中共壮大之谜──被掩盖的中国抗日战争真相

翻页键：（←）上页，（→）下页，（Enter）目录
中共壮大之谜──被掩盖的中国抗日战争真相 作者：谢幼田

上一页 | 回目录 | 下一页

≡版权没有★翻版不究≡
资料收集于网上，版权属于原作者，请勿用于商业传播。
页首
页尾


目录

翻页键：（←）上页，（→）下页，（Enter）目录
中共壮大之谜──被掩盖的中国抗日战争真相 作者：谢幼田
中共壮大之谜──被掩盖的中国抗日战争真相

上一页 | 回目录 | 下一页

≡版权没有★翻版不究≡
资料收集于网上，版权属于原作者，请勿用于商业传播。
页首
页尾


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='1-1'><img src=../txt/01.GIF> <font color=red>〖内容简介〗</font><br/>　　关于抗日战争的伟大胜利，本着实事求是的原则，海峡两岸的史学界得出一致结论：这是在以蒋介石为首的国民政府的领导下，中国人民前仆后继，英勇牺牲而取得的。可是，在抗战中迅速壮大的中共在做什么？<br/>　　本书主要以近年来北京出版的各种重要文献为依据，来研究中共及其领导的军队的活动。例如最重要的中共中央党校出版的《中共中央文件选集》，中央文献出版社出版的关于毛泽东、朱德、刘少奇、周恩来等重要领袖的《年谱》以及部份开国元帅和将军们的回忆录等等。从这些真实的史料中，再现了毛泽东领导下的党和军队在抗战中的作为，这些作为与大陆官方长期所宣传的抗日战争史大有出入。<br/>　　在日本侵略中国的生死存亡时刻，中华民族被出卖了！</b><p>");

document.write ('')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2-1'>第一卷 自序</b><p>");

document.write ('<P align=center><img src=../txt/02.GIF></P><p><p>　　改革开放以来，与毛泽东时代相比较，经济生活获得了相当多的自由。现在的年青人已经很难想像，那时就是从家里拿一个鸡蛋到外面去卖，也会被扣上“走资本主义道路”的可怕罪名；对于从事研究社会科学的知识份子来说，也与地狱般的毛泽东时代有很大的不同，那时除了歌颂毛泽东和中共，任何其它的题材或说法，都会被打上反党的罪名。邓小平所开启的时代，到底使得中国人的日子好过许多。<p><p>　　这比较宽松的环境，使得研究近代历史的大陆同仁，在抗日战争领域，在1980年代，写出了一批在毛泽东时代可能会有坐牢之祸的书籍，如河南人民出版社出版的十几本《中华民国史研究丛书》、《国民党理论家戴季陶》，西南师范大学出版社出版的《国民政府陪都重庆史》，甚至连解放军出版社也出版了一些反映中国军队英勇抗战的书籍。于是第一次在大陆中国人的眼前呈现出以蒋介石为首的国民政府在抗战中不是卖国，而是积极抵呈现出以蒋介石为首的国民政府在抗战中不是卖国，而是积极抵抗，呈现出中华民国军队浴血抗战的可歌可泣的历史──呈现出中华民族不屈的灵魂。<p><p>　　但是对于抗战史的研究来说，“国民政府在抗日”只是问题的一半。另外一半是中国共产党在做什么？以上著作往往仍然提到：“抗日战争是国、共两党共同领导的”，比较毛泽东时代的铁论：“抗日战争是中国共产党领导的”，已经向前跨进了相当大的一步。可是中国共产党究竟怎样领导呢？而且八路军、新四军在抗战中的史迹，反反复复只提到有平型关大战和百团大战，其它的大战好像都是国民政府领导的军队打的，那共产党领导的军队在做什么？中共军队是怎样在抗战中壮大的呢？<p><p>　　本着这疑问，我开始研读国民党统治中国大陆时期和后来在台湾出版的有关书籍，但是我怀疑，其中的自我歌颂和宣传成份大概比较多；于是我改读主要由北京近年出版的大量有关抗战的史书，主要是中共中央文献，以及元帅、将军们的回忆录。在我眼前展现的竟然是令人难以想像的历史事实，任何一个中国人知道这些都会愤怒地拍案而起。<p><p>　　这里要说明，在1949年以前，说中华民国，就代表当时的中国或者国民政府；说中国，就代表当时的中华民国或国民政府，并非今日台湾的中华民国。<p><p>　　本书能够完成，得到了极有社会责任感和民族意识的赖先生及其夫人萧女士的鼎力支持，这里深表谢意。<p><p>　　斯坦福大学前胡佛所东亚图书馆戴天禾女士、胡镜宇先生、胡音因女士对写作本书提供很多帮助，特在此致谢。<p><p>　　谢幼田于斯坦福大学<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2-2'>第一卷 一、“九一八”以后</b><p>");

document.write ('　　狂热的日本军阀失去了理智，在1931年9月18日发动了对中国的武装攻击。中华民族立即面对生死存亡的最根本问题<p><p>　　在对待日本侵略方面，是把民族利益放在第一位，按照深谋远虑的战略和策略坚决抵抗，还是把某一政党的私利和外国的利益放在第一位，是“九一八”到“七七”事变中国政治的基本内容。<p><p>　　中国的执政党是中国国民党，自始至终担负着正面战场抵抗日本军队的任务。所以在研究中国共产党在抗战期间的作为时，首先要弄明白国民党在“九一八”发生以后的基本战略和策略。<p><p>　　中国共产党在“九一八”发生的时候，虽然力量微不足道，只控制着江西省南部的一小部份山区，可是在抗战结束的时候，却拥有将近一百万正规军和一百二十万民兵，为以后打下江山奠定了基础。所以国内政治的主题仍然是中国国民党与中国共产党的角逐。<p><p>　　日本军国主义份子争夺世界霸权的对象，是英国、美国和苏联，从来不是中国。以为中国不堪一击，打算在灭亡中国以后，利用中国的各种资源，再与其它列强争霸。<p><p>　　日本人看见了自鸦片战争以来，中国对西方的战争从来是败绩。看见了辛亥革命以来，由于武人割据而长期混乱；看见了北伐虽然统一中国，执政党内部纷争没有停止；看见了中国仍然非常的贫穷落后，谈不上任何基本的国防。以为他们眼中的东亚病夫只能够被列强宰割……。<p><p>　　日本人犯根本错误的一点是，忽视了具有悠久历史文化传统的中华民族的文化精神。作为地球上的文明古国，中国人保持了稳定的生活方式，这生活方式根源于普通中国人的文化心理，即重视以家庭为着落点，以“仁”为核心的伦理道德，在艰难的人生享受着亲人之间的天伦之乐，追求着宇宙和社会生活的和谐。这种生活方式形成民族的自信和自尊，自然对于步西方殖民者后尘的“倭寇”是鄙视的。所以一旦受到日本军国主义的侵略，会很深刻的引起全民的民族主义反抗情绪。这种情绪是不需要当政者的提醒教育，是不待而然的。从历史看，这样一种文化心理，使得中华民族在与异族的冲突之中几乎不可能被战胜，哪怕在军事上失败了，最后征服者也要被中国文化所同化。浅薄而疯狂的日本军阀怎么能够从理性上认识这一点呢？所以日本军队一开始战争，就陷入了深不可拔的泥淖，把企图与英美争霸的“能量”消耗了许多。<p><p>　　代表中华民族精神而与日本正面抗拒的，是以蒋介石为首的中国国民党和其领导下的国民政府；正是由于中国民族精神的巨大力量，使得在“九一八”以后的特殊时代，分裂的中国国民党几乎神奇地立即团结起来，各个领袖们抛弃了一切前嫌，一致掩护已经下台的蒋介石重新主政。而蒋介石以他的智慧、坚忍和毅力，采取了正确的战略决策，<p><p>　　领导中华民族战胜了外部的强敌。以蒋介石为首的国民政府首先是尽力避免战争爆发，日本政界的一些有远见的政治家也认为中日之间的战争对双方不利。在日本狂热的军人的鼓动下，军人浪人不断地在华挑衅，局面终于一发不可收拾。国民政府不得不进行战争的全面准备，包括物质的准备和精神的准备，也开始了“攘外安内”的策略，来解决有苏联的国际背景，并且掌握有军队的共产党问题；同时尽量延缓战争的全面爆发，即在抵抗日本侵略军的同时，遵守“一面交涉，一面抵抗”的原则，忍辱负重，以换取准备战争的时间。这是从“九一八”到“七七”事变期间的基本战略和策略。历史已经证明蒋介石所制定的战略和策略是成功的，只是“西安事变”的出现，使得“攘外安内”的策略半途而废，而有抗战胜利以后的剧变。<p><p>　　但是蒋介石的策略与苏联和中共的追求相悖。俄国在上一世纪就和日本争夺远东的利益而你死我活；苏联建立以后，其远东的头号敌人仍然是日本。因此，特别需要用中国人的抵抗力量，来减缓日本的压力。所以，从“九一八”开始，苏联和中共鼓动立即抗日的调子最高。中国共产党的灵魂是外来的，是以马克思列宁主义为指导，具有煽动阶级斗争的苏联文化特点，这与以“仁”为核心的求和谐的中华文化精神是格格不入的；中共组织活动也受苏联的直接指挥，和那时候全世界的共产党人一样，把苏联当做他们（无产阶级）的祖国，这与中国人的基本利益相悖。中共的党的利益，以及他们所代表的苏联的国家利益，从来是置于民族利益之上的。<p><p>　　例如：按照苏联的指令，对于国民政府的任何阻止和延缓战争爆发的做法，全部被骂为“卖国”，至今的官方所书写的历史仍然如此，这就造成中共是抗日战争的唯一正确代表者；又如，在民族最危难的时候，在“九一八”事变以后才两个月，在江西的瑞金，建立了中华苏维埃共和国临时中央政府，坚持以暴力推翻领导抗战的国民政府危其基本宗旨。世界上任何一个国家的政府，能够容忍吗？中共是国民政府抗击日本侵略者的根本内部大患。这是一段被中共篡改的历史。<p><p>　　从“九一八”到“七七”事变的几年间，中国共产党从来不是抗日的力量，不曾向日本军队放过一枪一弹，他们所做的，就是用红军打击国民政府，分散抗日的力量；或者利用民众，特别是青年学生的抗日热情，与别有用心的政客配合，煽动立即抗战，破坏国民政府的战争准备和战略决策。<p><p>　　抗战之中，国、共之间的一切纠葛由此而起。或者为了全体中华民族，或者为了中华民族中所谓某一个阶级的利益（实际为了苏联的利益），两个政党或明或暗地一直在进行着全面的较量。所以，以蒋介石为首的国民政府的战争准备工作分为两个部份，即一方面直接对外的物资和精神准备；另一方面则是间接对外的，即欲消灭内部的隐患，这就是蒋介石提出的“攘外安内”的政策。<p><p>　　直接的战争准备分为几个方面：<p><p>　　在财政上，需要统一币制。北伐成功虽然获得了国家的统一，但是许多方面仍然是表面的。许多地方在军人主导下，财政支出不受中央政府的限制，而且地方截留国税，甚至擅自铸造货币和滥发纸币，从曾国藩时代开始的徵收厘金，仍然使得各个地方有变相的徵收税的权利。国民政府在1930年获得了关税自主权，为财政改革奠定了基础；肥厚的盐务税也在此时收归国民政府，在战争爆发的1937年度，盐务税收入高达两亿一千八百万元；甚至租界的洋人也开始缴纳统税，1937年7月至1938年6月的统税收入达到一亿二千五百万元；国民政府财政部长孔祥熙在1935年实行币制改革，废除银元，实行法币:“法币有充分的准备金，其价值定为美金三角。……法币虽则一次发行了十八亿九千七百万元，而准备金高达百分之六十七。国民政府确实在准备抗战。有了法币，政府便可以应付公开或秘密支出。事实上，孔祥熙划出了十亿三千四百万法币作为秘密专款，作为1936至1937年这三个年头，购买兵器与弹药、建筑铁路公路、改良水利设施等等与抗战有关的工作之用。”（注1）国民政府的财政统一和币制改革的成绩，是备战的重要部份。<p><p>　　在交通方面，加紧进行着公路、铁路和通信建设，以便于调兵遣将。“九一八”开始的时候，面积广大的国土上，只有公路四万多公里长。经过努力，到1937年，中国的公路达到十一万一千多公里，增长了一倍半；<p><p>　　武汉到广州的铁路大动脉虽然早就在南北两头修筑，但是工程最艰钜的部份，始终未完成。经过七年的努力，终于在1937年贯通；陇海铁路原来只修筑到河南的灵宝，也在这几年之中延长到西安和宝鸡；浙赣铁路是东南铁路的主干线，由蒋介石亲自加以督促，在1936年完工；同时，南北纵贯山西省的同蒲铁路也完成。几年的时间，在那时的经济和技术水准下，铁路由八千公里增筑到一万三千公里；<p><p>　　全国的邮政局在1931年不足一万所，到1936年，增加到一万五千三百多所，邮路则从四十万里增加到五十九万八千余里；并且在全国普遍设立无线电电报通讯，在全国普架电线约十五万里；（注2）<p><p>　　为了振兴中国国民的精神，在1934年2月，蒋介石发起了新生活运动，欲将中国固有的礼、义、廉、耻美德在生活中具体实施，并且提出国民生活军事化，以便适应战争的需要；新生活运动的更深一层的含义，是用中国文化精神对抗共产主义文化在中国的传播。<p><p>　　在1932年，秘密成立了“国防设计委员会”（后来改名为“资源委员会”），以蒋介石为委员长，翁文灏为秘书长，内设国际组、军事组、教育文化组、经济与财政组、土地与粮食组。三十九个委员中，绝大多数是全国知名的学者、专家和实业家；并且聘请二百多名各界人士在各个小组担任专员。一大批著名的知识份子因此投身到国民政府领导的抗日“国防设计”的工作中。最近中国大陆出版的有关著作中说：“这些调查统计工作虽然是初步，甚至可以说是粗糙的，但是它们在当时和抗战期间所产生的作用和影响却不能忽视和低估。许多基础性的调查统计在中国都是有史以来第一次，也可以说它是中国近代第一次比较系统和大规模的国情调查。设计委员会所编列的许多计划如《战时燃料及石油统制计划》、《粮食存储及统制计划》，在抗战中特别是抗战初期起到了重要作用。专门人才的调查为以后资源委员会招募技术人员提供了方便，资委会初期从事工矿建设所需要的技术管理人才，很多都是据此招募的。”资源委员会制定“重工业五年计划”，拟定兴建冶金、机械、燃料、化学等工业。这些措施对于后来的持久抗战有不可低估的作用。这里要特别说明的是，堂堂中国成立国防设计委员会来防止外来侵略，在自己的国土上，却不敢公开进行，怕激怒日本军国主义者引起战争的提前爆发，因为国力非常弱小的中国，需要时间准备以便与世界一流军事强国作战：“国防设计委员会的地点在原国民革命军总司令部的旧址，南京三原里二号。由于它是个‘秘密机构’，信封上不印机关名称，一切活动都不公开，对外只称‘南京三原里二号’，由蒋介石从军事委员会委员长秘密经费中每月拨款十万，作为活动经费。”（注3）这一件事可见中国国民政府处境的艰难，也可以见到蒋介石秘密准备抵抗日本侵略的决心。<p><p>　　最重要的，是陆海空三军的整建。北京中共中央党校出版的“中华民族抗日战争史”中，将国民政府进行的国防建设分为四个部份：<p><p>　　第一，“1935年1月，国民政府在南京召开军事整理会议，布置整军工作。3月，在武昌成立陆军整理处，任命陈诚为处长，负责全国陆军的整顿和训练。同时，还对特种兵进行了整建，整军建军工作至‘七七事变’时虽未按计划完成，但也做了不少工作，全国陆军已整建和未整建的部队，除各种特殊部队外，共计步兵一百八十六个师又四十六个独立旅，骑兵九个师又六个独立旅。炮兵四个独立团，共约一百七十万人，居世界各国之首。”（注4）<p><p>　　第二，在1936年底，空军几乎从无到有，总计各类飞机六百余架，飞机场二百六十二个；海军也开始建设，有大中舰艇一百余艘。整理和修建了一些江防和海防要塞，江阴、南京等要塞区，还装置了新从德国购买的重炮。<p><p>　　第三，确立战略大后方，蒋介石在1935年视察川、滇、黔三省以后，确定“四川应作为民族复兴的基地”，并开始建设以四川为中心的西南抗日大后方的工作。四川素有“天府之国”之称，物质和人力资源都极为充沛，是理想的战略大后方。<p><p>　　第四，制定国防规划，确定国防区域，将全国划分为三道防卫线和四个大区。并且以军事委员会为最高统帅机关。<p><p>　　除了以上的直接战争准备以外，还有间接的准备，就是安定内部，特别是处理既有苏联背景，又有一点武装力量的中国共产党问题。<p><p>　　要抵御日本人的侵略，必须有一个内部团结安定的环境，即中国国民党内部的团结和全国各个阶层民众的团结。有了安定的内部，凭着中国的众多的人口和广大的国土，哪怕日本军队一时的强大，中国也一定能够获取胜利。<p><p>　　中国国民党内部的大团结，在1931年“九一八”刚刚发生的时候，就立即卓有成效地进行了。10月，胡汉民和居正等国民党重要元老被南京释放，所有的国民党人都聚集起来，共同谋划国民党的团结。1931年12月5日，分裂的南京、广州两个中央分别召开第四次代表大会，12月22日，国民党四届一中全会在南京开幕，选出了包括各方的中央执监委员会。到了1935年，第五次全国代表大会在南京举行，分裂的“西南”终于取消了党和政府的各种组织，大家一致拥护蒋介石领导全面抗战，真正实现了全党一致的大团结。<p><p>　　但是国家最重大的问题是中国共产党，中共有自己的政府、军队、货币，有自己的政治纲领，有一整套政策和策略，从来以推翻国民政府为基本宗旨。<p><p>　　当1931年“九一八”日军开始正式侵略中国，抗战发生的时候，国军不得不从江西抽调部队北上布防，中共红军立即扩张，攻陷了赣南的数县，威胁南昌；11月，正式在瑞金成立苏维埃国家和临时中央政府；12月，当“一二八”抗战爆发，中共乘机在湖北、湖南、河南、安徽的七个省全面出击，威胁武汉，控制地区达到大约二十万平方里左右。<p><p>　　内外受敌的国民政府怎么办呢？<p><p>　　蒋介石在1932年6月在庐山提出了他的“攘外必先安内”的著名政策。蒋介石根据历史的教训，非常明白中共统帅武装力量的严重性。他说道，明朝末年内有李自成叛乱，外有清朝准备入关，后来包括多尔衮在内，都承认灭亡明朝的是李自成，满清并非得天下于明朝。蒋介石认为目前的情形很像那时候，内外交困的结果，很可能会重演明朝亡国的故事。蒋介石说道：“攘外必须安内，是古来立国的一个信条。如果内部不能安定，不但不能抵御外侮，而且是诱致外侮的媒介。……我们想要攘外，必先安内，必须看到我们内部最大的不安是在什么地方：第一、是我们内部的政见不一致；第二、是赤祸的纷扰。今天我们可以说：，日本不配做我们的敌人。我们当前的敌人还是赤匪。如果我们在内部把赤匪的祸乱消除了，对日是没有问题的。希望大家共同一致，认定目标，对外是日寇，对内是赤匪。我以为如果赤匪的祸乱能够消灭，我们国内就可以安定；如果国内安定，我们一致对外，那么，日本就没有问题了。”（注5）面对一心一意以暴力推翻中华民国的有国际背景的政治势力，能够有其它的选择么？<p><p>　　于是，对于中共中央的江西根据地，连续进行了五次围剿，第五次成功了，中共不得不逃往到四川西部的极为荒凉的地区，后来毛泽东率领一部份红军到达陕北，与刘志丹、高岗会合，得以继续生存；由张国焘领导的四方面军在鄂豫皖失败以后，也到达川西；贺龙领导的第二方面军也不得不到达川西与他们会合，后来都开拔陕北。<p><p>　　1935年中国国民党第五次代表大会以后，国民政府领导下的军队也空前地团结起来，一致取得共识，各路的几十万大军已经三面将陕北根据地包围起来，并且准备一举歼灭的时候，西安事变发生了。西安事变完全终止了蒋介石的即将成功的安内政策。<p><p>　　除了进行以上两方面的战争准备以外，国民政府领导的中国军队，在极为困难的条件下，不得不正面抵抗日本人的侵略。因为战争准备才刚刚开始，中国的国力远远不足以和日本人对抗，所以对于日本的每一次新的进攻，在抵抗之余，总是委曲求和，以便换取准备的时间，这即是“一面抵抗，一面交涉”的策略。这样做，在后来常常还要忍受被中共骂为“不抵抗”、“卖国”的罪名。<p><p>　　有名的松沪抗战和长城抗战，打破了日本军队不可战胜的神话，也粉碎了日本军阀三个月灭亡中国的梦想。<p><p>　　日本人在上海制造事端，1931年1月28日在上海闸北发动进攻，十九路军在蔡廷锴、蒋光鼐、戴戟的指挥之下奋起抵抗。第一天就阻止了日军的进攻，夺回了北上海车站；然后连续几天，虽然日军兵力达到一万多人，日军一无所得，而不得不更换指挥官；接着以争夺吴淞要塞为中心，展开了激烈战斗，虽然日本军队有飞机、坦克、战舰，中国军队却以血肉之躯阻挡日本的现代化武器，使得日本军队付出了惨重代价，却仍然不能占领吴淞炮台，于是日本军队继续增兵，再度撤换司令官。蒋介石则命令精锐的第五军，由张治中率领开赴上海增援。日本军队在闸北、江湾、吴淞全线发动大进攻。经过激烈战斗，根据日方后来的统计，仅仅在中路，日本军队第九师就伤亡八百余人，中国军队则伤亡一千余人，日本人发动的两次总攻击都失败。日军再次更换司令官，兵力增加至八万人，在3月1日，日军再次发动总攻击，中国军队侧翼受到威胁，补给线有被切断的危险，为了免于被包围，全线撤退。<p><p>　　这次战争，虽然中国军队付出的生命代价要大得多，但是打击了日本军阀得嚣张气焰，破灭了日本三个月灭亡中国的神话，在全世界面前显示了中国人的尊严和气节。而日本军国主义在中国，开始陷入不能自拔的泥淖，日益消耗着其各种战争准备的能量，而不能用在与其它西方列强争霸世界的基本目的上，最终导致失败。<p><p>　　不久之后，在1933年初，日军占领热河，中国军队在长城各个重要关口抵御，爆发了著名的长城抗战。<p><p>　　在长城的榆关，即山海关，在1933年1月1日，日军蓄意一再挑衅，战争随即开始。中国守军为何柱国所指挥的第九旅，竟然以一个团的不足两千人，与日本的现代化武器所武装的三千多日军，激战了三天三夜，再次显示了中国军人的英勇献身精神，振奋了全民族的抗日热情和信心。<p><p>　　在占领山海关以后，日本军队迅速占领热河全省，并且进一步南进，在热河、河北交界处的长城各隘口，与中国守军发生激战。<p><p>　　在1933年3月10至11日，在喜峰口，宋哲元指挥的第二十九军与日军第十四旅展开肉搏战，双方死伤惨重。在11日凌晨，大刀队潜入敌人炮兵和骑兵阵地，用大刀猛砍，毙伤日本鬼子六七百人，阻挡了日本的前进。虽然中国军队伤亡达五千余人，中华民族同仇敌忾的精神，震惊了全世界。<p><p>　　在罗文峪，日军在飞机大炮的掩护下，向国军猛攻。英勇的中国军队却等日军接近时，用大刀与日军肉搏，使日军败退数公里。<p><p>　　古北口之战，关麟徵中将连挫日军的攻势；南天门之战，黄杰将军率部奋战六昼夜，阵地巍然不动；由商震统帅的三十三军，在冷口与日军第十四旅团反覆争夺，最后将日军驱逐到十几公里以外。只是由于日军改变策略，从山海关越过长城长驱西进，中国守军不得不放弃长城。<p><p>　　经过松沪抗战和长城抗战，日本军队不可战胜的神话破灭了，日本人三个月灭亡中国的美梦粉碎了，大大提高了全面抗敌的信心。<p><p>　　但是，在松沪抗战换来的，是妥协的三条停战协定，上海成为了不设防的城市；长城抗战的结果，是签订塘沽协定，同意了日本军队对东三省和热河的占领。<p><p>　　这具有深远战略意义的决定，许多青年不理解是理所当然，但政客却乘机鼓噪，中共的各种书籍至今仍然在责骂蒋介石“不抵抗”、“亲日”、“投降”等。<p><p>　　在毫无准备的情况下就对日本宣战，就等于自杀。当时相当多的知识份子如丁文江、蒋廷黻等都理解和赞成国民政府的政策，他们的理性的见解大多发表在《独立评论》上，胡适着文写道：“我们此时也许无力收复失地，但我们决不可在这世界的道德援助完全赞助我们的时候先就把失地签送给我们的敌人。我们也许还要受更大的侵略，但我们此时已被‘逼上梁山’，已是义无反顾的了。……1914年时比利时全国被占领蹂躏之后，过了四年，才有光荣的复国。1871年法国割地两省给普鲁士，过了四十八年，才收回失地。我们也许应该等侯四年，我们也许应该准备等侯四十八年，在一个国家的千万生命上，四、五年或四、五十年算的了什么？”（注6）<p><p>　　蒋介石在一片谩骂声中，始终坚持退让、妥协、交涉，以便准备战争，历史已经证明了蒋介石在这个问题上，是有着深刻而长远的战略眼光的。当事人之一的何应钦几十年以后，以战略观点总结道：“领袖处此内外交攻之下，而不轻言宣战者，绝非冀图苟安，或个人有所畏惧，实以内乱待平，国力未充，不容以国家安危，作贸然之举措。其苦心孤诣，应钦知之最审。诚如本书所言，若非领袖不计个人毁誉，但求有利于国家，忍天下之所不能忍，何能换得自‘五三’至‘七七’九年备战时间，从事政治、经济、心理与军事建设！倘若无此九年国力建设，何能持久抗战？抗日胜败之关键，端视中国能否‘持久’；而‘持久’之根基，实奠于领袖之忍辱负重，换得备战时间。”（注7）但是当时的青年人并不理解。<p><p>　　在“九一八”刚刚发生的时侯，热情的学生当然不可能理解政府秘密备战，争取时间的苦心，他们要求立即对日本宣战。“九一八”过后几十天，京沪的请愿学生将国民政府外交部长王正廷打成重伤；北京各学校有二千学生欲南下请愿，他们占领了车站上所有的列车，使得站长不能办公，交通也随之中断；北京、上海的学生甚至成立组织，要步行到东北参加马占山所领导的义勇军；青年学生所敬重的蔡元培，一直出面劝导学生，他也在12月15日被北平南下的学生按在地上殴打，等等。<p><p>　　如果蒋介石没有理性而冷静的战略眼光，如果没有对全体民众的责任感，就会讨一般民众之所好，捞取政治资本。蒋介石敢于坚持自己的战略构想，哪怕付出被辱骂的代价。其实中国的学生何民众是很识大体的，在上海的“一二八”抗战开始以后，大家的热情就变成支援前线的实际行动，有力地配合和支持了抗战，反政府的学潮也平息。<p><p>　　在“九一八”发生之后的几年之间，国民政府一面准备战争，加强各方面的建设，一面忍辱负重，延缓战争的爆发，同时进行“安内”，对付因为日本侵略而乘机扩大地盘，并且仍然要推翻国民政府的中国共产党。国共之间从来没有停止过武装对抗。<p><p>　　在国难当头的时候，为什么中国共产党会如此呢？必须先要弄清楚中国共产党的基本性质和宗旨。<p><p>　　我们以至今发表的史料，主要是中国大陆发表的史料，实事求是地研究一下中共在抗战中的作为、贡献或过失。<p><p>　　【注释】：<p><p>　　1、黎东方著：《中华民国简史》第401-403页，幼狮文化事业公司印行，中华民国79年，台北。<br/>　　2、蒋纬国总编：《国民革命战史第三部·抗日御侮》第一卷第93-96页，黎明文化事业有限公司印行，中华民国67年。<br/>　　3、李学通著：《书生从政──翁文灏》第109,116页，兰州大学出版社发行，年。<br/>　　4、王秀鑫、郭德宏主编：《中华民族抗日战争史》第118页，中共党史出版社，1995年，北京。<br/>　　5、蒋纬国总编：《国民革命战史第三部·抗日御侮》第41-42页。<br/>　　6、杂志《独立评论》第44号第4页，胡适文题目《我们可以等侯五十年》。<br/>　　7、蒋纬国总编：《国民革命战史第三部·抗日御侮》第一卷第3页。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2-3'>第一卷 二、第三国际中国支部</b><p>");

document.write ('　　中国历史上从来没有任何一个政党或团体像中共一样，由外国人来操纵筹备成立，再由外国的专门机关发布行动命令，而这个外国一直侵略中国，还占领着几百万平方公里的中国土地。而且这个政党的灵魂，即党纲党章，都是这个外国文化的变种，这个政党不遗余力为外国服务。<p><p>　　十月革命胜利侯的俄国，在西方世界极为孤立，急切地需要摆脱困境。不仅仅如此，苏联继承着沙皇俄罗斯的侵略传统，继续不停地进行扩张。因为打着“无产阶级革命”的旗号，就获得了新的藉口和动力。最初扩张的对象仍然是欧洲，在德国和波兰都一败涂地后，不幸的是，他们把注意力转向了东方，试图在东方打开突破口。中国首当其冲，由此上演了在中国大地上发生的近一个世纪的空前悲剧。<p><p>　　英国等帝国主义国家，是赤裸裸地为了殖民地利益，但是苏联的侵略，却是以帮助中国反对帝国主义为口实进行的。例如：斯大林在1918年11月，以《不要忘记东方》为题发表文章指出：“共产主义的任务就是打破东方各被压迫民族成百年的沉睡，以解放的革命精神来感染这些国家的工人农民，掀起他们来和帝国主义作斗争……不这样作，就休想社会主义底最终胜利，休想对于帝国主义的完全胜利。”斯大林把东方被压迫者反抗西方列强，作为俄国革命胜利的必要条件；在1920年，列宁在他起草的《巴库宣言》中说：“只有八亿亚洲人民坚固地和我们站在一起的时候，只有非洲人民和我们携手的时候，只有全世界无数人民准备接受共产主义的时候，才能燃起世界大火，……到欧洲之路是通过亚洲（中国和印度），北京是去巴黎的大门。”（注1）列宁在这里也把俄国政权的成败与东方的革命紧密联系起来，把东方当做征服西方的桥梁。<p><p>　　在1919年和1920年，苏联外交人民委员会委员长加拉罕两次发表声明，宣布放弃沙皇俄国时代在中国所获取的一切利益，包括领土、中东铁路、庚子赔款等等，极为广泛地赢得了中国知识界的好感；甚至奠定孙中山先生联俄容共基础的“孙文─越飞联合声明”，其第二点就是苏联重申对加拉罕声明的承诺。加拉罕第一次声明说：“凡是从前俄罗斯帝国时代，在中国满洲以及别处，用侵略的手段而取得的土地，一律放弃。……劳农政府把中东矿产、林业的权利，及其他由俄罗斯帝国政府、克伦斯基……所取得的特权，都返还给中国，不受何种报酬。劳农政府并抛弃庚子赔款……。”第二次声明时，苏联的困境已经有所缓解，所以在中东铁路问题上，已经有所改变和保留，但是仍然声明：“俄罗斯社会主义联邦共和国政府宣言，所有俄国如前政府与中国所缔约皆属无效，放弃侵略所得之中国领土与中国境内之俄国租界，并将俄皇政府及俄国资产阶级掠自中国者，皆无报酬的永久归还中国。”（注2）可是现在根据苏联解密的中央委员会档案知道，正是与孙中山发表联合声明，并且重新确认加拉罕声明继续有效的越飞，早就已经得到斯大林主持的中央政治局的正式指示，不要承认加拉罕的声明。为此感到在外交上有点难办的越飞，致苏共中央加拉罕、斯大林、列宁、托洛斯基、季诺维也夫、加米涅夫的信中说道：“我们不明白，不能从我们1919和1920年的宣言中做出直接指令指的是什么……当然，如果要耍一点‘灵活手腕’可以把这些宣言化为乌有。但是我认为，这将是我们对华政策的失败，而最终成为我们全面失败的开始，因为在外交政策中，一旦我们以最普通的帝国主义的面目出现，我们就会在相当大的程度上失去世界堡垒的作用，这个损失要比在对内政策中做出重大经济让步重要得多。我是新经济政策的坚决掩护者，不过我认为把我们的外交政策引入‘商业上斤斤计较’的方向，将会成为我们的全面失败。”这是俄共（布）中央委员会政治局第二十四次会议记录的节录。（注3）越飞当然不可能改变苏共中央的决定，老练而狡猾的越飞只好欺骗孙中山先生，欺骗所有中国人，继续做出空口的承诺。不仅仅老沙皇在中国强占的利益没有放弃，而且苏联做出了沙皇在中国所不敢做的事情，在1922年派兵占领外蒙古，终于使得这块土地从中国分裂出去。<p><p>　　苏联的侵略企图再明显不过。比较老沙皇不同的是，苏联凭借了马克思列宁主义的意识形态，将侵略的意图包装起来。信仰马列主义的中国知识份子，则不自觉的成为了苏联的工具，成为了苏联利益的代理人。中国在二十世纪前半个世纪的历史，基本上都是苏联的势力通过在中国的代理人，而在中国造成的震荡。而中国反抗日本侵略的民族战争中，由于继承老沙皇侵略利益的苏联，在远东头号争夺者是日本，苏联为了继续谋求在中国的利益，时而对抗日本，时而与日本妥协，就使得中国的抗日战争格外复杂，最基本的是：苏联的利益，通过中国共产党表现出来，成为了中国的内部问题。<p><p>　　由于苏联的扩张转向东方，就立即派出了重要干部到中国宣传马列主义，和组织为苏联利益服务的政党。<p><p>　　现在公布的苏联共产党中央委员会的档案表明，筹组中国共产党，是由苏联共产党直接派人进行的。“《俄共（布）中央委员会西伯利亚东方民族部就本部组织与活动向共产国际执行委员会的报告》（1920年12月21日）”这份文件中透露“‘在上海建立了革命委员会，由五人组成：魏金斯基和四名中国革命者。’上海革命委员会有三个处，第一是出版处，大量印行马克思、恩格斯的著作，在中国的大城市散发；当时已经有十几个苏联共产党干部负责在中国工作。其次是情报处，在中国上海成立俄华通讯社，在北京建立分社，收集各方面的情报。第三方面是组织工作：“组织处在大学生中进行工作，力图把他们的活动引向同工人和士兵建立联系，并将学生们组织起来。为把革命学生组织起来成立一个统一的社会主义青年团，已经做了大量的组织工作。由于我们在中国一些大城市里召开了一系列学生的代表会议，结果于8月17日在北京举行了北京、天津、汉口、南京这几个学生的代表会议，会议最后成立了社会主义青年团。刚建立的青年团的代表参加了我们的革命委员会，这样我们就可能直接而积极影响学生运动，并且引导他们朝着务实的对工人和士兵进行工作的方向发展。”（注4）后来这个“上海处”被苏联驻北京的外交代表接管，再由第三国际派出马林，在上海直接领导成立了中国共产党。<p><p>　　现存在荷兰的马林档案中，有马林在1922年7月，就他在中国的活动，给共产国际执行委员会的报告，以下摘录有关中国共产党成立的一段：“在第二次世纪代表大会之后，我奉命赴上海，研究远东各国的运动，与之建立联系并就共产国际是否需要和可能在远东建立一个办事处，做一些调查。……魏金斯基同志（按：曾经担任共产国际远东局负责人）在上海期间，在陈独秀同志领导下组成一个中国共产党人小组。陈几年来一直编辑《新青年》杂志。这个小组划分为七～八个中心，在全国的人数也不过五十～六十人。通过劳动学校‘工人俱乐部’展开工作，魏金斯基同志离去了，那里没有经费，学校不得不暂时停办。陈同志在广东担任省里的行政工作，受委托主管教育。1921年7月，各地方小组代表齐集上海，并决定成立共产党，即共产国际的支部，虽然建立一个宣传性的小组会更好一些。党只能秘密地进行工作，党要求陈同志放弃广州的工作，担任政治领导。出版了一种共产主义月刊，在上海、广州和北京重新开始了工会组织的有计划的工作。”（注5）<p><p>　　北京中共中央党校出版的《中共中央文件选集》第一辑第20页、21页中，有广州代表陈公博在中共成立大会上的报告，说明苏联通过建立通讯社，然后在广州建立共产党的组织的经过：“去年年底，B同志来到广州，建立了俄国通讯社，对组织工会采取了措施，并在‘劳动界’周刊上发表了文章。黄凌霜同志把他们引荐给广州革命界，这样一来，他们就被无政府主义者包围了。……一月，陈独秀同志来到广州，与他们同时来的还有B同志。他们进行过非常热烈的争论，认为必须摆脱无政府主义者，就在这时，无政府主义者退出了党。于是，我们开始成立真正的共产党，并宣布《社会主义者》日报为从事党的宣传工作的正式机关报。党员共九人，包括陈独秀、米诺尔和佩斯林在内。”（注6）<p><p>　　经过了苏联共产党人在中国几个大城市的活动，共产主义小组成立了好几个，在此基础上，再由马林主导成立了中国共产党。<p><p>　　《马林与第一次国共合作》一书中马林的传记部份说，马林在中共的成立大会上，做了几个小时的报告。这与另外一位中共创始人之一的陈公博的回忆一致。陈公博回忆道：“因为张国焘去过短期俄国的关系，故推他做大会主席，国焘那时不免趾高气扬，然而国焘在那时是没有主见的，一切都惟俄国代表马林和吴廷斯基的马首是瞻。……可是到了第二晚开会，国焘提出取消昨夜的决议，我质问为什么大会通过的议案可以取消？他说是俄国代表的意思。”（注7）成立大会在上海市一共举行了一天，马林的报告就占去了两个半小时，而且他可以取消代表大会的决议案，可见其主导地位。<p><p>　　作为中共第一次大会代表的周佛海在回忆录中也指出，中共的成立是俄国人直接命令的：他去拜访陈独秀时，俄国代表也在座，这是共产国际远东局负责人魏金斯基，他“希望我们组织中国共产党”。<p><p>　　中共创始人之一的包惠僧在1957年在北京的《新观察》杂志上，以栖梧老人为笔名回忆道：“魏金斯基最初化名是吴廷康，中等身材，态度沉默，说一口流利的英文。他由鲍立维的介绍，会见了李大钊同志，还会见了一些与五四运动有关的其他同志。经过李大钊同志的介绍，他又到上海会见了陈独秀。……魏金斯基和他们会谈过好几次……，于是他们完成了中国共产党的纲领草案，成立了中共临时中央于上海，推陈独秀为总书记。”后来中共的宣传机器，特别是夺取了政权以后，起码亿万次歌颂中共如何光荣成立，其实翻开史实一看，不过是在外国人导演下的一幕为俄国国家利益服务的戏剧。<p><p>　　中共的经费从何而来？主要从俄国。<p><p>　　在1922年6月30日，中共中央执行委员会总书记陈独秀给共产国际的报告，一开始就是《党员及经费》部份：“去年（1921）开常会时，只有党员五十余人，现在党员人数计上海五十人，长沙三十人，广东三十二人，湖北二十人，北京二十人，山东九人，郑州八人，四川三人，留俄八人，留日本四人，留法国二人，留德国八人，留美国一人，共计一百五十九人；内有女子四人，工人二十一人。党费，自1921年10月起至1922年6月止，由中央机关支出一万七千六百五十五元；收入计国际协款一万六千六百五十五元，自行募捐一千元。”苏联给的钱占中共全部经费来源的绝大多数。中国共产党完全依赖苏联供给经费无疑。现在再举出另外的例子。<p><p>　　其一、现在解密的苏共中央委员会的档案中，给中共钱的地方很多：《第五十四号文件·1923年中国共产党费用预算》（1922年12月，莫斯科，绝密）。“项目：支持《向导》周报，每月费用，二百金卢布；……中央委员会两名委员旅差费，一百金卢布；总计每月一千金卢布，总计每年一万二千金卢布。”再如《第七十九号文件·维杰里致魏金斯基的信》（1923年7月26日，上海）“……5月我通过北京收到三千五百美元和二百七十八英镑，其中二百七十八英镑是用于红色工会国际工作的；抚恤罢工受难的中国工人──一千美元；给中国共产党4～6月的预算──一千五百美元；招开代表大会──一千美元。所有的钱都已转拨到位并按规定予以使用。据我收到陈独秀同志信知，7-9月预算款，现在十分需要。”（注7）那时候，中共党员人数很少，平均的费用是很高的。<p><p>　　其二、在北京出版的《中共中央文件选集》中所记载的数字也可以证明：中共“二大”通过的《中国共产党章程》的第五章是《经费》，“第二十六条：本党的经费的收入如左各项：（一）党费党员月薪在五十元以内者，月缴党费一元，在五十元以外者，月缴党费按月薪十分之一计算，无月薪及月薪不满二十元之工人，每月缴费二角；失业工人及在狱党员均免缴党费。（二）党内派捐。（三）党外协助。”（注8）这好像是独立自给的政党，其实不然。这时候，中共有党员一百三十人，若以全部党员都是上等的五十元计算，每个月能够上缴党费总数也不过二百元。<p><p>　　在《中共中央文件选集》中记载1923年6月召开的中共第三次全国代表大会上，由陈独秀在会上做的报告，关于党的经费问题说：“党的经费，几乎完全是我们从共产国际得到的，党员缴纳的党费很少，今年（按：讲话的时候是上半年）我们从共产国际得到的约有一万五千，其中有一千六百用在这次代表大会上。”没有共产国际给钱，中共不仅仅不可能活动，连代表大会也开不成。中共是由苏联派人操纵成立，再花费大量金钱养育，不用再举例。<p><p>　　其三、据中共创党人之一的周佛海回忆：“当时共产党经费，是卢布所换的钞票。当时陈独秀被推为委员长，尚在广东，由周佛海以副委员长代行职权。马林每月给生活费八十元，尚略有活动费。九月中旬，陈独秀返沪，与马林大闹意见，不与见面，因马林谓：一年来第三国际在中国用款二十余万，而成绩如此，责中国同志太不努力，而陈独秀谓：中国所用不多，一半被第三国际代表任意挥霍享受用去。在佛海代委员长不足两月期间，确经手用去一万二千元，而张国焘组织之‘劳动组合书记部’经费，直接经领，尚不在内。”（注9）对照北京中共中央档案錧编辑出版的原始文件资料，证明周佛海说的基本属实。<p><p><P align=center><img src=../txt/010.jpg></P><p><p>　　没有苏联的经费支持，这个党完全不可能活动和生存。前面引用的马林报的告中说，魏金斯基一离开，共产主义小组没有经费，就垮台了。<p><p>　　由苏共中央委员会一手筹备、主导、和给经费的中国共产党，一开始就确定其性质是第三国际的一个支部，能够不为苏联的利益服务吗？现在看看在中共最早的党纲、党章里面，苏联的意识形态如何成为其基本组成部份。<p><p>　　在《中共中央文件选集》中，（按：在本章中以下引用这同一书者不再另加【注释】）中国共产党的第一个党纲的第一条是：“本党定名为中国共产党。”第二条是：本党党纲如下：<p><p>　　（1）革命军队必须与无产阶级一起推翻资产阶级政权，必须支援工人阶级，直至社会的阶级的区别消除为止。<br/>　　（2）承认无产阶级专政，直到阶级斗争结束，即直到消灭社会的阶级区分；<br/>　　（3）消灭资本家私有制，没收机器、土地、厂房和半成品等生产资料归社会公有。<br/>　　（4）联合第三国际。<p><p>　　第一条中“革命军队”的提法肯定直接抄自苏共的文献，因为当时这十二个玩弄笔杆子的人，离“枪杆子”十万八千里。第一、第二条中完全是马列主义的阶级斗争和无产阶级专政的思想，这在一切中国的古代文献中是没有的。孙中山先生主张的是全民的革命，而不是一个阶级的革命，民权主义更与专政的概念格格不入。第三点主要是消灭私有制。而中国古代的自秦、汉以后，已经是私有制的天下，宋代更有张居正制定“一条鞭法”，将私有制用法律固定下来。这由第三国际代表所主持制定的党纲、决议和宣言，都是依据历史唯物主义的阶级斗争理论，这是在陈独秀等人长期对中国传统的历史文化否定以后，所引进的马克思列宁主义精神。中共纲领表明，这个政党的灵魂是外来的。<p><p>　　最后一条是与第三国际的关系。这次代表大会的提法是比较含糊的。在“中国共产党第一个决议”中，也是如此：“六、本党与第三国际的关系：中央组织应每月向第三国际呈报告一份。如有必要，得派一正式代表前往第三国际设在依尔库茨克之远东书记处，并派代表赴远东各国商讨联合阶级斗争之计划。”到了1922年召开第二次代表大会，与第三共产国际之隶属关系才明确起来，专门做出了《中国共产党加入第三国际的决议案》，全文如下，以便了解中共的性质：<p><p>　　无产阶级是世界的，无产阶级革命也是世界的，况且远东产业幼稚的国家，更是要和世界无产阶级联合起来，才足以增加革命的效力。现在代表世界的无产阶级为世界无产阶级的大本营的，只有俄罗斯无产阶级革命以后新兴的第三国际共产党。第三国际共产党，是和一方面利用无产阶级，一方面供资本主义利用的第二国际，正立在对抗地位。中国共产党既然是代表中国无产阶级的政党，所以第三国际所决议的加入条件二十一条，中国共产党为共产党之中国支部。<p><p>　　这是中共一开始就听命于第三国际的铁证。<p><p>　　根据《共产国际章程》第一条：“共产国际是各国共产党的联合，是统一的世界共产党。共产国际是无产阶级世界革命运动的领袖和组织者，是共产主义的原则和目的的担负者。”第十二条规定：“共产国际两次世界大会之间的指导机关是执行委员会，执行委员会给共产国际各国支部以指令并监督其行动。”在这里明文规定，共产国际是“领袖”、“组织者”、，对于各国支部要“指令”和“监督”，中共当然不可能例外。这初期最明显的一件事情是，以陈独秀为首的中共中央委员会，都反对加入国民党，提出的理由也颇有理论依据，陈在1922年4月6日，曾经专门写信给共产国际远东局的负责人魏金斯基，反对共产党及青年团加入国民党，而且武汉、长沙、北京，以及张国焘、蔡和森等重要人物都反对加入国民党；1922年7月，中共第二次代表大会举行，反对联合的意见主导了大会，在有关的决议中，只是要邀请国民党“互商”。但是马林带着莫斯科的加入国民党的指令来，于是8月在杭州西湖再次召开会议，推翻了全国代表大会的决议，立即加入国民党。党的最高权力机关“全国代表大会”，立即服从了更高的权力机关莫斯科苏共中央的命令。可见中共的隶属情况。这种情况周佛海在《寒风集》中有一段回忆：“不知为了一件什么事，仲甫（按：这是陈独秀的号）和马林虽然没有见面，意见却不一致。仲甫是一条硬汉，一定要马林认错，才肯见面，而马林却不认错。”“马林托我带一封信给仲甫，竟把第三国际代表的头衔拿出来，信中对仲甫说：如果你是真正的共产党员，一定要听第三国际的命令。”陈独秀只好屈服。陈独秀是中共的教父，是党的总书记，连他也不能够丝毫的对抗第三国际，足见俄国对中共的绝对控制权。<p><p>　　第三国际表面是一个共产党人的国际组织，实际上是由苏共中央政治局领导的。1990年，苏联和东欧共产政权崩溃，苏共档案得以公开，其中有许许多多文件都显示，共产国际完全是在苏共中央的领导之下工作的。关于中国部份的文件由三个德国专家和四个俄国专家选择出版，这些专家在《编者前言》中说：“众所周知，苏维埃外交政策在各方面都是由党的最高领导决定的。苏维埃外交机关活动的特点，在于其外交的总战略和策略和策略都是循着两条不同的道路进行的；通过所有国家惯常的外交机关──外交人民委员部，还通过共产国际。表面上共产国际是一个独立的共产党人的集体组织。事实上，它处于联共（布）中央委员会政治局严密的思想、政治组织和财政的控制之下，共产国际所有最重大的政治举措和干部的任用，都预先在政治局讨论过并且经过政治局批准，政治局还要协调共产国际和外交人民委员会的活动。本集所收录的政治局会议记录和其它档案文献充份说明这一点。”（注10）非常清楚，苏联为了自身的民族国家利益，为了苏维埃政权的生存和发展，以各国无产阶级利益为名，建立了第三国际。然后以第三国际为名发号司令，推行世界赤色革命，声称是为了全世界的无产阶级，中国首当其冲。<p><p>　　中国从十九世纪的“洋务运动”、“戊戌变法”到二十世纪的辛亥革命，基本动力都是民族主义，就连“五四文化运动”也是为中国寻找出路。但“五四”的文化运动却以全盘否定传统文化为基本诉求，即为了爱国必须否定自己民族的历史精神文化，只保留空空的躯壳。中国共产党是在“五四”以后成立，由中国人组成，灵魂却是苏联的，组织和活动方式是苏联的，经费是苏联的，指挥操纵也是苏联的。中国共产党自然成为了苏联利益在中国的直接代表者。在堂堂皇皇的意识形态掩饰下，作了许多只为“无产阶级祖国”服务的事情。<p><p>　　弄清楚了这点，才能够基本弄清楚为什么中共在日本人欲灭亡中国的国难当头的时候，采取了那么多作为一个中国人很难理解的行动。当然，中共在抗战期间的各种作为的另一个原因，是传统中国的农民暴动，为了推翻旧有的政权，而只顾自己的生存发展，而根本不顾及民族的利益。例如明末的李自成、张献忠，他们成为了清朝入关的马前卒。而抗日战争还有更复杂的一层。<p><p>　　【注释】：<p><p>　　1、解放社：《列宁斯大林论中国》，北京，1950年。<br/>　　2、司马璐编：《中共党史资料集粹》第264页、282页，自联出版社，香港，1978年<br/>　　3、李玉贞译《联共、共产国际与中国》第一卷第86页，大东图书公司，台北，中华民国86年（1997年）<br/>　　4、李玉贞译《联共、共产国际与中国》第29-30页<br/>　　5、李玉贞主编、杜魏华副主编：《马林与第一次国共合作》第62-63页，《光明日报》出版社，北京，1989年。<br/>　　6、中央档案錧编：《中共中央文件选集》，中央党校出版社，北京，1989年。<br/>　　7、李玉贞译《联共、共产国际与中国》第145页。<br/>　　8、中央档案錧编：《中共中央文件选集》第98页。<br/>　　9、陈公博、周佛海著：《陈公博、周佛海回忆录》第33-34页，跃升文化事业有限公司，台北，1988年。<br/>　　10、李玉贞译《联共、共产国际与中国》第1页。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2-4'>第一卷 三、成立中华苏维埃共和国</b><p>");

document.write ('　　在共产国际建立统战策略以前，中共从来都是把推翻国民政府作为第一的政治方针。就是在“九一八”发生以后，中共的基本政治方针仍然没有基本的改变。<p><p>　　中国共产党第六届五中全会在1931年举行，共产国际的代表出席会议并且做了结论讲话。总书记向忠发代表中央政治局向全会作报告，其中心是清算李立三不尊重共产国际，从而确定“实行国际的一切指示和决议”。他说：“国际提出中国党的目前主要任务，是建立起真正的红军，建立坚强的苏维埃，去实行自己的政纲；在非苏维埃区域之中，去努力组织群众的经济政治战斗，发动起一切群众运动，去为苏维埃政权而斗争。这一路线是真正革命的群众路线。<p><p>　　这一路线是开展革命势力，向着帝国主义国民党反革命进攻的路线。”这一基本任务，在给共产国际的报告中加以重复强调。中共《四中全会告全党同志书》的结尾两句是：“对于共产国际要铁一般的忠实！千百万劳动群众，在中国共产党领导之下，冲上前去，反对敌人的总进兵──这是现在的口号。”（注1）（本章以下凡是引用《中共中央文件选集》者，不再另外【注释】）<p><p>　　在《中共中央文件选集》中所选的文件是比较含蓄的，有的太露骨的文件没有选入。但是在1979年中共中央党校编辑的《中共党史参考资料》中，有在日本人发动“九一八”事变以后两天，《中华苏维埃共和国中央工农革命委员会为满洲事变宣言》（按：那时候中华苏维埃共和国还未正式成立）。宣言认为日本人的企图是压迫中国，“尤其是进攻苏联的战争。所以日本帝国主义这次行动不啻就是第二次世界大战的预演与进攻苏联战争的序幕。”基于这点，该宣言发问道：“全中国的被压迫群众：你们是愿意生息在国民党的统治下而受日本帝国主义的宰割，还是愿意在苏维埃政府领导之下进行彻底的反日帝国主义的战争？”于是号召：“你们要联合起来，在国民党的统治区域，工人罢工，农民骚动，学生罢课，贫民罢业，士兵哗变”（注2）并且指出这是“唯一胜利的道路”。这是要中国人只能够在日本人和中共统治之间做出选择，对于现实生活中治理和领导整个中国的国民政府，中共则号召工人、农民、学生、贫民、士兵全体起来造反，首先予以推翻。这难道不是和日本侵略者并肩战斗吗？<p><p>　　又过了五天，9月25日，中共发表了“为日本帝国主义强占满洲告白军士兵兄弟书”，署名者是“中国工农红军第一军团长朱德，中国工农红军总政治部主任毛泽东，中国工农红军第二军团长贺龙，中国工农红军第三军团长彭德怀”。这份重要文件也没有收入《中共中央文件选集》之中，由日本人编辑的“毛泽东集补卷”（三）中收入。毛泽东亲笔书写的公告原文将近五千字，只在很短的第一和第二段提到了日本，第一段只提到日本一次，说它占据了东北；第二段说责任在国民党；第三和第四段全在骂国民政府；第五段是用煽动性的文字号召士兵起来造反，全文是：“士兵兄弟们！你们受了这些军阀的欺骗与压迫已经够了吧！你们想想看：你们到底为了什么替这些军阀卖命？如果说你们是为了养家活命吧？事实上，就是你们自己也常常领不到一个钱的薪水。你们都食不饱，衣不暖，还何能养家？你们的长官把你们当作牛马，当作炮灰，要你们为他们升官发财去拼着性命来残杀自己的工农兄弟们！”第六段是号召士兵加入红军，先打国民党，后打日本人，全文如下：“士兵兄弟们：你们必须要另想出路啊！你们的出路是有的～这出路就是革命！你们现在手里有的是枪炮，你们首先把你们的反动长官杀掉；然后你们当地的工人农民与一切劳苦群众联合起来，把国民党的鸟政权打倒，把地主阶级的土地没收过来，分配给贫苦的农民，把有钱人的粮食，住房拿来充公，分配给穷人住、穷人吃；使工人只做八小时的劳动；并且你们大军组织起来自己管理自己的事，这样，你们就创造了工农兵的政府，即苏维埃政府。你们就变成了工农兵的武装──工农红军。如果你们住房的旁边已经有了苏维埃政府与红军，那你们就活捉或杀掉你们的反动长官，然后你们就投到那里去加入红军。只有苏维埃政府，只有红军，才能保护工农士兵的利益，只能打倒国民党，才能打倒帝国主义，才能真正保国卫民。”最后一段全文是：“士兵兄弟们！团结起来！掉转你们的枪头，为打倒剥削压迫与屠杀中国劳苦群众底帝国主义与国民党，为建立工农兵自己的苏维埃政府与红军而战吧！我们这里数十万红军士兵兄弟们正欢迎着你们加入我们的队伍啊！”（注3）这篇毛泽东在抗战爆发后亲自书写的第一篇公告，哪里有一点抗日的气息呢？哪里有一点点普通中国人起码的民族良知呢？可以概括为六个字：只造国民政府的反，只从内部搞乱唯一抗击日本侵略者的中国军队，至于抗日，在打倒了中华民国政府以后。<p><p>　　《中共中央文件选集》中，选录了中国共产党在9月20日和9月30日，连续发表的两次宣言。这《宣言》现在常常被中国的宣传资料引用，作为中共主张立即抗日的证明。但是从来都没有引用具体内容。这内容在今天的人看来，是难以理解的，因为主要是号召保卫苏联，至于打倒国民政府，是放在日本人之前的。第一次《宣言》声明：“帝国主义强盗看的很明白，苏联无产阶级专政日益巩固，社会主义建设得到空前的胜利，五年计划立刻就要完成，这对于帝国主义非常不利，而且含着极大的危险。各国帝国主义都拼命计划消灭苏联，以图挽救他们垂死的命运，什么全欧联盟，什么胡佛计划，其根本都不出此。现在日本帝国主义占领中国东三省，不过帝国主义进攻苏联计划之更进一步实现。全中国工农劳苦民众必须在掩护苏联的根本任务之下，一致动员武装起来，给日本强盗与一切帝国主义以严重的回。击”日本进攻东北，苏联当然感到威胁，所以第三国际的中国支部，为了要保卫苏联而和日本战斗，而不是为了保卫中国，作为外国势力的代理人的性质非常清楚。最后一段说道：“正当受着军阀战争与空前扩大的水灾的蹂躏牺牲痛苦不堪的时候，日本帝国主义又公开进兵中国，强占中国领土，屠杀中国民众了！任何一派的国民党与军阀都只能压迫红军与苏维埃，实行军阀战争，加紧制造灾荒，及投降帝国主义，出卖民族利益。过去济南惨案及万宝山惨案及一切惨案都被国民党政府无条件投降出卖了!我们还要梦想国民党政府去抵抗帝国主义进兵吗？国民党军阀统治根本就是帝国主义压迫屠杀中国民众的保膘，我们应该一致动员起来，打倒国民党，打破一切和平改良的欺骗。只有群众斗争的力量，只有工农苏维埃运动的胜利，才能解放中国。”这里给国民党定性为“只能压迫红军与苏维埃，……出卖民族利益”，要国民政府去抵抗日本军队是“梦想”，国民党只是“帝国主义屠杀民众的保票”，因此，“只有打倒国民党”，“只有工农苏维埃运动的胜利”，才能解放全中国。<p><p>　　两天之后，中共中央做出另外一个决议：《中央关于日本帝国主义强占满洲事变的决议》，更全面地阐述了其观点。该决议认为日本侵略满洲的主要背景是，帝国主义国家的经济危机和苏联五年计划的成功。所以日本帝国主义为了“寻求本国经济恐慌活动出路，并依据着满洲的战略上的各要点，准备反对苏联的进攻与帝国主义争斗市场和殖民地的强盗的战争，准备直接武装干涉中国革命的战争，所以满洲事变是瓜分中国为各个帝国主义的殖民地的开始，是反苏战争的序幕，是世界薪的帝国主义强盗战争的初步。”这样的背景下，现在的任务就是：“武装保卫苏联，联，反对帝国主义的强盗战争，反对日本的殖民地屠杀政策，用革命斗争的力量消灭反动的在帝国主义怀抱中献媚乞怜的国民政府，实行反帝国主义的土地革命，以求民族的与无产阶级劳动群众的彻底解放。”中共在这里的首要任务是保卫苏联，因此必须消灭国民党政府，实行苏维埃式的土地革命，才能够有民族和阶级的解放。具体的做法是，将民族的情绪都引导去消灭国民党的统治：“加紧领导发展群众的反帝国主义运动，大胆地警醒群众的民族自觉，而引导他们到坚决无情的革命斗争上来。抓住广大群众对于国民党的失望与愤怒，而组织他们引导他们走向消灭国民党统治的斗争。”只有现在，才可以凭借出版不久的中共中央文件，弄清中共中央的基本企图，弄清楚中共的政治和军事行动。<p><p>　　数天以后，中共就满洲事件发表第二次声明。这次两千多字声明的特点是，批判国民党提出的抗日民族统一战线：“国民党的所谓‘民族统一战线’，就是中国的工人应该加紧替资本家生产，中国的农民应该拼着命给地主种田，中国士兵应该更无抵抗地服从长官的命令，中国的学生群众，应该更和顺地服从长官的命令，努力学业，灾民更应该镇静地对待着‘为国牺牲’，红军士兵不要去向国民党进攻，而应该‘一致对外’……”并且进一步宣告：“全中国的民众！国民党近来更造出江西共产党，江西工农红军领袖朱德、毛泽东怎样愿意为了‘一致对外’投降国民党，为国民党效力的可笑到万分的谣言。中国共产党公开向全世界与全中国的劳苦群众宣言：中国共产党是帝国主义与国民党不可调和的死敌。”中共根本反对国民政府提出的“一致对外”，还嘲笑这是谣言。这种没有任何民族主义，而只有保卫苏联的国际主义的主张，根源于国内资产阶级和无产阶级的阶级斗争不可调和的学说，国共两党代表处于对抗矛盾中的两个阶级。<p><p>　　1931年10月12日，再次发表宣言。除了开始部份是分析所谓帝国主义一致进攻苏联的国际形势以外，其余都是攻击国民政府，一再重复道：“不打倒国民党，我们就不能同帝国主义宣战，就不能打倒一切帝国主义！”更有甚者是，再次向全国发出罢工罢课，用一切方式反对国民政府的号召：“我们唯一的出路，就是扩大与继续罢工罢课与罢操，组织我们的力量，武装我们自己，坚决的起来打倒帝国主义国民党在中国的统治！建立工农兵以及劳苦民众自己的政府──苏维埃政府。只有苏维埃政府与工农红军，才能把全中国的劳苦群众从帝国主义与国民党的铁蹄之下，解放出来。”这是和日本人并肩战斗反对中华民族。这些历史中共当政以后从来不提，因为中共不断篡改历史，把自己妆扮成为一贯的抗日者。<p><p>　　这时候的中共中央第一号负责人王明的意见，也可以说明中共是把苏联的利益放在第一位的。1931年九一八事变不久，王明在《东北事变底意义与中国共产党的策略》中表述道：“在远东开始了帝国主义战争及加紧了反苏战争的危险，这对于中国共产党及整个共产国际，都不是什么奇怪或偶然的一回事。……这个战略计划底主要内容，不过是帝国主义在东方的整个战略计划的一部份，这个战略计划底主要内容，就是日本帝国主义为企图经过满洲、华北、上海等地去直接反对中国苏维埃区域，去进行反苏底战争……。”这分析的不合乎常识之处在于，日本人为什么需要“经过满洲、华北、上海”到江西去消灭微不足道的中国苏维埃呢？王明所指出的任务，倒是反映了中共的真实主张：“只有全世界无产阶级和劳苦民众，在社会主义祖国苏联的周围团结起来，在共产国际领导之下，坚决地起来反对资本主义剥削，反对反动势力和法西斯主义，反对战争与武装干涉底危险，能够用革命的出路来解决危机──即是取得无产阶级和社会主义在全世界底胜利──至少是在许多最重要的资本主义国家和殖民地半殖民地国家内底胜利，才能消灭战争和武装干涉底危险。”（注3）这是那时候全世界共产党人的基本思路，及要从根本上推翻全球资本主义的统治，才能够消灭战争。所以中国共产党在这时候，哪怕日本帝国主义如何侵略中国，中共仍然把现存的国民政府作为首先要打击推翻的对象。<p><p>　　在这样的政治方针指导之下，“中华苏维埃共和国临时中央政府”在1931年11月7日──正好是苏联十月革命十四周年的时候正式成立。所谓“苏维埃”，俄文就是“代表会议”的意思，十月革命以后，列宁将工农兵代表大会称作苏维埃，也是最高权力机关的名称。“中华工农兵全国苏维埃第一次代表大会”的主席团常务主席有七人：项英、周以粟、曾山、邓发、张鼎臣、陈正人、朱德；中华苏维埃共和国中央执行委员会主席是毛泽东，副主席是项英、张国焘。<p><p>　　这是一个正式的国家，有宪法大纲、土地法、劳动法、国家机关、军队、发行货币的国家银行，还有国徽、国旗等。在成立大会上还举行了阅兵典礼。<p><p>　　这个《宪法大纲》共有十七条，其中的第二条规定了国家的性质：“中国苏维埃政权所建设的是工人和农民的民主专政国家。苏维埃全政权属于工人、农民、红军士兵及一切劳苦民众的。在苏维埃政权下，所有工人、农民、红军士兵及一切劳苦民众都有权选派代表掌握政权的管理：只有军阀、官僚、地主、豪绅、资本家、富农、僧侣及一切剥削的人和反革命份子是没有选派代表参加政权和政治上自由的权利的。”<p><p>　　《土地法》共有十四条，是在“没收一切封建主、军阀、豪绅、地主的动产、与不动产、房屋、仓库、牲畜、农具等”以后，规定的各项政策。<p><p>　　“中国苏维埃共和国国家银行”在1927年2月7日正式开业，总行设在瑞金城北的业平，发放贷款，吸收存款，管理与“共和国”以外的货币交换。货币上印有列宁的头像。<p><p>　　《第二次全国苏维埃代表大会关于国徽、国旗及军旗的决定》“（一）中国苏维埃共和国的国徽规定如下：在地球形上插交叉的镰刀和锤子，右为谷穗，左为麦穗，架于地球形之下和两旁，地球上为五角星。上书‘中国苏维埃共和国’，再上则书‘全世界无产阶级和被压迫的民族联合起来’！……（二）国旗为红色底子，横为五尺，直为三尺六寸，加国徽于其上。旗柄为白色。……”这国徽和国旗的决定是在1934年，那时候长城抗战已经失败，华北已经在危急中。<p><p>　　在《中国苏维埃共和国临时政府对外宣言》中，最后一段明确指出：“中国苏维埃共和国临时政府，最后必须声明，它坚决的反对世界大战与中国国内的军阀战争，而主张和平，但是它认为，不打倒帝国主义与国民党的统治，就不能取得真正的和平。所以它号召全世界的劳苦民众起来，用革命的国内战争消灭一切反革命的战争，取得世界的永远和平。”这段宣言的不平常之处在于，提出了创造“永远和平”的任务，而“反对世界大战与国内的军阀战争”。那么日本发动的侵略战争呢？包括在“世界大战”之中，反对战争中的哪一方面呢？显然故意回避，然后说，“不打倒帝国主义与国民党的统治”，就不能取得真正的和平，所谓“和平”的障碍竟然是对抗日本侵略者的国民政府。非常令人惊讶的是，在《中共中央文件选集》中，选录了《中华苏维埃第一次全国代表大会》九篇文件（一共五十六页），其中竟然没有提到一次“日本”，好像“九一八”没有发生过，更没有以民族利益为重的在国民政府领导下联合抗日的任何声明或行动。之前在有关日本侵略的几次声明和决议中，按照共产国际的既定方针，从来继续坚持推翻国民政府的政策。<p><p>　　这就是共产国际支部的中国共产党，以苏联为无产阶级祖国，在中华民族危机的时刻所采取的态度。<p><p>　　于是，国民政府不得不以弱小的武力，在正面战场以血肉对抗日本侵略者以外，还要在江西与中共红军作不可避免的战斗。心腹之患不除，国民政府如何能够抗战？<p><p>　　不过中共的决议也并不是独力做出的，共产国际早就已经为它制订了方针。共产国际执行委员会第十二次全体会议在1932年9月关于中国问题做出了决议。关于日本侵略中国，决议规定其性质是：“日本帝国主义在英法帮助之下，已经把东三省变成进攻苏联的基地。”给中国共产党规定的任务是：“中国共产党今后也一定应竭力保证无产阶级在白区民众反帝运动中的领导权。要达到这个目的，中国共产党应该执行下列任务：更扩大和加深苏维埃运动，巩固中国苏维埃和红军，将苏维埃运动与白区群众反帝斗争联系起来，广泛地和一贯地在群众反帝斗争中，采取下层统一战线策略，组织群众，口号就是：进行民族革命解放战争，反对一切帝国主义者，推翻帝国主义走狗国民党，以便取得中国底独立、统一和完整。”共产国际的指示有几点令人注目：在“白区”的反帝运动，首先是领导权，即中共一党的私利；扩大和巩固苏维埃、红军；提出了统一战线的要求，但是只规定中共在下层进行统一战线的工作，这就不包括统治中国的国民党和国民政府；对待国民政府仍然继续推翻政策。<p><p>　　以上是共产国际的指示，一切只是为了苏联的利益。从苏共的立场说，是自然而然。但是，却要求中国共产党也以苏联的利益为第一而行动。中国共产党本身虽然是共产国际的支部，可是由中国人组成，怎么能够完全不顾本民族的困苦，完全为了外国服务呢？<p><p>　　可以说，从“九一八”开始，在苏共绝对统治和支配下的中共，不顾日本侵略中国的极为艰难的形势，不顾中华民族生死存亡所必须的全民抗战，而只按照共产国际“扩大苏维埃运动”的指令，在1931年11月7日正式成立“中华苏维埃共和国”，继续以武装暴力推翻国民政府的方针，极大地分散了中国抗日的力量，而只是有利于日本帝国主义和苏联帝国主义，是中共全党对中华民族的集体背叛。<p><p>　　这个在江西省的苏维埃“国家”成立以后，陆续对国民政府展开武装和宣传攻势。在古今中外，有哪一个国家的政府，能够容忍自己国内，有一个旨在推翻自己的“国家”存在呢？特别是在生死存亡的关头。<p><p>　　这一段历史不仅仅被掩盖着，而且一直被中共歪曲着。过去的不必提及，就是在今天──中国大陆的有良心血肉的知识份子，已经正面肯定了中国国民党和蒋介石对于抗战的贡献，对于民族的伟大功劳的时候，对于中共此时按照苏共指令行事，仍然是讳莫如深的。而且在有的官方著作中，继续编造中共一开始就领导，或与国民党共同领导中国的抗战。例如由中共中央党史研究室第一研究部着的《中华民族抗日战争史》中，提到“一二八”抗战说道：“还在一二八事变发生的前夕，中共中央即发出通告和告全国民众书，指出：‘日本帝国主义派遣大批军队来上海，进行着各种挑衅，准备着血腥的屠杀劳苦群众，镇压革命运动，占有上海’，‘我们现在是处于生死存亡的紧急关头。’号召工人和一切民众‘自己武装起来，成立义勇军，组织纠察队’，‘举行同盟罢工反帝日本帝国主义占领上海！’淞沪杭战争爆发后，中国共产党在上海的地下组织，通过工会、学生会和上海各界抗日团体，展开了支援十九路军抗战的工作，动员各界人民组织义勇军、敢死队、情报队、救护队、担架队、通讯队等积极参加和支援前线作战。”（注4）这本由中共中央党史出版社出版的五十八万字的巨着，比过去已经有相当的实事求是精神和学术性，凡是有引文的地方，都在每一页下面，【注释】出引文的出处。但是以上连续三段引文没有写出处。查由中共中央档案錧编，由中共中央党校出版社出版的《中共中央文件集》，从“九一八”开始到1931年年底的四百多页的文件中，完全没有以上的文字，而且没有为“一二八”发出的专门指令，甚至连“一二八”的字样都没有，而且这几条引文，和《中共中央文件选集》中的基本精神根本不符合，不知出于何处。而且，引文中所说的中共领导了上海民众对“一二八”的直接支援，也不可考。因为根据刘少奇1956年在中共第八次全国代表大会的报告，从1927年起，中共地下党完全被摧毁，偶然存活的人，哪里还有力量领导呢？上海的《申报》等大报在“一二八”中的报导很多，读起来常常令人热血沸腾，可是没有一处提到了中共的领导作用；再查一查上海市政治协商会议出版的各种回忆录考察中共党史，中共中央早就已经撤离上海，上海的地下党也被完全破坏，最后在上海的中共领导人，江苏省委的秘书长刘哓在“九一八”刚刚发生的时候，也离开了上海，他重新回到上海是在1936年10月；1936年10月25日，中共中央从延安派遣曾经和鲁迅关系密切的文人冯雪峰到达上海，才恢复了上海的地下组织，而潘汉年和胡愈之从莫斯科到达上海是在1936年7月。所以那之前除了隐蔽得很好的左翼文化人在有过极为隐秘的活动以外，中共与上海的此起彼落的救亡运动无缘。<p><p>　　最强有力的证明是，中共中央在1934年4月20日发出的一封秘密指示中，检讨在“一二八”抗战中，没有取得领导权：“上海战争中我们最大的弱点，就是没有能够给这个运动以强有力的组织的无产阶级的骨干，以及没有夺得这防卫战争军事上的领导权。上海战争中的军事领导权，还保留在国民党军阀手中的这一事实，就形成了国民党有可能利用上海战争作为投机宣传和政治资本的条件。”显然中共领导“一二八”抗战是后来编造的神话。另外一个重要的证明是，王明在共产国际第十二次全会上的发言，他当然极力提高中共在“一二八”抗战中的作用，他也只能够提出两方面说明，即苏区曾募款一万多汇到上海，开办饭堂来养活罢工工人；另外一项就是发表告十九路军士兵通电，欢迎他们的抗战行动。（见《王明选集》第四卷第111页）这时候中共通电的对象只有“士兵”而没有“官”，“官”是为剥削阶级服务，应该打倒的，这是符合中共的意识形态的。对十九路军的指挥官，王明在同一个发言中仍然是否定的，指名蔡廷锴、蒋光鼐二位将军领导了震惊中外的“一二八”抗战是“不得已的”。<p><p>　　从“九一八”事变发生以后的三年时间，中共的策略是三位一体，不可能有其它：“自从满洲事变发生以后，我们的党马上提出三位一体的口号：（1）以武装人民进行反对日本及其它帝国主义的民族革命战争来保障中国的国家独立与领土完整，（2）推翻国民党卖国政府是顺利进行民族革命战争的条件，（3）只有中国苏维埃政府和红军是真正领导民族革命战争的力量。”对照《王明选集》第四卷中，收录的他在中外《共产国际》第六期上发表的三点几乎完全一致，并且最后说：“中国共产党在中国革命各个阶段上，尽力聚集一切可能的战斗力量来建立反帝统一战线，并力求在这个统一战线中保障有无产阶级的骨干，而且使这个统一战线在无产阶级领导之下，以便组织民族革命战争反对帝国主义及其走狗──中国国民党。”（注5）<p><p>　　也就是说，由中共领导的所谓统一战线，是要先推翻国民政府，创造出抗日的必要条件，再抗日。《中共中央文件选集》第十集第251页的白纸黑字不容篡改。在共产国际关于建立统一战线的决议还没有出现以前，中共不可能有建立国内统一战线的主张。编造历史几十年，已经获利极多，现在不少原始史料逐渐见世，继续编造就不容易了。<p><p>　　事实是，日军和共军在南北交相进攻国军：<p><p>　　在1931年，蒋介石所指挥的国民政府军队的第三次围剿已经接近成功的时候，日军开始侵略中国，制造九一八事变，国民政府不得不停止剿灭红军，立即抽调部队北上，以便做全面抗战的准备；因此江西的兵力空虚，1931年11月14日，中央红军所属的红三军攻陷江西会昌，12月，张国焘领导的红四军攻陷湖北黄安；由于中共的策反成功，在江西的第二十六路军，两万多人在宁都投入红军队伍。（注6）<p><p>　　1933年的12月，以蒋介石、李济深为正副司令，率领卫立煌、胡宗南等部进攻张国焘领导的鄂豫皖根据地，节节推进；由何应钦、蔡廷锴、罗焯英等部进攻中共的江西苏区，红军已经开始败退。但是2月21日，日军两个师团猛攻热河，3月4日攻陷省会承德，北平、天津吃紧。蒋介石匆匆北上，不得不抽调部队北上打日本，于是罗焯英主力被共军歼灭，师长也被俘；4月3日，共军攻陷新淦，从而控制赣江下游，威胁南昌、抚州，蒋介石于是立即从北方飞返南昌督师……。但是在南北夹击下，国民政府军队南北都战败。中共直到今天，仍然在谴责国民政府丧失热河等要地，但是从来不提及共军在此时与日军南北夹击国军的事实。<p><p>　　不仅如此，十九路军的领导人蔡廷锴、蒋光鼐却在几十年以后，以当事人的身份在北京写文章，说他们在中国共产党领导下进行了一二八抗战，这就更令人迷惑。可是查一查原始史料就可以知道，正是他们领导的十九路军，在一二八抗战以后的第二年，即1932年，专门办了一个杂志“挺进”，来记录他们英勇的对日作战，军长蔡廷锴题写了书名，众多有名人物，包括副军长蒋光鼐，参谋长戴戡也题字。蔡军长还亲自写了发刊辞。现在将发刊辞的有关部份抄录如下：“整个中国人民的生活，只是屠杀、压榨、恐怖、饥饿与死亡，而中国共产党又在第三国际的舞弄下面，掀动着不情的毒焰，使全国人民更趋入死路。中国共产党自实行它的暴动政策建立所谓的苏维埃政权以后，已完全暴露了它的阴谋和盲动，它为着要做拥护苏联的前卫，要做第三国际的忠实工具，不惜破坏及抛弃中国民族独立解放的要求，更不惜牺牲中国民众的生活，以供它们盲动政策的牺牲。它现在所用的土匪式的游击政策，不特不能为中国民众建立一个更好的生活方式，反而完全破坏了中国民众的生机。使江西、湖南、湖北各地民众，更深入于屠杀、压榨、恐怖与死亡之中。”（注7）蔡廷锴对中共批判的严厉，对中共受到苏联的指令而破坏中国民众的生活，非常愤怒，他指中共时不用平常的“他”字，而用表示禽兽的“它”，足以表示蔡军长的轻蔑；中共那时候不仅仅非常弱小，而且几乎被全部消灭，这个因为抗击外国势力而成名的英雄，怎么会去接受中共领导呢？几十年以后蔡廷锴是中共的全国政协委员，他在中共统治下，这个昔日的英雄已经面目全非，也许有不得不言的难处。但是编造历史，粉饰中共，说“一二八”抗战是中共领导的，欺骗后人，就令人难以理解。他忘记了该杂志的编辑是《十九路军挺进杂志社》，发行者就是“十九路军指挥部”，由他主导的各种文献保存着刚刚发生的历史。<p><p>　　到共产国际改变策略而提出统一战线之前，中共对于抗战只有公开的破坏，而无参与。<p><p>　　【注释】：<p><p>　　1、中央档案錧编：《中共中央文件选集》（7）第3页，第49页，中共中央党校出版社。<br/>　　2、中共中央党校党史教研室选编：《中共党史参考资料》（三），人民出版社，北京，1979年。<br/>　　3、王明著：《王明选集》第四卷的14页，编者：本庄比左子，发行：汲古书院，东京，1974年。<br/>　　4、毛泽东文献资料研究会编：《毛泽东补卷》（三）株式会社北望社发行，东京，1970年。<br/>　　5、王明著：《王明选集》第四卷第177页、第111页。<br/>　　6、古屋奎二着《蒋总统秘录》第八册第123页，中央日报社出版，台北，中华民国六十五年（1976年）<br/>　　7、十九路军挺进杂志社：蔡廷锴《挺进·发刊辞》第1-2页，十九路军指挥部发行，中华民国22年，福建省漳州。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2-5'>第一卷 四、以抗日为名的军事行动</b><p>");

document.write ('　　中共中央不仅仅发出了符合苏联利益、但是对中华民族不利的一系列文件，还按照文件精神而实施了许多推翻国民政府的军事行动。这些行动打出了抗日旗号，却没有向日本军队放出一枪一殚，使得面对日本军队正面作战的国民政府的背后受到了一再的武装袭击。他们的作为，加重了中华民族的苦难和危机，而有利于日本的侵略。这是在几十年以后的中共元帅和高级将领们的回忆录中，才透露出来的。<p><p>　　中共中央的领导人们不是一群凡夫俗子，他们有很强的政治敏感。在全国民众抗日爱国高潮汹涌的时刻，如果一意孤行，继续去推翻正面抵抗日本军队的国民政府，一定会进一步失去人心。中共的策略及时做出了调整，他们在1934年4月20日，同时发出两份文件，一份是公开的，文件名称是《中国人民对日作战基本纲领》，另外发出《中共致各省委、市委的一封最重要的秘密指示信》（注1）（《中共中央文件选集》第十集第248页-259页，以下凡是出于此书者，不再另外加【注释】）。中共加以利用的局势是：日本军队加紧侵略，已经控制了华北；国民政府基于需要时间进行战争准备，不得不一面抵抗，一面交涉，即忍让妥协的战略；全国民众抗日救亡热情进一步高涨。<p><p>　　公开文件的基本精神是：“中国人民只有自己起来救自己！中国人民唯一自救救国的方法，就是大家起来武装驱逐日本帝国主义，就是中华民族武装自卫──换言之，就是中国人民自动对日作战，已经成为绝大多数中国人民所公认为唯一正当的方法了。”提出的六点行动纲领是：“（一）全体海陆空军总动员对日作战……。（二）全体人民总动员……。（三）全体人民总武装……。（四）立即设法解决抗日经费……。（五）成立工农兵学商代表选举出来的全中国民族武装自卫委员会……。（六）联合日本帝国主义的一切敌人……。”最后说：“我们完全相信，如本纲领能见诸实施，则结果不仅能阻止日本帝国主义对我国继续进攻，不仅能收复东三省，热河，察哈尔和一切失地，而且我们能够把日本帝国主义从中国赶出去。”<p><p>　　们能够把日本帝国主义从中国赶出去。”面对日本强敌，全民族只有在以蒋介石为首的国民政府领导下，集中一切资源、人力、财力、智慧与日本军队作战。在任何处于危亡时期的民族，都只能够做出这样唯一的选择。但是中共在这里以抗日之名义，竟然提出“中国人民对日自动作战”，并且说成是“唯一自救和救国的方法”，这就是要将有苏联背景的苏维埃共和国合法化，在中国建立多个指挥中心，实际上是为了苏联的利益而牺牲全中华民族的利益；并且不顾弱国非常需要战争准备的基本现实，蛊惑人心地主张立即对日宣战。这份文件，由中共的同盟者宋庆龄、何香凝等签字发表。有的缺乏理性的人们，以为光凭热情就可以打败日本军队，他们哪里知道，这份文件是由中共中央起草，为的是利用他们的爱国热情呢？近年发表的中共中央同一天的秘密文件，才将中共的真正企图公开出来。<p><p>　　中共中央想要利用群众的抗日情绪，打出抗日的旗号，以便扩大影响，聚集力量来推翻国民政府。这指示的前面专门提醒“不要翻印原信，但必须将信的内容用口头报告”，即在国民政府统治的地区，发起签名运动，组织中国民族自卫委员会筹备会，让共产党得以抗日的合法机会，从事推翻国民政府的工作，认为这是“良好的机会”，“这封信的任务就是要专门说明我们目前组织民族革命战争的策略与统一战线的具体步骤。”“目前中国的政治环境，却非常迫切的需要广大的非常灵活的具体运用这一民族革命战争的策略。如果这策略能够彻底的深入进行，那末我们相信不仅能使非苏区反日反帝反国民党运动得到更大的发展，走到更高的阶段，同时也就能使敌人五次‘围剿’红军的行动受到极大的打击和达到更快的崩溃。”<p><p>　　这个文件的目的主要有以下几点：<p><p>　　1、给全国民众一个明显的具体容易懂的对日作战的行动纲领。<br/>　　2、尽最大可能团结一切反日的力量来建立真正广大的民众的反日统一战线。<br/>　　3、尽可能的取得公开或半公开的活动的可能，以便在实际的群众斗争上来揭穿国民党的真相，在事实上将反日斗争和反国民党的斗争结合起来。<p><p>　　下面提出了七点方法，实际上使利用抗战的民族危机，巧妙地妄图推翻国民政府的方法。开头第一点是：“由一切所谓名流学者，新闻记者，及其他社会上有相当地位的自由职业者等人（人越多越好，不要尽是色彩浓的，要尽可能的找到灰色的甚至平时是反动的，只要他同意这个纲领的──共同发表）作为这纲领及委员会的发起人和赞成人。”这一条是先把中共躲藏在“灰色和反动”人物的后面；<p><p>　　“（二）尽一切可能使这个纲领在一切公开或半公开的秘密的报纸杂志刊物上发表（党报及党所领导的刊物报纸要在公开的和半公开的报纸刊物登载以后再发表。”这仍然是要先掩护放暗箭者。）<p><p>　　“（三）在公开或半公开的刊物上发表这纲领以后，我们要领导一切革命的组织立即发表宣言，表示赞成和掩护这一纲领……。”注意其中的“领导”两个字，任何时候，中共都是以“抓权力”为第一。<p><p>　　以下的三条也都是如何扩大影响和加强组织活动。最后第七点是：“要用一切力量使这个纲领及环绕在这个纲领下的一切文件达到士兵中去，首先是在‘剿共’前线和后方的部队中，必须使这个运动在兵士中得到很大的响应。须时刻记得，没有广大士兵的革命化，所谓武装人民的民族革命战争及苏维埃革命最后胜利的保证是不可能的。必须利用上海战争时的经验，用广大民众的反日情绪来影响士兵（如士兵在路上走及店中买东西时，组织老太婆小孩工人学生问他为什么不去打日本？……）组织与士兵及中下级军官有关系的一切人，写信给他们，请他们吃饭……。”瓦解国民政府军队的方法，规定得如此细致。<p><p>　　该秘密信件的最后说：“此外，在实行这个策略时，要防止两方面不正确的倾向，一方面要防止误解为要减低阶级斗争和减低反对国民党斗争，实际上恰恰相反，正确的实行这个策略，是在实际上加强阶级斗争，加强反对国民党的斗争。另一方面要防止我们许多同志和同情份子惯用左倾词句和情绪，而企图将这个纲领马上修改成为非常红的。……”<p><p>　　这两份文件中所显示：中共的推翻国民政府的根本政策在民族危机加深的时候，没有任何改变，“武装抗日必先打倒国民党”的口号仍然在同一个文件之中；改变的只是中共的策略，即以抗日的名义，将国民政府争取时间准备战争的重要战略宣传和歪曲为“不抵抗”，同时鼓动立即全民向日本宣战来笼络人心，中共躲在背后，成立全国性的抗日组织，削弱国民政府的领导，再进行武装推翻国民政府的活动。历史已经证明，蒋介石主张忍辱负重，以妥协退让换取战争准备时间，是非常英明的战略决策，中共利用民众的热情鼓动立即全面对日宣战，是为了一党之私的破坏抗战的行为。本来作为苏联共产党的一个支部，再结合中共领导人们的夺取政权野心，就不会首先为中国人民着想，但是这里用抗战的名义来破坏抗战，就更从内部损伤了中国的抗战。<p><p>　　这里对于中共“建立统一战线”的内容，有必要加以说明。中共建立包括全国各阶层的最广泛的统一战线的提出，是在共产国际在1935年第七次代表大会以后。在这以前的统一战线内容，见于两个多月以后，中共中央发出的《关于开展武装自卫运动的指示信》。其中专门对于以上秘密文件的执行情况，逐条总结得失，关于统一战线的问题指示道：“武装自卫委员会及其分会，应该发表通电，宣言或派遣代表向日本的工农群众，朝鲜、台湾以及世界反帝大同盟，世界革命互济会，世界左翼作家联盟等要求实际的援助，以达到中国民众在真正的武装抗日战争中取得日本的一切敌人之援助与掩护的目的。”这证明中共中央这时侯的所谓“统一战线”，仍然是基于阶级斗争原则，只是联合统一国内外的所谓左翼力量，这些力量是受到第三国际的领导，以推翻各国“资产阶级”敌人为基本发出的。中国共产党这时候并没有民族第一的思想纲领，按照列宁的理论，“国家是阶级压迫的机器”（列宁“国家与革命”），除了苏联以外，都是“资产阶级专政”的国家，那里需要保卫呢？只有“全世界无产者联合起来”推翻资产阶级的国家机器！只能够保卫无产阶级的祖国。中共当时的作为，不仅仅符合共产国际的指令，而且在理论上也符合列宁主义。<p><p>　　在这样的理论指引和共产国际的领导下，中华苏维埃共和国在1934年7月派出了有名的“抗日先遣队”。为了这支“抗日军队”的出发，中共中央还专门发表了训令。现在《中共中央文件选集》第10集中的题目是：《中央政治书记处、中央政府人民委员会、中革军委会关于派七军团以抗日先遣队名义向闽浙挺进的作战命令》。那时候，福建省、浙江省都没有日本的一兵一卒，而是国民政府的心腹战略地带。<p><p>　　中共中央规定以下任务：“甲、最高度的在福建浙江发展游击战争，创造游击区域，一直到在福建浙江江西安徽诸地界建立新的苏维埃根据地。乙、最高度的展开福建浙江的反日运动。丙、消灭敌人后方的单个部队，特别是福建浙江边境上的单个部队。丁、深入到敌人后方去，经过闽江流域，一直到杭州铁路及安徽的南部，以吸引蒋敌将其兵力从中央苏区调回一部到其后方去。”甲点中指出要在那里建立苏维埃政权；乙点的“反日运动”，是宣传，而不是对日作战；丙点指出的要消灭的敌人，全部都是国民政府军队；丁点是真正的战略企图。总之，这不是打击日本军队的“抗日先遣队”。<p><p>　　该先遣队以寻淮州为军团长，乐少华为军团政治委员、曾洪易为随军中央代表，刘英为军团政治部主任，粟裕为军团参谋长，共有六千多人。这支“抗日先遣队”的战略意图，连具体指挥作战的参谋长都不知道。1956年曾经被授予大将军衔的粟裕，在1988年出版的回忆录中记述道：“后来我们才知道，当时中央派出这支部队的更加直接的目的，是企图以这一行动威胁国民党统治的腹心地区，吸引和调动一部份‘围剿’中央苏区的敌人，配合中央红军主力即将实行的战略转移。中央领导同志接见我们时，并没有说明这个战略意图。”在1973年，粟裕曾经询问叶剑英，这支部队是谁派出的：1973年，朱德就这次军事行动说：“是准备退却，派先遣队去做个引子，不屈要北上，而是要南下（指中央红军主力从中央苏区西南部转移）；”（注2）所以红军主力和抗日先遣队北上抗日的故事是编造的，根本不存在。<p><p>　　这支军队在福建与方志敏领导的闽浙赣苏区会合，方志敏是省苏维埃主席兼军区司令，后来在怀玉山方志敏突围失败，被俘后杀。但是中共主要领导人、共产国际主席团成员之一的王明在1935年有全世界共产党人参加的第七次代表大会上宣布方志敏为抗战牺牲：“……在这些战士中，有中国红军北上抗日先遣队的总司令方志敏同志。方志敏同志在中计被俘以后，在几个月的时间内，受尽了虐待和凌辱，……方志敏同志的抗日救国的精神，将如日月经天江河恒地而永垂不朽。”（注3）方志敏从来不是“抗日先遣队”红七军团的领导，抗日先遣队出发以前，他早就是敏浙赣苏区的创始者，是红十军团的领导者。“抗日先遣队”转战各地最后进入这根据地，进行了整编，“抗日先遣队”的七军团与地方武装红十军合并成立的第十军团，方志敏仍然不是军团领导，是省苏维埃主席兼军区司令员，更没有和日本人打过仗。由权威的中共中央文献编辑委员会编选的《朱德选集》的第12条【注释】中，关于“抗日先遣队”的领导成员条目说道：“它最初由寻淮州、粟裕等领导的红军第七军团担任，1934年7月从江西瑞金出发北上，同年11月与方志敏领导的红军第十军团在闽浙赣根据地会合，组成红军十军团，成立了以方志敏为首的军政委员会。”但是王明却向全世界撒谎，并且让全世界知道有个“抗日先遣队”。<p><p>　　这一打击国军的行动，却印行散发了大量的中共准备抗战的文件。该先遣队唯一生还的指挥员粟裕回忆道：“中央在这方面做了不少准备工作，为了宣传我党抗日主张，中央公开发表了《为中国工农红军北上抗日宣言》、《中国工农红军北上抗日先遣队告农民书》等文件，印制了《中国能不能抗日》、《一致对外──驱逐日本帝国主义出中国》、《掩护红军北上抗日运动》等大量宣传品，总数达一百六十万份以上，这在当时条件下是很不容易的。”、“中央交付部队的宣传品就有三百几十担”，在打击国民政府军队的时候，“我们沿途还尽可能地开展群众工作，宣传党的抗日主张，扩大了党和红军的影响”。这宣传的内容，与红军的真实的作战目的完全两样。<p><p>　　这支所谓抗日部队7月6日出发以后，首先打福州，失败以后，转战闽东、闽北一带，然后在9月中旬攻入浙江省；10月初活跃于安徽、江西交界一带的山区，10月下旬，进入福建、浙江、江西交界一带，与方志敏领导的游击队会合，在11月下旬震动杭州，威胁芜湖；下一年的1月中旬，该先遣队的主力在浙江、福建交界的怀玉山一带被歼灭。<p><p>　　粟裕总结了好几条失败的教训，关于战略方面他总结道：“在当时整个红军作战严重失利的情况下，中央苏区老根据地八万红军主力都呆不住了，却要求七军团这支六千人的部队，深入到蒋介石国民党的闽浙赣腹心地区去‘最高度地发挥游击战争’，‘建立新的苏维埃根据地’，更是脱离实际的臆想。”这从另外一方面证明，所谓“抗日先遣队”，并非抗日军队，而是打击和推翻领导抗战的国民政府，在战略上分散了国民政府的抗日力量，阻碍了抗日准备，而有利于日本侵略者。<p><p>　　但是至今在中国大陆，宣传仍然在继续，仍然把“抗日先遣队”作为中国共产党一开头就坚决抗战的证据和象征；在中学的课本中，把方志敏作为因为抗日，而被不抗日的国民政府捕杀的烈士，而实际上方志敏是在武装破坏抗战。<p><p>　　编造的历史，在中国大陆，从每一个人小时侯就被灌输到头脑之中。<p><p>　　【注释】：<p><p>　　1、中央档案錧编：《中共中央文件选集》第10集。<br/>　　2、粟裕著：《粟裕战争回忆录》第111页、第134页，解放军出版社，北京，1988年。<br/>　　3、王明著：《王明选集》第四集第237页，汲古书院，东京，1974年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='2-6'>第一卷 五、活跃在抗日阵营的后方</b><p>");

document.write ('　　在“九一八”事变发生的时候，中共的其他武装力量，也正加紧从后方攻击国民政府的军队，破坏抗日阵营的战略后方。中共的主要武装部队，除了朱德、毛泽东领导的江西中央红军以外，还有贺龙、张国焘分别指挥的两股力量。<p><p>　　在1932年名震中外“一二八”抗战发生的时候，贺龙领导的红二军团在洪湖加紧出击，根据新近出版的《贺龙传》，在1月底：“共歼灭第四十八师特务团和工兵营全部，第四师十二旅大部及一部份矿警、民团，俘第十二旅长张联华以下官兵近四千人，缴枪三千余支。”3月5日，“红军突然发起猛攻，全歼第一四四旅，旅长段昌俊以下两千余人被俘，第一四二旅赶来增援，被红七师和红九师击溃。”（注1）国民政府的军队两面受敌。<p><p>　　在张国焘领导的鄂豫皖地区，也在江西苏维埃共和国成立的当天（1931年11月7日），召开第二次苏维埃代表大会，正式成立政权。该代表大会有三百九十个代表参加，选出了苏维埃政府主席和人民委员会委员长。“人民委员会之下，设有外交、军事、交通、财政、经济、内务、土地、粮食、文化教育、劳工、革命法庭、政治保卫局、工农监察委员会的十二个机构。”“1931年11月，我军南移，围攻驻在黄安县城的敌军梁冠英师。……这样包围黄安一个多月，敌军果然因粮食不继，乘夜向西南逃窜。……我军在这次战役中，占领了黄安县城，俘获敌军官兵约五千多人，缴获枪枝三千余。”“1932年初我军由黄安经金家寨……进攻苏家埠。……苏家埠的守军被围困两个多月，殚尽援绝……。这次战役，我军战果极为可观。励世鼎所率援军被俘一万二千余人，枪枝被缴九千余枝。……苏家埠的守军，投降的有约五千余人，缴出枪枝约三千五百枝。此役总共先后获枪约一万五千枝，等于我们全军枪枝的两倍，不得不说是一次空前的大捷。”（注2）<p><p>　　在华北吃紧的时候，中华苏维埃共和国派出一支西征军，在湖南中西部和贵州东部一带活动，打算在那里建立另外一个苏维埃政权，以便分散江西中央苏区的压力。“党中央、中革军委关于红六军团向湖南中部转移给六军团及湘赣军区的训令”中，举出了四个目的：（甲）、“……最广大的发展游击战争与土地革命，直到创立新的苏区。……”（乙）、保存和扩大六军团的有生力量。（丙）、“鼓动和组织湖南的群众斗争”，“直至由建立苏维埃政权与新的大片苏区，确立与二军区的可靠联系，以造成江西四川两苏区联结的前提。湘赣军区所属诸独立部队及游击队，应无例外的留在现有苏区及其周围进行广大的游击战争。”二军团是由贺龙所统率。后来这两个军团会合，成为红二方面军。（丁）、留下一部分军区的独立部队保卫中央苏区。该军团在1934年8月7日下午开始行动，由任弼时率领，萧克为军团长兼十七师长，王震为军团政委兼十七师政委，李达为军团参谋长，张子意为军团政治部主任；龙云为十八师师长，甘泗其为十八师政委，谭家述为十八师参谋长，方礼明为政治部主任。红六军团共有九千七百五十八人。<p><p>　　该军团转战于湖南、广西、贵州，常常声东击西，飘忽不定，起到了牵制国军的作用。在1934年10月24日，与贺龙领导的红三军会合，在10月26日，到达四川酉阳的南腰界；10月28日，两个军团向湘西发动攻势，在11月16日，贺龙指挥了成功的伏击战，将两个旅中大部份歼灭，毙伤国军三千多人，缴获枪枝两千二百多支，再度占领永顺。王震回忆红六军团此次任务时说道：“调动和钳制了敌人十一个师又两个旅，出色地完成了策应中央红军突围的历史使命。”同时中共中央发来电报，决定组成湘鄂川黔边区省委，由任弼时为书记，组成军区，由贺龙为司令员。江西的中央红军，原来并不打算“长征”，准备与这股势力会合，创建川黔根据地。所谓中央红军从江西突围是为了北上抗日，是后来编造的神话，这神话现在几乎在大陆家喻户晓。<p><p>　　于此同时，即1936年11月16日，红二十五军打出了“中国工农红军北上抗日第二先遣队”的旗号。该军由程子华任军长，徐海东任副军长，吴焕先任政委，还发表了北上抗日宣言，经过湖北、河南北上到达陕西。这支军队的确北上了，但是到达的是没有日本军队的陕西，而且到达以后，不是去到华北抗日前线，而是西进，开赴甘肃。<p><p>　　中共的最有名的所谓“抗日”行动是中央红军的所谓二万五千里长征，这已经写入了教科书，中国大陆连小孩都知道长征是为了“北上抗日”。最早把所谓长征说成是抗日的是“中华苏维埃共和国”中央政府主席毛泽东、中国工农红军革命军事委员会主席朱德联合发表的“中华苏维埃中央政府、中国工农红军革命军事委员会抗日救国宣言”（1935年11月28日），宣言说：“中华苏维埃共和国中央政府与中国工农红军革命军事委员会曾经不断唤醒全国人民团结起来对日作战，曾经派遣了自己红军主力，经过二万五千里长征，历尽艰难困苦北上抗日。”重申：“不论任何武装部队、任何社会团体、任何个人类别，只要他们愿意抗日反蒋者，我们不但愿意和他们订立抗日反蒋协定，而且愿意更进一步的同他们组织抗日联军与国防政府。”毛泽东和朱德在这里说明，长征经历的千辛万苦是预定的，目的是为了“北上抗日。”从此以后长达几十年，上至毛泽东，下至千千万万的宣传机器，都把战败以后的逃避行动说成是为了“北上抗日”。就连叶剑英元帅在1962年，怀念长征出发时告别的战友刘伯坚时也赋诗道：“红军抗日事长征，夜渡鄂都溅溅鸣……。”似乎长征是为了“北上抗日”，是毫无疑问的历史事实。其实这与抗日毫不相关。如果有关的话，那就是在战略后方打击了中国的抗日力量，而与日本侵略军的行为相呼应。<p><p>　　长征分为三路，一路是从福建长汀、江西瑞金出发的中央红军主力，通称红一方面军；另外一路是张国焘率领的从鄂豫皖到达川陕之间，再由川北通、南、巴根据地到达川西的红四方面军。由贺龙率领的二、六军团（合并成二方面军），从相鄂川黔苏区出发，在四川甘孜地区与四方面军会合，共同出发北上。事实上，这三路红军为了生存而逃往，而北上，他们作战略转移的行动只是与日本军队夹击国军。<p><p>　　从地理上讲，日本人占据着中国东北，又占据了华北，这三路红军最初却都是长程向西，并且打算在那里建立根据地，恰恰更远离了抗日前线。解放军出版社出版的元帅《徐向前军事文选》中，张国焘、徐向前、陈昌浩联名给毛泽东、周恩来、朱德的报告中，称呼红一方面军或中央红军为“西征军”：“弟等意见，西征军万里长征，屡克名城……。最好西征军暂位后方固阵休息补充……。”（注4）可见所谓“北上抗日”之类的神话在当时是不存在的；后来的另外两路红军是在西部建立根据地失败以后，才偶有向北的行动，这是为了与陕北的高岗、刘志丹会合，或者为了到达甘肃的会宁、静宁与先前到达的一方面军会合。以下从中国大陆近年出版的有关中央文件、传记或回忆录证明之。<p><p>　　究竟为什么要进行“长征”呢？在1987年才出版的有六十几万字的《中国红军长征记》写道：“广昌战役失败以后，博古、李德等人在敌人的地、空、炮联合进攻面前吓破了胆。他们回到瑞金后，就决定放弃中央根据地，向湖南西部大转移，准备同贺龙率领的红二方面军会合，创建湘鄂西根据地。5月，他们就在上层秘密开始了战略转移的准备工作。这次战略转移，开始并不叫长征，而是叫“转移”．“长途行军”、“西征”。其目的是要找到一块立足之地，在那里创建新的根据地。当时根本没有想到要跑那么远的路，更没有想到要跑到陕北去。（注5）连这本完全是为了宣传歌颂长征的书籍，也许是不经意地道出长征不是为了北上抗日。事实是：这只是一种打了败仗以后的逃跑和求生存的军事行动。最初打算与贺龙在湘西会合，失败以后西进到贵州；毛泽东接掌党的大权以后，预定渡过长江北上四川，再失败；然后逃到荒凉但是追兵较少的云南；这时候，已经没有、而且不可能有既定的目标，只是为了不被消灭而尽可能地回避战斗，而飘忽不定在云贵川一带；这支中央红军第一次北上，与已经在四川西康等待他们的红军第四方面军相会。从一个偶然机会知道高岗、刘志丹在陕北，于是毛泽东自行再北上。从来不存在一个为了抗日的战略北上“长征”。<p><p>　　当时是最高三人决策者之一、中央政治局委员、中央军委副主席周恩来，后来几次说红军是打败仗以后的撤退，他在1960年说道：“但是红军路线执行结果是退出江西，被迫长征。现在看来，当时不退出江西是不行。”（注6）在成长中担任红军参谋长的刘伯承说道：“最后，又拒绝了毛主席将红军主力转移至外线，调动和歼灭敌人，用以保卫和扩大红军根据地的正确主张，实行逃跑主义。1934年10月，猝然决定离开中央根据地，事前固然未在广大干部和群众中作深入的思想动员，又未作从阵地战转至运动战，从依靠根据地为脱离根据地，长途行军作战所必须的准备工作，即仓促转移。”（注7）这两次回顾的是在毛泽东盛极一时的晚期，当然脱离不了歌颂毛之类，但是仍然透露出长征不是预定的“伟大的远征”的信息。<p><p>　　现在根据《中共中央文件选集》来证明以上说法的可靠。当时的中央政治局委员兼中共中央宣传部长、中央人民政府委员会主席张闻天，早在长征出发前的一个月，即9月26日就在中共中央主办的“红色中华”上，发表文章“一切为了保卫苏维埃”，引经据典地论证为了保存革命力量而退却的必要性：“为了保卫苏区，粉碎五次围剿，我们有时在敌人优势兵力的压迫下，不能不暂时的放弃某些苏区的城市，缩短战线，集结力量，求得战术上的优势，以争取决定性的胜利。”有的回忆录中记载，中共的非核心领导是从这文章知道红军将要放弃苏区作战略转移的；10月8日，中共中央给分局发出训令，指出红军将要突围转移，中央苏区应该广泛发展游击战争：“正确的反对敌人的战斗与彻底粉碎敌人五次围剿，必须使红军主力突破敌人的封锁，深入敌人的后面去进攻敌人，这种战斗的方式似乎是退却的，但是却正相反，这才是进攻敌人，克服敌人的堡垒主义，以取得胜利的重要方式。”这两段重要文件表明，所谓战略转移，是在军事失利和被包围的情况下，不得不突围的军事战略行为，与“北上抗日”无关，也与中共当时最高三个核心成员之一的周恩来的说法一致。<p><p>　　正因为如此，突围以后到达哪里呢？首先是为了红军的生存和发展，而从来不存在“抗日”的任务。突围以后的首要目的是湖南西部，企图与在那里的贺龙、萧克统帅的二、六军团会合并建立新的苏区，这里距离华北抗日前线比江西苏区更遥远。《中共中央文件选集》中，记载中央政治局在1934年12月18日曾经进行“黎平会议”，调整了战略部署，即改变到湘西与贺龙所部会合的决定，而是继续向西到贵州人口稀少地区建立根据地：“鉴于目前所形成之情况，政治局认为过去在湘西创立新的苏维埃根据地的决定在目前已经是不可能的，并且是不适宜的。……政治局认为新的根据地区应该是川黔边区地区，在最初应以遵义为中心之地区，在不利的条件下应该转移至遵义西北地区，但是政治局认为深入黔西、黔西南及云南地区对我们是不利的。”（注8）这个决议显示，在任何目的地中，都没有出发到抗日前线的意思，只是为了求生存。实际上，在红军离开了江西苏区以后，虽然利用了军阀陈济堂的私心，顺利地通过了湖南．广东交界附近的四道封锁线，但是在湖南与广西交界一带，受到了湘、桂军队的夹击，损失极为惨重，《中国红军长征记》一书综述道：“湘江战役使我军付出了极其惨重的代价。红一军团减员不少。一师三团长征出发时是两千七八百人，过湘江后只有一千四五百人了。红三军团有一个团被敌人切断，未能渡过湘江。红五军团的三十四师和红八军团被敌人切断和打散的部队大部壮烈牺牲。红九军团损失很大。而很多师团营连干部的牺牲，更是我军的重大损失。渡过湘江之后，我军已由长征出发时的八万六千多人，经过沿途的多种减员，特别是湘江战役的重大牺牲，只剩下三万多人了。”（注9）姑且不论此时战争的是非曲直，无论在湘西或贵州等其它地方建立根据地，都不是为了抗日。<p><p>　　于是红军向西进入贵州，那里的地方军不堪一击。<p><p>　　可是在红军进入贵州以后，仍然是与军事行动和高层内部决议完全相反的抗日宣传，以便利用民众的抗日热情和笼络人心，这是研究这一段历史的时候要非常小心的。在贵州的榕江县，有两条标语保存到1949年，其中一条如下：<p><p>　　“‘苏维埃政府反日主张’<p><p>　　（一）动员全中国的海陆空军对日作战；<br/>　　（二）动员全中国的民众对日作战；<br/>　　（三）拿一切的武器来武装中国的民众；<br/>　　（四）从日本帝国主义商人、资本家、及一切汉奸卖国贼的身上去取得反日战费。<br/>　　（五）成立全国民众抗日战争的领导机关。”（注10）<p><p>　　这标语的基本精神出自1934年7月26日的那封所谓《北上抗日行动对各级党部的工作指示》，但是没有强调反蒋的部份。<p><p>　　利用在湘西的失利，毛泽东乘此把王稼祥、张闻天、周恩来拉过来，孤立了博古和李德，在遵义变成了中共中央新的领导人。那时候，曾经打算把遵义作为中华苏维埃共和国的首都，而且由李富春在群众大会上已经宣布。遵义会议决定的方针是北渡长江，到川西、川南建立新的根据地，四川素来被称为天府之国，当然是理想之地。<p><p>　　可是因为毛泽东对四川军队的力量估计错误，以为像贵州军队一样会不堪一击。军委为此指令红二军团在川东的秀山，酉阳一带牵制川军，以便“我野战军及四方面军来争取四川赤化”；指令四方面军吸引重庆的主力部队，以便配合中央红军北渡长江。渡江地带在川南重镇泸州与宜宾之间。于是新上任的毛泽东指挥大军向土城前进，谁知四川军队的装备比贵州军队好得多，防卫土城得兵力也雄厚，土城攻不下，红军的两位高级干部──三军团长欧阳鑫、红一军政委赵云龙都阵亡，后来毛泽东在扎西会议上说：“我军没有歼灭川军，反而受到很大损失，不合算，也可以说是一个败仗。”（注11）于是，毛泽东领导第一次渡过赤水逃跑。从北渡长江到四川富裕的南部建立根据地，在战略上都是错误的，可是后来的歌功颂德者们，却违背毛泽东当时就承认的错误，一再说毛泽东渡过赤水是“用兵如神”。<p><p>　　渡过赤水以后，继续攻取四川的叙永不克，再度战败；于是由总司令朱德在2月6日下令撤退，放弃北渡长江德计划，改变方向西向云南。这一连串错误都是遵义会议以后，由毛泽东所指挥的。2月7日中共中央根据新情况，决定暂不北渡长江，改为在云贵川三省广大的荒凉地区，另外开辟新的苏区根据地。军委为此发出指令：“甲、根据目前情况，我野战军原定渡河计划已不可能实现。现党中央及军委决定，我野战军应以川、滇、黔边境为发展地区，以战斗的胜利来开展局面，并争取由黔西向东发展。……”（注12）这一段经过，中共中央军委在2月16日致电红二、六军团和红四方面军，说明了经过：“我野战军原定渡过长江直接与红四方面军配合作战，赤化全川，及我野战军进入川黔地区继向西北前进时，川敌的十二个旅向我追击，并沿江布防。曾于1月28日在土城附近与川敌郭、潘两旅作战，未得手。滇敌集中主力，亦在川滇边境防堵，使我野战军渡江计划不能实现。因此，军委决定，我野战军改在川滇黔边区广大地区活动，争取在同一地区创造新的苏维埃根据地，以与二、六军团及四方面军呼应作战。”（注13）本来，四川东部与湖北交界一带有贺龙统率的红二、六军团，川北的通江、南江、巴中一带有四方面军，如果中央红军能够北渡长江，在四川的富庶地区建立根据地，那将是一次绝大的成功。可是遵义会议定下的战略失败了，就像最初在湘西打算与贺龙会合的失败一样。可是中共的宣传家只谈在湘西会合是王明左倾路线的失败，反而把由于失败而改变战略方向，说成是毛泽东路线的成功，忽视了毛泽东本人在当时的扎西也承认失败。至于进入云南，是毛泽东一开始就反对的，有文件可证。<p><p>　　这里比较详细地叙述这一段，是证明这时候中央红军的所有的战略方针及其改变，根本不是为了抗日战争，例如打算“赤化全川”，四川是中华民族抗击日本侵略者的最重要的战略后方，民族的生存皆系于此，难道占领四川是为了抗战吗？国军在任何时候都必须顶住日本军队正面的极为强大的压力，稍一失误，就会国破家亡，成为全民族的极大灾难，后果不堪设想；但是红军没有任何责任，只是成天造谣谩骂国民政府不抗日，不停地袭击国民政府的战略大后方，从历史长远的观点来说，只是有利于日本侵略者而已。<p><p>　　再看看另外的两路红军，是否有“北上抗日”的行动呢？<p><p>　　张国焘的《我的回忆》中记载，鄂豫皖苏区的放弃，完全是军事失利的结果：“我们对付四次围剿的军事策略，积极方面，是以这个苏区为根据地，分别消灭敌人；消极方面，是失利时退到京汉铁路以西，……我们在军事观点上，只有向西，西面的国民党军事力量较弱的地方，也有广大的后路。”1932年8月下旬，四方面军乘夜在京汉路王家店附近越过了铁路，11月中旬达到北通江县，“为时约八十日，穿越鄂豫陕川四省，路程五千里以上。沿途与追击和阻击的敌军战斗不下十次。我军人员和武装损失约百分之四十，原有一万六千余人，枪枝一万二千余；到这时只剩下九千多人和八千枪枝了。机关枪原有百余挺，到川北只剩下一半，大小炮三十余门全都抛弃了。”（注14）作为四方面军在军事上的最高负责人徐向前元帅，在1980年底中期写了《历史的回顾》（解放军出版社1988年10月出版），其中以总结红四方面军的战斗作风为名，肯定一直被毛泽东压制下的四方面军的东战西征的功劳，主要是谈西征过程中的几次战役。这从另一方面证明四方面军西征肯定是与抗战无关。建立川北根据地以后，四方面军到达鼎盛时期，然后到四川西部策应中央红军。总之，从鄂豫皖以来方向始终是向西，在会合以前不存在北上。以下不必再赘述。<p><p>　　最后出发的是由贺龙、任弼时率领的红二方面军，包括红二、六两个军团，共有一万七千人，出发地点是湖南省桑植县，时间是1934年11月23日。进行长征的原因，由邓力群为主编的《当代中国人物传记丛书·贺龙传》写道：“因为敌人集中兵力、缓慢推进、构筑碉堡、步步为营、逐渐缩紧包围圈的战法，红二、六军团难于找到有利的歼敌机会，根据地日益缩小，形势日渐不利，必须采取新的对策。……鉴于局势严峻，湘鄂川黔边省委和军委经反复讨论，决定将主力移出根据地，到黔东的石矸、镇远、黄平一带，在广大无堡垒地区进行运动战，争取在那里建立新根据地，并报请朱、张（按：即朱德、张国焘）批准。朱、张指示由红二、六军团‘按实际情况决定’。为了加强主力，保证部队顺利转移，军委分会组建了红五师和红十六师，并将部份机关人员补入主力部队，将红十八师留在根据地掩护主力转移，并指示该师当斗争条件不利或主力离开黔边时，可及时转移与主力会合。”当大军压境的时候，作撤退或战略转移是理所当然的事情，但是这不是为了抗战，抗战的挂冠是宣传需要加上去的。值得注意的是，这时候红军的任何军事行动，，都故意与抗日联系起来。即在“打土豪、分田地”的传统农民暴动的口号以外，加上了抗日的口号，这是用起来方便易行的策略。贺龙统率的二方面军，在刚刚开始出发长征的时候，也是用这样迷惑群众的方法：“从11月23日到28日，先后占领了……，并迅速展开了发动群众抗日救国、打击土豪劣绅、组织抗日游击队和筹集物资经费的活动，取得了很大的成绩，还扩大了三千多名新战士。”（注15）<p><p>　　红一方面军与红四方面军在1935年6月在懋功会合，与红二方面军（即红二、六军团）在1936年7月1日在甘孜会师，三路红军的西进已经到头，再往西，就是天寒地冻的西藏高原。下一步是北上抗日吗？<p><p>　　中共中央政治局在1935年6月28日就一、四方面军的战略方向决定：“一、在一、四方面军会合以后，我们的战略方针是集中主力向北进攻，在运动中消灭敌人，首先取得甘肃南部，以创造川陕甘苏区根据地，使中国苏维埃运动放在更巩固更广大的基础上，以争取西北各省以致全中国的胜利。……”这里的“敌人”不是日本军队；要创造的根据地，也不是为了打击日本，在西北没有日本人；并且通知仍然号召争取在全中国的胜利，这也不是对日本军队的胜利，而是与日本人一起打击国民政府。这是传达到团一级以上文件，所以没有对外宣传中高言抗日。可是为什么要在这里建立根据地呢？<p><p>　　张国焘记载了六个政治局委员加上参谋长刘伯承召开的关于北上的军事会议的情况：“首先毛泽东向甘北宁夏北进的军事计划。他说明共产国际曾来电指示，要我们靠近外蒙古，现在根据我们自身的一切情况，也只有这样做。我当即发问：‘共产国际何时有这个指示？’张闻天起而答覆：在我们没有离开瑞金以前（约十个月以前）共产国际在一个指示的电报中，曾说道中国红军在不得已时可以靠近外蒙古。中央离开江西苏区后，即与共产国际失去联系，现在无法通电报。毛泽东谈笑风生的说下去。……莫斯科既有这样的指示，虽然事隔多时相信仍然会从外蒙古方面来策应我们，那我们也不怕外蒙与宁夏之间那片大沙漠的阻隔了。……这样，在最恶劣的情况下，也可以掩护中共中央和多数干部安全到达宁夏地区。如果在宁夏再不能立足，至少中共中央和一部分干部，也可以坐汽车通过沙漠到外蒙古去，留下这些革命种子，将来还可以再起。……他所提出来的计划，没有着重说到陕北，没有说到‘北上抗日’，因为我们当时是在隔离状况之下，对于‘抗日’一事确实非常渺茫。他也没有说到在陕北可以和刘子丹、高岗以及徐海东两部会合。”（注16）红军北上，是为了得到苏联的武装支持，以便按照共产国际的指引，在中国继续进行叛乱。<p><p>　　为什么会去陕西呢？在哈达铺的时候，从报纸上知道了刘志丹、高岗在陕北与徐海东会师了，上面还有根据地的地图，聂荣臻把这份报纸送给毛泽东；在哈达铺召开的军团干部会议上，毛泽东说：“感谢国民党的报纸，为我们提供了陕北红军的比较详细的消息，那里不单有刘志单的红军，还有徐海东的红军，还有根据地。”（注17）《黄克诚回忆录》记载的（按：黄克诚是中共十个大将之一，与彭德怀庐山一起遭殃以前，是总参谋长），与此符合：“尤其令人高兴的是，在哈达铺看到报纸。从报纸上得知刘志单、高岗等在陕北开辟了一块红色根据地，建立了人民政权。正是‘山重水覆疑无路，柳暗花明又一村’。这真是一个突如其来的大喜讯，大将高兴得都跳起来。这时，中央政治局在班罗镇召开会议，正式决定以陕北作为领导中国革命的大本营。于是中央遂率部向陕北挺进。陕甘支队加军委纵队这时只剩下近万人。”“甘肃文史资料选辑”第九辑中，也有类似的记录。（注18）总之，三路红军一直西进的路线，在此地此时才突然改为北上，完全是出于偶然，是生存的需要，而不是从江西出发就制定了所谓“北上抗日”的战略路线，后路编出“长征”这个名词，再编出“北上抗日”的神话，以便适合政治的需要。<p><p>　　中共北上分左右两路。右路如上所述，企图通过外蒙古接受苏联的武装援助，也便于在万一时逃往到外蒙古，右路由红一方面军加上红四方面军的少数部队组成，由毛泽东、彭德怀以及中共中央领导；左路基本由四方面军的各军所组成，由朱德和张国焘率领，因为张国焘与毛泽东的党内权力斗争，左路军继续留在西康（按：今川西），直到1935年7月1日，四方面军与贺龙统率的二方面军会合北上，在1935年10月到达甘肃的会宁，红军的三大主力在这里会合在一起。<p><p>　　西路军后来渡过黄河继续西征，企图打通新疆而获得苏联的直接援助。因为被以毛泽东为首的中央故意的犹豫不决一再耽误战机，被善战的马家军完全消灭，《徐向前军事文献》中非常明确的指出失败的原因是中央的错误，但是没有指明这中央是以毛泽东为首。关于西路军的任务，张国焘记载：“林育英（按：莫斯科派遣的传达共产国际第七次大会的代表）此后的来电最重要的一点，是传达了莫斯科对西进计划的指示。他说到川康地区红军打通新疆的计划，已得到斯大林的赞许。斯大林认为如果中国红军能够控制新疆和甘肃河西一带地区，苏联将给予必须的军火供应，并协助训练工作，使成为一支劲旅。因此，他表示我们应从速有所行动，西进与否，概由我们依据军事实况自行决定。”（注19）这证明无论左路军和右路军的北上，基本任务是打通与苏联的联系，是斯大林决定的，完全不是为了抗日。为了莫斯科的利益，中共一直置民族危机不顾，而且在莫斯科的指挥下，在战略上，长期地扰乱抗日战争的大后方。这最基本的事实，却被中共的宣传歪曲，歪曲了大半个世纪，歪曲了千万次！<p><p>　　蒋介石对于这时侯受到日本侵略军和中共红军的夹击最有体会，他在1932年说道：“内在的敌人──共产党叛乱，和外在的敌人──日本军队的侵略，其步调配合的非常一致。当中国政府出动军队讨伐共产党的时候，日军便乘机肇事；又当为抗日而极度紧张之际，共军则伺机蠢动。上年（1931年）第三次围剿即将成功，就是由于日军发动‘九一八事变’而中途停顿；以致濒于覆灭的共军有喘息机会，再度猖獗。未料，这一次的第四次围剿，又由于日军进攻热河的妨碍，不得不为之中止。”（注20）讲这话的时候，从江西抽调部队北上抗日，竟然遭到红军的伏击。<p><p>　　如果国民政府真的不抵抗，中国早就灭亡了，所以蒋介石领导的国民政府必须不懈地进行战争准备。抵抗和交涉。而中共没有这一层民族的责任，没有和日本军队交锋。其行动只是维护无产阶级祖国苏联的利益，以及传统中国农民暴动的夺取江山的继续。但是为了政治的需要，中共对于抗日口号在一切时候都加以运用，例如在“长征”刚刚开始时，为了利用陈济堂的野心，由朱德写信借道通过，并且成功地做到了，朱德的信件一开头就是：<p><p>　　“贵使李君来，借聆尊旨。年来日本帝国主义之侵略，愈趋愈烈，蒋、汪等国贼之卖国，亦日益露骨与无耻。华北大好山河，已沦亡于日本，东南半壁亦岌岌可危。中国人民凡有血气者，莫不以抗日救国为当务之急。……”（注21）本来向西撤退和借道通过与抗日无关，却如此高唱抗日，在电文中还以抗日为名，指点陈济堂北上袭击中国抗日军队的大后方。可见中共是打着抗日的旗号，而进行推翻抗日政权之实。<p><p>　　这就是“九一八”事变以后四年间，中共按照共产国际的指令，在抗日后方所进行的武装夹击抵抗日本侵略的国民政府的活动大概。<p><p>　　【注释】：<p><p>　　1、总参谋部《贺龙传》编写组编《贺龙传》第145页，当代中国出版社，北京，1993年。<br/>　　2、张国焘著：《我的回忆》第三册第1013、1017页，《明报》月刊出版社，香港，1974年<br/>　　3、王震《贺龙年谱·序言》：《党史研究》1985年第四期。<br/>　　4、《徐向前军事文选》第8页，解放军出版社，北京，1993年。<br/>　　5、郑广瑾、方格十可著：《中国红军长征记》第17-18页，河南人民出版社，1987年。<br/>　　6、中共中央文献编辑委员会编：《周恩来选集》（下）第310页，人民出版社，北京，1980年。<br/>　　7、刘伯承等著：《刘伯承回忆录·回顾长征》第12页，解放军出版社，北京，1983年。<br/>　　8、《中共中央文件选集》（10）第441-442页，中共中央党校出版社，北京，1991年。<br/>　　9、《中国红军长征记》第98-99页。<br/>　　10、《中国红军长征记》第129页。<br/>　　11、《中国红军长征记》第293页。<br/>　　12、《中共中央文件选集》第483页。<br/>　　13、《中国红军长征记》第311页。<br/>　　14、张国焘著：《我的回忆》第1025-1052页。<br/>　　15、《贺龙传》第186页。<br/>　　16、张国焘著：《我的回忆》第1128-1129页。<br/>　　17、《中国红军长征记》第641页。<br/>　　18、黄克诚著：《黄克诚回忆录》的143页，人民出版社，北京，1994年。<br/>　　19、张国焘著：《我的回忆》第三册第1201页。<br/>　　20、古屋奎二着《蒋总统秘录》第九册第1981页，《中央日报》社出版，台北，中华民国六十三年。<br/>　　21、中共中央文献编辑委员会编：《朱德选集》第17页，人民出版社，北京，1983年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3-1'>第二卷 一、统一战线的领导权</b><p>");

document.write ('　　中共的战略策略，在1936年初有一个根本的转变。<p><p>　　在1935年12月25日中央政治局的瓦窑堡会议上，通过的《中央关于目前政治形势与党的任务决议》中规定：“党的策略路线，是在发动、团结与组织全中国民族一切力量去反对当前的主要敌人：日本帝国主义与卖国贼头子蒋介石。……只有最广泛的反日民族统一战线（下层的与上层的），才能战胜日本帝国主义及其走狗蒋介石。”中共的统一战线的对象，已经从合乎阶级路线的下层，增加了本来一直在推翻的上层，但这其中的蒋介石仍然是与日本帝国主义并列的，是统一战线需要战胜的对象。按照这方针，到了1936年4月5日发表的有关宣言中，继续有打倒“汉奸卖国贼”蒋介石的口号。可是到了4月25日，短短半个多月，发表的《中国共产党中央委员会为创立全国各党各派的抗日人民战线宣言》中，其对象首要竟然是“中国国民党”，第一次没有了打倒中国国民党和蒋介石的口号，第一次有了民族的共同利益而没有“阶级利益”，而且要和“不共戴天”的阶级敌人联合抗日：“在中国亡国灭种的紧急关头。中国共产党中央委员会特向全中国各党各派郑重宣言：不管我们互相间有着怎样不相同的主张和信仰，不管我们互相间有着怎样的冲突与斗争，然而我们都是大中华民族的子孙，我们都是中国人，抗日救国是我们的共同要求。为抗日救国而大家联合起来，为抗日救国而共赴国难，是我们中国人的神圣的义务！”在亡国危机加深，全国民众抗日救亡的情绪达到沸腾的时候，这公开宣言显得诚恳动人。不仅仅如此，在中共中央内部文件中，也有与此一致的指令:1936年9月1日《中央关于逼蒋抗日问题的指示》的第一条就是：“目前中国主要的敌人，是日敌，所以把日敌与蒋介石等同看待是错误的，‘抗日反蒋’的口号，也是不适当的。”（以上文件都出自《中共中央文件选集》第十、十一集，以下凡出此者，不再另外加【注释】）究竟为什么有这样突然的转变呢？民族存亡问题早就存在着，为什么现在才提出来呢？<p><p>　　1935年国际共产主义运动和中国共产党的革命策略，有一个划时代的转变。这就是共产国际在莫斯科召开的第七次世界大会，确立了统战策略的应用。这策略间接促成了“西安事变”的发生，促成了中共所拥有的武装部队合法化和大量发展，促成了中共许多的“抗日”根据地──“合法”的国中之国在抗日的名义下建立。<p><p>　　这一次转变为中共日后夺取政权打下了稳固的基础。<p><p>　　“九一八”事变虽然发生，因为苏联仅仅认为这是“反苏联战争的序幕”，所以受命于莫斯科的中共若无其事，仍然正式建立“中华苏维埃共和国”，继续在军事和政治上反对蒋介石为首的南京国民政府。认为要首先推翻国民政府，建立苏维埃，才能“武装保卫苏联”，抗日只是做宣传之用，并且在实质上和日本侵略军队夹击国军。从中共这时的作为和文件看，根本没有顾及到民族的危亡。<p><p>　　但是国际形势进一步发生变化，德国和日本在苏联的东西两头威胁到苏联的安全和存在。在欧洲，德国和俄国在东欧的波兰等地区，从来就有着领土等等的利益冲突；在远东，在中国的东北和朝鲜等地区，从十九世纪以来，日俄一直是宿敌，日本对中国新的侵略使苏联受到很大的威胁。<p><p>　　因此，在1935年7月25日到8月20日召开了第三国际第七次世界大会，中共代表团长是王明，团员有康生等。中共领袖除王明以外，毛泽东、张国焘、周恩来都列名主席团，显示了具有武装力量的中国共产党在世界共产主义革命中的特殊地位。大会根据总书记季米特洛夫的报告，通过了“法西斯主义底进攻和共产国际为造成工人阶级反对法西斯主义的统一而斗争的任务”的决议。关于殖民地渡决议说道：“在殖民地和半殖民地，共产党员底最重大的任务，在于建立反帝人民阵线。”特别提到中共的任务：“在中国必须把扩大苏维埃运动与巩固红军的战斗力，与在全中国开展人民反帝运动连结起来。”在1935年8月7日，王明在会上代表殖民地和半殖民地国家的共产党作了“论殖民地半殖民地国家的革命运动与共产党的策略”的报告（按：单独发行和收入《王明选集》的时候，改名为《论反帝统一战线问题》），报告说：“我可以代表中国共产党中央和中华苏维埃共和国中央执行委员会，在全中国的民众面前，在全世界的舆论面前，正式宣称：<p><p>　　（一）中国共产党中央和中国苏维埃政府愿意做这种国防政府发起人，中共中央和苏维埃政府愿意根据抗日救国的共同纲领，来与中国各党派、各团体、各地方军政机关、各名流、各政治家进行谈判共同成立国防政府的问题，不管中国共产党及苏维埃政府与其他党派、团体和个人之间，在过去和现在，在党内问题上有任何分歧，在今天大家都应当一致对外。<p><p>　　（二）中国红军决计首先加入这种抗日联军，以便与一切军队手携手在前线上为抗日救国而战。只要任何部队停止进攻红军，只要任何部队真正进行反对日本帝国主义及其走狗底武装斗争，不管过去和现在他们与红军之间在对内问题上有任何不同的意见，不管这些军队是否与红军进行过战争行动，红军不仅立刻停止敌对行为，而且立刻与他们联络一起去实行抗日救国。”这成为“八一”宣言的蓝本。<p><p>　　紧接在1936年2月，王明提出了具体政策，题为《新形势与新政策》，除了统一战线的政策以外，在对内的政策上，已经基本放弃了苏维埃化的阶级斗争政策：“第一、过去，因为有些苏维埃曾经颁布了法令，主张‘没收一切不用自己劳力耕种而出租土地收租的土地所有者的土地’，于是有一部份小资产阶级、甚至各别劳动者的土地被没收了。现在我们对于那些由劳动积蓄得到土地的小土地所有者──虽然他们不耕种而将土地出租，但其经济地位和社会地位并非地主阶级（如自由职业者、教员、医生、学生、小商人、手工业者等等），绝不没收他们的土地……。第二、……现在，我们拟定富农的土地及其所谓多余的生产工具，均不没收……。第三、……我们拟定：一切真正手执武器参加抗日救国斗争的军人的土地，不在没收之列。第四、……我们拟定：如果商人同时是大地主，只限于没收他的土地，不侵犯他的商业机关。……”<p><p>　　中共中央为了统一战线的需要，后来在1935年12月6日正式做出《改变对富农策略的决定》，在1936年7月22日发出《中央关于土地政策的指示》。<p><p>　　这些转变，集中在王明在会议期间发表《为抗日救国告全体同胞书》，即有名的《八一宣言》，这份文件最早发表于吴玉章在巴黎办的《救国报》，由于无线电通讯的中断，到同年的十一月，才由专人带至陕北。其中仍然骂蒋介石，但是已经没有推翻国民政府的措词，还明确地提出了联合抗日的主张：“只要国民党军队停止进攻苏区行动，只要任何部队实行对日抗战，不管过去他们与红军之间有任何旧仇宿怨，不管他们与红军之间有任何分歧，红军不仅对之停止敌对行动，而且愿意与之亲密携手救国。”还提出愿意成立联合的国防政府，“作为救亡图存的领导机关”：“苏维埃政府和共产党愿意立刻与中国一切愿意参加抗日救国事业的各党派，各团体（工会、农会、学生会、商会、教育会、新闻记者联合会、教职员联合会、同乡会、致公堂、民族武装自卫会、反日会、救国会等），各名流学者，政治家，以及一切地方军政机关进行谈判共同成立国防政府问题。”（注1）<p><p>　　按照第三国际的最新指示精神，中共在1935年12月在陕北的瓦窑堡召开了中央政治局会议，通过了《关于目前政治形势与党的任务的决议》。《决议》洋溢着爱国热情，如果不知道是出于苏联立场转变的背景，还会以为中共已经把民族利益置于阶级利益之上。《决议》将“苏维埃工农共和国”改名为“苏维埃人民共和国”，即将狭隘的“工农”，改变为含义更广的“人民”：“一切革命的小资产阶级份子”都可以得到选举和被选举权，富农的财产可以保留，甚至欢迎民族资本家和华侨到苏区投资。因为当前的最重要的任务是建立“最广泛的反日民族统一战线”，“不但要团结一切可能的、反日的基本力量，而且要团结一切可能的反日同盟者。”（注2）<p><p>　　但同时提出了“无产阶级领导权”的问题，这才是反映中共没有丝毫改变的夺取政权的根本目的。变更的是夺取政权的手段，即利用全国全民的普遍高涨的抗日热情，以抗日为名扩张力量和影响，但是把夺取国家权力的目的用抗日的语言掩盖起来，这是中共从成立起，也是全世界所有共产党人不可能变更的目标，如果变更了，就不叫共产党人。这领导权问题，出自共产国际和中共中央的内部文件，而在一切公开的宣言和声明之中则是空前的抗日高潮，其中表现的民族热情，足以获取中国的民心。而当时代表全体中国人、具体领导抗日战争的国民政府和军事委员会委员长蒋介石，为了争取时间做战争的准备，正在千方百计地和日本人妥协、退让，这正给予中共宣传和建立“统一战线”的机会。<p><p>　　所谓争取领导权的含义，就是利用特殊时期的共同利益而变相地夺取政权。这出自中国共产党的最高领袖王明，也出自这一策略的真正执行者、后来从内部去搞垮中国国民党的周恩来，也出自继承王明而为中共中央最高领袖的毛泽东。<p><p>　　在共产国际第七次代表大会上斯大林的亲信、共产国际的主席季米特洛夫关于中国的统战问题指令道：“在中国必须把扩大苏维埃运动与巩固红军的战斗力与在全中国开展人民反帝运动联结起来。这个运动应当在下列口号之下进行：武装人民进行民族革命斗争，反对帝国主义强盗，首先反对日本帝国主义及其走狗。苏维埃应当成为全中国人民底解放斗争的团结中心。”（注3）这个保加利亚人已经把苏联当成是他的祖国，对待日本侵略者，他当然没有受欺凌侮辱的中国人的民族感情，所以他给中共规定的任务首先就是“扩大苏维埃”和“巩固红军”，以夺取国家政权任务为核心，再联结反日运动，因此“苏维埃应当成为全中国人民底解放斗争的团结中心”。<p><p>　　根据这指令，终生都是苏联共产党的朋友和亲信的王明，在这次大会上代表殖民地和半殖民地的国家的报告中，对“领导权”问题有着精辟的解释：“在革命运动中的无产阶级领导权──这绝不是一个抽象的口号，也不是一句话，而是具体的事情。它的表现，首先就是无产阶级及其政党在革命运动中对同盟者（农民、城市小资产阶级）加以思想上、政治上和组织上的领导，由争取日常要求的局部斗争起，直到斗争底国家形式止。无产阶级领导权不会自己来到的，共产党员应当进行有系统的，不顾牺牲的实际斗争，去争取这种领导权。”王明进一步解释道：“中国共产党之所以能取得革命斗争的领导权，并在中国一部份领土上建立了苏维埃政权，正因为中国共产党自始至终站在全国人民反帝斗争的最前线，正因为中国共产党领导千百万工农的革命斗争。”王明在共产国际代表大会的报告中，最早将阶级论来解释统一战线的领导权问题，他说：“在抗日前提下有必要和可能与民族资产阶级以至地主买办阶级中的一部份力量，重新建立统一战线，也着重说明无产阶级在统一战线中能够和必须掌握领导权；既着重批判了‘左’倾教条主义在政治策略上的错误，也提醒全党警惕1927年无产阶级放弃领导权而招致革命失败的教训。”显然，毛泽东后来关于统一战线中的阶级论是继承王明的理论。王明的“领导权”的含义，就是在与其他阶级“合作”的时候，要不断地夺取领导权，从局部到“斗争的国家形式”，就像中共在中国苏维埃中的绝对领导一样。这表明，中共把“合作”抗日当作手段，以便把全国都变成苏维埃。<p><p>　　周恩来在《论统一战线》一文中说：“所谓领导权问题，是统一战线中最集中的一个问题，右的是放弃领导权，左的是把自己孤立起来，成了无兵司令。可以说是右倾把整个队伍送出去，左倾是把整个队伍推出去。”（注4）这是说不搞统一战线，是关门主义的左倾；搞的时候，要争取领导权，不然是右倾机会主义。只要联合抗日，就不是所谓左倾了，但是要由中国共产党来领导统一战线。可是在实际生活中，从任何一方面说，都是中国国民党在担任领导，中共当然就要不断地夺取国民党掌握的国家权力，不然就是所谓右倾。所以后来中国国民党同意共产党的军队参加抗日的时候，立即面临毛泽东领导中共，具体则由周恩来执行的无休止地夺取政权的局面。<p><p>　　毛泽东在瓦窑堡会议以后不久，作了《论反对日本帝国主义的策略》的报告，在反对“关门主义”的同时，也强调所谓统一战线中的领导权的问题。这表明中共在任何时候，都是把夺取政权放在核心的层次，虽然这时候民族抗战在表面上是第一位，实际上这只是中共对此加以利用，并且准备夺取政权的大好时机。毛泽东后来解释领导权问题说道：“中国反帝反封建的资产阶级民主革命的任务，历史已经判定不能经过资产阶级的领导，而必须经过无产阶级的领导，才能完成。资产阶级离开了无产阶级及其政党的政治领导，抗日民族统一战线就不能成立，和平民主抗战的目的就不能实现。”（注5）中共这场农民暴动不同于历史上的农民暴动者，最重要的一条就是，按照马克思和列宁编造的理论，把一切任意的行动都置于这理论体系之中并且做出解释，然后通过每日每时的各种宣传，将中共的政策和策略披上理论外衣以证明其正确。统一战线本来是按照苏联利益的需求的一时政策，却置入其阶级论之中，把国民党规定为资产阶级的代表，当然在历史唯物主义理论中，就必须打倒；在统一战线之中，也就必须置于无产阶级领导之下了。王明在共产国际的报告中，早就将阶级论来解释统一战线的领导权问题，他说：“在抗日前提下有必要和可能与民族资产阶级以至地主买办阶级中的一部份力量，重新建立统一战线，也着重说明无产阶级在统一战线中能够和必须掌握领导权；既着重批判了‘左’倾教条主义在政治策略上的错误，也提醒全党警惕1927年无产阶级放弃领导权而招致革命失败的教训。”<p><p>　　这“领导权”问题的具体化，中共中央在1935年底的瓦窑堡会议的长篇决议之中阐述道：“为了顺利执行这些政策，为了很快的同日本帝国主义作战，为了保证统一战线中的领导权，党与苏维埃自始不变，但须更加努力，更加适合于民族统一战线之要求的政策，那就是扩大抗日红军，扩大抗日游击队，扩大作为抗日根据地的苏维埃人民共和国的领土，粉碎卖国军队的进攻，肃清抗日道路，巩固抗日后方，彻底解决土地问题，争取工农的大多数，争取卖国贼军队和日本帝国主义的士兵，向少数民族提议建立共同斗争的联盟，执行灵活的外交政策等。”如果把以上的“抗日”字眼去掉，把“卖国贼”换成“蒋介石国民党”，与过去江西苏维埃运动中的各种夺取政权、打倒蒋介石国民党的宣传一模一样。<p><p>　　但是以上仍然有点含糊其辞。1991年中共中央党校出版的《中共中央文件选集》中，有中共中央书记处在1937年4月4日给刘少奇的秘密指示，其中关于领导权问题说的相当透彻：“当然在联蒋过程中党必须为争取领导权而斗争，但这只能在党内讲，只能在正确的运用策略与艰苦的实际工作中去取得。”1937年6月6日，由长期管党务的书记张闻天，在自治区党代表会议上，以《自治区目前的中心任务》为题作长篇报告，透露出中共利用抗战机会，而篡夺国家权力的计划。关于统一战线，他强调阶级斗争：“民族统一战线只是改变了阶级斗争的形式（如武装斗争，没收土地斗争等），但并不取消阶级斗争。而且为了使统一战线有雄厚的群众力量发动组织与领导工农小资产阶级日常的经济政治斗争，威逼剥削者统治者的让步以满足他们最迫切的需要，是完全必要的。藉口统一战线而取消阶级斗争，那只是过去陈独秀机会主义的复活；”关于与国民党的关系，他主张故伎重演，用分化瓦解，秘密打入国民党和军队内部，去改造和重建：“我们的目的是改组国民党。这必须使左派的革命份子大批的加入进去，造成国民党内部有力的左派。我们在国民党内部的方针是团结左派，推动联合中派，分化右派，排除右派中的亲日派。……在国民党不愿共产党加入的条件下，共产党员可以秘密加入，完全以左倾国民党员的面目出现。”张闻天特别指示要打入军队内部：“应该动员最可靠的同志及左倾群众到正规军队，地方武装及军事学校中，并争取其中的领导位置。应利用民团保甲壮丁队后备队等各种名义实行武装民众。保障军队及各种武装力量在革命份子手中，应是目前第一等任务；”总书记一职位虽然因为党内斗争撤消了，这位前总书记的名字仍然常常排在毛泽东的前面，张国焘形容是“毛张联盟”。张的报告透漏出中共最高层利用抗日，有计划地夺取国家领导权计划。<p><p>　　所以中共在抗日战争中自始至终坚持的所谓“领导权”问题，就是中共在苏联的安排指挥下，从成立就要推翻中华民国国民政府的根本方针，在全国上下一致誓死抵抗日本侵略者的特殊形势下，披上爱国抗日外衣的变种。这就把国民政府置于非常难堪的处境：国民政府如果实际上打击的是苏联国家利益的代理者中共，表面上却好像打击的是抗日的力量；中共实际上扩大苏维埃根据地和红军的行为，却表现为扩大抗日根据地和抗日军队；“领导权”问题的实质是中共永远把“党的利益”置于民族之上，推翻中华民国国民政府置于抵抗日本军队之上，高唱的却是民族利益至上。所谓“统一战线”不过是在抗日战争的特殊背景下夺取政权的高明的手段，从中共最初参加抗战到抗战结束的全部行动中，都坚持的所谓“领导权问题”，就是一刻也不停地夺取政权──在民族处于危亡时期。要认识中共在抗战时期的真正作为，一定要按照中共在内部关于“领导权”问题的指令，对照其行为，不能光是参考其公开发表的动听的文件。<p><p>　　中国共产党的这一策略是非常成功的，打下江山的势力基础就在抗日时期奠定。<p><p>　　第三国际的改变初衷，建立统一战线的决定，给了处境极为艰难的中国共产党第一个希望。当张国焘在如今的四川西部大山区接到第三国际打算建立《抗日民族统一战线》的决议时，回忆到：“我们当时对于这些消息极为兴奋，一致赞成这个新政策。这在中共的发展史上，似乎是‘山穷水尽疑无路，柳暗花明又一村’……我当时百感交集，我衷心拥护这个新政策，认为和我一向的想法，在原则上不谋而合。现在苏维埃走到穷途末路，非有这个改变不可。我也慨叹中共所经过的一切遭遇：最初主张民主主义的联合战线，不久就由于国际指示，改采加入国民党的政策，这个不合理的右转政策，使我们碰得头破血流：接着又急剧地向左转，走苏维埃的道路，又碰得头破血流；如今再回到我们的起步点，是历史得讽刺，也是我们得悲哀。”（注6）张国焘的这段回忆说明两点：第一，穷途末路的苏维埃政策，由此找到新的生存的发展方向；第二，中共的每一个重要的战略发展决定，都出自第三国际的决定。前面的决定，都造成中共“头破血流”。<p><p>　　但是，中共的武装力量能够逃避被歼灭的命运，能够有机会实行统一战线策略，要归功于张学良和杨虎成，他们给中共制造了千载难逢的生存发展的良机。<p><p>　　【注释】：<p><p>　　1、王明著：《王明选集》第四卷，日本汲古书院，东京，1974年。<br/>　　2、中共中央党史资料会编：《第二次国共合作的形成》第页，中共党史资料出版社，北京，1989年。<br/>　　3、王明著：《王明选集》第331页。<br/>　　4、中共中央文献编辑委员会编：《周恩来选集》上卷第220页，人民出版社，北京，1980年。<br/>　　5、中共中央文献编辑委员会编：《毛泽东选集》第一卷第241页，人民出版社<br/>　　6、张国焘著：《我的回忆》，《明报月刊》出版社，香港，1974年<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3-2'>第二卷 二、绝境逢生</b><p>");

document.write ('　　“绝境”是指中共即将全军覆没的前夕；“逢生”是指中共极为成功地利用日本侵略的时机，创造条件踏上生路；能让中共有机可乘，是执政的、但是节节败退的国民政府。<p><p>　　东北人丧失了故土，流浪关内，他们对于亡国失去家乡更有切肤之痛，他们的内心对日本人更加仇恨，因此对于抗日更为急切；张学良的父亲死于日本人的炸弹，他和大多数东北人一样，对于失去家园耿耿于怀。这类似的民族抗日情感，是抗击日本侵略的基础。但是这非理性的抗日情感却可能被错误地诱导和利用。<p><p>　　这时候，蒋介石必须以他的政治家的深谋远虑的眼光，和超乎常人的领袖的毅力，领导国民政府忍受屈辱，在不得不抵抗的同时，以妥协、推让、谈判换取时间，以便加紧进行战争的准备，如果他也是凭一时激愤，没有准备就和世界一流强国开战，那将立即亡国。可是一般的民众，是不容易理解国民政府的战略和策略的。<p><p>　　这民众的高昂的情绪和政府的理想差别很大的形势，在正常的情形下，是不难逐步化解的。但是中国有一个受外国指使，随时准备打倒国民政府的政治力量，这就成为煽动反对国民政府不满的大好时机。著名的“一二九”学生运动，就是中共煽起学生情绪而加以利用的尝试。学生运动最初具有一定的自发性质，中共北方局立即加以领导，矛头被引导直指国民政府，前台总指挥就是中共党员、也是东北流亡学生宋黎。这次运动席卷全国，其立即全面抗战的主张，对于全国深有影响。宋黎晚年指出：“‘一二九运动’推动了‘西安事变’的爆发，‘西安事变’是‘一二九运动’的必然结果。”（注1）<p><p>　　西安事变，是将苏联的国家利益和党的利益置于民族利益之上的中共，成功地利用失去家园的东北军和民众的被鼓动起来的偏激情绪，利用张学良、杨虎城的军阀习性、任性横蛮和野心，而造成的有深远历史影响的政治事件。<p><p>　　从以下最近公布的中共中央文件之中，可以显示中共如何利用民族危机插手东北军，煽动他们不满意领导备战的国民政府，煽动立即抗战，以图一党私利。不幸的是，他们终于通过西安事变获得成功，而成功者则编造和扭曲历史，把他们破坏抗战、图一党私利的作为说成是天经地义。<p><p>　　在1936年1月，毛泽东、周恩来等二十个红军将领署名致函张学良等东北军各位军长和师团级以上将士，文字极为动人，在那特殊的流离失所的气氛之下，很难不打动将领们的心。该信函先动之以情，再达到挑拨与中华民国国民政府关系的目的，中共的企图心，在爱国的词藻之下深藏不露。现在详细摘录这信函，以便进一步了解西安事变发生的背景。兹将头两段抄录如下：“从‘九一八’之后，一直到现在已经有两年多了。在这四年之间，不但东三省三千万同胞，变成了日本帝国主义强盗刀下鬼与俎上肉，而且热河、察哈尔、河北等省亦相继被占，整个的华北，快要变成‘满洲国’第二。蒋介石南京政府的‘长期’抵抗，事实上证明只是永久的不抵抗；蒋介石是中国自古以来最大的汉奸卖国贼，他要把整个中国卖给日本帝国主义！<p><p>　　“东北军在蒋介石南京政府不抵抗的命令下，放弃了你们自己的家乡与你们自己的土地财产，让你们自己的父母妻子兄弟姐妹们为日本帝国主义强盗所蹂躏、压迫、奸淫、残杀。想起这些，好不伤心，好不可恨！日本帝国主义强盗、卖国贼头子蒋介石是你们不共戴天之仇，你们应该誓死为打倒日本帝国主义与卖国贼头子蒋介石，收复我们的东三省及整个华北而奋斗！”一个从成立起就为苏联效劳的政党，坚决主张把中国的外蒙古大片土地送给苏联的政党，在日本军队发动侵略战争以后，仍然在中国大后方袭击国民政府的政党，却在这里表现得比谁都爱国。<p><p>　　然后该信函控诉蒋介石派东北军打红军而不打日本人，又控诉蒋介石把东北军“调到最穷苦的陕甘两省，就是这两省较富庶的地方，如甘南、陕南也是不肯给东北军的……，东北军的生活真是苦的很，瞻家养子更说不上。”这些细小的具体问题，是很能够动摇军心的。然后说道：“总之，蒋介石要消灭东北军，使东北官兵流离失散，冻死、病死、打死，好叫日本帝国主义少一个敌人，好使蒋介石少一个对头，你们想，东北军的前途危不危险呢？”后面的段落说道：“东北军的敌人是日本帝国主义强盗，是卖国头子蒋介石，所以抗日反蒋是你们唯一的出路。东北军中间，哪一个爱国军人说起打日本帝国主义、打卖国贼不磨拳擦掌、挺身而出，愿为中华民族争一口气呢？哪一个东北人不愿意为了收复东三省，收复华北各省而去赴汤蹈火呢？只要东北军揭起抗日反卖国贼的义旗，那在东北军内就可以团结军心，上下一致，使东北军成为中国人民的革命军……。”经过巧妙地煽动以后，在这里终于提出要东北军参与造反的主题，并且用一千多字加以阐述。最后说道：“关于组织国防政府与抗日联军的办法，请互派代表共同协商。一切抗日的人或代表，都是苏维埃红军的朋友，我们欢迎他们到苏区来，并愿竭诚招待。同时，苏维埃制度是否适合于中国，亦请亲来考察，加以判断。”（注2）<p><p>　　这是封煽动军队造反的文件，写于1935年共产国际的建立所谓国际统一战线之后，在中共所谓全国统一战线的“八一”宣言之后，在11月28日中共中央发表“抗日救国宣言”的著名的“十大纲领”之后，在1935年12月20日至25日的中共中央所谓团结抗日的瓦窑堡会议以后，也在国民政府与中共的几条渠道都已经开始谈判的时候。中共的领袖们，如果真正有一点民族责任感，会这样做吗？这份煽动军队叛乱、破坏抗日的文件现在存于北京中央档案錧。以下以近年公开的中共中央文件，看中共如何全面拉拢东北军，以致于出现西安事变的经过。<p><p>　　在1935年9月，张学良就被任命为“西北剿匪副总司令”，由蒋介石自己担任总司令。张学良之所以担此重任，是因为在中原大战的关键时刻，他从背后袭击阎锡山、冯玉祥军队，蒋介石从那时候就对他委以重任。但是他个人的公子哥儿经历、他个人浮躁轻狂的个性，与他的重任是不能够相符合的，这就是被中共成功地加以利用的条件之一。<p><p>　　张学良在1936年2月，就命令东北军第六十七军军长王以哲和中共特工头子李克农谈判，达成局部的互不侵犯协定；<p><p>　　3月1日，中国人民抗日先锋队总司令彭德怀、总政治委员毛泽东发表公告，宣布由苏维埃共和国政府派遣这支军队东渡黄河，自行“抗日”。明眼人一看就会知道，这是中共别有用心。因为真正想要抗日，就只会在国民政府领导之下进行，军事容许有多重指挥吗？当然受到国民政府军队的阻止，实际上扰乱了全面抗日的战争准备，毛泽东和朱德却在4月5日以抗日受到阻挡发表宣言，声言“抗日受阻”，在5月5日发表“停战议和一致抗日通电”，表示将抗日先锋队撤回黄河西岸，并且表示“愿意在一个月内与所有一切进攻抗日红军的武装队伍实行停战议和”，以获取政治上的利益。这自行开赴山西的军事行动以及一系列宣传，都正好证明了中共只是考虑夺权而不顾民族存亡，是抗日的心腹大患。<p><p>　　在3月4日，张闻天、毛泽东、彭德怀致博古、周恩来的电报中，也提及此事：“彭已电王以哲，许高福源来前方一行，商向晋冀鲁活动情形；”（注3）这个月，张学良亲自与李克农秘密在洛川会晤，张同意加强进一步的联系。<p><p>　　在4月中共领袖中以文质彬彬风格行事的周恩来，亲自与张在延安会面。根据中国共产党历史资料丛书“第二次国共合作的形成”，这次会面是在4月8日，中共提出的五条意见如下：“1、停止一切内战，全国军队不分红白，一致抗日救国问题。2、全国红军集中河北，首先抵御日帝迈进问题。3、组织国防政府、抗日联军具体步骤及政纲问题。4、联合苏联及选派代表赴莫斯科问题。5、贵我双方订立互不侵犯及经济通商初步协定问题。”（注4）<p><p>　　这次会见在《蒋总统秘录》中记载如下：<p><p>　　据张学良所撰“西安事变反省录”，他和周恩来会谈情形大致如左：<p><p>　　“某夜，在延安天主堂同周恩来会面，约谈二、三小时。………周承认蒋公忠诚为国，要抗日必须拥护蒋公领导之。又力言彼等亦蒋公旧属，在抗日纲领下，共产党决心与国民党恢复旧日关系，重受蒋公领导。”<p><p>　　又据“反省录”，张、周两人在会谈中为谋实现“共同抗日”，协议有关共产党的条件为：“（一）共党武装部队，接受政府点编集训，准备抗日。（二）取消红军名称，同国军待遇一律。（三）共产党不能在军中再事工作。（四）共产党停止一切斗争。（五）赦放共产党人，除反对政府、攻击领袖外，准自由活动。（六）抗日胜利后，准共党为一合法政党”等十项。张学良并且表示：“当向蒋公竭力进言，以谋实现。”两人更以互不食言相约。<p><p>　　于是，张学良便想到：“尔后国内可以太平，一切统可向抗日迈进。”为之甚感得意。（注5）。查现在公布的中共中央文件，中共这时候对外虽然高唱抗日，仍然对内把打倒蒋介石作为抵抗日本军队的前提，并且中共从来没有、至今也不可能放弃对武装红军的绝对领导，张学良那里会想到“诚恳”的周恩来对他的欺骗呢？如果放弃了夺取政权第一，就不叫共产党了。张学良和周恩来接触，他轻易就相信共产党的诚意，之后就不自觉地按照共产党所编织的计划行事了。<p><p>　　4月25日，“中国共产党中央委员会为创立全国各党派的抗日人民战线宣言”，致电全国几十个团体，提出共同行动的六条纲领，文字十分真切，但是却不提红军在抗战中的统一作战的问题。<p><p>　　现在的“中共中央文件选”公布了1936年6月20日，“中央关于东北军工作的指导原则”，共十条，将近一万字，详细地制定了各种方针步骤，日后的“西安事变”正是这一策略的成功。第一条第一段是：“由于东北军现在所处的特殊的政治绝路地位（亡国奴的地位），由于红军对于东北军的革命影响，东北军有极大可能转变为抗日的革命军队。”所谓东北军“转变”的两个条件，第一是国破家亡的时代背景；第二是中共的工作。中共除了由周恩来直接出面影响东北军的上层以外，已经被中共迷惑的张学良，将在北京煽动学生运动的中共党员，都收罗庇护在自己的军队之中，容许他们对军官士兵加以影响，并且中共放回了东北军被俘的团长万毅，由他对军队的高中级军官施加影响。中共准备将东北军转变为“抗日的革命军队”的“革命”标准是什么？就是同意在国民政府领导的军队之外，中共有自己独立的军队。在失去家园的特殊背景下，东北军中的将士们，包括张学良，当然难以知道中共在抗战中的真正的企图和作为，而只顾抗日。中共则乘此进一步骗取他们反对国民政府统一领导抗日战争，以便扩张力量，而把抗战胜利以后夺取政权的真正目的完全隐藏起来。<p><p>　　第二条的名称是：“争取东北军到抗日战线上来，是我们的基本方针。”高明的中共规定不要去瓦解东北军：“争取东北军的方法，主要依靠我们耐心说服与解释的政治工作，从政治上争取他们到抗日战线上来。”有时候不得不采用武力解决，但“同样的也是为了政治上的争取，而不是为了消灭东北军。……”<p><p>　　（三）“目前争取东北军的主要关键”。“目前的主要关键，是在东北军脱离卖国贼头子蒋介石的控制与影响，公开起来反对蒋介石丧权辱国的一切无耻行为，拒绝执行蒋介石进攻苏区与红军的命令，蒋介石在东北军的代理人就是那个法西斯蒂政训处。……”详细地提出了将政训处与东北军将士对立和孤立起来的策略。<p><p>　　（四）“东北军中的统一战线”；分为上层和下层的不同策略：“上层统一战线在东北军中有特别重要的意义，因为东北军中许多军官都是东北人，所以他们军中很多具有抗日的情绪与意旨，便于我们同他们成立抗日讨逆的统一战线。”这里的“逆”仍然指蒋介石。“在东北军中的下层统一战线，是为了使东北军的下层官兵在抗日救国的政治目标下团结起来，给东北军造成一个坚强的下层基础与推动力量。这样，各别上层官长的叛变，不能影响下级的官兵。……”<p><p>　　以下数条，是中共直接控制东北军，但是又不露痕迹的计划；“（五）在东北军中创立坚强的领导核心。我们各级党部现在对于东北军的工作，主要还是从外面去影响东北军。我们利用我们的宣传品喊话，联欢，慰劳，演剧等方式，去影响东北军。这种方法开始也是必须的，我们也必须经过这种方式才能在东北军的内部建立起他们自己的领导核心，在内面去进行工作。……”正是在观剧、联欢、接受慰劳的时候，顺应着失去家园者的感情，不知不觉地被拉过去，中共的手就伸进了东北军。<p><p>　　“（六）东北军中应该有共产党的小组与支部。在东北军中间应该吸收最优秀的份子到共产党内来。东北军中凡愿意加入共产党的，我们必须加以必要的选择与考察，共产党的组织应该完全是秘密的，小组间暂时不宜发生横的关系。……”那时候接受中共影响的张学良，如果知道了中共在他的部队中建立秘密组织，企图控制他的军队，不知他会作何感想。<p><p>　　“（七）凡是东北军驻扎的地方都应该有党的工作。凡是东北军注扎的地区，争取东北军的工作，就是那里的党的中心工作。……共产党是全中国革命的领导者，他是站在敌人之上，他的目光是远大的，不论东北军的表现怎样，他决不放弃争取东北军的工作。但他也不是傻子，不管东北军的表现怎样，总是拿一种方式去对付东北军，而使自己受损失。他总是要拿各种各样的方式去对付各种各样表现的东北军。”被抗日的热情燃烧的东北军各级将士，哪里知道中共在如此细致地计算而准备加以利用他们呢？<p><p>　　最后的三条是关于对东北军的工作机关、对苏区群众的解释和如何对待共产党内的不同意见。（注6）张的东北王父亲被日本人杀害；自己的固有地盘又被日本人占据；不抵抗失去东北后，张包庇汤玉麟丢失热河，使平津门户打开，被全国上下所指责；进攻陕北，军队损失，蒋介石不给补充，使张觉得蒋介石别有用心；抗日浪潮在全国此起彼伏，尤其是失去家园的东北人和张统率的东北军的反日情绪高涨，给予张的很大的影响。张学良所部团长万毅被中共俘虏后倍受优待，再释放回西安，遂成为了张与中共联络的桥梁。<p><p>　　中共的真正的企图心，只有再现在才逐步地揭示出来。彭德怀、毛泽东在1936年4月9日致电张闻天，指出“目前不应发布讨蒋令，而应发表告人民书与通电。”并且解释道：“在此时机发讨蒋令，策略上把我们自己最高的政治旗帜弄模糊了。我们的旗帜是讨日令，在停止内战旗帜下实行一致抗日，在讨日令下实行讨蒋，这是最便利于实行国内战争与实行讨蒋的政治旗帜，中心口号在停止内战。在这口号之外，同时发布主张内战的讨蒋令，在今天是不适当的。”（注7）这核心层次的电报所暴露的是：中共要在“讨日令下实行讨蒋，这是最便于实行国内战争于实行讨蒋的政治旗帜”，这中共中央文件暴露，中共是在抗日旗帜下“讨蒋”，继续进行新的形势下的国内战争，在抗日旗帜下实行扩张力量，准备夺取政权。抗战中的中共自始至终都如此，不然就不理解抗日战争中的中共的作为。<p><p>　　在西安事变以前，中共已经大量渗透到杨虎城统率的西北军，最近一位历史学家有精辟的揭露：“中共党员魏以畴、南汉宸、蒋听松、刘子华迅速在杨（按：即杨虎城）部担任要职，杨的办公厅主任韩威西、秘书宋绮霞都是中共党员。杨的宪兵第二营营长也是中共党员。中共党员王柄南曾为杨保送德国留学，受苏俄命令归国后由中共派做杨的工作。……1936年6月，杨的鄜县王劲哉旅已用军用合作社的名义开设了中共的联络站，将大批的无线电器材、医用药品等运往延安。杨甚至已在西安设立两两个联络站，一个在杨部一位团长严揆要的防地，一个在杨的宪兵第二营内，营长为中共地下党员。中共往返西安、延安进入内地，回归陕北，路条均由杨的十七路军提供。……”<p><p>　　关于中共渗透到东北军方面：“以张学良为首的‘抗日同志会’，实际负责人亦为中共党员刘澜涛、应德田等人。其创立时的十五人，全部是中共党员和左倾份子。尤为重要的是，这个组织还掌握了张学良一切秘密活动，一切与共产党联系的技术工作，以及东北军全军的人事工作。”（注8）<p><p>　　不仅仅组织方面，在思想方面的渗透，也是变本加厉。如仿照庐山军官训练团而办的西安南郊的王曲军官训练团，就完全由中共党员刘澜涛、应德田掌握，反而灌输的是系统的中共的意识形态；张学良手下的所谓学生队，都是逃往内地的东北学生，更成为中共党员的集合与宣传之所；西安的所谓抗日救国的群众组织，也已经成为中共领导下的外围组织。<p><p>　　按照“继续进行国内战争”的战略意图，中共一方面从东北军入手制造叛乱，另一方面发表大量公开文字，呼吁团结抗战，以“爱国”的姿态去争取社会舆论的同情和丑化蒋介石领导的国民政府为“卖国政府”。<p><p>　　所以中共在军队问题上丝毫不让步的情形下，在抗日中坚持“领导权”问题时，在“便于实行国内战争”的策略下，抗日的宣传如火如荼，抗日的旗帜举得比谁都高1936年4月25日，发表“中国共产党中央委员会为创立全国各党各派得抗日人民战线宣言”；1935年5月5日，毛泽东、朱德致电“南京国民政府军事委员会，全体海陆空军，全国各党、各派、各团体、各报馆，一切不愿当亡国奴的同胞们”，提出“停战议和，一致抗日”的主张；在1936年6月20日，致书中国国民党二中全会全体执监委员，以极为恳切的语言，再次提出：“立即同我们诚意的携手，抛开已往一切的仇怨，在争取中华民族解放的神圣事业中共同奋斗！”1936年8月25日，“中国共产党致中国国民党书”以一万多字的篇幅呼吁道：“现在是亡国灭种的紧急关头了，本党不得不向贵党再一次的大声疾呼，立即停止内战，组织全国的抗日统一战线，发动神圣的民族自卫战争，抵抗日本帝国主义的进攻，保卫及恢复中国的领土主权，拯救全国人民于水深火热之中。”在1936年10月26日，毛泽东、朱德、张国焘、周恩来、彭德怀、林彪、贺龙、任弼时、贺龙、徐向前等红军将领四十六人联名公开致书蒋介石和西北军各将领张学良、阎锡山、傅作义等二十二人，呼吁联合抗日。这些所有抗日的呼号，暗藏的实质都是针对领导抗战的国民政府，都悄悄掩盖中共所统率的军队问题。<p><p>　　中共一方面在瓦解国民政府领导的东北军，一方面加强抗日宣传，造成国民政府不抗日的形象，再一方面和国民政府进行谈判，以图将中共的军队和国中之国合法化。<p><p>　　蒋介石对于中共的企图非常清楚，所以一面和中共接触谈判，争取中共顾及民族大义，放弃独立的武装，接受改编；另一面仍然为消灭中共的武装部队开展积极的部署。蒋介石很明白，如果不除去有国际背景而又拥有军队的心腹之患，必将会有明朝末年的下场，被武力推翻。所以他准备抗战除了物质方面的以外，最重要的，是解决中共的问题。试设想，任何一个国家在面临大敌的时候，能够不顾内部存在着一个拥有军队、受到外国支持的国中之国吗？当然要先除之。这就是他所制定的“攘外先安内”的方针。<p><p>　　中国国民党在1935年召开了第五次全国代表大会，在宣言中表明了抗日御侮的最后决心和忍让限度：“在和平未至完全绝望之时，决不放弃和平，如国家已至非牺牲不可之时，自必决然牺牲。抱定最后牺牲之决心，对和平为最大之努力……。”这次会议，达到了国民党的新的大团结，在广州的西南非常委员会主动撤销，长期与南京对立的军人阎锡山、李宗仁、冯玉祥等都出席大会，并担任了政府的高级职务，“攘外必先安内”成为共识。会后，南方的部队纷纷北调，陕北苏区周围已经聚集了六十多万精锐部队，中共苏维埃政权危在旦夕。根据1936年12月1日“毛泽东朱德等致蒋介石书”的记载，那时包围陕北保安等六个县的国军已经达到二百六十个团，率领部队的将领是：“胡宗南、观麟徵、毛炳文、王均、何柱国、王以哲、董英武、孙震、万耀煌、杨虎臣、马鸿达、马鸿宾、马步芳、高桂滋、高双成、李先洲”，毛泽东已经感到覆灭将至，给斯大林发出电报，打算放弃陕北突围到南方。毛泽东过去指出的“星星之火可以燎原”的基本条件，就是国民党内部不和，如今这基本条件已经不存在了。<p><p>　　但是另一方面既然共产党已经高喊抗战，国共的代表开始接触谈判，以便寻找和平解决之路。<p><p>　　在1936年1月，谈判最初在莫斯科由国民政府驻苏联大使邓文仪与中共代表潘汉年之间进行，国民政府提出了三项条件，要求中共取消苏维埃，派代表参加国民政府的工作；将红军改编为国民革命军，统一指挥参战；国共重新合作。但是在莫斯科的王明认为事关重大，建议在国内谈判。于是，国民政府派出陈立夫、曾养甫等重要人物与中共代表周小舟、潘汉年等多次谈判，核心问题仍然是军队问题。在只是策略改变，推翻国民政府和夺取政权的根本目标一点也没有改变的情况下，中共内部坚持“领导权”问题，当然不会同意。陈立夫表达的蒋介石的意见是，中共保留三千人，军队师级以上的干部一律出国。军队不统一，怎样作战呢？事实上，国内的冯玉祥、李宗仁、阎锡山等有一定地方势力，并且和南京的关系并不好的军人，在民族利益第一的情况下，完全统一在国民政府之下，但是中共绝对做不到，毛泽东比以上的任何军人，都少有民族主义和爱国心，他夺取天下的意志是绝对的，他只会不顾一切地紧紧抓住军队。<p><p>　　陈立夫与潘汉年在1936年的谈判失败。而国民政府统率的几十万军队，已经完成对陕北的战略包围。从对江西苏维埃根据地的几次围剿以来，中国国民党及其军队，还没有像这一次一样团结过，也没有这次强大。<p><p>　　西安事变却在这时候发生了。这次事变，使得即将实现的攘外先安内的政策在成功的前夕忽然终止；中共一直在谈判中坚持的对军队的绝对领导权，在事变以后获得事实上的承认，从而使中共从来没有改变过的夺取全国政权目的，终于被抗日的旗号所掩盖起来并且合法化。蒋介石在1937年1月的“西安半月记”中记述了此次事变造成的重大损失：<p><p>　　此次事变，为我国民革命过程中一大顿措。八年剿匪之功，预计将于二星期（至多一个月）可竟全功者，几全隳于一旦。（转引自《蒋总统秘录》）<p><p>　　中国的历史从此出现了根本的转折。<p><p>　　中共的救命恩人是张学良，真正促成中共策略转变的是斯大林。<p><p>　　【注释】：<p><p>　　1、宋黎文，载《一二九运动回忆录》人民出版社，北京1982年。<br/>　　2、中国共产党历史资料丛书：《第二次国共合作的形成》第85-88页，中央党史资料出版社，北京，1989年。<br/>　　3、《第二次国共合作的形成》第89页。<br/>　　4、《第二次国共合作的形成》第92页。<br/>　　5、古屋奎二着《蒋总统秘录》第十集第147-148页，中央日报出版，台北，中华民国六十六年。<br/>　　6、中央档案錧编：《中共中央文件选集》第11集第30-42页，中共中央党校出版社，北京，1991年。<br/>　　7、《第二次国共合作的形成》第93页。<br/>　　8、辛灏年著：《谁是新中国》第291页，蓝天出版社，美国纽约，1999年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3-3'>第二卷 三、西安事变的转折</b><p>");

document.write ('　　西安事变，是中共党员们，包括周恩来直接出面长期包围和影响张学良、杨虎城，是中共长期在政治上影响东北将士的结果，虽然没有参与具体地策划扣留蒋介石的行动。蒋介石被张学良软禁以后，延安一片喊杀之声，毛泽东、朱德、贺龙等都主张立即进行“人民公审”，杀掉蒋介石。但是，苏联认为只有中国的抗日战争才能够拖住日本，减轻日本对苏联东部的威胁；只有蒋介石才能领导中国和日本对抗，张学良不足以代替。经过权衡，为了苏联东部的安全，斯大林命令释放蒋介石，西安事变和平解决，张学良被实际的鼓动者，被“同舟共济”的盟友出卖。<p><p>　　在张学良、杨虎城扣留蒋介石以后，中共应该如何办？这样的大政方略只能够听命于莫斯科。斯大林的回电大大出乎中共中央领导人的意料之外。张国焘回忆道：“幸好莫斯科的回电于13日的晚间到达了。这是一张半打字纸的长电，内容分为三段：第一段，肯定西安事变是日本阴谋一手制造的，并说明张学良左右和他的部队里，暗藏着一些日本间谍，利用张学良的野心，甚至利用抗日的口号，制造中国的混乱，我们若听任其发展下去，中国将出现长期内战，抗日力量，因之完全丧失，日本便可坐渔其利。苏联决不会为这种阴谋所利用，更不会给予任何支援；相反的，现已表示反对态度。第二段指出中国目前所急需的，是一个全国性的抗日民族统一战线，因此，最重要的是团结与合作，而不是分裂与内战；并说明张学良不能领导抗日，蒋介石如能回心转意，倒是领导抗战的唯一人物。第三段指示中共应争取和平解决西安事变，利用这一时机与蒋介石作友善的商谈，促其赞成抗日，并在有利的和平解决的基础上，自动将蒋释放。一年以后，1937年12月，王明从莫斯科回到延安时，曾对我们说明上述电报的来历。他说西安事变后，英美各国驻莫斯科大使，曾询问苏联外交部，苏联政府对此事的态度。苏外交部答以这是日本的阴谋，苏联既未预闻，也不赞成。接着斯大林草拟这个给中共的电报，并向王明解释，其大意是张学良分量不够，怎能做全国抗日的领袖，中共也一时没有领导抗战的能力。蒋介石虽是一个可恶的敌人，但他是中国唯一有希望抗日的领袖，在抗日中他也许可以成为我们的合作者。”张国焘还说：“周恩来于14日与张密谈，径行表示苏联大致不会援助西安，张学良最初的反应甚为愤慨，他似觉得为共方所卖，以往共方老是吹嘘苏联可以援助，现在他已成骑虎，中共竟临阵抽腿，不兑现了。”<p><p>　　西安事变的主角之一的杨虎城在事变发生以后，因为苏联和中共的和平解决的意图最初没有告诉他，他已经在解决过程中退居为次要角色；好冲动的张学良本来就没有政治家的素质和修养，他因为不同政治意见而扣留最高统帅的做法，在任何国家中已经严重违法；可是违法之后，鼓动他的中共，突然又提出和平解决，把他实际上出卖，使得他立即成为一个犯罪的人。张学良在此状况之下，已经不可能成为进一步做出决策的中枢人物。这个人物无论从那一方面来说，都只能够是中共的周恩来。红军的十五位将领在西安事变以后第三天致国民党、国民政府的电报中的一开头就是：“西安事变，传蒋氏被幽，事出意外。”这是立即向国民政府表明这事件发生与自己无关，出卖张、杨，也是中共中央欲取得解决此事的更多的主动权。（注1）（按：以下大量引用的文件，凡是出于“第二次国共合作的形成”和《中共中央文件选集》第十一辑两书者，将不再【注释】标明）<p><p>　　《周恩来选集》中有《西安事变的三个电报》，是周在谈判过程中发给中共中央的。第一个电报是在1936年12月23日发送，主要是中共与宋子文谈判时提出的六项条件，大意是：停止内战，改组南京政府，释放政治犯，联合红军抗日，共产党公开活动，召开全国的救国会议，与同情抗日的国家合作；。第二个电报是12月25日周报告谈判的五项结果，这一天，蒋介石被张学良释放。第三个电报是12月29日周向中共中央报告“关于西安事变和平解决后的局势和我们的方针”，周的第一句话就是“西安事变之和平解决，意味着中国的政治生活走入一个新的阶段的开端”（注2）苏联和中共是事变中唯一的得利者。<p><p>　　由于西安事变按照苏联的意图的和平解决，再经过实际上的主导者周恩来与国民党的领导人的一系列谈判，在日本军队加紧侵略的背景下，使得力量弱小的中共获得了存在发展的大好机会，从1927年8月1日中共在南昌开始建立自己的武装起，其基本宗旨就是推翻国民政府，失败连连，已经到了被完全消灭的前夕；西安事变以后，红军仅仅是番号改变，其基本宗旨一点也没有变更，却迅速壮大。在江西就成立的苏维埃共和国，在西安事变以后，表面取消了苏维埃名义，却在抗战中“合法”地以“抗日根据地”的名义，星罗棋布地建立于大江南北，从而为中共成功地夺取全国政权奠定了有力的基础。这是西安事变在历史上的转折意义。<p><p>　　现在中共中央公布了有关西安事变以后的若干电报，这些历史文件将向我们展示中共如何利用西安事变以后的形势，在高喊抗日的时候，牢牢地抓住军队，使其党的军队和国中之国合法化，再图谋进一步的发展。这发号司令者是毛泽东，执行者是周恩来。周在与国民政府的谈判代表交涉时，巧妙地坚持了“无产阶级的领导权”。<p><p>　　毛泽东等中共中央领导人在西安事变以后，国共开始进行和平谈判的前夕，究竟是怎么盘算的？张国焘回忆道：“七七事变以前，南京政府大体上没有干预延安的事；抗战爆发后，大概南京政府也想知道一些延安的内情，陕西省政府委任了一个延安县长，迳来延安就职，国民党的陕西省党部，也派人到延安设立县党部。南京政府曾累次催促中共军队从速改编，开赴山西前线，并准备派联络参谋到延安来。这些事曾引起毛泽东等的极大反感，认为是渗透捣乱行为，不利于中共。毛泽东、张闻天等开始夸大其词的说：‘蒋介石对外虽然抗战，但对内依然是像以往那样反动。’因此他们断言，国民党抗战不会有好结果，不是在战争中一败涂地，便会中途妥协。他们开始扬言中共所领导的军队，不会受国民党政府的平等待遇；如果听任国民党的将领们的指挥，那末，红军可能会被送到前线去充当日军炮火的牺牲品。如果中共所领导的军事力量被牺牲了，国民党便会乘势压迫丧失军事本钱的中共。这些想法，就是毛泽东和张闻天等，后来在洛川会议所提出的中共抗日政策的出发点。”张国焘还说道：“当时毛泽东聚精会神处理红军的改编工作。七月下旬，南京与延安间，往返电商有关这件改编工作的实际处理办法。南京方面所注意的是迅速完成改编工作，以便中共军队能开赴前线抗日。毛泽东所注意的显然不是迅速开赴前线，而是如何保护他唯一的本钱，使红军不致在改编中受到损失，更企图运用这套本钱以备将来夺取天下。”（注3）<p><p>　　毛泽东的这套打算，通过周恩来与国民政府谈判，即张国焘所谓的“买空卖空”（中共只有三万作战军队）手段，来达到抗战中发展壮大的目的。中共中央现在公布的文件，显示了中共坚持的是什么条件；当坚持不住的时候，又如何完全同意国民政府的条件，然后在实际的抗战中，如何一条一条地撕毁。<p><p>　　在西安事变发生后刚刚两天，中共中央书记处致电北方局的负责人刘少奇，要他发动民众，支持张学良提出的八项要求。平津学生为先导的所谓“民众要求”的背后，实际是中共为了一党之利的运作。<p><p>　　1937年元月，国民政府停止剿共，撤销了设在西安的“西北剿匪司令部”，另外成立军事委员会委员长西北行营。周恩来立即在西安提出收编中共军队事宜，蒋介石则指示行营主任顾祝同，先每月供给二、三十万元的经费，其它事情另作商量。这时侯，国民政府开始豢养一个改变形式推翻它的军队。<p><p>　　获得合法地位的中共中央，在1937年2月9日，由毛泽东、张闻天致电周恩来，提出与南京谈判的主要原则，这些原则成为中共利用这极为有利的形势进一步全面地获得利益：“（一）关于和宁方交涉之政治立场，请参阅致三中全会电。（二）军事方面同意提出初编为十二个师、四个军，林、贺、刘、徐为军长，组织一路军，设正副总司令（如广东），朱正彭副…（三）饷项如对方允即改号，即照中央军待遇领受；如对方仍欲缓改，则每月接济至少八十至一百万。（四）如有国防委员会之组织，红军应派代表参加，如暂时无此种组织，红军亦即需要驻京代表参与国防准备。（五）党的问题求得不逮捕、不破坏组织即可，红军中组织领导不变。”这电报中提出的根本问题是最后一条，即中共合法化以后，仍然是中共对于红军得绝对领导。第二天，毛、张再致电周：“我们参加者：（一）军事机关如军委会、总司令部、国防会议等。（二）政治集会如各派各党之代表参加会议、国民大会等。（三）抗日时参加政府。”这指令是要才三万军队的中共以抗战的名义得到更多权力。<p><p>　　1937年2月10日，中共中央致电中国国民党五届三中全会，提出了要求五点：“（一）停止一切内战，集中国力，一致对外；（二）保障言论、集会、结社之自由，释放一切政治犯；（三）召集各党各派各界各军的代表会议，集中全国人才，共同救国；（四）迅速完成对日抗战的一切准备工作；（五）改善人民的生活。”在获得执政党保证以后，中共愿意实行四点：“（一）在全国范围内停止推翻国民政府之武装暴力方针；（二）工农政府改名为中华民国特区政府，红军改名国民革命军，直接受南京中央政府与军事委员会之指导；（三）在特区政府区域内，实施普选的彻底民主制度；（四）停止没收地主之政策，坚决执行抗日民族统一战线之共同纲领。”中共中央所愿意实行的四点，是非常迷惑人的。第一和第四条的所谓停止武装暴动和没收地主土地的苏维埃化的举动，只是一项政策，这政策虽然停止了，可以随时恢复；第二条的军队改名仅仅是形式上的，制度并没有任何改变；很有趣的是第三条，共产党要求实行民主。从这时候起到1949年中共成功夺取政权，毛泽东～中共几乎不停地以民主为口号来将国民政府的军。其实，西方国家的任何反对党都没有统率军队，军队属于国家。中共恰恰是在抗日的国家军队以外，单独掌握着军队，却竟然以民主的名义，要求更多的权力。后来的“解放区”内的知识份子王实味稍稍有一点不同意见，就被斧头砍死，即有名的“野百合花事件”。掌握着军队，随时准备以暴力夺取权力的中国共产党谈论民主是很滑稽的事情。<p><p>　　2月12日在西安的谈判开始，国民政府代表为顾祝同、贺寒衷、张冲，中共方面代表为周恩来、秦邦宪、叶剑英。毛泽东致电周恩来的电报中规定了中共的谈判原则，包括陕甘的防地、经费的问题，但毛泽东指示周恩来，给国民党的三中全会提出的各点，不可再退让。实际上，在西安事变发生以前，中共红军只占据着延安以东七十公里处的保安等四个极为贫穷的小县，但事变发生以后几天，在12月20日立即占据包括延安在内的十八个县城，那时候事变双方的军队都无暇顾及。核心问题是红军问题。中共提出红军保留三个师，大约四万五千人；国民政府代表的方案规定人数为三个师，三万人，红军必须听从国民政府的一切命令，国民政府并且向红军派遣各级军政人员。中共代表断然拒绝，谈判中断，周于2月16日返回延安。显然双方的焦点仍然在军队，中共丝毫不愿意让步。<p><p>　　谈判虽然中断，但是红军从此开始接受国民政府的物资接济，延安也派出代表正式驻西安。以后无论如何谈判，其中心仍然是中共及其军队的“独立性”问题，蒋介石对中共非常清楚，在谈判之前四天，蒋介石指令顾祝同：“最要注意之一点，不在形式之统一，而在精神实质之统一；一国之中，决不能有性质与精神不同之军队。简言之，要其共同实行三民主义，不作赤化宣传工作。若在此点同意，则其它当易商量。如彼（周恩来）与兄（顾祝同）面谈，可以此言切实直告。盖以总理与越飞宣言之共同声明（1923年）中，越飞已承认中国不能施行共产主义，而赞成三民主义也。”蒋介石的原则是中共要放弃共产主义而实行三民主义，特别是同一个国家的军队内部不能有不同的政治信仰。但是中国共产党同意了又会如何？蒋介石举出的越飞虽然做了保证，但是他的继任者鲍罗廷恰恰在斯大林的直接指挥下，大搞共产主义；抗战中的毛泽东～中共声称要为三民主义奋斗，而具体做法完全两样。历史血淋淋的经验是：共产党的任何保证都不能够相信。因为毛泽东从来就认为谈判和战争一样都是取得胜利的手段，<p><p>　　即后来指出的“谈谈打打，打打谈谈”，使重视谈判的国民政府上了大当。国民党在什么问题上相信了共产党，就会在什么问题上头破血流。<p><p>　　国民政府针对中共提出的条件，在2月21日中国国民党三中全会通过“根绝赤祸案”，强调国中不可有国，不可有两军，肯定三民主义，批判阶级斗争理论。在回顾了中共十几年以来造成的极为惨痛的教训以后，提出了最低限度的解决办法：“第一：一国之军队，必须统一编制，统一号令，方能收指臂之效，断无一国家可许主义绝不相容之军队同时并存者，故须彻底取消其所谓‘红军’，以及其它假借名义之武力。<p><p>　　“第二：政权统一，为国家统一的必要条件，世界任何国家断不许一国之内，有两种政权之存在者，故须彻底取消所谓‘苏维埃政府’及其它一切破坏统一之组织。<p><p>　　“第三：赤化宣传与救国救民为职之三民主义绝对不能相容，即与吾国人民生命与社会安全亦相违背，故须根本停止其赤化宣传。<p><p>　　“第四：阶级斗争以一阶级之利益为本位，其方法将整个社会分成种种对立之阶级，而使之相杀相仇，故必出于夺取民众与武装暴动之手段，而社会因以不宁，民居为之荡析，故须根本停止其阶级斗争。”<p><p>　　这四条意见，是根据任何一个国家的常理，是根据中共成立以来依附于苏联而造成的血的历史。<p><p>　　随之由周恩来与顾祝同等继续开始谈判，焦点继续是军队问题。蒋介石曾经密电顾：“西安事变前，本只允编三千人，后拟加为五千人，但五千人之数，尚未与之明言也。今则时移情迁，彼既有诚意与好意之表示，中央准编其四团制师之两师，照中央编制，八团兵力当在一万五千人。以上之数，不能再多，即以此为标准，与之切商。”西安事变中周恩来不主张杀掉蒋介石，那时候蒋介石当然不可能知道那是苏联斯大林根据自己利益权衡的结果，这对蒋介石而言，就包含了“情”，这造成了中共合法并且与之谈判的局面，这就是蒋介石所谓的“时移情迁”，允许中共军队的人数已经由五千人增加到一万五千人。<p><p>　　但是中共的要求已经远远超过这点。3月1日毛泽东、张闻天关于谈判的方针致电周恩来等“（一）红军编五万人，军饷照国军待遇，临时费五十万，以此为最后让步限度，但力争超过此数。<p><p>　　（二）二七、二八、二九、三十各军（按：均为四方面军的军队）及地方部队不在五万人之内，均改保安队及民团，在特区行政经费内开支。”根据张闻天、博古、毛泽东3月5日致周恩来的电报，那时候，中共的党员人数：“总数估计约十万，苏区，白区各半”，即五万人。但是中共所提出的苏区武装部队总人数，是五万加上地方部队，再加上四方面军的四个军，这数目大大超过党员人数。<p><p>　　在周恩来3月8日报告中共中央，说谈判可能会有结果的时候，3月12日，中央书记处立即指令周，实际上向国民政府提高要价，其要点如下：“甲、贺顾所改各点，太不成话，其企图在于使我党放弃独立性，而变成资产阶级政党之附属品。关于此点，我们必须坚持自己立场，绝对不能迁就。在整个谈判中，必须坚持无产阶级政党之政治立场。乙、……三个国防师组成某路军领导不变，副佐不派，学校必须办完本期，政工人员不变，每师人数一万五千余，编制表自定，服从国防调动，西路军立即停战。……己、总的和平局面已定，政治上采取进攻的姿势，只会有利于问题的解决，不会使谈判根本破裂。”中共非常清楚，在中国国民党三中全会以后，大政方针已经定下，国共之间不可能再公开武装冲突，因此提出的条件尽可能地有利于中共，即“政治上采取进攻的姿势”，反正谈判“不会根本破裂”，打不起来。这哪里是为了抗战？所以这谈判没有任何结果，在西安的谈判在3月16日结束，周恩来返回延安。<p><p>　　而这时候，中共的内部文件中，却一再强调其“独立性”，这时独立于全国抗战之外，就是为下一步打江山做准备。1937年4月1日，毛泽东致电彭雪枫最为清楚说道：“与南京谈判，在红军、苏区方面，以保证我们的绝对领导权为原则，在两党关系方面，以保证我党独立性为原则。这些方面绝对不能让步，对方已大体承认。”4月4日中央书记处致电刘少奇，在丙项说：“当然在联蒋过程中，党必须为争取领导权而斗争，但这只是在党内讲，只能在正确运用策略与艰苦的实际工作中去取得。”中共的确做到了。<p><p>　　而国民政府的条件在中共的坚持下，作为面对日本强大军队的执政党，不得不一再退让：关于人数，由最初的三千人，加到五千人，再到一万五千人，最后同意四万五千人；派到红军中任副职的监督人数，则完全放弃。例如蒋介石最初致顾祝同的密电中说：“其各师之参谋长与师各级副职，自副师长乃至副排长人员，皆应由中央派充也。”贺寒衷在3月11日提出的谈判方案中，第三条中规定：“（2）各级副佐人员，由中央改编后逐渐派遣。（3）政治工作，由中央召集原有政工人员加以训练，与新派人员一同回部队工作。”因为中共的拒绝（其实毛泽东那时候并不敢断然拒绝，张闻天、毛泽东在2月12日致周恩来的电报中指令道：“政训联络员设法拒绝，至少拖延之。”），在谈判中周恩来寸步不让，国民政府代表节节让步。周恩来还绕过谈判人员，直接与蒋介石谈判。<p><p>　　周恩来在西安谈判没有进展时，回到延安，在3月24日至月底，在杭州与蒋介石会谈，红军突然被允许增加至四万五千人，这时在杭州的成果；4月2日，周返回延安汇报。<p><p>　　4月5日，中共中央将会谈经过和策略向共产国际报告，中共商定对付国民政府的办法中，核心的军队问题是：“我们坚持在不妨碍苏区实行民主制度及共产党在红军中的独立领导的原则之下，进行一切谈判，故对行政区的问题拟接受红军改编以四万五千为定数，地方部队另编一万人。”根据中共中央文件，原第四方面军的部队都作为地方部队，中共这时得到的实际人数，已经增加为五万五千人，而且绝对地独立。其中透露出中共的条件之一是“关于副佐及政训人员不能派遣”。蒋介石对周恩来的谈话大意有六条，第五条中蒋介石说：“军队人数不同我们争，总的司令部可以设，他决不来破坏我们的部队。”国民政府在人数和派遣人员进行政训以监督军队的措施，完全失败，这支只是变更了名号的红军，得到国民政府全面的粮饷和军备的接济。<p><p>　　在5月23日，周再次在洛阳会见蒋介石，约定到庐山谈判。6月初，周恩来到庐山与蒋介石会谈。周恩来离开庐山，于6月16日返回延安以后，次日给第三国际发出的电报，可以证实这次会谈中的问题。这汇报电文的（甲）部份，是汇报蒋介石的关于“两党合作部份”，集中在所谓共同参加所谓“国民革命同盟会”上面。这种共同组织，是1920年代约束中共的所谓国际联络部的翻版，毫无价值可言；“目前有关部份”证实蒋介石已经同意了中共正规军队的数目在四万五千。最后周恩来汇报“尤其是指挥与人事问题，与蒋争论很久不能解决，……蒋仍坚主设政训处指挥”。蒋介石虽然同意四万五千的人数，但是坚持的是指挥与人事的根本问题，不然这吃国民政府饭的军队会无法控制的，而中共在这根本点上也寸步不让。虽然最后没有达成协议，可是拥有军队的中共已经合法化了，并且接受着国民政府的供给，中共一拖，国民政府及军事委员会在指挥与人事问题上，仍然保持了共产党的绝对控制。这局面是西安事变给中共带来的。<p><p>　　民国二十六年七月七日七七事变<p><p>　　1937年，日军在芦沟桥发动“七七”事变，抗日战争全面爆发。1937年9月22日中共中央发表“共赴国难宣言”，由周恩来执笔（现在收入《周恩来选集》），主动提出看来近乎于投降的四项条件，这是一篇好像一心一意为中华民族奋斗的极为动人的文件：<p><p>　　“亲爱的同胞们：中国共产党中央委员会，仅以极大的热忱，向我全国父老兄弟姐妹宣言，当此国难极端严重，民族生命存亡绝续之时，我们为着挽救祖国的危亡，在和平统一团结御侮的基础上，已经获得国民党的谅解，而决心共赴国难了，这对于我们中华民族的前途，有着怎样重大的意义啊！因为大家知道在民族生命危急万状的现在，只有我们民族内部的团结，才能战胜日本帝国主义的侵略；现在民族团结的基础已经定下；我们民族独立自由解放的前提，亦已创设了；中共中央特为我们民族的光明灿烂的前途庆贺。……因此中共中央特再向全国宣告：（一）中山先生的三民主义为今日中国之必须，本党愿为其彻底的实现而奋斗。（二）取消一切推翻中国国民党政权的暴动政策及赤化运动，停止以暴力没收地主土地的政策。（三）取销现在的苏维埃政府，实行民权政治以期全国政权之统一。（四）取消红军名义及番号，改编为国民革命军，受国民政府军事委员会之统辖，并待命出动，担任抗战前线之职责。亲爱的同胞们，本党这种光明磊落大公无私与委曲求全的态度，早已向全国同胞在言论行动上明白表示出来，并且早已获得中国国民党的精神团结，巩固全国的和平统一，执行神圣的民族革命战争，我们准备把这些诺言中在形式上尚未实行的部份，如苏区取消，红军改编等，立即实行，以便用统一团结的力量，抵抗外敌的侵略。寇深矣，祸急矣，同胞们起来，让全国四万万同胞，更亲密些团结起来罢。我们伟大的悠久的民族，是不可战胜的，起来为巩固民族的团结，为推翻日本帝国主义的压迫而奋斗，胜利是属于我们中华民族的。抗日战争胜利万岁！独立自由幸福的新中国万岁！中国共产党中央委员会。民国二十六年九月二十二日。”<p><p>　　其中的第一条，等于取消了中国共产党的奋斗目标，不为共产主义而奋斗；第二条是取消苏维埃化运动；第三条是取消国中之国；第四条是取消红军的独立性质。其实这些都是中共的政策问题，可以随时改变的。比如第一条，中共党员的入党宣誓就是要为共产主义在中国的实现而奋斗，不然就不可能是中共党员，这一点就从来没有变化；至于苏维埃运动，今天不搞，留到以后时机成熟再搞；第四条只是欺骗全国普通百姓，因为这个军队属于中国共产党，而不是中华民国。而且经过好几次谈判中共都不容许国民政府派员到其中。很清楚，在中共合法化以后，坚持保留独立领导的军队，就是为以后夺取政权，推翻国民政府之用。<p><p>　　可是日本人已经打过来了，国民政府已经没有任何选择的余地，维持一个表面的合作，总比公开内战好，西安事变所带来的局面只能够如此，只有首先打击侵略中国的日本军队。蒋介石为此发表的谈话：“此次中国共产党发表之宣言，为民族意识胜过一切之例证。其中所举诸项，如放弃暴动政策与赤化运动，取消苏区红军，皆为集中力量救亡御侮之必要条件，而其宣称愿为实现三民主义而奋斗，更足证明今日中国只有一个努力之方向。中国共产党人既捐弃成见，确认国家独立与民族利益之重要。吾人惟望其真诚一致，实现其宣言所举诸点，更望其在御侮救亡统一指挥之下，人人贡献能力于国家，与全国同胞一致奋斗，以完成国民革命之使命。”<p><p>　　1938年10月中共扩大的六届六中全会致电蒋介石，保持了红军绝对独立，但是与以往不同的是，获得了公开活动和发展，而又得到国民政府的接济。中共再次公开表现出为了全民族的抗战而精诚拥护蒋介石的诚意，全文如下：“蒋委员长介石先生暨中国国民党中央执行委员会诸先生勋鉴：先生于国家危急之际，坚决领导全国军民进行持久抗战，并获得了全民族的团结统一，给了日寇以巨大打击，增强了最终战胜敌人复兴民族之基础。敝党扩大的六中全会仅以至诚向我英明领袖致崇高的敬意！中共扩大的六中全会于会中得聆先生告全国国民书，对于汉口、广州撤退后之抗战形势及我国坚持抗战取得最后胜利之方针，昭示无遗，给了悲观妥协论者以严重打击，增强了全国人民抗战胜利的信心。敝党同人完全同意并表示热烈之拥护。中共中央一本过去主张，愿以至诚拥护我民族领袖，拥护三民主义；并在三民主义和抗战建国纲领的政治基础上，责成全体共产党员，本互助互让、同生死、共患难之精神和互敬互商之工作办法，亲密两党间的关系，巩固两党的长期合作，团结全民族，以争取抗战最后胜利和三民主义的民主共和国之实现。”中共得到了供给，得到了合法存在，在指挥和人事问题上又保证了中共对军队的绝对领导，于是对外宣传说尽了拥护政府和蒋委员长的好话。<p><p>　　与中共中央的公开文件相对照的是其秘密文件，该文件完全保留红军进行暴力革命的一切组织特点，以便在换上了抗日的军装以后，在实质上继续进行推翻国民政府的武装斗争。现在公布的中共中央文件中，在中共发表“共赴国难宣言”以前的1937年6月或7月，中共中央作出了《红军中党及政治机关在新阶段的组织的决定》，为“民族统一战线”的新时期的到来，关于改编以后的红军中，党的工作和组织系统与指挥员的关系，各级政治机关的组织办法，有详细的规定。在1937年8月1日，中共对党和军队的政治工作，做了极为周密的安排，发出了几个非常重要的文件：《总政治部关于新阶段的部队政治工作的决定》分十个部份，要点如下：（一）……保证党在红军中的绝对领导，依靠于党的领导的加强，保持红军的光荣传统与提高部队的战斗力。……（二）在新的环境中千百倍加重了共产党对红军的领导责任。应该健全与加强红军中党的组织及其作用，党的组织，应该成为部队生活决定的骨干，成为一切政治工作的支持与依靠，而政治机关亦始终保持其为党的工作机关的特点。……（四）选择干部的标准，应从政治条件和工作能力两方面出发，而以政治条件为更重要。……（九）保证红军在思想上的一致，比任何一个时期还更重要……”。“枪杆子里面出政权”，对于中共来说，是绝对的真理。这里保持党对军队的绝对领导的指示，并不因为抗战爆发而有丝毫的改变；要保持这点，就必须如（二）所说，要从组织上加强，如（四）所说，选择干部以政治为第一标准，如（九）所说，加强思想工作。这项政治工作的决定，表明“共赴国难宣言”中的所谓“为三民主义而奋斗”等四点，全部都是欺骗全国人民和国民政府的谎言，但是处于那一心一意对外的广大中国人，谁也没有料到中共的另外一面。<p><p>　　芦沟桥事变和“八一三”上海抗战开始以后，国民政府已经不可能再和中共无休无止就未达成的军队方面进行任何新的谈判；中共所坚持的军队的独立指挥和领导问题，也就成为国民政府顾及不了的既成事实，中共成为了最大的赢家。以上中国共产党的无懈可击的冠冕堂皇的公开谈话和声明，正好掩护其全面夺取政权的准备工作。关于西安事变的影响，“抗日御侮”一书在几十年后总结道：“西安事变为中国国民革命一大转折点。按民国25年冬，国军已对陕北中共残部完成包围之势，若无西安事变，即可肃清。事变之后，政府鉴于国难日益严重，西北局势动荡不安，考虑容纳中共，一致对外。于是中共于民国26年2月15日致电中国国民党第五届三中全会，提出四项保证……。从此国民政府改变了‘安内攘外’政策，中共获得长期滋漫机会，成为战后扩大叛乱的根源。”（注4）<p><p>　　西安事变带来的中国近代历史的大转折，在日本军队隆隆炮声之中，在中共宣传上极力呐喊全民抗日的时候，迅速地展开了。<p><p>　　【注释】：<p><p>　　1、中共中央党史资料会编：《第二次国共合作的形成》，中共党史资料出版社，北京，1989年。<br/>　　2、周恩来著：《周恩来选集》上卷第70-75页，人民出版社出版，北京，1980年。<br/>　　3、张国焘著：《我的回忆》第三册第1290-1292页。<br/>　　4、蒋纬国总编著：《抗日御侮》第一卷第74页，黎明文化事业公司印行，台北，中华民国六十七年（1978年）初版。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='3-4'>第二卷 四、洛川会议</b><p>");

document.write ('　　因为西安事变，垂亡的中共，意外获得了生机。于是，志在夺取天下的中国共产党领导集团，立即制订周密的策略，开始了扩张势力和建立根据地的工作。而面对强大的日本军队旋风般地进攻，担负国家存亡重责而又节节败退的国民政府，几乎没有能力来顾及这背上的“芒刺”之痛，原来蒋介石一致坚持的对于红军的监督问题，在“七七事变”以后，也顾不得了，实际上经过周恩来的拖延，一一按照中共的主张行事。<p><p>　　洛川会议，就是中共以“西安事变”和“七七事变”带来的有利条件，制订扩张势力的基本战略和策略的会议。<p><p>　　首先是随意篡改“为三民主义的实现而奋斗”这一点。“七七”抗战爆发，中国共产党中央委员会在1937年7月15日“为国共合作宣言”的第一条就是：“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗。”（注1）这放弃共产主义而举起三民主义的决心，很能够赢得人心。查稍早4月5日中共中央给共产国际关于策略方针的报告，第一条就是“拥护三民主义及国民党在中国的领导地位”，但这仅仅是一种策略的运用，与公开宣言的“愿为三民主义奋斗”的提法不一样；对于中共在公开的宣言中所举诸项，蒋介石在1937年9月16日的谈话中赞扬道：“如放弃暴动政策与赤化运动，取消苏区与红军，皆为集中力量，救亡御侮之必要条件，且均于本党三中全会之宣言及决议暗相合，而其宣称愿为实现三民主义而奋斗，更足证明中国今日只能有一个努力方向。……今日凡为中国国民，但能信奉三民主义而努力救国者，政府当不问其过去如何，而咸使有效忠国家之机会。”（以下凡是引自《中共中央文件选集》第十一集和“第二次国共合作的形成”两书者皆不另外加【注释】）全中国如果能够照中共的保证，统一于三民主义之下，当然是国家民族之福。<p><p>　　但是毛泽东在1937年发表的文章中，却另外加以解释。题目为“国共两党统一战线成立后中国革命迫切任务”的文章，未收入中共官方发行的《毛泽东选集》的任何一卷。毛泽东说：“说道三民主义的实行，共产党还在十年前两党第一次统一战线时，就已经经过国民党第一次全国代表大会而共同决定，并且在一九二五至一九二七经过每一个忠实的共产党人及每一个忠实的国民党人之手，在全国实行过了，不幸一九二七年统一战线破裂，产生了十年来停止实行三民主义的局面。然而在共产党一方面。十年来所实行的一切政策，根本上都符合于孙中山先生的三民主义与三大政策的革命精神的。共产党没有一天不在反对帝国主义，这就是彻底的民族主义，人民代表会议的精神不是别的，就是彻底的民权主义，土地革命更无疑是彻底的民生主义。”毛泽东甚至说：“现在的问题，不是共产党信不信仰，实不实行三民主义，反而是国民党信不信仰实不实行三民主义的问题。”（注2）所谓“三大政策”不见于孙中山先生的所有演讲和著作之中，也不见于孙中山先生活着时的所有的中国国民党、中国共产党和广州政府的所有文件之中，此名词最早出现于中共基本掌握权力的武汉国民政府时期。孙中山先生的民族主义是寻求继承中华文化的精髓，中华民族在世界上独立生存和发展，而中共却依附于苏联，为了苏联帝国主义的需要，破坏北伐，破坏国民革命，这是破坏民族主义；孙中山先生吸取西方民主制度的精华，结合中国政治制度的长处而创造性的提出民权主义，还提出了创造性的五权宪法，这与中共从列宁的建党思想中学到的专制集权主义完全相反；孙中山先生认为从理想境界说，民生主义与共产主义有若干共同之处，但是认为实现的方法根本不同。孙中山指出人类历史是在合作中取得成就，而不是搞阶级斗争，更不是搞打家劫舍的土地革命，他对马克思的历史唯物主义进行了深刻的批判。毛泽东标榜中共从来执行的是“三民主义”，今后自然就要继续执行下去了。这篇南辕北辙的讲话预示着抗日前途中的隐忧。<p><p>　　西安事变刚发生一个星期时，中共中央立即就组织发展做出指令，第一句话是：“在目前极有利于我们发展工作的形势下”，说明中共从七七事变得利的情形在“恢复区域独地方工作”部份的第七点是：“普遍恢复兴建党的组织，在边区应建立秘密党的组织，在老区除公开的外，还应有秘密组织，慎重地审查过去的老党员，并吸收在过去斗争中表现坚定的份子入党。特别在基干的武装力量中应保证党的绝对领导。”在“撤退区域内地方工作”部份的第十一点是：“普遍建立共产党的半公开与秘密的组织，加强政权机关中及各种抗日武装抗日群众团体中党的领导作用；”中共的组织仍然只是公开一部分，而在明处的国民党的组织一切都公开。在“红军在友军区域的地方工作”部份的第三条是：“在友军指挥下的旧政权采取尊重联络的态度，不得采取直接摧毁的办法应在发动群众的基础上逐渐改组旧政府，在加强抗日救国会的作用的过程中，使之逐渐成为该区域的实际政权机关。”这是不声不响的准备夺权。第十一条是：“不论在地方上，武装部队中，到处应该建立党的秘密组织，教育党员如何使公开工作与秘密工作联系起来，注意挑选可靠的有能力的优秀份子入党。”那时候，蒋介石还被拘留在西安，一切是未知数之，可是中共在公开高喊抗日的同时，已经在做夺取政权的长远的准备工作了。<p><p>　　中共的统战工作真是一环扣一环，在1937年1月3日，蒋介石才刚刚脱离西安险境一个星期，中共中央发出了“中央关于统一战线区域内党的工作的基本原则”的长篇详细指令。一开始就指出了“建立统一的民主共和国与达到社会主义的终极目的”，而不是孙中山先生的三民主义为指导的制度。对与国民党的所谓“合作”，第三条规定：“苏维埃红军在统一战线开始的过程中，在必要时，可以改番号，接受统一指挥，但在实际上仍应完全保持自己的独立性，使之在统一战线中起模范作用，并成为共产党在全国活动的中心可靠力量之一。红军应该在统一战线展开过程中，使之扩大与巩固。”在一切公开的宣言中，都是如何为了抗日救国取消番号，在内部文件中却只是利用抗日而一切不变。第十一条是：“共产党在任何环境下，应保持自己的政治面目与组织上的独立性。不放弃用共产主义教育来教育群众，动员群众与组织群众的独立工作。共产党坚决为统一战线的纲领而斗争，决不同其他党派混同，或融化在其他一般组织中去。共产党在统一战线中，应实现自己是唯一组织者与领导者的任务。”第十二条是：“共产党的秘密组织，目前仍应是秘密的。共产党员都应在抗日救国团体与组织中公开活动，在里面起核心作用。应指定一定共产党员，完全以共产党名义公开活动。他们应该受当地领导机关的指示。”这些内部的规定所暴露的，是中共从成立以来，就按照共产国际的命令所制定的，没有丝毫地改变的基本目标，这就是要夺取中国的国家领导权，推翻中华民国国民政府。与中共致电中国国民党三中全会的公开保证，完全两样。而且随着民族危机的加剧，中共的加强一党而损害国家的措施更具体和系统了。下面的中共中央文件，可以进一步证明。<p><p>　　中共中央在1937年4月15日，发表“告全党同志书”，向党内解释“民族统一战线”的真相，这是地地道道的真心话：“今后的任务，是巩固国内和平，争取民主权利，实现对日抗战；解放中华民族，是中国无产阶级及其政党的责任，并且在民族解放运动中力争自己政治领导的责任；本党给国民党的四项保证，不能解释为所谓‘共产党的投降’，而是一种让步。为取得民族解放，需要各党各派的让步与妥协是本党两年来的主张。让步与妥协，决不是等于取消和降低共产党组织的独立性与批评的自由。是为了要使本党取得全国范围公开活动的机会，千百倍的去扩大党的影响与组织力量；不承认过去苏维埃政权而奋斗的努力是白费或错误；……要把马列主义的原则具体化，作为行动的指南。中华民族的最后解放，依靠我们中国共产党。”这个内部文件说明：中共的“四项保证”，是为了“千百倍的去扩大党的政治影响与组织力量”，以便“领导”“中华民族的最后解放”，所以过去“为苏维埃政权而斗争”仍然是正确的，当然就应该继续，但是改变形式下去。以下的文件，更清楚地证明了中共的真正打算。<p><p>　　1937年6月6日，由长期管党务的书记张闻天，在自治区党代表会议上，以“自治区目前的中心任务”为题作长篇报告，透露出中共利用抗战机会，而篡夺国家权力的阴谋。关于统一战线，他强调阶级斗争：“民族统一战线只是改变了阶级斗争的形式（如武装斗争，没收土地斗争等），但并不取消阶级斗争。而且为了使统一战线有雄厚的群众力量，发动组织与领导工农小资产阶级日常的经济政治斗争，威逼剥削者统治者的让步以满足他们最迫切的需要，是完全必要的。藉口统一战线而取消阶级斗争，那只是过去陈独秀机会主义的复活；”关于与国民党的关系，他主张故伎重演，用分化瓦解。秘密打入国民党和军队内部，去改造和重建：“国民党现在还是一个腐败的军阀官僚地主资本家代表的政治集团，但是其中愿意救国的代表民族资产阶级的中派力量现在已经开始占有优势，左派的力量还是很薄弱，照现在的样子，他不能担负起坚决抗日救国的任务。我们的目的是改组国民党。这必须使左派的革命份子大批的加入进去，造成国民党内部有力的左派。我们在国民党内部的方针是团结左派，推动联合中派，分化右派，排除右派中的亲日派，……在国民党不愿共产党加入的条件下，共产党员可以秘密加入，完全以左倾国民党员的面目出现。”张闻天特别指示要打入军队内部：“应该动员最可靠的同志及左倾群众到正规军队，地方武装及军事学校中，并争取其中的领导位置。应利用民团保甲壮丁队后备队等各种名义实行武装民众。保障军队及各种武装力量在革命份子手中，应是目前第一等任务。”张闻天的总书记职位虽然因为党内斗争撤销了，这是仍然主管党务，名字常常排在毛泽东的前面，张国焘形容是“毛张联盟”。张闻天的报告透露出：第一、国民党的本质仍然是在共产主义意识形态中最坏的“军阀官僚地主资本家代表的政治集团”，当然应该在打倒之列，“不能负担起坚决抗日救国的任务”，当然只有按照苏共中央指令行动的中共才能领导；第二、从联俄容共时代开始，中共始终把国民党分为三派，并且成功地加以分化而建立了苏共～中共控制的武汉半赤色政权，从西安事变开始的中共关于国民党的各种文件中，立即继续把国民党分为三派，打算继续分化利用之；第三、直接打入国民党的内部。不仅仅如此，张还指出：“应该立即动员最可靠的同志及左倾群众到正规军队，地方武装及军事学校中，并争取其中的领导位置。应利用民团保甲壮丁队后备队等各种名义实行武装民众。保障军队及各种武装力量在革命份子手中，应是我党目前第一等任务。”张做报告的时候，周恩来正在庐山直接向中国军队的最高统帅蒋介石做出信誓旦旦的保证。蒋介石虽然了解中共的历史和本质，继续提出共产党的军队虽然可以保持四万五千人，但是提出毛泽东、朱德等军队领导人出洋的要求（按：被周拒绝）。任何一个稍微对民族有一点责任的正派人物，绝对想象不到，中共中央在这时第一的任务是打入国民政府的军队并且加以控制，夺取政权的规定是那样周密。这时离抗战正式爆发的“七七事变”只有一个月。<p><p>　　现在发表的中共中央文件显示，“七七事变”爆发以后，中国共产党完全变成了“两个”：一个中共是极为爱国，为日本侵略中国义愤填膺，强烈要求立即开赴前线，全心全意接受国民政府领导；一个中共是只顾及一党的私利，乘民族危亡保存和发展壮大势力。<p><p>　　先看第一种形象：“七七事变”第二天，“中国共产党为日军进攻芦沟桥通电”，呼喊“平津危急！华北危急！中华民族危急！”最后的口号也激动人心：“……不让日本帝国主义占领中国寸土！为保卫国土流最后一滴血！……国共两党亲密合作抵抗日寇新的进攻！驱逐日寇出中国！”七月八日，“红军将领为日寇进攻华北致蒋委员长电”，表示“红军将士，咸愿在委员长领导之下，为国效命，与敌周旋，以达保土卫国之目的，迫切陈辞，不甚屏营待命。”同一天，毛泽东、朱德、彭德怀、贺龙、林彪、刘伯承、徐向前联合致电前线的宋哲元，表示“愿为后盾”的决心；七月九日“人民抗日红军要求改编为国民革命军并请授命为抗日前躯的通电”，希望“与日寇决一死战”；七月二十三日，“中国共产党为日本帝国主义进攻华北第二次宣言”，提出八条应该做的事情中，每条开始都用“立刻”，“立即”的字眼，以显示急切抗战的心情。<p><p>　　与此同时，中共表现出相反的第二种现象：张闻天、毛泽东在一九三七年八月一日致电周恩来、博古、林伯渠，作出《关于红军作战原则的指示》：“依当前敌我的情况，我们认为须坚持下列两原则：（甲）在整个战略方针下执行独立自主的分散作战的游击战争，而不是阵地战，也不是集中作战，因此不能在战役战术上受束缚。只有如此，才能发挥红军特长，给日寇以相当打击。（乙）依上述原则，在开始阶段，红军以出三分之一的兵力为适宜，兵力过大，不能发挥游击战，而易受敌人集中打击，其余兵力依战争发展，逐渐使用之。”以上引人注目的是“独立自主的分散作战”，就不是受国民政府军事委员会统一指挥，堂堂四万五千人的队伍“不能在战役战术上受束缚”，在对日本的你死我活的战争中不接受指挥，意味着什么？其次，只以三分之一的兵力上前线，正是后来新闻界所揭露的“七分发展，三分抵抗”，实际上连三分之一也不到。<p><p>　　同一天，中共中央还发出了其他的重要指令：在《中央关于南方各游击区域工作的指示》中，第（三）的第一句话是：“武装问题。在保存与巩固革命武装，保障党的绝对领导的原则下”，提出了六点意见：在第（六）的开始是“关于党的组织与工作。（一）普遍建立党的秘密组织。无论是苏区、游击区，党的组织必须全部变为秘密的组织。”<p><p>　　在八月一日还发出了《总政治部关于部队政治工作的决定》，主张“健全政治工作制度，共产党的绝对领导机动灵活与英勇的战斗作风”；还发出了《中央组织部关于改编后党及政治机关组织的决定》。根据国共双方的协定，中共在军队中取消政治委员制度，可是这决定显示，军队的政治工作反而加强了。第一部份是“党的组织”：“（一）师以上及独立行动之部队，组织军政委员会。军政委员会是党的秘密组织，它指导全部的军事和政治及党的工作，并向上级军政委员会或中央负责，由该部队之首长及其副者和政治部主任等组织之（其余二人由上级指定）。其名单和书记均由上级军政委员会及中央指定批准。军政委员会的组织不向下级宣布。……”有了超越任何人权力的秘密的军政委员会，党对军队的控制就更严格；并且文件对军队的各级政治机关都有明确的规定，以便保证中共对军队的绝对领导。第二部份是“政治机关”，规定了师级以下各级政治机关的详细职能。<p><p>　　与此相对应的是，在八月十二日，发出了《中央关于抗战中地方工作的原则指示》，一共十五条，第六是：“共产党员应该以抗日积极份子的面目参加到政府与军队中去，并取得其中的领导位置。”对于中国共产党的种种意图，不用再评论。<p><p>　　在八月十八日《中央关于同国民党谈判的十项条件给朱德周恩来叶剑英的指示》（按：周、叶在八月九日到达南京，并且出席了国民政府在八月十四日召开了最高国防会议及党政联席会议），一共十条谈判原则，其中唯一打了着重号的是第四条，表示这时原则中最重要的一条：“在总的战略方针下，执行独立自主的游击战争，发挥红军的特长。”这原则是中共提出参加抗战以来的“一以贯之”的。<p><p>　　华北抗战已经于“七七”开始，紧接着国军主力在第三战区司令长官陈诚指挥之下，有六个集团军，七十多万人参加了上海“八一三”抗战中国军队伤亡十八万人以上；日军参战达二十二万人，也伤亡了五万多人。<p><p>　　这样，公开的和秘密的面貌不同的中国共产党。在一九三七年八月二十二日至二十五日在洛川县冯家村召开了中央扩大会议，这次会议决议和基本精神也分为两种，第一种是公开的，给全国民众和国民政府看的；另一种是秘密的，从后来的各种回忆录中可以找出。先看一看第一种面目。<p><p>　　《中共中央文件选集》中有洛川会议在八月二十五日通过的正式决议《中央关于目前形势与党的任务的决定》，一共八条。前四条是谈形势，后四条是谈任务。第五条主张“全民抗战”，第六条批评国民政府：“企图把抗战看成只是政府的事，处处惧怕与限制人民参战运动、阻碍政府军队与人民结合起来，不给人民以抗日救国的民主权利，不去彻底改革政治机构，使政府成为全民族的国防政府。这种抗战可能取得局部胜利，然不能取得最后胜利。相反的，这种抗战存在着严重失败的可能，”当中国共产党谈论民主的时候，一定是想取得权力的独占。<p><p>　　按照苏联共党的教导，中共从成立起就始终在发动所谓的“群众”，即以各种利诱取得许多人的支持，而根本打乱了中国历来的一切社会秩序和破坏一切文化传统。早在一九二○年代中期，中国国民党实行联俄容共政策，彭湃、毛泽东等发动广东、湖南、湖北、江西的农民，把农村搞的天翻地覆，实际以苏维埃式的共产主义代替三民主义。没有这样的群众运动，共产党就没有存在发展的余地。如今在全民抗战刚刚开始的时候，中共又批评国民政府，即在民族存亡的空前危机中，企图再次故技重施，争取人心。中共中央对执政党的批评，显示了所谓“第二次国共合作”刚刚开始的时候，已经潜藏着危机。<p><p>　　同一天发出的有名的“中国共产党抗日救国十大纲领”，由毛泽东起草。这十个部份的十个标题是：（一）打倒日本帝国主义。（二）全国军事总动员。（三）全国人民总动员。（四）改革政治机构。（五）抗日外交政策。（六）战时的财政经济政策。（七）改良人民生活。（八）抗日的教育政策。（九）肃清汉奸卖国贼亲日派，巩固后方。（十）抗日的民族团结。这个文件是公开做宣传用的。<p><p>　　第二种面目，是以出卖民族来换取共产党的私利，这类文件难以公开发表，只能在有关回忆录的字里行间去寻找。<p><p>　　由曾经担任中宣部长的邓力群主编、当代中国出版社1993年出版的《贺龙传》中，这样记载洛川会议：‘这次会议讨论并决定了八路军出师抗日在政治上、军事上面临的一系列方针政策问题。毛泽东在会上作了国共两党关系问题和军事问题的报告。报告指出，要坚持统一战线，巩固扩大统一战线，同时要坚持共产党在政治上、组织上的独立性坚持统一战线中的无产阶级领导权；红军的基本任务是创造根据地，钳制与消灭敌人，配合友军作战，保持和扩大红军，争取共产党对民族革命战争的领导权；我军必须实行军事战略的转变，即由国内革命战争的正规战向抗日战争的游击战转变。会议确定了全面的全民族抗战路线、持久战的战略总方针以及独立自主的山地游击战的战略方针，通过了《关于目前形势和党的任务独决定》和著名的《抗日救国十大纲领》。’注一即在统一战线中坚持“独立性”和“无产阶级领导权”；红军的基本任务是“创造根据地”和“扩大红军”；在推翻国民政府的土地革命战争中，是拼命的运动战，如今抗日，要求转变为保存实力的游击战。上述（洛川）会议基本精神的透露，在同一会议的“论十大关系”等公开文件中根本没有。<p><p>　　另外两位中共元帅的直接回忆也与《贺龙传》的记载一致。因为夺取政权成功的中共军队领导人，在几十年以后提起这次会议的时候，已经是表示功劳的机会，所以都很坦白。<p><p>　　中共十大元帅之一的聂荣臻是会议的参加者，他的回忆录说，洛川会议的原件记录仍然保存于中共档案錧，邓拓曾经去查阅过。聂说：“毛泽东同志在发言中说……我们必须展开独立自主的山地游击战，准备坚持持久战。毛泽东同志还说，要充分发动群众，广泛建立抗日民族统一战线，不断壮大我们的力量。那时候，毛泽东同志已经想到了更长远的目标，打败了日本帝国主义以后，我们要建立新民主主义的新中国。只有争取群众，扩大武装力量，才能取得抗日战争的胜利，并为革命的深入发展奠定坚实的基础。”（注2）聂只提到了林彪反对，没有提到周恩来反对。若不是林彪后来叛逃未遂，决不会透露这一小点消息。他说毛泽东那时考虑的，的确是为了抗战胜利以后，“革命的深入发展奠定坚实基础”和建立“新中国”的问题。毛的确把民族的利益放到党的利益后面，处处为了夺取政权，对于中共来说，这是功劳；对于民族来说，是罪过。<p><p>　　曾任国防部长的另一位元帅徐向前的回忆录，也记载了他参加会议的印象，他说：“毛泽东同志的发言，给我党印象最深刻。他强调在国共合作抗战的新形势下，我党一方面要团结国民党、中央军和地方实力派，积极推动他们拥蒋抗日，另一方面，要提高警惕，坚持统一战线中的独立自主原则……。因为没有独立自主，就会失去对红军的领导权、指挥权，前途可想而知；不是着重于山地，红军便没有可靠的依托和周旋余地，充分发挥自己的战术特长，发展壮大自己；……这些基本思想，表现出毛泽东的远大战略眼光及把握革命航向的非凡能力。”（注3）作为中共政权的巨大受益阶层，当然应当赞扬毛贪图一党私利的行为，是“非凡战略眼光”和“非凡能力”。<p><p>　　与会的张国焘回忆，洛川会议上正式确定了中共在抗战中夺取政权的具体策略。他记载了会议的两个发言：“中共中央总书记张闻天首先在会议上提出抗战爆发以后中共基本任务的报告。他说明以往中共的方针是推动国民党抗战，现在抗战已经成为事实，就应该从根本上考虑中共在抗战中的任务，他认为国民党的抗战，只是片面的和军事的。国民党独本质仍属反动，它包办南京政权，抗战更会增进蒋介石的军事独裁，反对民主化，不敢发动民众反而多方压抑，也并未放弃消灭中共的野心等。而且蒋介石可能随时与日本妥协，掉转枪头，对付中共。因此，国民党不是为了真正的全民抗战，而是为了维持反动政权的单纯军事性抗战。<p><p>　　由此，他认为中共的基本任务，既有与日本侵略势力作战，又要反对反动的南京统治。他引述列宁在第一次世界大战时采取使沙皇失败的政策为根据，认为中共在抗战中的基本策略，应该一箭双雕，使日本和蒋介石和一切反动势力相继失败，最后胜利归于劳苦工农大众和中共。”<p><p>　　张国焘记载了毛泽东的发言：“他警告会众不要为爱国主义所迷惑，不要到前线去充当抗日英雄；要知道日本的飞机大炮所能给予我们的为害，将远过于蒋介石以前所给予我们的为害。他主张八路军应当坚持游击战争，避开与日军的正面冲突，避实就虚，绕道日军的后方去打游击，主要任务是扩充八路军的势力，并在敌人后方建立中共所领导的抗日游击根据地。毛泽东接着强调中共和八路军应该绝对的维持独立自主。他说明八路军此后应完全遵照中共中央军委会的指示行事，南京国民党军事委员会和各战区司令长官对八路军有任何命令，都应先报告延安，听侯处断。凡是不利于八路军的任何命令，概应用各种藉口，予以推托。红军虽改称八路军，但其内部体系，一任旧贯，不得有任何变更；尤其要严防国民党渗透到红军中来。中共发展起来的抗日游击根据地的一切，都须根据延安的指示处理，自成体系，在国民党区域内的中共组织，除少数人员可以露面外，仍须保持地下组织的特性，展开对国民党的政治批评。尤其要反对汉奸和妥协活动，以期达到争取民众的目的。”（注4）张国焘的记载符合中共一系列内部有关文件精神，也与《贺龙传》和两位元帅回忆中所透露的精神完全一致。<p><p>　　这主意出自毛泽东的最权威的证明，是朱德在1945年中共第七次全国代表大会上所作的军事报告“论解放区战场”中：“一九三七年九月，八路军在毛泽东同志天才的战略方针指导下，进入华北敌后。……”（注5）洛川会议是在八月下旬。<p><p>　　过去没有这些史料，中华民国的史学家就只有从事实中推测，仅有的根据是中共下层叛逃者的叙述，即在一九三七年九月，八路军第一一五师杨成武任团长的独立团赴山西参加对日作战，将出发时，毛泽东做了一次有名的指示：“中日之战，是本党发展的绝好机会，我们决定的政策是百分之七十是发展自己，百分之二十为妥协，百分之十对日作战。”（注6）虽然数字不一定准确，但是基本精神也与中共领袖们的回忆一致。这指示由一位骑兵连的党支部书记李法卿，在逃离八路军后公布于世，被广为引用。<p><p>　　在今天，对于取得政权的中共来说，洛川会议已经不是什么秘密，而是毛泽东的“正确”的战略策略的表现。所以，最近大陆出版的书中，已经公开谈到洛川会议的基本精神：“根据敌强我弱的形势和红军的特点，中共中央在会上确定了红军应执行的战略方针。毛泽东指出红军的基本任务，是坚持独立自主的游击战，并在有利条件下进行运动战，创立敌后抗日根据地，钳制与消灭敌人，配合友军作战，保存与扩大红军。会议确定红军在敌人后方放手发动独立自主的山地游击战，使游击战争担负起配合正面战场，开辟敌后战场，建立敌后抗日根据地的战略任务。”（注7）<p><p>　　日本人根据若干中国国民党的档案写的“蒋总统密闻录”中，这样描写洛川会议：<p><p>　　‘周恩来与朱德认为：“应该接受政府军事委员会的薪饷补给，在共同抗日的前提下，照政府军的编制和制度加以改编；并应有限度地接受军事委员会派遣的参谋人员。”<p><p>　　而毛泽东和任弼时则主张：“名称虽然改变为第八路军，但一切组织仍维持红军原有制度；并拒绝军事委员会派人前来，以保障共产党对八路军的绝对领导权。”<p><p>　　争论的结果，作了一个妥协的决定──形式上照政府军制度，但红军政治部组织与职权仍旧维持原状，执行对军队的监督指导。至于军事委员会派来的参谋，可使常驻延安，担任联络，但不接受其进入部队。这就是说政府的经费可以接受，而不能接受管理。’（注8）<p><p>　　以上根据不同年代和地点，以及不同政治背景的关于洛川会议的基本精神的引述，几乎完全一致。<p><p>　　既然毛泽东和张闻天所主持的中央工作会议决定了大政方针会议以后立即加以贯彻。如今公布的中共中央文件，清楚地记载了中共中央的一系列命令。当然，仍然存在着对外公开的和内部秘密独两个中共，这里主要让原始文件显示秘密的中共的作为。<p><p>　　其实就在洛川会议开幕的八月二十二日，军事委员会蒋委员长正式任命朱德、彭德怀为国民革命军正副总指挥；在八月二十五日的洛川会议的最后一天，八路军总指挥朱德和副总指挥彭德怀发出就职通电。一开头的几句话就相当激动人心：“日寇进攻，民族危急，敝军请缨杀敌，义无反顾！兹幸国共两党重趋团结，坚决抗战，众志成城。”这通电不仅仅发给国民政府主席、蒋委员长、冯玉祥、阎锡山副委员长、各国院部长，还发给全国将近三十个军队的高级长官。这为了全民族的激昂慷慨的爱国热忱，与几十年以后才揭露出来的洛川会议的秘密精神，是多么地不一样！中国善良的广大民众所能够经常听到、读到的，是中共的这些激昂慷慨的宣传品，他们很难想象既然都是中国人，在民族最危急的时候，怎么会如此两面三刀？<p><p>　　日本人侵略中国，特别是西安事变的发生，好比童话中的在玻璃瓶子中的巨人被释放出来了。一旦如此，再也没有任何力量或方法，在民族存亡的时刻，把这巨人吸收回玻璃瓶子中去。<p><p>　　洛川会议闭幕以后十几天，毛泽东命令彭德怀与周恩来一道去南京的机会，向国民政府解释“独立自主地游击战争”的原则，一共五项：第一项是坚持“依照情况使用兵力的自由”，不然就“含有恶意即企图迫使红军打硬仗”；第二项是“红军有发动群众创造根据地组织义勇军之自由，地方政权与邻近友军不得干涉”；“（三）南京只作战略规定，红军有执行此战略之一切自由”；“（四）坚持依傍山地与不打硬仗的原则”。有了这三项“自由”和一个“原则”，还存在什么两党的“精诚合作”，还存在什么“统一军队”于抗战！在大敌当前的时候，怎么在“统一”的军队中，可以有使用兵力、不打硬仗的自由？强大的日本军队步步前进，都不打硬仗，谁来正面抵抗？都依傍山地，平原的战争就不要打吗？这原则的核心有两点：一在保留了红军的势力；二在“发动群众创造根据地”，即变相地组织昔日的苏维埃政权而取得穷人的拥护，而且这样做任何人不得干涉，即获得了建立苏维埃式的国中之国的自由。这文件显示激昂慷慨的一切陈词都是假话，中共从成立以来就尽力夺取国家政权的行动，在抗战爆发的时候，决定变本加厉地进行。<p><p>　　由于日寇的进攻，山西告急，阎锡山希望八路军的一一五师参加作战，被断然而巧妙地拒绝。毛泽东在一九三七年九月十六日指示林彪，并且转告朱德、任弼时、贺龙、关向应、聂荣臻、彭雪枫，即将这指令发送到八路军的所有高级将领，指令道：“我军应坚持既定方针用游击战配合友军，此方针在京与蒋如何决定，周彭又在晋与阎当面决定，基本不应动摇此方针。”这既定方针就是刚刚闭幕的洛川会议的方针，而不管日本军队已经逼近太原，山西的军民如何动员起来抗日，蒋介石和阎锡山如何决定，“基本不应动摇此方针”，就是完全不顾山西抗战的现实需要，任其自由行事。这是中共中央文件显示的对于洛川会议方针的贯彻。<p><p>　　过了几天，九月二十一日，毛泽东致彭德怀，发出《关于独立自主地游击战原则的指示》：基本精神是坐山观虎斗，而且要乘此“创造根据地发动群众”，创立国中之国。毛泽东解释什么是“真正独立自主的山地游击战争（不是运动战）”：“要实行这样的方针，就要战略上有力部队处于敌之侧翼，就要以创造根据地发动群众为主，就要分散兵力，而不是集中打仗为主，集中打仗则不能做群众工作，做群众工作则不能集中打仗，二者则不能并举，然而，只能分散做群众工作，才是决定地制胜敌人援助友军的唯一无二的办法，集中打仗在目前是毫无结果可言的。目前情况与过去国内战争根本不同，不能回想过去的味道，还要在目前这样做。”过去的战争是与国民政府军队作战，是为了苏维埃政权或为了红军的生存而战斗，当然要不惜牺牲；如今呢？为了民族，为了所有的中国人，毛泽东就指令，首要的任务不是抵抗敌人，而是到敌人的侧翼（按：正面抵抗日寇的是国民政府的军队），是创造根据地。而且提出如果以打仗为主，就不能发动群众，而发动群众，是为了创造根据地──变相的苏维埃政权。这就是中国共产党及其领导的八路军，在抗战中的基本方针。<p><p>　　过了四天，华北形势进一步危急，八路军完全不理会国民政府的命令已经不可能，于是毛泽东在九月二十五日发出《关于华北我军作战的战略指示》，对象是朱德、彭德怀、任弼时、周恩来，七点之中有两点令人注意：一点是要日寇的主力尚未“集中于其主要攻击点”攻击国民政府军队主力以前，红军不要暴露目标，而要“养精蓄锐”，但是在向蒋介石和阎锡山解释的时候，“暂不说红军单独行动，只要求派兵协助”，显然是保存了势力，又说好话；另外一点是：“如出击敌后，须采取没收大地主政策，广泛发动群众，红军便不孤立。”这里继续采取过去苏维埃政权部份政策，是没收大地主的土地，以便中共获得农民的特殊好感和拥护，这完全是破坏全民族的抗战，为了中共一党的私利需要而实行的阶级斗争的政策。按照这一精神，朱德、彭德怀、任弼时在同一天训令八路军各军的首长，要他们“立即动员群众，组织群众，广泛开展游击战争”；要在敌占区内，“提出取消一切苛捐杂税、田赋、厘金，实行减租减息，没收汉奸和日帝财产，分给抗日人民”等一系列取悦百姓的政策，为其建立根据地打下基础。<p><p>　　同一天毛泽东致周恩来、刘少奇、杨尚昆等，发出《关于整个华北工作应以游击战争为唯一方向的指示》。<p><p>　　接受国民政府整编的时候，为了全国统一抗战，中共正式同意取消军队中的政治机关和政治委员制度，根据现在发表的中共中央文件，中共完全破坏不遵守：一、在一九三七年十月十五日中央军委决定成立总政治部，以任弼时为主任；二、在一九三七年十月二十二日，张闻天、毛泽东正式发出的指令中，就恢复了军队中的政治委员制度：“朱德、彭德怀、任弼时、邓小平告周：关于恢复政治委员及政治机关原有制度，我们完全同意，请即速令执行……。”（注9）前后取消政治委员制度的时间只有三个月，而且内部秘密成立军委会；三、好几个中共中央文件中都指令，对于国民政府派到八路军、新四军检查中共保证的执行情况的人员，一定不能让他们与军队有任何实质接触。耍阴谋方面，很少有政治力量比得过中国共产党。<p><p>　　洛川会议的重要性在于，中国共产党在八年抗战中战略和策略方针，一直按照这次会议的内部决议执行；这决议和执行，保证了中国共产党领导下的军事力量不断加强，国中之国不断扩大，这却是以牺牲抗战中的全民族的利益为代价的；这样的战略和策略，为中共在胜利以后夺取全中国的政权创造了条件。<p><p>　　孙中山先生演讲三民主义的民生主义部份的时候，曾经批评马克思的共产主义理论，认为把人类历史当做阶级斗争史是根本错误的，认为人类社会的进步不是靠斗争，而是合作，阶级斗争是人类社会的病态，马克思本末倒置。因此在北伐前后不同的理论基础并且由于苏联的直接指挥，使得两个政党分道扬镳。如今抗战爆发，日本侵略者想要灭亡全中国，是要中华民族当亡国奴，而不是要消灭中华民族中某一个阶级。所以按照常理说，这时候中国的一切政治力量的联合，就应该为了全体中华民族，一切政党的利益就只能够在全体民族之中。而洛川的基本精神，就是把中国共产党一党的利益，置于全民族利益之上。以此指引的行动，就是以损害全体民族的利益，而获得一党的私利。负责党务的刘少奇的名着“论共产党员修养”，也将中国传统的道德修养换成党员忠于党的个人修养，要求每一个共产党员讲党性，以此衡量党员的觉悟高低。共产党员个人从来没有过对于民族性的要求。相反，中共从来对于民族文化是否定的。毛泽东说过非常有名的指令：“一些阶级胜利了，一些阶级消灭了，这就是历史，就是几千年的文明史。”所以在理论上，洛川会议的基本精神是与共产党的理论相通的，中共这样做──把党的利益置于民族利益之上，一贯如此。<p><p>　　另外，日本是一个资源极为贫乏的国家，而且自一九○五年的日俄战争以来，日本在远东的第一号敌人一直是俄国，是苏联。所以日本在国家的战略利益上，只想在获得中国的利益以后，好对付苏联和它的利益争夺；苏联在东方的头号敌人也同样是日本。因此日本的政治家们并不想扩大在华的战争以损害对苏联的战争准备，好几次就企图结束战争，主要因为狂热的军国主义份子不顾日本总的战略需要而一再挑衅，使得战争越发不可收拾。并且日本可以调用的师团只有三十个，分配到中国的师团，最多只能有十一个。因此日本希望速战速决，以免陷入战争的泥淖不能自拔。<p><p>　　日本的速战速决，就要求军队以优良的武器装备和训练有素的军人迅速摧毁中国军队的主力，迫使中国政府屈服投降。因此如果不从正面战场阻挡日军，日本真的就会“三个月灭亡中国”，一切就不堪设想。只有正面阻挡日军，付出巨大的牺牲，才可以粉碎日本的速战速决战略，而变成持久战。但是洛川会议决定红军必须避开一切正面战场的战斗，就是完全逃避民族的责任，逃避中共中央和红军将领一再向国民政府和全体中国人的保证；而在宣传上，则拼命高喊抗日，欺骗民众，谋取政治利益，中共对真实历史的系统地、长期地歪曲和篡改，至今并没有结束。<p><p>　　按照洛川会议的规定，在民族危亡加剧的时候，中共的红军帽子变成了八路军帽子，吃着中国老百姓供给的粮饷，扛着国民政府提供的枪炮弹药，用训练有素的干部和军队，展开录夺取一党私利的战略策略行动。以毛泽东在一九三七年五月在党内的讲话，来作为中共战略和策略的概括：“共产党人决不抛弃其社会主义和共产主义的理想，他们将经过资产阶级民主革命的阶段而达到社会主义和共产主义阶段。……今天的联合资产阶级抗日派，正是走向社会主义的必经桥梁。”（注10）也就是说，在抗日期间联合“资产阶级”国民党，正是为了在抗日胜利以后再消灭之，抗日时期是实现社会主义和共产主义的桥梁。毛泽东这一过河拆桥的策略还运用在抗战胜利以后的推翻国民政府的所谓“解放战争”时期，那时候联合了有些不满意现实的所谓资产阶级民主党派，一齐来推翻中华民国国民政府，但是在一九四九年夺取政权成功以后，再打倒这些“资产阶级”政党，那些不肯听话的人士，大多数被打倒以后冠之以“资产阶级右派份子”的帽子，成为阶下囚。<p><p>　　把明天将要消灭的“资产阶级敌人”骗到身边，以“亲密朋友”待之，借其力量消灭今天的敌人，并且不断蓄积自己的力量，以便到了明天再消灭之。这就是中共统一战线的实质。<p><p>　　【注释】：<p><p>　　一、总参谋部《贺龙传》编写小组编写：《贺龙传》第二一四页，当代中国出版社，北京，一九九三年。<br/>　　二、聂荣臻著《聂荣臻回忆录》第三四二页，解放军出版社，北京，一九八四年。<br/>　　三、徐向前著：《历史的回忆》第五七一～五七二页，解放军出版社，北京，一九八四年。<br/>　　四、张国焘著《我的回忆》第一二九五～一二九七页。<br/>　　五、朱德著：《朱德选集》第一七二页，人民出版社出版，北京，一九八三年。<br/>　　六、转引自《对日抗战期间中共统战策略之研究》，梅良眉著，裕台企业公司印刷，中华民国六十一年，台北。<br/>　　七、中共中央党史研究室第一研究部编著：《中华民族抗日战争史》第一六八页，中共党史出版社，北京，一九八八年。王秀鑫、郭德宏主编。<br/>　　八、古屋奎二著《蒋总统秘录》第十一册第一一四页，中央日报译印，台北，中华民国六十六年。<br/>　　九、《中共中央文件选集》第十一集，第三六八页、三七七页。<br/>　　十、毛泽东著：《毛泽东选集》第二卷第二五九～二七七页，人民出版社，北京，一九六二年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4-1'>第三卷 一、在血肉长城后面</b><p>");

document.write ('　　日本人侵略中国，是一群狂热而无知的军国主义份子主导的结果。他们没有稍微深刻一点的关于中国历史文化知识，只是利欲熏心，迷信武力解决一切。<p><p>　　本世纪的中国历史，由上层的戊戌变法拉开序幕，然后是席卷全国的辛亥革命；再后是波澜壮阔的五四文化思潮运动，直到抗日战争爆发。其根本的动力是民族复兴运动。哪怕这运动曲曲折折。<p><p>　　日本侵略中国，从根本上触及到了方兴未艾的中国民族主义问题。这就全面地引起了中国人的极大反抗，这是日本侵略者失败的根本原因。<p><p>　　但是中国是一个弱国，从鸦片战争起的一切对外大小战争都是战败者，如果无准备地仓促抵抗，很可能招致亡国。所以蒋介石领导的国民政府一再忍让，受尽了屈辱谩骂，但是，日军所挑起的“七七事变”已经使得中国没有退路。蒋介石委员长在1937年7月17日在庐山发表了著名的最后关头演说，体现了中国不能再忍让，而要奋起抵抗的民族精神：“我们既是一个弱国，如果临到‘最后关头’，便只有拼全民族的生命，以求国家生存。那时候，再不许我们中途妥协，须知中途妥协的条件，便是整个投降，整个灭亡的条件。全国国民要最认清所谓‘最后关头’的意义。……”蒋介石的谈话非常沉痛，有理有情：“今日的北平，如果变成昔日的沈阳；今日的冀察，亦将变为昔日的东四省。北平可以变成沈阳，南京又何尝不可变成北平！所以芦沟桥事变的推演，是关系中国国家的整个问题，此事能否结束，就是最后关头的境界。万一，真到了无可避免的‘最后关头’，我们当然只有牺牲，只有抗战；但我们的态度只是应战，而不是求战；应战是‘最后关头’必不得已的方法。……我们固然是一个弱国，但不能不保持我们民族的生命，不能不负担起祖宗先民所遗留给我们历史上的责任……。”（注1）<p><p>　　事虽至此，蒋介石仍然没有放弃最后一刻交涉的机会，因为弱国对强国的情势下，争取时间准备战争，至关重要，并且日本内部对中国的侵略始终没有取得一致的意见。按照蒋介石的规划，中国起码需要六十个现代化的师才能对付日本军队，可是从“九一八”到“七七”事变悄悄准备的结果，中国的现代化师，只有大约二十四个。<p><p>　　在一切和平的努力都失败以后，中日之间的全面战争终于爆发。蒋介石在1937年7月31日，发表了《告抗战全体将士书》，这一历史性的文告全文如下：<p><p>　　“这次芦沟桥事变，日本利用了卑劣欺骗的方法，占据了我们的北平、天津，杀死我们同胞百姓，奇耻大辱，痛心之至！自从九一八以后，我们愈忍耐退让，他们愈凶横压迫，得寸进尺，了无止境。到了今日，我们忍无可忍，退无可退了。我们要全国一致起来，与倭寇拼个你死我活！我们军人，平日受全国同胞的血汗供养，现在该怎样忠勇奋发，以尽保国保民责任！我个人做了全国的统帅，负着国家的存亡、将士生死的全责，自然要竭我心力，操着最后必胜的把握。在此时刻，将要与倭寇拼命抗战的时候，特地提出下面重要五点，希望大家注意：<p><p>　　“一、要有牺牲到底的决心──战场的胜负，全在精神。我不怕他，他必怕我。怕人的一定失败，不怕人的一定胜利。只要我们抱定牺牲到底，忠勇不怕的革命精神，向前杀去，倭寇必败无疑。<p><p>　　“二、要相信最后胜利一定属于我们──倭寇到我国内地来作战，因为到处地形生疏；而且到处人民都是我们的同胞，就是他们的仇人，几乎到处都有寸步走不得的形势。只要我们誓死拼命，消耗他们的势力，一定能够争得最后胜利。<p><p>　　“三、要运用智能自动抗战──关于整个得战略，当然由最高统帅部颁发指示；而对于各部队所担任范围以内的事，都应该由各单位的主官自动运用智能，以谋争取胜利。<p><p>　　“四、要军民团结一致亲爱精诚──任何战争，得到民众帮助的，一定胜利。这次抗战，应该发动全体民众来和敌人拼命。但是要希望民众和军队合力一心，一定要先对民众表示亲爱精诚，痛痒相关，甘苦与共。这样军民团结，民众自然乐于帮助，汉奸自然不会发生，敌人未有不打败仗的。<p><p>　　“五、要坚守阵地有进无退──我们革命军的精神，就在于有进无退。我们革命的成功，也就在于有进无退的连坐法。过去作战如此，现在对倭寇作战，更应该实行连坐法。使得勇敢的可以放心，怕死的要退也不敢退，才可以得到最后胜利。”（注2）<p><p>　　没有精良的武器，就只有靠全国的军队民众的团结一心，筑成血肉长城，抵抗侵略。蒋介石的这篇文告，正是出于这点。后来在战争一再失败，退却再退却，每一次日本侵略者都以为中国会投降屈服，但是中国始终坚持到底。这体现的，正是在以上公告中的不屈服的民族精神。中国军民以血肉长城阻挡了日本军队极为精良的飞机大炮和坦克。<p><p>　　七月七日，日军在芦沟桥挑衅以后，二十九军司令部立即发出保卫芦沟桥和宛平的命令，要求前线的官兵与芦沟桥共存亡：“芦沟桥即为尔等之坟场”，驻守铁路桥头的二十九军两个排的士兵，在凌晨最初的冲突中几乎全部战死，无一后退；与此同时，日军炮轰紧靠芦沟桥头的宛平城，并由六辆装甲车为前导，企图占领，被二十九军官兵击退。晚上十时，两连步兵组成大刀队，每人带大刀、手枪、和四枚手榴弹，摸入铁桥附近的日军阵地，将敌人歼灭；二十八日，日军进攻南宛，曾经参加长城抗战的二十九军副军长佟麟阁直接到第一线指挥，他在腿部受伤以后仍然不下火线，接着牺牲在日本飞机的轰炸之中，而第一三二师的师长赵登禹几处负伤，在左臂受重伤后仍然坚持指挥，最后拼死在南宛。<p><p>　　芦沟桥事变一开始的战斗，就象征着中国人的拼死精神和以血肉抵抗强敌的勇气，这是日本军阀所不曾料到的。<p><p>　　八月十三日，面对日本军人在上海的一再挑衅，军事委员会蒋介石委员长在深夜下令精锐的第五军向日本军队发动总攻击，第八十七师进攻日本俱乐部和海军操场；第八十八师在八字桥一带与日军展开激烈的肉搏战，“八一三”淞沪抗战爆发。在大约一百天的时间内，日本军队指挥前后投入十几个师团接近三十万人，飞机五百多架，舰艇三十余艘，长官几次易人。日本军队伤亡超过四万人，日本人狂妄地打算三个月灭亡中国的计划完全被中国军民所粉碎；中国军队以比日本军队差的多的武器，忍受着日本飞机大炮的强力攻击，每小时的伤亡人数以千计，牺牲人数接近三十万，有时候整营整连牺牲，却没有退后的；中国军队的将军在前线阵亡了十几位。中国人以血肉之躯保卫国土。<p><p>　　这就是在抗战爆发的时候，华北和华东两个战场上，中国军队所体现的不屈辱、不投降的中华民族气概。<p><p>　　十二月十三日，南京沦陷。日寇疯狂大屠杀，有三十万以上军民惨死，日本军阀再次企图迫使中国屈服。蒋介石发表了《我军退出南京告国民书》说：“这次抗战，为国民革命过程必经之途径。中国欲外求独立，内求生存，解放全民族之束缚，完成新中国之建立，总不能不经过此艰难奋斗之一役。既明革命过程中之中国当以抗战到底为本务，则无论目前形势如何，惟有向前迈进，万无中途屈服之理。屈服即是自促灭亡；”蒋介石抗战到底的决心，与国民革命的理论联系起来，就更加不可动摇。<p><p>　　日本人在远东，从来以苏联为假想敌，不把中国人放在眼里，只想迅速占领中国以后与其它列强打世界大战，现在开始陷入了其战略计划以外的战争泥淖。日本近卫内阁担心战争会长期化，损害日本根本目标与和利益，为了不始战争扩大，发表《一·一六声明》，参谋本部也规定进军界限，并且在中国扶植傀儡政权，也通过德国、英国调停，但是中国声明在主权问题上不可谈判，日本军方的狂妄也使得战争突破每次规定的界限。<p><p>　　在国际环境方面，英国忙于对付德国的威胁，美国普遍的孤立主义倾向，只想在战争以外，法国则自顾不暇。因此在1937年11月在比利时首都布鲁塞尔开幕的九国公约会议，日本可以漠视不参加，最后通过的宣言也就轻描淡写。<p><p>　　可是苏联的态度不一样。“九一八”以后不久，中国国民政府和苏联政府为了对付日本，在1932年12月正式复交。因为苏联一直占领着中国外蒙古问题，两国正在进行交涉。可是苏联乘人之危，在1936年3月和外蒙古签订《俄蒙互助协定》，那时候中国政府内有中共的武装苏维埃割据，外有日本霸占中国的东北，根本无法顾及。芦沟桥事变发生以后，中国的坚决抵抗，极大地减轻了苏联在远东所受到威胁，苏联希望战争长期化，拖住日本，所以中苏在8月21日签订了《中苏互不侵犯条约》，中国从这里得到了一些国际援助。但是苏联毫无信义，在受到的威胁减轻以后，却先后与德国和日本签订条约，中止了对中国抗战的援助。<p><p>　　在这样的国际环境之下，谁也依靠不住，中国国民政府只有依靠自己的人民，依靠人民同仇敌忾的志气，依靠士兵（拿着武器的人民）以劣质的武器，以血肉与世界一流的日本军队较量，没有任何其它可能的选择余地。<p><p>　　在上海淞沪抗战在紧张进行的时候，华北的日本军队进攻山西，太原会战开始。华北的日本军队要南侵，山西是南下的侧翼，必须要先清除之，所以日军在忻口、娘子关与国军展开激战。<p><p><P align=center><img src=../txt/001.GIF></P><p><p>　　太原北面的最后一道关口是忻口，以卫立煌统领第十四集团军为前敌总指挥，并且以第六和第七集团军配合。十月一日，日军发动进攻。为了使忻口获得时间做防守准备，在崞县的十九军受命死守县城。在日军重炮和飞机的猛轰之下，第四零一团从团长到士兵全部壮烈阵亡，第四零七团也大部份阵亡，官兵以血肉阻挡日军整整一个星期；坚守原平镇的第三十四军第一九六旅在旅长姜春贞带领下，冒着日军的飞机、坦克、大炮死守，用大刀和日本鬼子展开巷战，足足守了三天，姜旅长与大多数士兵壮烈成仁；十月十三日，日军猛攻忻口西北侧南怀化高地，中国军队顽强抵抗，阵地几次失而复得。在保卫忻口得战斗中，中国军队伤亡五万多，日军伤亡两万余人，国军第九军军长郝梦麟、第五十四师师长刘家骐、第五旅旅长郑廷珍等将军都流尽了最后一滴血。<p><p>　　十月中旬，占领石家庄的日军从东部沿着正太铁路向山西进犯，第三军、第二十六路军、第二十七路军奉命扼守东部门户娘子关，孙连仲带领第二十六路军在阳关和日军激战，在日军优势火力掩护下虽然一度阻挡了敌人的进攻，但是在十月二十六日，娘子关仍然失陷，太原也就在十一月八日被日军占领。中国军队以近八万人伤亡的代价，阻挡了日军一个多月的进攻。<p><p>　　十二月十三日，日军占领南京，进行了大屠杀。根据中国政府检察官在一九四六年五月向远东国际军事法庭提交的被杀害最后数字，共有军民三十九万一千一百七十一人被杀；南京大学历史系和中国第二档案錧在一九八四年的统计，被屠杀的有三十四万人，其中集体被屠杀的有十九万人。<p><p>　　最激烈的战斗是徐州会战，徐州自古是战略要地。徐州位于京浦与陇海两铁路的交点，国军控有徐州，可使北平、南京两地日军隔绝，也可阻自东海登陆之日军，不能沿着陇海路西进。如果日军夺得徐州，则可使其已攻占的北平、南京取得联系，使华北与华中的日军两股军队会合，进而可循陇海铁路西进，威胁西安；或自平汉铁路南下，直趋武汉。<p><p>　　开战以前，根据中华民国国防部的资料，中国军队总兵力为四十五万人，由第五战区负责防守，司令官李宗仁。日军总兵力为二十四万人，南北方的司令官都是大将军衔，并且由大本营作战部长赴济南，担任南北军的联络指导。国军对沿津浦路南下的日军展开攻势，对北上的日军展开守势。<p><p>　　一九三八年二月二十四日，国军在济宁、汶上附近发动攻势，企图阻止日军华北方面军南下，双方激战至二月二十五日，日军占领嘉祥，国军付出大约九千人的伤亡才撤退。<p><p>　　滕县为津浦路北段要点，日军在三月十五日发动进攻，驻守滕县的是川军第二十二军代军长兼第一二二师师长王铭章将军指挥的三千多人。日军三万多人以飞机、大炮、坦克等优势火力猛攻，城墙多处被攻破。王将军在十七日发出与城共存亡的电报：“目前敌用野炮、飞机，从晨至午，不断猛轰，城墙缺口数处，敌步兵屡登城垣，屡被击退。忆委座成仁之训，开封面谕嘉奖之词，决心死力扼守，以报国家，以报知遇。”（注3）王将军受伤后仍然击毙日军三人而牺牲，一同牺牲的还有参谋长赵渭滨等。国军在滕县损失兵力大约两千人，滕县失陷。但是滕县的阻击，为台儿庄后来的胜利创造了条件。顺便提及的是，王将军在成都盐市口街的铜像在一九五零年中共入城之初就被毁掉，王将军和赵参谋在成都的坟墓也相继被毁，尸骨无存，毛泽东当局一直用各种方式企图抹去国军抗战功劳。邓小平时代予以恢复的王、赵二位将军的坟墓是空空的。<p><p>　　在三月十四日开始的鲁南的重镇临沂保卫战也是非常激烈的，是徐州会战的重要组成部份。庞炳熏率领的第四十军和张自忠率领的五十九军在战区参谋长指挥下激战。庞军长在三月二十五日向战区的报告显示战斗的残酷：“……职军前摧破板垣部队，已苦战月余。今当敌新锐之众，纵伤亡十之七八，然为国家、为主义而奋斗，全体官兵苦战精神始终贯注，死而无怨，益自北伐十余年以来革命意志如愿以偿。惟当此紧要关头，遭此摧残，杀敌有心，恨乏势力，揆之现势，临沂城危急万分。”（注4）临沂在四月十九日失守，国军在该战役中参战部队约五万人，伤亡官兵约一万人。<p><p>　　台儿庄附近的战斗在一九三八年三月十七日至四月十九日进行，这是中国军队在抗日初期第一场获得胜利的著名战斗。参战的两个军团的数万人，几乎人人视死如归，没有一个逃兵；坚守台儿庄中心的第三十一师，在牺牲极大的时候，仍然不退后，最后等待到了援军，一起反攻。日军在《战斗详报》中所反映的中国军队的抵抗情况，是在台儿庄战斗的所有国军的写实：“敌军二十七师第八十旅，昨日以来，其战斗精神，其决死勇敢的气概，无愧于蒋介石对他们的最大信任。他们凭借着散兵壕，全部顽强抵抗至最后。该敌在狭窄的散兵坑内，重叠相枕，力战而死之状，虽是敌人，观其壮烈之态，亦为之感叹。战斗中曾使用翻译劝其投降，但无一应者。敢于战至尸山血海，此种情形并非独为皇军所特有，为皇军计，对此应有所警惕。”（注5）最后在台儿庄内的来不及撤退的日军，都集体自焚而不投降，可见胜利来之不易。台儿庄战役的总指挥官李宗仁在回忆录中说：“战后检点战场，掩埋敌尸达数千具之多。敌军总死伤当在二万人以上。坦克车被毁三十余辆，掳获大炮机枪等战利品不计其数。矶谷师团的主力被彻底歼灭。台儿庄一役，不特是我国抗战以来一个空前的胜利，可能也是日本新式陆军建立以来第一次的惨败，”（注6）<p><p>　　由于台儿庄大捷，使不可战胜的“天皇军”受辱，并且发现中国军队大批集中在徐州附近，日本最高统帅部决定抓住战机，企图在徐州歼灭中国军队的主力，以便迫使中国政府屈服，于是立即发动了徐州会战。日军在中国关内的总兵力是十五个师团又四个混合旅团，徐州会战投入了九个师团，占在华总兵力的一半以上，并且从关外抽调部队，总共约三十余万。中国军队则有六十余万，共六十四个师又三个旅。战争从四月下旬至五月十九日，前后经历一月余，非常激烈，例如镇守蒙城的广西军队一七五师的一个整团，一千多官兵全部英勇牺牲，无一个投降后退。虽然徐州被放弃，但是日本方面企图歼灭中国军队主力的企图没有得逞。日本军方以为中国军队会向西沿着陇海铁路撤退，但是中国军队成功地撤向西南方面，日军的战略企图并没有实现。<p><p>　　从淞沪抗战到徐州会战的五个多月的时间内，在世界一流的强敌面前，中国的国土不断被日军侵占，但是日本人速战的战略企图被粉碎。中国人以血肉换取了时间。<p><p>　　日本军队乘占领徐州之势，立即发动武汉会战，武汉会战主要是在武汉周围的战斗。武汉的重要性在于：“武汉三镇，为华中之政治、经济、交通、工业中心，且为南京撤离后之军事指挥中心，关系重大，为一严重地区，若日军欲以武力屈服中华民国者，则非攻略武汉不可。国军则为达成‘持久战略’之目的，亦将利用江北之大别山，江南之幕阜山有利地形，迟滞日军，换取时间，俾东南之人力、物力，得有余裕时间向西南大后方转移。”国军集结得总兵力约七十五万人，主要是陆军，空军、海军微不足道。日军总兵力约二十五万人，但是日军有重炮兵两个旅团，和战车两个联队，海军舰艇一百二十艘，飞机三百架。沿着陇海铁路西进的日军被花园口决堤得黄河所阻了几个月，只好从长江溯江而上，在大巴山区却被国军孙连仲部阻击，日军第十三、十六两个师团损失惨重，但是因为武器训练都很差，中国军队的损失也惨重，如第七十一军的三十六师，在防守金富山时，只剩下一个团。经过三个多月的抵抗，左右翼兵团皆难以继续支持，并且广东被日军在一九三八年十月二十一日占领，于是在十月二十五日晚放弃武汉。<p><p>　　从七七事变到广州、武汉失守，经历了十六个月。日本的速决战失败了，日本军队一再寻求的消灭中国军队主力的计划也没有实现，反而陷在了中国的持久抗战之中，这一切完全在东京的意料之外。另一方面，中国的大量土地被日军占领，人民生命财产损失巨大，几乎以中国人的血肉来阻挡住日本军队的进攻。中华民族的民族精神凝聚在抗战，凝聚在以蒋介石为首的国民政府，中国没有屈服投降，而是将首都迁移到四川重庆继续抗战。<p><p>　　武汉的失守，标志着中国的抗战进入新的阶段。<p><p>　　在开始浴血抗战的时候，中共在做什么？<p><p>　　中共向外发展选中了山西省。还在中共从江西撤退至贵州的时候，毛泽东在遵义会议掌权的最初，就打算至四川建立根据地，结果丢盔卸甲，被赶往四川最西部靠近西藏的最苦寒的大山区，在四川根本立不住脚，中共不可能向南发展；往西北发展，企图打通新疆与苏联建立联系的军队，几乎全军覆没于河西走廊，陕西北面是蒙古高原，对于志在夺取全中国的中共来说，没有意义。只有向东的山西，面向华北平原，既有太行山、恒山、五台山易守，又有丰富的资源可以养活军队，北平、天津近在咫尺，毛泽东说：“如山西高原全境保持我军手中，则随时可以居高临下，由太行山脉伸向平汉北段和平绥东段，威胁敌在华北之平津军事基地，使敌向平汉南进及向绥远的进攻感受困难。故山西为敌我必争之战略要地。”（注7）还在西安事变以前，中共军队就以抗战为名东渡黄河，结果被阎锡山统帅的军队打了回来，陕北根据地的创始人之一刘志丹就死在那次战斗中。<p><p>　　如今日本军队要夺取山西，以抵御日本军队为名在山西发展，对于中共来说，是天赐良机。早在一九三六年九月，为了对付日本人，第二战区长官阎锡山就与中共党人薄一波等建立抗日组织“牺牲救国同盟会”；在一九三七年平津沦陷不久，阎锡山感受到日本侵入山西的压力，不得不与共产党人联合建立新军，新军达五万多。还在各个基层建立的“民族革命战争战地动员委员会”等组织，以扩大抗日力量。但是抗日者与共产党合作，想到的是抗日，而共产党人与国民党人合作，想到的是夺权。这些“牺牲救国同盟”等抗日组织，正是这样被共产党人利用而篡权，成为了中共的外围组织。如今日军全面进犯山西，国民政府和阎锡山都欢迎八路军开赴第一线去抵抗日本军队，进一步加强抵御日本军队的力量。<p><p>　　一九三七年八月下旬第一一五师先头部队开入山西；八路军的另外两个师也在九月开入山西，朱德、彭德怀、任弼时等中共军队主要指挥官也在九月中旬到达太原。中共中央最初将三个师都部署在太原以北的恒山山脉的五台、孟县等地。这是八路军第一次开赴抗日前线，也是按照洛川会议的保存和发展壮大势力的决议的第一次行动。<p><p>　　这时，日本军队正在沿着平绥铁路南下，中国军队第九军、第十四军、第十五军、第十七军、第十九军、第三十三军、第三十四军、第三十五军、第六十一军等中国军队都集结在太原北面准备保卫太原。按理说，正好在太原北面的八路军也应该参加这保卫太原的行列。但是在日军开始南下的九月，毛泽东立即命令在太原北面八路军转移，全面重新布置三个八路军的师的防地。中共中央党史出版社出版的《抗日战争时期国共关系纪事》一书对一九三七年九月十七日记载道：“……由于日军在华北以相当数量兵力沿平绥线进攻山西，企图夺取太原，威胁友军侧背，为使八路军在战略上展开于敌人之侧翼，钳制敌人进攻太原和继续南下，援助友军，进行独立自主的山地游击战，中共中央决定变更八路军全部去恒山的部署，改为三个师分散配置。”即在日军到达山西以前，其他中国军队都待命拼杀的时候，八路军突然化整为零。<p><p>　　中共中央党校研究抗日史的专着中，就毛泽东这一策略叙述道：“短短一个多月时间里，八路军三大主力挥师东进，气势如虹。中共中央军委原拟将三大主力部署在五台、定襄、孟县为中心的恒山山脉地区，创建抗日根据地，钳制与消耗敌人，配合友军作战。但由于华北战场败退，九月中旬，由板垣征四郎指挥的七万多日军已先后占领晋北要地大同、广灵、蔚县等地，正向雁门关、平型关一线的长城各口进击，企图直下太原；沿平汉线南下的日军也正向石家庄一线发动进攻，这样，恒山山脉势必成为日军夺取晋察冀三省之战略中枢，我军将处于敌之大迂回的极其被动的地位。鉴于此，中共中央军委毅然改变计划，决定第一二零师转至以管溱山脉为依托的晋西北地区；第一二九师于适当时机以吕梁山脉为依托的晋西南地区；第一一五师进入恒山山脉南段，并准备逐渐南移，展开于太行太岳两山脉中。”（注8）这样，一一五师立即离开恒山山脉，开向五台、繁峙、灵丘等晋东北地区，并且向河北省阜平地区前进；一二零师主力则开赴宁武等晋西北地区；而九月底才从陕北出发的一二九师，直接进入晋东南地区。八路军的三个师在太原会战和忻口保卫战前夕，迅速脱离在太原北面可能和南下日军作战的位置。<p><p>　　现在公布的文件中缺乏国民政府的有关文件，但是从毛泽东的有关命令中，可以看见阎锡山希望八路军参战，但是毛泽东命令不要动摇避战的方针。这个电报指令在九月十六日，即正是八路军从晋北可能的正面前线迅速撤退到安全地带的时候，电报如下“林彪同志并告朱、任、贺、关、雪枫：（甲）据彭雪枫称，日寇某军自天镇向广灵，关东军自蔚县急进，晋阎拟集中十四个团与敌决战，希望我百十五师参加作战等语。（乙）我军应坚持既定方针用游击战斗配合友军作战，此方针在京与蒋如何决定，周彭又在晋与阎当面决定，基本不应动摇此方针……。”（注9）非常明显，不管形势如何危急，阎锡山如何希望八路军的一个师，而不是三个师参战，毛泽东仍然不动分毫。九月二十一日，朱德和周恩来抵达山西代县和岭口第二战区长官司令部，同阎锡山会商，就是贯彻毛泽东的独立自主的山地游击战的指令，即将和日本军队决战的阎锡山也不得不同意。<p><p>　　毛泽东在太原会战即将开始的九月二十二日，进一步直接命令彭德怀，只能将部队放在敌人的侧翼，“以创造根据地发动群众为主，就要分散兵力，而不是以集中打仗为主”。在毛泽东保存进入山西抗战的兵力时，在山西的忻口血战中，国军将士伤亡五万多人。<p><p>　　但是毛泽东虽然把“自由作战”的八路军，在十月一日的开战前夕转移到了安全地带，仍然不满足，毛泽东需要宣传效果，所以后来一再命令八路军的将领要打小仗，以便进行宣传。毛泽东指令朱德、任弼时、周恩来、刘少奇、杨尚昆：“多打小仗，兴奋士气，用以影响全国”；直接命令林彪、徐向前、贺龙也是“打几个小仗”；命令刘伯承也要“多打几个小仗”。（注10）毛泽东的居心，国共两方面的领导人皆知，而老百姓知道的却是共产党的宣传。<p><p>　　林彪所参与的平型关战役，正好满足毛的打小仗，大宣传的需要。<p><p>　　平型关战役的确是一次重要战斗，是太原会战的一部分；太原会战分东部和北部两部份，平型关战役属于北部的战役；北部的战役包括广灵、平型关、忻口、雁门关；在民国五十一年（一九六二年）中华民国国防部史政局，根据大量原始命令的文件编的最详尽的《抗日战史》（共有几十册）的“太原会战”专册中有三次大战，平型关算一次，主要战斗发生在外围，平型关本身又只是一部分；但是经过中共长期几十年的宣扬，其它所有战斗都被完全不堤及的情况下，平型关战役变成了“八路军打的，林彪指挥的”，几乎家喻户晓，也是中共大半个世纪以来仅仅能够鼓吹参与抗战的两次战役之一（另一次是被毛泽东批评的百团大战）。因此不得不按照史料，主要是中国大陆最近十多年以来所发表的研究结果略加以叙述。<p><p>　　首先是平型关战役的参战部队问题。<p><p>　　在一九四二年参加新四军，参加过韩战，在中共空军中任职到军一级参谋长的王辅，在离休后有研究抗日战争的两百多万字的巨着“日军侵华战争”。关于平型关战役的参与部队，该书叙述道：<p><p>　　“（一）杨爱源的第六集团军负责防守内长城由应县的北楼口向东经凌云口至平型关，和由凌云口经恒山、乱岭关、松树山达广灵东南的刁村一线地区。（按：括弧内是按照中华民国国防部的档案资料加以补充：包括杨澄源统帅的第三十四军和孙楚统率第三十三军）<br/>　　“（二）傅作义的第七集团军负责守卫内长城之北楼口向西至溯线的利民堡一线。（包括傅作义统率的第三十五军和陈长捷统率的六十一军）<br/>　　“（三）何柱国的骑兵第二军守卫平鲁至以西的下水角地带。<br/>　　“（四）赵承绶的骑兵第一军防守偏关以东之老营和偏关以北长城外之清水河地区。<br/>　　“（五）林彪的第一一五师守卫平型关以东至灵丘地区。<br/>　　“（六）担任预备队的第七十一师位于繁峙，七十二师位于代县，三十五军位于阳明堡。<br/>　　“（七）战区指挥部设于岭口。”<p><p>　　（按：以上没有包括前敌总指挥汤恩伯统率的高桂滋的第十七军和第七十三师；刘茂恩统率的第十五军，阎锡山所属王靖国统率的第十九军）<p><p>　　以上证明，林彪所指挥的一一五师，只是参加战斗的一小部份。<p><p>　　其次是战斗过程。<p><p>　　平型关战役参与的部队是如此之多，现在保留下来的战斗过程也就很长，仅仅就平型关一地的记录简要摘录之：<p><p>　　还是根据《日军侵华战争》的叙述：“九月二十一日，在浑源的敌第二十一联队粟饭原大佐，率其第一、第二两个步兵大队出发，按计划攻向平型关以北的小道口、羊头崖、棚子沟等内长城地区，以策应平型关方向作战，但因遭到国民党第十七军的有力抵抗而未达到目的。<p><p>　　二十二日，日军三浦敏事率辎重部队（因天气寒冷，随军运输了大量的服装），从灵丘出发攻向平型关。该队从宣化出发向西占领阳原、广灵、浑源、灵丘等地的作战中，因未受到大的打击而放松了警惕。<p><p>　　“九月二十五日晨，这支部队居然在未向两侧山地派出远方警戒的情况下，以一路纵队进入了东河南至平型关一一五师设伏的山底夹道阵地。五时左右，一一五师根据林彪师长的命令，在敌人尚未发觉的情况下，突然开始猛烈的攻击，轻重机枪、步枪、迫击炮，以浓密的火力对敌射击，随之从两侧冲下山的部队，以大量的手榴弹投向敌阵，紧接着就是近战冲杀。<p><p>　　“此时日军的步兵、骑兵、炮兵、汽车部队等，因已进入山区谷底的一线式夹道，互相受阻运动不开。部份步兵冲向夹道两旁的高坡，企图扩大防守阵地，但遭到山上设伏部队的反击而被多次打退。谷底的敌军，则利用两旁的地形，进行顽抗。此刻敌之炮兵已无法射击。”<p><p>　　台湾商务印书錧出版的《民国阎伯川先生锡山年谱初稿》中，对于激烈的平型关战记录如下：“九月二十二日敌步兵联合五千人由灵邱南进，薄暮向我七十三师平型关阵地攻击。翌日（二十三日）大举来犯，孙楚副总司令当即令八十四师出击，战况激烈，小获胜利，敌势稍挫。先生（按：此指阎锡山）特令傅总司令作义率领预备队加入右地区，并与杨总司令爱源联合指挥作战，将左地区交第十九军王军长靖国代行，二十四日平型关正面之敌，增援数千人，猛烈来攻，我军奋勇抵抗。是夜，天适大雨，一部守军放弃阵地，是时，我出击军郭宗汾部，已推进至团城口附近，陈长捷部继之，与敌遭遇于山隘内，敌优势火力为地形所限，不易发挥，阵地争夺，全恃肉搏，我程继贤团长，率部二百余人，冲入敌阵，与敌同归于尽，我守团城口高地掩护出击之蒋延龄连，阻敌十倍之众，血战两日夜，达成任务，全连光荣殉职，其余各部，亦均士气激昂，争相击敌，每一要点争夺，常血肉横飞，敌我莫辨，往复数次，必归我有而已，双方牺牲，以此为最，毙敌在五千以上……。”（注11）以上叙述可见平型关战役战之激烈程度，是太原战役的重要组成部份，而林彪的确是袭击了日军辎重部队。<p><p>　　中华民国国防部编写的多卷战史《抗日御侮》中，《广灵及平型关附近的战斗》一节有一万几千字，现在选录与林彪率领的一一五师有关部份如下。先是一一五师为何参加平型关的战斗<p><p>　　“九月二十二日拂晓，国军各部队配备尚未完成之际，日军步兵第二十一团以三个大队为基干之步炮联合部队四、五千人，由临邱方面向平型关前进，薄暮，向国军第七十三师平型关阵地攻击，被国军第七十三师之第一七九旅击退，二十三日拂晓，又向平型关口、团城口迄师福沟一带阵地攻击，其战车数十辆沿灵邱至平型关道前进，第八十四师之五零二团立予迎击，战斗激烈，该团团长艾捷三上校重伤，同时日军二千余人攻占东跑池高地，国军独立第八师两个连全部牺牲，孙楚副总司令即令第七十三师以一部向北攻击；第八十四师之第四九九团、第五零一团向南攻击；独立第八旅之第六二四团向东攻击，激战至晚，双方均无进展。<p><p>　　“阎长官于当日令总司令傅作义上将率领预备军加入右地区，并与右地区总司令杨爱源上将联合指挥该地区之作战，将右地区之任务交由第十九军军长王靖国中将代行。并命令第十八集团军以第一一五师，由国军右翼向北攻击平行关附近敌之侧背；新编第二师赴西河口地区待命；第七十师于当晚向大营东北地区前进；第七十二师即向沙河集结待命。”<p><p>　　然后，由第六集团军总司令部发布傅作义、杨爱源两位将军命令，命令原件第四点如下：“第一一五师担任敌后攻击，以东河南、蔡家峪为攻击目标。”（注12）一一五师所承担的任务，只是全部战役的极小部份。而且大概因为周恩来、彭德怀向阎锡山提出的不担任正面战场阻击的任务，按命令八路军只是从侧面攻击。<p><p>　　关于一一五师的战斗结果，根据王辅著作：“平型关胜利后，八路军总部随即于第二天向南京军委会等单位发出了捷报：南京：军事委员会、军政部、中央日报社：<p><p>　　“捷报：九月二十五日，我八路军在晋北平型关与敌万余人激战，反复冲锋我军英勇无比，将进攻之敌全部击溃，所有平型关以北及辛庄、关沙、车跑池一带阵地完全夺取，敌兵被击毙者尸横山野，一部被俘虏。并缴获汽车、坦克车、枪炮及其他军用品甚多，正清理中，现残敌溃退至小娄村，被我四面包围中。八路军参谋处。九月二十六日（一九三七年）”这捷报立即成为全国所有报纸的头一条新闻，全国民众也为八路军的胜利受到鼓舞，蒋介石也给八路军总部发出贺电。中共当局也作为八路军参加抗战的最突出成果，被宣传了半个世纪。那时候能够将精锐的日军一万多全部歼灭，太鼓舞中国人了！<p><p>　　但是，国民政府国防部后来的记载就不一样：在一九六二年台湾出版的‘《抗日战史──太原会战》根据档案记载：‘第一一五师报称，向蔡家峪、小寨攻击之部队，于十二时左右，在小寨村将敌兵站守备队步兵约一营全部歼灭，并击毁汽车八十辆，平型关至灵邱之交通，遂为我截断。’蒋纬国后来编辑的《抗日御侮》一书的记载与此大同小异，只是将“一营”改为日军通常说的“一个大队”。<p><p>　　究竟是究竟被消灭的日军是“一万多”还是一个大队呢？如果中共的宣传不能够相信，国民党的官方著作也不能相信，都有宣传之嫌。<p><p>　　日本陆军部在华北作战的档案公布以后，关于平型关作战的战果有全部的改正：在一九八三年，权威的中共中央文献编辑委员会在《朱德选集》的第一百条【注释】中这样注解道：“平型关一战是一九三七年九月二十五日八路军一一五师在山西东北部平型关附近伏击日本侵略军的一次战斗。这次伏击战，歼灭日军精锐的板垣师团第二十一旅一千多人，缴获大量军用物资，是抗日战争开始后的第一个大胜仗。”这【注释】把“一万多人”悄悄改成“一千多人”，通常宣传歼灭“板垣师团的主力部队”的战绩没有了，其中“缴获大量军用物资”一说，暴露出是“辎重部队”，却仍然说成是“精锐部队”。<p><p>　　北京出版的《日军侵华战争》一书中这样叙述战果：“后来这些逃不脱的敌军，则用车辆进行防御，有的躲至车底，战斗至最后时，进入伏击圈的一千多敌人，除有几个躲在山坡的雨沥中之外，全数被消灭。敌第五师团司令部的情报参谋桥本顺正中佐，因随先头部队搜集情报也在战斗中被击毙。第五师团的作战计划图也被缴获”。这里没有说明是辎重部队或精锐部队，没有再采用中共传统的歼灭日军一万人之说。该书记录了辉煌的战果：“这次平型关歼灭战，一一五师缴获了野炮一门，轻重机枪二十余挺，步枪一千多枝，掷弹筒二十余门，军马五十三匹，服装更多，仅军大衣即够一一五师全体指战员每人一件。缴获的其它物资，由部队和民众两天也未运完，最后将击坏的大量汽车等物资全部焚毁。”这证明被歼的是辎重部队，而不是主力作战精锐部队。<p><p>　　在一九八八年，由南京大学的教授专家们编写的《抗日战争的正面战场》一书中这样写道：“第十八集团军第一一五师奉命向平型关敌侧后东河南、蔡家峪发起进攻。二十五日在平型关以东小寨村对日军第五师团预备队及辎重队千余人进行了伏击，将其全歼，其中包括中佐一名，摧毁日军汽车八十余辆，缴获大量枪枝弹药及军需用品。切断了平型关日军与其后方的联络，有力地配合了主力出击，使日军陷入被包围的困境。”（注13）这预备队大概是掩护辎重部队的。<p><p>　　这样，具有求是精神的中国学术界的说法，已经和中华民国国防部的记载趋于一致。<p><p>　　日本方面如何记载其损失呢？日本人臼井胜美着《中日战争》一书，在昭和四十二年五月二十五日，由中央公论社印行，第十三卷第一二○页是关于平型关战斗，有详实的记载。之前：“驻灵邱日军第二十一旅团部接到第二十一联队天雨变冷，急需补给的报告，命第二十一连队辎重队（大行李队）以马五十匹大车七十辆，满载衣服、粮食、弹药，由灵邱西行平型关。此一辎重队系由第十二中队第三小队长高桥义夫少尉率领，有辎重兵十五人，特务兵七十人护卫；辎重队前，则有第五师情报参谋桥本顺正中佐乘团司令部小型木炭巴士同行。……此一时刻，新庄淳所率领之日军第六兵站汽车队，由矢岛俊彦大尉率领第二中队一百七十六人，乘日产卡车五十辆在前，中西次第八少佐率领第三中队三十辆卡车在后，自关沟向东出发。新庄淳则乘卡车兵站要员六人、士兵十五人，走在队伍最前头（车队总共八十一辆卡车）。此辆支本非战斗部队──由灵邱向西开的平型关辎重队，及由关沟向东开灵邱的汽车队，均于二十五日十时以后，进入第一一五师的埋伏陷井。……在第六八六团居高临下及第六八七团夹击冲杀下，日军辎重之大车队、马匹乱挤成一堆，处处挨打。至下午二时战斗结束，日军辎重队及遂行师团情报参谋桥本顺正共八十六人，除辎重兵大贺春一被俘外，其余均被当场击毙。”当辎重队受到袭击时，在平型关的日军旅团长三浦急忙派兵救援。“但救援队开进关沟东面，即遭第一一五师第六八五团伏击……。至下午战事结束，日军第六兵站汽车队计损失卡车七十五辆，指挥官新庄淳以下四十三人战死，三十四人负伤，”（注14）根据这些材料，八路军歼灭的日军人数是：突击日军辎重队与汽车队共约二百八十三人，阻拦日军救援队约一千人，实际消灭日军二百多人，焚毁日军各种车辆一百四十多辆。<p><p>　　抗日战争史，就是这样被中共几十年的反复宣传所扭曲，真正作出重大牺牲和贡献的国民政府统率的军队，却如此默默无闻。例如就同在山西太原北面的忻口保卫战中，北京出版社在一九九五年出版的书籍中说：“此次战役，中国方面投入十三万人，日本方面开始投入二万余人，后增加到五万余人。战役从十月十三日开始，一直打到月底。……军长郝梦麟、师长刘家祺等数万人战死。在忻口战役中，日军伤亡在四万余人，中国军队伤亡在十万人左右。”（注15）平型关战役照中共现在的说法，使得日军伤亡一千人，仅仅是忻口战役日军损失的四十分之一。“平型关大捷”如今在中国大陆家喻户晓，却很少有人知道在一个月以内同样发生在山西北面的壮烈的忻口战役。这正是毛泽东的打小仗，多宣传，影响全国的策略的成功，而且在这以后，中共连平型关这样的伏击战也不打了，只是躲在中国军队所筑成的血肉长城背后，发展党和军队的势力。<p><p>　　现在公布的中共中央有关华北抗日的文件，除了出版的《中共中央文件选集》外，还有根据中央档案錧的史料编的《晋察冀抗日根据地》一书，其中有平型关战役正在进行，中国军队在忻口正在伤亡十万的时候，毛泽东在一九三七年九月二十四日以后连续三天，发出的与正在进行的战争毫无关系，而只是发展中共党的力量的重要指令。毛泽东致朱德、彭德怀、任弼时，并转告刘少奇、杨尚昆、朱瑞，指令：“林师及王震部均使用于作战，关于五台山脉之游击战争，应着重发展地方党的组织。”就是将“着重发展地方党的组织”，作为游击战争的主要内容，而不是怎样努力进行战争而取得胜利。在二十五日命令道：“整个华北工作，应以游击战争为唯一方向”；并且说：“为此目的，应着重于高级干部之分配及独立领导的党政军集体机关之组织。要设想在敌整个占领华北后，我们能坚持广泛有力的游击战争。要告诉全党，今后没有别的工作，唯一就是游击战争（要发动党内外）。”（注16）根据头一天的指令，中共的所谓游击战争，就是着重发展党的组织。在二十六日的指令中，指出目前的游击战争“暂时尚无执行的条件，要待敌人更深入、后方更空虚时才可进行”。也就是等到日本军队把在山西的中国军队都消灭或赶走以后，才能够有行动。毛泽东有任何在具体的战争中去消灭日寇的命令吗？全部都是如何发展党的力量；对比这时期蒋介石委员长的有关文件，全部都是去消灭日寇的策划。日本人的侵略，使得中国共产党立即从陕北的几个贫困的小县城，发展到占领延安的整个陕北地区；再以激昂慷慨的声明和函电请求奔赴山西参战，于是不费一枪一弹就将势力扩张到山西；到了山西除了在平型关参加伏击以外，迅速将中国共产党的势力，以抗日游击战争的名义，扩张至整个华北。<p><p>　　中国共产党躲在中国军民的血肉长城的背后，开始了进一步壮大势力的行动。<p><p>　　【注释】：<p><p>　　1、秦孝仪主编：《总统蒋公大事长编初稿》卷四上下册，第八十页，台北，中华民国六十七年。<br/>　　2、中国国民党中央党史委员会编：《先总统蒋公思想言论总集》卷十五，台北。<br/>　　3、蒋纬国编著：《抗日御侮》第五卷第一三四页，黎明文化事业公司出版，台北，中华民国第六十七年。<br/>　　4、王辅著：《日军侵华战争》第二集第七四七页，辽宁人民出版社，沈阳，一九九零年。<br/>　　5、黄彦荣著：《抗日战争时期国共关系记事》第七六八页，中共党史出版社，北京，一九九五年。<br/>　　6、李宗仁著：《李宗仁回议录》第七三四页，广西人民出版社，南宁，一九六五年。<br/>　　7、任弼时著：《任弼时选集》第七十七页，人民出版社，一九八七年，北京。<br/>　　8、田酉如著：《中国抗日根据地发展史》的一七八～一七九页，北京出版社，一九九五年。<br/>　　9、《中共中央文件选集》第十一集第三三八页。<br/>　　10、《中共中央文件选集》第三九一页。<br/>　　11、阎伯川先生纪念会编：《民国阎伯川先生锡山年谱》（五）第二零四七～二零四八页，台湾商务印书錧发行，台北，民国四十二年。<br/>　　12、蒋纬国编著：《抗日御侮》第四卷第一五二～一五三页。<br/>　　13、张宪文主编：《抗日战争的正面战场》第六一页，河南人民出版社，一九八七年。<br/>　　14、转引自简笙簧着《八路军与平型关战役》，《国史錧刊复刊第二期》。国史錧印行，中华民国七十六年，台北。<br/>　　15、《中国抗日根据地发展史》第七九～八三页。<br/>　　16、《晋察冀抗日根据地》史料丛书编审委员会，中央档案錧编：《晋察冀抗日根据地》，中共党史资料出版社，北京，一九八八年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4-2'>第三卷 二、和平夺权的山西模式</b><p>");

document.write ('　　中共创立华北根据地有两种不同的模式：第一种是以共同抗战的名义和国民政府的地方当局合作，几乎不声不响，不费一枪一弹就建立了中共的地方政权，即所谓抗日根据地，国民政府及其地方当局在应付日本进攻时根本顾不得，等到察觉和应付时，为时已晚，如山西省就是这样；在山西得根据地站稳之后就采取另外方式，就是直接用武装从正在抗日的国民政府的地方政府手中夺取政权，如河北、山东两省的所谓抗日根据地。这些根据地大多数都是不仅仅在一个省份，而在两个或几个省份交界处，使得一个省的地方当局更难于应付。<p><p>　　太原会战以后，日军将兵力紧急抽调到徐州参加会战，想一举歼灭中国军队的主力，山西就空虚了。山西省对于合法活动的中共来说，对比过去井冈山和陕北的穷山恶水来说，好比是海阔天空任鱼跃的大好天地。<p><p>　　抗战爆发以前，中共曾经在江西等地创建过中华苏维埃共和国，最后以失败告终，向西逃跑而有所谓长征之举。但是抗战爆发以后就完全两样，以抗击日本侵略者的名义成功地建立了一系列变相的苏维埃政权──国中之国。首先建立了晋察冀根据地，主要在山西省。<p><p>　　中国共产党在山西省，利用和地方当局的政治和军事合作，将阎锡山的政权和新组建的军队变成中国共产党的政权和军队。<p><p>　　在河北失陷以后，山西省面临日本军队的直接威胁。阎锡山不得不联合刚刚发表过《共赴国难宣言》的中共，期望以国共的共同力量来保卫山西。关于中共以阎锡山的名义组织的武装力量，然后公开举起中共的旗帜的原委和过程，有关阎锡山的年谱中简要叙述如下：“‘九一八’事变后，先生鉴于日本军阀图我日亟，中日之战殆不可免，我国以弱敌强，预料此一战争将是持久性的全民全面的民族革命战争，故认组织、训练、武装民众十分重要，乃先后成立公务人员健身团，以民训方式调训公道团干部及公务人员，并成立军政训练委员会、民众干部训练团，分批调训全省编村村长、小学校长以上各级地方干部，于调训公道团干部时，发起成立牺牲救国同盟会，凡此均为组训民众开展游击战争的准备。又鉴于共产份子长于秘密地下工作，而按共产党纪律，凡党员被捕自首者，回归组织必受严厉制裁，基于发动民众，组织民众之需要，于是将经政府反省院审定释放之自首反省之共产份子一部愿竭诚投效抗战工作者，如薄一波等，为利用其长于组织民众，乃收容使参与此项工作。……以后又因战事需要，全省分设一、二、三、四区行政公署，由杨澄源、赵承绶、孙楚、陈长捷分任行署主任。成立一、二、三、四，四个决死总队后改为四个决死纵队，每纵队辖三个总队，纵队相当于一个旅，总队相当于一个团，……另有在晋西北离石地区有郭挺一成立之工人武装自卫队，人数也不到一千人，郭原系共产，于反省后真正反共者，晋西事变时郭被共产份子杀害，部队被共产份子所裹胁，散归者不在少数。”（注1）阎锡山在一九三九年九月十八日牺盟成立三周年大会上曾经说过：“牺盟是我亲手培养的一个组织，是我直接领导的一个组织，是对抗战复兴已有很多贡献，尽到绝大努力，今后还要有更多贡献的一个组织……”其实他培养、领导的这些抗日组织，特别是新军，在他讲话后才三个月，就直接打起了中共的旗号，造成抗战中的国共最早的冲突。因此中共曾经一再指责阎锡山“不诚”。如今，作为胜利者的中共，其当事人以各种回议录来证明自己的功劳，将事件的本末和有的相关文件发表出来，是非已经不用旁人评述。<p><p>　　一九四九年以后，在中共政权中曾经长期担任副总理的山西人薄一波，是当年代表中共与阎锡山合作的第一号人物。薄一波的回忆文章在一开头就定性说：“山西省牺牲救国同盟会和山西新军是我党抗日民族统一战线正确路线、策略的产物，作为我党领导之下的特殊形式的群众团体和军事组织。”（注2）（按：以下几条回忆出自同一本资料，不再另外加【注释】）根据薄一波的回忆，中共党员薄一波、杨献珍、廖鲁言等组织了山西公开工作委员会，这委员会领导的外围组织是山西省牺牲救国同盟会和山西新军，专门和阎锡山打交道，以合法手段控制抗日群众组织；另外还有张友清领导的秘密临时工作委员会，即一九三七年十月成立的山西省委，这秘密组织只有中共高层党员知道，继续从事秘密活动。这些资料显示中共在一开头就玩了两手策略，使阎锡山受骗上当，辛辛苦苦地帮助建立了中国共产党“领导下的特殊形式的群众团体和军事组织”。<p><p>　　薄一波回忆道：“阎为人狡猾，城府很深。怎么办？我们尽量采取以诚相待的态度。我们不回避共产党员的真实身份……。尽可能地说‘山西话’使用阎锡山创造的比较进步的名词。办山西当局所允许的事情。赵戴文曾经当着阎锡山的面提出，要求我不要挖山西当局的墙角，我们表示同意，也这样做的，我们不在山西当局的政府中发展党员。”与上海的救国会相同的是：都是抗日为名的群众团体，实际上是共产党在后面领导的；不同的是，上海救国会是民办的，和国民政府官方是对着干的，山西的“牺盟”和“敢死队”则是官办的，直接为中共军队的发展和国中之国的建立创造了条件。薄一波说：“在党的正确方针指引和山西各级地方党委的直接领导下，以主力部队作坚强后盾，到一九三九年夏，以牺盟会名义组织起来的农救会会员发展到一百七十万人，工救会会员发展到三十万人。这时，包括这些团体会员在内，牺盟会的全体会员总数已经发展到三百万人左右。同时，在山西的七个行政区别中，有五个行政区及行政区所属的县政权，完全由我们掌握。在另外两个行政区里，我们也掌握了部份政权。全省一百零五个县中，有七十个县的县长大部由牺盟会派员担任。也有从新军中抽出干部担任的，实际都是共产党人。他们担任县长后，进一步改造了区、村政权。这时地方党委，主要是县委，大都建立起来。”中共通过合法地、巧妙地“帮助”阎锡山抗日，不知不觉地夺取他们在平时夺不到的政权，山西几乎赤化过半。虽然阎锡山在一九三九年底组织力量反击，但已经没有多大的作用。薄一波继续说道：“经过长期的锻练，山西新军的一些团队，逐步发展为我军的主力部队。”领导北方局的刘少奇评价说：“华北党在这个历史时期执行的路线是正确的，是灵活执行了中央路线的，在这样一个重要的、复杂的、紧急的转变关头，我们没有迷失方向……。”阎锡山并没有想到这个组织已经被中共不动声色地偷梁换柱，成为中共夺权的工具；也未预料到在如此非常时期，他正面对抗了日本，背后却被中共吃掉。直到在一九三九年十二月，中共在晋西将许多新军拉跑，公开举起八路军的旗帜，阎锡山才做出了反应。其实这正是抗战期间所谓国共合作的写照，山西是第一个和中共合作的地方当局，是第一个让中共军队在其境内驻扎活动的省份。<p><p>　　综合各方资料的《山西新军史料徵集办公室》发表的资料报道：“‘七七事变’后，薄一波再一次提出组建新军的建议，阎同意试组一个团。刘少奇听了汇报说：‘不要说组一个团，就是组一个营、一个连，我们也干。’”可见中共借抗战的特殊形势，假国民政府的手，发展一己力量的迫切，同一篇的资料又透露在同一时间中共的内幕：“一九三七年九月，为了发展抗日革命武装力量，刘少奇同志向华北地区党组织提出三个月内‘扩红十万’的号召。在具体部署时，周恩来同志提出发展十万部队的数字应把决死队和牺盟游击队包括在内。他在一九三七年十一月十三日给党中央的电报中还具体建议‘加强晋东南……以八千人为基础’来扩大党所领导的武装力量。这个方针和部署得到党中央和毛泽东同志的同意。”薄一波表面向阎锡山提出组建一个团，薄的顶头上司具体却要求“扩红十万”；同样，周恩来在庐山向最高当局提出八路军和新四军编制，得到同意后，又在底下大搞编制外成倍的扩军。中共在山西加紧扩张的时候，正是国民政府领导着淞沪会战、太原会战、徐州会战、武汉会战，好几十万国民政府军队的将士牺牲在正面战场上，虽然在战斗中节节败退，却在战略上把日本军队拖住，使得日本当局的速决战失败。哪里有工夫来注意背后的芒刺呢？<p><p>　　曾任中华人民共和国国防部长的徐向前元帅，记载了在山西如何利用与阎锡山合作的机会来组建中共自己的政权，和用一切手段消灭国民政府领导的敌后抗日政权：“晋东南的‘牺盟会’组织，基本上为我党所掌握，但各县、区、村级政权，未根本改造，是一大障碍。这些政权机构的头头脑脑，多系国民党骨干，对八路军不信任、不支持，甚至千方百计刁难、限制、破坏，给我军筹粮、筹款、扩兵，制造重重困难。事实证明，政权不在我们手里，啥都干不成，我们与国民党有统战关系，不便公开撤换他们，怎么办？一是统。部队开进一个地区，先与国民党的县长、区长开谈判，晓以民族大义，争取合作抗日。谈判几条，协议在手，他们违反的话，便可名正言顺，兴师问罪。二是挤。釜底抽薪，发动群众，减租减息，争取一切能够争取的力量。我们有了广大群众的支持，就不怕他们捣乱。有些顽固地区，县长见势不妙，只得卷起铺盖溜走，政权便落入抗日军民手中。……三是武装打击。”（注3）有了这样的手段，才有前面薄一波所说的结果。但是徐向前的回忆说明，中共的作为不是抗日活动，主要是利用抗日打击国民政府。<p><p>　　对于共产党人来说，“谈判”、“妥协”这一类词句和西方民主国家的含义不同，中共始终紧握枪杆子，谈判、妥协只是武装夺取政权相配合的手段而已。这一点毛泽东说得最清楚：“所谓右倾机会主义错误在大革命后期，是一切联合，否认斗争；苏维埃后期，则是一切斗争，否认联合……今天的抗日民族统一战线，不是一切联合，否认斗争；又不是一切斗争，否认联合；而是联合与斗争得两面政策。”（注4）在共产党人的眼中，社会是分成不同阶级的，蒋介石、阎锡山这样的人，永远是“大资产阶级和帝国主义”的代表人物，今天的联合，是为了明天的消灭。比如对于蒋介石，在抗战初期是合作对象，但是蒋介石开始对抗中共以后，就变成了敌人，中共的统一战线对象成为了其他的国民政府的各种成员，但是这些人物仍然是“资产阶级”的。周恩来在一九四五年说：“对统治阶级营垒中的不一致，要分别清楚那一种性质的。比如说现在的大后方，反对蒋介石法西斯独裁专制的，有许多地方实力派，在这一点上当然可以跟他们联合。但是一定要懂得他们本身还是代表大地主、大资产阶级的，他们同蒋介石在反对民主这一点上没有根本区别，在抗战不彻底上也没有根本区别。所以，他们同蒋介石的矛盾是统治阶级之间的矛盾。‘左’的观点不承认这种矛盾，认为凡是敌人，在一个时期内都要一律打倒……右的观点把昨天是朋友而今天已成为敌人的人仍当做朋友。”（注5）在毛泽东的“以革命的两手对付反革命的两手”策略面前，在日本人的正面军事压力下，国民政府有点束手无策。<p><p>　　中共能够这样做的基础，就是掌握着军队，八路军的三个师都在山西省。一二零师的师长贺龙，正是积极贯彻毛泽东的指令，从一九三七年九月二日渡过黄河东进，到一九三八年一月初才四个月的时间，扩大了军队三倍多。《贺龙传》记载了贺龙在山西贯彻洛川会议行动，以及对阎锡山的利用：“当时，山西已经有两个重要的抗日团体：一个是由中国共产党发动、组织和领导的‘牺牲救国同盟会’，简称‘牺盟会’，它以抗日民族统一战线的抗日救亡群众组织的面目出现；一个是由中国共产党党员参加并领导的‘第二战区民族革命战争战地动员委员会’，简称‘战总动会’，它是统一战线半政权半群众团体性质的革命组织。一二零师工作团到达晋西北各地时，这两个组织已有人在那里工作。关向应立即命令工作团和这两个组织结合在一起，开展群众工作。二十多天里，便发动和组织了五千七百余人的抗日自卫队……。”（注6）<p><p>　　中共在上层利用阎锡山对八路军的支持和容纳而发展武装力量的同时，在下层则以变相的苏维埃政策获取群众的好感，以巩固其根本，以建立新的国中之国。在中共建立的许多根据地之中，只有晋察冀这第一个根据地是得到国民政府批准的。<p><p>　　在太原失守的前一天，以聂荣臻为司令员兼政治委员的晋察冀军区正式成立；太原失守的当天，毛泽东在指令中明确地指出中共发展的大好机会以及应该做的工作：“太原失后华北正规战争阶段基本结束，游击战争阶段开始。这一阶段，游击战争将以八路军为主体，其他则附以于八路军，这是华北总的形势，……阎将无力再过分干涉八路军之地方工作，故八路军将成为全山西游击战争之主体，应该在统一战线之原则下，放手发动群众，扩大自己，徵集给养，收编散兵，应照每师扩大三个团的方针，不靠国民党发饷，而自己筹集供给之。”（注7）这指令的含义很清楚，即国民政府的军队已经被正面战场的日军大量消灭或损耗，因此无力过问中共的事情；而日军从战争开始就兵力不足，太原会战日军虽然得胜，但是付出了巨大的代价，而且日军还面临徐州会战，日本在战略上是继续南下，也不可能在山西与中共较量。中共因此面临发展的极好时机。毛泽东在这里指令中共应该把凡是有利于扩大势力的因素都利用起来（即‘统一战线的原则’），具体就是第一、放手发动群众，第二、扩大自己，并且指出扩大的方法。<p><p>　　“放手发动群众”包含两点，即实行减租减息的农村政策和通过宣传提高中国共产党的威信。本来，军队就应该只负责打仗，农村的政策应该由中共所声称拥护的国民政府去执行，但是八路军既不正面抗击日军，又游而不击，只实行自己的赢得人心的政策。<p><p>　　现在北京的中央档案錧藏着中共在一九三八年二月九日制订的《晋察冀边区减租减息单行条例》，一共九条。其中规定地主之收入，“一律照原租额收百分之二十五”；无论新债旧债，“年利率一律不超过一分（百分之十）”；“地主未得租户、佃户或半种户之同意，不准将地转租、转佃、转半种他人。”（注8）等等。蒋介石领导北伐统一全国后，战乱没有停止过，孙中山先生的民生主义的政策根本来不及执行，中共显然看准传统中国农村的弱点和国民政府的政策的不足而实行这样的政策，便于得到农村多数人的支持。并且在时机上，占领大城市和铁路沿线的日本军队，正在准备与国民政府领导的军队进行一系列大会战，肯定管不了已经占领的日本人后方的农村地区。这以具体的利益拉拢农民的政策，是过去中共在江西苏维埃政权的政策的变相继续，因为中共已经在抗日的声明中保证不搞苏维埃的没收地主土地的政策，只好变相进行。这是中共根据地建立之本。就像中共在给国民政府的协议中要取消政治委员制度而立即悄悄推翻一样，因为如果不在八路军中进行阶级斗争的教育，这个军队就只能为民族而战，由此而逐渐变得和其他国民政府得军队没有差别，中共将失去其存在得根本。所以中共的减租减息政策和军队中的政治委员制度一样，一刻也没有停止，协议和保证都只是欺骗国民政府和所有中国人的一张纸。<p><p>　　扩大中共的政治影响方面，也在加紧进行。本来中共过去在苏维埃时期的打家劫舍的形象在全国民众中的传闻和影响是很坏的，而且从江西的苏维埃共和国到四川北部张国焘领导的根据地，到三个方面军的会合的川、陕、甘交界一带，再到陕北，都是自然条件极为恶劣，人口非常稀少的地方，能够接受中共直接宣传者是很少的。如今有了参加抗战的机会，浩浩荡荡开进了人口密度很大、战略地位重要的山西省，改变和建立中共的形象就极为重要，不然建立根据地以及今后夺取天下都不可能。因此周恩来、刘少奇在一九三七年十月二十七日，联合向晋察冀根据地的负责人和八路军各个师政治部和地方党部发出《关于动员群众与独立自主地领导群众的指示》，一共九条。由于这九条几乎可以概括中共这方面的措施。详细摘要如下：<p><p>　　“（一）在被占领区域，共产党与八路军以自己的名义，公开直接去领导群众。<br/>　　“（二）在我军的后方，八路军共产党应努力争取公开地位、直接动员群众的权利，各地党部在可能时应有公开代表在群众中活动，完全代表党的态度，传播党的主张，号召群众起来提出要求为改善生活而斗争，组织工会、农会、参加自卫队、游击队等……。<br/>　　“（三）扩大与深入共产党、八路军在群众中的政治宣传，用地方党、八路军的名义公开各自发表宣言，广泛散发对地方群众的传单标语等，并尽可能联络地方民众团体举行盛大的抗日示威游行大会，提出当地群众的要求和口号。<br/>　　“（四）地方党及八路军各级政治部，要以自己公开面目和主张动员群众，扩大民族革命统一战线运动，要使自己公开成为统一战线的领导者和组织者……。<br/>　　“（五）一切共产党员在群众运动中，要完全按照党的主张去领导群众运动，不许在群众运动中模糊党的主张。<br/>　　“（六）一切共产党员要坚决的去发动与领导工农群众的经济斗争，实际去改善群众的生活，并坚决去组织工会、农民等独立的群众团体。<br/>　　“（七）八路军的政治工作人员要切实的建立各地方党部，……不要使群众只看见八路军看不见党。<br/>　　“（八）八路军在各地要努力直接去扩大我军，地方党要动员群众去参加八路军。<br/>　　“（九）在游击区域中应注意去筹措经费……。”（注9）<p><p>　　这一切发动群众，提高中共威望的措施，都是为了得到民心，“得民心者，得天下也。”中共通过严密的党的各级组织不动声色地，踏踏实实地进行贯彻。<p><p>　　争取民心的同时，就是具体的扩大势力。为此采取了一系列的措施。一九三七年十月二十五日决定成立以聂荣臻为司令员兼政治委员的晋察冀军区，以及杨成武等人为四个军分区的司令员；以军队为背景，再在一九三八年一月建立了所谓晋察冀边区政权，还报请国民政府阎锡山批准备案。<p><p>　　一个国中之国就这样建立起来，与过去在江西苏维埃共和国建立的时候，受到国民政府军队围攻和狼狈逃窜的情况完全不同。一九三八年四月二十日，毛泽东、张闻天、刘少奇指令聂荣臻、彭真及朱德、彭德怀、傅钟，要进一步巩固和扩大晋察冀根据地。关于党的工作：“巩固党的组织和党的团结与统一，提高铁的纪律……”；关于群众运动：“纠正某些过左的行动与行会倾向。和缓地主富农对我们的恐惧与反对，但中心工作仍在发动群众<p><p>　　抗战热潮建立真正强有力的群众团体，进行切实组织工作。”（注10）缓和消灭地主富农，留在下一步。<p><p>　　以晋察冀为根据，在发展壮大的中共武装部队支持下，各根据地的政权相继建立起来。<p><p>　　贺龙率领的第一二零师到达了晋西北以后，在上层，由周恩来出面利用阎锡山，为发展清除障碍：“正当一二零师和中共晋西北临时省委在晋西北开展工作时，周恩来和阎锡山谈判成立的第二战区民族革命战争战地动员会，于九月二十日在太原成立，总委员派罗贵波、曾三、张干丞（按：都是中共党员）为晋西北特派员，在晋西北地区各县组织成立动员会。由于这是阎锡山当局批准成立的统一战线的战地动员组织，很快就在晋西北各县建立起县动员委员会，同各县已成立的牺盟会县分会一起，以公开合法的地位，发动组织群众抗日和建立游击队。这样在晋西北地区开辟创建根据地的工作，由一二零师和中共晋西北临时省委统一领导，动委会、牺盟会积极参加，大大地加快了工作进度。……乘日军南下不顾及晋西北敌后之机，八路军和总动会、牺盟会在晋西北公开开展发动组织群众的工作，使晋西北抗日根据地在一九三八年初已初步形成”（注11）。贺龙在一九三八年初的报告中说道：“一二零师扩大为两个三团制的旅，五个直属团或相当于团的部队（宋支队、警六团、独立一支队、教导团和学兵团）、二个直属营和三个直属连，全师从渡河入晋时的八千二百二十七人发展到二万九千一百六十二人，扩大了三倍多。”（注12）这是刚刚才进入山西四个月。一九三八年四月，贺龙派遣人到延安向中共中央汇报工作后，“毛泽东指示，在晋西北要善于利用阎锡山的合法组织和口号，放手进行宣传、发动、组织和武装群众的工作；要十分注意党的组织建设，可以通过牺盟会、战动总会中的共产党员进行党的活动；要做好统一战线工作，争取阎锡山的旧政权、旧军队共同抗日和建设根据地”。为什么要与阎锡山共同执政呢？同一文件说：“这是由于当时阎锡山在晋西北驻扎着较多的部队，其数量大于八路军、新军；晋西北各县县长的任命权在阎锡山手中；共产党尚处在秘密状态中，不可能公开出面组织抗日和建立政权、组建群众抗日团体。……这是晋西北抗日根据地创建时期不同于其它根据地的显着特点。”（注13）<p><p>　　由林彪、罗荣桓、陈光率领的一一五师，在八路军总部的配合下，开辟了晋东南根据地。<p><p>　　由一二零师部三五八旅政委李井泉率领，在一九三八年夏天，建立了大青山根据地。<p><p>　　刘伯承率领的一二九师乘太原会战以后日军南下，山西很少战事的机会，挺进山西东南，在邓小平协助下，建立了跨山西、河南、河北的晋冀豫根据地。“晋冀豫区的政权建设，由于属于山西的晋东南、河北的冀西、河南的豫北，根据各地的情况不同而采取了不同方式。晋东南属于山西三、五行政区，政权名义上属阎锡山省政府领导，但大部份县的政权在共产党员和抗日进步份子手中。……冀西各县的抗日政权，是在旧政权完全瓦解的情况下，由八路军、冀西民训处结合当地共产党组织建立起来，因此政权在共产党手中。……豫北的情况比较复杂，这里除北部的涉县、武安是由八路军、共产党开辟的根据地外，大部份地区仍为国民党政权领导。”（注14）<p><p>　　不仅仅八路军的三个师的主力都在山西，分别在不同地区建立共产党的政权，而且由阎锡山辛辛苦苦建立起来的四万多新军，都以合作的名义，悄悄变成了中共的军队。最近，记录中共根据地历史经验的有关书籍中这样写道：“抗战开始的时候，阎锡山同共产党已经建立起统一战线关系，共产党通过牺盟会在山西打着阎锡山的旗号，广泛发动组织民众进行抗日活动，并组织抗日武装，建立山西新军，配合八路军开展抗日战争，开辟创建抗日根据地。……从一九三七年八月一日创建山西青年抗日决死队第一纵队（相当于团）起，经阎锡山批准，在山西的共产党员陆续建立起名义上属阎锡山军队系列，实际上由共产党领导的决死一、二、三总队（后扩编为相当于旅的四个纵队，简称决死纵队）；工人武装自卫队（后扩编为旅，称工人武装自卫旅，简称工卫旅）；政治保卫队（后扩编为旅，简称政卫旅）。以上部队，统称山西新军（称新军，是为区别阎锡山原来的旧军），到一九三八年底时，已发展到四十三个团，四万多人。除这些新军外，在山西的晋西北根据地内，由战地动员会组建起八支游击队，后整编为暂编第一师（简称暂一师）。这些新军部队，从创建时起，就在共产党的领导下，在八路军的帮助下按照红军的建军原则建军，建立了政治工作，加强政治、军事训练，八路军派出大批人员到新军中帮助工作，许多人担任了要职，山西新军分布在晋西北、晋西南、晋东南各地，和八路军一起开展游击战争，创建抗日根据地，成为一支新型抗日武装。”（注15）这些由阎锡山批准建立、由山西省政府发给军饷和武器弹药的军队，居然是中国共产党的军队，并且因为在太原会战中山西省原来的军队损失惨重，所以到了一九三八年底，八路军加上新军，其势力超过了所谓“旧军”。这刚刚开始的国共两方面军事力量的损失和增长，持续到抗战结束。国民政府和蒋介石委员长在抗战开始的时候，一再和周恩来戴谈判中限制中共军队的人数，在实际上是毫无作用的，中共对一切协议都不遵守，为所欲为，谁相信协议谁就上当。<p><p>　　在山西省联合中共抵抗日本军队的结果，是中国共产党平平安安地取得了政权。而在过去，中共无论付出了多少代价，却什么也得不到。上了当的阎锡山不得不有所反应，领导抗战的国民政府不得不有所领悟。从中共中央编写的《毛泽东年谱》中显示，山西地方当局最初并没有打算同中共破裂。<p><p>　　红军从一九三七年九月进入山西到一九三八年五月，大约八个月左右的时间，日军在太原会战以后，立即参加徐州会战，山西的防务空虚，只是占据着大中城市和交通线。阎锡山并没有因此撤退到大后方去逃避，而是与第二战区副司令长官卫立煌分别继续指挥作战。高级将领杨澄源、孙楚、刘茂恩、王靖国、傅存怀、赵承绶继续统率十五军、十九军、骑兵一军在晋北作战：傅作义、邓宝珊、何柱国等也在抗敌前线。阎锡山指挥六十一军、六十六军等部队，在山西省南部黄河流域一带与日本军队周旋，在一九三八年二月，在隰县、午城曾经给日军以重创；在三月，陈长捷部曾经在吉县机动袭击日军，获得战果，山西的十多个县城也在三月、四月内收复。阎锡山指挥军队转战各地，十分辛劳，蒋介石为此曾经专门致电慰问：“蒋委员长电令策应徐州作战，四月中旬，我军分四路反攻，我南路军收复汾南三角地带。西路军反攻中阳、离石。北路军深入绥南，克复清水河。东路军挺进至正太线，吸引了敌人多数兵力，以达牵制目的。虽亦收复浦县、太武等重要据点数十处，然攻击较防守损失尤重，此一反击牺牲，不下万人……。”（注16）在四月下旬的战斗中，晋军克复晋城、黎城、路城、高平，在绥远的激战中，日军伤亡数千。<p><p>　　可是，完全没有在正面战场抵御过日军的中共八路军，却悄悄把山西省的三分之二的县一级的政权据为己有。怎么从前面打击了日寇，后面反而被“自己人”占领呢？谁能够容忍呢？大敌当前，怎么能够说出来呢？《毛泽东年谱》中记载了山西地方当局私下提出的交涉，可是毛泽东丝毫不退让，还要先造舆论：“五月二十四日：同张闻天、刘少奇致电八路军第一二零师并总部、北方局等，指出：目前山西日军被击退，阎锡山的旧势力极力想恢复他们的统治，在晋西北、晋东南均极力向八路军及新兴抗日势力进攻。为巩固统一战线，改善我们与阎的关系，并继续发展抗日力量起见，请朱德、彭德怀及贺龙、萧克、关向应在集合更多、更大、更忍无可忍的材料之后，用适当的措辞公开致电有关方面抗议，将各种破坏八路军的谣言、电文印送各有关方面，并请阎对这类破坏行为加以制止。”（注17）中共从成立以来大搞阶级斗争是人所共知，八路军一开进山西，就搞减租减息，变相的阶级斗争仍然在继续。怎么能够把日军退却以后的“空虚”，让这样的政权来填补呢？恢复原来的统治是理所当然，莫非赶走了日本，再由（俄帝代理）中共占领才合理吗？毛泽东之厉害在于：他命令搜集受害的一方想要恢复原有统治材料，这些材料必须是八路军处在“更忍无可忍”的可怜地步，然后将这些材料先公开，再通过宣传机器大力传播，还要让阎锡山出来加以制止。这就是毛泽东的风格，几乎在每一次夺取权力的关头，毛泽东都先制造舆论，颠倒了黑白，然后在行动上继续其方针。毛泽东几乎总是成功。<p><p>　　对于在山西用“合作”的手段取得政权，中共是以历史的经验来写的，刘少奇总结道：“抗战初期，旧军受挫，战斗力日益衰落时，阎锡山对新军寄以希望，除晋东北完全由八路军控制外，晋西北、晋西南、晋东南三个地区，阎锡山利用新军维持着形式上的统治。新军和牺盟会在山西被称为阎锡山系统内的新派。实际上，新派领导权在共产党手中，新派领袖是薄一波。……我们在山西抗日根据地，最初是在和新派密切合作的形式下建立起来的。……与山西新派合作的形式，通过新派及牺盟会建立根据地，建立武装政权，实行三民主义，进行抗战……因为它也能使我们、使革命前进一大步。”（注18）<p><p>　　国民政府和阎锡山的有关著作中，都说是上当；中国共产党则完全公开承认对阎锡山的成功利用，结果都是一样：中国共产党取得了山西的军权和政权。<p><p>　　【注释】：<p><p>　　1、阎伯川先生纪念会编：《民国阎伯川先生锡山年谱长编》（五）第二一五八页，台湾商务印书錧发行，民国二十四年。<br/>　　2、中共党史资料徵集委员会编：《中共党史资料》第二十一辑第九三页，中共党史出版社，北京。一九八七年。<br/>　　3、徐向前著：《历史的回顾》第页，解放军出版社发行，北京，一九八七年。<br/>　　4、毛泽东著：《毛泽东选集》第二卷，人民出版社，北京，一九五四年。<br/>　　5、周恩来著：《周恩来选集》上卷第二一○页，人民出版社，北京，一九八○年。<br/>　　6、总参谋部贺龙传编写组编：《贺龙传》第二二七页，当代中国出版社，北京，一九九三年。<br/>　　7、中共档案錧编：《中共中央文件选集》第十一集第三八四页，中共中央党校出版社。<br/>　　8、《晋察冀抗日根据地》（文件选编上）第八八页，中共党史资料出版社，北京，一九八八年。<br/>　　9、《晋察冀抗日根据地》（文件选编上）第五一页。<br/>　　10、《晋察冀抗日根据地》（文件选编上）第一○二页。<br/>　　11、田酉如著：《中国抗日根据地发展史》第一○一～一○二页，北京出版社，一九九五年。<br/>　　12、《贺龙传》第一○四页。<br/>　　13、《中国抗日根据地发展史》第一○四页。<br/>　　14、《中国抗日根据地发展史》第一一二页。<br/>　　15、《中国抗日根据地发展史》第二四七～二四八页。<br/>　　16、《民国阎伯川先生锡山年谱长编》第三○八六～三○八八页。<br/>　　17、中共中央文献研究室编：《毛泽东年谱》中卷第七十页，人民出版社、中央文献出版社，北京，一九九七年。<br/>　　18、刘少奇著：《刘少奇选集》，人民出版社，北京，一九八一年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4-3'>第三卷 三、明暗两面</b><p>");

document.write ('　　在日本人写的《蒋总统秘录》第一集中，有一封毛泽东在一九三八年九月二十九日亲笔写给蒋介石的重要信件，表示他对于蒋介石委员长以及国共合作抗战的忠贞不二，这一封信由周恩来亲自交到在武汉指挥会战的蒋介石手中。因为中国大陆的《毛泽东选集》、“毛泽东著作选读”等经典文选都不曾发表，没有办法证实这信件的真伪。近年由中共中央文献研究室编辑出版的《毛泽东年谱》中，提到了这封信，而且部份摘录，这就证实了这信件的确出自毛泽东之手。但是，基本的、最重要的部份却完全被删除了。因为这信件的基本精神与中共当时的作为完全两样。所以必须联系促成这封信件的中共中央六届六中全会的各种文件，以及中共在这封信件前后的各种具体作为对比，来了解这信件的真正意义，并且进一步来了解毛泽东和中共。现在全文抄录如下：<p><p>　　“介石先生惠鉴：恩来诸同志回延安，称述先生盛德，钦佩无既。先生领导全民族进行空前伟大的革命战争，凡在国人，无不崇仰。十五个月之抗战，愈挫愈奋，再接再励，虽顽寇未戢其凶锋，然胜利之始基，业已奠定，前途之光明，希望之无穷。抗战形势，有渐次进入一新阶段之趋势，一方面将更加困难，然一方面必更加进步。必须实行团结全民、巩固与扩大抗日阵线，坚持持久战争，动员新生力量，克服困难，准备反攻。在此过程中，敌人必须利用欧洲事变与吾国弱点，策动各种不利于吾国统一团结之破坏阴谋。因此，同人认为此时期中之统一团结，比任何时期为重要，唯有各党各派及全国人民克尽最善之努力，在先生统一领导之下严防与击破敌人之破坏阴谋，清洗国人之悲观情绪，提高民族觉悟及胜利信心，并施行新阶段中必要的战时政策，方能达到停止敌人进攻，准备战争反击之目的。因武汉紧张，故欲恩来同志不待会议完毕（按：中共六届六中全会），即行返汉，晋谒先生，商承一切。未尽之意，既托恩来面陈。泽东坚决相信国共两党之间长期团结，必能支持长期战争，敌虽凶顽，终必失败，四万万五千万人之中华民族，终必能于长期的艰苦奋斗中克服困难、准备力量、实行反攻、驱除顽寇、而使自己雄立于东亚。此心此志，知先生必有同感也。专此布臆，敬祝健康并致民族革命之礼。毛泽东谨启。民国二十七年九月二十九日。”（注1）<p><p>　　这封信件中，对于十五个月的抗战的评价是“愈挫愈勇”、“胜利之始基，业已奠定”，而不是中共后来一直宣扬的“蒋介石卖国，一贯消极抗战”；抗战阵营内部的团结，“比任何时候都重要”，这只有在“先生统一领导之下”才能取得，对蒋介石委员长的恭敬拥护之诚，对于国家民族之忠，对于在中国国民党领导下的抗战到底的决心，对国共两党团结的重视都不曾见于其它公开发表过的毛泽东的各种著作选集。<p><p>　　近年出版的《毛泽东年谱》对这信件说明如下：“九月二十九日，中共扩大的六中全会开幕。毛泽东被推选为全会主席团成员，并在会上宣布全会的议程。同日，六中全会主席团决定，以毛泽东名义写信给蒋介石，……”（注2）这第一次透露该封信是由六中全会主席团决定写的，可见这封信件是中共的这次重要会议的产物。<p><p>　　中共中央六中全会是对洛川会议以后一年多一点的时间内的中共的路线和执行情况的一次全面检验，并且提出了今后的发展方针。毛泽东在会上做的三个半天才做完的长篇报告，当时中共在延安的“解放社”曾经正式出版，但是在《毛泽东选集》及各种毛泽东的著作读本，只是将部份讲话另外加上标题发表。该长篇报告在一九九一年出版的《中共中央文件选集》中有一百零六页，是中共建国以来第一次全文发表。（按：以下关于中共六中全会文件的大量引用，都出自《中共中央文件选集》第十一集，一律不再另外【注释】）<p><p>　　因为自从七七事变之后一年多以来，中共利用参加抗战的合法形势，已经从贫瘠的陕北扩展到山西全境，刚刚开始进一步向河北、山东扩展；军队也获得成倍的增加，每占据一个地方就着手建立国中之国。中共尝到了甜头，因此希望能够继续这样下去，进一步巩固“统一战线”。所以毛泽东在报告中对三民主义有动人的歌颂，对蒋介石委员长有难以令人相信的称赞，对中国国民党的政策的坚决肯定，这些都是中共其他任何领袖如王明等所不能比拟的。会议还有另外一个基本精神，就是加快发展壮大中国共产党的力量，即扩展军队和扩张地盘，但是仍然用合法的和平方法取得。<p><p>　　以下对于毛泽东的报告和中共六中全会的有关文件进行分析，以便了解中共的两手策略。<p><p>　　毛泽东分析了抗战是一场持久的战争，而至胜的基础，是全民族的团结；全民族的团结又仰赖于所谓的国共合作局面；抗战和国共的合作的领导者是国民党。因此，毛泽东对于国民党的历史传统和领袖，以及指导这一切的三民主义，都有对于毛泽东来说的空前绝后的肯定和歌颂。<p><p>　　关于国民党的历史和抗战中的地位，毛泽东说：“抗日民族统一战线是以国共两党为基础的，而两党中以国民党为第一大党，抗战的发动与坚持，离开国民党是不能设想的，国民党有它光荣的历史，主要是推翻满清，建立民国，反对袁世凯，建立联俄、联共、工农政策，举行了民国十五六年的大革命，今天又在领导着伟大的抗日战争。它有着三民主义的历史传统，有孙中山先生、蒋介石先生前后两个伟大的领袖，有广大忠忱爱国的党员。……抗日战争的进行与抗日民族统一战线的组成中，国民党居于领导与基干的地位。十五个月来，全国各地抗日党派都有进步，国民党的进步也是显着的。它召集了临时代表大会，发布了抗战建国纲领，……可以预断，国民党的前途是光明的。”毛泽东对于中国国民党及其领袖的肯定，在这次报告以后都再也听不到了，而且反其道而行之。<p><p>　　关于对蒋介石委员长的拥护，毛泽东在《全民族的当前紧急任务》部份，第二个小标题是《拥护蒋委员长、拥护国民政府，拥护国共合作，反对分裂，反对任何的汉奸政府》。一开头就说：“新环境中，敌人的方针，必然集中于反蒋反共，建立全国性的汉奸政府，企图推翻蒋委员长、推翻国民政府，破坏国共合作与全国团结。针对敌人的这种方针，全民族的第二任务，在于号召全国，全体一致诚心拥护蒋委员长，拥护国民政府，拥护国共合作，拥护全国团结，反对敌人任何不利于蒋委员长、国民政府、国共合作的行为，反对任何的汉奸政府统治中国。”第十五个小标题是《发展国共两党及各抗日党派，强固统一战线，支持长期战争》，并且说道：“所有前述各项紧急任务，有待于抗日民族统一战线各党派推动全民族，在蒋委员长领导之下，坚决的行动起来，而欲达此目的，非发展统一战线中各个党派的组织力量不可。……统一战线以国共两党为基础，而两党之中又以国民党为主干，我们承认这个事实。因此，我们坚决拥护蒋委员长及其领导之下之国民政府与国民党的，并号召全国一致拥护。”当时汪兆铭刚刚当了汉奸，日本人全力扶植汪而打击蒋委员长；在武汉失陷以后，出乎日本人意料之外，中国国民政府不仅仅没有屈服，而且坚持持久抗战，对于汪的背叛，蒋介石委员长和国民政府都发表声明坚决反对，这也是毛泽东不得不歌颂蒋介石委员长的原因之一。而苏联为了自身的利益，希望中国抵抗下去，以减轻其在远东的负担。这都是毛泽东不得不主张团结的原因。而最重要的原因，是中共刚刚才获得发展，力量仍然弱小，也没有本钱和国民政府公开对抗，仍然需要继续“合法”地利用国民政府。<p><p>　　关于三民主义部份，毛泽东说：“抗日战争民族统一战线以三民主义为政治基础，不但是合作抗日的基础，而且是合作建国的基础。三民主义中的民族主义将引导合作到争取民族解放，其民权主义则可能引导这个合作到很长的时期，三民主义的政治纲领与政治思想保证着统一战线的长期性。”这就是把国共两党的政治基础加以肯定了。有了共同的政治基础，其它都是小问题了。不过毛泽东对三民主义的内容是按照他的需要任意解释的，这里暂时含糊其辞。<p><p>　　关于长期合作，毛泽东居然用一万几千字来论述。毛泽东说道：“所谓长期合作，不但是在战争中的，而且是在战争后的。抗日战争是长期的，战争中的合作已经算得是长期得了。但是还不够，我们希望合作下去，也一定要继续合作下去。这有什么保证呢？保证就在：战争中得合作决定着战后的合作。抗日民族统一战线中主要的国共两党，必须同患难，共生死，力求进步……。”令人注目的是，毛泽东在报告中明确地提出统一战线中的独立性要服从于统一性，阶级之间要讲调和，这就在理论上为长期合作提出了根据：“否认独立性，只讲统一性，这是背弃民权主义的思想，不但我们共产党不能同意，任何党派也是不能同意的。没有问题，统一战线中，独立性不能超过统一性，而是服从统一性，统一战线中的独立性，只是也只能是相对的东西。不这样做，就不算坚持统一战线，就要破坏团结对敌的总方针。”中共从来在实际生活中，把独立性放在统一性之上。而在理论上把统一性放在独立性之上，也只有这一次。王明被批判，因为他主张一切通过统一战线，实际上与毛泽东在这里把统一性摆在独立性之上是一样的。同样，毛泽东在这里提出阶级斗争服从民族斗争的原则：“在抗日战争中，一切服从抗日利益是总原则，阶级斗争必须服从于民族斗争的利益与要求，而决不是相违背。但是，在阶级社会存在的条件下，阶级斗争不能消灭，也无法消灭，企图根本否定阶级斗争存在的理论是歪曲的理论。我们不是否认它，而是调节它，我们提倡互助互让政策，不但适用于党派关系，基本也适用于阶级关系。”本来所谓“统一战线”，就是中共利用抗战，利用国民党，一切都是权宜之计，但是毛泽东把这一时的政策赋予根本的理论依据，等于在理论上背叛了马列主义的历史唯物主义的阶级论，所以毛泽东以后长期隐瞒了他的这一讲话段落。因为按照毛泽东的这主张，中共在行为上破坏团结，只顾发展军队和根据地，完全是对于这讲话的背叛。<p><p>　　国共两党这样合作无间，是为了建立一个三民主义共和国。毛说：“我们所谓民主共和国就是三民主义共和国，它的性质是三民主义的。按照孙中山先生的说法，就是一个‘求国际地位平等，求政治地位平等，求经济地位平等’的国家。第一，这个国家是一个民族主义的国家。……第二，这个国家是一个民权主义的国家。……第三，这个国家是一个民生主义的国家，它不否认私有财产制。……我们所谓民主共和国，就是这样一个国家，就是真正三民主义的中华民国。不是苏维埃，也不是社会主义。……一句话，赶走日本帝国主义，就有一个独立自由幸福的三民主义新中华民国。”毛泽东在这里居然说中共的未来既“不是苏维埃，也不是社会主义”，而是“独立自由的三民主义新中国”，放弃了共产党的未来，就是放弃了共产主义，这个党就不是共产党。研究毛泽东的专家应当研究毛泽东在这时期的思想，因为这超过了策略的需要，是他的马列主义理论修养的不足，推翻国民政府的信心不足，还是他的信仰动摇？<p><p>　　根据毛泽东的报告，中共中央扩大的六中全会通过了有关的政治决议案，其中第三部份关于《全中华民族的当前的紧急任务》的决议的第二条是：“诚心诚意的拥护蒋委员长，拥护国民政府，拥护国共两党及一切抗日党派的亲密合作，反对一切分裂企图，反对任何汉奸傀儡政府。”第四部份的标题是：“国共长期合作，保证抗战建国大业的胜利，为三民主义的新中华民国而奋斗”。其中说：“扩大的六中全会正式决定：不在国民党及其军队中建立共产党的秘密组织。再一次正式宣言：中国共产党对于拥护三民主义，拥护蒋委员长，拥护国民政府的诚心诚意。再一次恳切的责成所有的中国共产党党员，以互助互让和同生死共患难的精神，以尊重合作中各政党独立性的立场，以谦和互敬互商的工作态度，去亲近国民党同志和一切抗日党派的同志。”在决议中尤其在有关中华民族的未来部份，简直是取消共产主义的再一次庄严的重复：“由于国共长期合作的实现与持久抗战的胜利，将产生一个独立自由幸福的三民主义新中华民国。……”<p><p>　　然后在下一部分说：“共产党员应该成为执行抗日民族统一战线的模范战士。根据一切服从抗战的利益，一切为着抗战的胜利，一切为着抗日统一战线，抗日民族统一战线高于一切的原则立场，共产党员对友党友军应该采取精诚团结和互助互让的态度，对执行三民主义及抗战建国纲领应该采取最诚恳最积极的立场。……”<p><p>　　这些决心、诚意和热情，在一九三八年十一月六日的《中共扩大的六中全会告全国同胞全体将士和国共两党同志书》中，得到了更大的发挥，这动人的信件是给全体中国人阅读的。第一段说，伟大的民族抗战，“使得日本法西斯强盗，虽然十六个月的时间消耗了数十万兵力，数十万万的经费，终不能实现其‘速战速决’的迷梦！”第二段开始就是：“中共扩大的六中全会谨向坚决领导抗战的民族领袖蒋委员长致崇高之敬意！并以无限的热忱与慰问之敬意，致之于前线抗日将领，全体政治工作人员，全体抗日战士，全体游击队指战员，中央及各级地方机关的领导者与工作人员，以及领导民众运动的全体爱国志士之前！中国在抗战中所得的成绩是数十万先烈的鲜血换来的，中共扩大的六中全会谨向抗日战争中壮烈牺牲的将士们、民众们，致以沉痛的吊唁！”在提及面临困难以后表示：“蒋委员长十月三十一日告全国国民书中所昭示全国抗战到底的正确方针，中共扩大的六中全会特表示全部的赞同和忠诚的拥护。”该文告号召：“全国所有武装部队，都应该在蒋委员长统一指挥下，服从命令，遵守纪律，进行持久战，全面战争，以争取主动。”在将中国国民党的党员称为同志的段落中：“我党六中全会再一次声明：三民主义为国共两党合作及整个抗日民族统一战线之政治基础，本当愿为其实现而奋斗。六中全会再一次表明：本党对于蒋委员长和国民政府的诚心诚意的拥护。并更明确指出：国共两党及一切抗日党派，在抗战中及抗战胜利后所奋斗的共同目标，乃是三民主义的新中华民国。”并且在后面部份对此加以重复保证。从中共六中全会的决议文字表现出来的诚意几乎无懈可击。中国共产党如果真正的这样长期合作，中国人会减少好多的痛苦。<p><p>　　可是现在公布的中共中央文件中，在张闻天向大会作的有关中共的组织报告中，却常常有另外的一种主张，这代表着中共的另一面。前面曾经提到了两个面目完全不同的中共，这里通过毛和张两个不同的报告，也展示中共的两面。毛泽东的报告不久之后出版了单行本，在《毛泽东选集》第二集中，收录了毛泽东关于独立自主的讲话《统一战线中的独立自主问题》，但是措辞经过修改，变得对国民政府尖锐；而张闻天的报告是在五十几年以后才见天日。<p><p>　　其实在中共六中全会开幕之前（九月十四日～二十七日），举行了中共中央政治局会议，毛泽东在会上所做的长篇报告中，关于统一战线问题部份就有不同的重点：“他论述了统一战线中统一与斗争的辩证关系。由于国共合作是对立阶级政党的合作，所以斗争是严重不可避免的，具体表现是国民党顽固份子的摩擦和共产党的反摩擦。统一战线中统一是基本原则，要贯彻到一切地方一切工作中，任何时候任何地方不能忘记统一；同时不能不辅助之以斗争的原则，因为斗争正是为了统一，没有斗争不能巩固与发展统一战线。”（注3）这里为国共关系定性，即是“国共的合作是对立的阶级的合作”，按照马列主义理论，这是对抗的阶级矛盾，斗争是绝对的，不可调和的。所以过去的苏维埃时期的武装斗争，是为了推翻国民政府夺取政权；如今抗战时期的统一战线，也同样是为了推翻国民政府夺取政权。统一和斗争的对象都是中国国民党和其领导的国民政府。向全国和国民政府公开的文件，只是其“统一”的一方面精神；在内部、在高层、在暗地里，国民政府始终是敌人，只有斗争可以解决问题。微笑面孔的统一战线，只是消灭敌人手段之一，毛泽东在中央政治局的报告，说明了统一战线的实质。而毛泽东请周恩来转交给蒋介石的信件，和《中共扩大的六中全会告全国同胞全体将士和国共两党同志书》，以及公开出版的讲话和文件，都只是其微笑的一面。<p><p>　　张闻天虽然也谈到统一战线问题，但是强调的内容不同。张承认两党之间有很深的鸿沟：“共产党方面怕国民党‘反水’；国民党方面怕共产党‘夺取领导权’；相互之间存在互相防范与警戒；特别是国民党的‘联共’与‘防共’政策的矛盾性。而在共产党手里，也有武装政权。这些均是摩擦的来源。”张还指出在统一战线内部是不平等的，“所谓‘合法权’是在国民党的手里，它是大党，共产党是比较小的党。共产党的武装力量，也比它的小。共产党统治的边区也比它的统治地区小。而力量上的不平等，也就产生了合作形式上的不平等。形式上我们拥护它，服从它。……”毛泽东的对外的讲话就没有触及这些存在的问题。张闻天在这里讲对国民党的“拥护”、“服从”都是“形式上”的外表，那实质呢？就是不拥护、不服从，这是共产党内部的真实出发点。<p><p>　　张闻天按照共产党的传统，把国民党定性为“以大资产阶级为主的各阶级联合的党”，等等。因此张提出统一战线中的几个注意事项：<p><p>　　“（甲）……在言论和行动上，总是把抗日和反汉奸放在第一位，表示出要求团结统一及对于国家民族的忠诚……。从大处着眼，不讨小便宜，不急于求成，不为挑拨者所利用。这要求全党同志的持久性、忍耐性，不要急性病，不要冲动，而要有高度的政治觉悟。”张用含蓄的说法，要求全党同志“持久”、“忍耐”，以改变现状。要求改变的内容，下面又含蓄而又明显的说出来了：<p><p>　　“（乙）善于承认不平等，使不平等成为平等”，“承认事实上的不平等，去壮大自己，……运用自己已经取得的合法权（如八路），在公开合法的组织中，去帮助国民党，服从国民党的形式下进行工作，以组织自己的力量（党、政、军、民方面）。这要求全党同志埋头苦干，在力量上去壮大自己，使力量上的不平等成为平等。”这里没有空喊打倒国民党的口号，但是要求共产党员以坚韧不拔的精神去改变现实，壮大自己以便平起平坐。中国共产党夺取政权的企图心，与毛泽东在公开讲话中表现的对蒋介石和国民党的“诚意”，成为非常明显的对比。<p><p>　　“（丙）善于运用不平衡，使不平衡走向平衡……善于运用中央与地方，地方与地方的不平衡，组织共产党的力量（政权、武装、民众）。强化共产党的力量。……”这个奋斗目标明确，组织严密的党，在两手方针的指导下，正在强化，防不胜防。<p><p>　　“（丁）善于尊重国民党，帮助国民党，使之进步，以发展统一战线。……首先是到处尊重国民党的三民主义，及其领袖孙中山先生与蒋介石先生，和国民党的各种形式。同国民党的各方面的人，发生亲密关系。动员优秀份子到国民党中去。帮助三民主义青年团的进步与发展……。”但是在公开方面，又提出“不在国民党中发展共产党，使之安心”，已经打入国民党的共产党员，则暂时不动。<p><p>　　国民党的执政当局，肯定会反抗共产党的各种公开和隐蔽的夺权行为，因此张闻天专门指令对付的方法。在这报告中，同中共其它方面的说法一样，把敢于反抗中共者，一律叫做“顽固份子、动摇份子、妥协份子”，张指令对他们要“进行斗争”。稍稍研究一下毛泽东的言论，当不能忍让他的种种做法的时候，立即把这些人称作“亲日派”、“顽固份子”、“汉奸”。例如一直在中枢协助蒋介石指挥军队作战的何应钦，从来就被中共戴上这样“亲日派”的帽子，不知情者，还会以为这种任意加上的帽子是真的。<p><p>　　代表中共中央政治局做报告的张闻天，对于敢于反抗中共夺权者，命令进行坚决地斗争：“避免不必要的摩擦，不怕进行必要的摩擦”，“不必要的摩擦不可有，必要的摩擦不可无”张指令道：“（丑）一般采用公开合法的民主的斗争方式。自始至终站在拥护抗战国策，拥护三民主义的立场。自始至终采取宣传、请求、请愿、舆论动员的立场上。自始至终以‘劝人为善’争取大多数的立场。这样可以：自己站稳立场，使大众看来是大公无私，光明正大，真能感动与争取大部份可变份子，而孤立不可救药份子。（寅）要有软有硬，有退让有进攻。但以防卫为主要形式。软到不丧失立场，硬到不破坏统一。注意软硬的‘分寸’。只有这种斗争可以打破一切‘防共’的阴谋。”对比前面毛泽东的公开信件和报告，这些内部执行统一战线的“诚意”措施，真叫人有点不寒而栗。<p><p>　　张闻天的长篇关于组织工作的报告在《中共中央文件选集》中也有七十一页的篇幅，在党务方面对于种种中共如何发展壮大的措施非常详尽。<p><p>　　例如第六节的标题是《党在军队中的工作》，其中<p><p>　　“（四）在扩大我们自己的武装方面，应注意下列各点：（甲）主要重心放在敌后方。（乙）大胆利用自己的合法权，扩大自己；（Ａ）以八路军新四军名义，组织各种支队；（Ｂ）尽力收编杂色队伍、自发武器，及各种游击队（地方党组织的尚未取得合法的在内）；（Ｃ）动员新兵，收容散兵，动员各种基干自卫队、游击队参加八路军、新四军。（丙）取得抗日政权下合法武装（如保安团等）及民众武装（如自卫队）的直接指挥权。……<p><p>　　“（五）对自己的武装力量的必要要求：（甲）应该建立政治委员制，政治工作机关及党的组织，大量发展党员到全军百分之二十一～百分之三十，保证党的绝对领导。（乙）在独立行动的军事单位内，应建立党的最高领导机关（‘前委’、‘党委’），决定一切政治军事问题。……<p><p>　　《党在其他军队中的工作》部份，应：<p><p>　　“（甲）多同官长联络，当朋友，争取他们的同情与信任。（乙）在上层不愿意的情况下，不要在他们的军队内发展党。（丙）在中央军内一律不发展党的组织，但力求更多的同情者。……（戊）军队内的党，在需要秘密的条件下，以短小精干为原则。注意吸收官长中的特别党员。只有在军队主管长官不怕党的公开时，才大量发展党员。”<p><p>　　第十四节标题是《关于公开工作与秘密工作》，其中（四）是在国民政府统治地区的工作原则：“在大后方公开工作与秘密工作的联系，应实行下列几个规定：（甲）共产党员仍用抗日救国积极份子或普通群众的面目参加一切公开的活动，不暴露自己是党员及党的组织。要以埋头苦干的精神，去进行持久的工作，多推动非党的进步份子及国民党的积极份子来带领工作，特别在党员已经取得支配地位的组织内注意不暴露自己。<p><p>　　“（乙）争取党的某些领导者与机关的公开，在扩大党的影响上，推动统一战线上，是必要的，已经取得合法地位的党员（如国民参政员），应大胆的进行公开的活动。<p><p>　　“（丙）应该使公开工作与党的秘密工作划分清楚，使公开的同志与秘密机关的同志划分清楚，同时保持正确的联系。这必须：（Ａ）不要同时担任党的秘密工作，而且党应想出特别办法，使之不暴露自己，如不编入支部，及同各别同志发生关系等。（Ｂ）做党的秘密工作的负责同志，一般应保持他们的秘密，埋藏在普通的群众中间，不担任负责的公开工作。……”<p><p>　　以上摘录的，只是张闻天的长篇党务报告中的凤毛麟角。张的报告是中共行为的不服从、不拥护的实质；毛泽东的报告是“服从”、“拥护”的形式；毛泽东给蒋介石的信件和中共六中全会的公开声明的特点是诚恳和慷慨激昂，张的报告特点是极为周密细致的阴谋诡计。在明处的国民党执政当局一时还看不出暗的方面。<p><p>　　同样用中共自己的、同时的、同样是领袖的报告、在同样的会议中，作为公开的宣传之用的和对内部指导行动的文件，居然有如此大的差别。如果不是具体与中共打交道的当事人，很难体会中共的作为。稍后国民政府和蒋介石与中共打交道吃了大亏，对中共这些方面有所揭露和批评，反而被一些天真的人怀疑是造谣宣传。而且对比之下，国民政府对中共的防范简直是微不足道。在大半个世纪以后，在同一本《中共中央文件选集》中把真相公布出来时，江山早已易手。<p><p>　　现在公布的六中全会的十三个文件，加上在九月共产国际的有关声明，以及两面性构成了这次全会的精神。在那时候，中共的军队内部是怎样把握这样一次会议的？因为那些冠冕堂皇的动人词句都是给广大中国民众和国民党人看的。<p><p>　　现在中共中央宣传部门的首脑参与编写《贺龙传》，对于这次会议是这样记载的：<p><p>　　“一九三八年九月中旬，贺龙、关向应、萧克到达延安，参加中国共产党的六届六中全会。这次会议是在抗日战争即将进入相持阶段的重要关头召开的。毛泽东作了《论新阶段》的政治报告，提出了‘巩固华北、发展华中’的战略方针。会议期间，中共中央军委毛泽东、王稼祥、朱德、彭德怀除听取贺龙、关向应有关大青山游击根据地急需解决若干方针政策问题的汇报外，又同他们讨论了一二零师怎样贯彻巩固华北的问题。”这就是：“挺进冀中和组织冀热察挺进军的工作部署。十一月二十五日，中共中央下达了《对冀热察区工作的意见》，正式决定成立八路军冀热察挺进军……。贺龙懂得，中共中央交给他们的是‘巩固华北，发展华中’的战略中一项重要任务。”（注3）中共中央一面在向国民政府和蒋委员长尽情歌颂和献媚，可是在实际上加快了壮大发展的步伐。<p><p>　　《贺龙传》中保留了一小段插曲，即开始贯彻六中全会的行动的时候，怎样对付国民政府驻在军中的代表：“之所以要秘密准备，除了战争需要保守机密外，贺龙还有一点考虑：根据国共两党协议，国民政府军事委员会向八路军三个师分别派驻了联络参谋，负责直接向蒋介石报告情况，沟通双方关系。驻一二零师的联络参谋叫陈宏谟，是个挂上校衔的四川人。贺龙想到，挺进冀中是中共中央的战略部署，目的在于发展共产党、八路军的力量，巩固共产党领导的抗日根据地。……为了取得这一战略行动的胜利，在队伍行动之前，必须蹒过这位联络参谋，所以，他下达了‘秘密准备’的命令。这正是贺龙精细的地方。出发前一天，陈宏谟才知道这件事……。”不仅仅中共的大的“巩固华北，发展华中”的发展方针，与毛泽东给蒋介石的信件意见各种中共的公开文件完全相反，就是这些蹒过参谋的细小做法，都会极大的伤害国共之间为了民族利益的合作。这为参谋会向蒋介石怎样汇报呢？<p><p>　　为了“巩固华北”，中共中央六中全会才闭幕十七天，就正式发出文件，特别指令一二九师在河北南部和国民政府军队的摩擦，要“坚持原来立场”，“不轻易让步”；“对于统一战线我们认为：（Ａ）要总结过去的经验以供七大的材料，因为这个地域是摩擦厉害的地方（其他如群众工作妇女工作青年工作亦希总结）。（Ｂ）坚持原来立场，坚持主任公署，绝不轻易让步，坚持改造政权，坚持改造群众生活的比较激进的政策，工农群众是坚持敌后抗战的主要根本力量。（Ｃ）对地主资本家采取中立孤立麻痹的政策，但不要认为他们都已是汉奸或者在同一时候都去当汉奸，应当区别他们间的不同成份而定我们不同的态度，士绅座谈会的方式是有用的，但应防止其成为团结士绅的机关，亦不宜在乡村一级采用。”<p><p>　　关于以上（Ａ），简要说明如下：因为八路军在全山西获得大的发展以后，继续向东延伸，就是在河北中部平原，国民政府在这里留有政府继续领导军民游击抗战，八路军和他们产生了许多摩擦。中共中央感兴趣的正是这许多摩擦的经验，以便给中共七大提供材料，让所有中共军队参考；关于（Ｂ），引用《中国抗日根据地发展史》说明如下：“六中全会结束后，朱德和彭德怀回到华北前线八路军总部，于十一月三十日对冀南的反摩擦斗争发出指示：硬不破坏统一战线，软不伤政治原则，应避免和鹿钟麟发生武装冲突，如他先向我开枪，则给以有力的打击。后又命令刘伯承亲率一二九师主力挺进冀中平原。……刘伯承到冀南后，立即于十二月二十六日同鹿钟麟会谈，明确表示了八路军的态度，争取其团结抗战，使鹿钟麟暂时有所收敛。下旬，邓小平赶赴冀南，于十二月三十一日在南宫落户张庄召开了冀南平原军政干部会议，传达六届六中全会精神，研究坚持巩固冀南抗日根据地，开展平原游击战争和准备迎接即将来到的日军对冀南的更大规模的进攻。会议对冀南抗日根据地面临的形势进行了分析研究，确定当前形势下冀南斗争的方针是依靠工农群众，依托广大乡村，坚持冀南平原游击战争，巩固抗日民主阵地。”（注4）关于（Ｃ），以上最后“依靠工农群众”的几句话，是共产党发展势力的法宝，即是在苏维埃时期的“打土豪，分田地”，在抗战时期的“减租减息”的收买下层人心的做法，当然会引起地主资本家的恐惧，于是这一条规定要“采取中立孤立麻痹政策”，把消灭他们的日期延后到时机成熟之时。<p><p>　　六届六中全会规定的“发展华中”方针，就只能由新四军来承担。在江南的新四军，是由周恩来去传达会议精神的。根据《陈毅传》记录：“一九三九年二月二十三日，陈毅与项英等在新四军军部所在地泾县云岭附近的章家渡迎接周恩来。周恩来当时在国共合作中担任国民政府军事委员会政治部副部长。这一次，他以政治部副部长的身份来三战区视察工作，借此机会专程来新四军传达和贯彻中共六中全会精神。……强调了中国共产党及其领导的军队必须‘独立自主’地宣传抗日，发动群众，扩大武装，建立、巩固和发展抗日根据地的精神。会议还指出，华中是目前全国最好发展的区域。根据华中的实际情况，会议决定：撤销长江局，成立中原局，以刘少奇为书记；东南分局改为东南局，仍以项英为书记；以便更有力地开展华中和江南敌后的抗日工作。”“在东南局和军分会负责人的会议上，经过整整两天的讨论，根据中央巩固华北，发展华中的精神，在周恩来的启发下，大家终于商定新四军今后的发展的战略方针是：向南巩固，向东作战，向北发展。”（注5）周恩来穿的是国民政府发给的军服，用的是国民政府发给的军饷，以国民政府军事委员会的政治部副部长的身份视察军队，做的工作却全部都是发展中共一党势力，以便有朝一日推翻国民政府的工作。<p><p>　　按照中共的说法，国共两党信仰的三民主义是一样，共同的敌人是日本帝国主义，未来是三民主义的共和国，而且中共对国民党的领袖孙中山先生和蒋介石委员长的歌颂也有加，于是蒋介石向中共提出来，让两党合并，共同为新的中国而奋斗。这一信息，保存在《中共中央文件选集》第十二集中。<p><p>　　根据王明和周恩来给中共中央的报告，两党合并是蒋介石提出来的。一九三八年十二月十三日王明报告说：“对两党的关系问题，他说：共产党员退出共产党，加入国民党，或共产党取消名义将整个加入国民党，我都欢迎，或共产党仍然保存自己的党我也赞成，但跨党办法是绝对办不到。我的责任是将共产党合并国民党成一个组织，国民党的名义可以取消，我过去打你们也是为保存共产份子合于国民党，此事乃我的生死问题，此目的如达不到，我死了心也不安，抗战胜利了也没有什么意义，所以我的这个意见，是至死不变的。共产党不在国民党内发展也不行，因为民众也是国民党的，如果共产党在民众中发展，冲突也是不可免……。”蒋介石深深知道，中共的任务就是夺取政权，推翻国民政府，如果中共不合并，表示其意志不改变，随着抗战的进行，中共的力量会更加强大，所以抗战胜利也“没有什么意义”。<p><p>　　周恩来也在一九三九年一月二十一日，给中共中央报告说道：“蒋昨晚约我问延安有无意见，并又提统一两党事，我告以不可能，彼仍要我电中央请示。……”<p><p>　　一九三九年一月二十五日，中共中央一方面致电蒋介石和中国国民党五中全会表示祝贺，另外为答覆蒋介石期望两党合并的意见，专门就国共关系致电蒋介石，非常明确地加以拒绝：“两党为反对共同敌人与实现共同纲领而进行抗战建国之合作为一事，所谓两党合并，则纯为另一事。前者为代表中国之必然，后者则为根本原则所不许。共产党诚意的愿与国民党共同为实现民族独立、民权自由、民生幸福之三民主义新中国而奋斗，但共产党绝不能放弃马克思主义之信仰，绝不能将共产党组织合并于其他任何政党。此不论根据抗战建国之根本利益，根据两党长期合作之要求，根据中国社会历史之事实，根据三民主义中民权主义之原则，以及根据孙中山先生之遗训，都非如此不可。”中共的拒绝没有留下一点余地。不愿放弃马克思主义的信仰，就是宣誓要以阶级斗争改变中国的一切现存秩序，这拒绝等于是国共关系破裂的宣言。<p><p>　　专门负责统一战线的周恩来在一九四五年有一个《论统一战线》的长篇内部报告，叙述从中共成立以来的所谓统一战线的经验教训，其中各种理论依据和策略非常周到细致，这里只是摘录一小点。周恩来的统战策略，就是利用中共的敌人内部不一致的弱点，采取各个击破的策略。他很明确地说，国民政府内部的各个派别，都是敌人，但是要联合一部分反对另外一部分。他说：“对统治阶级营垒中的不一致，要分别清楚是哪一种性质的。比如说现在的大后方，反对蒋介石法西斯独裁专制的，有许多势力派，在这一点上当然可以跟他联合。但是一定要懂得他们本身还是代表大地主、大资产阶级的，他们同蒋介石在反对民主这一点上没有根本的区别。……我们应该很好地进行分析，运用毛泽东同志利用矛盾、争取多数、反对少数、各个击破的方针，才不会犯‘左’的右的错误。”必须重复指出，以上十六字，是中共统战策略的最完整归纳，即“利用矛盾、争取多数、反对少数、各个击破”。周恩来说：“大地主大资产阶级的一部分，有时也会参加到统一战线里来，但是他们带有很明显的两面性。资产阶级有他的两面性，小资产阶级也有他的两面性，但是大地主大资产阶级的两面性是更明显的，他们的反动性的那一面是根深蒂固的。”中共中央的一系列文件从来都把国民党作为大地主大资产级的代表，只有打倒、消灭、推翻。所谓统一战线，就是在力量不够，或在时机不成熟的时候，一种打算下一步再打倒、消灭、推翻的战略策略。因为抗战爆发，再因为西安事变发生，中国国民党不得不接受中共的保证，容许中共接受投降式的改编，参加抗战。可是中共的理论基础并没有丝毫的改变，仍然把国民党作为大地主、大资产阶级的代表势力，而且那些在那时候被“统”过去的“朋友”，后来在中共强大和执政以后，的确没有逃脱被消灭的命运。中共的统一战线的理论和策略，早就制定了。<p><p>　　国民政府在一九三八年十月二十五日命令放弃武汉，蒋介石在十月三十一日发出《为国军退出武汉告全国军民书》。但是占领武汉以后的日本军队已经陷入苦境，没有更大的力量进一步扩大占领地盘，中国的抗日战由守势作战转入了持久战。而国共关系则进入了激烈“摩擦”阶段，中共领导的军队则开始直接向国民政府领导的地方政府，如河北、山东等地直接武装夺取政权。<p><p>　　【注释】<p><p>　　1、古屋奎二着《蒋总统秘录》第十集第71页，中央日报社出版，台北，民国六十三年。<br/>　　2、中共中央文献研究室编：《毛泽东年谱》中卷第九十页，北京，一九九三年。<br/>　　3、总参谋部贺龙传编写组编：《贺龙传》第二五一～二五七页，解放军出版社，北京。<br/>　　4、田酉如著：《中国抗日根据地发展史》的二二四页，北京出版社，一九九五年。<br/>　　5、当代中国丛书编写组：《陈毅传》第二○六～二○七页，当代中国出版社，北京，一九九一年。<br/>　　6、周恩来著：《周恩来选集》第二○五～二一三页，人民出版社，北京，一九八○年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='4-4'>第三卷 四、武装夺取河北山东</b><p>");

document.write ('　　当弱小的中共从陕北东渡黄河，进入山西的时候，是以与阎锡山合作抗日的名义，阎锡山指定八路军在晋北活动。可是八路军乘日本军队在太原会战中消灭了大量的国军正规部队以后，就在山西“自由行动”，利用牺盟会、决死队等合法的抗日组织，非常迅速地将八路军扩展至除了大中城市以外的山西全境，以及山西与其他省份交界地带，建立了几个中共政权；与此同时，八路军的兵力也成倍地增加。力量的增大，使得中共再也不愿意挤在山西高原的狭小天地，而企图进一步发展，即按照中共六届六中全会的决议东进。八路军的三个师的主力，几乎都开赴河北；贺龙所部的一二零师首先在冀中平原建立根据地；刘伯承所部的一二九师的主力主要在冀南平原；林彪因为受伤，由陈光代理师长，以罗荣桓为政委的一一五师主力，则进军山东西部。这些地方本来就有国民政府所任命的政府组织，这些组织在国民政府领导下，指挥着河北、山东地区的游击战争。中共进入河北、山东，都是没有经过国民政府同意的“自由行动”，于是直接用武装消灭在这里的国民政府的抵抗力量，而建立共产党领导的地方政权。这冲突在当时被称为“摩擦”。最善于宣传的中共，当时把引起摩擦的责任都推给国民政府的地方政权，毛泽东亲自出面把河北省的省主席鹿钟麟和民军总指挥张荫梧称为“摩擦专家”。但是最近十几年，当年事件的参与者和领导者撰写的回忆录中，已经非常清楚地揭示，河北省和山东省的摩擦，是中共为了发展势力的有计划的战略行动的一部分。<p><p>　　在九一八以后的中共有两次最重要的战略转移，一次是从江西的西进，横贯数省，那是为了生存，美其名曰“长征”，更通过宣传加上“北上抗日”的美名而流传于历史；第二次是从陕西东进，先至山西，扩展之后，再至河北、山东，这是中共的最重要的战略发展，包括人员和地盘。这东进为抗战胜利以后夺取全国政权奠定了基础。<p><p>　　中共军队的东进，造成与这里的国军的武装冲突，这是所有“摩擦”之源。因为在具体的地方，国共双方的武装力量你来我往，互有进攻和防卫，就没有可能说清楚谁打的第一枪。只有从战略总体上把握谁是进攻者，谁是从国民政府领导的地方政府手中武装夺取权力，才能够分清楚是非。<p><p>　　中共中央曾经向国民政府公开保证，不在国民党和军队中发展共产党员，但是，在河北省的原东北军吕正操北来奉国民政府之命在冀中坚持游击战，他被发展成为中共地下党员以后，即奉中共之命率部四万多人脱离国军，加入中共军队，被编成第三纵队，吕则担任冀中军区司令员。以第三纵队为基础，使得贺龙的一二零主力东进冀中得以立足，而建立了中共冀中根据地政权。吕正操的部下独立二支队司令柴恩波不愿意跟随吕投共，由贺龙协助吕正操予以歼灭。<p><p>　　日本军队占领着铁路沿线和大中城市，留在小城市和农村的，是国民政府领导的游击队。因此，中共中央非常清楚地知道，东进的战斗对象，主要是那里的国民政府的军队。所以中共中央书记处在一九三九年二月十日，作出《关于河北等地摩擦问题的指示》，定下了对付国军的原则（这文件现在发表于《中共中央文件选集》第十二集和《晋察冀抗日根据地》中，以下凡是出于这两本文件集的，一律不另外加【注释】）（注1）<p><p>　　一开始中共中央就定下了应付的方法，即“一面与蒋及各将领谈判，一面实行去做坚持自己的立场”，这是在具体做法上丝毫不让步，但是在上层，又“诚心诚意”地尊重国民政府和蒋委员长。第一条论述抗战的形势，把“摩擦”的责任反归于国民政府的地方主持人身上。主要之点是：“军政党民一致，应由当地高级指挥官兼地方行政官。河北之摩擦原因就在于军政不一致，鹿向八路军抢夺政权所引起。”既然八路军是主要军队，其政当然应由刚刚去河北省的八路军指挥官担当，所以，“为真正统一行政起见，应坚决要求撤换鹿钟麟，以朱德为冀察战区总司令兼河北主席，石友三副之。”中共“自由行动”进入河北之后，以军队为基础，要求“军政一致”，所以名正言顺地要求朱德担任省长，既得政权，而又合法。“为发展三省之游击战争巩固三省之抗日根据地，应将山西八路部队多开一些分赴三省，而三省八路部队决不能减少。”这就是让在山西的八路军东进，在河北、山东发展。当然这会遭到原来就在那里的地方政府和军队的抗拒，因此中共指令，对于“无理进攻必须反击”，中共中央在这里就公开下达了武装对付国民政府军队的命令。至于根本不经过国民政府同意就成立的各种政权机关，如冀中、冀南行政公署、冀察晋政委会，国民政府明令撤销，中共中央却在这里命令“决不服从”。国民政府本来面对日本的占领地区所扶植起来的溥仪、汪精卫的伪政权；现在在抗日阵营的内部，在陕北政权以外，又出现了与山西交界的几个边区政权；再直接由八路军出面，在河北省消灭早已存在的国民政府所属地方政府，而建立完全不接受国民政府领导的新的政权。在战争期间，世界上任何中央政府能够容忍吗？<p><p>　　中共这内部指令下达时，日本军队已经占据广州、武汉，国民政府已经退守四川重庆。在这背景下，正式命令八路军以武装夺取华北的政权。<p><p>　　查当时的国共两方面的报刊，完全是互相指责。真相是不容易弄清楚的。<p><p>　　中共领袖毛泽东指名道姓地说：“张荫梧、秦启荣是两位摩擦专家，简直无法无天，同汉奸行为，很少区别。”于是，河北省民军总指挥张荫梧在那时候发表了一封公开信作为回应，以下简要摘抄。张荫梧的公开信说道：“我虽然是一个国民党员，可是我始终认为党的利益不能高于整个国家民族的利益。中国共产党在二十六年九月二十二日共赴国难宣言中，已经清楚的提出，放弃赤化运动，取消暴动政策，为三民主义的实现而奋斗。八路军是国民革命军的一部分，服从最高统帅与国民政府的指挥，抛弃他们一党私利的活动，这是每个八路军战士忠于祖国应有的天职。……<p><p>　　“然而结果却是完全与我们的理想两样。表面上他们在高唱‘拥护政府’的口号，骨子里却仍干着曾经宣言放弃的阴谋勾当，别有企图！对于友军，则极尽其破坏之能事。谁都知道，河北民军是河北民众的武装，站在国军的立场，应如何爱护与援助，使其在华北战场上发生更大作用。而共产党则分化诱驱，企图溶化在其特殊系统之下，将河北三千万人民所有的抗战武力，一变而成为他们一党自私的工具。因为防范的严密，阴谋未逞，便进而采取公开的武装威胁，多方面加以摧残。第一步便是二十七年四月二十九日，暴力解决了民军邢台区司令部张锡九部，并将邢台的民团首领安庆善、路纪武、赵天庆等六人残杀。民军参谋温文华，是辽县有名的公正士绅，也是一个中国国民党党员，毁家纾难，因为批评八路军‘游而不击’，竟予以‘托匪’的罪名而残杀，河北民军无不为之哗然。<p><p>　　“二十七年十二月，初，日军由保定沧县向冀中进攻，鹿总司令命令民军第一、第六及特务三团。由南宫北上截击。乃行抵安国、博舒一带，八路军之吕正操部表示欢迎，竟于十五日深夜二时，以三千余之兵力，将其分别包围解决，除第一团力战不屈，突出重围，其余第六及特务团等，因变出意外，未加防范，大部均被缴械。事后则制造恶意宣传，……<p><p>　　“本年四月，民军北上，八路军应如何尽其国军之责，积极援助，乃竟乘此机会，以其一二九师刘伯承一部，以陈继光一旅，周光策青年纵队等，于四月二十九日夜间，假称前往袭击任县日军，要求通过我们驻任县邢家湾之独立一旅第二团防地，乃一部份进入村内，突然会合村外的兵力，向该团攻击，杀死该团卫兵，威胁缴械，团长公宣清身负重伤，团副张子英，政治主任尹小波第均被杀害。同时，该旅驻扎在徐家河一带之第三团，亦被八路军淦河游击支队第一二九师解决，缴去了机枪十余挺，步枪数百支，杀了许多曾为民族抗战而屡建功绩的官兵。然而事后八路军向上级呈报，却蹒过杀自己兄弟的事实，伪称为抗战而来的胜利品。”（注2）<p><p>　　以下是当时八路军冀中军区司令吕正操与国民政府河北省省长鹿钟麟、民军总指挥张荫梧的几封来往电报的原件，由于电报原件比较多，先根据电报把情节集中，再选择极少量抄录，看看当时的摩擦焦点的冀中事变的实况。<p><p>　　事前民军张总指挥致电冀中军区吕司令员，希望到冀中招兵，吕正操表示要先到冀中行政公署领取证明文件，方可招兵。对于中共自己设立的行政机关，中央和地方政府向来是不承认的，但是不得不派人前往接洽。可是去招兵的结果是，连伙夫等四十九名新招收的学生全部被扣留，吕司令这才表示不允许在中共控制的地区招兵，并且不允许民军通过，所以张说“贵部第二大队坚阻不能前进，且号令民众，不许供给该部队给养”等语。以下是吕正操的电报原文，括号和其中的“注”是救亡日报社所加。正好代表两种不同的观点，以供参考：<p><p>　　“吕氏来电：民军总指挥张桐轩先生，艳申及艳午申两电均悉。（一）在冀中招兵，须在军区领证明书到指定地点招募，方可招兵，此系中央命令，贵队招兵既未在军区领证明书（注：常见贵军招兵均无证明书，何以不受限制。）并招一些土匪流氓（注：参加民军者均为被压迫之良民，尽人皆知民军不要土匪流氓，而利用彼土匪流氓者大有人在），骚扰民众。（注：骚扰民众者不是民军，恐怕就是吕氏自己的部队吧！）各当地政府自不能不予以取缔。（二）向冀中开来队伍，弟绝不反对，但为统一指挥，决不可各部队自由行动，（注：又要藉指挥之名，把人家的统一成自己的。）冀中现已形成游击根据地，非敌区可比，调动部队指定路线，并不违反游击战术。（注：在贵军无此先例，何对人如此苛求！在此次我部开往冀中即经我王副总指挥宗汉、吴参谋长嘉谟面谒吕先生，在接受指定行军路线及防区条件下开入博野、安国者，致遭吕部袭击，可知吕先生在此时已预储阴谋，其令人痛心者如何耶？）博野、安国并不需要部队，贵军北来，现不能接受指定，请即开回。（注：本军受命中央，在保定一带打游击。不能因友军苛细干涉遂即放弃任务，故无开回之理。且安博一带抗日军愈多，游击力量愈强，如非不游不击，有何不需要？）弟为了抗战利益，（注：还是个人利益呢？）决不容许破坏这统一的指挥系统，（注：可是不惜反对整个中央的指挥系统──为阻止本军达到中央指定任务）亦非对任何人任何部队抱拒绝成见（注：欺人乎？自欺乎？）吾兄明达，自能鉴察，吕正操，江晚”（注3）（按：以下两个电报出处相同，不再另外标记）中共进入山西不到一年，合法地得到了速猛发展，以这力量为基础，强行进入了河北省。一旦进入并且占据新的地盘，就变成一副不可一世的态度。以上吕正操的电报中所显示的是，中央所统帅的军队，竟然可以不允许国军通过，并且还要缴械。甚至其语气和提法，都和刚刚进入山西时对阎锡山的恭顺完全不同。<p><p>　　与此相对，张荫梧致吕正操的电报，主要举出中共不服从中央而从事割据的事实：“元密主席鹿转吕司令必之兄鉴：冀中变生，痛心曷极！弟对此事之认识如下：（一）冀中行政应隶属中央及省府系统，敝军受命中央及省府在河北境内抗日，自无畛域限制，中央及省府未令敝军受兄之节制指挥，故敝军无受贵军拘束之义务。（二）现中央任何部队，不经兄苛细条件完全容许后，不得来去冀中，是吾兄竟与中央分庭抗礼矣，设全国各地均成如此局面，是否封建割据之复活？贵军所谓统一战线，究竟作何解释？抗日前途安在？兄来电只言冀中军政统一之可贵，不知中华民国在全国军政之统一河北省政府在全国之统一尤可贵也。（三）此次敝军北上纯为应付敌人之扫荡冀中，而兄部围攻敝军，正值敝军下令进击定、望、保之前夜，抗日云何？统一战线云何？敝军将士无不为之挥泪。事后贵军宣言谓为解决武装汉奸，设弟如反唇相讥，国人之信任究将谁属？吾兄致鹿总司令电竟谓敝军开到博野袭击二分区司令部，事实胜于雄辩，如此颠倒是非诚为道德之累。（四）弟率军北上系奉鹿总司令之命令，亦为达成速击定望保之任务，冀中事变发生后，遵总司令电在旧城一带停止待命，而兄部萧治国来函公言，六千大军对弟完成包围，并在弟防地左右滥行发枪，扣压敝部官兵，弟恐为亲者所痛，而仇者所快，甘负怯于内战之名，一方面退避三舍，一方面报总司令，不还一弹，留待杀敌。贵部甘冒不韪破坏统一战线之行动，是否出于兄之命令？（五）事变已极，如何解决，方得正义伸张，错误纠正，统一巩固，抗日顺利，兄既明达，当能鉴及无待弟言，希即电覆，弟张荫梧养。”<p><p>　　这类互相指责的电报很多，没有必要再摘录。以下引用几十年以后的中共元帅和将军的回忆，他们道出了过去不可能公开的事实。令人惊异的是，他们的回忆与当年张荫梧等所指出的中共的作为相符合。<p><p>　　曾经担任中共国防部长、总参谋长的徐向前，回忆了对国民政府所任命的河北省主席鹿钟麟进行针锋相对的斗争，而且是首先动武：“粉碎敌人扫荡后，日军放弃南宫。鹿抢先返回，竟以冀南行政公署‘不知去向’为藉口，宣布予以撤销。是可忍熟不可忍，我们当即采取了反击措施：派一个营的兵力进驻南宫‘保护’鹿主席，如国民党武装前来挑衅，迫不得已时即坚决回击；冀南行政公署也回南宫办公，行使职权，你搞你的，我搞我的，有的问题先斩后奏，有的则斩而不奏；广泛动员群众，开会庆祝八路军收复南宫得胜利，掀起反对赵云祥解散抗日团体，反对取消冀南行政主任公署的请愿运动；我各专区专员、县长、区长一律照常行使职权；各基干游击队和群众团体提高警惕，防备国民党突击等。鹿钟麟见大势不妙，南宫没有立足之地，被迫返回枣强、冀县一带去了。”所谓先斩后奏，就是消灭了国军以后，再报告国民政府；所谓斩而不奏，就是打击了国军以后不吭声。这些做法当时只有双方参与其事者知道。除了这样的正面打击以外，还从领导层次内部分化瓦解民军。徐向前回忆道：“蒋介石为了给鹿钟麟壮胆大气，又任命他为冀察战区总司令。这时，石友三、高树勋部要求来冀南抗日。该部是西北军的，在张北抗战中有一定贡献，当时算爱国官兵。中央指示我们，应对石、高部采取欢迎态度，使之‘能与我们亲密合作以打破鹿勾结石、高排挤八路军之企图，而使鹿陷于孤立，迫使鹿进步’。省委、行政公署和部队，在领导群众‘驱鹿’的同时，积极进行迎接石、高部的准备工作。”（注4）总是颠来倒去的石友三于是在中共反对鹿钟麟时公开采取中立政策，达到了中共的要求；后来中共又逼迫石友三，当投机取巧的石去和日本人勾结时，中共及时向蒋委员长报告石的汉奸行为，石于是被处决。<p><p>　　吕正操后来曾任中国人民解放军铁道兵司令员，被授予上将军衔，那时候是八路军冀中军区司令员，是在河北与国军搞摩擦的中心人物，也是一再指责国军制造摩擦的人，他近年坦白回忆了在他管辖地区怎样赶走国民党政权的：“十月间，鹿钟麟又通过杨秀林找黄敬，要我到南宫与他谈判，商谈河北省政权‘统一’问题。他当时是冀察战区司令、河北省主席，我那时是冀中行署主任。鹿钟麟找我就是要搞所谓‘统一政令’。……会谈时，鹿钟麟首先提出，统一河北省的政令，要给冀中各县的县长加委，并要发公文到各县去，我对他说，我这个行署主任是晋察冀边区政府委任的，我得听晋察冀边区政府的，你想向冀中各县发委任和公文，得首先统一发给我，我再向晋察冀边区政府请示如何处理。”按照中共的《共赴国难宣言》的第二条，苏维埃政府取消以后，要接受中央政府的指挥，冀中归河北省统一管辖是当然的，但拥有兵马的吕正操完全拒绝国民政府与河北省政府的领导，而只是听命于晋察冀边区政府。不仅如此，还出其不意地消灭了抗日的河北民军的三个团：“十一月间，张荫梧要到冀中博野来，先派他的副司令王长江、政治部主任张存实（共产党员）到冀中来接洽，他们对我讲，张荫梧要以河北民军总司令的名义，带他的三个主力团到冀中博野和张仲翰的博野民军会合。我和王志平、孙志远商量后，答覆他们说，张荫梧要来可以，但是一定要由我们安排他的驻地和供给，行动要由冀中军区统一指挥。……十二月初，张荫梧亲自带领他的三个核心团向博野进犯，并在我二分区制造摩擦。我军被迫自卫，军区命令二分区：如果他们先打第一枪，就坚决消灭之。二分区火速从保定与定县调来所属部队，把河北民军全部包围，自拂晓打向后，很快就解决了战斗。全部消灭了张荫梧的三个核心团。”（注5）当时这被称为“冀中事变”，这是国共在河北省第一次“摩擦”。从吕的回忆才知道，民军总司令张荫梧的政治部主任居然是地下共产党员。而那时候，中共一再公开保证不在国军内部发展组织。张荫梧率领的三个民军团显然是通过中共的地下党员（政治部主任）让民军进入圈套，而民军没有想到国民政府统率下的八路军会消灭自己人，显然是毫无准备地被迅速消灭，不然三个团认真对抗，不是那样轻易被缴械。这回忆录还得意洋洋地记载了中共反咬一口的做法：“消灭了张荫梧的部队以后，我们就利用‘第一战区游击第一支部’的牌子，向蒋介石、第一战区、十八集团军总部、重庆东北救亡总会发电，向全国通电，说明张荫梧袭击我部队，杀害我抗日干部，企图并吞游击第一支队，强占地盘，破坏抗战。那时我们还没有和国民党正面摩擦，为了照顾国共合作统一战线关系，说明消灭张荫梧这一仗是由张荫梧挑起的。”当年吕正操严厉指责民军制造摩擦，中共的各种宣传机器，也都大力谴责张荫梧制造事端，中共如何受损。几十年以后，当事人才以胜利者的姿态道出了真相。<p><p>　　曾经担任中国人民解放军总参谋长的黄克诚大将回忆道：“这时，彭德怀从延安经西安、洛阳进入晋东南地区。……到旅部，彭德怀的反摩擦作战方案已成竹在胸，立即下令调动部队打朱怀冰。彭德怀指挥作战历来坚定果断，说干就干，但这次是要打与我们有统战关系的国民党军队，而且是要打一个大仗，非同小可。……在彭德怀和一二九师首长指挥下，反摩擦战役很快就打起来了。首先是冀鲁豫、冀南我军将石友三部打垮。继之，是晋冀豫我军在磁县、武安、林县、涉县地区打垮朱怀冰、鹿钟麟、张荫梧等部，尤其是予朱怀冰部打击最大。鹿钟麟在林县被我三四四旅部活捉，我让部队将他放走，以保持统战关系。”（注6）中共完全不遵照指定地区，哪里符合其建立根据地的需要，就派军队开赴哪里；哪里有国民政府的军队阻挡，就为了“革命利益”而消灭之；然后再控诉国民党消灭异己破坏抗战。翻阅那时的报刊，中共总是诉苦，说如何被动的被国军打击，弱者往往又容易博得不明真相的民众的同情，黄克诚和其他人的回忆一样，说明了主动者是彭德怀直接指挥的八路军。<p><p>　　八路军在河北省发展力量和建立根据地，本来还是希望像山西阎锡山一样，“合作”进行。但是河北省的鹿钟麟和张荫梧等不同意，不愿把抵抗日本人所夺回的土地，再交给不服从中央的事实上是割据的八路军，所以引起对抗。聂荣臻元帅那时是八路军晋察冀军区司令员，他回忆瓦解河北省的抗日民军有两种手段，即从内部和外部：“对国民党反共顽固派的摩擦活动，我们从团结对敌、坚持华北抗战的愿望出发，采取了克制态度。八路军总部曾几度派人向鹿钟麟交涉。……我们被迫还击，是从粉碎张荫梧开始的。张荫梧在抗战前就是独霸博野一带的反动地方势力。<p><p>　　……一九三八年三月，张荫梧到冀南，不久被蒋介石委任为河北省保安司令，他秉承蒋介石的意旨，在博野一带不断向我们挑衅，积极进行摩擦。他密令这三个团长，把队伍拉走，并袭击了冀中军区特务营，还将民军中进步较快的警卫营包围缴械。接着，又把主张抗日的张仲翰司令排挤出了民军。张仲翰同志以后参加了八路军，成了我军的一名高级干部。以后，张荫梧以国民党河北省政府的名义，委派了他的老乡、旧友张存实为民军司令员。殊不知张存实同志这时已经是我党地下党员，他就任民军司令后，不但没有按照张荫梧的计划把这支武装拉过去，反而为我们创造了争取和改造这支部队的条件。加上我们增派了一部分政治干部到民军工作，民军内部起了很大变化，在我们的影响和耐心教育下，许多官兵觉悟，表示要同八路军一起抗日。也有一些顽固份子拒不接受改造，偷偷地率领部队投靠了张荫梧。……冀中军区和正在冀中的一二零师，火速调来部队，对张荫梧及时进行了反击。除张率几名亲信侥幸突围外，其部队二千五百多人全被我们解决。同年八月，在击南元氏、赞皇地区，张的余部两千多人被我一二九师歼灭。”聂记述了消灭朱怀冰的经过：“晋察冀军区南下支队，由陈正湘和刘道生同志率领，配属一二九师陈锡联同志那个旅，在晋东南的山西、河北省交界地区，同朱怀冰打了一仗。参战部队迂回到朱怀冰军部的后面，一个攻击，歼灭了他的三个师。朱怀冰的部队被打的落花流水，他的参谋人员和司令部人员，都被我们俘虏了。”（注7）<p><p>　　冀中主要是贺龙率领的一二零师和吕正操指挥的三纵队，贺龙因为紧急任务而半途撤回晋西北。根据毛泽东在一九三八年十一月二十四日致聂荣臻和彭真电，派贺龙去的原因之一是，从东北军过来的军队虽然人数众多，但是以中共进行的阶级斗争的要求来说还差的远，要求贺龙、关向应去帮助吕正操带过来的东北军队“革命化”，贺龙成功地做了。经过一二零师帮助整训以后，“八路军化”了的冀中军区，共建成了十四个主力团；而且仅仅才九个月多，贺龙所部也获得大发展：“一二零师得到了很大发展，到一九三九年十月，已由东渡黄河的八二二七人增加到四七九九一人，扩大了五倍多，这个阶段成为一二零师发展史上的一个黄金时期”。（注7）周恩来信誓旦旦向蒋委员长保证的军队人数限制，完全是欺骗国民政府的。<p><p>　　中共对河北省南部根据地的创建，由刘伯承统率的一二九师进行。由邓力群主编，当年第二野战军的文化宣传部门的负责人等撰写的《刘伯承传》道出了部份过程。中共关于这一段历史的口径几乎一致，总是说：“一九三九年一月，国民党五届五中全会确定了溶共、防共、限共反共的方针，在全国各地制造摩擦，流血事件不断发生。”其实，在中共为了抗日提出以三民主义为宗旨，不搞苏维埃和阶级斗争，取消红军，改编成八路军抗战，全面接受国民政府领导等四项保证以后，国民政府从来没有提出过这样的方针。而是中共利用国民政府和阎锡山的善意，按照毛泽东的洛川会议的发展势力和地盘原则，在山西省迅速建立了根据地，成倍地扩大八路军队伍。国民政府和有关当局这时候仍然是容忍和交涉。直到八路军乘山西之势，扩展到河北省，并且武装夺取了国民政府的河北省地方政权以后，蒋介石再通过周恩来，希望两党合并，而毛泽东明确地回应是，要继续坚持马克思列宁主义和阶级斗争学说，才引起中国国民党在五中全会的决定。中共的宣传部门从来没有提到五中全会作出相关决议的前因后果，而只是提出五中全会的决议，把这决议作为摩擦事件的基本原因。这是对这一段历史事实的重要改动。中共不顾民族利益，乘机夺取政权，无限扩大军队和建立无数国中之国，才是摩擦的根本原因。所谓历史是胜利者书写的，中共已经取得政权，就倒果为因，长期而系统地把在抗战中的夺取政权合法化，还把责任归到艰苦领导抗战的国民政府身上。幸好许多中共开国元勋的回忆录和中共中央文件道出了真相。<p><p>　　《刘伯承传》记述道：“刘伯承跟邓小平分析了国民党顽固派内部的种种矛盾，认为顽固派部队的广大官兵是有爱国心、愿意抗日的，是团结争取的主要对象。顽固派里存在着派系斗争，可以加以利用，争取他们大部中立或暂时中立，一部向八路军靠拢，集中力量打击反共顽固份子、特务份子。在当前，鹿钟麟势孤力薄，所部张荫梧是反共最积极的家伙，应首先予以打击。八月下旬，刘伯承、邓小平令第三八五旅主力及青年抗日纵队、独立纵队，冀西游击支队各一部，对张荫梧进行打击。反击部队采取分进和击的战术，从各方面进到元氏皇赞地区，突然发起猛烈的打击，张荫梧部大部被歼，残部逃向冀南赵县、栾城地区，又遭到东纵队主力打击，全部被歼，张荫梧只身逃脱。张荫梧所属民军独立旅王子耀部，在任家湾被青年抗日纵队一部消灭。”至于分化瓦解方面：把民军第四团团长朱程拉过去；民军第二纵队第二师范子侠师长统率四千多人，由刘伯承一再联络：“经过不断地争取教育，范子侠于一九三九年十一月二十日率部参加八路军，改番号为第一二九师平汉抗日游击纵队。范子侠任司令员。”（注8）总之，冀南的抗日民军被中共软硬兼施瓦解。<p><p>　　从策略讲，中共在河北省对待鹿钟麟并非一味地强硬消灭，而是经常试图接触谈判，以两手对待之。彭德怀在一九三九年六月上旬就曾经和鹿钟麟会谈，刘伯承在到达冀南时找鹿钟麟会谈，似乎是很有联合抗战的诚意，其实是在打击消灭以前的策略。《毛泽东年谱》中又透露出不少新的史料。他对徐向前、邓小平、宋任穷指令道：“我们一般方针应积极参加掌握河北地方行政机关，不应放松。目前我们要加紧建立与加强各县政府，推选或委派得力同志去任县长，并可派定临时专员，造成既成事实，再与鹿商讨交涉。”鹿钟麟对于这既成事实不反抗吗？破裂的责任在谁呢？毛泽东进一步规定与鹿钟麟谈判的原则。他指令聂荣臻、彭真、邓小平、宋任穷：“与鹿谈判原则为要求鹿对一切维持现状，承认既成事实，不妨碍华北抗战，军事行政照既定方针进展。”（注9）这是要鹿钟麟投降，鹿不愿承认中共造成的既定事实并且稍有反抗，就一直被中共宣传成“汉奸投降派”。<p><p>　　国民政府留在河北对抗日本侵略者的所有军队，即鹿钟麟、朱怀冰、张荫梧统率的军队，不是被日本人消灭，而是被国民革命军第八路军消灭掉了。中共的三位元帅、一位大将、二位上将的回忆录和传记，已经清清楚楚向历史做了交待。<p><p>　　日本军队虽然占领了北平、武汉、济南等大城市，但是山东的广大地区，仍然在国民政府统治之下。沈鸿烈被委任为省主席，于学忠为苏鲁战区司令，统率十余万军队与日本军队抗衡，占据着沂蒙山等要地。<p><p>　　因为中共在江南有新四军、山西、河北有八路军，是分开的，山东若被中共占据，就可以把华北的八路军与江南的新四军联成一片，山东战略地位的确很重要。在抗战开始以后，中共的武装力量已经开始在那里活动。一九三七年前后，根据中共中央和北方局的指示，已经组织游击队活动，到一九三九年夏，改编为八路军山东纵队，由张经武任纵队指挥，黎玉任政治委员；为了占领山东，延安命令，八路军的一一五师、一二九师抽调兵力，进入山东展开工作，这支主力部队已经有七万人左右；再有就是以萧华为司令员兼政委的八路军东进抗日挺进纵队。中共中央于一九三九年五月派遣徐向前去山东统合整个山东的中共武装，成立了八路军一纵队，由徐向前担任司令员。于是，在日本军队的鼻子底下，在山东出现了国共军队惨烈的流血悲剧，获胜的是中共一方。<p><p>　　中共中央在一九三九年五月十九日，发出《山东工作方针的指示》，共四条，以第一、第二两条最重要：“（一）山东今后摩擦会更多更厉害，我们准备长期摩擦，坚持我们在敌后抗战的路线与政策，反对顽固份子的错误路线，不要设想让步可以解决问题。在我各支队活动区域问题上，应尽力争取有利地区，决不放弃已得地区。在政权问题上，应认识无论八路军部队或地方游击队，如无政权决不能发展巩固与建立根据地，因此已得的政权决不能放弃，并还应努力争取新的解放区。在财政经济问题上，已得得财源决不放弃，公开说明八路军及游击队打仗不能不吃饭。”这条指令根本上是，在地区、政权、财权问题上，决不让步，要“准备长期摩擦”，即不是对抗日本侵略军队，而是长期、坚决对抗反侵略的国军。这里已经和过去中共中央的总是假借抗战之名的指令不一样。这坚决的指令是徐向前去全面领导山东的夺取政权的斗争时发出的。<p><p>　　第二条是分化瓦解国军的策略，特别是违背一再保证的在国民政府军队中不发展中共组织的协议；“对东北军的方针应当是影响其将领，促其政治上进步与觉悟，同时在东北军中根据原有基础发展党，特别是吸收军官，但应短小精干，隐蔽埋伏，对帮助东北军发展及供给干部应特别慎重，否则会自己搬石头打自己的脚，石友三例子已是教训。”在河北省的东北军中，中共已经通过地下党和吕正操把大量东北军变成中共的武装力量；在山东，东北军中有解方等重要地下党员在起作用，这条指令在东北军中公开发展中共地下组织，并且试图分化山东省长于学忠所统率的东北军与中央的关系。徐向前记录了他与于学忠的对话：“他说：你们明白，就不要搞地方政权了。八路军是军队，不能搞政权，你们也搞政权，我这个省政府怎么搞哇！我说：我们是抗日的军队，要搞抗日根据地，就得建立政权，发动群众。有了政权，有了群众，才好打日本鬼子。而且，不建立政权，我们没有饭吃。你们的政府，一不给我们粮款，二不给我们枪弹，连应该发给八路军的薪饷都不给，我们不搞政权怎么办？他说：各级政府要由我们委任，不经过我们的任命，不能算数。我说：关键在于群众是不是拥护……。”（注10）（按：以下的徐向前回忆出处相同，不另外【注释】）这段对话说明，引起“摩擦”的根本原因，是因为中共的八路军在抗战中即开始夺取政权。<p><p>　　在一九三九年六月十日，毛泽东给党内的高级干部做的长篇报告中，对于摩擦问题指令道：“国民党五中全会后，在河北、山东，特别在边区所举行破坏性与准备投降性的武装斗争，是必须给予坚决抵抗的，这种抵抗是有用的。但必须严格站在自卫立场上，决不能过此限度，给挑衅者以破坏统一战线之口实。这种自卫的防卫的反摩擦斗争之目的在于巩固国共合作。为此目的，一定条件下缓和和退让也是必要的。统一不忘斗争，斗争不忘统一，二者不可偏废，但以统一为主。‘摩而不裂’。严防挑衅，不要上当。”毛泽东在挑起摩擦的时候，不仅仅在行为上极为大胆坚决，而且在宣传上，把敢于对抗中共的夺权者的任何人，一律叫做投降派，即把反共和投降两个词汇统一运用，从而把中共的一切行为都宣传成为了抗战；而且他敢于把他制造的“反摩擦”说成是“在于巩固国共合作”，即把破坏抗战的行为，用一整套的宣传术语把其说成是“为了抗战和统一战线”，所以制造斗争是为了统一的谬论。<p><p>　　徐向前回忆，当八路军初去时，很孤立：“政权在谁手里？在国民党手里，除了敌占区外，县长、区长、乡长多是国民党人，听于学忠、沈鸿烈的，不听我们的。”政权既然在国民政府手里，为什么还要去夺权呢？但是中共中央直接命令向国民党夺权，从而开始了八路军打中国人的悲剧。徐向前记载的中央指示说：“山东方面过去退让太多，如接受取消北海行政公署和北海银行；未能于省府、县长西逃时普遍委任自己的县长；有些已经委任的，复接受沈鸿烈命令撤销，秦启荣形同汉奸，多次向我进攻，未能给以有效还击。如上述情况不改变，山东创造根据地与坚持抗战是要受挫折的。”怎么改变呢？他叙述的办法有两点，一是在日本军队撤退后，立即组织中共政权，二是直接消灭国民党领导的军队。总之，按照中央指示，用一切手段对付国民党，这两点都做到了。<p><p>　　徐向前记述：“鲁中敌人‘大扫荡’时，相当一部分地区国民党政权垮台，县太爷们逃得无影无踪。一时之间，成了无政府的空白地区。好得很！我们抓紧这个机会，快刀斩乱麻，在莱芜、新泰、蒙阴、沂水、临朐、东平、平阴、宁阳、泰安等县，搞了一大片政权。……到一九四○年三月间，山东境内完整与不完整的民选县有四十多个；年底，发展到九十多个县政权及一个行政主任公署。山东省参议会亦宣告成立……不久，还成立了黎玉任主任委员的战时工作推行委员会，实际上行使山东省政府的职权。”（注10）以抗日为名自行到山东的八路军，不是和日本人争夺大中城市，而是和国民党针锋相对争夺小城市和农村的地盘，摩擦就难免了。国民党如稍有反抗，中共的舆论攻势立即就铺天盖地而来，毛泽东亲自宣扬：“张阴梧、秦启荣是两位摩擦专家，张阴梧在河北，秦启荣在山东，简直无法无天，和汉奸的行为很少区别。”而国民党统治地区的笔杆子从来都是左翼文人占优势，是非黑白就颠倒了。徐向前写道：“对付顽固派的反共摩擦，必须公开揭露，晓谕国人，使其丑行彻底暴露在光天化日之下，沈鸿烈、秦启荣每次制造摩擦事件，我们都通过发表抗议、声明、通电报纸宣传、张贴标语传单、举行群众集会、致友军信件等形式，说明事实真相，揭露顽固派假抗日、真反共的阴谋，及其散布的种种谎言。政治揭露及时、有力，中间派便容易同情我们，顽固派的处境便日益孤立。……一九三九年八月……由张经武、王彬同志在前面指挥，山东纵队第一、三、四支队参加，几天之内，我军连续作战，攻克淄川、博山以东的峨庄、太河、朱崖等地，将秦启荣部完全击溃，收编了他的一部分队伍共缴枪两千余支。”中共从国民政府的地方政府手中夺权成功了。<p><p>　　山东的大部份地区被日寇和中共占据以后，只好将山东省政府移到安徽省，被毛泽东点名的秦启荣出于责任感，坚决留下，到鲁西山区去坚持对付日本人和八路军。但他很快被中共偷袭身亡，一本纪念秦启荣的回忆录写道：“时国军既退，未敢远离，乃移驻安邱之辉蕖。八月六日夜，先生闻西南有枪声，知有警，起视之，寂然，时许，枪大作……至八时许，从容执手枪出，初向北，遇伏，转而东，伏益众，先生谓从者曰，今日之役，非死则俘尔，为主义牺牲，吾所得矣。旋顾卫士仅余一人，问曰：汝尚余子弹几何？曰三十余，曰，我仅三发；然仍须击也。语未尽，卫士回顾，先生仆地。欲起者再，即以枪自击之，死焉。”秦启荣死的时候的职位是：山东省建设厅长、鲁南办事处主任，代理行使山东省省主席职务。（注11）据统计，在山东坚持打游击的国军，死于中共枪下者，多于死在日本人枪下。这是中共成功地向山东发展的自然结果。<p><p>　　山东鲁西区党委在一九三九年七月二十九日作出《关于鲁西形势及斗争方针的意见》，这内部文件指出战斗任务的中心仍然不是打日本人，而是打中国人：“为巩固扩大鲁西抗日阵地坚决以反摩擦来答覆顽固份子的无理摩擦，是目前实际战斗任务的中心。”一九四○年四月十六日，在黎城召开的北方局的高级干部会议上，北方局书记杨尚昆在会议的报告中，专门有《反对顽固势力的斗争》一节，他指出要做到有理、有利、有节的政治艺术，即消灭了国民党，还要国民党有苦说不出。<p><p>　　中共中央乘胜前进，在一九三九年十二月六日发出《关于山东及苏鲁战区工作的指示》，在策略上指示道：“在反摩擦中应当利用国民党各部份彼此的各种矛盾，打击最坏的，孤立次坏的，争取较好的。因此对秦启荣及其他一切类似的反动力量应取坚决消灭毫不妥协的方针。在其部队中进行内部瓦解工作。对沈鸿烈应孤立他。对于学忠及东北军应多方进行统一工作，但对其无理要求应严正拒绝决不让步。对中间如老同盟会及公正士绅等应联合之并发动其积极性。……”这些历史文件非常清楚地一再证明，中共所进行的不是抗战，而是夺取政权。在这份文件中，并没有阻击日本军队的中共，进一步要求扩大军队的力量：“山东纵队与一一五师彭雪枫部应当大大扩大，应当收徒手兵，在山东及整个苏鲁战区应当发展新四军二十万至二十五万，应当毫不犹豫的执行这一计划。”在战略方面指示道：“在战略部署方面，必须极力注意我们在鲁西南、在豫东、在皖北、在苏北地区，这几个方面猛烈广大的发展。一一五师彭雪枫部及苏南苏北支队应在这些方向共计发展十万以上的武装力量，五百万以上的有组织的民众……。一方面造成武装与民众的长城，用以隔断山东顽固份子与国民党的大后方的联系，以孤立这些顽固份子，一方面与江北新四军真正联系起来，迅速打成一片。”中共中央的这些战略部署，根本是为了把江南华北连接起来。<p><p>　　徐向前只在山东工作一年就返回延安，他总结在山东的扩大情况道：“山东纵队一九三九年六月、七月间是二万五千人，到一九四○年上半年，即发展到五万一千余人（不包括调给一一五师的三万多人）。一一五师一九四○年初是五万八千余人，到九月就发展到七万多人。根据地和游击区的武装自卫队团等地方武装也有很大发展。”这总结中有打击日本军队的记录吗？<p><p>　　在陪都重庆，中共出版的书籍公开为其夺取政权辩护，以下根据进步社编写的《今日之摩擦问题》中，以国共两方军事首领的两封电报，摘其有关山东的部份作为本节的结尾：总参谋长何应钦、副总参谋长白崇禧致电朱德、彭德怀，一九四○年十月十九日：“最近十八集团军徐向前部，于八月十一日分头向山东省政府所在地鲁村发起进攻，沈主席以遵令避免冲突往后撤，十四日徐部遂陷鲁村，又复继续进攻鲁省政府及所属部队，损失甚大，经统帅严令撤退，并令于总司令学忠查报。据于总司令歌电称，查徐向前部于十四日攻占鲁村，本部一再电徐制止，撤出鲁村，徐当即覆电愿遵令办理，但并未实行。迨新博一带之敌进犯鲁村，徐部乃于十八日不战而退，该地遂于十八日被敌占领，二十二日敌退，徐部复入鲁村，至二十二日始撤去等语。”这公开质问八路军领导的电报，与一九八○年代徐向前的回忆录是符合的。<p><p>　　为此朱德总司令、彭德怀副总司令和叶剑英参谋长在十一月九日联合答覆，对于所举的事实，竟然不能答覆，只是说：“痛心”而已，一共几句话：“其中一部分发生龃龉事件，如遵电所示者，言之甚痛心，其发生之原因，消除之方策，德等早已迭次陈明在案。”（注12）这更证明了中共当时就理亏，如今加上元帅将领们的回忆，这一历史应当定案。<p><p>　　概括言之，中共对于国民政府所统帅的抗日部队，对待强大而没有力量消灭者，则联合与利用之，甚至在遭到反击以后，仍然保持笑脸，如山西在一九三九年十二月阎锡山指令反击以后，中共中央命令武装反击，但是在公开文件中对阎锡山，仍然高呼拥护；在河北省则是一面谈判，一面武装消灭，毫不留情，并且在宣传上一再说鹿钟麟、张阴梧、朱怀冰是汉奸投降派；在山东，则对于妨碍中共夺权和建立根据地者一律果断歼灭之，连谈判都不要，事后说消灭了汉奸即是。<p><p>　　【注释】：<p><p>　　1、《中共中央文件选集》第十二集<br/>　　2、徐孤星、陈于逸编《国共摩擦问题》第十四至十六页，国际文化编译出版社，中华民国三十年，香港。<br/>　　3、河北民军总指挥部救亡日报社编：《献给关心河北问题的朋友》第十七至二十页，中华民国二十八年。<br/>　　4、徐向前著：《历史的回顾》第626-627页，解放军出版社发行，北京，一九八七年。<br/>　　5、吕正操著：《冀中回忆录》第128页，解放军出版社，北京，一九八四年。<br/>　　6、黄克诚著：《黄克诚回忆录》第275页，解放军出版社，北京，一九八九年。<br/>　　7、聂荣臻著：《聂荣臻回忆录》第452-455页，解放军出版社，北京，一九八六年第二版。<br/>　　8、李曼村等主编：《刘伯承传》第225-227页，当代中国出版社北京，1992年。<br/>　　9、中共中央文献研究室编：《毛泽东年谱》中卷第88-89页，人民出版社、中央文献出版社，北京，一九九六年。<br/>　　10、《徐向前回忆录》第页。<br/>　　11、秦烈士启荣殉国三十周年纪念筹备委员会编《秦烈士启荣殉国三十周年纪念册》，台北，中华民国六十二年。<br/>　　12、进步社编：《今日之摩擦问题》，第23-26页，一九四○年。<br/><p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5-1'>第四卷 一、新四军的任务</b><p>");

document.write ('　　专门为了抗日而报请国民政府同意成立的新四军有一个显着特点，其基本任务就是打击国民政府领导的军队，而不是日本军队，这是新的史料中所透露出来的信息。<p><p>　　中共中央扩大的六届六中全会作出了《巩固华北，发展华中》的决定。所谓“发展华中”，就是从国民政府的地方政府手中武装夺取权力。原来一直负责华北党务工作的刘少奇在会议后，立即改任中原局书记，以及江北指挥部政治委员和新四军政治委员。他代表中共中央领导着湖北、安徽、江苏地区的工作，特别是苏北根据地的建立。<p><p>　　华北得手，毛泽东等沾沾自喜，立即从华北转向华中。中共中央书记处在一九四○年三月十一日指示刘少奇，关于华北的一段是胜利者的总结：“华北、西北摩擦情况，晋西北顽固势力已全部肃清，石、高已溃散，残部退山东之荷泽，朱怀冰一个师大部被消灭，鹿、朱退辉县，何绍南已逃跑，保安队被大部消灭，在华北特别在汾离公路、白屯公路、长治、磁县、大名支线北，我们已占绝对优势。山东境内我、顽两方尚在对峙中，惟我有政权达四十县。”如此巨大的胜利，是八路军从日本军队手中夺取的吗？以上所列的进攻打击对象全部都是国军及其高级将领！中共要乘胜推进，转向华中：“顽方在华北摩擦受到严重失败后，加之我又增兵陇海路，摩擦中心将移至华中。”（以上两段分别摘录自《中共中央文件选集》第十二集第三二四页、三四二页）另外一份重要文件没有选入《中共中央文件选集》，但是在《毛泽东年谱》（一九四○年四月五日第一八四页）中摘录，毛泽东夺取全国的野心已经毕露：“整个苏北、皖东、淮北为我必争之地。凡扬子江以北，淮南路以东，淮河以北，开封以东，陇海路以南，大海以西，统须在一年内造成抗日民主根据地。”这好像是在大地图前面用大笔一划，划定了地区，然后就派遣军队去夺取，但是从来不是从日本占领者手中夺取。这证明无论哪里发生国共之间的摩擦，皆不取决于国民政府，而是中共中央。<p><p>　　《中共中央文件选集》第十一集公布，一九三八年五月十四日的行动指示中，竟然没有一处要新四军去抗日，只要去扩大地盘。现在全文抄录，在每一条后加以分析：“长江东南局及项英同志：甲、迭次来电均收到。根据华北经验，在目前形势下在敌人的广大后方，即使是平原地区，极便利于我们的游击活动与根据地的创造。我们在那里更能自由的发展自己的力量与影响。只要自己不犯严重错误与慎重从事，是没有什么危险的。”这一段是讲华北的游而不击的经验的成功。“乙、因此新四军正应利用目前的有利时机，主动的、积极的深入敌人后方去以自己灵活坚决的行动，模范调动纪律与群众工作，大大的去发动与组织群众，建立地方党，组织与团集无数的游击队在自己的周围，扩大自己，坚强自己，解决自己的武装与给养，在大江以南创立一些模范根据地，以建立新四军的威信，扩大新四军的影响。”这一段行动方针，完全没有命令新四军如何去准备抗日，而都是命令“去发动与组织群众，建立地方党”和根据地政权。“丙、必须向党的干部解释，目前斗争形势与过去有根本区别，因此目前的工作方法与方式应与过去有根本区别的不同，要他们在大胆的向外发展与积极的抗战行动中来扩大与巩固统一战线，争取更多同情者在自己周围，同时扩大与巩固自己的力量。也只有这样，才能有力的打击造谣中伤与打破防范限制。中央书记处。”（中共）过去与国民党作殊死战与（中共）抗战中对付日本人，在方法和方式上有什么根本不同呢？是“巩固统一战线”，是“扩大与巩固自己的力量”，而不是像过去（中共）打国民党军队那样，（不是中共）去与日本军队拼命。<p><p>　　在《中共中央文件选集》第十二集中登载，在一九三九年四月二十一日发出了《中央关于发展华中武装力量的指示》，其第一条指出发展的必要性：“我在华中之游击战争及武装力量有很大发展前途，过去由竹沟出发之少数部队，如八团队彭雪枫部现在已发展合计万余人，在鄂境我成立之游击队亦有数千人，便是明证。在江南则因国民党之限制及其统治力量之雄厚，致发展迟缓，在将来发展亦有很多困难，在华北则过去已有大量发展，现在中心任务是巩固工作，因此华中是我党发展武装力量的主要地域，并在战略上华中亦为联系华北华南之枢纽，关系整个抗战前途甚大。”第二条只有两句话：“蒋已批准新四军在华中成立指挥部，我应利用此机会来作发展的布置。”以下的具体布置省略不录。<p><p>　　为什么要在华中发展呢？在华北的山西、河北、山东都已经有大量发展，目前进入巩固时期，彭雪枫等部的经验显示，在华中可以大有可为：战略地位重要。但是以上的文件也透漏，在华中的国民党的“统治力量之雄厚”。既然国民党的统治力量之雄厚，为什么要去和国民党争地盘呢？要抗日应该和日本军队相争才对。这显示中共中央一开始就明白在华中的发展会造成和国民政府抗日力量的冲突，但是中共以华中的战略利益重要而不顾一切。<p><p>　　在发出以上指令以后三天，中共中央发出《关于建立皖东抗日根据地的指示》，明确提出打击的对象不是日本军队：“依皖东抗日目前的情况，必须我们长期努力进行统战工作，坚决打击汉奸和顽固份子，尽力扩大党和群众运动，推动地方进步，才能达到建立根据地的任务。”所谓“统战工作”的内容，是分化瓦解国军；打击所谓“汉奸和顽固份子”，就是打击敢于妨碍中共的扩展行动者；扩展所谓“群众运动”，就是变相的苏维埃运动；然后是目的：“建立根据地”，即拥有武装力量的国中之国。<p><p>　　在对待日本军队方面，先后建立中共政权的各个省区，也不相同。在山西省，是中共刚刚开始抗日的时候，为了配合国军对抗日本军队的正面进攻，从侧面也和日军有过一再的小型的战斗，平型关是其中之大者；在河北，中共在分散的农村也不得不面对日军的扫荡，也有小的零星战斗；在山东，八路军反击日本军队的小扫荡也时常有，徐向前所部的山东纵队有七万多人，调拨给一一五师的有三万多人，共十多万人，他列举了两年中有八次与日军小冲突（其中有两次是小到不能记载的冲突加起来算的），平均三个月一次。<p><p>　　但是在华中，中共军队真正的作战对象却完全是国军。翻阅中共中央文献办公室编写的《刘少奇年谱》，有点惊人地发现，从刘少奇担任中原局书记以来到一九四○年底的接近两年的时间，刘少奇的所有向中央的报告和他对新四军的指令，没有一次是为了打击日军，而是全部针对国军的。以下主要根据《刘少奇年谱》，参照毛泽东的指令、《中共中央文件选集》和新四军主要指挥员等的回忆录等，看看新四军如何成长和建立江南根据地的。<p><p>　　中共中央书记处书记刘少奇在一九三九年十一月下旬率领了中原局机关及干部三百多人到达安徽涡阳县开始，直接领导了华中的中共军队的扩大和建立新政权的活动，以下逐月清理其活动。<p><p>　　十一月十一日，向中共中央汇报彭雪枫的活动以后，对于发展前途说道：“此间局面尚有大开展之可能。给养完全有办法解决，无须延安及军部供给，只要有干部，在半年内扩大雪枫部两万至三万人完全可能做到。”（注1）（按：以下凡是出自《刘少奇年谱》者，一律不再加注。）但是原来中原局的驻地竹沟，仍然有许多伤病员，在十一月中旬受到袭击，这件事表示江南的冲突加剧。<p><p>　　根据这报告，延安发出《中央关于江北新四军向东至海边发展的指示》（注2）（按：以下凡是出自《中共中央文件选集》者，也一律不再加注）“甲”是对刘的报告“完全同意”；“乙”指令道：“整个江北新四军应从安庆、合肥、怀远、永城夏邑之线起，广泛猛烈的向东发展，一直发展到海边上去，不到海边决不应停止……”用地图的比例尺粗略的量了一下，安庆在安徽省的西部，到上海的距离大约是五百五十公里；合肥在安徽省的中部，到海边大约四百公里。这是一片极为广大的地区，这些地区都如果赤化，抗战胜利以后的国民政府将不可能回到南京首都，因为南京上海都在其包括的地区之内。过去苏维埃时代，中共不仅仅不能随意夺取中华民国的土地，而且起码的立足点都成问题。如今以抗日的名义可以随意扩展；过去苏维埃时期，中共的武装斗争斗了十年，到西安事变的时候，仍然只有大约三万人，如今的每一次徵兵，都是以抗战的名义，所以成倍地发展。日本帝国主义的侵略，极大地帮助了中国共产党，以下的几条都是吸收知识份子，以便培养中共的干部方面的，毛泽东正是在一九三九年十二月一日起草了《中共中央关于吸收知识份子的决定》，这方面暂时不计。<p><p><P align=center><img src=../txt/002.GIF></P><p><p>　　十二月十一日：刘少奇与张云逸、徐海东、邓子恢致电中共中央书记处、项英：“在皖东津浦路沿线，韩德勤、李本一等部从东、西、北三面向皖东新四军围击，企图用武力压迫新四军过江南。‘我们的对策是以包围打破包围，并控制东进道路。’”周恩来在一九三九年二月来到新四军做出的决议是“向南巩固，向东作战，向北发展”，这决议一直是新四军发展的基本方针，而皖东北向东，就是苏北，这是中共中央一直坚持建立根据地的中心。所以这里坚持“控制东进道路”。十二月十九日，刘少奇致电中共中央提出：“在整个华中，大有发展希望的地区是：（一）汉口附近直阳、京山、黄冈南李先念部活动地区；（二）豫东彭雪枫活动地区；（三）江苏北部，苏北又是有最大发展希望的地区，这是我们突击方向，应集中最大力量向这方面发展。”根据刘少奇的意见，中共中央中原局发出通知，把苏北定为新四军发展的主要方向。据十二月二十七日刘少奇致项英等的电报，彭雪枫部给养已经解决，由原来的三个团发展到十余个团。并且刘少奇主持中原局会议：“传达中共中央向华中敌后发展的工作方针，号召新四军江北部坚决突破国民党顽固派的限制，以实际行动实现中共中央提出的东进意图。”刘少奇主张向苏北发展，也与陈毅的主张相合，但是原来新四军的主要负责人项英却持不同看法，主张向南。刘少奇得到了延安的支持。在十二月二十七日，中共中央并且给新四军下达坚决以武装对抗摩擦的强硬指令：“在淮北可激进一些，一般的与山东地区相同，除发展军队外，还应争取政权，如武装摩擦则应以武装还击之。在淮南应有严正态度对付一切摩擦，在有力有利的条件下，亦应给武装进攻者以反击。”<p><p>　　一九四○年一月，刘少奇和中共中央的电报往还的内容，主要都是强调新四军往淮河以北发展的重要性，并且具体部署从新四军其它部队抽调兵力到江北去。一月十日，延安指令负责南方局的周恩来给国民党谈判时，正式要求国民政府承认八路军的编制为二十二万人，月饷为四百四十万元（平均每人二十元计），新四军编制为三个师，五万人，月饷一百万元；并且补充子弹一千万发。次日的指令再次强调此数目，并且加上边区行政经费每月津贴二十万元。中共企图让国民政府承认其扩军的事实，并且把扩展的地盘合法化。过去苏维埃时期，流了多少鲜血还难以生存，如今抗战时期，同样是扩大，还要吃国民政府的粮饷，真是天地之别。<p><p>　　特别要提及的是，在一月十九日，《中央对新四军发展方针的指示》，一共一五条，其中第二条是：“今后全国形势的发展，即使全国发生大事变后，新四军能否向南发展，向皖浙赣活动，抑或应过江向北，要看今后的形势来决定。假如全国‘剿共’，则我们可以向南，假若前途是国共划界而治，则我们不宜大举向南，而宜向北，以求与蒋隔江而治。所以新四军退路有二：一为皖北苏北，一为皖浙赣交界地区。现在两条退路都要准备，但最后采取那一条路要到那时候才能决定。”这一段之难得在于，没有堂皇的抗日语言，而是赤裸裸的夺取全国政权的规划。毛泽东一个月以后曾经在致彭德怀的电报中，对于扩张取得的成绩津津乐道：“蒋在华北、西北、中原向我的攻势，经过我们几个月的坚决反攻，可以说基本上已经把他的攻势打下去了。边区二十三县已经逐渐统一，华北（新黄河以北整个华北）我们已占了优势，中原我们也发展了。蒋现在已整个处在防御地位。”（注3）正是中共利用抗战得到的一党的优势，所以在给新四军的指令当中，已经在讨论和国民政府公开分裂而“划江而治”的打算了。毛泽东的发展八路军、新四军和到处建立根据地的措施，一举一动都是削弱抗战，毛泽东却没有丝毫的顾忌。中共中央指示的第三条就说道：“新四军大江南北部队，应在现地区力求发展，发展当然会引起摩擦，但只有发展力量，给摩擦者以反击，给武装进攻以反攻，才能巩固自己，坚持阵地和克复投降危险，反摩擦就是反对反攻派投降派的斗争……。”中共处处是从国民政府的地方政府手中夺权，所以“当然会引起摩擦”；对待摩擦就是“反攻”，即军事上的冲突；还声称这“就是反对投降派的斗争”。解读毛泽东的政治语言必须谨慎，他把任何反对他的政治力量都戴上“投降派”的帽子，他一直在反对国民党，从国民政府手中夺权，但是看不到一个国民政府的字眼，都以“汉奸投降派”代替了。<p><p>　　刘少奇在二月初主持了中共中央中原局会议，布置加强反摩擦的斗争；二月七日的《刘少奇年谱》的全文抄录如下：“中共中央中原局发出关于建立苏北、皖东北根据地的指示。指出：‘八路军、新四军及党的组织在苏北及皖东北目前的总任务，是争取该地区成立党所领导下的抗日反奸的根据地。实现这个任务的中心环节，是猛烈发展八路军、新四军及党所领导下的一切武装部队’。强调‘八路军新四军及党的组织，必须独立去发展自己的力量，自力自主的去组织游击队。自卫军和民众，不必等待任何人的允许，不必与任何人商定共同纲领，应完全依照我党历来的主张，独立去进行。’”从刘少奇在这一时期内的讲话和活动都证明，刘少奇是毛泽东的意旨的最好和最忠实的贯彻者。就是这几年功夫，到一九四五年的中共第七次代表大会，他超过朱德、周恩来而跃升为中共第二号人物。刘少奇在这里指令的“中心环节”是“猛烈发展八路军”，完全不要国民政府的“允许”，也不需要“商定”。这就是明目张胆地发出破坏所谓的“合作”，而过去是隐秘的破坏。当然这会引起国民政府的反对，刘命令要“坚决进行反摩擦斗争”。这体现中共已经为了战后打下江山而不顾一切了。<p><p><P align=center><img src=../txt/003.GIF></P><p><p>　　正是在二月十日，延安向所有中共的最高级将领发出了夺取全国政权的命令，《中共中央文件选集》第十二集公布了这一指令。以中共中央、中央军委联合致电朱德、彭德怀、杨尚昆、贺龙、关向应、聂荣臻、彭真、吕正操、程子华、刘伯承、邓小平、朱瑞、徐向前、陈光、罗荣桓、彭雪枫、刘少奇、项英、陈毅。指名高级将领，就有更坚决执行的含义，“甲”部份是情况分析，“乙”部份是布置任务，即“将整个华北至皖南、江南打成一片，化为民主的抗日根据地，置于共产党进步势力管理之下”，这里所赤化的，已经是除去荒凉的沙漠和高寒地区以外的半壁中国！“丙”部份是具体部署，关于新四军和江南的部份原文抄录如下：<p><p>　　“丙部署：为达上述的目的，我之部署应如下：<p><p>　　“（一）陈毅猛烈发展苏北，坚决肃清反动，坚决建立政权，扩大军队二万至三万，建立巩固根据地。其在江南者一直发展至淞沪、沪杭、苏嘉三路全线，并超过沪杭路直达海边，坚决肃清反动，坚决建立政权，并扩大军队三万至五万。<br/>　　“（二）项英直接指挥皖南斗争，巩固现有阵地，建立政权，力求扩军。<br/>　　“（三）胡服（按：即刘少奇）直接指挥皖东斗争，将皖东全部、江苏一部化为巩固根据地，坚决肃清反动，坚决建立政权，四、五两支队应由一万扩大至四万以上，决不让任何反动派隔断我徐州浦口区域。<br/>　　“（四）李先念部力争鄂中、鄂东，坚决建立政权，建立根据地，扩大军队至三万以上，坚决消灭程汝怀。<br/>　　“（五）彭雪枫部确实掌握新黄河以北（即淮河以北）陇海路以南，西起开封，东到海边，将此整块地区化为巩固根据地，坚决肃清反动，坚决建立政权，坚决不让任何反动派插入，扩大军队四万。”<p><p>　　以下还有对八路军各个师、纵队、军区司令等的详细任务的指令，在此不录。所有的指令中都有“坚决肃清反动，坚决建立政权”之语。所谓“反动”者，从来不是指日本军队，而是国民政府的军队和地方政府；从逻辑次序讲，要肃清国民政府的军队和一切“反动”势力，才能建立中共的地方政权。而且特别指令“以上任务限于一年之内完成”，军令如山！这是一个向所有中共军队发出的夺取全国政权的命令，是秘密的向国民政府宣战的指令，也是不顾抗战的民族利益，而是为了中国共产党的一党之私而孤行的强有力的证明。<p><p>　　国共两党之间的内战，在西安事变以后曾经完全停止，然后在河北、山东断断续续进行，在华中由于新四军全面从国民政府的地方政府手中夺取权力，已经正式开始了。实际上从此之后，国民政府为了维护民族存亡而和日本军队继续作战以外，又要扞卫中华民国而和中国共产党作战，而面对已经开始强大起来，却声称是抗日的中共全国性的武装夺权。<p><p>　　在以上文件中，中共中央、中央军委最后命令道：“完成上述任务，依靠坚决消灭敌人及一切向我进攻之投降派、反共派、顽固派（按：以上指出的三种要坚决消灭的‘敌人’，都不是日本军队），但同时还依靠向党政军民学各方面猛烈发展统一战线工作（按：所谓的统一战线也是向中华民国军民‘攻心’，从内部瓦解以国民政府为首的抗日阵营），极力孤立反动派，以便消灭之，极力团结进步派与之长期合作，极力麻痹中间派使之不为敌助，团结一切比较进步份子，争取一切中间知识份子（按：所谓的‘进步派’等，已经由历史证明是对中共损害民族利益不闻不问的听话者，后来在中共执政以后才大部份被作为敌人成为阶下囚，而知识份子，在利用以后一直是毛泽东肃清的对象）……”中共对待国民党人的分化策略，长期而系统，周到而严密。所以中共在打江山的经验总结中认为这是致胜的法宝之一。<p><p>　　根据《刘少奇年谱》，华中地区头号人物刘少奇在二月二十九日写信给张爱萍等，就从国民政府手中夺取华中进行了具体布置，规定苏皖地区党和新四军总的任务是：“争取整个苏皖地区（淮河、宝应、盐城以北，陇海路以南之苏皖地区）成为我党与进步势力管理之下的巩固的抗日反奸根据地，并在这个根据地上建立统一的抗日民主政权及统一的抗日军队、统一的民众团体，坚持抗战。为了达到这个任务，必须迅速发展我党领导之下的武装部队，迅速扩大八路军、新四军，在半年内须达到三万人枪以上，并须注意部队的巩固与整训。必须坚决建立政权，派遣最好的干部（如省委、县委的委员等）去做县长、区长。必须建立广大的自卫军。必须建立有真正广大群众参加的农民救国会，工人、青年、妇女等救国会。必须发展党，建立强大的有领导能力的各级党部。必须实行各种进步的抗日政策，以便能发动广大群众的革命积极性，解决部队的给养及斗争中的各种任务。”这现在才公布的经典文献中所提出的五个“必须”，每一条都是过去中共建立苏维埃制度，建立国中之国的具体措施，都是为了推翻中华民国政府，现在每一条都以抗日名义而推行。<p><p>　　在三月、四月，按照延安的命令，在华中的新四军按照攻势防御的策略和国民政府军队发生激烈冲突。根据中共中央的大量未曾公布的文件而成的《毛泽东年谱》和《刘少奇年谱》记载，在这两个月，中共在华北采取守势甚至退却，以便在华中积极进攻。毛的“年谱”中，在二月二十日，毛曾经致电彭德怀论及整个形势道：“蒋在华北、西北、中原向我们的攻势，经过我们几个月的坚决反攻，可以说基本上已经把他的攻势打下去了。边区二十三县已逐渐统一，华北（新黄河以北整个华北）我们已占领了优势，中原我们也发展了。蒋现已整个处在防御地位。”在三月五日与王稼祥联合致负责华北军事的彭德怀的电报中说：“我们方面目前任务是在主要地区求得和平，以便在半年之内集中力量巩固已得阵地。”在三月七日再次指示对国军第二战区长官卫立煌和阎锡山让步，以求得“和平”，并且指出中共在华北已经占领了若干地区，算是很大得胜利。由朱德亲自出面在四月在西安见卫立煌，表达“八路军坚决不打中央军”的善意。<p><p>　　在华北求得和平以后，立即在三月二十九日，命令八路军三四四旅增援华中，指出华中是摩擦中心：“在华中武装摩擦中，我方的军事策略应当是，以淮河、淮南铁路为界，在此以西地区避免武装斗争，在此线以东地区则应坚决控制在我手中，将来八路军到达华中后则应坚决争取全部苏北在我手中，陈毅部队立即应当向苏北发展。”所以非常明显，任何地方的“摩擦”或“和平”，主动者皆中共也。毛泽东在四月一日致电华北、华中两军指挥官朱德、彭德怀、杨尚昆、彭雪枫、刘少奇、项英、陈毅，指出在华北“应仅守防线，极力忍耐，不还一枪”，在华中，“新四军应坚决地有计划地进行自卫战争”，在八路军抽调的四五万人到达以后，“打退国民党军的进攻，建设以淮河以北，淮南铁路以东，长江以北，大海以西为范围的新的抗日根据地”。于是，在华中的武装冲突在延安的直接指挥下激烈起来。<p><p>　　战斗首先在皖南开始，然而最重要的是苏北，中共中央认为现在是发展苏北的最好时机，可是师出无名，大量新四军到苏北去攻打原来在那里的国民政府守军和政权，会在政治上难以立足。刘少奇等领导人于是设计了圈套，即引诱国军先打，这引诱的任务交给了新四军挺进纵队副司令员叶飞。四月初，刘少奇指令叶飞“负担起引敌围攻，孤军坚守，待援歼敌的任务”。四月十九日，命令“叶飞、管文蔚必须立即在苏北行动，吸引韩德勤向其进攻，我在自卫口号下至适当时机再去增援。才能解决苏北问题。否则，我即使有足够军力，却无充分政治理由向苏北大胆行动。”在吸引国军进攻以前，由黄克诚率领的约一万二千人的八路军一一五师第三四四旅，已经从山西太行山出发；八路军彭吴支队的一万二千人，也从山东南下，向苏北前进。这两支八路军纵队，加上新四军的彭雪枫支队、罗炳辉率领的第五支队、戴季英率领的第四支队、陈毅的叶飞支队，势力相当雄厚。<p><p>　　参与其事者黄克诚大将，抗战时是八路军第五纵队司令员兼政委，他在回忆录中记载了八路军如何配合这次军事行动：“当十月二日顽韩军开始向黄桥大举进攻时，陈毅急电我率部驰援。我回电告以即刻出发。……遵照中央指示和陈毅电令，我于十月四日率八路军第五纵队主力兼程南下，突破顽军盐河、旧黄河等防线，连克佃湖、东沟、益林、埠宁、东坎、建阳、湖垛、苏家嘴等镇，直下盐城，沿途歼灭顽军第十常备旅和独立第三旅等部，切断韩军之归路，动摇其侧背，威胁其大本营兴化，在战略上造成南北两面作战之势。”（注4）不过黄克诚部受阻于陇南铁路以北，没有赶上和韩克勤所部的大战，只能在北面起到战略牵制作用，所以黄克诚也承认只是战略上的“作战之势”。<p><p>　　叶飞后来曾任福建军区司令员，上将军衔，他在回忆录中记载了刘少奇的一次谈话，刘少奇说国民党“很蠢”，没有防备中共，“不懂得我军能在敌后建立根据地发展壮大”，并且回忆道：“少奇同志把地图铺开，一边指点着一边告诉我说：中央已抽调山东八路军黄克诚纵队南下，已经到了陇海路边；江北指挥部在皖东，四、五支队部署已经展开；江南部队也准备到江北。我们在北面、西面和南面的部队已快要靠拢了。要解决苏北问题，就要从韩德勤手中将苏北夺过来。因此，顽固派在华中发动第二次反动高潮时，必须有一支坚强有力的部队吸引顽固派来围攻我们，孤军坚守一个星期，充分暴露了是顽固派猖狂进攻。衅自彼开，我们就可以增援，八路军部队南下，皖东部队向东，江南部队向北，到苏北来消灭韩的勤。”（注5）这也证明打着抗日旗号的新四军，到苏北是向国民政府的地方政府武装夺权，而且还要嫁祸于人，既要消灭国军，又设置圈套，把责任归之于国民政府。毛泽东和中共编造了国民党进行几次“反共高潮”的提法，几乎现在大陆的还在大量照本宣科，如今用中共自己当时的文件证明，从山西、河北、山东到江南各省，主动者都是八路军和新四军，他们发动了进攻中国抗日军队的一次又一次的高潮，而通过长期系统的宣传，把这说成是国民政府主动的“反共高潮”。中共既大大损害了抗日力量，还制造了至今仍然见之于文字的宣传。<p><p>　　五月二十二日，刘少奇致电苏北挺进纵队司令叶飞，要求他在中共最寄予希望的苏北，一定要坚持两个月以上，而且在军事上不要先下手。<p><p>　　中共在华北的成功扩张已经教训了国民政府领导人，如今把新的发展焦点放在了华中，特别是苏北，当然不可能轻易让中共达到目的，在苏北有中共最感到棘手的韩德勤部七万多人，主力是国军第八十九军和独立第六旅；在苏南有顾祝同、冷欣率领的正规军，以及广西军队李品仙部严阵以待。所以在中共急于得到的苏北，在军队的势力上，新四军处于劣势。<p><p>　　由项英统率的在皖南的新四军总部和若干主力部队，一直想东移到苏南，面对重重障碍，难于执行；陈毅粟裕率领江南指挥部拥有善战的第一、第二支队，本想从江北抽调叶飞部南下，从皖南将军部东进，以便以江南为中心展开，但是苏北势力单薄，叶飞部有被消灭的危险，延安和刘少奇一再派兵驰援，以至于陈毅不得不亲自带领军队开赴苏北。<p><p>　　国军对叶飞部所在地郭村的进攻在六月二十八日开始。但是，在苏鲁皖边区游击总指挥内部的中共地下党员，将进攻部队的部署和进攻发起的时间都通知了叶飞部；而且国军担任主攻部队中的中共党员，在关键时刻命令第五、第六支队、陈玉生支队掉转枪口，使得进攻失败，郭村解围。《粟裕战争回忆录》写道：“共产党员陈玉生同志率领一个团（该团是我地方党领导的部队，为适应斗争环境，当时公开用李明扬八支队番号），共产党员王澄同志率领一个营（该营是李明扬的第二纵队第五支队第四大队，是我地方党控制的），在我第四团接应下立即起义，进一步改变了战场形势。我军转守为攻，对李军实行内外夹击，歼其三个团，迫使李军全线退却。”（注6）中共曾经一再公开声称为了抗日，不在国军中发展组织，但是实际行动相反。<p><p>　　八月二十四日，刘少奇对华中准备出席中共七大的代表作报告，总结华中地区的经验教训。他以他的权威地位再次证明了中共在华中的作为只是为了从国民政府的地方政府手中夺取政权，证明了新四军的打击对象从来都是国军。他指出：“在上海、南京失守到武汉失守期间，华中工作由于忽视在敌后广大乡村组织发展武装，组织广大群众和建立根据地，以致于错失良机。结果国民党顽固派在华中恢复了政权，并与我发生摩擦。中原局根据华中敌后的实际情况，灵活地执行了中央的正确方针，站在自卫的立场上，坚决抵抗顽固派的进攻。经过半年多的反摩擦斗争，建立了三十多个县的抗日政权，确定了党在华中的抗日地位，巩固了八路军与新四军的联系。报告强调，华中是战略上的枢纽，在全国有极大的重要性。”这说明，国民政府在华中恢复了政权以后，经过刘少奇领导的“反摩擦斗争”，已经从国民政府地方政府手中夺取了三十多个县的政权。所谓战略上的地位，也并非对抗日战争而言，而是中共准备夺取全国而言。<p><p>　　新四军在郭村取得胜利以后，对于仍然强大的国军部队巧妙而成功地进行了分化瓦解。由陈毅亲自出面，软硬兼施，使得有私心的李明扬、李长江部保持中立；又采取释放俘虏和枪枝，或故意在特定的时候不进攻某某部队，使得国军部队有的指挥官和陈毅部队暗自相通。中共于是集中力量，在黄桥歼灭了韩德勤部的六十九军和独立旅，从而实现了中共占领苏北，发展华中的战略构想。<p><p>　　华中的总指挥是刘少奇。陈毅一九四五年在中共第七次全国代表大会上称赞刘少奇在苏北地区不怕破坏与国民党的统一战线，坚决执行了毛泽东的建立根据地的指令：“刘少奇同志代表党中央南下，到华中执行毛主席的主张时……，做了两件事情，对全局解决了重大问题，一件事是进行了反摩擦，号召新四军进行了自卫战争，打退了国民党的进攻……。这是重大的关键。……有些人怕打顽固派，怕破坏统一战线，怕党外叫，怕党内有人批评，怕国民党军队多，新四军弱小，怕打不赢。少奇同志南下回答了这个问题，鼓了鼓气，一定要打，非打不可，而且一定要打赢。”（注7）<p><p>　　根据中共中央文献研究室近年所编辑的《刘少奇年谱》，从一九三九年九月二十一日刘少奇到达中原局所在地竹沟起，到一九四○年十月黄桥取得苏北的作战胜利为止，现在公布他的所有的一百三十几个电报、报告、指示中，竟然没有一个是针对日本军队的；同样，这期间延安中国共产党中央给新四军的全部的电报和指示中，也没有一个是要新四军去打日本军队，新四军在此期间调用全部军队打击国军，建立了战略要地苏北的中共政权。<p><p>　　这是非常令人惊讶的历史事实！<p><p>　　【注释】：<p><p>　　一、中共中央文献研究室编：《刘少奇年谱》上卷，北京，一九九六年<br/>　　二、中央档案錧编：《中共中央文件选集》第十二集<br/>　　三、中共中央文献研究室编：《毛泽东年谱》中卷，人民出版社，北京，一九九三年。<br/>　　四、黄克诚著：《黄克诚回忆录》，解放军出版社，北京，一九八九年。<br/>　　五、叶飞著：《叶飞回忆录》，解放军出版社，北京，一九八八年。<br/>　　六、粟裕著：《粟裕战争回忆录》，第二一七页，解放军出版社，北京，一九八八年。<br/>　　七、《当代人物传记》丛书编辑部编：《陈毅传》第三三九页，北京，一九九一年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5-2'>第四卷 二、百团大战</b><p>");

document.write ('　　中共在抗战中有两支军队，八路军和新四军。至今中共几乎举不出新四军任何一次稍稍象样的对日战斗，但是八路军的对日本作战，却可以响亮的举出两次：平型关战斗和百团大战。百团大战的规模给日本军队造成的损失超过平型关之战。这是真正由中共八路军指挥员，而非中共中央，自己制订战斗计划，完全由八路军自己进行的一场对日本侵略军的战斗。<p><p>　　但是这一对日战斗，在中共党内却一直受到批判，对其功过长期没有作出正式结论。其具体主持人，八路军副司令员彭德怀后来在被总清算德时候，进行百团大战是他“反对毛主席”的罪状之一。<p><p>　　至今虽然在北京出版了《毛泽东文集》（按：仅仅一九四九年以前就出版了五卷），资料较多的《毛泽东年谱》和中共中央的一系列文件选集，其中公布许多过去不曾见世的新资料，但是毛泽东公开批评百团大战的资料，仍然不曾见到。<p><p>　　为什么打击日本军队错了？<p><p>　　毛泽东一九五九年在庐山批评彭德怀的讲话中，才正式把百团大战作为彭德怀的罪状之一。众所周知，彭德怀被毛泽东肃整，是因为一九五九年在庐山会议上对毛泽东提出的劳民伤财的大跃进批评所致。毛泽东在彭德怀发出给他的那封有名的“万言书”以后，对彭德怀进行了翻旧账的总批判。<p><p>　　破坏正太铁路的两个主力之一的指挥聂荣臻的回忆录中提及了毛泽东的批评：“这次战役本来是对正太铁路和其它主要交通线的破坏战，后来头脑热了，调动的部队越来越多，作战规模越来越大，作战时间也过于集中，对外宣传成了‘百团大战’。毛泽东同志对百团大战的宣传很不满意。我们到延安参加整风的时候，毛泽东同志就批评了这件事。有种传说，说这个战役没有向中央军委报告。经过查对，在进行这次战役之前，八路军总部向中央报告过一个作战计划，那个报告上讲，要两面破袭正太铁路。……毛泽东同志批评说，这样宣传暴露了我们的力量，引起了日本侵略军对我们力量的重新估计，使敌人集中力量来搞我们。同时，使得蒋介石增加了对我们的警惕，你宣传一百个团，蒋介石很惊慌。”（注1）聂元帅指出不是没有报告，而是暴露了力量，这力量本来不是用来打击日本，而是抗战胜利以后打江山用的。这是问题的实质，但是这实质又不便于拿到桌面上，就有“没有事先报告毛泽东”的编造。<p><p>　　叙述得坦白清楚的是文化大革命期间，首都红卫兵代表大会清华大学井冈山兵团一九六七年十一月出版的《打倒大阴谋家、大野心家、大军阀彭德怀──彭德怀材料汇编》，那时候的红卫兵没有顾虑党的秘密问题。关于百团大战，该资料的一段摘要如下：“一九四○年八月～十二月，抗战已进入战略相持阶段，彭贼伙同朱德等发动了‘百团大战’。当时日寇兵分数路进攻西安、昆明、重庆。彭德怀坚决执行王明路线，公然提出要‘保卫大后方’‘保卫重庆’‘保卫西安’，实际上是要保卫坐镇于重庆的蒋介石。彭德怀急于保蒋，拒不执行毛主席提出的，在战略相持阶段，我军‘基本的是游击战，但不放弃有利条件下的运动战’的方针，背着毛主席，和朱德、杨尚昆、彭真、邓小平等商量，大搞冒险主义、拼命主义，先后调动了一百零五个团，共四十万兵力，在正太、同浦线等长达五千里的战线上，全线出击，打攻坚战、消耗战。彭贼保蒋卖力，得到蒋介石的欢心，蒋介石很快去电嘉奖：‘朱副长官、彭副司令员：选电均悉，贵部窥此良机，断然出击，予敌甚大打击，特电嘉奖……中正’，百团大战，根本就不符合毛主席的战略部署和作战方针，硬打硬拼，使我军损失很大。百团大战，过早暴露了我军力量，使得日寇更加强了以对付共产党为主的作战方针，……百团大战使得蒋介石更加消极抗战积极反共……。毛主席早在百团大战进行时就严厉地批评了彭德怀等的错误做法，毛主席说：‘彭德怀干这么大事情也不跟我商量，我们的力量大暴露了，后果将是很坏。’”（注2）经过文化大革命的人都知道，首都红卫兵是以四个学校为中心的，清华大学井冈山兵团是四个学校之首，直接受中央文革小组指挥，这里的材料来自清华大学井冈山兵团出版的《大阴谋家、大野心家、大军阀彭德怀罪恶史》，显然直接来自中央文革，也间接反映毛泽东的观点。其中毛泽东根本认为不应该打这场战役，他否定百团大战的很珍贵的原始材料，一系列的批判都是毛的话的延伸。<p><p>　　彭德怀后来在庐山会议（按：中共八届八中全会）的检讨中，说他的错误是没有及时向毛泽东汇报，也有政治上的不当：“一九四○年的百团大战，在组织上说来未请中央批准，擅自决定是严重无组织无纪律行为，在政治上也是错误的。过早暴露了自己力量，把日本军队主力从正面战场上吸引过来，有利于国民党，而给敌后抗日根据地带来了严重的困难。”（注3）彭德怀在被批判的中共八届八中全会上，根据参加者的回忆，为了党的团结，彭违心的做了自我检讨，把责任都放在自己身上，但是他后来进行了翻案。毛死后，更多的含义相反的资料得以发表。<p><p>　　毛泽东制止同样一次破袭战斗，是在几个月以前。一本综合许多资料的《一个真正的人──彭德怀》中记载，一九四○年四月一日，朱德、彭德怀就决定对日本军队主要交通线发动一次总破袭战，具体的任务已经下达到一一九师、一二○师和徐向前率领的山东纵队，命令下达的第二天，就收到毛泽东的急电，命令将主力去对付国民政府的第九十军，并且抽调相当军力南下支援新四军。（注4）毛泽东找藉口拆台，没有打成。<p><p>　　多种资料显示，为了保存势力在抗战后打江山，毛泽东坚决反对进行任何针对日本军队的战役，不仅仅在当时，而且也在百团大战以后。<p><p>　　为什么彭德怀等人要进行这一次战役呢？<p><p>　　根据彭德怀在困境中的好几次对他自己历史的叙述，被编成《彭德怀自述》发行。书中彭德怀对此进行了详细的反驳。根据彭德怀的反驳，我们也可以了解批评他的人的观点。首先，进行百团大战，是为了中共自身的利益，而非为中华民国。彭的回忆证实，中共的根据地受到日本军队扩张的压力：“从一九四○年三月前后至七月，华北抗日根据地大片地被迅速变为游击区。大破袭战（根据聂荣臻、刘伯承等核心参与人物的回忆，当时叫做‘破袭战’，百团大战是后来宣传用而取的。彭德怀的回忆中指出参与的只有二十二个团）之前，只剩下两个县城，即太行山的平顺和晋西北的偏关。原来一面负担的群众变为两面负担（即对抗日政府负担，又对伪政权负担）。……可是敌伪深入我根据地后，普遍筑碉堡，兵力分散，反而形成敌后的敌后。主要是交通空虚，守备薄弱，这对我是一个有利的战机。”（注5）还有是国际形势变化，日本军队可能进攻西安，隔断西北的交通等情况。<p><p>　　刘伯承回忆，由于中共在山西、河北取得政权和国民政府地方政府的败退，中共的根据地就不得不面对日本在华北的统治。而日本人在华北的统治主要在大中城市和铁路沿线，其势力的伸延也是以此为基础的。日本人为了扩大和加强其统治，在华北加紧修筑公路，不仅仅把河北、山西的中共根据地分割成小块，也威胁到中共根据地的生存。于是在八路军的几个最高级将领聚集在一起的时候，就讨论了破坏日本统治者的交通设施问题。这就是百团大战的起点。<p><p>　　展开“交通斗争”，似乎是中共的军事战略家刘伯承提出的，因为在冀南平原上，日本侵略者利用铁路公路交通来分割打击根据地，是比较容易的事情。刘伯承说：“敌人目前进行的‘囚笼政策’，是从战略角度来考虑的，带有‘国家总力战’的性质。其企图不仅在军事上，而且表现在政治、经济、文化等各方面。政治上，敌人防共治安政策也是依靠交通，无交通即无治安，也无法防共。经济上，敌人对占领区域先施以怀柔政策，继而实行最残酷的剥削，对根据地给以经济上最大摧残。敌人以铁路为大血管，公路为小血管，以中国的骨榨中国的油。文化上，敌人依靠交通运输报纸、课本及神像等，来麻痹中国人的民族意识。铁路起着大毒素管的作用，公路是小毒素管，据点则是打毒针。总而言之，就是它要造成交通的囚笼依托，来展开它的总力战，也就是依托交通来实现转移重兵与反复扫荡的武力战，镇压与离间的政治战，榨取、封锁与摧残的经济战，麻痹与奴化的宣传战、思想战。……破坏敌人的铁路、公路，也就能使它的血管不能流通，手脚不能动弹，而直到困死。”（注6）所以刘伯承曾经指挥部队进行过好些破坏日本人交通的行动。<p><p>　　聂荣臻回忆道：“发动正太铁路破袭战，是一九四○年春天，我到晋东南时就酝酿确定的。那一次，我们几个同志在一起议论过正太铁路破袭战的问题。先后参加讨论的有彭德怀、左权、刘伯承等同志和我。议论中，有的同志曾提出，想把正太路搞掉，使晋冀鲁和晋察冀两个根据地连成一片。……这是这一次，商定了对正太路进行大规模破袭战的问题。”（注7）根据《刘伯承传》，参加讨论的还有邓小平、陈赓、陈锡联。对日本进行破袭战取得了八路军高级将领的一致意见，而不是彭德怀的个人主张。<p><p>　　根据《中共中央文件选集》第十二集（按：以下凡是出自该文件者，一律不另加【注释】），八路军总部以朱德、彭德怀、左权三人联合的预备命令在一九四○年七月二十二日下达聂、贺、关、刘、邓统率的一二零师、一二九师、晋察冀军区，“并报军委”。甲部份是“情况与任务”，论述此行动的必要性；乙部份是“战役组织”：“（一）战役目的，以彻底破坏正太线若干要隘，消灭部份敌人，收复若干重要名胜关隘据点，较长期截断该线交通，并乘胜扩大拔除该线南北地区若干据点，开展该路沿线两侧工作，基本是截断该线交通为目的”；……“（三）战役兵力组成，直接参加兵力，计聂区十个团，一二九师八个团，一二零师四～六个团，总部炮团大队，工兵一部。”（注8）（按：这最权威的参与的团数目与彭德怀的回忆接近，可见所谓“百团”是宣传）“这一注明‘十万火急’的绝密电报发到延安，立即被抄送毛泽东、王稼祥、朱德、洛甫、王明、康生、陈云、邓子恢、任弼时、谭启龙诸人。一九五九年庐山会议以后，彭德怀被指责为背着毛泽东发动百团大战，由于延安收到七月二十二日的预备命令赫然在案，毛泽东死以后得以澄清真相。”（注9）《彭德怀年谱》的七月二十二日的内容记载，在七月二十四日，又向延安以毛泽东为首的中共中央，发出“万万火急”的决定进行该战役的绝密抄件。<p><p>　　这个预备命令上报中央军委，军委主席毛泽东并没有反对，也没有看见后来所指出的错误。可是战役的准备工作已经在各个部队展开。彭德怀写道：“各区接到此部署后，积极行动，提早准备和进入预定地域。当时是青纱帐旺盛时期，虽敌伪碉堡密布，还是未被敌人发觉。为防止敌人发觉，保障各地同时突然袭击，以便给敌人更大震动，大概比预定时间提早了十天，即在八月下旬开始的（按：原文这里有误，将‘八’错为‘七’，出版者已加【注释】纠正），故未等到军委批准（这是不对的），就提早发起了战斗。”（注10）《刘伯承传》记载，一二九师参谋长在八月二日就向下级参谋长们做了部署，《关于破路经验通报》下发给了部队；八月五日，刘伯承、邓小平就作战指导思想给各部队发出了指示。在发动供给前几天，刘伯承、邓小平，以及聂荣臻都到了前线指挥所。可以说，箭已经放在弦上，彭德怀担心“敌人发觉”。八路军军长朱德正在延安，如果毛反对，立即就会发电报制止。<p><p>　　朱德、彭德怀、左权的正式行动命令在八月八日发出，主要是战役部署和作战地域划分，规定：“聂集团主力的十个团”负责破坏正太铁路石家庄至平定段，袭击重点在娘子关到井径煤矿段，并且阻击可能向正太铁路增援之敌；“刘邓集团以八个团的主力附总部炮兵团一个营”，主要破坏正太铁路以西的路段；“贺关集团应破坏平遥以北同蒲线”，并且阻敌向正太线增援。由八路军总部直接指挥。同一天的《关于破坏战术之一般指示》中规定：“破坏的对象是桥梁、隧道、车站、铁路；破坏的方法为爆破、毁坏、燃烧”。根据《彭德怀年谱》，在八月二十二日，彭德怀、左权将这次破袭行动定名为“百团大战”。同样在《年谱》中记载，参加的兵力有三十个团。<p><p>　　八月二十日晚，八路军在正太路东西各路段，同时发起了破坏日本军队交通的大规模袭击战。负责破坏正太铁路西段的晋察冀军区司令聂荣臻回忆道：“二十日晚，正太路全线准时发起攻击。三个纵队的任务分工是，右纵队破袭乱柳至娘子关段，奏效后向阳泉方向扩展战果；中央纵队向娘子关至微水段及井径煤矿；左纵队攻击微水至石家庄段的据点。我们计划攻击的重点是井径煤矿和娘子关。”娘子关的四个大碉堡被中央纵队攻占。“占领娘子关以后，我军乘胜破坏了娘子关东面的铁路桥，收割了大批电线。二十一日，日军增援部队赶来，我军破坏了碉堡工事后，主动撤离了娘子关。”井径煤矿所生产的煤，主要供应鞍山昭和制钢所生产钢铁用，直接关系到日本的军工生产。在煤矿工人配合下占领了井径煤矿以后，因为日军派包括坦克部队的大批部队增援，所以立即撤出。左路纵队攻击两个铁路据点没有攻下，“为避免过大的伤亡，最后放弃了攻占这两个据点的计划。”（注11）聂荣臻没有记录右路纵队的战果。<p><p>　　负责破坏正太路东段的是一二九师，对娘子关至榆次段展开攻击，同时破坏桥梁和铁路。右翼经过一个半小时的连续三次攻击，占领了桑拿据点；左翼芦家庄经过激烈战斗，占领了车站外围的四个碉堡。到了二十一日，正太路西段二十据点，除少数外，都被占领。一二九师的部队还突进到了阳泉城内，阳泉煤矿地面上的机械设备也被全部破坏。并且组织大量民工相当彻底地破坏了许多的车站、桥梁、水塔、隧道，基本使得正太铁路瘫痪了。一二零师在破坏同蒲铁路及其紧靠的公路、据点的同时，还派兵伏击前来增援的日军第三中队。<p><p>　　战斗发起后，八月二十二日，彭德怀、左权给各个师领导、并上报军委的电报中指出：“这是华北抗战以来积极主动大规模向敌进攻之空前战役，应加紧扩大宣传。”为了宣传之用，“百团大战”的名字在这电报中就定下来了。第一阶段二十二天的战斗，摧毁了正太铁路的三分之二，破坏了日本人急需的主要煤矿，还破坏了一千多公里的公路。<p><p>　　第一阶段胜利的轻易取得，使得延安也欣喜若狂，毛泽东发来电报说：“百团大战真是令人兴奋，像这样的战斗是否还可以组织一两次”（根据《彭德怀自述》）；中共中央书记处在九月十日向全军发出指令：“我八路军新四军全部力量，在目前加强团结时期，应集中其主要注意力打击敌人，应按照华北百团大战先例，在山东及华中，组织一次有计划的大规模的进攻行动。在华北则应扩大百团战役行动到那些尚未打击敌人的方面去，藉以缩小占领地区，扩大根据地，打破封锁线，提高战斗力，并在山东与华北方面，继续扩大战果的数量，给予二百万友军、国民党大后方与敌占区内千千万万人民以良好的影响。给予敌人向重庆等地进攻以延缓作用。”（据《中共中央文件选集》第十二集第四八八～四八九页）。并且中央书记处在关于时局趋向的有关指示中指出：“我党十五万大军积极行动于敌后（尤其是此次华北百团战役）则给了日寇以沉重打击，给了全国人民以无穷的希望。”（《一个真正的人──彭德怀》）从现在为止所能得到的各种史料判断，这时在以毛泽东为首的中共中央内部不仅没有反对意见，而且鼓励再组织一次“大规模的进攻行动”，“在华北则应组织扩大百团战役行动”。用极少的代价，就减少了日本军队对于华北根据地的威胁，为什么不支持呢？正是中共中央这些指示和鼓励，才进行了第二阶段的战斗。而第二阶段的战斗有许多是八路军没有打过的攻坚战，由此才造成人员的大量伤亡，但是这伤亡的责任，从中共的整风到文化大革命，都成了彭德怀的罪状。这些中共中央和中央军委鼓励扩大战果的电报，是在彭德怀去世以后二十多年才公布于世。<p><p>　　在第一阶段破袭战顺利进行的时候，九月七日，以朱德、彭德怀、左权的名义，致电百团大战的破坏正太铁路的指挥员们吕正操、程子华、宋任穷、聂荣臻、刘伯承、邓小平，并报军委，该电报一共四点，第一点再次指出了中共根据地被日本人分割的严重情况：“敌在平原地区方谋交通线之构筑，以进一步封锁与隔绝我各抗日根据地。现卫河已被封锁，使我与鲁西北、冀鲁豫及津蒲线以东交通极感困难。沧石路、德石路、邯郸路敌正在日夜修筑，如该三线完成，必继续修筑平大（北平到大名）公路，将来我在平原地区无法立足，危险实甚。”第二点指出：“没有交通战上之胜利，坚持平原是不可能的。”第三、四点是具体布置。（注12）这文件的重要性在于，以文件方式叙述了进行这次破袭战的必要性，而且仍然上报了中央军委，这决不是彭德怀个人的心血来潮。<p><p>　　九月十日，第一阶段结束，紧接在九月十六日，朱德、彭德怀发布《关于百团大战第二阶段的作战命令》。作战的基本方针是“（甲）继续破坏敌寇交通，（乙）克服深入我基本根据地内之某些据点。”作战部署是：一二零师截断和破坏同蒲路；冀中冀南的部队打击和破坏修筑中的石沧铁路。晋察冀军区主要是夺取涞源、灵邱两个县城以及破坏两个县城之间的公路；一二九师夺取榆社、辽县并且破坏白晋路；并且一二九师和晋察冀军区原来在正太铁路沿线的部队的行动不变。这样的命令，显然是贯彻延安中共中央书记处的指令。<p><p>　　九月二十二日，发起第二阶段的破袭战，但是日军已经加强了防备。晋察冀军区连续攻打涞源三天，到二十六日，只拔除了周围的十余个据点，而且日军在二十八日派出增援部队，于是转向攻打灵邱、浑源两个小城市，同样因为日军的顽强抵抗和增援部队到来而半途放弃。本来，敌人增援是战争中的常态，应该是预计之中的；一二九师攻下了榆社县城和周围部份据点，是想要解除日军分割太行山北部根据地的状况。榆县虽然攻下，但是因为日军的援军逼近，不得不立即放弃，也未攻占计划中的辽县；一二零师攻打同蒲铁路的据点，也仅仅使得铁路交通中断而已。第二阶段战役原来打算要攻下四个县城，但是只打下一个，而且马上放弃。事实上，百团大战到此结束了，因为第三阶段的进攻从来没有进行。<p><p>　　恢复交通是日本人的当务之急，所以对八路军立即进行扫荡。以后为了扩大战果的宣传需要，把对付日军的反扫荡，称为百团大战的第三阶段。其实中共党中央机关报《新中华报》在十二月十日宣布百团大战在十二月五日正式结束。可是《彭德怀年谱》一九四○年十二月二十二日记载：“按毛泽东、朱德、王稼祥等来电：‘百团大战对外不要宣布结束，蒋介石正在发动反共高潮，我们尚须利用百团大战的声势去反对他。’”<p><p>　　《新中华报》在一九四○年十二月十日发表标题为《百团大战光辉战绩》的长篇文章，其中公布：“消灭敌伪之有生力量，计毙伤日军二万六百四十五人（内有内有大队长以上之军官十八人），毙伤伪军五千一百五十五人。”日伪军加起来的总数则是二万五千八百人；消灭了敌伪据点二千九百九十三个；步枪五千四百三十七支，轻机枪一百七十九挺，重机枪四十五挺等（按：以上为八路军统计），另外据日军统计：“正太路炸毁了桥梁四十八座，铁路被破坏四十处，车站被烧毁七处，给水塔被炸毁两座，隧道被炸塌七处……；平汉路：桥梁被炸毁十九座，铁路被破坏六十七处，车站被烧毁十二处……电线被割断三十八公里；同蒲路：桥梁被炸六座，铁路被破坏七处，车站被烧毁一处，水塔被炸倒三座……。”（注13）战果空前。这次破袭战严重地破坏了日本人的交通，摧毁了在中共根据地内的不少碉堡，收复了一些县城，缴获了大量物资。<p><p>　　八路军第一次真正和日本军队的交锋中，死伤也惨重，根据八路军军部所提供的数字：八路军和参与破袭的地方武装，共牺牲五千八百九十人，负伤者有一万一千七百人，即死伤总数一万七千五百人。这是中国军队抗击日本侵略的巨大代价中的一部分。付出重大代价破坏的正太铁路，在日军加强防卫和抢修以后，在一个月以后恢复通行。<p><p>　　这场战役结束以后不到两年，延安开始整风运动，在政治上清算王明，树立毛泽东对党的绝对统治，并且进行思想上和政治上的强化运动，百团大战第一次在这里受到批评（见《聂荣臻回忆录》）；在一九四五年召开的中共第七次全国代表大会上，又受到批评，彭德怀以他在军中强有力的地位，极力反驳（见《一个真正的人──彭德怀》），红卫兵清华大学井冈山兵团编辑的材料中记载：“一九四五年，党的七大以前，由中央召集的有中央和地方同志参加的以批判彭德怀的错误路线为目的的‘华北工作会议’，针对彭德怀作了四十天斗争。他勉强作了检讨……”彭德怀认为没有别的办法可以打退日本军队的“囚笼政策”，这囚笼政策已经使得中共的根据地缩小很多；文化大革命中，彭已经是受尽折磨的阶下囚，他却乘交代问题之机，三次写出他的经历，对于百团大战，他的反驳相当详尽，毫不退让，认为百团大战的胜利是主要的，应该打。他所承认的有些错误，都是枝节问题。<p><p>　　彭德怀在他被囚禁的最后日子，经历着精神和肉体上最残酷的折磨。随时可能离开人世的他，当然担心种种诬蔑之词，种种毛泽东～中央文革～红卫兵强加给他的罪名，会成为官家的正史。所以他显然想通过交代问题的机会，对他的一生奋斗的历程进行回顾（也是对中央文革搞逼供信的交代），以事实对他的历史功过做出强烈的辩解。他是站在中国共产党的立场上叙述事情的经过，为我们保存了珍贵的历史。<p><p>　　百团大战真正由八路军第一次主动袭击日军的大规模交通破袭战斗，对于军事上取得的成就以外，关于政治上他认为也是应当肯定的，他说：“这次战役大大提高了华北人民群众敌后抗日的胜利信心，对日寇当时的诱降政策以及东方慕尼黑阴谋以很大打击，给蒋管区人民以很大兴奋，此役也给了投降派又一次打击，提高了共产党领导的抗日军队的声威，打击了国民党制造的所谓‘游而不击’的谣言。”<p><p>　　从抗战以后的半个世纪，中共一直说抗战是中共领导的，是由八路军、新四军打的，国民党一直进行投降活动，蒋介石在峨眉山观战。几十年以后真相慢慢露出，史学界的有良心和正义感的知识份子们已经据史论证，写出了一定数量和质量的抗日史书。最近十几年以来，大陆已经统一把调子改为“国共两党共同领导抗日战争”。彭德怀认为百团大战“提高了共产党领导的抗日军队声威，打击了国民党制造所谓八路军‘游而不击’的谣言”，非常有利于中共。在平型关战役中，平型关的战斗只是全部战役的一小部份，林彪在沟内指挥的伏击战，又只是平型关战斗的一小部份，至今各方的史料已经公布，八路军一一五师的胜利的确可贵，但是只是消灭了日寇几百人。可是八路军向全国发出的最初战报是消灭了日寇一万多人，后来悄悄修改成四千多人，再修改成一千人。可是，这是八路军当时能够拿出的第一次战役。之后日寇席卷半个中国，国军几十万，上百万的阵亡，八路军、新四军却拿不出另外一点点战绩，完全是扩大地盘，消灭国军的活动，也是最善于宣传的中共所难以掩盖的。而彭德怀领导的百团大战，的确使得八路军以新的面目出现于国人面前，改变了昔日游而不击的形像。这是彭德怀等八路军将士之功。<p><p>　　中共长期的只顾扩大地盘和壮大武装力量的措施，也使得在陪都重庆的周恩来抬不起头。如今有了百团大战，周恩来的欣喜是可想而知的：一九四○年九月一日，周恩来给中央关于《阻塞国民党当局的反共藉口，争取中间势力》的建议中说：“华北百团大战影响极大，蒋亦说最好。扩大此反扫荡行动到山东及新四军”，“现在应以击敌和友为主。”五日，周恩来再电中共中央书记处说：“华北百团大战是第一件兴奋人心的大事，我们在此处到处鼓吹，连日报纸登大字新闻，《大公》、《新蜀》、《新民》、《国民公报》发表我的谈话，今日《大公报》、《新蜀》社论称赞华北八路军战绩，蒋有电嘉奖，何亦允发子弹。”（注14）所以在政治上，百团大战是很利于中共改变自己游而不击的形象，宣传方面得利甚多。<p><p>　　《彭德怀自述》中谈到他的所谓错误时，有一点是他站在中共立场上，检讨他曾经站在了中华民国的立场：“我在这个问题上是有错误的。这个错误主要表现在我对日军向我进攻的方向估计得不对。本来敌人准备进攻中原及打通粤汉路和湘桂线，而我以为（据我们情报工作者的报告）是要进攻西安，怕敌人进占西安后，截断中央（延安）同西南地区的联系（实际上这种顾虑是不必要的）；更没有估计到日本法西斯打通粤汉路，是为了便利进行太平洋战争。如果当时看破了敌人这样的侵略企图，那就再熬上半年时间，或者等敌人进攻长沙、衡阳、桂林以后，兵力更加分散时，我军再举行这次的破袭战役，其意义要大得多。然而，是过早举行了那次战役。虽然在战役上取得了胜利，但是推迟了日军打通粤汉路和湘桂路（约一个月时间），而减轻了日军对蒋介石的压力。在客观上是起到了援助蒋介石的作用。”在抗战期间，国民政府至那时仍然供应八路军的枪械和部份粮饷，当然应该为了整个民族而战，而国民政府那时领导着整个民族抗战，是中华民族的当然代表，百团大战是中共军队第二次名正言顺地打击日本侵略军，减轻了日军对国民政府的压力，应当是功劳，但是竟然是作为缺点来看。这说明不抗战，只是打击国民政府军队，只是扩大根据地的地盘，像八路军、新四军一贯所做的那样，才是优点。这检讨的角度所反映出的思想立场，是相当深刻的。<p><p>　　曾经担任周恩来主要助手之一、国务院副总理的薄一波记述在中共七大前夕，彭德怀被批评的四点。一是彭德怀在一九四三年在中共机关报上主张“民主自由平等博爱”，并且彭德怀还承认孔子的警句“己所不欲，勿施于人”的价值，毛泽东在批评的时候主张“己所不欲，要施于人”，这可怕的思想是毛泽东后来执政整死几千万人的部份思想根源；二是关于百团大战，批评者认为彭德怀“在敌人面前过早暴露了我们的力量”。是“战略错误和路线性错误”，但是彭不承认这是错误；三是对毛泽东“闹独立性”，薄一波对此大加赞赏；四是彭的参加革命“为什么不早一点”的莫须有意见。（注15）中共“七大”，是在毛泽东通过整风重重打击了王明，而建立起他的绝对个人统治的运动，所以要整一下彭这位正派而又敢说敢言的军队实权人物，百团大战问题只是藉口之一。彭对于种种错误都检讨，惟独对于百团大战“过早暴露了力量”这一点坚决不承认。在文化大革命中，他有意给后世留下难以改动的历史而写的《自述》中反驳道：“文化大革命中，有些人恶毒攻击百团大战。他们说皖南事变是以为百团大战暴露了力量，引起蒋介石的进攻，消灭新四军八、九千人，这个罪责应该彭德怀负。好家伙，这些人是站在哪个阶级立场说话？真令人怀疑，他们根本不懂得历史。百团大战是在蒋介石发动第一次反共高潮之后打的，而不是在第一次反共高潮之前打的，那么第一次反共高潮之前，是谁造成对八路军、新四军的惨案呢？”（注16）<p><p>　　可以说，从整风运动开始到文化大革命整死彭德怀为止，所有对百团大战的指责都是秉承毛泽东的意旨，但是又没有一次能够抓得住要害。说彭德怀没有请示，是个人主义错误，彭德怀慷慨承认检讨，而事实上根据中共中央文件，不仅仅请示过，而且受到毛泽东本人的祝贺；第一阶段结束以后，中共中央书记处还指令进一步扩大，要其它军队和根据地学习。由此而来的第二阶段战役，是造成八路军损失的主要原因，这损失的责任却全部推给彭德怀；甚至把以后中共在各种场合的损失原因都推给彭德怀，彭根据常识很轻易就驳斥了。好像毛泽东及其笔杆子们抹黑百团大战毫无办法。为什么？<p><p><P align=center><img src=../txt/004.jpg></P><p><p>　　在中共的华北根据地受到日本军队的削弱压迫的时候，彭德怀和刘伯承等军人出于中共自身的利益，而对日本军队进行打击。之前中共的宣传一再地嘲笑国民政府军队和日本军队作战的无能，如今中共军队出动，还不是进行像国军那样的阻击性质的大规模会战，每次都仅仅是打几个碉堡，和由众多的民工参与破坏铁路，就遭到巨大的伤亡，这是毛泽东为首的中共中央所不允许的，因为毛泽东在抗战期间的全部战略活动就是蓄积力量，扩大地盘，彭德怀所指挥的百团大战在根本上与毛泽东的战略思想相违背；再以时间看，中共中央当时的战略是“巩固华北、发展华中”，这突如其来的华北的破袭战争，是与此战略相违背的。事实上从华北八路军抽调去支持华中的黄克诚部，因为华北的日本军队开始扫荡的局面而不得不活动于陇海路以北，而不能及时到达华中。这是毛泽东随时以此对彭德怀进行批判，却又难以把批判的内容说透的根本原因，因为说透了就是“抗日有罪”，抗日又正是中共进行公开活动于团结发展的基本依据。<p><p>　　但是历史应当给百团大战应有的评价：这是中国人民全面抗战的可歌可颂的一部分，这是八路军非常难得的一页辉煌历史。<p><p>　　【注释】：<p><p>　　1、聂荣臻著：《聂荣臻回忆录》第508页，解放军出版社，北京，一九八六年。<br/>　　2、《彭德怀资料集》第124-125页，由香港在文化大革命后期出版的该书，没有标明出版社。该资料出自红卫兵清华大学井冈山兵团主编的资料集。<br/>　　3、《彭德怀资料集》第67页<br/>　　4、彭德怀传记编写组编：《一个真正的人──彭德怀》第90-91页，人民出版社，北京，1994年。<br/>　　5、彭德怀著：《彭德怀自述》第235页，人民出版社发行，北京，1994年。<br/>　　6、当代中国人物传记丛书：《刘伯承传》第238-239页，当代中国出版社，北京，1992年。<br/>　　7、聂荣臻著：《聂荣臻回忆录》第494页，解放军出版社，北京，1986年。<br/>　　8、《中共中央文件选集》第12集第649页。<br/>　　9、《一个真正的人──彭德怀》第93页。<br/>　　10、王焰主编：《彭德怀年谱》，人民出版社发行，北京，1998年。<br/>　　11、《聂荣臻回忆录》<br/>　　12、中国共产党历史资料丛书：《晋察冀抗日根据地》（下）第457页，中共党史资料出版社，北京，1988年。<br/>　　13、王辅著：《日军侵华战争》第二卷第1360页辽宁人民出版社，沈阳，1990年。<br/>　　14、《一个真正的人──彭德怀》第98页。<br/>　　15、薄一波著：《领袖、元帅、战友》第105-106页，中共中央党校出版社，北京，1992年第二版。<br/>　　16、《彭德怀自述》第240页。<br/>　　17、《晋察冀抗日根据地》（下）第508-509页。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5-3'>第四卷 三、“第一次反共高潮”前后</b><p>");

document.write ('　　国民政府面临这样的局面：全力抗日的结果，摘取胜利果实的将是中国共产党。<p><p>　　中国共产党从成立起就以推翻国民政府为根本目的，在抗日开始的三年来的全部活动证明，没有丝毫的改变，而且一步步接近其目标。共产主义的历史唯物主义和阶级斗争推进历史的主张，是和孙中山先生的求和谐，并且以改革而不是推翻现存的社会秩序的民生史观相反的，中国国民党不可能接受由苏共控制，并且代表苏共在中国利益的中共实现其目的。不过第三国际和毛泽东的路线并不完全相同，斯大林更着眼苏联东部安全的现实利益，由此希望中共和国民政府一致抗战，减轻日本军队在远东的压力；但是毛泽东更着眼于取得中国政权的长远利益，所以一刻也没有停止暴力革命，将抗战只是作为发展的良好时机，按照这基本需要，把统一战线只是作为与武装斗争相辅相成的手段，甚至与国军发生冲突也不顾，或稍稍实行一点小的退却而已。毛泽东和第三国际主席团成员王明的冲突，既有领袖之间的权力斗争，也体现苏联的国家利益和毛泽东个人夺取中国统治地位的冲突。毛泽东作为中共的当然领袖的地位，是在抗战爆发以后，他以抗战为掩饰的不停的暴力革命路线的成功，没有他的“自由行动”而建立的许多根据地，以及几十万军队，中共不可能在抗战胜利以后夺取全国政权。<p><p>　　以蒋介石为首的国民政府已经从实践中明白中共利用抗战的企图心，当然会对此做出反应。而中共的一切扩张是以武力为基础的，这反应也首先只可能是武装的。<p><p>　　最初的局部反击在山西；由国民政府中央主导的反击在安徽南部。中国人的鲜血流在日本人的枪炮下的时候，现在又要同时流在打着共产主义旗号的中国农民暴动者的枪炮底下。<p><p>　　半个多世纪过去，若干历史现象已经比较清楚。这时候的中国农民暴动，其实是被毛泽东等在特殊形势下所鼓动起来的。这个鼓动的核心群体，有的是出于对共产主义的信仰，有的是在现实生活中不得意寻找出路，而主导者毛泽东，则是一个满脑子帝王思想的传统农民暴动领袖，中国两千多年以来的无数农民暴动领袖，没有一个没有帝王思想。这样一个对民族的利益，对大众的疾苦都全然无动于衷者，其一切行为都被欲得天下的帝王思想所支配。因此，在他的领导下，才有洛川会议的只求中共军队的发展而不顾抗日的决定。才有贯彻这会议决定的利用统一战线的山西和平夺权模式，才有河北、山东的武装夺权模式，才有大量的变相苏维埃式的根据地，才有国共两党军队紧接着的流血冲突。<p><p>　　从现在开始，中国国民政府军队同时要对两个敌人作战：日本军队，和一心想当皇帝的毛泽东所统领的中共军队，这两个军队都同样以推翻中国国民政府为目的，都把枪炮对准中国人的胸膛。<p><p>　　这就是从抗战开始以来的国共斗争历史。这历史已经因为胜利者的强有力地长期宣传，在震耳欲聋的抗日口号声中，完全把真相和实质掩盖起来了。<p><p>　　在一九三九年一月，中国国民党在重庆召开五中全会，通过了“限制异党活动办法”，整理党务的决定着眼于政治上的限制中共；同年十一月的六中全会，已经从政治限共为主，变成军事限共为主，发布了《处置共党问题的新办法》等文件。<p><p>　　最先最积极与共产党合作抗战的阎锡山终于明白，被他一手扶植起来的山西的抗日组织和军队，实际上都是被中共操纵。当时的情势是：山西的大中城市被日寇占领，广大农村和小城市，则被中共占领了大部份。这样的局面，在现今大陆出版的书籍中有概括的描述：“抗战初期，旧军受挫，战斗力日益衰落时，阎锡山对新军寄予希望。除晋东北完全由八路军控制外，晋西北、晋西南、晋东南三个地区，阎锡山利用新军维持着他名义上的统治。新军和牺盟会，在山西被称为阎锡山系统的新派。实际上，新派的领导权在共产党手中，新派的领袖是薄一波。刘少奇总结共产党抗战初期在山西的成功经验时高度评价了山西新派，指出：‘我们在山西的抗日根据地，最初是在和新派密切合作的形势下建立起来的。’”（注1）中共最重要的当事人薄一波在几十年以后回忆说：“随着形势的发展，牺盟会逐步掌握了县政权。在阎锡山的旧军队、旧政权溃败时，许多县的牺盟会同志根据党的指示，留在当地，坚持抗日斗争，有些人就接过了县长的职务。山西全省有七个行政区，其中五个行政区是由共产党员和进步人士担任领导的。这些行政区的县长也都是由我们推荐，经阎锡山直接任命的，因而这些县的政权完全由我们掌握。在其它行政区也有一些县政权掌握在共产党员手中。全省一百零五个县，有七十个县长是共产党员。”关于这些军队的真正归属，朱德对薄一波说道：“你们在政治上、军事上都是在共产党的领导之下，只不过戴着阎锡山这顶帽子而已。”阎锡山显然上了中共的当。对于共产党的作为，阎锡山会怎么想？还是薄一波写道：“临汾失守后，阎锡山退到吉县，他想到自己经营大半辈子的山西，大部份地区已沦入敌手，旧军溃不成军；新军是壮大了，但‘它不是我们的’。他意识到自己设计的、借共产党之力‘复兴’山西的办法不灵了。”（注2）国共合作换取的是失去一切，任何人面对这样的局面，都会做出反应。<p><p>　　中共怎么办呢？是否可能会因为自己造成了这样破坏抗战的局面，就有所收敛，而真正顾全抗日的大局呢？完全不是，而是正面对抗，加剧冲突。毛泽东说过，革命的根本问题是政权问题，而政权问题的根本问题是军队问题。所以在军队与政权问题上，中国共产党是寸步不让。现在中国大陆有关抗战的书籍中，中国知识份子们已经根据史实，正面肯定了许多国民政府领导抗战的功绩，但是对于抗战中的国共冲突，仍然是非常严格的禁区，只能够按照规定的宣传口径描写。在山西所引发的这场冲突，从来被命名为“第一次反共高潮”，哪怕中共在其它场合，甚至同一本书中已经详细地道出了中共如何乘阎锡山之危而夺取了政权，但是对于所谓“第一次反共高潮”的描述，从来避开这些冲突的来龙去脉，仅仅孤立地写阎锡山如何与蒋介石联合反共。<p><p>　　阎锡山开始时并不打算以武力解决，甚至到了一九三九年的三月、四月，阎锡山在陕西宜川秋林镇，召开了山西军政民的高级干部会议，薄一波也让参加。阎锡山要求中共党员退出国民政府领导的军队，而这是抗战一开始中共就向国民政府保证过的。但是遭到了中共严厉的抵制和拒绝。这一点在中共内部也是早就有分歧的；当事人薄一波在同一本书中回忆刘少奇的功绩时写道：“少奇同志对山西的指导上也并不是没有任何失误的。他后来在总结六年敌后工作时，就说道：当时北方局的领导，‘在路线上虽然是正确的，但是在各别政策上及各别的工作上亦不能免除自己的错误与缺点’。这种情况，我们是有过直接感受的。例如，在一九三八年初，北方局曾主张把中央关于‘不在国民党及其政府内组织秘密支部’的规定，不正确地搬到山西新军中来，一度要解散决死队中的党组织，造成思想上和组织上的混乱。好在这一次错误由他自己纠正了。”在山西的中共当局既然以违背与国民政府的协议为起点，大肆在国军中发展党组织，而造成了山西的新军被中共全面控制的局面，当阎锡山据理要求中共撤出这些党组织的时候，薄一波等中共领导成员，在宜川秋林会议上会拒绝了阎锡山的要求。<p><p>　　中共中央在一九三九年五月十三日专门为了这次会议提出的问题，即“阎锡山较向右转”发出指示（按以下凡是出于《中共中央文件选集》者，概不另注）一共五条：第一条的基本精神是维持中共得到巨大利益的局面，口号是“全国团结，坚持抗战”。第二条是对在山西的国民党部“采取抵制的方针”，分化阎锡山与国民党中央的关系。第三条是“对山西旧军旧派采取争取的方针”。第四条是“对山西新派应帮助巩固其已得阵地与力量”，“应向他们解释我党的方针，要他们善于拥阎，尊重阎的领导与形式，取得阎的信仰”。第五条是“党的组织应更秘密起来，特别是在新军及政权中的党员更应求短小精干，秘密隐蔽，纠正一切暴露的方式”。当时双方还没有发展到武装冲突的地步，但是中共所采取的几条措施都不是缓和冲突，而是耍手段保持既得利益，并且作武装冲突的准备。在秋林会议以后，朱德和北方局指示：“一、提高警惕，时刻准备反击顽固派的进攻；二、掌握部队，不可靠的旧军官坚决撤掉，代之以共产党员；三、确掌抗日政权，各县‘牺盟会’武装都要靠近抗日县政府，抗日县政府都要掌握一支武装。”（注3）<p><p>　　但是在华北和华中爆发冲突的局面已经逐渐明显，中共准备的政策是正面对抗，保住已经取得的部份政权。一九三九年八月十九日中共中央发出《对待局部冲突的指示》，这里第一次明确提出了非常著名的“人不犯我，我不犯人，人若犯我，我必犯人”口号。在“七七”抗战刚刚爆发的时候，中共军队非常弱小，所以提出了四条归顺国民政府的条件：如今中共八路军大约已经扩展到五十万，虽然比起国军仍然弱小，可是国军负起了正面战场抵抗日军的重大责任，以避免国家不亡，不可能抽调大批军队与中共军队相对抗。所以在局部相比起来，中共已经相当强大了。这一情形使得中共中央敢于提出这强硬对抗的原则。而且最初是中共侵“犯人”，到了被犯者反抗的时候，毛泽东就打出这颠倒是非的口号。<p><p>　　到了秋天，山西的形势已经变得严峻，中共中央发出《关于在山西开展反逆流斗争的指示》。善于进行斗争的毛泽东和中共中央，为了宣传需要，把这场冲突叫做“反逆流”、“反投降妥协的斗争”。其实中共在抗战中从来没有停止反对国民政府和中国国民党，可是在各种文件中，反对的总是“亲日派”、“投降派”之类，一方面是为了分化国民党的需要，也是因为“反对国民政府”永远难以出口。所以在山西明明反对的是以阎锡山为首的国军和地方政府，文件中说成是“反投降危机”，文件中专门指令“不要指出阎锡山的名字”；同时文件中指令肃清山西“新派”内部不可靠份子，以“转变局面和克服投降危险”。由延安的中共中央起草，在一九三九年十月十日发表了《中国共产党山西省委员会关于坚持山西抗战克服危险倾向的宣言》，提出的方针是“开展山西的反汉奸运动”，“巩固山西统一战线”，“坚持阎司令长官颁布的民族革命十大纲领”，提出的口号是反对“投降”“分裂”“倒退”，“拥护阎司令长官抗战到底”、“发扬山西抗战的光荣历史”、“驱逐日寇出山西”、“驱逐日寇出华北”、“中华民族解放万岁”。这宣言是阎锡山开始反击中共的时候，中共在宣传方面的一部分，但是阎锡山却在口号中是拥护对象；中共在政权和军队问题上寸步不让，损伤了抗战力量，宣言中的爱国口号却比谁都喊得响亮。中国共产党在武装和宣传上的两手配合得相当巧妙，以至于光是从宣传文字上，几乎找不出中共的纰漏，以这些口号书写的历史，就会是颠倒的。只有从现在才公布的其内部文件中才可以得到真实的、相反的指令，例如刚刚两个月以后，毛泽东一九四○年一月十一日给彭德怀的电报中称阎锡山为“大资产阶级中最反动”者，“十分恶毒”。但是在一九三九年十二月六日的指示中，命令给山西“旧派”以有力的还击，“但不要反对阎”，就像在华北、华中范围内广泛的袭击国军，但是一直高喊“拥护蒋委员长”一样。中共的两手策略的灵活运用，真是前无古人可比！<p><p>　　不可避免的冲突终于在一九三九年十一月二十八日爆发。<p><p>　　当时新军中的部份中共武装力量，认为时机成熟，在中共领导下公开地投向八路军，这是事变的导火线，阎锡山的有关年谱中记载如下：“先生属下之决死第二纵队政治部主任韩钧发动叛变，一般称为新军叛变，或晋西事变。决死队共四个纵队，第一纵队政治委员为薄一波，第三纵队政治委员为戎伍胜，驻晋东南上党地区，第二纵队政治委员为张文昂，由政治主任韩钧掌握政委之权，驻晋西汾阳一带，第四纵队政治委员为雷任民，驻晋西北兴县嵙岚一带。因此次事变发动在晋西，故亦称晋西事变。又因为这四个纵队，是抗战中新成立的军队称为新军。以韩钧率先叛变，薄一波、戎伍胜、雷任民等陆续叛变，故亦称新军叛变。此次事变正在抗战初期，对当时第二战区有相当影响。”“韩钧叛变后，因在晋西被我正规军包围，一开始即向晋西北逃窜，在逃窜途中，官兵逃往及被我正规军追剿逃回及流散者人数颇多，第三纵队大部由赵世铃等整团带回，惟在晋东南薄一波部，因日军铁路隔绝，逃回者较少。”（注4）本来这几个纵队已经是中共的军队，只是打着阎锡山的旗号，正式投向八路军是很正常的事情。薄一波在九十年代再版的回忆录中说“‘十二月事变’后，在八路军总部指导下，经过整军、决死一、三纵队正式编入一二九师战斗序列，决死二、四纵队则纳入一二零师战斗序列。”（注5）薄一波的回忆录道出了冲突的实质，证实了阎锡山年谱中所说非假。阎锡山辛辛苦苦组织的抗日军队，竟然全部正式投入中共军队，他能够没有反应吗？这所谓“第一次反共高潮”，是国民政府不抗日而迫害中共的证明，中共是国共斗争的最后胜利者，这成为了“历史”。<p><p>　　何应钦在《日军侵华八年抗战史》中，以负责指挥全局的角度对此次叛变简要有记录：“二十八年冬，我军发动冬季攻势之际，在北战场方面，原期一举歼消晋南三角地带内之敌军，然十八集团军竟于此刻勾引晋省新军薄一波、韩钧、戎胜伍等叛变，这十余团之众，贺笼部且公开援助叛军加以收编，致北战场上之主要攻势计划，完全被其破坏。”（注6）这当然严重影响到抗战的军事战略，损失在中华民族，得利在日本人和中国共产党。<p><p>　　在《彭德怀年谱》中，关于山西“十二月事变”的【注释】如下：“一九三九年十二月一日，阎锡山以六个纵队进攻决死队第二纵队及八路军晋西独立大队。决死二纵队被迫自卫反击，阎锡山当即宣布二纵队为叛军，蒋介石也立即同意阎锡山提出的‘分汾东、汾西，借剿叛军名义北上，肃清共产势力’的方针。继之，孙楚部配合国民党中央军向决死一纵队、三纵队进攻，摧毁抗日政权，杀害共产党员和进步份子。是为阎锡山发动的山西十二月反共事变，亦国民党顽固派发动第一次反共高潮的开端。”（注7）耐人玩味的是，阎锡山命令进攻由他建立、由他供给粮食和武器弹药的决死纵队本身，就说明中共利用抗日而将抗日军队为己有破坏了抗日，才有阎锡山发动攻击的行为；而第二纵队竟然敢“自卫反击”其上司，阎锡山才宣布决死纵队已经叛变。<p><p>　　同时，还发生“陇东事件”，在甘肃、宁夏等地发生性质几乎相同的武装冲突，国民政府最高统帅蒋介石在其日记中判断为“乱党必叛，固无疑也”，中共此举是对中华民国和神圣抗日战争的公开背叛。<p><p>　　毛泽东的“决不让步”的指示立即下达，并且在一九三九年一月十一日做出部署：“以贺关力量首先夺取晋西北的全部，至少是大部，以晋东南力量巩固晋东南未失阵地，争回已失阵地之一部，打开一条通洛阳的路十分要紧。然后由贺关与晋东南各出一部，向吕梁山攻击，至少恢复原有陈支队阵地及一条通道，打通延水关。”晋西北原来就是贺龙的一二零师占领，晋东南则为刘伯承的一二九师占领，中共失去了晋西南，但是巩固和扩大了晋西北和晋东南。而且在河北的八路军乘此进攻朱怀冰部。中共这时不可能完全和国民政府展开大规模战斗，所以继续将“反逆拥阎”的口号高喊，留下退步的余地。<p><p>　　中共同时派遣彭德怀赴秋林会见阎锡山，在西安会见卫立煌；再派萧劲光、王若飞见阎锡山；在一月三十一日毛泽东致电朱德、王家祥的电报中，判定阎锡山“本人觉解决新军已非已力所能为”，所以最后在一九四○年二月由朱德会见阎锡山，划定界限分治，巩固既成事实。<p><p>　　毛泽东在一月三十一还指示：“（一）巩固晋西北……。（二）新军领袖应发起一个和平攻势，向阎、梁通电，痛切陈词，拥阎抗战……。（三）八路军可向阎表示愿为和平解决而效力……。”狡猾的毛泽东最后说：“这样做的目的是在最后和平无望，武装冲突又起时，我们取得政治上的地位。因为社会人士更易了解冲突责任是在旧派身上，更对我会更同情。”军事上胜利了，政治上也要占优势。<p><p>　　中共已经建立了根据地，已经成倍地扩大了军队，以武装的军队从国民政府任命的敌后政权和军队中夺取了山西的若干地方政权。国民政府和山西地方当局的反击只取得了有限的结果，抗战开始时侯政治和军事的绝对优势已经不存在。<p><p>　　至此，国共的所谓第二次合作已经名存实亡。<p><p>　　【注释】：<p><p>　　1、《中国抗日根据地发展史》第248页。<br/>　　2、薄一波著：《领袖、元帅、战友》第42,43,79页，中共中央党校出版社，北京，1992年。<br/>　　3、《领袖、元帅、战友》第82页。<br/>　　4、《阎锡山年谱》<br/>　　5、《领袖、元帅、战友》第82页。<br/>　　6、何应钦著：《日军侵华八年抗战史》第400-401页，国防部史政编译局出版，台北，中华民国74年。<br/>　　7、王焰主编：《彭德怀年谱》第219页，人民出版社，北京，1998年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='5-4'>第四卷 四、江南的冲突</b><p>");

document.write ('　　一年以后，因为中共中央“扩大华中”的方针，引起了一场更严重的冲突。在这场冲突中，新四军在华中的扩展第一次受挫，也是中共利用抗日扩张的第一次受挫，中共把这叫做“皖南事变”。<p><p>　　新四军在黄桥歼灭国军一万多人，国军高级将领阵亡以后，中共内部一片欢欣。刘少奇在十月八日致电延安说：“我党在华中工作已取得决定的胜利，打开了在苏皖广大敌后地区建立抗日根据地的局面。”（注1）由黄克诚率领的八路军第五纵队与新四军苏北指挥部的军队，在十月十日在东台、盐城之间的白驹镇会师，并且继续前进与陈毅部会合，中共的开辟苏北、发展华中的战略方针实现；刘少奇紧接着致电毛泽东、朱德说：“除华北以外，如我再巩固华中已得阵地，对中国革命的胜利就有了相当的保证。”中共领导人在这里已经不是讨论抗日战争的胜利，而是“中国革命”，即在抗战胜利以后推翻中华民国有了“相当的保证”。<p><p>　　黄桥事变直接唤起了国民党人的警觉，并且立即反击。仅仅十一天以后，何应钦、白崇禧就发出了有名的皓电，奏起了冲突的序曲。从这可以看出黄桥事变是紧接着发生的皖南事变的导火线。<p><p>　　本来，在八路军几乎肆无忌惮地在山西、河北、山东打击国军和大力发展力量的做法，已经引起了中国国民党最高当局的注意。国民党中央早在一九四○年七月十六日做出《提示案》，对八路军、新四军自由发展做出了限制和规定，首先是取消晋察冀战区，正式划出了活动地区的三十六个县的县名。这个战区完全由第二战区副长官朱德全权负责，规定八路军、新四军必须在一个月以内调入这划定的区域；调入以后，不得以任何名义在原来地区设立留守机关，或留下秘密武装和武器；非奉军事委员会命令不得超出地区之外，等等。《提示案》并且已经同意八路军编为“三个军六个师三个补充团外，再加两个补充团。新四军变为两个师。”这等于国民政府已经事实上部份认可了中共自己扩充的相当军队，已经很宽厚。《提示案》的结尾规定“一、绝对服从命令。二、所有纵队支队及其他一切游击队，一律限期收束，编军之后，不得再委其他一切名义成立部队。……”这个《提示案》，是对中共在华北各省各种活动的回答。显然该《提示案》着重于限制，根本没有武装打击的意味，但是结尾处的“绝对服从军令”的规定，已经显得特别严肃。在民族危亡的战争期间，在作战时不服从命令，走遍任何一个国家，都是不可能允许的。中共军队的“独立自由”原则在这里才正式受到了限制，这也合乎中共在刚刚准备参加抗战而发表的归顺声明中的四点保证。如果中共不是以推翻国民政府作为自己的第一目的，这《提示案》就会是解决国共冲突的蓝本。<p><p>　　可惜的是，周恩来在九月初代表中共中央对此《提示案》做出回应，完全回避其中的实质问题而提出了三点解决办法：“（一）扩大第二战区至山东全省及绥远一部。（二）按照八路军、新四军及各地游击队全数发饷。（三）各游击队留在各战区划定作战界限，分头击敌。”（注9）以上第一点的实质是要求扩大朱德所管辖的地区，即从山西扩大至河北、山东，要国民政府承认；第二，当时中共号称有军队五十万，加上游击队，数量更大，国民政府不可能发饷，这是拒绝《提示案》的口实；第三点，中共的占领地区，已经从陕北十几个县扩大了许多倍，如今国民政府退一步予以承认，但是不能再扩大，所以划定地区解决冲突，但是被拒绝。<p><p>　　这拒绝，留给国民政府的唯一选择，就是准备力量，以便强迫中共执行命令。因为任何有常识的人都会判断，国民政府不可能继续豢养一支加紧推翻自己的武装力量，任其壮大而不顾。<p><p>　　就在九月十九日，中共中央得悉，国民政府安徽省主席、第二十一集团军总司令兼第九十二军军长李仙洲统率三个师准备东进援助深受新四军打击的韩德勤部队；势力雄厚的第三十一集团军在汤恩伯的统率下，威胁皖西豫东的新四军部队。中共在压力下没有妥协，立即命令八路军第二纵队杨德志率部南下，准备于一个半月内达到新四军第四纵队司令彭雪枫所在地区；八路军第一一五师第五旅南下，半个月内到达八路军第五纵队第三支队司令员张爱萍所在地区。毛泽东不在压力下屈服，而是从华北调兵遣将，迎头对抗。（注3）<p><p>　　到了十月初，陈毅部在黄桥镇歼灭了江苏省主席韩德勤部一万一千人以后，冲突就不可避免地升级了。皖南事变中，新四军损失七千人，黄桥事变中，国军损失一万一千人，但是如今皖南事变的控诉国民政府的书籍已经汗牛充栋，而且还在继续增加，但是没有人知道在黄桥事变中国军的损失。一个国家的正式军队，被号称同样属于国家的中共军队所进攻歼灭。大概是因为国民政府在中国大陆被推翻，是失败者；并且中共的宣传太厉害。至今仍然没有一个国家的党的专业宣传人员数量有中共的千分之一，或万分之一。这些反复宣传，往往就被形成一部所谓的历史。<p><p>　　皓电是中国军队总参谋长何应钦和副总参谋长白崇禧致其下属朱德、彭德怀、叶廷，带有军令的性质。开头叙述摩擦和磋商的事实，叙述了八路军徐向前部，于八月十一日分头向山东省政府所在地鲁村进攻，沈鸿烈后撤。十四日，徐部又攻陷鲁村的冲突以后，又叙述苏北方面：“新四军陈毅及管文蔚部，于七月擅自由江南防区渡过江北，袭击韩主席所属陈泰运部，攻击如皋之古溪、蒋霸等地，又陷泰兴、黄桥及泰县之江堰曲搪。到处设卡收税，收缴民枪，继更成立行政委员会，破坏行政系统，并切断江南江北补给线。统帅严令禁止，仍顽不遵命。复于十月四日，向苏北韩主席部开始猛攻，韩部独立六旅十六团韩团长遇害，五日又攻击八十九军，计掳去该军三十三师师长孙启人，旅长苗瑞体以下官佐士兵数千人。五日又继续袭击，致李军长守维、翁旅长、秦团长被冲落水，生死不明……查苏北、鲁村皆非十八集团军与新四军作战区域，各该军竟越境进攻，似此对敌寇则不战自退，对友军则越轨以相侵，对商谈后提示方案则延怠不遵，而以非法越轨视为常事，此不特使袍泽寒心，且直为敌军张目也。综观过去陕、冀、晋、绥、鲁、苏、皖等地不幸事件，及所谓人多饷少之妄说，其症结所在，皆缘于第十八集团军及新四军所属部队；<p><p>　　一、不守战区范围自由行动；<br/>　　二、不遵编制数量，自由扩充；<br/>　　三、不服从中央命令，破坏行政系统；<br/>　　四、不打敌人，专事吞并友军，<p><p>　　以上事端，实为摩擦事件发生之根本。”（注4）过去，这皓电中所指出各点，总令人怀疑是国民党的宣传，如今对照中共中央文件，以及元帅和将军们的回忆录，知道这是事实，连人名、时间、地点都相符合，完全可以得出中国共产党以抗日之名，行夺权之实，而挑起武装冲突的结论。<p><p>　　皓电被毛泽东称为哀的美敦书（毛致周恩来十一月一日电），最重要之点是限期一个月内将八路军新四军集中到黄河以北。毛泽东在次日同朱德、王稼祥致电刘少奇，命令停止对韩德勤部队的攻击，然后由毛起草回覆电报，并且送重庆征求周恩来的意见。在重庆的周恩来在二十九日致电毛泽东，告诉他如果不执行皓电，一个月内将部队撤至规定的地点，国民政府会取消新四军番号，还要正式讨伐。<p><p>　　为了解决双方冲突，国民政府早就打算要共军撤退到黄河以北，但是中共坚决拒绝。毛泽东在一九四○年四月五日《发展华中根据地的部署》中，毛泽东说：“蒋介石亦有停止军事冲突与我谈判的条件，欲把我八路军、新四军统统纳入黄河以北，划定黄河以北为我两军防区之企图。但第一，华北敌占区日益扩大，我们之斗争日益艰苦，不入华中不能生存；第二，在可能的全国性冲突时，我军决不能陷死黄河以北而不入中原，故华中为我最重要的生命线。”（注5）这第一点显示中共军队不愿意在华北前线抵抗日军；第二点是为了抗战胜利以后夺取政权的战略需要，中共军队必须留在华中。中共为了将来夺取全国政权，不怕冲突下去。后来皓电正式发出以后，中共则以各种手段来抵制。<p><p>　　在十一月一日，毛告诉刘少奇、叶挺、项英、张云逸、陈毅、黄克诚、彭雪枫、李先念几个新四军最高将领：“汤恩伯率九个师、李品仙率三个师立开豫、皖，准备期满后向你们进攻，皖南、皖中两方面亦必有进攻布置。”（按：以下逐日实录《毛泽东年谱》和《刘少奇年谱》，不另外注明出处）<p><p>　　十一月二日周恩来曾经来电，主张“表面缓和，实际抵抗”。<p><p>　　十一月三日，按照周的“表面缓和”的意见，已经拟好的准备和国民政府破裂的“炸弹宣言”决定缓发。毛泽东覆电周，指出准备内战的最黑暗待遇局面；致电叶挺、项英：中央将“采取缓和态度，以期延缓反共战争爆发时间。对皖南方面，决定让步，答应北移”。<p><p>　　十一月四日，毛泽东致电新四军各主要将领，要他们学习陈毅在黄桥事变中分化拉拢瓦解国军的经验；刘少奇偕同八路军第五纵队司令兼政治委员黄克诚，到海安的新四军苏北指挥部与陈毅会合。<p><p>　　十一月五日，毛泽东致电周恩来，要他指令中共情报首领，驻桂林八路军办事处主任李克农，向国民政府军事当局表示：“新四军准备遵令北开”。<p><p>　　十一月六日，毛泽东就答覆皓电事，将要点征求周恩来的意见；这一天，新四军军部报告毛泽东，军长叶挺将去上饶，要求“保证安全”，“要求划出溧阳给我们住两个月，部队逐渐从苏南北渡”，“要求补给开拔费、弹药及预发半年津贴”（注6）<p><p>　　十一月七日，中共中央发出《关于反对投降挽救时局的指示》，一共有九点。皓电发出以后，加之国民政府调兵遣将，准备对中共的扩张做出回应，中共中央觉得时局严重，但是丝毫不打算放弃既得利益，想要把这一切都称为“投降活动”而从政治宣传方面来加以解决：“（一）……时局危机极端严重，全党必须动员起来，反对投降分裂，挽救时局危机”。“（二）迅速动员党内外一切积极份子，用口头、文字、图画、书信、电报及一切可能方法，直接、间接向政府当局、向国民党、向军队、向各党各派各界，诚恳积极的说明：剿共就会亡党亡国，……。”中共利用抗日战争在山西、河北、山东、苏北等地挑起摩擦，极大地削弱抗日力量，但是国民政府一旦要做出反应，立即就以铺天盖地的舆论攻势，把这说成是“亡国活动”，以便保护中共的势力。（三）是策略指示：“不要骂蒋，不要骂国民党，不要骂中央军和黄埔系，不要骂杂牌军，不要骂三青团和复兴社，也不要骂英美和英美派……”。过去骂得太多，如今形势不利的时候，连忙改口。（四）是分化军队策略。明明一切是蒋介石的命令，如今不敢骂蒋委员长，而是“以何应钦为首的亲日派集团”所为。（五）“加紧统一战线工作”。（六）“对于国民党区域的党的一切组织，必须遵照中央历次指示，全部完全的有秩序地隐蔽起来，并准备长期埋伏，蓄积力量，以待时机。任何地方，都要严防突然事变的袭击，要经得起这种袭击。”这里的“隐蔽”、“埋伏”和“蓄积力量”，是为了“等待时机”，这“时机”就是推翻中华民国国民政府的时机，中共从成立到抗战，这基本目标从来没有一点变更，而是加紧进行了。最后（九）是要加强信心：“我党有五十万军队，有六十万党员”，“有苏联伟大力量的赞助”，“我党是有一切把握去战胜这些黑暗的”。中共力量已经壮大，不可忽视了。<p><p>　　到了十一月九日，由毛泽东起草（收入《毛泽东文集》第二集第310-315页），以朱德、彭德怀、叶挺、项英的名义覆电何应钦、白崇禧，即佳电。对于皓电指出的许多中共破坏抗战的具体事实没有争办，表示有“复杂原因”，希望“彻察”，如果责任在自己，表示“不偏袒，愿受国家法律之处罚”。对比现在公布的毛泽东同时下达的一系列攻击国军部队的指令，真是令人感叹不已！皓电的基本问题是中共所有军队调往黄河以北的命令，毛泽东婉转地加以拒绝，理由是地方军队，难以离乡背井，“驱迫上道，其事甚难”。因此：“对于江南正规军队，德等正苦心说服，劝其顾全大局，遵令北移，仍恳中央宽以期限，以求解释深入，不致激生他故，重增德等无穷之罪，对于江北部队，则暂时请免调，责成彼等严饬军纪，和协友军，加紧对敌之反攻，配合正面之作战，以免操之过急，转费周章……。”《毛泽东年谱》中公布了同一天毛泽东致周恩来电，对于佳电的八路军、新四军撤退问题加以解释：“明确区分江南江北部队，江南确定主力北移，以示让步。江北明确暂时免调，说暂时，乃给蒋以面子，说免调乃塞蒋之幻想。你处对外宣传，请强调免调各理由。”这拒绝中共军队调到黄河以北用“免调”之词，显然是毛泽东的得意之作。给周的电报中，还透漏中共也在准备另外一手：“刘少奇已到盐城，正与黄克诚、陈毅开会准备对付汤恩伯、覃连芳的进攻。他们计划，如汤、覃进攻，即动手解决韩德勤，此亦蒋介石、顾祝同的利害问题，请考虑作适当表示，或可以延缓其进攻。”毛泽东这样对待军令，其结果可想而知。<p><p>　　国军不得不从江西、福建等地抽调军队到华中，任何当政者都不会允许中共这样继续下去。但是仍然再三要求和平解决，何应钦与白崇禧于是再发齐电，指出了中共佳电的严重性：“今披阅来电，按之事实，则兄等对统帅命令，仍以推诿延宕为得计，迄无确切遵从之表示，而凡所指陈，更以避实就虚为掩护，绝无平心静气之反省，此实应钦、崇禧之大惑……。”并且进一步质问道：“第十八集团军，自抗战开始，即列入第二战区之战斗序列，新四军自成立之初，即列入第三战区战斗序列；均各有指定之作战目标与作战地境。乃对此命令规定之范围，迄未始终遵守，以求达成任务，始则自由侵入冀察，继则分兵鲁省，终则阴移新四军，渡江而北，……似此擅离规定之战区，夹击苏北之友军，究系遵何命令？……此种任意相残之战争，又系遵何命令？……利用中央一再优容爱护之厚意，冀逐渐扩充而一气贯通晋、冀、鲁、苏，完成其外线长蛇之势，又无与敌寇纠缠之劳；驯至师之所至，见敌则避，遇友则攻，得寸进尺，更无止境；既存兼并之心，遂忘寇患之亟；我之所痛，即为敌之所利。河北方面，自鹿、朱、高孙等部，因兄等横加攻击，奉命调开以后，我军势力遂行薄弱，敌遂得舒其喘息，发展交通，故一面兄等部队方庆握手苏北，暨正熏染百团大战之时，一面敌人横断河北之德石铁路，自本年六月中旬动工，未受丝毫障碍，竟得迅速完成者，亦于十一月十五日大事铺张，举行通车典礼，此则友军排除友军，自残手足、养寇资敌，所谓团结抗战中实际行动之表现也。”这篇万字长电从各方面以事实举出中共破坏抗战的行为。<p><p>　　“至对于政治方面，在兄等部队所到之处，凡县以下之基层机构，则假借民意以摧毁之；上自地方军政当局，下至县乡工作人员，该军欲加排除，则一律诬以投降妥协之恶名，驱迫残戮，极人间之至惨！在晋、冀各地如是，在苏鲁战区亦复如是，闻者惊人，见者错愕！而身受迫害之军民，间关幸免，怨愤相訾，至谓该军在晋、冀、鲁、苏之所为，迹其手段，几与敌人到处残戮我同胞与制造傀儡维持会之方式，如出一辙。揆其居心，则凡敌后各地，非属该军设置之政治组织与民众力量，必须一网打尽，……”<p><p>　　关于中共强调移动有困难时指出：“夫部队作战地境及任务，皆由统帅部命令所指定，决无固定而不能遵命移动之防地；如非别具作用，则任何部队，皆应奉命开调，更无失去地方人心之理由。……”<p><p>　　关于要求按五十万人数发饷事，该电报说：“夫统帅部对于各军任务分配，均视其军队之素质与敌寇之情况，而规定作战地区与作战任务；第十八集团军原在晋北作战，新四军原在江南作战，其性质装备，皆与规定地区悉相配合，乃兄等均不遵照命令，擅自放弃规定任务，而肆意越境略地，夺枪勾兵，自由扩编，故十八集团军遵令改编之始，原仅四万五千人，而至今竟称为五十万人，今姑不问其人员武器有无虚实，亦不计裹胁成军能否作战；而事前既未照章核准，事后又不许中央过问，仅要求中央照数发饷；而且对外宣称‘中央未按该军兵额发饷’。现在全国集团军总司令总计不下数十人，从未有未经奉准，而自由扩编者；敌后游击队，且不下百余万，亦未有不经点验编组，而自由领饷者。……”<p><p>　　以下分别驳斥关于补给问题、边区问题、反共高潮问题，并且指出如今给以朱德指挥冀察区军事指挥的大权，中央已经“委曲求全，无微不至矣”！最后以强硬口气规劝道：“确认军令法纪之尊严，必须坚决维持，始能策励全国军民，共趋一鹄；亦惟有冀兄等听从军令调度，忠实执行任务，始能有俾于抗战。……”<p><p>　　这正副总参谋长下令的第二天，最高统帅蒋介石委员长在十二月九日也发出手令，要求八路军、新四军限期开到黄河以北作战，但是已经宽展限定的时期“前令第十八集团军及新四军各部，展期开到黄河以北作战。兹再分别地区，宽展时期。凡在长江以南之新四军，全部限本年十二月三十一日前开到长江以北地区，明年一月三十日以前开到黄河以北地区作战。现在黄河以南之第十八集团军所有部队，限本年十二月三十一日止，开到黄河以北地区。希即遵照参谋总长十月皓电所示之作战地境内，共同作战，克尽职守，毋得再误，此令。”<p><p>　　军令如山，非同儿戏，不听命令，必有后果。<p><p>　　可是领导抗日的中华民国最高当局国民政府的这个类似最后通牒发出以后，中共作何反应呢？是否打算避免国共之间的流血冲突，或将枪口对外呢？根据《刘少奇年谱》，中共在江南的最高领导人刘少奇，自从到达华中以来至此期间，他的全部军令、报告，没有一个是出于打日本人的，全部都是为了打击或分化国军之用。<p><p>　　十二月十日，刘少奇向毛泽东、朱德、王稼祥报告，“韩部及东北军……已被击退，并消灭其一部，……我主力在车桥、曹甸之间及其以西平桥一带，拟各个消灭之”。<p><p>　　十二月十三日，“华中新四军八路军总指挥部下令总攻曹甸”。在蒋介石的手令下达以后，中共却以八路军黄克诚旅，新四军苏北主力联合的力量发动大规模战役总攻，为很紧张的国共关系火上添油。因为中共军队发动总攻击的战役失败了，所以至今这次战役的记录资料很少。<p><p>　　十二月十四日以后的数天，刘少奇一再请求中共中央向苏北增兵，请求派遣杨德志率领的八路军第一一五师第三四三旅的四个团南下。而发起的曹甸战役失败了；“我攻曹甸未下，此次战役，我伤亡共约两千人，消耗甚大。”两天就伤亡两千多人，是非常大的失败。肯定这次战役是毛泽东、刘少奇等后来的当权人物所发动，所以这样大的牺牲，竟然没有见到追究责任，只是在今天的刘少奇年谱中略略提及。<p><p>　　《毛泽东年谱》记载，在十二月十九日，毛泽东等致电八路军新四军的军一级领导人，“综合各方情况，蒋桂对华中进攻是有决心的。”蒋介石的手令已经下达，再加以具体的军事压力，以期望中共军队能够听命妥协。但是从华北到华中一直胜利扩张的毛泽东，并没有退让妥协，而是进一步增兵江南：“以打击李仙洲为目的，望彭德怀、左权令杨德志率部南下，须于一个半月达到彭雪枫地区，望陈光、罗荣桓令第五旅迅即南下，不可再推迟，应于半个月内到达张爱萍地区。”尤有甚者，命令在困境中的皖南新四军军部所属部队：“望叶挺、项英率部渡江，应于两星期内渡毕增援皖东为要。”这一天，就汪精卫与日本人已经紧密结合之事发出指令，叫不要再如过去那样骂国民党投降了，“这会引起国民党反感，人民也会不了解”。毛泽东为首的中共一直把敢于对抗其力量扩张者，一律称呼为“亲日派”、“投降派”加以军事、政治双重打击，如今证明与事实完全不符合，要稍稍改变策略了。<p><p>　　十二月二十一日，毛泽东给周恩来的电报，说明了毛泽东不仅不执行国民政府命令，而且以不让步沾沾自喜，只是准备待机给国民政府“重重的一棒”：“我除在文章上‘佳电’表示和缓及皖南一点小小让步外（实际我早要北移，但现偏要再拖一两个月），其他是寸土也不让，有进攻者必粉碎之。我们现已准备了一个铁锤，只待政治条件成熟，即须给他重重的一棒。目前我们的一切宣传文章，都是为了成熟这个政治条件。”（注5）如果仅仅以国共两党的情形看，这个电报是正常的；如果结合具体的抗战形势中，这个电报就会令人触目惊心。<p><p>　　十二月二十三日，毛泽东指令新四军各位领导人：“你们的军队愈扩大，愈精强，你们的根据地愈发展，愈巩固，任何进攻都是不怕的，故认真扩大与整训部队，认真发展与巩固根据地，就是粉碎任何进攻的可靠资本。”<p><p>　　十二月二十四日，毛泽东指令周恩来：“惟有江北部队请缓调改为请免调，照‘佳电’立场告蒋。”中共以调兵遣将的备战方式对待蒋介石的手令，国民政府当然一清二楚；如今通过周恩来转告的，是正面的拒绝蒋介石和国军正副参谋长的军令。<p><p>　　毛泽东这样做，是因为他对于国民政府这一次的决心完全估计不足，以为又可以像在山西、河北、山东的冒险行为那样，不会受到处罚，可以抵制和拖过去。<p><p>　　早在十二月四日，毛泽东在中共中央政治局会议上对国内外的形势分析中就说道：“十一月三十日蒋介石派人找周恩来会谈，说江南部队开发时间可以延迟，并要我军停止向他们进攻。胡宗南对我军的态度也有好转。现在，小的冲突不可避免，但大的战争不会有。……去年反摩擦战争取得了很大的胜利，创立了华中各处根据地，我军扩大到五十万人。有了上一次的经验，所以蒋介石这一次不敢大举剿共。”（按：毛泽东这一对形势估计不正确的讲话，没有收入一九九三年出版的《毛泽东文集》，摘要见于《毛泽东年谱》）到了十二月二十五日，毛泽东在对中共中央政治局的报告中，继续表现了他对蒋介石的执行命令的决心估计不足；“最近国民党动员反共，汤恩伯领特费准备反共，各方面都实行反共的高压政策，现在还不能说是反共高潮下降，但不过是大吹小打，因目前国民党在全国反共是困难的。……”这对形势错误的估计在同一天致周恩来的电报中也存在：“蒋介石内外情况只能取攻势防御，大吹小打，故覆电以拖为宜，拖到一月底再说。胡宗南全无战意，其他中央军可想而知。……现苏北战事已停，望示意白崇禧，如想保持友谊，则请他将莫德宏师撤退。杨德志旅一个月后可到淮北，皖南三个团又北上，足可以对付蒋、桂军进攻。只要蒋不投降，大举进攻是不可能的，始终不过是大吹小打而已。”国军正副参谋长的两次命令下达，再加上蒋介石的强硬的手令，国共关系已经非常紧张的时刻，毛泽东始终对军令一拖再拖，新四军和八路军黄克诚旅会合后，还发动了大规模的曹甸战役，并且继续调兵遣将，准备正面的军事对抗。正是因为毛泽东对于国民政府的决心完全估计错误，才有他对抗国民政府严厉命令的冒险举动。不过毛泽东的错误从来没有在中共党内得到清算检讨，因为他一直执掌大权，所有的检讨都由别人来做。他对形势估计的错误，使得他敢于命令新四军军部不执行蒋介石的命令，不从指定的皖南渡江，而从苏北，导致了和三面包围的国军发生冲突被歼。<p><p>　　具体事实究竟是如何发生的？是如国民政府的官方宣传说，因为新四军有意主动袭击国军第四十师而引起？还是如共产党的宣传所说，是蒋介石的预谋？<p><p>　　事实上两种说法的根据不足，按照常理，新四军军部移动过程中，面临敌强我弱的形势（国军有七万之众），不可能主动去袭击国军的正规部队，挑起战争。此说找不出任何一样稍微象样的证据。据南京中国第二档案錧所存原件，在一九四一年一月六日，新四军向苏南移动后蒋介石委员长下达的强制命令是：“（一）查朱、叶各部，尚未恪遵命令向黄河以北移动。（二）决强制执行之。……”这里最权威地显示强制命令发出的时候，并没有国军受到攻击之说。当事人，负责歼灭新四军军部的最高指挥官顾祝同，在同一天密令进剿新四军的电报中，开头就是：“叶挺、项英不听命令，以主力由皖南渡江就指定位置，乃擅率驻皖南所部于支（四日）晚开始移动，企图窜据苏南，勾结敌伪，挟制中央……。”（注6）这密电和蒋介石的命令一致，没有新四军进攻国军的任何说法。以后颇为流行的，包括日本人古屋奎二所着的《蒋总统秘录》中所说的新四军企图伏击国军第四十师的说法，不能成立。<p><p>　　可是现在中共公布的若干国民政府有关档案中，也证明不是国民政府有关当局的预谋。蒋介石在十二月十日曾经下达给第三战区长官顾祝同命令，准备解决新四军，但要出现两种情况才能以武力解决：“如发现江北匪伪竟敢攻击兴化，或至期限（本年十二月三十一日止）该军仍不遵令北渡，应立即将其解决，勿再宽容。”他的指令和徐永昌给正副参谋总长的呈文一样，即准备剿灭新四军要具备以上条件。国民政府在一九四九年撤离大陆的时候，留下了许多重要档案，如今不少已经公布出版，其中没有一条与上面的指令相违背，没有任何文件证明曾经预谋，要乘机剿灭新四军军部。<p><p>　　新四军军部七千人被歼灭的原因，从总的讲，是毛泽东的对形势估计错误，一再公开违抗军令，使得在事变之前，国共的关系已经极端对立，彼此疑惧很深，以至于冲突一触即发。例如黄桥事变后华中的形势是：“黄桥决战胜利，新四军与八路军南下部队会师，我方的军事势力已超过国民党军，仅弱于日伪军，在苏北战场居第二位，并且控制了黄桥以北经海安到盐城数百里范围内的几乎全部城镇，随即又打开了（南）通如（皋）海（门）启（东）的局面。”（注7）而且在黄克诚所率领的八路军刚刚到达苏北，国民政府最高当局的移动所有中共军队至黄河以北的命令已发的情况下，还发动好几千人进攻国军的曹甸战役；不仅仅如此，毛泽东指示，除了皖南北撤以外，其它各方面寸步不让，竟然在一九四○年十一月二十七日下达命令，从八路军一二零师、一二九师、晋察冀军区、冀中军区等抽调七万精兵，准备打入国民政府的抗战大后方四川，限令两个月内准备完成；还继续包围在兴化的韩德勤部，做出随时要消灭的姿态。在这样的情势下，国共军队之间爆发冲突是随时可能的。<p><p>　　具体的导火线是在新四军部的具体行动路线上，再次任意改变，而且毛泽东直接命令这改变，使得新四军军部以及所率的部队被歼灭。下面以中共的文件佐证之。（以下文件都出自中共中央党校出版社出版的中共党史资料丛书“皖南事变”，一律不另外加注，只标出页码）（注8）<p><p>　　本来，国共双方都同意在苏南渡过长江。第三战区司令长官顾祝同在一九四○年十一月二十九日给皖南行署电报中（第84页）所规定的两条路线，都是在宜兴以西的南渡、上沛、竹箦一带，再往北就是镇江。可是过了几天，何参谋总长在有关的函件中，提出了修正，并且道出了原因：“对在江南之N4A（按，即新四军NewFourthArmy）不准由镇江北渡，只准由江南原地北渡。或另予规定路线，以免该部直接参加对韩德勤部之攻击。”（第84页）这规定立即在李品仙给当地驻军的密电中出现。查有关地图，李品仙所规定的六条路线中，全部都是在繁昌、无为、铜陵附近，即都紧靠新四军的原来皖南一带的驻地（第85页）；<p><p>　　十二月九日上官云相的有关电报中记述，“新四军军部人员及重要文件，陆续由云岭经繁昌陆续北移渡江”（93页）；蒋介石在十二月十日给顾祝同的密电中说：“查苏北匪伪不断进攻韩部，为使该军江南部队，不致直接参加对韩部之攻击，应不准其由镇江北渡，只准其由江南原地北渡或由该长官另予规定路线亦可。”（94页）这个至关重要的电报所列出的理由，与何应钦的一样；<p><p>　　十二月二十六日，国民政府军事委员会侍从室抄送何应钦关于皖南新四军移动的情报中，仍然记载：“新四军军部人员及重要文件，由泾县云岭陆续向繁昌县北移。该县宛里丁家垮附近尚驻有该军一营。”这个电报中还报告，南陵（按：就在繁昌以南）附近驻有傅秋涛的一个团。在事变发生后，新四军军部和主力被歼灭，只有两千余人突围，这两千余人主要是傅秋涛率领的一个团，这个团走的是规定路线，在江北无为集结。<p><p>　　如果要消灭这些渡过长江者，是非常容易的事，这证明这条规定的路线是通畅的、安全的；<p><p>　　到了一九四一年一月三日，这条渡江路线的军令，由蒋介石直接发给新四军军长叶挺，全文如下：“限期到泾县新四军叶军长挺，梗（23日）有电均悉，密（一）该军应在无为附近地区集结，而后沿巢县、定远、怀远、涡河以东睢州之线，北渡黄河，遵照前令进入指定地区，沿途已令各军保护。（二）所请补给，俟到达指定地点，即行核发。除分令顾长官照知外仰即遵照！中正，江（三日）”这由蒋介石直接给叶挺的军令是不可抗拒的，但是中共方面却把军令当成儿戏，几乎在同时，毛泽东直接下达命令走苏南，而国军韩德勤部主力已经损失，仍然被围在那以北。<p><p>　　根据日本出版的《毛泽东补卷》（卷六）（注9）中的指令，在事变发生之前，毛泽东并没有执行蒋介石直接从皖南渡江的命令，他并不了解蒋介石一再下令规定路线的严重性：在十二月二十五日，毛泽东致电在重庆的周恩来、叶剑英，希望交涉“分苏南、繁、铜两路北移”，并希望“速告结果”（234页）；在十二月三十日，即事变之前五天，毛致电新四军正副军长叶挺、项英，他和周恩来都不顾蒋介石在皖南渡江的命令，决定走苏南，这是导致事变发生的最重要的指令：“据恩来称：‘江南部队分地渡江有危险，皖北让路，蒋虽口头答应，但让出巢、无、和、含四县恐不易，李品仙已在布置袭击我的阴谋，仍以分批走江南为好’等语。我们同意周恩来意见，分批走苏南为好。”（243页）经过中共一再的扩张，国民政府军事当局对中共军队的疑惧已经很深，特别是在黄桥事变以后，中共在苏北军事上完全处于优势，生怕皖南军部的主力部队再去加强，蒋介石划定的路线不仅仅从繁、铜一带渡江，而且一直到黄河北岸的路线都规定了，这路线的旁边是国军的部队。这些部队的集结引起项英、周恩来的疑惧是正常的。这些因素使得他们不想按照规定的路线北移；尤其是事变发生的前一天，一九四一年一月三日，毛泽东、朱德覆电叶挺、项英，这是命令：“你们全部坚决开往苏南，并立即行动，是完全正确的。”（第245页）这与前面引用蒋介石在这一天给叶挺的强硬指令完全相反。叶挺、项英没有理会蒋介石的命令，而执行了延安的命令。而顾祝同指挥的七万多人的大军，已经把军部团团包围，只留下往北的一条路。这改变路线，就使得新四军一定要对包围的部队采取进攻突围行动，从而引发两军的激烈冲突；并且刚刚经过新四军发动黄桥事变，又发动过大规模的曹甸战役，中共在苏北已经取得军事的优势，岂容新四军从苏南到苏北去加强力量，消灭危在旦夕的韩德勤部呢？于是事变发生，皖南的军部被包围和被歼灭。<p><p><P align=center><img src=../txt/005.GIF></P><p><p>　　问题的关键恰恰就出在走苏南这条路线上，新四军军部被歼以后，中共一再声明此北移行动是遵国民政府的命令，而遭预谋伏击，但是不能指出是国民政府的什么命令。因为一再的命令中，特别是蒋介石的手令中，两次要求新四军按照指定路线，在南岸繁昌一带渡江，在江北无为一带集结。违命者是中共自己。如果不是这些原始文件如今由北京中共中央党校等出版，事实真相仍然会继续被宣传蒙蔽。<p><p>　　《毛泽东年谱》还记载“一月十五日，出席中共中央政治局会议，作关于皖南事变的发言，指出：皖南新四军的失败，从我们自己方面说，首先是由于新四军的领导项英、袁国平等没有反摩擦的思想准备，其次便是指挥上的错误。新四军本来可以北上，但项英动摇，如不是项英动摇，是可以不失败的。”在毛泽东的主持下，还专门做出全面否定项英的《中央关于项英错误的决定》，把项英比做张国焘（《中共中央文件选集》第十三集第31页）。项英在江西苏维埃国家时期，就是政府副主席，后来坚持江南，是东南局的书记，新四军所有其他人都在他之下，党内地位很高，他和周恩来的关系颇为密切。毛泽东在党内的绝对地位升起以后，他从来没有在毛泽东的小集团之中。而且毛泽东和江青结合，抛弃了井冈山同患难的贺子贞，项英也有微词，说这样的人怎样有资格做党的领袖。中共确定发展华中的方针以后，派遣到江南发号司令的，是毛泽东的心腹，没有任何武装斗争历史的刘少奇，而且刘少奇倚重的是陈毅和饶漱石。项英对于移动军部到苏北的确犹豫，也许还因为，军部有中共最好的野战医院，有庞大的图书馆和印刷厂，有太多的江南来的文职人员，等等，搬动太困难。也许这些原因，使得项英表现出移动的犹豫。但是这并不是新四军军部被消灭的直接原因，毛泽东将失败的原因归依于已经牺牲的项英，是为自己推卸罪责。因为，将国共关系绷得太紧，但是又以为蒋介石的命令是吓人，并且完全不遵照蒋介石的一再命令，再将北上路线定为苏南，都是毛泽东本人。毛泽东才是造成皖南事变的中共方面的真正的负责人。<p><p>　　【注释】：<p><p>　　1、中共中央文献研究室编：《刘少奇年谱》上卷第308页，中央文献出版社，北京。<br/>　　2、中共中央文献研究室编：《毛泽东年谱》第203页，人民出版社、中央文献出版社出版，北京。<br/>　　3、《毛泽东年谱》第206页。《皖南事变》<br/>　　4、中国共产历史资料丛书：《皖南事变》第45页，中央党校出版社，北京，1990年。<br/>　　5、毛泽东著《毛泽东集补卷》第六卷第211页，株式会社，苍苍社，东京，1984年。<br/>　　6、《皖南事变》第118页。<br/>　　7、粟裕著：《粟裕战争回忆录》第241页，解放军出版社，北京，1988年。<br/>　　8、中共党史资料丛书：《皖南事变》。<br/>　　9、毛泽东著《毛泽东集补遗》。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6-1'>第五卷 一、苏日友好条约</b><p>");

document.write ('　　在德国法西斯对欧洲若干国家和民族大肆侵略和蹂躏，西方国家和民众刚刚起来抵抗的时候，在一九三九年八月二十三日，苏联突然与德国签订《苏德互不侵犯条约》。<p><p>　　这是公开纵容德国侵略，置身事外，坐山观虎斗，以便在西方国家和德国的战争中渔利，而根本不顾欧洲的许多弱小国家被德国法西斯践踏的可悲事实。这不仅遭遇到欧洲各国政府和人民的反对，而且连欧洲许多国家的共产党也不谅解。当时毛泽东的秘书胡乔木在差不多五十年以后回忆道：“苏德战争以前，苏联也是危险的。他们同德国签订和约是不得已。苏联政府的政治信誉因此大受影响，特别是在西欧共产党中引起了很大的震动。尽管苏联反复强调，现在的战争是帝国主义之间的战争，苏联和各国共产党不必介入，但仍然不能为许多国家的共产党所接受，因为共产党是反法西斯的。”（注1）苏联把正在进行的反法西斯战争解释为帝国主义之间的大战，以便为纵容法西斯侵略的做法找出根据。作为第三国际支部的中国共产党立即予以附合，毛泽东以一片喝彩回应，为此在九月一日对新华社发表谈话，称赞该条约；毛泽东亲自给九月七日的《新华日报》撰写社论，也是充份肯定：九月十四日还给延安中共的干部大会演讲，认为整个的战争都是帝国主义之间的战争，没有所谓正义性问题。由于苏联的姑息，德国对波兰在九月十四日发动进攻。苏联对任何事情总是口口声声以道德、正义出发，但是在具体事实上，从来都是为其国家民族利益。<p><p>　　在远东，那时候日本的真正敌人仍然是苏联，两个国家为了争夺中国东北的利益而紧张地对峙了几十年。苏联为了减轻日本军队的压力而支持中国抗战，也指令中共抗战，期望用中国人的鲜血来消耗和拖住日本，以便抵挡日本人的威胁。中共虽然为了自己的长远夺取政权的利益，有时候并不完全照办，不顾抗战而从国民政府的手中夺取政权，但是在根本问题上，（中共）绝对不可能抗拒苏联的任何命令。<p><p>　　在一九四一年四月十三日，苏联和日本竟然在莫斯科签订《苏日中立条约》，公开出卖中国的抗战，中共竟然又是一片喝彩。但是苏日互相承认对中国土地占领的这项条约，却震惊了全中国以及全世界，全国发出反对的怒吼，重庆各报纸都大幅刊载。根据四月十五日著名的《大公报》，其条约如下：<p><p>　　“第一条：缔约双方保证维持相互之间的和平与友好邦交，互相尊重对方领土完整与神圣不可侵犯性。<br/>　　“第二条：倘缔约国之一方成为一个或数个第三国敌对行动之对象时，则缔约国之他方，在冲突期间，即应始终遵守中立。<br/>　　“第三条：现行条约自缔约国双方批准之日起生效，有效期限定为五年……。<br/>　　“第四条：现行条约当从速呈请批准。批准之文件当从速在东京交换。”<p><p>　　日苏的共同宣言全文如下：“遵照苏日于一九四一年四月十三日缔结之中立条约精神，苏日双方政府为保证两国和平与友好邦交起见，兹特郑重宣言：苏联誓当尊重‘满洲国’之领土完整与神圣不可侵犯性；日本誓当尊重‘蒙古人民共和国’之领土完整与神圣不可侵犯性。<p><p>　　这两国为了争夺中国的领土已经有半个世纪的宿敌，匆匆重新瓜分中国的北方以后，妥协了。一向比较公允，甚至比较亲近苏联的《大公报》，立即发表社论：“第一、……日本与中国战争已打到第四年，它又与德、意两国订有军事同盟而迟早须参加欧战；苏联与它缔结中立条约保证不侵犯，并保证在与其他一个或数个国家发生军事冲突时遵守中立。这在客观上，就等于苏联便利日本对华侵战，便利日本南进在太平洋上与英、美开战。故这条约虽一再出现‘和平’字样，而其实际却正与‘和平’背道而驰。<p><p>　　“第二、……中苏邦交的基础建立于一九二四年五月三十一日在北京签订的中苏协定，该协定第四条规定：‘两缔约国政府声明嗣后无论何方政府不订立有损害对方缔约国主权之条约及协定。’中国始终守此项誓约，凡损害苏联利益及以苏联为敌的条约及集团，中国均曾拒绝签订拒绝参加。例如日本一再向中国诱胁的防共协定、防共同盟均为中国所拒绝，这实际是中日开战的基本原因之一。现在苏联与日本订立此约，是便利了中国的敌人，是损害了中国的利益。且共同宣言中承认‘满洲国’的存在及不可侵，是损害了中国的主权。且在中日开战之后，一九三七年八月二十日缔结了中苏互不侵犯条约，其第二条规定：‘倘两缔约国之一方受一个或数个第三国侵略时，彼缔约国约定，在冲突全部期间内，对该第三国不得直接或间接给予以任何协助，并不得为任何行动或签订任何协定，致该侵略国得以用以施行不利于受侵略之缔约国。’苏联与日本签订此约，显然是予侵略中国之第三国以协助，并施行不利于受侵略的中国。<p><p>　　“第三、尤可遗憾的，是苏日共同宣言的互相尊重所谓‘满洲国’及‘蒙古人民共和国’的领土完整与神圣不可侵犯性。东北四省的领土是中国的领土，东北四省的人民是中国的人民，日本强要割裂中国的领土，强要奴役中国的人民，中国为此与日本打着生死存亡的大仗；苏联代表亦曾为此在国联席上谴责过日本，曾接受国联历次否认所谓‘满洲国’决议，尤其在一九二四年中苏协定中有‘不订立有损害中国主权之条约及协议’现在苏联所为，实属违约背信。……”<p><p>　　这个背信弃义的条约，立即引起很大的反响：中华民国外交部长王宠惠十四日立即代表中国政府声明：“中国政府和人民绝不能承认第三国之间损害中国领土与行政主权完整的任何协定。”十八日，王外长在国民参议会作专题报告；蒋介石在二十四日向党政军的长官详细分析日苏条约的利与害，并致电美国罗斯福总统，告知远东的局势必将出现新发展，日本即将南进；重庆的各报纸（中共《新华日报》例外）也纷纷发表文章，谴责苏联的背叛；连一向亲苏亲共的沈君儒、王造时、张申府等，在十九日联名请苏联驻中国大使转斯大林，对该条约损害中国主权表示遗憾，拥护中国政府的声明。<p><p>　　向来以苏联为祖国的中国共产党的反应，既令人意外，也并不令人意外。意外者，作为一个中国政党，对于日本和苏联的勾结，对于中国的领土和主权又一次被出卖，毫无任何的民族之情，令人意外；但是，中国共产党的诞生和发展都是苏联操纵的结果，其理论依据是马克思列宁主义的历史唯物主义，只有阶级论；《共产党宣言》最后一句“全世界无产者联合起来”的口号表明，民族主义在理论体系中没有地位，阶级利益高于民族利益，所以在行动中，在全民的抗日战争中，只顾一党的私利的而损伤中华民族的做法，进而对苏日条约独表赞同，又令人不感到意外。<p><p>　　中共在重庆出版的《新华日报》在四月十四日发表社论赞扬该条约，为苏日瓜分内蒙古和满洲辩护：“这次苏日条约中附带的宣言，提到伪满及外蒙古人民共和国的事，这本是苏日关系上久已存在的事实……现在这个宣言，一方面是结束了过去这个有关满蒙的挑衅，另一方面也便是保证了这两方面今后的安全，这丝毫不能也没有改变中国的主权。尤其是苏联声明不侵犯满洲国的领土，只是在说明苏联决不以武力侵犯满洲，并不能解释为苏联已正式承认伪满之独立的国家地位，更不能解释为可以妨碍我们收复东北。”久已存在的事实是，日苏分别以武力占领瓜分了中国的土地，如今两国侵略者互相承认，以便相安无事，这对于侵略者是好事，对被侵略者自然是坏事，《新华日报》的庆幸，是站在侵略者的立场说话，赞扬他们侵犯中国的主权。<p><p>　　延安的《解放》周刊以《苏日条约的伟大意义》为题，登载文章说：“三国同盟方面，极力夸为自己的胜利，谓为苏德协定及三国同盟之逻辑发展。美英方面则极力缩小该条约的意义，同时亦暴露其一贯挑拨苏日关系，企图使苏联外交政策为其帝国主义利益服务之阴谋，遭到了严重失败之恐慌情绪，但仍在继续挑拨苏德关系……但在国民党中的亲日派方面，则强调此约只于日本有利，于中国不利，散播恐怖情绪，企图引导中国走入投降道路。顽固派方面，则企图利用狭隘的民族情绪以为反苏反共之活动，客观上为亲日派所利用。”按照这篇文章中的观点，苏日条约的反对者是美、英、国民党（被中共分为顽固派和亲日派）；赞成者是德、意、日和中共，中共和正在侵略中国的日本人竟然持同一的立场。重庆和延安的中共报纸敢于如此称赞苏日条约，是因为毛泽东等中共最高领导人认为，这是与第一次世界大战一样的一场帝国主义战争，这种战争是没有是非的，抗日只是这场帝国主义战争的一部分，自然已经失去意义，若不是德国在两国多月后进攻苏联，使中共的立场发生变动，不知道中国共产党还会走多远！<p><p>　　《中共中央文件选集》第十三集（按：以下凡是出于该文件者，一律不再加注）一九四一年四月十六日，中共中央以“中国共产党对苏日条约发表意见”为题，发表了五点意见。开头两条是站在苏联立场上对条约的充分肯定：“（一）……这个条约的意义，首先在于巩固了苏联东面的和平，保证了社会主义建设的安全发展。而苏联的这种和平与发展，也即是全世界劳动人民与被压迫民族的利益。”本来日本军阀为了南下，极需要缓和来自北方的压力，一直要与苏联缔约，但因为日本在中国的战争已经露出弱点，所以苏联一直拒绝，甚至日本外相松冈三月抵达莫斯科后，仍然受到冷遇。当松冈从西欧返回经过莫斯科时，在苏联的要求下，突然在四月十三日在克里姆林宫签约，两国以中国的主权做交易材料。中共的正式声明肯定这条约首先有利于苏联，只要有利于苏联，就会有利于中共，所以中共说有利于中国人民的革命事业。可是在逻辑上怎么会有益于被压迫民族，被侵略的中国人民呢？中华民族正在因此受到宰割！<p><p>　　（二）“苏日条约使苏联的国际地位极大提高了，苏联无论在东方在西方都增大了他的发言权，这对于一切反动派都是不利的，而对于一切爱好和平的人民与被压迫民族则是有利的。”让德国在欧洲横行，让日本在中国肆虐，苏联置身事外，谁都要争取它，地位当然提高了。这纵容侵略，拿中国的领土作为交换，只会对苏联有益。中共的赞美，完全是站在苏联的立场，是对抗战的又一背叛。<p><p>　　（三）“苏日条约没有限制苏联援助中国进行独立正义的长期抗战，……我们根据苏联的国策，深信苏联是会继续援助中国的。苏联的外交政策，是独立自主的外交政策，决不会为帝国主义者的利益束缚自己援助被压迫民族的正义行动的手足……苏联在这次条约上并没有使中国失望，也永远不会使中国失望。”将外蒙古划为苏联的势力范围，在全世界正式承认日本霸占东北四省，还谈什么援助？中共深信苏联，是因为中共从成立以来都是苏联在中国利益的代理人。将中国人民正在为之浴血奋战的土地霸占一部份，交换给日本一部份，任何有良心的中国人都会对苏联失望，这从当时重庆各报纸的反应就可以看出来。在中国只有中共不失望，中共从中华民族的立场超脱出来，也便于中共在抗战中更多的“自由行动”。<p><p>　　“（四）至于苏日声明互不侵犯满洲与外蒙，这也是题中应有之义。因为所为满洲国者，早为日本用为扰乱苏联与外蒙边疆的工具，……而日本却屡图侵犯外蒙，……现在苏日声明，却保证了外蒙不受侵犯，这不但对外蒙有利，即使对全中国争取解放也是有利的。说到东四省的收复，原是我们自己的事，绝不能像有些投机家，总是希望日本同苏联打起来，以便坐收渔人之利，及见苏联声明不打满洲，他就认为苏联不对……”日本占领中国的领土，并利用来侵犯苏联和它的势力范围，如被苏联霸占的外蒙古，使得中苏在抗战问题上有若干的一致利益。现在苏联承认日本对中国东三省的占领，以交换日本承认苏联对中国外蒙古的占领，求得两个强盗的平安无事，只能对两个强盗有利，受损的是中国。对中共可能有利，即利用这种出卖行为来得到苏联的进一步支持。<p><p>　　“（五）在苏日条约签订之后，中国必须坚持抗战团结、进步三大方针。……”这一条都是宣传用的高调和废话，不值得分析。<p><p>　　那时作为中共核心领导人之一的王明，在数十年以后的回忆，对毛泽东等人的作为，作出了历史的见证：“一九四○年十月毛泽东公开主张，在国际推行法西斯德国、意大利和军国主义的日本与苏联联盟的路线，在国内失陷亲日汉奸路线，事实经过是这样的。十月的一个夜间，延安《新中华报》（当时的中共中央机关报，三日刊）要把次日付印的该报稿件送给我审阅（当时我兼任中共中央党报委员会主席并直接领导《新中华报》编辑部），我注意到社论的题目是《论德意日苏同盟》，‘哪里来的这篇文章？’我问这位工作人员，‘这是毛泽东同志送来的’他回答说。‘今天下午他召开了有本报全体编辑和中央宣传部同志参加的座谈会。他在会上宣布，在国际上要实行德意日苏联盟的路线，在国内实行联日联汪的统一战线。他在会上宣布，他已经写好了一篇《论德意日苏同盟》，作为最近一期《新中华报》的社论，这样大的问题，难道他事前没有在政治局讨论过吗？’‘好吧，我去找他谈谈。’我向这位编辑说。毛泽东承认，他是召开过这个座谈会，他并且说：‘斯大林和季米特洛夫提出建立英美法苏同盟，反对德意日法西斯的统一战线。现在事变发展证明这错了，应当实行的不是英美法苏同盟，而是德意日苏同盟。’……他就用这样半耍赖半恳求的办法，使这篇论文得以在《新中华报》发表。”（注2）充满怨恨的王明，在回忆录中对毛泽东开罪于苏联有许多的指责和批评，但其中也仍然有一些真实历史的记载。<p><p>　　现在出版的《中共中央文件选集》第十二集中，也有一些与这时候相关的文件，例如一九三九年十月十日，作出了《中共中央关于目前形势与党的任务的决定》，一开头就说：“帝国主义世界大战的爆发，是第二次帝国主义战争的新阶段，是由于各帝国主义国家企图解脱新的经济危机与政治危机而引起的。战争的性质，无论是德国或英、法、波，都是非正义的掠夺的帝国主义战争。”；而在“中央一九四一年四月政治局情报”中，即在苏日条约签订的月份，内部说道：“四月十三日签订的苏日中立条约，使英美这种阴谋受到打击。……这个条约是利于苏联，利于全世界被压迫人民与被压迫民族，而惟独不利于帝国主义阴谋家的。它是苏联独立自主外交政策的结果，它保障了苏联的和平建设，提高了苏联在国际上的发言权，使苏联获得使用其力量以保卫其边疆并援助全世界被压迫民族解放斗争的充分自由。”这也可以与王明的回忆互相证明。用列宁的帝国主义理论分析国际局势，除了苏联自己，所有的国家都是“资产阶级”的，都是坏的，中共倒向任何一方，都是合情合理。在该通报中，还两次把中国社会各界对苏日条约的反对称作“狭隘民族情绪”；“顽固派虽然不敢公开反苏，但其利用狭隘民族情绪对苏日条约进行欺骗宣传之危险，全党必须反复揭破之，必须根据我党四月十六日声明，对各界说明该条约的意义，务使亲日派顽固派之反动宣传不易获逞。”中国人普遍的民族情绪，是被帝国主义逼出来的，是一个民族长期被欺凌、掠夺和污辱的正常反抗。如果没有这一点“狭隘的民族主义情绪”，中国早就被瓜分了。中共从成立起的确就没有这种“狭隘民族主义情绪”，而是“无产阶级国际主义”，苏联的任何利益，都宣传成符合任何国家无产阶级的利益，所以苏联的利益，当然高于中华民族的利益。中共虽然一直破坏抗战，只要这破坏没有对苏联造成明显的利益损害，都是合理的。<p><p>　　苏日的谅解勾结，加上中共对苏日条约的绝对支持，就使得日本可以抽出力量南下，鼓励了日本对国民政府军队的进攻。当年的许多报纸和文件，以及何应钦参谋长等的回忆录中都有记载。但是如果这里过多的引用，会有片面之嫌。现在依据北京的出版物，以中共自己的史料，来说明在苏日条约签订前后中共的作为。<p><p>　　最令人注目的是，中共宣传所谓的国民政府的两次“反共高潮”，即国民政府对中共肆无忌惮的扩展夺权的最初两次反击，不是中共自己打退的，而是日本军队帮忙打退的，出此言者，是毛泽东的内部密电。<p><p>　　所谓第一次反共高潮是指一九三九年底，当阎锡山对中共的行动反抗时，即“十二月事变”，日军立即从后面扫荡国军，使之半途而废。<p><p>　　中共中央出版的《毛泽东年谱》记载，在一九四一年一月十三日：“关于利用日蒋矛盾粉碎顽军进攻”，同朱德、王稼祥致电刘少奇、陈毅指出：“有情报证明淮南路日军撤退全是谣传，蒋、桂对日军仍然是敌对的，据去春晋东经验，我打朱怀冰后，蒋调集大军准备通过晋城、长治县向太行山我军进攻之际，被日军集中‘扫荡’，将各反共军打得七零八落。同时日军在皖南、鄂西采取攻势，反共高潮因而下降。此种经验，你们很可利用，但不要因此松懈自己准备。”这个电报说明了几个问题：一、毛泽东竟然将十分严肃的日本侵略中国，遭到以蒋介石为首的中国军民的抵抗，称为“日蒋矛盾”，中国共产党当然会在“日蒋矛盾”以外了；二、毛泽东在“日蒋矛盾”感受到什么？即八路军、新四军无论如何对国军发动攻击、中共的根据地一再扩展之时，日军都视而不见。一旦阎锡山在山西开始反击中共，日军马上就从后面扫荡国军，使得国军不得不退却，“反共高潮因而下降”。日军在这里使得所谓“第一次反共高潮”失败，帮共产党的忙，出自毛泽东之口。当时的事实是谁也不能否认的，即中国不亡，中华民族不灭，根本在于国民政府所代表的民族正义力量，在抵抗着日本军队，国民政府当然是日本侵略者的真正敌手。所以任何打击中国军队的举动，都是对日本军队有利。当时在打击和消灭中国军队的武装力量，就只有日本军队和八路军、新四军，这是稍稍有常识者都明白的事实，所以在山西的八路军有困难的时候，日军帮忙，这是不可争办的事实。这个毛泽东的电报是非常有价值的，是第一次透露出：使得“第一次反共高潮”下降者，是日本军队。<p><p>　　中共把江南新四军皖南事变叫做“第二次反共高潮”，这居然又是日本军队及时挽救新四军。以下仍然以中共发表的史料说明之。<p><p>　　日本人看到新四军的军部被歼灭，由汤恩伯、李品仙等率领的国民政府的部份主力军队仍然在皖北、苏南、河南南部，继续形成包围，要强迫新四军转移到黄河以北。所以在皖南的硝烟还没有完全散去的时候，在一九四一年的一月下旬，根据《毛泽东年谱》，“日军发起豫南战役”。中共中央如何对待呢？毛泽东覆电彭德怀，指出：“日蒋矛盾仍然是目前的基本矛盾，我们仍然尽量利用之，使时局再拖几个月的可能性仍然是有的，国共由一月十七日开始破裂到将来某时的全部破裂有一个过程，此过程可能短，亦可能长，由日蒋矛盾的变化及我们政策来决定，我们方针是利用这个过程使破裂于我们有利。”这个电报令人注意之处有两点：其一是：“日蒋矛盾仍然是主要矛盾”。从抗战开始以来，日本侵略中国，中国百姓在国民政府及其领袖蒋介石领导下反抗，从抗战爆发以来就没有改变过，以毛泽东只顾自己私利的立场来看，内部承认这“矛盾”是主要的，就承认了抗战是国民政府领导打的，而不是几十年中共一贯宣传的，说是中共领导打的；其二是，毛泽东在高层内部说要想“仍然尽量利用之”抗战，就承认了中共在抗战之外，就是从世界一流的日军进攻国军的战争中得利。这是中共把自己置之于抗击日本侵略者之外的又一文字证明。<p><p>　　同一天，毛泽东以中共中央书记处的名义致电周恩来等，对于日军集中五个以上师团在河南发动进攻，国军前线军事危急，毛指示对国民政府坚决斗争，以压迫国民政府退让妥协：“日寇乘蒋介石注全力于反共之际，集中五个师团以上兵力分数路包围汤恩伯、何柱国、李仙舟、李品仙诸军约十五万人于平汉路以东。”“此次河南战役是宜昌战役以后最大的战役，不论其军事结果如何，在政治上给蒋介石以很大的打击，因他煽起皖南事变造成国共间深刻裂痕，敌乃乘虚而入。”“蒋介石在我们表示强硬立场之后，又遇到敌人大举进攻，乃向我们提出廉价的妥协办法，允许华中我军展期北移及新四军归入八路军增编一军等条件，已为恩来同志坚决拒绝。”“蒋在危急之时求妥协之心，已可概见。我们必须坚持尖锐斗争立场，不达我们必要条件决不与之妥协。”毛泽东在这里点出的几个军（汤恩伯、何柱国、李仙舟、李品仙诸军。自由人注）<p><p>　　，都是强迫新四军北移而实行包围的主力军，即“皖南事变的主力”，他们竟然在这时候遭到日军的大规模袭击，这完全是公开对中共军队的救援。这个电报暴露出国民政府的极端困难的处境，即无论中共怎样扩大势力，国民政府不可能施行强制行动，不然日军就要对国军发动攻击，以便对中共实行援助。国民政府除了妥协之外，不可能对中共采取任何进一步的行动，毛泽东所以命令周恩来和国民政府谈判要强硬，“坚持尖锐斗争立场”。几天以后，毛再次致电周恩来声称：“河南进攻对蒋是一瓢极大的冷水，把他的全部幻想打破了。”“军事反共事实上已经终结。”所谓“第二次反共高潮”，又被日本军队打退了，日本军队和中共军队互相支持帮助，已经是毛泽东的电文显示出来的历史事实。<p><p>　　日军帮忙新四军，也见于中共中央文献出版社编的《刘少奇年谱》中。政治委员刘少奇、军长陈毅等新四军领导的来往函电：一九四一年二月四日，刘少奇、陈毅、赖传珠联合致电新四军的师一级领导共三个电报。致彭雪枫、黄克诚说：“敌大举进攻河南，汤部西撤后黄河以西空虚，何柱国受损失最大，我应乘机向西发展。”“雪枫部应即以两个旅向西活动，以新四军名义相机消灭反共军，发展自己，建立政权，并准备以一个旅配合多数地方干部，于适当时机渡过新黄河，到达项城、沈丘、新蔡、汝南、息县地区活动，建立根据地。”并要求黄克诚派三个团协助。同一天，陈毅与他的参谋长赖传珠致电新四军第二师的师一级领导的电文中说：“敌人大举扫荡河南，汤、李受大损失，向我进攻已不可能，华中情势已变，我应乘机大发展。……”致电李先念等说：“敌寇大举向河南进攻，你们应向豫南发展。……”日军帮助新四军解围，是难以辩解的历史事实。<p><p>　　由于日寇向国军进攻，解救了新四军，新四军则乘机大发展，《刘少奇年谱》中有多个电报，以下略举一、二：二月五日，刘少奇．陈毅致电彭雪枫等：“在河南豫西及陕南建立根据地，也是你们及李先念的任务，必要时克诚再加上来，华北亦可增兵来。但你们必须首先到黄河以西去建立一个根据地，为我华中、华北打开一条西进出路。”二月八日、十日致电张云逸等，在“汤恩伯部已狼狈西撤，损失极大”时，布置一系列具体的扩大根据地的任务。<p><p>　　如今公布的文件显示，日本人也的确反对中共军队调动到黄河以北，认为于其不利，所以毛泽东拒绝北移的行动，受到了日本宰相东条英机的赞扬。在《中共中央文件选集》第十三集的毛泽东致周恩来的电文中，对日本军队的进攻国军表现得幸灾乐祸：“恩来同志：（一）此次敌军进攻规模甚大，战况激烈，似比宜昌战役还要大些，完全是蒋白何反共计划招来的。（二）汤集团损失不小，三个军已转回豫西，南阳四日失陷。李仙洲尚在淮河西岸，战况亦烈，敌一路由上蔡攻占项城捣李之背，一路由毫州攻占太和，迫李之前，估计李军战败亦将西撤。……（二）……第一、时间不让他等待。国共冲突固然很好，但你是骗我拖延时间的，到不如利用国共冲突，乘机进攻，把你削弱，中国问题就易解决。三十日东条演说有云：‘蒋政权内部打架固然不能抵抗，但日本决不依赖国际纠纷，而是依靠自己力量解决中国问题。’故南河进攻，对蒋是一瓢极大的冷水，把他的全部幻想打破了。第二、日本人不愿我们去华北。东条公开说：‘华北是日本的根据地，蒋介石要驱逐华中共产去华北破坏日本利益。’”一方面是日本首相东条英机道出了日本不喜欢中共军队到河北，另一方面是蒋介石强行命令中共军队北移，到黄河以北，最后日军袭击反共军的主力，使得蒋介石的命令的战略决定不能实行。正说明了蒋介石调动命令的正确，而毛泽东坚决不北移，正好符合日本人的需要。中共中央文件显示，国民政府军队不得不两面作战，以及日军和共军默契配合的历史事实。<p><p>　　日军和八路军、新四军联合进攻中国军队的直接结果，给国民政府领导的抗战增加了许多的困难。然而因为八路军、新四军到底是中国军队，他们做的许多事情说起来令人难以相信，军事的全面围剿更不可能，所以毛泽东在一九四一年二月二十六日致电周恩来说蒋介石“手忙脚乱”：“蒋介石除对我秘密党和办事处逞凶外，他处绝无办法，苏北方面韩德勤完了，王茂功、冷欣等决不能去，我打李长江有发展。皖西方面，我挺进团已到桐城、潜山。大别山方面，我李先念正向鄂东发展，桂系已应付不暇。淮北方面，李仙洲亦绝不能深入。皖南方面，我正派曾希圣过江收容，再在芜湖一带创立根据地，项英一部在浙境孝丰活动。……蒋介石手忙脚乱之时快要到了。”（注4）中共究竟站在抗日方面还是反对抗日方面，即站在日本方面，以上的几个文件已经清楚地做了说明。<p><p>　　苏日友好条约的签订，就更把听从苏联命令的中共，划到了日本的一边，日本就更加放肆对付英美和国民政府。日本军队在一九四一年五月，向守卫中条山的国军发动了大规模军事进攻，中共新的立场，将在新的战争中得到考验。<p><p>　　苏日条约的发表，使日本人能够从朝鲜、华北和东北抽调五个师团南下，首先的目标在晋南的中条山，那里不仅有国军部队，还驻扎着八路军的主力部队。据中国军队参谋长何应钦的叙述，国军的四个师团，守卫着豫北、晋南的广约一百七十公里、宽约五十公里的中条山脉，这是背临黄河、前扼山关的战略要地，尤其对于山西省很重要。敌人以十万余人的优势兵力进攻。经过二十一天的激烈作战，中条山大部被日军占领，国军新编二十七师的师长王竣、副师长梁希贤、参谋长陈文祀都壮烈牺牲。何总参谋长记述道：“此次会战，自五月七日起至二十七日止共二十一日，敌因在华北方面交通便利，故易抽转兵力，形成优势，并有空军助战，兼用毒气，所以最初数日的攻击比较顺利，虽然失去中条山若干山隘及该山以南的几个渡口，但我主力仍在极恶劣情况之下，突破包围，转向敌后攻击，使敌始终不能完全占领中条山。”（注5）这引起了全国各界的注意。超然于国共两党的重庆《大公报》对此评论道：“尤其离奇的，是对于第八集团军的种种说法：（一）敌方广播：‘以中条山为中心盘踞于山西东南部之第十八集团军主力，于我军攻击重庆主力时，不但始终隔岸观火态度，且出动游击队威吓重庆军侧面，并乘机解除败残军之武装’（二）上海十六日合众电，敌陆军发言人秋山盛夸日军在晋南之战绩，并称：‘日军共产军素不彼此攻击’。（三）华盛顿十八日同盟电，《华盛顿明星报》发表社论称：‘中国共产党可以转而帮助汪精卫。’这些说法，可能有部份出自敌人的造谣……我们热忱希望第十八集团军能给这些说法以有力反证。……晋南战役业已经过半月之久，我军苦战，全国关切，而十八集团军集中晋北，迄今尚未与友军协同作战，则系事实……现当晋境敌军求逞之际，近在尺尺的十八集团军，岂能坐视敌军猖獗而不抗？岂能坐视国军苦战而不援？在国家民族的大义名份之下，十八集团军应该立即参加晋南战役。”中共的立场从来没有像这次一样暴露在全国各界民众的面前，大众纷纷要求八路军出兵打击日军，支援艰苦战斗中的国军。《毛泽东年谱》记载了毛泽东在此期间的活动情况：中国共产党在日本军队进攻中条山之后的第二天，即五月八日，毛泽东在中共中央政治局发表讲话，认为国共之间类似一九二七年的全面破裂不可能出现，因此，中共的策略是“以拉对拉，以打对打”，重点是争取中间派，以便瓦解国军，中条山发生的时候，并没有改变中共把对付国军作为首要任务。毛泽东还说，现在华北、华中各抗日根据地都已经实现了“新民主主义”，“各根据地的模型推广到全国，那时候全国就成了新民主主义的共和国”。打日本人是暂时的，夺取政权是根本的，毛泽东的共和国的样板就是各个根据地。<p><p>　　但是在这一天，毛泽东还致电周恩来，对于国民政府要求八路军配合作战，提出了四项先决条件：“（甲）迅速解决新四军问题；（乙）速发饷殚，（丙）停止反共；（丁）派机送周回延开会。”五月九日，毛泽东、朱德致电八路军、新四军的领导人时，要求他们配合国军作战时，要“极力发展统战工作”，这是要乘机瓦解国军。<p><p>　　五月一日，毛泽东致电周恩来，重新提出配合中央军作战时必须的先决条件：“新四、饷弹、反共三大问题”，即皖南新四军的损失问题，继续供应新四军的粮饷合武器弹药问题，和因为中共在山西、河北、山东、江南扩大和进攻国军，即要国军不能有任何反抗。根据中共的逻辑，反过来，承担正面战场抵抗日本侵略的国军几年之内受到中共那样大的打击，这损失中共赔偿吗？完全是不抗日，而掀起国共之间战争的军队，还要继续由国民政府供应一切吗？中共如此损伤整个中国的抗战，不能有任何反对吗？这蛮横要求，不过是国军在中条山被日军围攻的时候，中共不愿意援助而故意提出的行不通的条件。<p><p>　　《中共中央文件选集》还透露，周恩来五月十日向中共中央请示，报告了蒋介石通过联络官对周的谈话，即日寇正欲再度进攻中条山，情况紧急，希望中共出兵援助国军：“委座要我向周先生一谈军事，目前日苏条约后抽出五个师团用在任何一地区，只能消耗敌我兵力，不能解决任何问题，现发现有四个师团在调动，十九师团从朝鲜来，已在中条山发现二十四师团，从热河移动，第二、七师团由其国内开来，似均向华北移动，如果均至中条山，则敌人扫荡黄河以北是肯定了的，并且还有进攻潼关模样，第十八集团军除了对日妥协必定对日打击。如果能配合，作战前仍阻日于河北，否则敌在华北交通已固，只剩此中条山，一旦失守，华北完了，西北也必跟着紧急，国际路线也得成问题，据说中共在西北集重兵，如真放弃华北，恐西北亦难保，一切希望十八集团军有所表示，亦即希望配合行动……。”（注6）这通过周恩来透露出来的请求中共出兵的谈话，反映出苏日条约对中国不利后果，反映出抗战形势的紧急，反映出以蒋介石为首的国民政府在受到的沉重压力下，甚至以华北最后一个据点失守，西北也可能丢失来请求中共出兵援助。可是毛泽东却提出以上的三个先决条件。<p><p>　　这场战争非常激烈，日本和西方等通讯都一再报道，中国有三万多人伤亡，日军损失也上万人。<p><p>　　在舆论的压力下，似乎中共军队也要打击日本军队，援助国军了。现在出版的《毛泽东年谱》等著作中，的确有了毛泽东命令支援国军的文件。<p><p>　　五月十四日，毛泽东两次致电彭德怀，还发出了配合作战的命令。第一次说：“目前国民党非常恐慌，望我援助甚切。判断在日寇此次打击下，国民党不能不向我讨好，国共地位将发生根本变化，我党在抗战中将日益占据领导地位，因此我们的基本方针是团结对敌，配合作战，但决不为国民党激将法所冲动，而是周密考虑情况，给以有计划配合。”。第二个电报要求彭德怀“在侧背给以打击以振奋国民党之必要”。<p><p>　　五月十六日，彭德怀向八路军各师一级首长正式发出配合国军的作战命令：“为提高与坚定国民党作战决心，兴奋民众，扩大我之政治影响，除由一二九师及决死纵队各一部兵力在安阳以南之平汉路、洪洞以北之同蒲路各先行破袭外，我华北各兵团（除山东部队外）应立即准备于近期内作较大之行动，配合友军作战。”以下还对各个师有详细的命令。（注7）毛泽东还把即将配合国军作战的情况通报了周恩来、廖承志等，要他们告诉他们的国际友人，其中包括苏联驻重庆武官、蒋介石的军事总顾问朱可夫。<p><p>　　在陪都重庆，周恩来亲自致函《大公报》社张季鸾、王芸生，声称八路军在中条山将“有战报、有战果”公布。不管中共动机怎样，这次配合国军作战，既下达了命令，又在陪都造成了舆论，应当真有其事。令人吃惊的是，这配合作战竟然没有下文，不了了之。<p><p>　　八路军出动了吗？后来经过报社查证，八路军完全没有参战。查一查五月七日开始的所谓《十四次中条山扫荡战》的有关报道，无论温县、封门口等东路，绦县、横岭等南路，夏县、台柴村等西路，阳城、冀城等北路，都找不到任何八路军中条山作战的战绩；再翻阅中共元帅将领们的抗日回忆录，也不见任何参战的踪迹。八路军竟然按兵不动。现在北京的中共中央档案錧编的《中共中央文件选集》，也没有任何八路军参战支援国军的记录。可以肯定地说，如果没有统一的撤销参战的命令，八路军的各路人马不可能都不去，这内部指令至今没有被选入任何文件集。<p><p>　　在苏日合作的大前提下，又期盼日本人尽量多消灭中国军队的中国共产党，不配合国军作战是合情合理的。不仅仅不配合，还乘机发展。《陈毅传》记载：陈毅在苏北行政公署发表演说以后，“大会刚闭，便收到刘少奇发来的急电，说日军因其侵华战略需要，以五个师团大举向河南进攻，国民党顽固派二十万反共军进攻的部署已被打乱。望速返盐城，共商大计。”新四军如何从日军在中条山的进攻中得利呢？刚才出版的《刘少奇年谱》中透露出相当的秘密。<p><p>　　中共最初表示杀敌请缨几乎是无条件的，却将国中之国从陕北扩大的山西省、河北省、山东省、江苏省等地，自行立法，收税，发行货币和建立一整套以军队为中心的人事行政系统；八路军的兵力从二万二千人扩大到一九四○年的四十万人（国民政府和中共协议的规定兵额是四万五千人）新四军由三千人扩大到十万人（协议的兵额是一万二千人）。由此而产生的国共之间一系列“摩擦”，除了中共在皖南正面对抗命令吃了小亏，其它几乎全胜。日本军队多消灭一个国军，中共将领夺取政权，就少一个敌人。抗日口号，只是有圆滑的待人接物技巧的周恩来在陪都应付若干人士的手段，和瓦解国民党人的策略，以及进行国际统战的需要。<p><p>　　不过，中条山战役刚刚结束才一个月，六月二十二日，德国在欧洲对苏联发起了猛烈攻击。以苏联利益为首要的中国共产党，在政治立场上立即有一个根本的、有点滑稽的转变，而且立即又从共产主义的理论加以“解释”。不管怎样，国共之间的关系因为日本的最重要盟国德国进攻苏联而缓和了，当时的情报显示，日本已经准备配合德国进攻苏联，斯大林因此难以安眠达一个星期，因为苏联将难以抵挡东西两面的夹攻，中共也开始准备对日全面作战。这样，中共大规模向国民政府夺权，并且和日本军队配合的行动基本终止。引人注意的是，无论日军如何在中国烧杀抢掠，中共始终不顾，而一直向抗日的国军进攻；到了苏联受到威胁，中共才第一次真正准备抗日。<p><p>　　在六月二十二日，毛泽东为中共中央起草的决定中指出：“目前共产党人在全世界的任务是动员各国人民组织国际统一战线，为着反法西斯而斗争，为着保卫苏联、保卫中国、保卫一切民族的自由和独立而斗争。在目前，一切力量须集中于反法西斯奴役。”在国内政策方面，毛泽东变得慎重一些。他在六月二十八日覆电新四军的师长彭雪枫时说道：“蒋介石还在抗战，蒋在全国军队中，在中产阶级及小资产阶级中，还有很大信仰，目前抗战还少不了他，他也还没有破坏统一战线。……在苏德战争爆发后，我党对国民党态度上尤须慎重，不可大意。”<p><p>　　但是经过日本军队在中条山的打击以后，国共之间力量已经明显消长，国民政府已经没有力量再对付中共的胡作非为，因为在山西和皖南两次对中共的扩张做出反应，都是日本军队从后面袭击国军，给中共解了围，本身在正面战场抵挡日军的国军，难以再做出什么举动；中共基于苏德战争的形势，警惕日本袭击苏联，暂时停止了扩张，军队也基本停止了对国军的进攻；紧接着，毛泽东为了他个人在中共党内地位的稳固，展开了整风运动，整垮了王明。直到抗战胜利将要到来之时，才展开了和国民党的正面战争。<p><p>　　【注释】：<p><p>　　1、胡乔木著：《胡乔木回忆毛泽东》第40页，人民出版社，北京，1994年。<br/>　　2、何应钦著《日军侵华八年抗战史》，何应钦著，国防部史政编印局印，中华民国74年，台北。<br/>　　3、《中共半世纪和叛徒毛泽东》，香港万海语言出版社，1980年。<br/>　　4、毛泽东著：《毛泽东集补卷》第七卷第31页，日本株式会社苍苍社发行，东京，1985年。<br/>　　5、何应钦著《日军侵华八年抗战史》，何应钦著，国防部史政编印局印，中华民国年，台北。<br/>　　6、王焰主编：《彭德怀年谱》250-251页，人民出版社，北京，1998年。<br/>　　7、中国共产党党史资料丛书：《晋察冀抗日根据地》第508页，中共党史资料出版社，北京，1989年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6-2'>第五卷 二、潘汉年的悲剧</b><p>");

document.write ('　　由于在一九八三年中共中央给含冤去世已经五年的潘汉年平反，之后出版了一系列的回忆纪念文字，表彰潘汉年的功劳，中国共产党勾结日本侵略者的线索才逐渐呈现出来。<p><p>　　在抗战中勾结日本的汉奸大罪，大概是中国人最忌讳的。与日本有秘密勾结行为的主持人或执行者，总是竭尽所能地隐瞒或销毁罪证。所以要将这方面的事情揭露出来，是颇为困难的，有的事情可能已经永远消失了。<p><p>　　中共中央主要领导人之一王明，被毛泽东在党内斗争中挫败，并且在中共夺得政权以后，因为不堪忍受毛的压迫而移居苏联，他因此逃过文化大革命一劫，得以有机会透露出一些中共高层的秘密。他在苏联写的回忆录中，愤慲之气较多，但仍然为我们提供了一条探索的路径。王明写道：“在国内政策方面，毛泽东秘密地、不经党中央政治局同意，用中央军委电台发报给新四军政委饶漱石，要他（饶）派人代表他（毛）同日汪进行反蒋合作谈判，同时停止反对日汪的军事行动。但是无论日本人，还是汪精卫，那时都不敢相信毛泽东是‘汪精卫第二’。他们怀疑是共产党耍的什么阴谋，想骗他们上当。所以谈判始终没有达成什么具体的结果。”<p><p>　　“蒋介石的特务机关当时利用毛泽东同日汪勾结的事实作为反对中国共产党的宣传武器。幸而中国共产党在人民中享有极大的威信，中共又是发起抗日民族革命战争和抗日民族统一战线的政党，所以蒋帮很难使人相信中共领导人中也会出现秦桧、汪精卫式的民族败类。因而他们借此作反共宣传没有收到什么效果。<p><p>　　“一九五五年毛泽东在反对‘高饶联盟’的藉口下，逮捕和杀害了饶漱石，并且乘机逮捕和杀害了饶漱石奉毛泽东命令去和日汪谈判的代表潘汉年同志（当时新四军的情报部长），以及日汪方面的谈判代表胡钧鹤（他原是我党叛徒；在上述谈判中潘汉年同志说服了他重新替我党服务），就是为了消灭他（毛泽东）实行汉奸路线的人证。<p><p>　　“由于胡钧鹤是一个一身而三任的谍报人员（他是蒋介石和日汪双方的间谍，又被潘汉年同志争取过来作为新四军在日汪和蒋介石双方进行反间谍活动的人员），所以他同潘汉年同志谈判内容很快就交给蒋介石特务机关转报给英美在华的谍报机关代表。这样，英美帝国主义认识到：毛泽东既然在日本入侵和全民抗战的条件下实行亲日路线，愿作亲日汉奸，那么另一种情况，他（毛泽东）无疑可以和他们（日汪）联盟。”（注1）<p><p>　　一九五五年七月十九日的《人民日报》第一版最底下有如下有关潘汉年的消息：标题是：《全国人民代表大会代表和上海各界人民，拥护逮捕反革命份子潘汉年胡风》。关于胡风的“罪行”已经是旧闻。如今突然加上一个在四月份才给上海苏联展览馆剪彩的上海市常务副市长的名字，实在让人吃惊。但是该新闻并未公布潘汉年的罪状，只是登载了上海市金仲华、农业劳模耿长锁、武汉民盟主任马哲民等的拥护的消息，有点令人莫名其妙，虽然上海报纸早有披露。如今的许多纪念文章都证实，逮捕潘汉年是由毛泽东亲自下达的命令：一九六三年六月，最高人民法院作出终审判决，以内奸罪名判处有期徒刑十五年，剥夺政治权力终生；一九七二年，潘汉年被永远开除出党，改判无期徒刑；一九七六年，毛泽东死去，仍然未给潘汉年平反；潘在一九七七年四月二十四日在湖南去世；去世五年多以后，给予正式平反，并且得到高度的评价；“潘汉年同志几十年的革命实践充分说明，他是一个坚定的马克思列宁主义者，卓越的无产阶级革命战士，久经考验的优秀共产党员，在政治上对党忠诚，为党和人民的事业做出了重要贡献。”（注2）（以下凡出自《潘汉年在上海》不再另外加【注释】，该书的大多数撰写者都是潘汉年从事情报活动的故旧或中共的有关人员）<p><p>　　潘汉年的主要罪名是什么呢？《潘汉年传略》记载稍稍详细：“那是一九四三年，他奉命去上海寻找汪伪特工头目李士群，搜集日伪情报。到上海后，潘汉年了解到，此时李士群正在南京，于是，又马上赶到南京与李士群会面。见到李士群后，没想到李士群突然提出，汪精卫想要见潘汉年，对于李士群的要求，反复衡量了当时的具体情况，当机立断，决定答应李士群的要求。潘汉年与汪精卫的这次会见，是在李士群的挟持下进行的，会见中潘汉年坚持了党的原则。事后潘汉年回到淮南根据地时，正值整风运动进入干部审查阶段，潘汉年怕一时讲不清楚情况，便没有向华中局汇报南京之行的情况。一九四五年参加党的‘七大’时，他在见到毛泽东时，曾想向毛泽东当面汇报此事，又因毛泽东对他的高度信任与赞扬，咽下了已到嘴边的话语。他不曾想到，这会成为他个人革命生涯的一个重大挫折，造成终身遗憾和痛苦。四月二日（按：一九五五年），潘汉年向参加会议的上海代表团团长陈毅详细汇报了一九四三年会见汪精卫的来龙去脉，并说明了自己长时间未向组织说清楚的原因，同时将他写的一份有关这件事的经过情况和检讨交给陈毅，请他转报中央。陈毅听了潘汉年的汇报，觉得事关重大，当天便向毛泽东做了汇报。毛泽东迅速做出了立即逮捕审查潘汉年的决定。四月三日，潘汉年在他下榻的北京饭店被捕。”<p><p>　　问题在于，中共中央的另一位情报部门负责人、当时担任中共中央社会部部长的李克农上将亲自主持的调查组，在经过一年多的调查以后，发现潘汉年并没有其它的任何问题，可是毛泽东执意不释放。长期在情报部门工作的重要人物罗青长回忆道：“当时我兼任总理办公室副主任，我报告潘汉年从一九三九年到一九四八年的来往电报都在，许多事实中央都知道。周总理要我告诉李克农组织一个小组，查一下解放前潘汉年和中央来往文电的有关档案，搞一个审查报告。这个小组的成员有总理办公室秘书许明，公安部十二局局长狄飞，我任组长。我们三个人检查了一九三九年三月到一九四八年潘汉年与中央来往电报和有关记录文件，按年月日排列，潘汉年怎么报告的，中央如何指示的，搞了三个月。根据档案材料，当时潘汉年所做的工作，如何打入日寇内部，利用李士群等，中央都是知道的，档案中都有记载。而且当时采取的革命两面政策，中央也有指示，是完全允许的。中央对他的工作也都是肯定的。经过审查，由李克农出面于一九五六年四月二十九日向中央政治局和书记处写了正式报告。报告列了七个疑点，建议中央进一步审查。这几个疑点问题，后来都完全弄清楚了。当时提这几个问题，实际是陪衬，因为既然是审查，当然不能不提疑点。接着，报告提出了有力的五大反证：（一）是中央一再有打入敌伪组织，利用汉奸、叛徒、特务进行情报工作的指示。（二）潘利用袁殊、胡钧鹤、李士群，利用日本驻港副领事户根本和小泉都有正式报告。（三）潘汉年提供了决策情报……。（四）组织机密一直未被泄露……（五）潘所属的重要关系，当时还在起着绝密的现实作用，是毛主席、周总理所知道的。”这对潘汉年的实事求是的调查报告交给中央以后，却没有下文。但是在一九五五年四月，毛泽东在《论十大关系》的报告中，却说：“什么样的人不杀呢？胡风、潘汉年、饶漱石这样的人不杀。”“不杀他们，不是没有可杀之罪，而是杀了不利。”毛泽东以党和国家最高领导人的身份，肯定潘汉年有可杀之罪。在一九六二年的著名的七千人大会上，毛又点名潘汉年有可杀之罪不杀，并且还无中生有地加上了新的罪名：“秘密投降国民党，是ＣＣ特务”的罪名。现在的史料都肯定，潘汉年的被捕和不顾调查报告再加以重罪，都是毛泽东一手钦定的。毛泽东为什么要给潘汉年加上如此重罪，迫害致死呢？<p><p>　　中共中央通过潘汉年与日本联系主要有两条路线。<p><p>　　第一条是与日本战略情报特务直接挂钩。一九三九年，日本人在上海虹口地区建立了其在华的最高特务机关“梅花堂”，直接接受日本内阁和陆军部领导，首任机关长是影佐禛昭中将；在上海的日本领事馆内也有一个专门的情报机关，由岩井英一领导。潘汉年通过一个曾经是三十年代左翼文人袁殊和岩井英一建立了联系。潘汉年把这位左翼文人拉入了情报机关，袁殊先后为中共和共产国际远东情报局工作。因为袁曾经留学日本，所以和日本特务岩井建立了联系。袁在一九三五年夏天被国民政府情报部门逮捕以后，变成了戴笠的手下，但是出狱后他又找到了中共地下党负责人冯雪峰建立了联系，他成了公开的汉奸机关“兴亚建国运动”本部的负责人。通过袁殊，潘汉年与岩井英一在虹口的一家日本餐馆见面。这是日本和中共高级情报人员正式合作的开始。<p><p>　　那时潘汉年在香港和廖承志一起负责情报工作，每半月向日本特务机关提供一次情报，由潘直接交给日本驻香港领事馆特务小泉清一；日本特务机关每月提供给潘汉年两千元的情报费用，而且第一次付给一万元。一九四○年以后，袁殊担任了汪精卫的伪国民党中央委员、中宣部副部长，汪伪宪政实施委员会委员等高级职务，但是他在一九四六年到达中共根据地以后，担任特务机关华中联络部第一工委主任，中共建国后，担任国务院（按：建国初期叫政务院）情报总署副署长，中央军委联络部副处长等要职。<p><p>　　第二条路线是通过汪伪政府的特务头目、汪政权的警政署长、调查统计部长、江苏省省长李士群。李士群早期留学苏联，他是中共地下党员。利用李士群为自己当汉奸留后路的心理，潘汉年将李士群处作为一条重要情报管道。此路线分为先后两种。先是通过女作家关露（按：真实姓名胡涛楣），派遣关露的命令经过叶剑英、廖承志下达。关露除了和李士群公开往来外，还担任日本驻华大使馆与日本海军合办的杂志《女声》的编辑，并曾到日本去参加过“大东亚文学代表大会”。关露在一九四一年撤退到新四军，于是由潘汉年直接出面，在一九四二年初，由岩井安排，潘汉年和日本在华最高特务头目影佐见面，经过影佐批准，潘直接和李士群联系，然后潘到上海愚园路李的公馆拜见李士群。<p><p>　　本来，在战争中双方搜取敌方的情报为战争服务，是很正常的事情，情报战是战争的一部分，中共为了推翻国民政府统治，其地下党员就长期在国民政府统治地区搜集各种他们需要的情报，国民政府为了保卫自己政权也如是。<p><p>　　抗战中，日本侵略中国，中日双方展开了政治、军事、经济的激烈搏斗，情报战也是这场战争的一部分。中共在一切场合公开参加了抗战，所以中共的情报战应当是中华民族神圣抗战的一部分，为中国抗日军队服务，应当在国民政府情报部门的领导下，与日本情报部门进行战斗。但是，就像八路军、新四军在实际战争中主要是打击国民政府军队一样，中共的所谓秘密战线，竟然是和日本侵略者联合在一起，彼此交换有关中国抗战的政治、经济、军事的情报，联合对付国民政府。潘汉年所领导的所谓情报活动，是毛泽东的延安政府打击国民政府的一部分。其实质也是出卖中国抗战，而有利于中共延安政权和日本侵略者政府，是不折不扣的汉奸行为。<p><p>　　以下共分两点说明之，其一是和日本、汪伪特务机关的关系；其二是彼此交换的情报内容。<p><p>　　其一，与日本和汪伪特务机关的关系：<p><p>　　潘汉年为首的中共情报活动对国民政府的抗战一方是绝对秘密的；对日本侵略者和汪伪政权是公开的，是协作勾结关系。延安的毛泽东根据地政权仅仅与日本侵略军有某些默契，不可能进一步公开勾结，暗中的勾结是通过潘汉年，潘在日本特务机关的保护下活动。<p><p>　　首先，日本特务机关的头目都知道潘汉年的中共情报首脑的真实身份，彼此是公开的交换情报关系，而不是地下的秘密情报关系。（按：以下的引文出自《潘汉年的情报生涯》（注3）一书），该书作者在《后记》中说：“一九八九年，在公安部领导的支持和公安大学出版社的帮助下，我用业余时间写成了《潘汉年传》一书。……为了尽可能真实地反映这位杰出人物的历史全貌，我在写作过程中运用了许多从未公开过的历史档案资料，书稿虽经过有关领导同志亲自审阅和指正，但为慎重起见，在一九九一年出版时，仍只限在政法系统内发行，印数也很少，只在很小范围内能够见到。……本书在写作过程中得到了国家安全部情报史研究处谢建华同志的热心帮助。……”（按：本节凡是出自该书者，一律不另外【注释】）<p><p>　　在岩井英一知道胡越明就是潘汉年以后：“岩井英一就约请潘汉年在虹口一家日本餐馆见面。陪同见面的袁殊首先按照潘汉年几天前约定的内容向岩井介绍了这位‘胡越明’胡先生的简单情况。岩井很客气地表示，欢迎胡先生和袁先生合作，欢迎胡先生做我们的朋友。……又隔了一段时间，岩井就派袁殊到香港和潘汉年取得联系，正式请求潘汉年和袁殊合作。为‘岩井公馆’搜集情报，并请潘汉年拟订一个工作报告给岩井。看来岩井很重视潘汉年这个情报关系。”经过了一段时间的接触、试探和商讨，潘汉年通过袁殊和日本情报机关“岩井公馆”及其主持者岩井英一之间建立了“一种特殊关系”。<p><p>　　例如：岩井给潘汉年一个由日本驻上海总领事馆签发的特别通行：“上面写着：凡日本军、宪、警如对证件持有人有所查询，请先与日本总领事馆联系。这就等于是一张‘护身符’了。岩井还以自己名义在汇中饭店提供了一个既安全又方便的活动场所。”这哪里是情报战中的对手，是日本与中共高级情报领导人物之间的合作。<p><p>　　再例如：岩井曾经介绍潘汉年和日本在华最高特务影佐禛昭见面。关于影佐禛昭，该书介绍如下：“一九三九年八月二十三日，日本侵略者在占领的上海的虹口区建立了一个庞大的特务机关，因其办公楼叫‘梅花堂’，日本便称它的这个特务机关为‘梅机关’，‘梅机关’实际是日本侵华的最高特务机关，其成员包括了日本陆军、海军和外务省的代表共三十余人。直接受日本内阁和陆军总部指挥。首任机关长影佐禛昭，是一个臭名昭着的日本特务头子，号称中国通。远在一九三一年他在日本驻华使馆任职时，就和中国的亲日派人物有过秘密的接触。一九三八年冬天到一九三九年春天，影佐在策划汪精卫叛逃投敌充当汉奸的过程中起了重要作用，是他直接到越南河内把汪精卫迎接到南京组织伪政权的。汪伪政权正式成立后，他以中将军衔出任汪伪政权的最高军事顾问团，实际上监视和控制着汪伪政权的一切重大活动。”影佐在上海“六三花园”请潘吃饭，这是日本和中共最高情报官员的会面和联系。<p><p>　　另外，太平洋战争爆发以后，以廖承志为首的中共驻香港的情报人员需要撤退和重新部署，竟然也是由潘汉年找岩井，由日本驻上海领事馆派出专人，与潘派出的人一同到香港，安排了中共情报班子的撤退。潘在提出要求以后几天，岩井约见潘，岩井说：“我们已经接到驻香港领事馆的报告，说小泉先生和陈曼云女士的联系因战事而中断（按：在香港也是日本和中共的特务机关合作办事，中共方面专门的联系人就是陈曼云女士），希望上海方面派人去帮助恢复和陈曼云的联系，我想，你可以派人去香港按拟定计划撤退和转移了。”潘派叶文津去，带着日本驻上海领事馆的介绍信，并且在上海派出日本特务德田一起去。“由于得到了日本驻香港领事馆的帮助，潘汉年在香港的一班情报人员撤退和转移的计划很快就顺利落实了：张唯一带领几位干部和叶文津一起转移到了上海，陈曼云等另外几位干部在一位情报骨干带领下撤退到了内地。不久，撤退到上海的情报班子便开始了新的运作。转移到内地的一拨人也和上海联系上了，通过无线电波，潘汉年系统的情报网络又运转起了。”这显示中共的情报班底对日本人已经不是秘密，而且是联合办事，日方和中共方的保密和搜集情报的对象，只可能是国民政府的情报部门。可见日本和中共秘密合作关系的深度。<p><p>　　在《潘汉年》一书中，按照中共文化部门负责人之一楼适夷的回忆，反映出潘汉年和日本特务的非同寻常的关系：在袁殊被日本特务机关逮捕以后，记载了被营救的情况；“没一会儿，潘汉年果真来了，听后，便安慰她，‘不要紧的，他马上就会出来，我给你一个电话，你按这个电话去说明一下情况就行了。’他迅速在纸条上写下了电话号码。袁殊的妻子照他说的办了。果然点到飞灵，电话一挂通，立即就有人──而且是日本人，出面直接上七十六号，把袁殊给接了出来，平安无恙。潘汉年可谓神通广大，连楼适夷也为之吃惊──他该有怎样广泛复杂的社会关系呀，乍一看不可思议，怎么能指挥起日本人了呢？……电话的去处，正是前面提到的岩井公馆。而潘汉年的身份，竟是岩井公馆的主人──岩井英一所信任的一名合作者与情报人员，化名胡越明，他身上，还有日伪高级职员的身份证明。”（注4）潘汉年与日本特务机关的合作关系是非常清楚的了。<p><p>　　日本和汪伪特务系统既是统一的，又各有职责，所以潘汉年除了和日本战略情报负责人岩井直接联系以外，还和汪伪的特务头子联系，略举如下：<p><p>　　根据《潘汉年生平大事年表》（按：在《潘汉年在上海》一书中），一九三八年九月，潘汉年回到延安参加中共中央扩大的六中全会，一九三九年四月去上海，在去上海以前，“就争取、分化汉奸李士群等取得一致意见”。潘汉年和李士群之间的情报交换从抗战爆发的第二年就开始，长达六年。而且和日汪特务的接触不止李士群，相当广泛。另一位老资格的情报负责人刘仁寿回忆道：“抗战期间，潘曾用不同身份、不同方式接近高层次的对象，如陈公博、周佛海、罗君强、李士群、伪警察局、伪保安司令部、伪宣传部、日使领馆、日方特务机关梅机关、满铁、日方民间团体、重庆对日谋略活动的人物等。潘还化名伪装主和派出入虎穴，同日本从事谋略活动的人物直接接触。”<p><p>　　和李士群的秘密关系从两件事可以看出来：中共江苏省省委书记刘晓等从上海到新四军驻地，是由李的特务系统全程护送：“一九四二年十一月初的一天清晨，潘汉年、刘晓、王尧山（江苏省省委组织部长）以及张本、赵先一行五人，穿着考究的衣装，分乘两辆出租汽车悄悄驶往上海火车站，乘坐设备豪华的二等车厢，离开了上海。当日中午到达镇江。胡均鹤和镇江特工站站长刘毅（徐汉光）早已在车站迎侯……。次日清晨，潘汉年等人乘一条机帆船驶往仪征。刘毅殷勤护送。下午便到达仪征县城。在仪征又住了一夜，第二天一早，刘毅找来几名挑夫，为潘汉年等人提着行李，匆匆出城赶路。出城十多里便到了敌我交界的地区。……这次撤退顺利的完成，同时为新四军根据地和敌占区之间建立起了一条新的交通线。这是潘汉年对李士群这样上层汉奸特工人物所做的争取工作的一个积极成果，也是他对胡均鹤、刘毅这样的汪伪汉奸特工人员进行分化瓦解工作的收获。后来，潘汉年的政治交通员何荦以及其他几位根据地的干部都曾利用这条秘密交通线往来于敌我管辖区之间，也没有发生过安全方面的问题。”新四军军部还从此行得到了电报密码，从此开始了和汪伪政权的直接电报联系。李士群因为早期是中共党员的关系，又因为战争的前景不明，要为自己留后路，通过潘汉年重新和中共搭上勾，而为日本和中共两个主子服务，他将中共情报人员袁殊安排在岩井公馆；而对于国民政府在上海的情报人员，李士群就坚决打击。正因为如此，由国民政府情报部门主要负责人戴笠亲自下命令，由企图戴罪立功的大汉奸周佛海等，将李士群毒死。这件事也能够看出潘汉年的情报活动的帮凶是日本，敌手是国民政府。<p><p>　　另外一件事情是，李士群安排潘汉年直接与汪精卫见面，这超出了一般情报工作的范围。这见面后来潘汉年交代是被挟持所致，据闻，因为此见面没有报告毛泽东而潘后来蒙受牢狱之灾。根据后来为潘开脱罪责的记述，以潘和汪的对白，看看汪政权和中共之间的关系：“汪精卫说：‘我认识你们的毛泽东先生。过去我是主张联共的，以后发生误会了，你们和蒋介石联合是没有什么搞头的，我搞议会政治，成立联合政府，吸收各党派参加。也请共产党参加。’潘汉年说：‘共产党是不会来参加你们的议会政治的，来的也是假的，上海的共产党不会代表延安来参加的，但我可以把汪先生的话转达给延安。我认为延安方面是不会退出重庆参政会来南京参加你们的议会的。’汪精卫又说：‘现在是个好机会，我们合作起来可以异途同归。希望共产党不要同蒋介石搞在一起，只有我们合作才能救中国。’最后，汪又对潘说：‘你回去联络一下，以后的联系仍找李士群。’潘汉年也最后对汪说：‘新四军的发展是肯定的，如果将来你感到与日本人合作有困难，要另找出路时，新四军不会对你过不去的，会给你一个转身的机会。’”（注5）<p><p>　　当时中国国民政府、日本政府（加上汪伪政权），中共延安政府三方。国民政府一方是后面两方夺取中国所必须打败或消灭的，后面两方事实上是秘密结合在一起的。汪精卫所期望的，是中共抛弃和国民政府的假联合，由中共和汪政权公开的真联合。汪精卫在接见潘汉年以后期望继续通过李士群联系的一条渠道已经存在，潘最后的回答也为双方继续在政治上合作留下余地。这对话表明的汪伪政权与中共政权之间在政治上的若干一致，而且潘汉年所做的，已经不是一般的情报工作。但是，汪精卫提出的合作时机已晚，因为一九四三年，德国、意大利在欧洲战场已经开始走下坡路，日本对英、美的败局已经明显，中共没有那样傻，恰恰相反，中共在这样时候调回了联络员兼情报负责人的潘汉年。<p><p>　　其二，互相之间交换的情报内容。我们现在知道潘汉年的任何事情，都是在潘汉年被平反以后，其他的当事人为了怀念和表彰潘的功绩，而透露出的一点点。因此，只能够明确知道潘所得到的有用于中共的情报；对于潘提供给日本人的情报，只能够从叙述中去捕捉。因为，潘不可能提供有关中共的情报给日本，而只能够提供国民政府和国军军事行动的情报。日本人也最需要在中国正面战场的军事、政治、社会、经济情报，因为日本已经陷入中国抗战中不能自拔，而导致最后全面失败。这是所有回忆潘的文章和传记中讳莫如深的。<p><p>　　向日本情报部门提供了一些什么呢？分为国际战略情报和有关新四军两个方面。<p><p>　　关于国际战略情报，尹骐的著作中分为三点：“一是：揭露远东慕尼黑阴谋。……一九四○年一月，……潘汉年又不断向中央发出有关这方面的重要情报，包括日本外相和英国驻日本大使克莱祺在东京进行秘密谈判，英国对日本做了重大让步；美国国务卿赫尔和日本驻美国大使野村开始勾搭；日本提出要开放长江，开放华北，让日本在海南岛驻军；美国则透露，只要能够拆散德、意、日三国同盟，美将对日做出让步。……当时，中共中央还将这些重要情报通知了苏联红军指挥部。”<p><p>　　“二是：对苏德战争的及时警报。……潘汉年从一位留港要人口中获悉美国方面已经做出估计，苏德战争即将爆发。于是当机立断，于六月十三日向延安总部专门发出了一份《苏德战争一触即发》的情报。这份提前发出的战略情报，也在六月二十日被及时地转告了苏联方面。”<p><p>　　“三是：太平洋战争爆发其关于日军究竟南进还是北进的战略情报。……有关部门保存的历史档案资料表明，从一九四一年七月到十月间，潘汉年向延安发出的有关这方面的重要情报（按：共有七条）……这些重要信息当时也通报给了苏联，苏联也正是在获得这类重要情报信息的基础上，才敢于下决心从东线防御部队中抽调兵力来支援西线，参加保卫莫斯科战役。”<p><p>　　关于国内方面，潘汉年及时的把日军将要“清乡”扫荡的情报，立即给了新四军军部，“一九四三年春末夏初之际，形势骤然变得有些紧张起来，有消息说，汪伪军又将有大规模的扫荡根据地的行动，新四军和华中局的领导因为得不到确实可靠的情报，只凭传言是无法做出准确部署的。”新四军政委饶漱石于是派潘到上海。“李士群回到上海后又邀请潘汉年见一次面。他向潘介绍了日伪军队暂时不会有大规模军事扫荡情况，同时又表示，今后还希望和新四军方面加强联系，交换情报。……在上海期间，潘汉年还由李士群介绍会见了它的军事顾问、日本华中派遣军谋略课长都甲大佐。……都甲说，清乡的目的是为了强化社会治安。日本方面目前最关心的是津浦线南段的铁路运输安全。只要新四军不破坏这一段的铁路交通，日方则希望和新四军有一个缓冲地带。潘汉年说：新四军的发展很快，目前正在稳步地巩固和扩大农村根据地，也无意立即占据铁路交通线和其它重要交通据点。日军方面要给新四军一定生存条件，否则游击队就会随时袭击破坏铁路交通的。”新四军从成立起，就一直打击和消灭江南的国军，如今再通过潘汉年的对日勾结，就完全和日本军队妥协，而一心一意消灭国军了。新四军从成立起到抗战结束，有任何抗日的功绩吗？潘汉年所做的事情，远远不是情报工作，而是和日军勾结消灭中国军队，出卖中华民族。这些事情，通过对潘汉年的平反昭雪，才第一次见世面。<p><p>　　日本特务机关向潘提供了这样多的情报，对中共情报系统给予了这样多的方便，中共当然回报，这就是交换：“潘汉年通过袁殊和日本情报机构‘岩井公馆’及其主持者岩井英一之间建立了这样一种特殊的关系：袁不断从‘岩井公馆’搜集情况给在香港的中共情报机关；潘汉年则以胡明越的名义在香港定期为‘岩井公馆’提供情报。”潘提供的是什么呢？这是至今为止中共仍然要保持的机密，但是，我们从有关的字里行间，已经可以略略理出潘汉年向日本提供情报的一点点大致内容。<p><p>　　日本人需要什么呢？潘汉年第一次和岩井英一见面的时候：“席间，岩井向潘汉年询问了一些香港和重庆以及整个大后方的情况”。这根据中华人民共和国公安部档案写成的书，道出了日本人真正的需要。潘汉年呢？“适度地讲了一些香港和内地的概况，包括国民党和共产党以及其他各党派的情况，还讲了一些苏联、美国和英国与蒋介石政府的关系等等。岩井对这些情况显然很感兴趣。”其中的“适度”两字，是表彰潘功绩的写书人所加，日本人需要的，当然不是有关共产党的，潘也不会提供。在同一页书中写道：“他更重视潘汉年所能为他提供的有关中国内地以及重庆政府和苏美等大国关系的情报。”这决不是从一般电台、报纸得到的拼凑的情况，这些情况日本人可以自己弄到。只可能是中共以抗日之名义，在重庆等地设立八路军办事处，周恩来等以合法身份在国民政府高层和在各地的得到的有关国民政府的各种军事、政治、经济等情报，日本政府需要这些情报来对付中国的抗战。出卖中国抗战的情报，交换有利于八路军、新四军的情报，是理所成章的事情。关于潘汉年提供的情报内容，在同一本书中再一次提到：“岩井英一在运用胡越明（潘汉年）的问题上是颇费一番心思的。他很看重潘汉年的能量，知道潘汉年有强有力的情报班子，通过潘汉年所得到的有关中国内地以及蒋介石政府和英美等国的关系的情报。”潘汉年是中共情报的首脑之一，潘汉年从一九三九年起，就是中共中央的社会部的副部长，主持第一线的情报工作；一九四三年华中情报委员会成立，担任情报部长，领导南京、上海等地的情报工作。他直接在周恩来、叶剑英的手下工作，他提供的情报直接给延安中共中央，他向日本提供的情报来源也应当是中共中央。正因为潘提供的情报有价值，所以和日本情报机关的交换能够长期维持。请注意前面提到的审查潘汉年小组的组长罗青长所说的：“当时所采取的革命两面政策，中央也有指示，是完全允许的。”这透露了潘不只是情报工作，而是按照中央指示和允许的“两面政策”，就是（共产党）出卖国民政府领导的抗战。<p><p>　　《潘汉年在上海》一书中，有多篇纪念文章。罗长青是中共情报系统的要员，一九四九年以后在国务院担任总理办公室副主任，他是潘汉年专案组的成员，他的文章指出，潘汉年是直接受周恩来和毛泽东的指示行事，除了会见汪精卫这一件事没有向毛汇报，全部与汪伪的接触毛、周都知情，常常直接掌握，每一件来往电文都保存至今。因为潘对中共的特殊贡献，在一九四五年中共的第七次全国代表大会上，受到了毛泽东的直接表扬。若不是华中党内陈毅和其政委饶漱石的内斗问题，潘汉年在那时就当上了中央候补委员（按：潘汉年站在陈毅一边）。可见潘汉年与日本人的勾结不是他的个人心血来潮的结果，是毛泽东、周恩来的正常的战略策略。<p><p>　　从中共的历史，以及中共从来都把中华民国政府作为它的革命的对象看，从日本侵略者在中国正面战场受到的阻击看，从中国军队在战场受到日军和八路军、新四军的夹击看，中共出卖领导抗战的中华民国政府，是正常的。<p><p>　　除了潘汉年以外，另外一个重要人物刘少奇与南京伪政府的联系，也因为他被打倒而曝光。在文化大革命中，中共中央专案小组《关于叛徒、内奸、工贼刘少奇罪行审查报告》的文件，规定传达到每一个人，几乎家喻户晓，其中有几句话令人注意：“一九四一年，刘少奇派投敌叛变份子冯少白作代表，与汉奸陈公博、周佛海勾结，向日寇乞降。”随着刘少奇的平反，一般都把这理解成污蔑。但是在一九八○年代给周佛海的儿子、中共地下党员周幼海平反，在有关的回忆文章中就提到了这件事：“第一件是杨宇九的事。杨是刘少奇同志的表外甥女。皖南事变后，刘少奇任新四军军委，曾派杨宇九到南京做过周佛海的工作。杨宇九是幼海外祖父杨自容最喜欢的女学生，也是幼海外祖母的乾女儿，幼海一直叫她杨阿姨。周佛海是知道杨宇九和刘少奇关系的，固伪政府成立后，即委派杨的弟弟杨叔丹为财政部警卫队长，借此留条后路。一九四一年春，杨宇九亲自到南京，通过杨叔丹试探后，面见周佛海，传达刘少奇的话，希望周今后保持联系，戴罪立功。后来，杨宇九还到上海，住在周的家里。”周和杨的具体联系内容，不可能知道。另外：“第二件是冯少白代表共产党和周佛海接触的事。当时汪财政部税务司司长邵式军，是周的亲信，邵有个亲戚叫冯龙（即冯少白），是专做敌陷区策反工作的新四军重要干部。一九四三年冯少白从苏北来到上海，通过邵式军，在上海湖南路周家，和周佛海谈话。……后来，冯返苏北，的确和邵式军一直往来。”（注6）<p><p>　　在近年北京出版的《周佛海日记》中，一九四三年三月八日的日记中，提到冯少白：“六时，筱月带冯龙（按：日记中此处原注解如下：‘冯龙，冯少白，时任新四军司令部参谋处科长’。筱月，即邵式军，冯龙的姑夫，时冯龙奉新四军政委刘少奇、军长陈毅之命，往上海侦察敌情和采购物资，通过邵式军的关系，与周佛海等进行了接触。）来见，告以对外和平，对内统一之大义，并分析国际形势……，谈一小时辞去。其用意何在，殊难揣测，当一面与之周旋，一面监视其发展也。公博对此事亦颇注意，允与冯晤谈。”在同年八月十三日的日记中记载：“邵式军来，谈冯龙联络问题。”邵式军的名字出现几十处。后来抗战胜利后，邵式军逃往新四军驻地，其巨大财产被国民政府没收。（注7）周佛海的日记中的为中共服务的情报人员，如李士群、胡均鹤、关露等都经常出现，只是没有记录更多的内容。<p><p>　　杨宇九、冯少白的工作有一个共同特点：他们不同于一般地下秘密工作，去搜集情报，而是公开的共产党员身份，代表中共进行工作，双方都必须获利，所以他们可能交换一定的情报。交换的是什么？已经不可能知道；因为双方的联络层次很高：一方是刘少奇、潘汉年，一方是陈公博、周佛海，他们后面是延安的毛泽东、周恩来，是汪精卫、日本特工头目。他们是这两股力量求政治联系和妥协的黑暗渠道。<p><p>　　如果不是德国进攻苏联，而是苏德、苏日联合亲善，中共与日本的合作不知道要发展到什么地步。<p><p>　　中华民国最高统帅蒋介石从实际的对日战斗中，感受到了中共与日本勾结，其一是一九四○年四月下旬<p><p>　　<b>共军与日军彼此呼应</b><p><p>　　四月二十二日，在晋南地区，日军突然发动攻击。中国政府军于翌日歼灭日军五千余人于晋省东南部的高平，继之又于二十六日击溃日军千余人于中条山，才遏阻住敌人的攻势；而日军之发动此次战事，实则是由于共产党之“诱导”而来。<p><p>　　‘中共幸灾乐祸，暗示敌军南攻国军之意甚明。’（四月二十二日日记）同年五月，仍然在山西的南部的战斗以后，蒋介石在日记上记载道：<p><p>　　及至五月，日军侵入晋南，使在山西中部政府军通往河北省的路线为之切断。（五月十一日日记）（注8）战争进行的时候，蒋介石从总体的形势发展上，从指挥中具体地感觉到日军和中共的勾结。蒋介石没有证据，但是我们从现在从表彰潘汉年的回忆录中，可以证实蒋介石在日记中的判断是正确的。后来蒋介石在台湾写了《苏俄在中国》一书，他已经掌握了中共与日本人勾结的材料了，他记述道：<p><p>　　三十二年底，湘西及鄂西之战，三十三年平汉路南端之战，中共将我国国军的军事部署与作战计划，透过日军特务机关交给日军。中共企图诱导日军深入中国抗战大后方之华西，使共军得以乘机突破国军的封锁线，向西北扩张其地盘，并且再进一步，与日军夹击我川黔抗战根据地。所以国际共产党攻击国民政府的全面宣传攻势，其幕后还有全面军事攻势，着着进行。<p><p>　　在中共与日军呼应的时候，苏俄亦与日军侵华战事相呼应。三十三年三月，日军对华发动大规模的军事攻势，从平汉路蔓延粤汉路。其时陕北共军集中兵力，企图乘此时机，侵入甘肃，打通延安与苏俄的交通路线。苏俄驻迪化的总领事馆也就在这一年内，策动新疆一联串的事变。（注）<p><p>　　《潘汉年在上海》和《潘汉年的情报生涯》两本书所透露的，是中共与日本人勾结的具体行为，有行为而无内容；蒋介石的日记和著作所提到的，是一些中共勾结日本人的具体内容，而没有材料说明如何勾结。二者加在一起，就可以构成中共出卖民族的具体画面。为了使事实再充分一些，特将何应钦的著作中的有关内容，列举几条出来，对照现在大陆的有关出版物，事情就更加清楚。<p><p>　　何应钦以长期抗战中国军队总参谋长的身份，在中华民国三十四年写出初稿，在中华民国七十四年再补充大量史料而成的“日军侵华八年抗战史”，其中破坏国军抗战一章，列举出了许许多多难以辩驳的事实，现随意挑选几段，以便从公开的正面战场的进退，印证中共勾结日本侵略者：<p><p>　　“民国二十七年三月，……乘日军第二十师团、一零四师团、一零八师团、一零九师团大举进犯，我第二战区正全力迎击时，刘伯承的一二九师，忽擅自开放东阳关，纵敌深入，使我临汾附近的国军，陷入日军包围，被迫向同蒲路之西侧山区转进。”<p><p>　　“二十七年，第十八集团军已自由开入河北，是年十二月，集中贺龙、赵成全、吕正操等部及东进纵队、青年纵队等，用围攻袭击方法，在博野、小店、北邑、冀县、北马庄、武靖、安次、赞皇、元氏、赵县、隆平、武安、上焦氏、锁金市等地区，次第解决河北抗日民军张荫梧部及乔明礼、丁树本、张锡九、尚中叶、杨玉昆、赵天清等部，于是中央所编成在河北之抗日民军，悉被摧残，减轻华北敌军所受之牵制。”<p><p>　　“二十八年冬，我军发动冬季攻势之际，在北战场方面，原期一举歼灭晋南三角地带之敌军，然十八集团军竟于此时勾结晋省新军薄一波、韩钧、戍胜伍等叛变，达十余团之众，贺龙部且公开援助叛军加以收编，致北战场之主要攻势计划，完全被其破坏。”<p><p>　　“二十九年六、七月间，在河北的第十八集团军又移兵南岸，时彭明治、杨勇、杨尚志、萧华、陈再道、赵金城第及第一一五师主力对孙良诚、高树勋攻击，激战数旬，孙、高两部不得已又退回黄河以北；该军于占领鲁西之后又逐渐伸张其势力以侵扰豫东、皖北，并与擅自江南渡过江北之新四军互相呼应，向鲁、苏、皖、豫边区节节前进，致河北之敌得以舒其喘息，在华北方面积极布置军事，发展交通，建设经济，开发资源，其新建横断河北之德石铁路，于二十九年六月中旬动工，未受丝毫阻碍，竟于十一月十五日迅速完成，举行通车典礼，是为该军不专心对敌作战，一意袭击友军，破坏抗战的又一明证。共军迫走鹿钟麟、朱怀冰部后，使敌军在华北从容建设交通，便利军需供输，其发展之情况如下：一、敷设铁路四二五公里……。二、开辟公路四四○九公里……。”关于交通，何应钦是从具体的结果推断出八路军的行动如何有利于日军。但是最近出版的《中共中央文件选集》中，中共中央军委明确指示，不利于中共的交通才破坏，实际让日军以便利的交通去打国军。这如果没有通过潘汉年去正面勾结，也是一种间接勾结。现在抄录部份中央军委文件如下：“一、道路不可不破亦不可太破，凡与我太有害而于敌非必争者（如插入我根据地内之公路）必须彻底破坏之，凡在敌伪必争，在我无力控制者（如正太路平汉路北）不可因破袭而引起敌之守备加严。二、凡我方所需之交通线通过之道路不可破坏以免敌之注意，而应加紧当地之伪军组织内工作以求交通便利。……”（注9）这里透露出，在日本占领地区的基层，与伪军有广泛的联系与勾结。<p><p>　　还有一些疑问待解开，如中共所谓的两次“反共高潮”，都是国民政府被中共的大规模扩充地盘和不听军令而逼出来的行动，为什么日军却及时准确地从后面袭击国军？蒋介石、何应钦所列举出的中共与日军配合的实例后面，究竟潘汉年等中共情报人员出卖了一些什么？究竟日本与中共的情报交换造成了抗战多大的损失？等等，总应该让全体中国人知道真相。这样真相大白的日子还有多远呢？<p><p>　　揭示潘汉年的作为，还有一把重要的钥匙，就是弄清当年与潘汉年打交道，并且给以潘汉年以优待保护的影佐禛昭少将的真实面目，以便了解潘不仅仅是特务的另外的重要一面。这一面显示，潘汉年已经不仅仅是情报首脑，而是延安中共中央驻日本方面的联络人。<p><p>　　在有关潘汉年所有著作中，都把影佐仅仅作为一般特务头目对待。实际上，影佐是日本政府所谓“和平运动”的领导人。正是影佐，促成了汪精卫汉奸集团的投敌。汪精卫汉奸集团是在一九三九年十二月十九日离开昆明飞河内，打前站的是高宗武，高时任中华民国外交部亚洲司司长。现在日本方面公布的文件证实，在一九三八年十一月二十日，高宗武和梅思平就与影佐禛昭、今井武夫签订了《上海重光堂秘密协议》，详细规划和安排了汪等的投降事宜。在经过删节的一九八六年北京出版的《周佛海日记》中，有许多地方说明了影佐其人，周佛海当时是汪精卫集团的第三号人物，行政院副院长。<p><p>　　周佛海和影佐，是当时中日双方从事所谓“和平运动”的重要人物。周佛海等人物对抗战前途是极为悲观的，认为抵抗必亡，而他又一心一意追求个人权利，所以投敌。当了汉奸以后，继续以他的关系和影响对重庆方面进行拉拢，谓之“和平运动”；日本方面也有相当的人士，不以为中国应当是日本的敌手，真正的敌手应当是苏联和英美，这些国家是在国际上和日本帝国激烈争夺者，所以他们认为日本应当从深陷在中国的泥淖中抽出来，走“和平”道路，影佐就是日本方面专门从事拉拢上层人物的“和平运动”的主要干将，和周佛海非常密切。和平运动主要因为蒋介石的坚决拒绝而失败。现在以《周佛海日记》为根据，弄清有佐少将是何许人物，自然就弄清了他和潘汉年的关系实质。<p><p>　　以下只摘录周佛海在一九四二年有关影佐的部份日记：二月七日：“影佐来，谈一小时。余谓全面和平必须以蒋为对象，如日本肯实行撤兵，蒋非绝对不和。影佐谓蒋以三四年后美英必胜，日方又无攻渝之意，故必再坚持三四年，以期最后胜利，必不言和；日本尚有望蒋和平者，实属梦想。滇缅路即使断绝，蒋必不言和。其言颇有至理。余谓中国人十九均以为英美必胜，余虽不如此，但胜负之数实在未可知之数。盖日占地既多，备多力分，而英、美制造力量又远过日本，故日本必胜亦无绝对把握。渠亦谓然，但谓日本不致即败。”<p><p>　　二月二十六日：“影佐少将自香港返京，报告香港情形，断定重庆决不讲和；日本尚希望重庆和平者，实属梦想。其观察甚正确。”<p><p>　　二月二十八日：“在家接见日本名记者神尾茂，老友也。承告东京一般意见，以为日本战胜，驱英、美势力出东亚，重庆必感困难，全面和平可以实现，咸抱乐观。当告以余所观察适相反，重庆抗战数年，所期待者英美参战也；且重庆以为英、美经济力远胜日本，一时军事失败，不关胜负，最后日本必因经济战而失败，故军队中有意来归者，最近突变态度。故重庆言和决不可能。渠始恍然大悟。甚矣，日本对华认识不清也！”<p><p>　　“八时起，影佐少将电话，望上午见面，以上午均有预约，定为下午五时。……汪公馆来电话，谓主席瞩即往，影佐少将亦在专侯，有要事。因即赴往。至则公博已先至。汪先生谓：影佐调北满，为炮兵司令。闻讯大惊，数月谣言今果实现矣。和平运动初期之日方友人，均风流云散，今后工作益感困难。惟详细研究，或无深刻之政治意义。盖国府既不言和，又不能恢复临时及维新局面，除强化国府外，日方实无路可走。当由汪先生电东条首相挽留，恐难如愿。”（注10）<p><p>　　影佐的身份既然如此，他为什么给予潘汉年的各种方便和爱护，甚至每月发活动经费的原因就清楚了，当然是与延安保持一种上层的联系的需要。另外前面曾经引用潘汉年被汪精卫接见时的对白内容，也证明潘不是一个一般的搞情报的人，而是作为中共中央的代表被接见，汪精卫决不会对一个单纯的情报人员讲述他对于和中共合作的诚意。潘汉年实际是延安驻日本和汪伪政权方面的代表，兼领导中共的情报工作。而非地下秘密式的公开情报工作，主要是用国民政府抗战的情报和英美的情报，与日本交换中共和苏联有用的情报。<p><p>　　如果不是因为给潘汉年平反，并且又出于肯定潘汉年功绩的需要，中共高层与日寇的肮脏交易，恐怕至今还不会透露。<p><p>　　做尽了坏事而又冠冕堂皇的毛泽东，当然害怕他的丑行暴露于光天化日之下，于是决定灭口，亲自决定逮捕潘汉年。甚至在对潘的专案调查结束以后，除了发现潘汉年对中共的贡献以外，未发现其它任何的不当处，却反而在一九六三年一月，根据毛泽东一九六二年在七千人大会上的讲话，判处潘汉年十五年徒刑；在一九七二年，改判潘汉年无期徒刑。毛泽东死后仍然不释放，直到潘汉年在湖南劳改农场死去。<p><p>　　“口”是灭了，不服的潘汉年的战友，运用中共所保存的秘密档案，以及他们有保留的回忆，在肯定表彰潘汉年的过程中，还是将毛泽东～中共在抗战中出卖中华民族的事实写出来，虽然只透露了一点点。<p><p>　　【注释】：<p><p>　　1、王明著：《半个世纪和叛徒毛泽东》。<br/>　　2、《潘汉年在上海》，中共上海市委党史研究室编，上海人民出版社，一九九五年。<br/>　　3、尹骐著：《潘汉年的情报生涯》，人民出版社，北京，一九九六年。<br/>　　4、谭元亨著：《潘汉年》第167页，甘肃人民出版社，兰州，一九九六年。<br/>　　5、尹骐著：《潘汉年的情报生涯》第160-161页。<br/>　　6、上海文史资料委员会编《文史宛》第34-35页，沈立行文：《我所知道的周幼海》，一九九二年。<br/>　　7、周佛海著：《周佛海日记》第822页、906页，蔡德金编注，中国社会科学出版社，北京，1986年。<br/>　　8、《蒋总统秘录》第十二集第九十五页，日本产经新闻古屋奎二编著，中央日报社出版，民国六十三年，台北。<br/>　　9、何应钦著《日军侵华八年抗战史》，何应钦著，国防部史政编印局印，中华民国七十四年，台北。<br/>　　10、周佛海著：《周佛海日记》中国社会科学出版社，北京，1986年。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='6-3'>第五卷 三、整风统一全党</b><p>");

document.write ('　　在新四军占领苏北以后，中共的力量扩张基本达到了极限，由扩张转入巩固，特别是加强连接华中与华北的战略要地山东地区；另外，自从德国在一九四一年六月发动对苏联的进攻以后，迅速逼近莫斯科附近，如果日本在远东再发动进攻，苏联就会更难以支持。所以，莫斯科曾经指令中共延安当局，不要再去进攻国民政府军队，以便国民政府军队专门抵抗日军，以便减轻苏联的压力。<p><p>　　因此，从一九四二年夏天以后，国共之间的局势相对地稳定，于是毛泽东抓紧时机整顿中共内部。《毛泽东年谱》记载毛在一九四二年十月八日的中央书记处会议上说：“皖南事变后半年多，国内是最和平的时期，这是一因为日本的政策，二因为我们的政策。”可见只要中共不去扩张地盘，国共之间就和平。毛泽东为什么会这样做呢？他说“其目的都是争取时局好转”。所以乘机整顿内部，加强他个人在党内的地位。<p><p>　　延安整风是毛泽东的杰作，从思想上和组织上将中国共产党完全统一在他的周围，使得他变成中共绝对的党的领袖。他成功地把自己的“思想”树立为中国共产党的绝对权威，几乎与马列主义并列；使得中共成为一个组织空前严密、思想相当统一的更强有力的政党。<p><p>　　在抗战前期所建立的毛泽东思想体系，其核心是将矛盾绝对化的阶级斗争哲学，这与中国传统儒家求和谐的仁的哲学完全相反。作为中国传统思想都核心，是在人与社会、人与宇宙之间求得和谐，即“诚”，“诚”首先是一种人的内心的道德境界，实行起来，与天地万物的规律一致。《中庸》说：“诚者自诚也，而道自道也。诚者，物之始终，不诚无物。”在这里，和谐的“诚”是绝对的；但是在毛泽东从苏俄抄袭来的斗哲学里，“斗争是绝对的”。毛泽东夺取政权以后，凭着手中的权力，将斗争哲学在全中国实践，于是，几千万人被整死饿死。五四时期的陈独秀、吴虞，只是扮演打倒孔家店的角色；而具体用苏俄的斗争哲学来填补文化真空的，则是毛泽东；整风运动，就是毛泽东最早全面地在中共党内贯彻斗争哲学。这是对中华民族精神灵魂的全面摧残。<p><p>　　在组织方面，整风运动将列宁的建党学说在中国实践，将中国共产党变成一个严密的社会组织。欧洲的中世纪，是被基督教会严密统治的组织社会，随着文艺复兴对人的关怀和工业社会的兴起，出现了追求人的个人自由的现代社会。但是俄国没有经过文艺复兴，其中世纪的统治精神，在布尔什维克党的思想和组织中保存下来。这一套思想和组织方法，恰恰适合满脑子帝王思想的毛泽东的需要。整风运动，通过个人的反省和众人的批判，将共产党组织成为一个严密的毛氏组织王国，在一九四九年以后，再把全中国变成为一个严密的毛氏组织王国。<p><p>　　所以，整风运动不仅仅是毛泽东排除王明等党内的其他领袖，将自己树立为党的绝对领袖的一场激烈的党内权力斗争，其所建立的中共延安“解放区”王国，更是几年以后中华人民共和国中世纪王国的雏形。<p><p>　　在抗战中，中共破坏抗战，不顾民族利益而发展一党地盘和势力的同时，却伴随以每一天都咒骂“蒋介石国民党卖国”的强力宣传，这体现了毛泽东自称的“痞子运动”天才。在中国历史上，很难有第二个人有他那样不择手段地追求权力，那样颠倒黑白的技巧和孤注一掷的胆量。<p><p>　　在抗战后期，毛泽东走了第二步，就是整顿内部，以便他个人从思想和组织加强对中共，首先是对高级干部的控制。他先确定中共党的历史上重大事件的是非，然后让除了他以外的所有人，尤其是党的高级干部，都以这是非来衡量检查自己，使得每一个人经过一番“思想革命”，都以毛泽东的是非为是非，这就是“反对主观主义和经验主义”的实质。中国的古代是一个重道德的伦理本位的社会，主张自省，即通过人们内在的“思”来唤起自己的善性，来对社会和他人关注。这方法被毛泽东接过来，将“自省”的内容根本变更，用来检查是否站在毛泽东个人方面；毛泽东以外的党的所有领导者：陈独秀、瞿秋白、李立三、张国焘、王明都被定性为党的罪人，再以反宗派为名，建立起毛泽东的绝对宗派，凡是与毛关系好的和拥护他的，都成了正确路线的代表，从而确立了毛的帮派在中共党内的绝对地位；更通过在组织方面的“审干”，人人自我检查和互相批判揭发，将恐怖根植于每一个人的心中，然后建立起党的铁的纪律，组织层层控制，人人互相监督，使得中共成为历史上所没有过的强大的政治集体。这就是毛泽东发明的整风运动。<p><p>　　在一九四一年十月二十二日，中共中央政治局举行扩大会议，毛泽东在会上做了“反对主观主义和宗派主义”的报告，这就是半年以后开展整风运动的前奏。所谓的主观主义，就是与毛的政见不合者的代名词，主要是指王明；所谓宗派主义，就是毛的派别以外的中共内部所有的派别。王明不服，在十月的中央书记处工作会议上提出反驳。于是，在十月十三日决定：成立“清算过去历史委员会”，由毛泽东、王稼祥、任弼时、康生、彭真组成。<p><p>　　为此，必须站在毛泽东的立场上，清算过去的中共历史，并且编成一部以毛为中心的路线斗争史，最初由毛泽东亲自参与编辑的是《六大以来》，半途参与其事的毛的秘书胡乔木记述道：“我在毛主席那里工作时，《六大以来》这本文献已经在编。开始我不知道秘书该怎么做。后来我看到毛主席在校对《六大以来》清样。我对毛主席说：‘我来干这个事吧。’毛主席说：‘你这才找对任务了。’……编《六大以来》是要解决一些历史问题。王明是什么人？从苏联回来是什么背景？回来干什么？这些都是历史上的常识。……王明一回来，大肆宣扬抗战主要是靠国民党领导，共产党不要同国民党争领导权。这是斯大林的思想，他认为只有蒋介石能抗日，认为张学良、共产党没有作为。……王明搞了几个月，犯了错误。六届六中全会上批评了他的错误。……王明在延安时，重印了他在一九三○年写的《为中共更加布尔什维克化而斗争》。这样一来，王明究竟是什么人，他搞的一套究竟是对还是错，就成了一个问题了。这就要清算历史账，才能搞清楚。这样才开始编《六大以来》。……当时没有人提出过四中全会后的中央存在着一条‘左’倾路线。现在把这些文件编出来，说那时中央一些领导人存在主观主义、教条主义就有了根据。有的人就哑口无言了。毛主席怎么同左倾路线斗争，两种领导前后一对比，就清楚看到毛主席确实代表了正确路线，从而更加确定了他在党内的领导地位。从《六大以来》，引起整风运动对党的历史的学习、对党的历史决议起草。《六大以来》成了党整风的基本武器。”（注1）<p><p>　　毛泽东的帝王思想，一般不在他的冠冕堂皇的各种讲话之中，而在他执政以后建立的空前独裁的统治，在今天，已经是公认的事实。毛在抗战中的政治目标，是推翻中华民国国民政府，建立一个由中国共产党统治的中国，这党外的主要敌人是蒋介石为首的国民党和政府；但是中国共产党必须是由他做绝对的领袖，这党内敌人就是王明。王明有苏联的支持，他也有他的理论武器，他在一九三○年写了《为中共更加布尔什维克化而斗争》等一系列著作，王明这小册子一九四○年在延安再版，就是向毛泽东挑战；而且，毛泽东虽然有朱德、任弼时、刘少奇等一批中共的著名的领导人拥护，特别拥有八路军、新四军各个将领的支持，但是王明在党内也有不可忽视的力量，能干的周恩来就是王明集团的第二号人物，在党内马列主义理论水平较高的一批从苏联回来的领导者，如博古、陈云、康生、张闻天等都与王明的关系深厚。如果共产党打下了江山，怎么能够让其他人来坐呢？心腹之患不得不除。毛泽东怎样来进行党内斗争呢？他的政策和策略，中共党内无人能出其右。<p><p>　　朱德、毛泽东率领的红一方面军到达四川西部的时候，已经奄奄一息，人数锐减到一万人左右；而张国焘率领的四方面军却有十多万人。但毛泽东掌握着党的中央机关，不仅仅人才比较多，而且可以发号司令。当毛泽东知道陕西境内有红军部队以后，突然不经过中央政治局商讨北上。张国焘因此不服而有另立中央之举，立即被戴上分裂主义的帽子；本来打通新疆与苏联联系是中共的既定政策，由强大的四方面军担此重任，毛泽东假国民政府“马家军”之手将四方面军主要力量消灭，还要给张国焘扣上逃跑主义的帽子。四方面军西进出自毛泽东之口，在一九八七年初北京办的《历史研究》杂志上，通过毛泽东的两个电报透露出来。然后毛泽东逼走了张国焘，将四方面军的人才徐向前、李先念、许世友和其他人马拉过来，壮大了自己的力量。当王明兴致勃勃从苏联回来的时候，仰仗斯大林的支持有不可一世之气势，但与王明关系不和、正在四面楚歌的张国焘暗自判断，王明将不是毛泽东的对手。<p><p>　　毛泽东还有一个非凡本事，就是把肮脏的任何夺取权力的举动，都要披上各种粉饰的伪装。例如他从参加抗战以来就不听从国民政府命令而扩大权力，这样的做法被称作“统一战线的独立自主原则”，“无产阶级的领导权问题”，从抗战开始就把任何敢于抗拒中共的国民党人，就称作“亲日派”、“投降派”、“顽固派”、“汉奸派”等等。他对于党内的权力之争，也总是披上马列主义的理论外衣，无论早期对张国焘、王明，或者晚期打倒刘少奇都是如此，使得他肮脏的胜利变的堂皇，而且也便于吸收更多的追随者。打倒王明的整风运动，其主旨叫做“反对主观主义和经验主义”，口口声声说按照马克思列宁主义办事，其实到了毛泽东的晚年，他仍然没有读过多少经典著作，他的所谓的理论著作，如《矛盾论》、《实践论》等，都是经过旁人帮助抄自苏联，而且从哲学的角度讲，非常浅薄；他不懂任何外文，理论底子也薄弱，在战争环境中，也读不到什么书，除了中国的古籍。他的整风的理论口号，是他及时发明和为他发动的党内斗争服务。<p><p>　　一九四二年二月一日，毛泽东在延安中共中央党校开学典礼上发表演说，吹响了延安整风运动的号角。毛说中共中央的路线没有问题，问题在那里呢？“就是一个思想问题，一个党内外的关系问题，还有一个言语文字问题。在这三个问题上，我们有些同志还有些不大正派的作风没有去掉。这就是说，我们的学风还有些不正的地方，我们的党风还有些不正的地方，我们的文风还有些不正的地方。所谓学风有些不正，就是说主观主义。所谓党风有些不正，就是宗派主义。所谓文风有些不正，就是说党八股。……反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风，这就是我们的任务。”关于反对主观主义，毛说有两种：“一种是教条主义，一种是经验主义。”（注2）历史已经证明，他要打倒的是王明，在开始进行整风的文件中却不见王明的影子，满口“马列主义”，即用来确定是非，毛真是高明。<p><p>　　对于广大共产党人来说，不管毛泽东如何损伤中华民族，如何破坏抗战，用中共的意识形态语言都有一套解释，尤其中共已经从陕北山沟沟中的三、四万人，变成了拥有陕北，山西、河北、山东、苏北和鄂豫交界一带的广大地区，拥有几十万武装力量的强大政治力量，这事实本身就容易确定毛在党内的领导地位。这就使得他有本钱来清算其他人，而毛泽东所碰到的抗战的时机是过去没有过的。过去的失败责任在谁？在陈独秀、李立三、张国焘，特别是仍然有一定势力的王明。毛花了相当的功夫来清算王明。<p><p>　　从延安整风起以后几十年，中共所有的党内运动都是“三步曲”，即第一学习文件，确立该运动的目的和是非；第二是每一个人以所确立的是非为标准做自我检查，然后由其他人对检查人进行分析批判，把每一个人批评得体无完肤；第三是组织处理，大部份给予宽大政策。这使得每一个人在运动结束以后都战战兢兢，随时提醒自己不要犯错误，要对党忠诚，并且感谢党的信任和宽大。这步骤体现在毛泽东一九四二年四月十七日毛泽东在中央政治局会议的发言中：“毛泽东就延安学习与检查问题的工作发言，指出：一、在学习与检查工作中，要对干部的思想与组织观念即言行进行审查与鉴定工作。对各个机关中的积极份子与落后份子不要平等看待，要使积极份子起模范作用。二、在检查工作与审查干部中发现反革命份子应加以清除，以巩固组织。这次高级学习组学习计划的改变，由研究历史注意十八个文件的学习，到现在审查干部，是很有益处，很有必要的。现在先研究现实的文件二十二件，研究党的历史的学习计划暂停一个时期。在整风运动中，表现有老三风不正与新三风不正，现在需要纠正平均主义，极端民主主义等。”（注3）<p><p>　　延安整风开始就是学习党的历史，即从整风开始就学习毛亲自参与写作的《六大以来》，连中央书记处的最高级成员也不例外。到四月三日，已经通读了一遍，延安各机关也如是。毛泽东本人在一九四二年三月三十日其亲自作长篇报告《如何研究中共党史》，即以他自己为中心和正确路线的代表而构成中共的所谓历史。对于中共的所谓路线问题，即在中共的派系斗争中，是站在毛泽东一方，还是站在王明、张国焘一方，是整风所要解决的首要问题。因此，最重要的是统一党的高级干部的认识。所以，在一九四一年八月就成立了中央学习组，又称为中央研究组，“目的在于提高党内高级干部的理论水平和政治水平，克服主观主义和形式主义。”然后，毛泽东以召开“七大”（按：“七大”在一九四五年四、五月召开）为名，要求所有的高级干部都必须参加整风，毛泽东为了示范，把他自己和陈伯达、康生三人编在一个小组，而陈伯达是鼓吹对毛泽东的个人崇拜的能手，他正是在整风运动中开始高升的；康生则是从王明阵营投靠毛泽东以后，成为毛泽东排除异己的最凶横的打手。整风运动一开始（一九四二年五月），他就是地位仅仅次于毛泽东的总学习委员会的副主任，具体掌握着整人的大权。<p><p>　　自古有“将在外，军令有所不受”的传统，为防止任何可能的军队高级领导不忠于毛泽东个人的事情发生，八路军、新四军的最主要领导干部，都先后被命令到延安长期住下，以解决路线认识──对毛泽东的忠实问题。<p><p>　　聂荣臻在一九四三年九月离开他亲手创立的晋察冀根据地，他在根据地已经六年，他到延安参加整风，直到一九四五年抗战胜利；曾经是四方面军的主要军事指挥员的徐向前，在为山东根据地奠定基础以后，早在一九四○年夏天就奉命到延安，其间，彭德怀曾经致电毛泽东，期望任命徐向前为八路军一二九师师长，毛泽东当然不放心，宁愿长期让山东根据地内部不和，工作极差。直到刘少奇在一九四二年四月到达山东以后才加以整顿，就是不让这个善战的指挥员去指挥枪杆子，而让徐就住在靠近毛泽东窑洞的地方，也是直到抗战胜利以后才重新指挥军队；刘伯承是在一九四三年九月秘密返回延安的，直到一九四五年八月才让他回前线；陈毅从井冈山起就与毛泽东保持着不错的关系，所以在新四军遭难以后被任命为代军长（军长叶挺在狱），他因为与新四军代理政治委员饶漱石不和睦，被饶排挤走，是在一九四三年十一月二十五日离开军部，一九四四年三月七日到达延安，一九四五年八月二十七日乘美国军用飞机离开延安；周恩来和林彪在一九四三年七月回到延安。林彪从井冈山时期起就是毛泽东的爱将，从苏联养伤归来，毛亲自到机场迎接，到达延安以后，又让林彪代表他本人去重庆见蒋介石委员长，自然不属于被整的范围，但是周恩来就不同了。<p><p>　　周恩来在党内的地位长期在毛泽东之上，势力雄厚，在江西曾经和王明集团的人一起排斥毛泽东，王明回忆说，毛泽东命令周恩来从重庆回去是要挨整的，结果周一转向，很快就过关了。周恩来在七月十六日返回延安时，毛泽东等人亲自迎接；八月二日，又举行欢迎周的晚会，周恩来竟然在欢迎会上当面歌颂毛泽东说：“没有比这三年来事变的发展再明白了。过去一切反对过毛泽东同志领导或其意见的人，现在彻头彻尾地证明其行为错误了。”“我们党二十二年的历史证明，毛泽东同志的意见，是贯穿了整个党的历史时期，发展成为一条马列主义中国化，也就是中国共产主义的路线！”“毛泽东同志的方向，就是中国共产党的方向！毛泽东同志的路线，就是中国布尔什维克的路线！”（注4）虽然周转变的快，可是仍然以回顾中共历史的方式作书面检查，在一九四三年十一月份，分为《自我反省》和《历史检讨》两部份，光是书面提纲就有两万多字。然后和王明的另外一个重要成员博古一起被激烈的批判（以上见胡乔木的回忆录）；因此毛泽东放过和拉拢了周，只是把王明本人定性为左倾路线的理论创造者和制定者，博古则为执行者和发挥者。周恩来被毛泽东拉入六届七中全会的五人主席团。一打一拉，分别对待，总是占据多数。<p><p>　　回到延安最迟的是彭德怀，彭德怀对中共的事业忠心耿耿，但是对毛泽东的绝对领袖地位并不过分崇拜，有意见照样提出，对王明在抗战中的主张部份同意，而且发表过几次与毛泽东主张相左的文章，在一九四五年二月开始至夏天，竟然对这个八路军的实际全权主持人（朱德长期在延安，不在八路军总部）批判围攻四十几天。聂荣臻回忆道：“整风过程中，在延安还举行了华北会议，参加华北会议的，除去新四军的同志，各根据地负责人都出席了。华北会议的议题，是总结华北敌后抗战的经验教训，到后来，发展成对彭德怀同志的批判了，主要是百团大战的问题。正如我在前面说过的，百团大战战果很大，用意也是很好的，只是后来硬啃敌人弱点，非要攻下来不可，使我军付出了较大的代价。华北会议对彭德怀同志的批判，显然是过头了，过火了，搞得彭德怀同志也难过。”（注5）这后台当然是掌握整风绝对大权的毛泽东，整整半年的时期，毛泽东送来没有加以制止。<p><p>　　通过文件的学习和高级干部的思想检查批判，毛泽东的绝对地位得以建立。<p><p>　　只是高级干部统一了思想还不够，对社会深有影响的，还有文学艺术。许多不满意国民政府统治现实，或者为了抗战而跑到延安的文艺工作者并不信仰马列主义，而是以自己为中心的个人主义，毛泽东的个人王国如果要建立，必须要消除这些与他的王国相抵抗的东西，他在一九四二年五月对延安的文艺工作者发表了三次讲话。即在整风学习阶段，除了高级干部从路线上统一到毛泽东路线以外，毛对于文艺政策亲自制定，发表了有名的《在延安文艺座谈会上的讲话》。用中国大陆文学家的话来说，这为所有中共统治下的文学艺术家套上了一道“紧箍咒”，长达几十年之久。按照马克思列宁主义的理论，文艺是上层建筑，必须为经济基础服务。因此，文艺就必须为共产党的现实政治服务，毛泽东把文艺称为“文化的军队”，与“手里拿着枪杆子的军队”并列。这就使得表达文艺工作者个人对人生和社会看法和价值判断失去了自由，文艺工作者从此被套在共产党的车轮上拖着走，违者被碾碎。毛泽东认为首先要解决文艺工作者的思想问题，他说：“在整顿三风之间，一切同志都要整顿，文艺界也包括在内。其目的就是要把资产阶级思想、小资产阶级思想加以破除，转变为无产阶级思想。”毛泽东王国最可怕和惨无人道的，就是禁锢思想，控制思想，改造思想，要在人们在“灵魂深处闹革命”，改造的标准就是绝对地成为毛泽东一切杀人、整人政策的歌功颂德者。而知识份子往往眼光比较开阔，总是有一些个人的独到看法，所以知识份子成为毛泽东历次整人运动的对象，后来在文化大革命中成为革命对象的第九种人，悲惨异常。而首次提出全面的改造思想，就是整风中的有关文艺工作的讲话。而“转变文艺工作者的思想”，为的是“服务于工农大众，向工农大众普及”，多么动听！而实际上，就是歌颂毛泽东、歌颂共产党、歌颂共产党统治下的一切现实，不然就是“资产阶级的文艺”，这方针在中共建国以后伴随恐怖政权变本加厉地进行，到了“无产阶级文化大革命”，使得全国只剩下八个“样板戏”“为工农兵服务”，除了直接歌颂毛泽东、共产党，其它的任何作品都不能见世，成为中国历史上最黑暗的思想恐怖专政时代。这起点就是整风中的《在延安文艺座谈会上的讲话》。<p><p>　　在高级干部和文艺工作都纳入毛泽东的王国以后，组织上也必须建立一个专制王国，这就把对中下级干部的政治审查工作提到了日程上，这造成了延安的一片恐怖。现在的中共为了维持毛泽东的形象，总是把文化大革命中毛泽东害死千万的中国人的罪行推到所谓“四人帮”的头上。而整风中的造成延安恐怖的罪行，则推到康生头上。一九四三年七月十五日，康生在中共中央直属机关的干部会议上制造恐怖说：“延安发现了这样多的侦探、奸细，所有的同志要警惕到，过去的麻木不仁及反对革命份子的自由主义，对党的为害是何等严重！”于是，“整个延安一夜间变成为私立公堂和人间地狱了。到处是大喊大叫、声色俱厉的逼供。有的单位，甚至于特务已占了压倒优势，好人倒反而寥寥无几了。……挖出的特务越多，康生的成绩也就越大。‘毫不夸张地说，’康生在一次会议上分析敌情时，以十分肯定的语调说：‘我说出来，也许会把你们吓一大跳，到延安来的党员也好，干部也好，有百分之七十、八十，在政治上都是靠不住的，是各式各样的特务、叛徒、坏人！’他说：‘各单位要按照这个指标去抢救失足者，谁不完成指标，不是麻木不仁，就是他本人有问题。’”康生所造成的恐怖状况触目惊心：“军委三局电讯学校二百人，抓了一百七十个‘特务’；关中师范学校参加整风运动的八十八人，挖出了六十二个‘特务’；绥德师范挖出了二百三十个‘特务’，占该校总人数的百分之七十三；延安警卫团居然挖出百分之八十到九十的人是国民党特务；陇东一个县，在不到两周的时间内，挖出了二百多人的‘特务系统’！连中央秘书处，只有六十多人，也挖出十多个‘特务’。延安和延安地区，成为特务的天下了。挖红了眼，像发疯似的，一个人高兴时像特务，忧愁时也像特务；爱说爱道像特务，沉默寡言也像特务；一举一动，一言一行，怎么看怎么像特务。”（注6）这是现在中共中央党校的领导干部之一公布的情况。但是现在大陆有关人的著作中都众口一致地说，这是康生干的，而回避康生的后台毛泽东，毛干的坏事仍然被长期地掩盖起来，证明有三：<p><p>　　毛泽东早在一九四二年的政治局会议上，就提出要“肃清内奸”，培养“肃奸干部”的指令；他在八月八日中央党校的报告中，强调“审干”是党校六门课程中的两门主课；他在一九四三年发出的抓特务详细指令没有收入现在出版的《毛泽东年谱》、《毛泽东文集》等重要官方出版物当中。根据日本编辑的《毛泽东补卷》，毛亲自拟订了《关于审查干部的决定》，以致延安到处抓特务，造成一片恐怖。该决定第一段充分显现出毛泽东的用心，毛说：“特务之多，原不足怪。在德意日法西斯国家及其附属国与占领地，欺骗与强迫千百万青年加入法西斯组织，并为其服务。中国买办封建法西斯的国民党，虽有抵抗外国法西斯侵略的作用，但从一九二七年以来就是反共反人民的，设立了庞大的特务系统。抗战期间，虽则一面利用共产党抗日，但是又积极反共，欺骗与强迫广大青年加入其组织，并将其中一部分转变为职业特务，从事于反共破坏活动。故特务是一个群众性的问题，不认识此点，就不能采取正确方针。”这是指令要大规模抓特务。在中间的一段毛泽东指令培训特务打手：“培养干部，就是应该从一切参加审查的人员中，培养出百分之十至百分之二十的人学会调查、研究、侦查、询问、审查等一全套的理论与技术。例如延安三万党政军，一万老百姓，应该培养出四千至八千人善于这一套。”最后一段是“根据各地材料，各地整风须延长至一九四四年，审查干部可在整风中掺杂进行。凡是发现了特务活动并且有了思想准备的地方，就可以动手审查他们。先从一部分重要机关开始，取得经验，并巩固这些机关，然后逐渐推广于其它部门及其它地方，决不可普遍同时进行。在那些还没有思想准备与组织准备的地方，在领导机关掌握在坏人手里或地方，决不可轻易发动审查干部，这类地方，仍然应该着重整风或改造领导，准备审查干部的必要条件。”（注7）毛泽东的名着《在延安文艺座谈会上的讲话》正式发表时，正是延安抓特务紧张的时候，毛泽东为了强调抓特务的重要性，特别加上一些有关“抓特务”指令，但是在一九四九年以后出版的单行本的时候，统统删除掉了。毛泽东的秘书胡乔木在继续传播毛泽东的个人崇拜的时候，在回忆录中不慎透露：“由于受当时猛烈进行的抢救运动的影响，‘讲话’发表时，加进了一些不适当的言辞。如说在中国除了封建文艺、资产阶级文艺、汉奸文艺之外，还有一种‘特务文艺’；在文艺界党员中，除了思想上没有入党的人以外，还有一批更坏的人，‘就是组织上加入的也是日本党、汪精卫党、大资产阶级大地主的特务党，但是他们随后又钻进了共产党和共产党领导的组织，挂着党员和革命者的招牌。’这些原来讲话所没有，同全文精神不协调的不实之词，在建国后把《讲话》收入《毛泽东选集》时，完全删除了。”不仅仅这些抓特务的指令是毛泽东亲自下达的，他重用屠夫式的康生，把他一手扶上台，在之后几十年中一直是毛泽东消灭政治敌手的刽子手。<p><p>　　康生本来是中共驻莫斯科的共产国际的代表团的副团长，是王明的得力助手，他在莫斯科受过斯大林大肆杀戮的肃反运动的熏陶，他和王明一同回到延安后，在中共六届六中全会上，眼见王明失势而投靠毛泽东，而成为政治局委员，并且是书记处书记。他一生最会揣摩毛泽东的内心，然后充当打手。毛泽东在整肃王明的整风运动中，居然让康生担任总学习委员会的副主任，康生当然秉承毛泽东之意行事。如果康生在肃整中下级干部的抢救运动中不是顺应毛泽东的旨意办事，早就撤销了他。相反，毛泽东还提拔他担任中共中央社会调查部和情报部的部长，在一九四三年三月的组织调整中，兼任中央组织委员会委员。由于康生的投机和善于整人，在中共高级干部中的名声也不好，在后来的中共“七大”上，由毛泽东亲自做工作，才让康生继续担任政治局委员。如果康生整人违背了毛泽东之意，毛泽东只要说一句话，就把这个有民愤的王明分子赶下台了。这一切证明，在延安大抓特务的后台，是毛泽东；当然，在积怨过多的时候，在一九四四年冬天，毛泽东在延安大礼堂，亲自向整风运动中受冤屈的人鞠躬道歉，还说：“这次运动中出现的问题，主要责任应该由我来承担。”那时候毛的整风运动已经取得了决定性的胜利，他已经是党的绝对领袖，谁敢怨他呢？任何专制政体都离不开恐怖，孟德斯鸠在《论法的精神》中说：“专制政体的原则是恐怖”，毛泽东一生都是制造恐怖统治的能手，他需要康生这种人来制造恐怖，只是有时候需要对此加以掩盖而已。<p><p>　　因为整人太多，毛泽东真正地认错了吗？不！最明显的就是王实味的“野百合花”问题。王实味是一个不满现状的知识份子，为了实现理想而来到延安，担任中央研究院文艺研究室研究员。但是，延安的现实使他失望，他发现中共的官僚们，口说平等，实际连吃饭都分等级，有“小灶、中灶、大灶”之别，为此他写了文章批评，没有想到因此惹上杀身之祸。他的《矢与的》三篇文章在一九四二年三月二十三日开始作为墙报发表，毛泽东在四月初的晚上就亲自用马灯和火把照明，到中央研究院观看。根据《毛泽东年谱》记载：“毛泽东看后说：思想斗争有目标了，这也是有的放矢嘛！”于是，发动了对王实味的文化围剿，而且亲自给王实味扣上“托派、日特兼国特”的可怕罪名，王从此失去了自由。十年前才得知，到了一九四七年春天，在山西，王实味被斧头砍死。（注8）《康生外传》的作者也记述道：“一九四四年底，到平反甄别结束的时候，还有王实味等一百多人，关在延安保安处的窑洞里。这都是康生亲自‘鉴定’的‘特务’、‘汉奸’、‘托派’。不予审理、平反。到了一九四七年三月，胡宗南侵占延安时，这一百多个犯人，随着部队撤离延安到黄河边，在康生的命令下秘密处决了。”（注9）<p><p>　　在高级干部中确定了以毛泽东的思想路线为中心的是非，在中下级干部的心中根植下恐怖（同时再不断地加以“思想改造、提高认识”），整风运动就走入建设以毛泽东为中心的领导班子阶段。<p><p>　　最主要的是，将“毛泽东的思想体系”（按：以后叫“毛泽东思想”）的制造者刘少奇一下提拔成为党的第二把手。刘少奇只有做地下工作的经历，对于中共赖以壮大的武装斗争没有贡献；只是在一九四○年底才被派遣到新四军，到达之后指挥了新四军最大败绩之一的曹甸战役。如果是旁人，一定会被毛泽东追究；刘少奇在抗战爆发之初仅仅是作用不大的北方局负责人之一，在一九三八年三月，毛泽东把他的这个小老乡留在延安，在十月第一次批判王明的六届六中全会上，刘少奇成为政治局候补委员，比他地位重要的政治局委员有十一人，而且与王明密切的张闻天仍然是总书记；到了整风进行一年多以后，毛泽东的地位巩固，王明成为了批判肃整对象，在一九四三年三月二十日的政治局会议上，由毛泽东直接提拔，成为了中共中央的第二号人物。刘少奇也成为相当于现在政治局常务委员的书记处三人书记之一，还是军委副主席，其地位仅仅在毛泽东一个人之下；这次会议决定成立两个委员会，由毛泽东负责宣传委员会，刘少奇负责组织委员会。毛泽东的小宗派合法化，成为党的主流派。昔日的总书记张闻天被下放到基层锻练；住在医院的王明因为被注射水银（见王明的回忆录和他当时为此事写的诗歌），被医院的外国医生发现抢救过来，从此没有出席中共中央的所有会议；博古在会上一再做检查，第二次检查以后，再次被批判清算了两天；周恩来虽然被拉过来，也在会上做了几次检查，他在八月三十日，九月一日做检查外，在以后花了半个月的时间，还做了四篇学习检查的长篇笔记。周恩来虽然保住了政治局委员和军委副主席（一共五个副主席）的宝座，最高的书记处的三位书记没有他，具体的组织和宣传委员会没有他，他只是与国民政府打交道的重要人物。毛泽东实现了他对中国共产党中央委员会的绝对控制。<p><p>　　通过整风运动，使得中国共产党的历史以毛泽东为中心来解释，使得对文学艺术必需为中共的现实政治需要服务，特别是在组织上，完全以毛泽东的个人需要而建立了新的中央政治局和书记处，这是整风运动的真正结果。<p><p>　　毛泽东的个人政治思想，也在这次运动中暴露出来，这是中国文化的精华相对立的。这集中表现在对彭德怀批判的一封信件中。彭德怀一九四三年二月八日，在向太行分局高级干部会议讲话时，谈到教育问题，该讲话在四月七日发表。彭德怀说：“民主教育在今天中国来说，就是反对封建的教育。由于敌人正在用一切力量维持中国残余的封建势力，作它的统治工具，我们进行民主教育也是为了抗日，为了反对日本帝国主义的奴化教育。民主革命的共同口号是自由、平等、博爱。所谓自由，包括思想上的自由，言论出版的自由，集会结社的自由，居住、迁徙、通信以及处理自己生活的自由。……所谓平等，在目前主要是不分阶级、民族、职业，在政治上其地位是平等的，在人格上、法律地位上也是平等的。所谓博爱，是使人与人之间巩固团结，加强抗日力量，在人与人之间发扬互爱、互敬、互助，‘己所不欲，勿施于人’。真正的自由、平等、博爱只有在社会主义制度下才能实现。我们今天所要求的自由、平等、博爱还是有限度的，是要青年有抗日自由，妇女有婚姻自由，一般人民能够自由的发挥他们的智慧，使广大人民在政治上获得平等，经济上能够逐渐削弱封建剥削，实行减租减息，增加工资，减轻人民负担，提倡博爱精神，反对人打人的现象，这些就是民主实质。根据上述精神，建立一个完整的制度，以保障自由、平等、博爱成为合法的东西，这就是我们所说的民主制度。民主制度在文化教育上，目前要进行启蒙教育，灌输科学精神，反对封建迷信。”（注10）为此，毛泽东在六月六日（按：日本出版的《毛泽东集》第九集将日期定为五月六日，此按照《彭德怀年谱》和《毛泽东年谱》的日期）致电彭德怀，对该信件加以批判，毛泽东的这封信件，是他的文化专制思想的最早全面的暴露，全文如下：<p><p>　　“你在两个月前发表的《关于民主教育问题的谈话》，我们觉得不妥。兹将我们的意见列下。<p><p>　　“例如谈话以民主、自由、平等、博爱的定义出发，而不从当前抗日斗争的政治需要出发。又如不强调民主是为着抗日的，而强调为着反封建。又如不说言论出版自由是为着发动人民的抗日积极性与争取并保障人民的政治经济权利，而说是从思想自由的原则出发。又如不说集会结社自由是为着争取抗日胜利与人民经济权利，而说是为着增进人类互相团结与有利于文化科学发展。又如没有说汉奸与破坏抗日团结份子应剥夺其居住、迁徙、通讯及其它任何政治自由，而只笼统说人民不应受任何干涉，其现实在各根据地的民主自由对某部份人是太大、太多、太无限制，而不是太小、太少与过于限制。故中央在去年十一月曾发布关于宽大政策的解释，强调镇压反动份子的必要。你在谈话中没有采取此种方针。又如在现在各根据地上提倡实行复决权，不但不利，而且是做不到的。又如说法律上决不应有不平等规定，亦未将革命与反革命加以区别。又如在政治上提出己所不欲，勿施于人的口号是不适当的，现在的任务是用战争及其它政治手段打倒敌人，现在的社会基础是商品经济。这二者都是所谓己所不欲，要施于人。只有阶级消灭以后，才能实现己所不欲勿施于人的原则，消灭战争、政治压迫与经济剥削。目前国内各阶级间，有一种为着打倒共同敌人的互助。但是不仅在经济上没有废止剥削，而且在政治上没有废止压迫（例如反共等），我们应该提出限制剥削与限制压迫的要求，并强调团结抗日，但不应该提出一般的、绝对的阶级互助（己所不欲，勿施于人）的口号。又如说西欧民主运动是从工人减少工作时间开始，并不符合事实等。<p><p>　　“你前说的《党内生活》已收到，俟研究后如有意见再告你。”（注11）<p><p>　　毛泽东在他正式发表的著作，如《新民主主义论》中，对许多重要的基本概念，都用的是模棱两可的词句，使之可以做出相反的解释，而把他自己的真正意图藏在后面。但是这里批判彭德怀的信件，却是站在专制主义的立场上，赤裸裸对自由平等的概念解释做出反对，这是毛泽东夺取政权以后的全面专制的思想的最早全面透露。<p><p>　　毛泽东的信件所表露出的问题有三：<p><p>　　第一、根据中共扩大根据地的政治需要，完全抛弃这些定义的本来含义，而任意加以武断地解释。中共历来有这方面的传统。早在联俄容共期间，在孙中山先生去世以后，为适应夺取政权的需要，将“联俄容共”改成“联俄联共”，并且运用至今，虽然从孙中山先生所有著作之中，至今找不到一个“联俄联共”的名词；而且毛泽东在抗日开始的时候，接受国民政府的整编，第一条就表示放弃共产主义，而实行三民主义，毛泽东却强词夺理地声称“联俄联共”就是新三民主义的内容，而且在其它演讲和著作中一再重复，把这窜改成为“真理”。如今毛泽东再施故技，将“自由、平等、博爱”的本来意义都去掉，而作为掩饰中共根据地的遮羞布。毛泽东的本事的确非凡，在中共一九三七年红军接受改编的时候，提出的四条保证，经过几年抗战的实践，证明中共的每一条做法都是背道而驰，一般中共人员在社会大众的批评面前唯恐躲犹不及，但是毛泽东在一九四三年十月五日为《解放日报》撰写的社论，居然举出这四条，说中共条条都实行了，没有执行的是国民政府，毛泽东说道：“所有这四条诺言，我们是完全实践了的，蒋介石先生及任何国民党人也不能举出任何一条我们完全没有实践的。第一，所有陕甘宁边区及敌后各抗日根据地上共产党所施行的政策都是实现孙中山三民主义的政策，绝对没有一项政策违背孙中山三民主义的。第二，在国民党不投降民族敌人，不破坏国共合作，不发动反共内战的条件之下，我们始终遵守不以暴力政策及赤化运动推翻国民党政权与没收地主土地的诺言。过去如此，现在如此，将来亦准备如此。这就是说，仅仅在国民党投降敌人，破坏合作，举行内战的条件下，我们才被迫着无法继续自己的诺言，因为只有在这种条件下，我们才失去了继续实践诺言的可能性。第三，苏维埃政权还是抗战第一年就取消了，三三制的民权政治也早已实现了，只是国民党至今没有实践他们承认陕甘宁边区的诺言，并且还骂我们做‘封建割据’。蒋介石及国民党人须知，陕甘宁边区及各抗日根据地这种不被国民党政府承认的现状，这种你们所谓‘割据’，不是我们愿意的，完全是你们迫得我们这样做的。你们食言而肥，不承认这个原来答应了的地方，不承认这个民主政治，反而骂我们做‘割据’，请问这是一种什么道理？……第四，‘红军的名义及番号’。早已‘取消’了，早已‘改编为国民革命军’了，早已‘受国民政府军事委员会统辖’了，这条诺言早已实现了。”（注10）如像这样理直气壮撒弥天大谎的政客，的确难以找出第二个人。毛泽东将“自由、平等、博爱”的本意篡改，只是他的小事一桩。再如他将刘少奇一手扶上台，在整风运动中，把刘少奇的名着《论共产党员修养》、《论党内斗争》都作为整风中干部必读的二十二篇文件之一，但当毛泽东在后来的文化大革命中要打倒刘少奇的时候，把刘所有的著作都作为大毒草，发动所垄断的全国的宣传工具“猛批黑‘修养’”声称这是刘少奇背着他写的“资产阶级的大毒草”。总之，毛泽东的“最高指示”常常是谎言的汇集，他篡改“自由、平等、博爱”等经典概念，只是他常常任意撒谎的一次而已。<p><p>　　第二，毛泽东否定西方思想的精华。民主制度本来就是对欧洲中世纪封建社会的反抗而提出来的，就是中共的创始人陈独秀在五四时期提倡民主，也是遵循此路。但是毛泽东却强调民主只是为了抗日之用，实际上否定了民主制度本身。毛泽东“用”民主制度的什么呢？用其名，而去其实。中共为了在抗战胜利以后夺取全国政权的所有的根据地──国中之国，在“根据地”的前面一律冠之以“抗日民主”字眼。用“抗日”两个字，是为了利用整个民族危亡的局面；用“民主”两个字，是为了批评国民政府不“民主”而分享国家权力。实际上，国民政府领导下的社会，民主是远远不完备的；而中共领导下的“民主根据地”，却完全没有民主。例如，中共能够在抗战临时首都重庆正式发行其机关报《新华日报》，让这报纸天天宣扬中共的意识形态，天天骂国民党；以中共党员为骨干的左翼文化工作者，几乎一直在各种左翼刊物上发表各种题材的文学艺术作品，重庆的剧场主要上演的是郭沫若、曹禺、田汉、吴祖光等的作品，唱的歌曲大多数由中共党员聂耳、冼星海、贺绿汀、任光等谱曲。但是，在中共的“抗日民主圣地”延安，却容不下一个王实味。连老资格的女共产党员丁玲写的“三八节有感”、“我在霞村的时候”，对根据地稍有批评，也立即成为整风的对象。对共产党员和广大民众的“党性”要求，成为束缚每一个人精神世界的工具，不同意见不可能稍有表露。整风就是把一个欧洲中世纪式的小公国全面的建立起来，所以对西方民主制度的精华是恐惧万分的，“自由、平等、博爱”怎么竟然由中共中央军委副主席提出来！毛泽东之所以将“三民主义”的内容偷偷改成共产专制主义，将“自由、平等、博爱”的定义偷偷改成不自由、不平等、和仇恨，表示他的政治理念和全世界优秀文化价值遗产根本相反。“自由、平等、博爱”这些概念来自西方。因为法国波旁王朝的专制压迫，而有思想家卢梭的天赋人权说，法国革命就是以追求个人自由为最大特点；美国在独立以前是英国人的殖民地，殖民地人民必需缴纳大量的税，但是没有任何政治权利，这种不平等的状况使得美国独立战争以争取平等为首要，以后林肯总统也为有色人种的平等权利而领导了公民战争；至于博爱，更是以宗教获得精神超越的西方文化的基石，其相对概念为仇恨、斗争。这些概念在人类短暂历史进程中，是非常有价值的历史经验和文化遗产，任何一个只要不是完全为自己私利的当权者，都会仔细研地究和吸取这些人类共同的政治文化遗产，就像孙中山先生在他著名的三民主义的演讲中，就将自由平等作为他的政治学说的重要组成部份，在理论修养上并不深厚的彭德怀以定义出发，并且结合抗日的具体情况只对此做了非常浅显的解释，毛泽东居然逐一批判。毛泽东所推行的所谓共产主义革命，甚至连早期马克思主义中的一点点重视人的价值的异化理论都要篡改，早期的年轻马克思，曾经写了一本《哲学经济学手稿》，提倡重视人的价值，认为资本主义使得人的本质发生异化。以马克思列宁主义继承人自居的毛泽东，竟然禁止此书出版，直到毛泽东死后的一九七九年，才在中国大陆第一次与读者见面。整风中规定的二十二个必须学习的文件中，国外的马列主义文件占六个，即：斯大林主持编写的《联共党史》结束语六条、斯大林《论党的布尔什维克化》十二条、斯大林《论领导与检查》、列宁、斯大林《论党的纪律与党的民主》、斯大林《论平均主义》、季米特洛夫《论干部政策与干部教育政策》，这其中有五个文件都是斯大林的著作，只有季米特洛夫的一本不是斯大林的，但是季是斯大林在第三国际的第一号爱将，仍然基本是斯大林的主张。而斯大林在农业集体化过程中杀了多少人！在肃反运动中杀了多少人！他的主张和思想正是毛泽东所赞同和需要的，正是毛泽东所谓的马克思列宁主义。所以在研究所谓“毛泽东思想”时，只要剥去其种种理论遮羞布，剩下的就只是整人害人的古今中外的文化糟粕。毛泽东领导的所谓中国革命，是中国人民在本世纪前仆后继探索中国社会的发展道路的过程中的全面大倒退，倒退到中国历史上从来没有过的黑暗时期。毛泽东早在这个时候所表现出来的对“自由、民主、博爱”的恐惧，就是一个专制主义者的心灵写照，也是专制社会将要降临中国社会的可怕的预兆。鲁迅的得意门生胡风在一九五五年挨整的时候才意识到，他毕生追求得到了相反的东西，他惊呼“中世纪来临”，但是晚了，他被毛泽东亲自命令逮捕，他的曾经为中共政权拼过命的许多追随者们，都立即成为中华人民共和国的反革命份子。<p><p>　　第三、毛泽东否定中国传统文化的精华。中国文化之所以经历数千年不坠，在于这文化适合中国人生存，在于其文化核心提倡“仁”的哲学。一方面传统儒家肯定人有善性，比如看见小孩子掉在井里，会自发去救，因此提倡发挥人自身的善性，而且将人对自己的亲人的热爱作为仁的道德境界，使得仁的哲学容易实行；而且“爱亲人”是仁的起点，就包含了对个人欲望的肯定，甚至仁“起于夫妇之道”。但是要对亲人以外的人也很好就不容易，因此提出了将心比心的公式：“己所不欲，勿施于人。”“己欲立而立人，己欲达而达人。”将人的欲求加以规范，这就是重视人的社会责任，而且这些做法在理论上又是与人的本性一致的，这最高的境界就是“诚”，以便求得人自身、求得整个社会、天地的和谐。这就规范了人欲横流的社会，使得在保留了人的欲望的前提下，达到和谐平衡，中华文化之所以能够不解体的基本秘诀在此。非常可怕的是，毛泽东竟然批判“己所不欲，勿施于人”的公式。在五四文化运动时期，中共的先驱陈独秀、李大钊都以打倒“孔家店”为己任，但是他们都不敢批判这公式，李大钊甚至辩解他是对着宋明理学来的。因为如果作为一个统治者，公开放纵人的欲望，就只能在整个社会提倡人整人、人杀人、人吃人。西方文化对个人的欲望虽然肯定，但是有强有力的宗教来节制和调节。毛泽东所要做的，就是从根本上摧毁中华民族的和谐文化精髓，摧毁中华民族的灵魂，而把中华民族导向灭亡。<p><p>　　在这样的哲学指引下的“无产阶级文化大革命”，就是毛泽东这个民族败类的“毛泽东思想”的具体实践，不仅仅造成了无数民族瑰宝的毁灭，一亿多人受到冲击，还在精神价值观上，对民族精神造成极大的损伤。在毛泽东死的时候，中国社会已经到了崩溃的边缘。而毛泽东这方面的明显流露，就是在整风之中给彭德怀的这封电报。<p><p>　　毛泽东在电报中还说，“各根据地的民主自由对某部份人是太大、太多、太无限制”，所以要“强调镇压反动份子的必要”，而平等，是不能给予“反革命”的。一九五七年毛泽东发表了他的《论人民内部矛盾》的名着，其中提倡只对人民内部给予“民主”，对敌人给予专政。至于“人民”和“敌人”的区别标准，则只能够由掌权的党来决定。在这理论指引下，中国共产党对千千万万的中国人实行了压迫摧残。这样把“民主”只给予一部份人的思想，大概最早也见于给彭德怀的这封信件。毛泽东在抗战中不仅仅出卖民族，还具体摧毁民族的灵魂。这信件的确是整风运动中一份难得的历史文献，影响极为深远。<p><p>　　延安整风以后所建立的毛泽东根据地，就是把社会像军队一样组织起来，通过共产党的不同阶层的党委或支部，对所有的人实行严格的控制；经济上控制一切资源，控制财经、银行，控制每一个人的收入和社会的消费；控制人的思想，控制人的一切社会关系和行为，控制人的由生到死的全过程。而恐怖的利剑高悬在每一个人的头上，不听话的话，利剑就掉下来。就是中共的高级干部，也由中共中央的社会调查部专门控制和监视，刽子手式的特务头子康生任部长，让高级干部们常常也不寒而憟。<p><p>　　延安整风所建立的根据地，是几年以后建立的毛泽东时代的中华人民共和国的雏形。<p><p>　　【注释】：<p><p>　　1、胡乔木著：《胡乔木回忆毛泽东》第43-48页，人民出版社，北京，1994年。<br/>　　2、《毛泽东选集》第二卷《整顿党的作风》，人民出版社，北京，1951年。<br/>　　3、《毛泽东年谱》中卷第375-376页。<br/>　　4、《胡乔木回忆毛泽东》第291-292页。<br/>　　5、《聂荣臻回忆录》第564-565页。<br/>　　6、林青山著：《康生外传》第91-92页，晓园出版社有限公司，台北，1989年。<br/>　　7、毛泽东著：《毛泽东补卷》第七集125-131页，日本株式会社苍苍社，东京，1985年。<br/>　　8、戴晴著：《毛泽东、党天下、野百合花》，新风出版社，台北，1991年。<br/>　　9、林青山著：《康生外传》第99页。<br/>　　10、《彭德怀年谱》第280-281页。<br/>　　11、毛泽东著：《毛泽东集》第九集第13-14页，日本株式会社北望社，1971年，东京。<p><p>')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='7-1'>第六卷 一、日本“一号作战”</b><p>");

document.write ('　　什么时候是中共扩大根据地、壮大军队的最佳时机？是国军和日军酣战、是国军受创最巨的时候。分为两个阶段，即一九三九年、一九四○年，和一九四四年、一九四五年。中间是中共克复困难和整顿内部的时期。<p><p>　　前面已经讲过。在一九三九年和一九四○年，是中共在山西、河北、山东大发展的一年，在薄一波的领导下，利用“牺盟”、“决死队”等组织，夺取了山西的大部份地区；在河北，消灭了鹿钟麟、张荫梧领导的许多抗日武装；在山东，消灭了沈鸿烈和秦启荣等部；同时，晋察冀根据地得到了巩固。<p><p>　　但是在这时期，国军却继续与日军进行着殊死战斗，即南昌会战、桂南会战、枣宜会战、第一次长沙会战等。中国军队的牺牲极大。这却是中共扩大势力的背景。<p><p>　　日本军队虽然占领了武汉，但是武汉周围仍然受到国军的威胁。南昌则威胁着九江、威胁着日本人控制的长江行道，掩护着重要的浙赣铁路，南昌飞机场起飞的飞机，时时空袭日本的占领地区。因此，南昌是日本人攻下武汉以后首要的打击目标。南昌保卫战在一九三九年三月进行，极为惨烈。由南京大学的教授专家编写、河南出版社一九八七年出版的《抗日战争的正面战场》一书记载：“南昌保卫战中，中国守军伤亡十分重大，战死一万四千三百五十四名，受伤一万七千零三十三人，失踪一万零五百六十五人。”（注1）蒋介石命令反攻南昌在四月二十二日至五月九日进行，主力部队曾经两度占领南昌飞机场，便衣队曾经突入南昌城内，在战斗中，国军第二十九军军长陈宝安殉国，二十六师师长负重伤。国军因为武器装备较差，难以抵挡日军的进攻，最后失去南昌，只能在周围与日军对峙。但是该战役国军以血肉之躯，给日军以大量消耗，对持久战有利。<p><p>　　武汉虽然被日军占领，但是日军的速决战已经失败，而陷入了持久战的泥淖；而且日本以占领武汉来迫使国民政府屈服的企图也失败，中国人在蒋委员长的领导之下毫不为之所动，以消耗日军为基本战略。为此而付出了极大的代价：即一方面在战场上损失惨重，而在中国内部，既顾不上汪精卫集团的叛国，也顾不上中共的扩大势力和地盘。<p><p>　　日军为了打通北面的平汉铁路、南面的粤汉铁路，将中国分割为东西两大部，并且为了对付国军第一、三、五、六战区形成对武汉日军的战略包围，在南昌会战以后，日军很快在湖北一带开展进攻，大规模的随枣会战于是开始，在一九三九年五月一日至六月一日，日军出动十二万人大军，包括四个师团，骑兵两个旅团，以及炮兵、装甲兵、空军等；国军以二十万人应战，包括步兵四十一个师等，仅有弱小的炮兵，完全没有空军支援，以李宗仁为司令的第五战区为主，这就是随枣会战：“民国二十八年（一九三九年）四月，第五战区在四月攻势中，对平汉铁路南端（武胜关以南）发起攻击。同时第三十一集团军汤恩伯将军部（由湘北转用于枣阳方面），对武汉日军造成极大威胁。四月下旬，日军第十一军于江北调集三个师团另两个骑兵旅团，进攻随县、枣阳，企图打击国军野战兵力，解除武汉威胁。同时以一个师团于平汉路南段对大别山方面警戒，掩护其主力侧背。”（注3）战斗在各个战场都非常激烈，国军的许多指挥官大都亲自在第一线指挥，第一一九师师长李金田就亲自率队出击，在艰难条件下坚守了六天之久；第三十三集团军总司令张自忠将军在第一线指挥时，壮烈牺牲，北京至今有“张自忠路”纪念他；守卫宜昌的第十八军在保卫战中，与日军激战两天，无一退缩。日军虽然强大，但是因为兵力不足，只有中国军队的一半，而又没有加以集中作战，分散在各个战场，所以没有能够达到歼灭国军野战主力的目的；国军也没有能够消灭日军的主力。历史学家黎东方统计，在该会战中，日军伤亡二万一千四百五十人。<p><p>　　日军在一九三九年九月在南京正式成立中国派遣军总部，以西尾寿造大将为总司令，以冈村宁次中将具体贯彻其摧毁中国抗战的企图，而展开了为湘赣作战，又叫做第一次长沙会战，日军企图歼灭国军第九战区主力于湘赣北面。在海空军配合下，日军出动十万多精锐部队，国军以二十四万部队抵抗。湘北的洞庭湖和密集的河流水网不利于日军的机械化部队运动，九月十八日在新墙河一带，日军主力第六师团和奈良支队被国军第五十二军击退，之后连续九天，两军在新墙河、汨罗江一带激战，双方伤亡惨重；在长沙以北，到九月三十日，国军阻止了日军的攻势，日军在十月一日开始撤退，国军则紧追不舍，至十月十四日，湘北作战结束。在赣北，从九月十四日起，在会埠、高安、缭河一带，国军与日军周旋，互有胜负。到了十月二日，乘日军在湘北撤退，国军发动攻击，日军在八日开始在赣北全面退却。并在十月八日，在战略要地幕阜山，日军遭国军侧翼袭击而失败。日军发动一连串进攻湘赣北部山地的中国军队，日军只以四个师团十万人的兵力，在东西二百余公里，南北一百余公里的土地上，想要包围和歼灭总数超过二十万人的国军，当然不可能。这第一次长沙会战日军动用了大约十一万人，中国军队在薛岳指挥下使用了十八万六千多人。日军没有能够占领长沙，也没有消灭掉中国军队的主力关麟征部，冈村宁次的这两个战略目的都没有达到。<p><p>　　但是在一九三九年十一月下半月，日军利用其现代化的海空军优势，乘广西海岸空虚之际在钦州登陆，成功地发动桂南战役，日军以五个师团分三路北上，迅速在二十四日占领南宁，进而占领战略要地昆仑关，从而截断通往越南的重要交通线。蒋委员长鉴于战略地位之重要，以十四个师的兵力在十二月十八日发动反攻，经过十几天的激战，在三十一日夺回昆仑关，歼灭日军第五师团的一个旅团，双方伤亡惨重。日军于是在一九四○年一月初，从广东抽调部队在一月底发动进攻，夺取了昆仑关，但是未能达到歼灭国军主力的目的；国军在二月十四日再次夺回昆仑关，双方对峙。直到五月欧战爆发，日军开赴越南，国军才在十月底收复南宁等地。桂南会战才结束。<p><p>　　在一九四○年九月七日的大战是长沙第二次会战，这次大战的策应作战地区包括湖北、河南、安徽、江西、浙江、江苏等广大地区。主战场在湖南的第九战区。国军动员的兵力达到三十七万八千人，主动进攻的日军则有十一万五千人。由于日军在战前成功秘密地抽调河南、江西、湖北的军队，加上原来在湖北南部的第四十师团，集中了优势兵力到战场；加之破译了第九战区的通讯密码，所以日军在初期进攻取得成功。该会战日军占领了长沙，国军伤亡巨大：“依据战报资料计算，概为：第七十四军之第五十八师55%，第五十七师40%；第三十七军之第六十师50%、第一四零师30%；第十军之第三师35%、第一零九师28%；第四军之第一零二师45%；第二十六军之第四十四师24%；其余部队伤亡均在20%以下。”这仅仅是五个军所属几个师的损失，而参战的有三十五个师，还不包括策应的部队。但是战役的后期，中国军民一起发动反攻，使得日军不得不在十月一日开始撤退出长沙，日军的资料统计，该战役伤亡四万一千五百三十七人。（注2）<p><p>　　日军不甘心失败，由同一个指挥官阿南率领三个师团加一个混成旅团，大约七万多人再次进攻长沙，薛岳指挥十个军约二十六万多人迎击，开始了第三次长沙会战。长沙的争夺战在一九四二年一月一日开始，日军强攻三天不下，一月四日中国军队开始反攻，并且在日军撤退时伏击，到一月十五日会战结束，日军自己记载损失六千多人。长沙仍然在中国军队手中，中国军队取得了胜利。<p><p>　　三次长沙会战都以日军失败告终。<p><p>　　中国还派出了远征军到缅甸，这精锐的九个师，帮助了那里的英国军队抵抗日军。<p><p>　　中国人完全以爱国的民族精神凝聚成力量，中国军队完全以血肉之躯阻挡日军的进攻。但是在前面抵挡住了日本侵略者时，背后却一刀又一刀地被中共砍伤，华北大部被中共占去──按照俄国文化精神建立了国家。<p><p>　　一九四二年和一九四三年，被中共称为最困难的两年，中共主要巩固已有的势力和地盘，但是在一九四四年，中共的根据地突然大大再次扩展，和国军却没有出现大规模的武装冲突。为什么？<p><p>　　在日本投降的前一年，日本侵略者给予了中国军队很大打击，被称为“一号作战”。日本因为海上与美国的战斗受挫，急于打通陆上通道，以补给东南亚的必需物资和各种支援。日本从东北的关东军和华北抽调了十个师团进行了这次战争。历史家黎东方教授写道：“正当‘驻印军’部队五个现代化师，与‘远征军’部队十四个现代化师，在缅甸及云南西部对日作战时，日本见到中国内地的军力空虚，便给了中国军队以很重的一次打击，称之为‘一号作战’。一号作战于民国三十三年四月开始，到三十四年二月结束。它包括三次会战与一次重要战斗。三次会战是中原会战、长衡会战与黔桂会战，重要战斗是湘粤赣战斗。中国于这个一号作战时所受的损失，远超过史迪威在第二次缅甸战役所赢得的收获。中国失掉了洛阳、郑州、衡阳、桂林、柳州、韶关、彬县、赣州、遂川与长沙。以前长沙曾经有三次未被日军拿去，这一次却被日军攻占。华军的伤亡在十二万以上。其中守衡阳的方先觉守了四十八天，对抗了人数超过第十军五倍的日军。日本这次达到了它的愿望。它占领了中国所有的铁路线，除了潼关以西的一段以外。它已能实现几年来的梦想，由朝鲜的釜山运兵，经过沈阳北平、武汉、长沙、衡阳、桂林、南宁，直达越南的河内，或在到了衡阳以后，经由韶关、广州，直达香港。日军于这一号作战时，穿过河南、湖北、湖南、广西四省，于民国三十三年十二月到达贵州省的独山。”（注3）当日本人到达防务空虚的陪都重庆南面几百公里的独山的时候，全国为之震动，幸亏孙元良率部赶到，守住了独山。通过这一战役，其打通陆路对东南亚的供应线的目的达到了，并且重创了中国军队。<p><p>　　蒋介石在一九四四年七月的《抗战建国七周年纪念告全国军民书》中谈到这次作战：<p><p>　　敌人在最近半年来的战略，就是东条所谓《陆主海副分区作战》的战略，这就是敌人要竭尽他的陆军力量来弥补他海空军的缺陷，想以中国陆上的进攻，补偿其在太平洋上所受的挫失，想以空间换取其〔第76页〕最后挣扎的时间。他这一次大举进犯的目的，显然有三点：第一是要打击我们中国的野战军，减弱我们反攻的主力；第二是要想破坏我们粤汉与湘桂沿线的空军基地，减少他本土所受空中反攻的威胁；而其最主要的是在第三点，就是要打通粤汉与湘桂两线，为他在缅甸，在越南，在中南半岛，以及孤悬在南洋海上的各处寇军，辟一条败溃时逃生的退路。（注4）日本军队发动“一号作战”的直接动机是在一九四三年十一月，由中国的江西的基地起飞的B-25轰炸机直接轰炸了日本本土。<p><p>　　总参谋长何应钦将军对“一号作战”中的三场战役分别有所记述。关于豫中会战记载道：“敌寇以打击我豫西之野战军，并打通平汉路之目的，于三十三年三月底，将新乡及邙山间铁路及黄河铁桥先后修复，并抽调原驻黄河以北各地敌寇约十余万人集结于新乡、开封一带，于四月十八、十九两日，分别由中牟、邙山头渡犯，至二十三日敌分别窜占我新乡、密县各县城；我军于二十七日拂晓，全面向占领新乡、密县之敌反攻，近迫城郊，斩获甚多。二十九日敌主力向许昌方面转移，三十日分三路围攻许昌，我守军与敌血战数夜……。综合豫中战役，我高级将领阵亡者，计有李家钰总司令，新编第二十九师师长了公良，少将副师长黄永淮、上校团长杨尚武、李培芹、刘国昌、曹和等，敌亦伤亡严重。”（注5）<p><p>　　日寇发动攻击的大规模军事行动，华北兵力抽调很多，防务自然空虚。豫南战役以后，日军的主力进一步南下去湖南，这正是未受丝毫损失的八路军打击日本军队的极好时机。如果八路军此时出兵打击日本军队，对全中国和东南亚的战略形势，都会有深刻的影响，可是中共根本不打击日寇，只是乘机扩大地盘。<p><p>　　毛泽东在四月二十二日发出指令，该指令仍然没有收入近年北京出版的《毛泽东文集》，只在《毛泽东年谱》中有摘要，这一天《年谱》的文字是：“致滕代远、邓小平并转杨德志、苏振华、黄敬，指出：日军打通平汉铁路战役，一部已由中牟渡河，其主力似集结博爱、孟县、济源地区，准备向黄河以南进犯，我军应乘日军进犯后方空虚时，开展豫北地方工作，以便将来可能时开辟豫西工作基础。”（注6）毛泽东关切的只是填补力量空虚，开辟豫西工作，以便建立新的根据地。好像根本不存在打击日本的任务似的。<p><p>　　最近公布的中共中央文件中，有中央书记处发出的指示如下：标题《中央书记处关于敌进攻河南情况下的工作方针指示》：“（一）敌人已大举向河南进攻，目的在打通平汉线并控制陇南铁路潼关以东一段，……国民党汤恩伯部业已大败，溃散者颇多，河南秩序紊乱，人民抗日武装必然蜂起。（二）国民党在敌人及各方压力下，最近又对我党表示好感……。因此八路军新四军各部目前决不应向河南推进，以免引起和国民党的摩擦，妨碍大局，此点前已通知各地。（三）然而河南地方党党员在目前情况下应该起来参加与领导河南人民抗战，应该组织抗日游击队及人民武装，建立根据地保卫家乡。……中央决定：在郑州以西地区由北方局负责；平汉路以东之豫东地区由冀鲁豫分局负责；豫南冀皖北地区由华中局及豫鄂区党委与淮北区党委负责。（四）上述负责党委应即切侦查河南皖北情况，并选择河南皖北干部党员，秘密派回去进行群众工作及在可能条件下组织抗日游击队与人民武装，以便将来能给河南皖北敌后游击队以一般指导。但在目前我们所组织的游击队，暂时不得用八路军新四军的番号，党的关系亦应暂时保密。它们一律以地方人民保卫家乡的游击队名义出现……。”（注7）此文件发自五月十一日，是落实毛泽东的指示，其策略是中共各级组织不能在此时和国民党军队发生摩擦，但因为这是突然出现的扩展的机会，河南本地的力量已经不够用，必须立即由中共其它的分局派人来共同完成，但要秘密地发展不打八路军新四军旗号的抗日游击队和根据地。<p><p>　　日本军队打击国军，给予中共多好的机会，中共夺取政权的企图，还表现在刘少奇、陈毅给张云逸、饶漱石、李先念、郑位三的指示中：“张饶李郑：河南战役现暂告一段落，敌寇一面作局部东进，似乎在诱胡宗南出关，寻求再度歼灭，一面则积极修复平汉路，图确实占领。但目前敌全局重心在攻略粤汉路，长沙陷落，衡州亦将不守，敌由广韶进行夹击，亦指日可待。因此，使我五师的战略地位和作用益形增高，五师今后发展方向应该确定向河南发展，完成绾毂中原的战略任务。这一任务的完成，使我华中、华北、陕西呵成一气，便解决了我党颠扑不破的战略地位，……”（注8）中共在日军发动的一号作战中，乘国军战败而大获其利。<p><p>　　另外，在一九九五年北京出版的《中国抗日根据地发展史》一书中，公开记述中共如何乘日本发动豫南战役而得利：“一九四四年四月，日军发动旨在打通中国大陆交通线，摧毁中美空军基地的豫、湘、桂战役中，集中九万七千余兵力发动了河南战役，在三十七天的作战中，国民党军队损失了二十多万人枪，（日本人）占领了豫中、豫西三十八座县城和四万多平方公里的土地，在这种形势下，中共中央不失时机地作出了八路军、新四军向河南敌后发展的策略。中央要求北方局、华中局、冀鲁豫分局及太行、太岳淮北、豫鄂边区党委派遣干部党员，和八路军新四军一起赴河南新沦陷区开辟新的抗日根据地。……豫西抗日根据地经过近一年的开辟、发展，到一九四五年八月时，已成为有二万多平方公里、三百万人口的新解放区，成为沟通陕北、华北和华中解放区的纽带。”（注9）真实的历史是，由日本人把中华民国军队消灭了，然后是声称为民族而战的中国共产党，不去打日本，乘机建立国中之国。<p><p>　　根据延安的命令，八路军和新四军都派出强有力的部队到河南西部建立新的根据地。<p><p>　　八路军太行军区派遣由一千七百人组成的第一支队，南下豫西的嵩山、箕山地区，很快发展到七千多人，活动地区扩张到一万二千平方公里；由太岳军区组成第二支队渡黄河南下至新安、洛宁等地区，并配以中央党校的干部一百多人；直接由延安的官兵组成的第三、第四支队，在王树声（后来是中共十个大将之一）带领下，在豫西建立了三个政权；并且在一九四四年十月建立河南军区。到了一九四五年八月，豫西根据地已经成为有两万平方公里、三百万人口的地区，成为联结陕北、华北、华中的枢纽。这重要的战略根据地的建立，就是日本人消灭了国军以后开创的。<p><p>　　在新四军方面，第四师五个主力团由师长彭雪枫亲自率领，在一九四四年八月中旬挺进豫西，有关彭雪枫的传记记载：只有在西进通过平汉铁路时，担心与日军冲突，新四军乘国军受到日本军队沉重打击的局面，对国军发动大规模的武装进攻，不是消灭日军，而是消灭国军来建立豫西根据地，第四师的师长彭雪枫就死在这次战斗之中。第四师在师长彭雪枫率领下，于八月中旬从宿县北部越过津浦路，与日军没有发生战斗，从九月十一日开始，第四师主动攻击国军段海洲部、苗秀霖部，经过四天激战，毙伤国军四千余人；第四师主力于九月十一日围攻固守在夏邑八里庄圩寨内的国军李光明部，毙伤百余人，俘李光明以下官兵五百多人。在这次战斗中，彭雪枫师长亲临前沿阵地指挥作战，中弹身亡，就倒在一九九○年代担任中共中央军委副主席张震身旁。张震回忆彭雪枫时，为我们展现了新四军英勇打击刚刚受到日军严重挫伤的国军的情形，张写道：“我随着他站在围墙的高处观察，以便指挥部队，他的警卫员刘瑞芳把他拉下来，站在寨墙的散兵坑内，露着半个身子在外面指挥。这是旭日渐渐东升，我们看见五里外的地方尘土飞扬，银蛇奔舞，原来是我师骑兵团出击了，拿着马刀在砍敌人。骑兵团也是彭雪枫同志的三宝之一，几乎每个战士他都能叫出名字。部队继承了红军时期猛打猛冲的精神，使敌人和伪军为之胆寒。……不几分钟灰尘消散了，只见成批的俘虏向师长指挥所押送来了，只剩下零落的枪声，大家都很高兴，雪枫同志正要骑兵团将敌支队长送来，询问敌、伪顽向我进攻计划时，远远地又传来一声冷枪声。雪枫同志突然倒下了，警卫员马上把我拉下来。我只见到他哼了一声，眼睛向我注视了一下，刹那间，瞳孔的光芒即刻消失了。”（注10）新四军在抗战中死亡的高级干部，有项英、袁国平、彭雪枫三位，都没有在抗击日本军队时为国牺牲。第四师继续进攻国军，到了十一月下旬，这支专门打击国军的“抗日部队”发展到一万余人，其外围民兵自卫队发展到二十余万人。迄今为止，在各种抗日战争的有关书籍中，不曾收录国共间的这一场战争。担任进攻的是新四军约五个团和数目不详的八路军，守方是中华民国的军队。时间是日本军队正在进行“一号作战”，给予中国军队以沉重打击的时候。这场战役以国军的失败告终。如果将这场数万人参加的战争算入抗战，则中共军队和日本军队的敌人是同一个，不能算是抗日战争的一部分；如果不算入抗战，这场战争又发生在抗日战争的正激烈的时候。毫不夸张地说，这是中共军队的“抗日”的缩影。这些“抗日史迹”，是中共最近自己公布的。<p><p>　　另外，在河南与湖北交界地区，由新四军第五师为主组成的豫南游击队。一九四五年一月，豫南根据地已拥有东西七十余公里、南北近一百公里的地区，在这里建立起七个县的反中华民国政权。一九四五年四月，中共豫鄂边区党委和新四军第五师决定乘日军发动豫南鄂北战役之际，把豫鄂和豫中、豫南新区联成一片。此后，打退了国民政府军队的进攻，收复了四望山根据地，将豫中、豫南联成一片。这仍然是在著名的日本“一号作战”时，中共和日军从不同地区进攻国民政府军队的历史事实。<p><p>　　在日本的“一号作战”中，日本军队以优势兵力击溃汤恩伯部以后，于四月二十日占领郑州；日军投入兵力十七万人参加长沙、衡阳战役。国军以第七十二军、第五十八军、第四十四军、第二十军展开攻势，但是仍然难以抵挡日军的两路前进。第四十四军在浏阳争夺战中喋血奋战九昼夜而失守，第四军也被击溃，日军于六月十八日占领长沙；从六月二十七日开始了有名的衡阳保卫战。在湘江东岸，国军调遣第二十六军、第二十军、第三十七军、第四十军参战。在湘江西岸方面，国军第二十四集团军、第二十九军、第三十七军、第一百军、第六十二军迎击来犯之敌，后来又调动总预备队第四十六军加入总攻，经过了一个半月的激战，方先觉率领的第十军伤亡大部份，企图增援的第六十二军也付出很大代价而失败，衡阳在八月七日失守。长沙、衡阳之战，何应钦根据国防部的统计，国军官兵死伤九万零五百余人，日军也伤亡六万六千多人。何等惨烈！<p><p>　　当中国军队和日军在湖南以血肉相拼的时候，中共在做什么？根据一九四四年八月十日延安《解放日报》登载的八路军参谋长叶剑英与中外记者参观团的谈话：一九四三年八路军总数已经达到三十三万九千人，新四军总数十二万五千八百九十二人，中共军队总数四十六万四千八百九十二人。中共军队集中在河北、河南、山东、苏北一带，八路军三大主力一二零师、一二九师、一一五师早在一九四○年就集中在冀中、冀南、冀鲁豫平原和山东地区。将近四十万人的八路军本身就在平汉路两侧，如果就地袭击日报军队，将大大拖住日本人南进的战略进攻。其实坐山观虎斗还不算太坏，而中共竟是乘九万多国军伤亡的时候，在中国军人的血肉之躯上，去扩大中国共产党一党的地盘。<p><p>　　毛泽东没有兵力去填补日军消灭国军以后所留下的湖南长沙、衡阳一带的空虚，但是另有图谋。一九四四年七月四日，中共中央致电李先念等：“（一）我们赞成你们在半年内以巩固原有地区为主，以发展河南及湘鄂赣工作为辅的方针。（二）关于发展河南工作，应首先沿平汉路两侧向北发展，以求得和华北八路军打通联系……。（三）对于湘鄂赣你们应利用目前去占领若干有利阵地，以便将来有更大发展。亦应组织湘鄂赣工作委员会，有得力干部去领导。（四）中央准备派一百个高级干部和中级干部到你们地区工作。……”（注11）中共在抗战中是发展、发展，还是发展，一切为了打江山，其它都是次要。<p><p>　　几天以后的七月十五日，在国军在湖南被日本打败后的惨痛的日子，《中共中央文件选集》记载，毛泽东致电李先念和各个中央分局，掩不住他的幸灾乐祸的情感：“我党在华北、华中、华南三大敌后战场，近几个月有新的发展，消灭了许多敌伪军，夺回了许多土地。为克服物资困难，发展了广大生产运动，今年天雨及时，粮食可望丰收。在人民面前，我党领导的敌后战场与国民党领导的正面战场间的区别，越来越明显了。一个在进攻，在发展，在巩固，一个在退却，在萎缩，在充满着危机；在敌人继续进攻情况下，这种区别会更显露出来。”日本军队打败了中国军队以后，一般都由伪军来占领，毛泽东说的“消灭了许多伪军，夺回了许多土地”是真话，即日本军队的“一号作战”只需要铁路和沿线的城市及飞机场，广大土地则被中共军队捡便宜占领。迄今为止公布的有关中共文件，没有一件命令八路军去碰一碰日本军队，日本军队也就只顾南下打中国军队了。这是一次非常好的默契配合。有了这巧妙的配合，就的确成了毛泽东所说的局面：“一个在进攻，在发展，在巩固，一个在退却，在萎缩，在充满着危机。”毛泽东又说，“在敌人继续进攻的情况下，这种区别会更显露出来”这也说得正确，因为八月七日，衡阳最后失守，日军立即沿湘桂路继续南下，在九月中旬，展开了桂林柳州战役。<p><p>　　桂柳战役，中国军队投入十余万人，日本投入约四万人，历时三个月，日本军队占领了桂林和柳州，打到贵州独山，最后形成对峙局面结束。<p><p>　　在桂林危急得时候，中共中央曾经专门给八路军驻桂林办事处负责人董必武作疏散的指示，仍然本着乘火打劫的一贯做法，指示在湖南建立武装事宜：“敌阁虽更迭，但对打通粤汉路势必继续，因此布置湘粤两省敌后工作和桂林疏散仍属必要。一、同意派周礼、谢竹峰、张春林秘密转回湖南布置敌后各县人民的武装斗争，但在敌未到或只经过而无久战意图的地区切勿过早暴露，免为顽方所乘，至国民党军队所在地区党员，仍应坚守原来隐蔽待机方针不变，周、谢等动身前应训练一两星期，请若飞亦参加此训练。……四、东江由此间直接电其沿粤汉路向北发展。五、广州湾以北最空虚，该处几无国军，望设法通知该处同志一方谋武装发展，另方力求与琼崖游击队打通联系。”（注12）这指示的主要精神，仍然是要在日本人消灭或赶走了国军的地方，如指示中的湖南、沿粤汉路、广州湾发展；中共已经有的武装，如指示中的东江游击队、琼崖游击队，则分别直接去填补粤汉路和广州湾的空虚，在湖南在时机和力量未成熟以前，仍然要秘密隐蔽。中共的指示中已经习惯称日本人为“敌”，与日本战斗的国军，则称为“顽”，都是敌人。这与中共在西安事变后不久接受改编时候的“诚心诚意”，已经有天壤之别。令人注意的是，在国军遭受如此巨大损失，甚至陪都重庆都一度受到威胁的时候，中共中央的指示中，东江和琼崖游击队的任务，仍然只是利用空虚占领地盘，发展势力，从无从背后袭击日军的指示。<p><p>　　从河南、湖南、到两广，任何敌后对日本军队的袭击，都会产生重要的战略价值。日本军队从中国的北方打到南方，在正面战场节节推进，而从无后顾之忧。中共的八路军和新四军的将近五十万人的兵力和二百多万民兵，是可以大大威胁日本军队的后方的。日本人敢于肆无忌惮地南下而没有后顾之忧，在战略上对中共是充分了解的。八路军、新四军除了在抗战爆发初期，在平型关袭击过日本的辎重部队，在百团大战袭击过敌人的交通线以外，在抗战最艰苦的最后四年，最善于吹嘘宣传的中国共产党，能够举得出一次打击日本军队稍俱规模的战役吗？最多在根据地附近烧炮楼而已。<p><p>　　在“一号作战”中，日本人在前面消灭国军，中共在后面占据土地；日本人只需要铁路线，中共则需要铁路沿线的地区扩张；中共从不碰撞日本人的铁路线，日本人也不去惹是生非打击中共；有时候，中共和日本军队一起夹攻中华民国军队，互相的呼应极好。<p><p>　　顺便要提到的是，毛泽东在党内地地位稳固以后，他的对苏政策有一个很大的转变，即并不再将中国的利益继续出卖给苏联，连老子也不要了，而仅仅为自己的夺权扩展需要。在后来中苏交恶的一九六○年代末期，苏联汉学家和莫斯科电台，举出了中共背弃苏联事实。例如：“一九四一年七月，苏联通知延安，日本正在向大陆派遣有充分战斗准备的军队，并且请求采取有效的措施，牵制日本军队，不让他们集中在通向苏联边界的地区，例如，请求破坏铁道交通。但是毛泽东和过去一样，没有理睬这个请求。一九四一年一月，共产国际代表直接向毛泽东提出了这样的问题，即一旦日本进犯苏联，中共将采取什么行动呢？毛泽东没有作出直接的答覆，后来他破坏了一切旨在采取对日敌对行动的努力。”（注13）当苏联在东西方同时受到德、日威胁时，形势非常严峻，斯大林曾经因此着急的睡不着觉。但是，吃苏联奶水长大的中共毛泽东，却坐视不顾。毛泽东是一个少有的奇人，他既没有什么民族责任感，也不受传统道德的约束；他对共产主义的信仰淡薄，对共产国际的义务从来不热心，只有打江山是毛泽东比生命还看重的事情，其它的信仰和责任，对于他是不存在的。<p><p>　　【注释】：<p><p>　　1、张宪文主编：《抗日战争的正面战场》第168-169页，河南人民出版社，一九八七年。<br/>　　2、蒋纬国编著：《抗日御侮》（七）第31页。黎明文化事业有限公司印行，台北，中华民国六十七年。<br/>　　3、黎东方著：《中华民国简史》第312页，幼狮文化事业公司出版，台北，中华民国七十九年。<br/>　　4、古屋奎二著《蒋总统秘录》，日本《产经新闻》连载，《中央日报》社出版，台北，中华民国六十六年。<br/>　　5、何应钦著：《日军侵华八年抗战史》第215-216页，国防部史政编译局出版，台北，中华民国七十七年。<br/>　　6、中共中央文献编译室：《毛泽东年谱》中卷第509页。<br/>　　7、《中共中央文件选集》第14集(1943-1944)第231-232页，中央挡案馆编，中共中央党校出版社。<br/>　　8、同【注释】7。<br/>　　9、田酉如著：《中国抗日根据地发展史》第528-529页，北京出版社，一九九五年。<br/>　　10、《忆彭雪峰同志》中的张震文：《忆我的良师益友彭雪峰同志》，1989年，河南人民出版社。<br/>　　11、同【注释】7。<br/>　　12、同【注释】7。<br/>　　13、郭华伦著：《中共史论》第四册，中华民国国际研究所编印台北，中华民国六十年。<p><p>')


document.write("

第六卷 二、国中之国

"); document.write ('　　中共在“九一八”以后不久在江西所建立的苏维埃共和国，随着军事上的失败而消失了。但是借助西安事变而获得的合法机会，利用抗战的形势，以军队为后盾，在短短的八年期间，迅速在华北、华中，甚至华南，建立了内容基本一样而名称不同的实质上的苏维埃国家──中共一直叫做“抗日民主根据地”，这是在中华民国之内的国家。

    之所以实质是国家，因为其思想指导原则与中华民国完全不同，有完全不受国民政府领导的独立的政权，有独立的财政系统，有独立的军队，其一切宗旨、战略和策略完全是在推翻中华民国国民政府。

    一、立国的指导思想根本不同

    中华民国的指导思想是孙中山先生的三民主义，以及建国大纲。其民族主义在推翻满清以后，主张吸收中国传统思想的精华作为中华民族的灵魂，发扬民族精神，即忠孝仁爱信义和平，其核心是仁爱的生活哲学，以便从根本上振兴中华民族；其民权主义，主要是吸收西方现代民主制度的精华，再根据中国传统政治制度的优良传统方面而创造出五权分立，并且根据中国老百姓不同于西方文化的心理，提出要一步一步地提高他们的民主素质和内在要求，以便逐步实现民主，而不是把西方思想简单地搬过来；孙中山先生在民生主义的演讲中对马克思主义列宁主义的历史唯物主义进行了深刻的批判，认为历史发展的动力不是阶级斗争，而是互助和谐，历史的重心是民生，是老百姓生存问题，因此有“平均地权，节制资本”的具体改革现行经济制度的政策。不同政党之间有不同的政治主张是正常的形象，但是这里已经不是不同的政党的主张问题，而是都拥有武装的国家机器的中华民国国民政府和中共的国中之国──“抗日民主根据地”政府的两个政权之间完全有不同的指导思想。只是中共一直声称其信仰三民主义，而实际是利用三民主义来进行统战工作，掩盖其搞苏俄式的共产主义的实质。中共对三民主义的态度有三个阶段，在联俄容共的武汉时期，将中共自己发明的“联俄联共扶助农工”叫做三民主义。孙中山先生的一切著作中都没有这个所谓“三大政策”的名词；在其所谓“土地革命时期”，即一九二七年～一九三七年，用毛泽东在一九四五年三月“对《论联合政府》的说明”中所说的，那时“把孙中山丢开”了；抗战开始以后才又宣布“信仰”三民主义，其实是随心所欲地尽情利用。毛泽东的许多讲话是有内外之别的，对外的常常是策略的需要，是为了骗取人民好感以便获得支持。例如在一九四四年七月十四日，毛泽东同英国记者斯坦因谈话时，通篇都是要搞三民主义，而不见搞社会主义的影子。然后这个外国记者就回去写访问记，为中共的形象做免费宣传。毛泽东对他说：“中国现在需要的是民主主义，不是社会主义。”可是什么是毛泽东的民主主义呢？他仍然是随心所欲地说：“农民是喜欢共产的，共产就是民主。”（注1）不仅仅如此，抗战初期中共在接受改编时，在正式文件中自己所提出的第一条，就是放弃共产主义而实行三民主义，这也仅仅是为了欺骗中国人的。不会对中共的政策形成什么约束。何况毛泽东常常随意窜改，把三民主义解释成他所需要的东西，中共的真正指导思想，只有在内部的讲话和实际政策中，才能找到。例如在整风运动之中，最重要就是统一思想，一方面毛泽东把他作为党内正确路线的代表，一切以他为是；另外一方面就是在理论上，统一到毛泽东所需要的马克思主义列宁主义方面，而绝对没有三民主义的踪影。毛泽东在整风运动中所提倡学习的二十二个文件，主要是斯大林主义的专制主义著作，是毛泽东和刘少奇的斗争整人哲学，从来没有提倡过学习三民主义。两个政党的根本思想是不一样的，中共根据地和中华民国的指导思想是泾渭分明的。

    因为根据地内从来没有立法、司法系统，只是根据毛泽东等的思想意志指导一切，所以这里的立国指导思想差别，又更为重要。

    二、完全不接受中华民国国民政府领导的、在中华民国内部独立自主的专制政权

    中共建立的所有政权，从江西苏维埃共和国、抗战时期的边区“民主政权”，到一九四九年建立的中华人民共和国、甚至全世界在第二次世界大战胜利以后建立的所有共产党政权，没有一个不是独裁专制政权，这已经不用浪费笔墨去做任何说明，并且这本身是按照马克思列宁主义的理论指导实行的。共产主义创始人马克思在一八七二年的巴黎公社失败以后，已经明确地在其经典著作《歌达纲领批判》中主张在夺取政权以后一定要建立无产阶级专政，这专政的时期相当长，直到所谓阶级被消灭为止；马克思并且指出，只是承认阶级斗争还不能算是马克思主义者，必须要承认无产阶级专政者，才能是马克思主义者。所谓列宁、斯大林主义的重点，就是发展马克思的专政思想，为他们的铁腕统治服务。所以，中共的统治思想是被孙中山先生批判过的，和孙中山先生的三民主义格格不入的，是对民权主义的倒退。但是，毛泽东知道孙中山先生在中国人民心目中的地位，知道三民主义的广泛影响，所以毛泽东在他的军事政权还弱小的时候，特别需要利用三民主义来对专制政权加以掩饰，居然声称根据地内以民权主义来建立政权，提出了中共一再加以宣传的所谓“三三制”。什么是“三三制”呢？

    《中共中央文件选集》第十三集中有作为宣传用的《陕甘宁边区施政纲领》。一开始就说：“为着进一步巩固边区，发展抗日政治经济文化建设，以边区坚持长期抗战增进人民福利起见，中共陕甘宁边区中央局特于边区第二届参议会举行完全按照孙中山先生的三民主义、总理遗嘱及中共中央的抗日民主统一战线原则，向我边区二百万人民提出如下之政府纲领，如共产党员当选为行政人员时，即将照此坚决执行之……。”关于“三三制”解释道：“本党愿与各党派及一切群众团体进行选举联盟，并在候选名单中确定共产党员只占三分之一，以便各党各派及无党无派人士能参加边区民意机关之活动与边区行政之管理，在共产党员被选为某一行政机关之主管人员时，应保证该机关之职员有三分之二为党外人士充任，共产党员应与这些党外人士实行民主合作，不得一意孤行，保持包办。”但是中共中央在内部对“三三制”指令就与公开的作为宣传用的纲领就不同了：“关于三三制，一方面应注意我党领导权的确立；另方面应吸收党外联共的和不反共的人士多多参加……”（注2）这是中央书记处的具体指示，第一点就是要确立共产党的领导权，第二点是，参加政权的人必须是“联共的和不反共的人士”，即只能唱歌颂者，而且这些参政的特定人士只能够由共产党来选择吸收，共产党高高在政权之上，由共产党来指定人士来组成所谓的“民主”三三制参议会。共产党凭借什么权利来指定“参议员”呢？军队。所有的根据地都是由共产党的军队夺取的，军队的领导者就成为边区政权的实际决策者。这样的政权，就是边区──中华民国中的国中之国。中共驻重庆的代表周恩来一再鼓吹边区的民主，在抗日民主根据地以“三三制”实践了孙中山先生的三民主义等等。这军事专政政权的遮羞布就是“三三制”，就像现在中共的所谓“共产党领导下的多党合作制”一样，不伦不类。

    三、建立了独立于中华民国以外的全套财政系统。

    为什么蒋介石委员长指责中共建立新的封建割据？中共以抗战的名义参战，立即建立了包括军队、政权的议会、政府，以及银行等作为一个国家才能够有的全套行政、立法、司法系统，而独立于中华民国之外，只是在口头拥护国民政府。这当然和中国历史上的军阀割据一样。以财政来说，中共的边区政权，自己发行货币，自己建立边区银行，自行收税。现在以最大的晋察冀边区的例子来说明：“边区银行，是边区人民自己的银行，它为边区一切抗日的人民服务。放款、存款、汇兑等业务的开展，对于边区经济的活跃、人民生活的调剂与改善上起着极伟大的作用。从二十八年以来，边区银行为救济水灾、开展合作事业，放款达一千八百余万元。……边区银行是边区的金融中心，五年来，边区发行纸币如下：27年，100；28年，396.34；29年，835.75；30年，844.53；31年，1,229,95。这样一点数字，在反攻以后，是不足应付市场需要的，因此，今天我们就需要准备反攻阶段以后的工作。边区钞票靠着边区人民政府作后盾，它会继续壮大，继续在广大人民中树立更高的威信。”（注3）这正是中共在中华民国内部建立小的割据政权的证明。关于边区银行，《聂荣臻回忆录》说道：“党中央和毛泽东同志对晋察冀边区的货币政策也非常重视，一九三八年八月指示我们：边区应有比较稳定的货币，作为扩大军费的主要来源，以备同日本帝国主义作持久的斗争，纸币发行数目不应超过边区市场需要的数量……。边区银行成立后，在擅长理财的边区政府主任兼财政处长宋劭文同志的领导下，很快开展了银行业务，同敌伪在货币上展开了一场‘白刃战’。”（注4）中共自己的金融体系遍布华北、华中，以及华南的根据地，这不是割据政权又是什么？

【注】：尚有更多钞票图片在《附录·中共1949年以前发行的钞票辑录》中。

    并且每一个根据地内部都有着中共绝对控制的行政系统，做装饰用的司法系统；至于立法系统则没有，由中共领导人说了算，毛泽东的指示，在抗战结束的时候，已经基本成为中共的法律。“三三制”就是中共建立的一套制度，来掩饰和保护中共领导人制定的政策和策略。

    这里特别要说明的是这些根据地的基层政权的性质。这些由中共建立的村、乡、县级基层政权，许多都是只为日本和中共服务，而只反对中华民国国民政府的汉奸政权。过去因为史料缺乏，不足以证明，现在用中共边区首长的内部报告，将历史的真实情况罗列出来。以下主要以中共中央文件来证实之（按：以下凡是出自《中共中央文件选集》第十三集者，不另外加注）；

    一九四一年四月四日，《中共中央城委关于敌后大城市群众工作的指示》里《如何组织群众》的第一条是：“经过上层汉奸关系，在日寇允许下，组织汉奸形式的群众团体，或打入敌伪已组织的群众团体中进行耐心的埋头工作，在可能限度内，为群众谋些利益，逐渐取得群众信仰。”

    一九四一年六月九日，毛泽东、朱德、王稼祥、叶剑英致电刘伯承、邓小平，第五点是：“在这些地区内，应多采用两面政策，加强伪组织伪军工作，多交朋友，不要大吹大擂（隐蔽自己），群众团体及政权只能采取隐蔽形式……。”

    根据中共中央指示的原则，《晋察冀边区行政委员会关于目前游击区政权组织及工作的决定》中，对于汉奸政权有详细的规定，共分三点：“（一）抗日的两面政权，在目前一般是由抗日的一面政权改变而来，本质上是我们的政权，但因军事上是敌强我弱的形势之下，不能不应付敌伪（在游击根据地）或用伪组织形式伪装自己（在接敌区及部份的游击根据地）。这种抗日的两面村政权，我之行政村建制与村公所组织必须坚持。……（二）中间的两面政权。在目前一般是豪绅、地主或者是地痞、流氓把持的政权。在这种地区，我之广大群众发动还很差，敌人的控制力量也不算大（我之工作人员脱离群众或敌之高压政策，也有由抗日的两面政权或亲日的两面政权转变为中间的两面政权）。这种政权，一般动摇研与敌我之间，可能双方应付都好，取得双方的信赖，也可能双方应付都坏，取得双方的不满……。（三）亲日的两面政权。……对于这种政权。不可能使它坚持行政村的建制，保留村公所的名义，应该利用种种机会、种种方法打击之，使之由亲日的两面政权变为中间的两面政权，或直接转变为抗日的两面政权。”

    中共元帅徐向前在《历史的回顾》中记述道：“另一种是建立‘两面政权’。这是在敌占区或敌我经常拉锯的边沿地带，形成的一种秘密政权形式。这类政权，表面上是敌伪建立的，为敌人服务，而实际上却被我们挖了墙角，变成了八路军的有效工具。例如，随着我军力量的壮大，声威的提高，我们在鲁南、鲁中、鲁西、胶东及胶济铁路沿线上，就发展了不少基层‘两面政权’。一个村的村长，名义上是敌军委任的，但被我们争取过来，那就成了八路军的庇护所和情报站。”（注5）

    以上所谓“抗日”的政权，或者是拥护中共的，或者是为日本侵略军服务的，这正是中共整个根据地政权的缩影。中共的政权明暗勾结日本，就是两面政权，真正要打倒的对象，就只可能是中华民国国民政府，这与潘汉年在上层勾结日本出卖抗战是一样的。潘汉年手下的许多情报人员是汉奸，如上面提到的袁殊、关露，都只为日本人和中共服务；在抗战胜利以后被国民政府判汉奸罪的胡均鹤，一出狱就到潘汉年处报到，立即获得中共重用，一九四九年以后是华东情报部的负责人，专门对付中华民国，他和潘汉年一样，后来遭到灭口的命运；周佛海的亲信邵式军，胜利以后立即逃到“解放区”，其搜刮的巨大家产被国民政府没收；其他在潘汉年领导下的汉奸，如中共地下党员吕一峰，利用其兄在国民政府的地位出卖情报给日本，在抗战胜利以后逃到中共根据地，在一九四九年中共建国以后，吕担任在重庆的西南军政委员会统战部长的要职。这种既服务于日本人，又服务于中共的人，唯一的敌人就是中华民国的抗日政府。

    四、在农村实行变相的苏维埃的土地政策，以收买人心

    土地是中共的命根子，从中共江西时期起，到抗战时期，到打天下时期，都是千百万农民为之拼命，农民以为只有共产党会给他们的土地，他们为自己的土地而战。直到中共坐稳定了江山，才通过所谓的互助合作运动，再通过人民公社运动，把一千几百年的土地私有制统统废除，将农民手中的土地收归国有，而“国”是共产党的，是毛泽东的，农民沦为失去起码自由的社会最底层的农奴。

    中国农村是中国社会延续的根基，是中国文化保存的基本所在，历史上无论多少动乱，最后都能够恢复生气并且出现繁荣景象，与中国农村的关系极大。但是毛泽东从马克思那里得到造反的灵感，看到了贫穷农村的土地问题可以用平均主义来煽动，来从根本上打翻，以便获得其推翻国民政府的力量和建立他自己统制的专制王朝。

    一九四一年毛泽东在《关于农村调查》中叙述道：“记得我在一九二○年，第一次看了考茨基着的‘阶级斗争’，陈望道翻译的《共产党宣言》，和一个英国人着的《社会主义史》，我才知道人类有史以来就有阶级斗争，阶级斗争是社会发展的原动力，初步地得到认识问题的方法论。可是这些书上，并没有中国的湖南、湖北，也没有中国的蒋介石和陈独秀。我只取了它四个字：阶级斗争，老老实实地来研究实际的阶级斗争。”（注6）（按：以下数段的毛泽东的语录都出自同一本《毛泽东文集》，一律不另外【注释】）这段话非常重要，就是毛泽东从马克思主义中，就只吸取了阶级斗争的历史观。就是到了毛泽东统治全中国以后，他仍然相信这是推动历史的动力，所以天天斗、月月斗、年年斗，而不是以建设国家、富裕百姓为本务，哪怕斗得生灵涂炭，其高潮就是文化大革命。一九二○年代的毛泽东于是对农村进行所谓阶级分析，写出了有名的《湖南农民运动调查报告》。那以后的中共，就始终以农村为根本，即用土地来获得农民的支持，从根本上推翻中国几千年以来的传统社会和历史文化。在中共所谓的土地革命时代，就是打家劫舍的“打土豪、分田地”。

    在抗战接受改编时，中共保证之一是不从事推翻地主的土地革命。以后虽然个别仍然有打倒地主的现象，但很快被制止。由毛泽东亲自书写、以中央书记处的名义在一九四○年给华中发出指令，就是要纠正主要在土地政策中出现过左的现象。聪明的毛泽东看到：“其结果是缩小了我之社会基础，引起中间势力害怕，给日寇、汪逆与顽固派以争夺群众团聚反动力量的机会。”其中的顽固派就是指国民政府。不久以后，毛泽东又指示道：“土地政策实行部份减租减息以争取农民基本群众，但不要减得太多，不要因减息而使农民借不到债，不要因清算旧债而没收地主土地，同时应规定农民有交租交息之义务，保证地主有土地所有权，富农经济原则上不变动。要向党内及农民说明，目前不是实行土地革命的时期，避免华北方面曾经发生过的过左错误。”现实争取人心的需要，使得抗战中中共各个根据地的土地政策，都是减租减息。甚至对大地主也是采取过“一打一拉”政策，毛泽东在一九四一年六月指令：“在抗日过程中，不论在全国范围内在根据地内，除汉奸外，对大地主大资本家是一拉一打政策，拉其抗日，打其反共反民主，但目前拉是主要的，打是辅助的，打是拉之手段。”这土地政策本身是出自其根据地得人心的统战需要，所以按照这需要，在抗战中实行减租减息政策，在抗战胜利以后才恢复过去的暴力土改。

    中共中央于一九四二年一月二十八日作出《关于抗日根据地土地政策的决定》，将农民定为“抗日与生产的基本力量”，但是“承认地主的大多数是有抗日要求的”，故实行减租减息政策。在有关的附件中规定：“其租额以减低原租额百分之二十五为原则”，还有关于债务方面的规定，（注7）中共暂时的统战需要，使华北、华中的地主们多活了几年，直到抗战胜利以后，要“打倒蒋介石”了，才被从肉体上消灭掉。

    孙中山在民生主义中早就有“平均地权”的思想，执政的中国国民党中央在一九四二年也曾经讨论过实行和平土地改革的政策，但是因为在严酷的战争环境之中，没有可能去实施。中共为了获取民心，在各方面不受中华民国政府领导，自行制定和实行国民政府来不及实行的土地政策。这完全是无法无天的国中之国！

    五、中共绝对控制的武装力量

    八路军、新四军是共产党绝对控制的武装力量，党的支部建立在连队上，这是一九二七年中共失败以后在三湾改编红军的时侯，由毛泽东所建立的传统，至今中华人民共和国的军队仍然由党，而不是国家控制，支部继续设在连队上。连队有高于指挥员的政治指导员，营一级有教导员，团级、师级、军级都有政治委员。在抗战的初期，中共曾经同意国民政府要求取消政治委员制度，不到半年就偷偷恢复，忙于战争的国民政府自顾不暇，毫无办法。

    在一九四一年十一月七日，《中央革命军事委员会关于抗日根据地军事建设的指示》中规定：“每个根据地的军事机构均应包含三部份：（甲）主力军，（乙）地方军，（丙）人民武装（即不脱离生产的自卫队及民兵）。”所谓主力军，即八路军、新四军，研究一下中共元帅、将领的回忆录可以发现，这主力军完全不和日本军队对抗，对付日本军队扫荡的主要是各根据地的地方军，所以在一九四五年初已经发展到九十几万，足以和损失惨重的国军抗衡；地方军，即主力军以外的脱离生产的专业武装人员，如聂荣臻为司令员兼政治委员的晋察冀军区，在一九四三年八月有八万地方军。（根据《中共中央书记处关于精兵简政问题给晋察冀分局的指示》）（注7）。《聂荣臻回忆录》中的数字与此相合；“到边区参政会召开的时候（按：一九四三年一月），晋察冀根据地的各项工作都取得了较大的成绩。边区政府已经辖有十三个专区，九十八个县，六百五十个区，一万五千三百多个行政村，共约两千万人口。……边区普遍实行了抗日民主政治制度，到一九四二年底，边区部队已达八万三千多人，民兵有四十多万人。”（注8）；而“人民武装”，更是众多。根据《晋察冀边区人民武装抗日自卫队组织章程》：“边区抗日人民凡年在十六岁以上、五十五岁以下，不分阶级、不分性别、不分种族、不分宗教、信仰等，均得登记参加为本队队员。”边区的文件规定，人民抗日武装的主要组织是敌后武工队，核心是民兵组织，边区实行的是全民皆兵。所以中共的各个根据地，完全是一个独立于中国国民政府以外，由中共绝对控制的军事国家，不过这个抗日时期的军事“国家”，一直蓄积力量准备推翻国民政府。

    六、从内部分化瓦解国民政府

    声称抗日的中共，需要保卫的是中国。但是却一刻也不停止地从内部分化瓦解中国抗日政府，这就是中共津津乐道的统一战线工作。如果说军事上，中共和日本军队偶然还有冲突，但是所谓的统一战线，却百分之百是对付国民政府的，特别在政治上和军事上全面分化瓦解中国的政治和军事力量，破坏抗战。

    毛泽东对于统一战线有精辟的“十六字方针”，即“利用矛盾，争取多数，反对少数，各个击破”。一九四四年六月，中共中央宣传部在答覆晋察冀边区当局关于大资产阶级有无所谓革命性问题时，按照毛泽东意见又有概括：“以人民群众（工、农小资产阶级）为基础，根据各阶级对革命的具体态度，利用矛盾，争取多数，反对少数，对最反动份子各个击破的总方针总不会错。”统一战线的主要领导者是周恩来。周恩来在一九四五年的中共“七大”上以《论统一战线》为题目向大会做报告。在节录周恩来的有关统一战线报告以前，要节录周恩来对蒋介石的看法。因为在一切公开场合都把蒋介石尊称为“校长”、“委员长”的周，在背地里却把蒋介石一直骂作法西斯。正是因为中共在内部把蒋介石和国民党都定为法西斯，所以对于这“最反动份子各个击破”，造反有理。

    早在一九四三年八月，周恩来就以《论中国的法西斯主义──新专制主义》为题做报告。第一段全文如下：“自从建立抗日民族统一战线和开始抗战以来，党内党外，国内国外，对于蒋介石国民党亦即大地主大资产阶级统治的实质，多缺乏深刻的了解。只有毛泽东同志在抗战前就指出他的动摇性和破坏性，抗战初期又指出他的妥协与两面性，到今天更指出他的法西斯性。这些都是历史发展中的重要启示，而且有其时代意义的。因此，我们现在便来讲中国的法西斯主义。”其演讲分为四个部份：“一、问题的提出和回答”。周恩来在这里指出，蒋介石和他领导的国民党一直就是法西斯主义的。“过去只是因他的发展还没有像这样坏，故未强调，并不是没有什么法西斯派。”既然这样，为什么毛泽东和周恩来在几年前对蒋委员长如此尊重？“二、中国法西斯主义的思想体系”，蒋介石的思想继承了中国古代的唯心论，其力行哲学和心理建设方面的四维八德、历史观、国家观、战争观、政党观等等都是法西斯主义的基础。”怎么继承了中国传统文化，就成为了法西斯主义的基础？周恩来永远回答不出。“三、中国法西斯主义的历史根源”，即蒋介石的历史都是法西斯主义的，周无法解释，他和中共怎么能够在法西斯的蒋介石领导下一起北伐打倒北洋军阀，而那时候，连欧洲的法西斯都还没有出炉；“四、中国法西斯主义的政纲和策略”，将国民政府的全部政策归纳为十二条，都是法西斯主义的。其实蒋介石领导的中华民国正在同世界上的法西斯德、意、日作殊死战斗；“五、中国法西斯主义的组织和活动”，归纳国民政府的统治是“最反动、最野蛮、最黑暗、最残暴的”，那么斯大林的苏联呢？对照毛、周过去的内外言论，曾经一再歌颂蒋委员长和中国国民党，究竟什么时候说的是正确的？对于这样的法西斯政府，当然在推翻之列，所以最后一段说：“中国的抗战有它胜利的前途，中国人民有他自己的解放道路，尽管蒋介石国民党将中国引向法西斯道路，但中国人民一定会懂得和愿意接受中国共产党的领导和教育，脱离中国法西斯的影响和圈套，而走上光明的道路。”（注9）蒋介石当时就允许周恩来等在重庆设立办事处，公开活动，办《新华日报》天天宣扬中共方针，不断造谣和骂国民党，在参议会有席位，庞大的中共党员组成的文学艺术家队伍，一直公开合法活动；就是败退到台湾，实行和平土改和乡镇基层选举，为后来的繁荣奠定了基础，这是“法西斯主义”吗？而毛泽东由周恩来当帮凶在中国大陆整死几千万人，成为中国历史上从来没有过的暴政，谁是法西斯呢？

    周恩来将蒋介石委员长、国民政府都戴上法西斯主义帽子，是在中共的羽毛开始丰满，准备夺取政权的时候。夺取政权必须具备正义性，这就必须在全中国百姓的面前将执政的国民政府和其领袖蒋介石委员长加以丑化，于是由毛泽东提出，周恩来加以充分发挥，然后是铺天盖地的反法西斯主义的宣传活动，就像抗战前期始终咬定国民政府是投降派当政一样。这是大敌当前的统一的国家内部所允许的吗？

    蒋介石国民党既然是如此不可救药，当然应当打倒推翻。除了主要的军事手段以外，就是从内部进行分化瓦解，这就是毛泽东、周恩来的“统一战线”手段。一九四五年周恩来在中共“七大”的报告分为两个部份，第一部份谈抗战开始以后，国民党一贯实行压迫中国人民的消极抗战路线，而共产党则实行人民战争的坚持抗战路线，使得抗战走向胜利：“从‘九一八’以来的国共关系发展到今天，一般地是停止了大规模的内战，发动了抗战，这是统一战线的成功。我们创造和扩大了解放区，振奋了中国人民，推动了中国的民主运动。但是，就在抗战之下还是有局部的内战，还是充满了反共、反人民、反民主的行动，这是国民党所实行的。这个对立斗争现在还在继续着。”从九一八开始的抗战竟然是中共发动的，真是奇闻！以此为基础，编造了中共领导抗战的四个阶段，和国民党发动三次反共高潮不抗战的历史。周恩来所编造的历史，是一九四九年以后几十年中共大量歪曲抗战历史的基础。

    周恩来演讲的第二部份是《关于统一战线的经验教训问题》。其根据是毛泽东提出的不同的时期有不同的革命对象和朋友的理论。关于“敌人”部份，周说：“有的敌人在一定条件下是有两面性的，在同他们结成统一战线的时候，有右倾观点的同志，只注意他们可以联合的一面，忘记了他们的反动性。比如抗战初期，大地主、大资产阶级的蒋介石集团参加了抗战，但还保有他的反动性。右倾的错误是替他擦粉，把他的反动性抹煞了。在一九三八年第二个武汉时期，说蒋介石集团不是法西斯，不是军阀，这就错了。蒋介石确有反动性，他是军阀，是法西斯，一定时候我们不去强调这方面是可以的，但是替他擦胭脂抹粉就错了。有左倾观点的同志，在转变的关头看不到变化，只注意这些敌人的反动性，看不到他们可以联合的方面。”周说得很清楚，即蒋介石国民党永远是反动的，只是在一定的时候，应当加以利用，但是根本上永远是革命的对象。看来，西安事变以后，蒋委员长容纳中共抗日是天大的错误，因为中共始终把他当作法西斯，当作革命的永远敌人，中共主动请求的投诚式的改编，只是一种利用国民政府的策略。

    至于不满意蒋介石的国民党内部的一些人，是中共经常联合与交朋友的对象，也是分化瓦解的对象，周怎么在内部说他们呢？“对统治阶级营垒中的不一致，要分别清楚是哪一种性质的。比如说现在的大后方，反对蒋介石法西斯独裁专制的，有许多地方势力派，在这一点上，当然可以跟他们联合，但是一定要懂得他们本身还是代表大地主、大资产阶级的，他们同蒋介石在反对民主（按：中共经常把反对他们的人称为反民主，中共就成为民主的化身；称别人为投降派，中共就变成抗战派）这一点上没有根本的区别，在抗战不彻底上也没有根本的区别。所以，他们同蒋介石的矛盾是统治阶级内部的矛盾。左的观点不承认这种矛盾，认为凡是敌人，在一个时期内都要一律打倒。但是要打倒一切，就一切打不倒。”（注10）并且周恩来还进一步指出，昨天的敌人和朋友，今天往往是朋友和敌人；大地主大资产阶级、小资产阶级（按：一般指中国知识份子）都是一样有两面性，“他们的反动性的那一面是根深蒂固的。因此，在与他们合作时，要随时提防他们，反对他们的反动性，绝不能依靠他们。”周在这里一再例举了冯玉祥在本质上是反动的，而冯玉祥那时候，正在重庆和中共打得火热。从这里就能够理解，为什么在毛泽东夺取政权以后，在打倒蒋介石时候的盟友大部份都被陆续清算，成为了毛泽东专政的对象，就连唯唯诺诺者虽然逃过了历次运动，几乎没有一个逃过了文化大革命。因为在中共看来，本质上都是大地主、大资产阶级的代表人物，和蒋介石一样是敌人，短时间利用而已，价值过去以后，再行清算。中共的对待朋友之道，令人毛骨悚然！

    最后周恩来讲领导权问题，要寸步不让。那时候中共从来没有掌握过全国的领导权，其意思是不断地、坚定不移地夺取领导权。周说：“所以领导权的问题，是统一战线中最集中的一个问题。右的是放弃领导权，左的是把自己孤立起来。”这是毛泽东的法宝。

    毛泽东和周恩来制定了原则和政策，如何来分化瓦解抗日的中国军队呢？

    陈毅的统战工作受到了毛泽东的表扬，因为他一直和国民党中非嫡系部队长官交朋友，多次缓和了国军各部队联合对抗新四军的局面，然后先后分批地被新四军消灭。陈毅性格豪爽，诗文俱佳，又到过法国，属于有教养之辈，正好弥补中共工农干部无知的不足，所以为毛泽东的战略策略服务时，有其特殊的作用。也正如周恩来的文质彬彬容易引起美国人和国民党有的上层人士的欢心一样。为了集中打击韩德勤，中共在一九三八年十二月就决定争取苏鲁皖战区正、副指挥李长江、李明扬的中立。正好在一九三九年，总指挥李明扬希望十万发子弹通过新四军防地，于是，陈毅和二李搭上关系，李明扬甚至把有关反共的机密文件给陈毅看，互相待如上宾。陈毅则一再挑拨李与中央政府和韩德勤的关系。同时，新四军开始做国军下层军官的争取工作，在一九四○年六月，二李部队和新四军在郭村激战，由于李部所属两个支队的指挥官已经是中共党员，二李战败。陈毅在七月八日致电中共中央，说明对二李分化瓦解是正确的：“此次战斗证明，历来对上层争取，积极组织其中、下层的路线是正确的。”（注11）为了孤立韩德勤，陈毅亲自写信并派人到泰州，表示不打泰州，并且释放俘虏。毛泽东、朱德及时在七月十六日致电陈毅、刘少奇，进一步就分化国军发出指令。并且中共中央军委具体指令“对二李采取缓和方针，对桂系李品仙也采取和缓冲突”，以便打击韩德勤部队。于是，经过多次谈判，与二李达成口头协议，二李掩护新四军东进，交换条件是将若干防地让给二李，如果新四军与韩德勤作战，二李保持中立。孤立和包围了国军主力韩德勤部队，于是在黄桥大战中完全将其击败。但是二李因此变得非常孤立，最后李长江投靠汪伪叛国集团，到了一九四一年二月，刘少奇下令讨伐叛军李长江部；李明扬仅仅剩下一千多人，最后只有土崩瓦解。

    如何瓦解国民政府的军队，在山东领导一纵队的徐向前回忆道：“首先要对国民党营垒在具体分析，区别对待。…就拿国民党在山东的头子于学忠、沈鸿烈来说，二者是不同的。于学忠原来是东北军的，西安事变后与我党有过合作关系，在蒋介石那里并不吃香。……沈鸿烈则是典型的顽固派，死心塌地，反共到底。……东北军是杂牌部队，驻山东两个军，万毅、解方等同志在那里积极进行党的工作，多数官兵愿意抗日，极少同我们摩擦。……石友三部则变了卦，完全听命于河北张荫梧的指示，成为鲁南和鲁西北制造摩擦的急先锋。鲁南的秦启荣部，有沈鸿烈撑腰打气，更是顽固不可一世。……有了分析，才能区别对待，才能争取一切可以争取的力量，最大限度地孤立顽固派。”（注12）在重点打击的原则下，秦启荣部被全部击溃。

    另外，道貌岸然的周恩来在重庆一再利用国民政府本身存在的问题，从上层分化瓦解，不停地拉拢失意政客，制造矛盾，已经有许多这方面的回忆，此不赘述。

    毛泽东和周恩来，一直强烈地批评国民政府不民主。实际上，全世界所有实行民主的国家中，没有一个政党在国家政权以外，以民主的名义像中共一样掌握着军队；没有一个国家内部存在着政权组织，以反对和推翻国家为宗旨的小国家。中共既建立了国家政权所有的各种机构，又继续以民主的名义要求得到更多，声称自己站在民主的一面；国民政府既领导了全民抗战，容许中共的国中之国存在，却一直被声称是抗战阵营中的政党指责为投降派和法西斯。

    在德国、日本的败局定了以后，这样的国中之国，迅速地扩大力量，准备夺取全国政权。

    在一九四五年春夏之交的中共第七次全国代表大会上，毛泽东在开幕式上报告说：中共已经有了一百二十一万党员，“有一个强大的解放区，这个解放区包括了九千五百五十万人口，九十一万军队，二百二十万民兵。”“中国共产党从来没有现在这样强大过，革命根据地从来没有现在这样多的人口和这样多的军队，中国共产党在日本和国民党统治区的人民中的威信也以现在为最高。”（注13）毛泽东一面在重庆与蒋介石谈判，一面派军队进入国民党毫无统治基础的东北。八月二十九日，中共中央通知山东局、晋冀鲁豫分局、华中局立即组织力量进入东北；九月十一日，命令山东分局抽调四个师十二个团共十二万五千人分散进入东北，他们及时得到了苏联红军缴获的日本关东军的武器；他们将国民政府

    毛泽东这时发表和宣传的《新民主主义论》和《论联合政府》中，以模糊和动人的词句，引起了许多中国人的幻觉，以为中共会带给他们西方式的民主社会……。

    【注释】：

    1、中共中央文献研究室编：《毛泽东文集》第三卷第275页，人民出版社，北京，1996年。
    2、中央挡案馆编：《中共中央文件选集》第14集第161页。
    3、《晋察冀抗日根据地》文献选编上第788-789页，中共党史出版社，北京、1989年。
    4、聂荣臻著：《聂荣臻回忆录》第474-475页，解放军出版社，北京，一九八四年。
    5、徐向前著：《我的回忆》下册，解放军出版社，北京，一九八七年。
    6、中共中央文献研究室编：《毛泽东文集》第三卷第378-379页，人民出版社编，1996年。
    7、《晋察冀抗日根据地》文献选编上第863页。
    8、《聂荣臻回忆录》第552页。
    9、周恩来著：《周恩来政论选集》上册第432-449页，中央文献出版社、人民日报出版社联合出版，北京，1993年。
    10、《周恩来政论选集》第456-491页。
    11、刘树发主编：《陈毅年谱》上卷第393页，人民出版社，北京，1995年。
    12、徐向前著：《我的回忆》下册，第660-662页，解放军出版社，北京，一九八七年。
    13、《毛泽东选集》第三卷。

')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='7-3'>第六卷 三、被出卖的民族</b><p>");

document.write ('　　有五千年历史的中华民族，在日本侵略所造成的民族危机之中，被当时只有二十年左右历史的中共出卖，以换取这个党的强大，进而夺取全中国。幸好，全民团结在以蒋委员长为首的国民政府周围，以坚强不屈的民族精神，以血肉组成的长城，在国际盟友的配合支援下，克服了内忧外患，打败了世界一流强国。这在中国的历史上，永远是极为光荣的一页。<p><p>　　对于这场战争，北京中国社会科学院著名的近代史专家刘大年教授指出：“中国是世界反法西斯主要战场之一，有中国这个主要战场，才有东方反法西斯的胜利。中国抗击日本兵力量最多。按日本军师团编制计算，‘七七’事变到一九四五年，日本历年投入到中国关内战场上的陆军，最多的年份占编制总额百分之九十，最少的一年占百分之三十五，八年中平均占百分之七十六点四。太平洋战争爆发后，日军陆军主力仍然分布在中国战场上。中国摧毁的日军有生力量最大。‘九一八’至‘八一五’期间，日军出国作战共伤病战死二百八十七万四千人，其中八十九万余人死于太平洋战争，多达一百九十八万四千余人是死在中国战场上的。中国为战胜日本法西斯死亡两千余万人，付出了最高昂的代价。……中国抗日连续八年，前期苏联援华物资约一亿七千万美元，后期美国援外物资共四百六十亿美元，援助中国不过六亿三千万美元，不足七十分之一。中国是靠自己的力量作战到底的。国际形势的大框架，总格局，使中国抗日战争胜利的结局来自与同盟国共同对日作战，这丝毫没有改变中国依靠自己的力量取得胜利的地位。苏联红军是打败希特勒德国的决定的力量，仍然需要有英美联军在诺曼底登陆，开辟第二战场；美军是太平洋上打败日本的决定性力量，一直攻占了日本的冲绳岛，仍需要有苏联出兵东北，粉碎那里的日本关东军。……中国在打败日本的作战中的地位，正像欧洲战场上的苏联，太平洋战场上的美国那样。”（注1）在国民政府领导下的中国人，以血肉白骨的巨大代价，为人类的文明、正义和幸福作出了贡献。<p><p>　　如果不是中国共产党利用迅速壮大的力量不断从军事、政治上和日本一起夹击国民政府，消耗中国许多的抗日力量，这胜利还要辉煌得多。<p><p>　　关于中国方面付出的惨重代价，中国陆军总司令何应钦将军总结式地写道：“我国自‘七七事变’被迫奋起抗战，以迄日本无条件投降，光荣胜利为止，历时八年又一月另七天。其间会战二十二次，重要战斗一千一百一十七次，小战斗三万八千九百三十一次。官兵死伤：陆军方面，阵亡一百三十一万九千九百五十八人，失踪一十三万零一百二十六人，负伤一百七十六万一千三百三十五人，合计三百二十一万一千四百一十九人；空军方面，阵亡四千三百二十一人，负伤一百四十七人；海军方面人数损失虽然不多，然全部舰艇，都在开展初期得江防封锁与历次作战中，损失殆尽。而人民间接直接损伤者，则在二千万以上，流离失所者达一亿以上。至于财产损失，资源损失，税收及日伪所发钞票损失，实在无法估计。”（注2）其中还有二百零六位国军将领为国捐躯，五百七十八万七千多位同胞被日军惨杀。在一九四六年何应钦就出版了《八年抗战之经过》，后来在台湾看见中共一再窜改抗日战争历史的宣传，又目睹日本文部省修改其教科书，所以再召集僚属，增订内容，更名为《日军侵华八年抗战史》发表。可见其所例举数字等内容的慎重详实。<p><p>　　但是，中共在抗战中不仅仅出卖了中华民族，乘机迅速发展壮大，还在抗战胜利前夕，系统地编造了抗战是中共打的神话。编造了国民政府是不抗战的卖国政府的谎言，隐瞒和歪曲了中国人在国民政府领导下的艰苦抗战事实。这样如此会颠倒黑白宣传的政党，历史上找不出第二个：<p><p>　　延安《解放日报》一九四三年八月二十三日刊印的题目是：《国共抗战成绩比较》，开头就说：“共产党抗击了全部侵华敌军共三十六个师团六十万人的百分之五十八（三十五万人），国民党仅仅抗击百分之四十二（二十五万人）。”最后一段是：“中华民族之兴亡，究竟系于共产党，还是系于国民党？就和各同盟国配合上说，究竟是共产党起了配合作用，还是国民党起了大的配合？三岁小孩也是明白的。”<p><p>　　同一天《解放日报》的宣传攻势还有长文，题目是《中国共产党抗击的全部伪军概况》，最后几句话是：“不是‘没有国民党就没有中国’（按：这是蒋介石在‘中国之命运’中的话），而是没有共产党就没有中国。假如没有共产党抗击如此大数目的敌伪军，不但中国亡了，就连国民党也早亡了，这难道还不明白吗？”共产党的中央机关报这样说，谁又能去调查真假呢？<p><p>　　两天以后，《解放日报》以《没有共产党，就没有中国》为题发表社论，在其中引用了三次归纳性的“事实证明”，分别抄录如下：“……事实证明了：不是中国共产党领导的军队游而不击，而是国民党反动派不游不击。”“……事实证明了：不是共产党是‘新式封建’和变相军阀，而是国民党反动派是老式封建和道地军阀。”“……事实证明了：中国共产党是万万取消不得，证明了没有共产党就没有中国。”<p><p>　　一九四三年“九一八”十二周年，延安《解放日报》社论题目是：《国民党与民族主义》，以一万几千字系统论述共产党爱国和国民党卖国。（注3）在中国，特别是正在流血的抗日战争之中，爱国与卖国是第一重要的，汪精卫卖国，马上就完蛋了。中共以爱国来粉饰自己，是为了获得更多的东西。<p><p>　　八路军总参谋长叶剑英一九四四年六月二十二日对中外记者参观团发表长篇谈话，这谈话中的谎言，简直到了令人发指的地步。当该谈话正式发表时，根据最近出版的《毛泽东年谱》证实，毛泽东亲自加以修改。以下根据《中共中央文件选集》第十四集，摘录叶剑英谈话的大约四十分之一，让读者看看经过毛泽东修改的文件，是如何编造历史的：<p><p>　　“第十八集团军参谋长叶剑英向中外记者西北参观团作题为《中共统一战线情况的介绍》的长篇谈话，他指出：<p><p>　　“中国抗战，一开始就分为正面战场和敌后两大战场，而自一九三八年十月武汉失守以后，敌后战场就在实际上成为中国的主要战场。”“敌后战场有三个，即华北、华中、华南三大敌后战场；在华北敌后战场抗战者为八路军，在华中敌后战场抗战者为新四军，在华南敌后战场抗战者为中共领导的游击队。根据我们今年三月份的材料，日寇在华兵力共有三十四个半师团，约五十六万人。华北敌后战场的敌军，计有九个师团，八个独立团，两个独立骑兵旅团，合计十四个师团，约二十二万人。八路军抗击了一一点七五个师团，占华北敌军兵力百分之八十五强；友军仅抗击了二点五个师团，占百分之十六弱。”然后叶剑英用大量的令人搞不清楚的地名和部队名称，来证明他的数字。关于华中新四军，叶说：“在华中敌军，计十六个师团约二十六万人，新四军抗击百分之五十九点五（九点五个师团，友军抗击百分之四十点五）六点五个师团。……以上三个师团全部为新四军抗击。第三十四师团……全部为友军抗击。”甚至至今仍然没有任何对日作战记录的中共华南游击队，也在此声称抗击了日军百分之二十二。叶剑英总括说：“我们抗击了敌人百分之六十四点五，友军抗击了敌人百分之三十五点五。……一九三八年十月至一九四四年三月，整整五年半时间，日寇对国民党有几次战役性进攻，并无战略性进攻，大体都是早出晚归，在此期间内，国民党的政策则是招架与观战的政策，敌人来了，招架一下，敌人走了，袖手旁观。这个政策，就是今天河南、湖南所以失败的主因。……如果把全部敌军及全部伪军合计起来，则在一九四四年三月份以前，共产党负担抗击的，占敌伪军总数一百三十四万人中的一百一十余，即百分之八十四或六分之五以上，国民党担负抗击的仅占百分之十六，即不足六分之一。”叶剑英还公布了几个令人震惊的数字：其一是，“抗战以来，我军死伤数目，八路军近二十九万，新四军近十一万，两军合计，死和伤近四十万人，其中阵亡团级以上干部，据不完整的材料统计，八路军四百零九名，新四军一百四十六名。”其二是，八路军毙伤日军总数三十五万一千一百一十三人，另加俘虏日军两千四百零七人，还有近三十万伪军；新四军更很少打过日军，举不出毙伤日军的战绩，就采取鱼目混珠的办法，和伪军混合，以日伪的名义，列出“日伪军”二十四万一千七百五十人被消灭。<p><p>　　毛泽东在一九四五年中共举行的第七次全国代表大会上夸张得更大：“我们解放区的人民和军队，八年来在毫无外援的情况下，完全靠自己的努力，解放了广大国土，抗击了大部份侵华日军和几乎全部伪军。由于我们的坚决抗战，英勇战斗，大后方的二万万人民才没有受到日本侵略者的摧残，二万万人民所在的地方才没有被日本侵略者占领。蒋介石躲在峨眉山上，前面给他守卫的，就是解放区，就是解放区的人民和军队。”（注4）毛泽东的许多撒谎，靠着中共的强有力的宣传机器，特别是由于一九四九年以后倾国家政经之力来神化他，他的谎言就变成了中共的历史纲要。<p><p>　　叶剑英的统计数字超出了常识，中共的八路军一共有多少个师？多少个团？以叶所公布的八路军牺牲的团长四百零九人计算，加上新四军牺牲的团长数一百四十六人，等于五百五十五人，再除七（叶公布数字时是在一九四四年四月，那时只抗战了七年）平均每年要牺牲七十九个团长还多，夸大的不可思义。查北京解放军出版社在一九九四年出版的《共产党抗战英杰》一书，包括八路军、新四军的一些连长、营长，甚至包括去袭击国军而死的干部，一共才死六十二人。真正在抗战前线打日本鬼子牺牲的团级以上干部，按照此书，只有八路军副参谋长左权将军，和谢家庆、叶成焕、丁思林、郭征、廖海涛五位英烈，不知为什么没有计算东北抗日联军的杨靖宇将军和赵尚志等两位干部，大概他们和延安没有直接的联系，不属于八路军；而后来的彭雪枫是在抗战中进攻国民政府军队而死。以上解放军出版社公布的中共团级以上干部的牺牲数字，只有叶剑英公布的六十分之一，多么悬殊！<p><p>　　这是中共在欺骗全世界。<p><p>　　暂且不论何应钦根据中华民国国防部保存的史料，共有二百零六位国军将领在抗战中捐躯，仅根据中国大陆在一九八七年由河南出版社印行的《国民党抗战殉国将领》一书，其中有姓名、籍贯、职衔、殉国时间地点和简历者，达到一百一十五位将军，如此多的高级将领牺牲在与日本军队的正面战斗中，就可以推测阻击日本军队的艰难激烈的程度。<p><p>　　毛泽东更在中共第七次全国代表大会上报告蒋介石在峨眉山观战不抗日。但是只要稍微查阅历史资料就可以知道，蒋介石上峨眉山军官训练团发表讲话是在一九三六年，那时在抗战爆发以前。自从“七七”抗战以后，从来没有再去过峨眉山。中共“七大”的主席台顶上的巨大横幅书写“在毛泽东的旗帜下胜利前进”，毛泽东作为一党的最高领袖，在神圣的中国共产党第七次全国代表大会的报告中亲自造谣，可见这个党的历史基本上是立足于谎言，可见这个党的领袖是什么样的人。<p><p>　　如果抗日战争中，中共真正地像叶剑英和毛泽东所说的那样，抗击了大部份日军和几乎全部伪军，日本军人死在中共手下的一定会占绝大多数。我们仍然用中共自己的资料来说明问题。一九九四年，北京的《中央编译出版社》出版《血祭太阳旗》一书，这本书的许多资料都是从日本方面直接翻译，大多数年份的后面，附有该年日本在中国战死的将领的小传。在全书最后的附录二，是《在华毙命日军将领录》，共有一百二十九名，其中大部分是被击毙。死在与中共的战斗中共只有三个，一个是阿部规秀中将，一九三九年十一月七日被八路军击毙，另外两个受伤不治而死。（注5）要知道，日本当时是世界一流军事强国，装备的精良，训练的有素，远远非中国军队能够相比。但是，竟然有那么多的高级将领战死在国民政府军队手中，可见中国国民政府军队以血肉之躯抵抗之英勇，战斗之惨烈。叶剑英却说，一九四四年的“国民党军队”在河南和湖南：“敌人来了，招架一下，敌人走了，袖手旁观。”但是，根据《血战太阳旗》中翻译过来的日本方面的资料，正是在一九四四年，如下的日军将领被中国国民政府军队击毙：<p><p>　　4月19日，陆军中将下川义忠在湖北被击毙；<br/>　　6月1日，陆军中将横山武彦被击毙；<br/>　　6月10日，日军的木村千代太中将在河南被地雷炸死；<br/>　　在7月21日，和尔隆基少将在长沙会战中，被飞来的炮弹炸死；<br/>　　7月23日，大桥彦四郎少将在湖南作战时被击毙；<br/>　　8月6日，志摩源吉中将战死在衡阳城下；<br/>　　8月20日，大西洋少将在空战中被中美联合空军击毙。当然，这一年不可能有一个将领死在八路军、新四军手中。<p><p>　　国军高级将领在抵抗日本的《一号作战》中（正是叶剑英和中共报刊所讽刺的），竟然壮烈地牺牲了九位，他们是李家钰将军、陈绍棠将军、周鼎铭将军、王剑岳将军、王甲本将军、阚维雍将军、陈济恒将军、史蔚馥将军、吕旃蒙将军，同期在其它地方牺牲的还有卢广伟将军和张景南将军。有的将军虽然没有战死，但是仍然可歌可泣，例如衡阳保卫战就非常壮烈。在所有援军被日军击退的情形下，方先觉率领的第十军坚守了四十多天，全军绝大部分伤亡，无一退却。在日军突入衡阳城以后，国军逐街逐屋进行防守时，方先觉给蒋委员长拍发了如下电报：“敌人今晨由城北突入以后，即在城内展开巷战，我军伤亡殆尽，刻再无兵可资堵击。职等誓以死报党国，勉尽军人天职，绝不负钧座平生作育之意。此电恐为最后一电，来生再见。”（注6）此战役令日本军付出了极为惨重的代价，伤亡达一万九千多人，几个将军战死，连参加此战役的日本军人都佩服方先觉等中国将士的献身精神。<p><p>　　仅仅在这一年，中国军队就有这么多将军殉国，数十万国军伤亡，中共却把与日本侵略者浴血奋战说成是“招架一下”、“袖手旁观”！而八路军、新四军在此时除了占领土地（日本人消灭了在土地上的中国军队）、扩大根据地，碰过日本军队吗？拿得出任何战果吗？《中共中央文件选集》现在却仍然把叶剑英的谎言选入，正是要继续欺骗后来者。中共已经靠欺骗获得巨大利益，能不叫谎言继续吗？<p><p>　　事实上，自从抗战初期，中共的根据地和日本人在华北的利益冲突，造成中共军事将领进行“百团大战”，日本人损失了好几百个人和不少碉堡、铁路，导致了日军进行报复扫荡以外，自那以后，八路军和日军之间达成了事实上的默契，八路军不打日军，担负太平洋作战军力深感不足的日军，也就不去打八路军了，这就是毛泽东的著名原则“人不犯我，我不犯人；人若犯我，我必犯人。”日本人何必去打不犯他的八路军和新四军呢？而且八路军的第二号人物彭德怀就因为这抗日行动被批判了几十年，还有谁再敢去攻击日军呢？这些历史事实，只有在几十年以后，由中共中央的文件才能够见到真相，当时执政的国民政府若有任何叙述事实的反驳，都会被认为是宣传；其实相反，宣传工作正是共产党的强项，中国共产党靠长期地、系统地宣传，几乎在中国大陆被塑造成为抗日战争的中坚力量。<p><p>　　关于日军在中国的伤亡人数，各种记载不一致。<p><p>　　何应钦在他的《八年抗战》中，记载日军在华的死伤人数是二百四十一万八千零二十八人，其中死亡四十八万三千二百零八人，受伤的是一百九十三万四千八百二十人。何应钦的数字很谨慎。<p><p>　　黎东方教授是现在海峡两岸都接受的著名史学家，他所用的日军在华伤亡的数字，没有用国民党的统计，也不用中共的统计，而用日本陆军部的部分统计，这就避免了政治宣传的夸大缩小的可能。关于日军死伤总数，黎东方说：“伊藤正德在他的《军阀兴亡史》中，列了七十八万九千三百七十人，作为在华日军的死伤总数。他不曾把桂黔会战和湘鄂赣会战的日军死伤人数包括进去。倘若包括进去，则在华日军死伤人数总数可能超过八十万人。”他根据日本统计的日军伤亡数字，但是只有几次具体战役，材料不够。<p><p>　　中共所能举出的平型关袭击辎重部队之战，并歼灭日军几百人的战绩，应当包括在平型关战役之中，平型关战役则包括在太原保卫战之中；关于百团大战中消灭日军几百人的战绩，黎东方教授根据日本的统计，有如下的一段说明：“中共军队于民国二十九年八月二十日至十二月五日发动了对日的攻势，所使用的兵力有刘伯承第一二九师的七个团与贺龙第一百二十师的两个旅（计四个团），以及国民政府第二战区长官所创立的若干游击队。中共所破坏的是正太铁路、同蒲铁路，以及一段平汉铁路，这三条铁路上的若干火车站与仓库。他们于九月二十三日于榆塞的一个中学里面杀死四百个日本兵，又在武乡县附近的官家庙击溃日军第三十六师团的一个大队，使得这个大队丢下了二百八十具尸体。”（注7）这主要两地一共击毙日军六百八十多人。加上其它地方，应当上千人，这是中国人民抗击侵略者的悲壮历史的一部分。<p><p>　　中国共产党的军队──由毛泽东宣布抵挡了日军百分之九十，却举不出在何时、何地，更举不出稍微象样一点的战役！<p><p>　　北京中央编译局根据日本的数字，在《血祭太阳旗》的最后有《侵华日军伤亡统计表》，从1931年开始，每一年的伤亡数字都有，特抄录如下：<p><p>　　时间（年）　伤（人）　　亡（人）<br/>　　━━━━━━━━━━━━━━━━━<br/>　　1931　　　　4,800　　　　3,000<br/>　　1932　　　　1,800　　　　1,500<br/>　　1933　　　　2,400　　　　2,100<br/>　　1934　　　　1,000　　　　800<br/>　　1935　　　　2,700　　　　1,900<br/>　　1936　　　　2,500　　　　2,700<br/>　　1937　　　　170,000　　　160,000<br/>　　1938　　　　240,000　　　250,000<br/>　　1939　　　　88,000　　　 57,000<br/>　　1940　　　　103,000　　　83000<br/>　　1941　　　　113,000　　　68,000<br/>　　1942　　　　76,000　　　 27,000<br/>　　1943　　　　123,000　　　77,000<br/>　　1944　　　　158,000　　　147,000<br/>　　1945　　　　86,000　　　 74,000<br/>　　─────────────────<br/>　　总计　　　　1,172,200　　1,055,000<br/>　　━━━━━━━━━━━━━━━━━<p><p>　　将以上伤和亡的数字加起来，就是二百二十二万七千二百人。（注8）<p><p>　　显然，何应钦和黎东方的数字比这都太小！<p><p>　　中国抗日战争史丛书编辑委员会主任、北京中国社会科学院的刘大年教授，他引用的数字是：一百九十八万四千日军死在中国战场。他是利用日本军人出国作战死亡的总数，减去在太平洋战争中死亡的人数，就是在华死亡人数。此数与前面提到的日本人公布的数字相差不大，<p><p>　　胜利夺取政权以后的毛泽东，在几十年统治中，却一直系统地宣传国民政府是卖国政府，抗战是中国共产党打的，以便获取民心。因为任何出卖民族者，在中国人心目中，是难以饶恕的罪人。<p><p>　　为此，对于国民政府领导抗日战争所留下的许多壮烈的遗迹，当然必须销毁。所以从中共执政起，就系统地把牺牲的抗战官兵的各种纪念遗迹，如纪念碑、铜像等陆续全部拆除。如南京灵谷寺的抗日战争中牺牲的国军的牌位，如在衡山之麓的为纪念在湖南几次大战中牺牲的官兵，由蒋介石书写“忠烈祠”并且供奉烈士的牌位，都先后一并销毁；如在成都市中心盐市口的王铭章将军、李家钰将军、赵裕斌将军，和抗战中率领川军上前线在武汉去世的刘湘将军的坟墓，都在文化大革命中被焚尸扬灰；甚至抗战中在重庆去世的国民政府主席林森的坟墓，也被挖掘焚毁；牺牲了那么多的中国士兵，他们个个都应当被永远追念，但是如今已经没有一个抗日军人的公墓……。<p><p>　　一九八○年代，这些坟墓大都恢复了，但是里面却大都是空空的。……为国牺牲的几百万中国官兵的魂魄，只有在地下哭泣，多么悲惨！他们被日本军队杀死，然后被中国共产党焚骨扬灰，在他们所成功保卫过的中国国土上，他们连一小片葬身之地都没有……。对比美国在各次战争中所牺牲官兵的烈士陵园，都是青青草地上排列着白色的整齐墓碑，让烈士们安静地躺卧，让蓝天白云陪伴着他们，让轻风抚摸着他们……。再对比日本侵略者的亡魂，都仍然被供奉在靖国神社……。<p><p>　　所有中国人都会为此悲泣！为此愤怒……！<p><p>　　毛泽东～中国共产党以出卖中华民族来换取了一党的巨大私利，终于夺取了政权。毛泽东对于中国共产党这个既得利益集团而言，是大大的有功之臣，但是对有好几千年历史的中华民族来说，是大大的罪人！<p><p>　　而战争也严重破坏了中国的传统社会，破坏了早就千疮百孔的农村，加速了财政的破产；国家的权力本身带来腐化，执政党的内部派系为了利益而不和；以及国际环境都不利于治疗战争的各种破坏，这也给中共带来了方便夺权的机会。<p><p>　　后来毛泽东建立中华人民共和国以后，利用国家机器，长期而系统地摧毁中国传统文化，提倡苏俄式价值观，企图使中华民族失去灵魂。但是，毛泽东最后十年的无产阶级文化大革命的失败，从历史宏观角度讲，是斯大林主义～毛泽东思想与中国传统文化较量的失败，中国人仍然不自觉地选择以家庭为中心的亲情生活方式。中华民族的灵魂虽然受到了巨大的创伤，却仍然依附在每一个中国人的躯壳上，以中华民族的整体文化形象在世界上屹立着；但是伦理本位的观念和民族文化的精华已经受到了极大的摧残，也许一、两代人都难以恢复；并且现在公认毛泽东时代整死、饿死的人数在四千万以上，其中包括了大批的知识精英；加之毛泽东～中共在抗战之中长期对中华民族的出卖，他的功过在何？他难道不应当列入吴三桂、石敬塘、汪精卫一类的出卖民族者的行列吗？其实（毛泽东～共产党）要比这些历史上的大汉奸超过许多。<p><p>　　毛泽东在抗战中损伤民族利益，并不是孤立的。例如统一战线的头号执行者周恩来就是一清二楚的，难道他们也存心卖国吗？因为在那具体历史时期，一代人都有自己的共产主义政治信仰，这信仰中规定了阶级利益高于民族利益，所以他们忠实地执行──最初忠于苏联，后来忠于即将全面夺取江山的党。所以抗战完全是中共利用的“工具”，而不是真正要去抗击日本侵略者。这个党的方针就是如此，党的领袖们从来没有立足于民族的是非观。<p><p>　　历史的真相必须首先揭露，历史的经验和教训必须总结，当负的历史责任不容许逃避。毛泽东～中共摧毁中华民族的行为之所以能够连环进行，就因为历史真相被篡改和遮掩，也就从来没有得到起码的揭露和清算。中国人自会明断是非，天下自有公论──这就是天下的走势──以中国人的人心为转移。<p><p>　　从秦汉大统一以后，中华民族经历了多少风雨，度过了多少危机，总是从黑暗中一再迎来柳暗花明的盛世，抗战中，中华民族虽然外有强敌，内有国贼，仍然取得了最后胜利；毛泽东执政，在大跃进和文化大革命中再遭严重摧残，但中华民族仍然挺立在世界，以中国文化精神凝聚的民族，必将在新的时代、新的世界作出更伟大的贡献。<p><p>　　【注释】：<p><p>　　1、刘大年著：《中国抗日之中史丛书》总序言，录自《中国抗日根据地发展史》第二页，北京出版社出版，一九五五年。<br/>　　2、何应钦著：《日军侵华八年抗战史》第455页，国防部史政局编印局，台北，中华民国七十四年。<br/>　　3、中央挡案馆编：《中共中央文件选集》第14集第542-576页。<br/>　　4、《中共中央文件选集》第14集第610-619页。<br/>　　5、柳风著：《血祭太阳旗》第375-385页，中央编译馆出版社发行，北京，1994年。<br/>　　6、古屋奎二著《蒋总统秘录》，第十三集第134页，中央日报社出版，台北，中华民国六十六年。<br/>　　7、黎东方著：《中华民国史》第321-325页，幼狮文化事业公司印行，台北，中华民国79年。<br/>　　8、《血祭太阳旗》第379页。<p><p>')


document.write("

附录 余杰：谁是中国最大的卖国贼？──评《中共壮大之谜》

"); document.write ('　　历史真是如此吗？

    在中国民间，一些思想比较开明的老百姓用这样三句话来概括毛泽东一生的功过：“建国有功，治国无方，祸国有罪”。后两句话我同意，但第一句话却有明显的漏洞：毛泽东建立的是一个什么样的国家？是真正的“人民共和国”吗？用电视剧《走向共和》中孙中山的话来说，所谓“共和国”要有普选、要有三权分立、要有多党竞争。但是，在毛泽东建立的“新中国”之内，这一切都不存在。毛泽东建立是他一个人的帝国，在天安门城楼上“站起来”的只有他一个人，全体中国人民依然屈辱地跪在他的面前。在此后的半个多世纪里，这个帝国的血雨腥风年年有、月月有、日日有。那么，毛泽东究竟有什么“功劳”可言呢？

    毛泽东统治帝国的方式比历史上任何一个帝王更加独裁和残暴。古代王朝更迭，新皇帝至少还对百姓有一丝怜悯之心，知道战乱之后要修养生息，这是牧羊人对羊群的基本的情感。但是，毛泽东登基之日，也是他为所欲为地折腾百姓之时！中国历史上从来没有出现过的不许灾民外出逃荒的惨剧出现了，至少三千万农民被活活饿死；中国历史上从来没有出现过的大规模杀害知识分子的惨剧出现了，至少数百万知识分子死于毛泽东的屠刀之下。这一切，在今天的中国大陆，正在被越来越多的民众所知悉。但是，由于长达半个世纪的愚民宣传和奴化教育，对于中共夺取政权之前的“革命家史”，许多老百姓乃至知识分子依然不知究里。毛泽东是伪造历史的专家，中国的现当代史都是在他的主导下用“反语”写成的。尤其是中共在面对抗日战争这个事关民族生死存亡的考验时的所作所为，大部分中国人脑海中还是中共炮制的教科书和无数影视文学作品中所传达的荒谬信息。许多人不加思考地相信：中共是抗战的领导者，是民族的中流砥柱；而国民党则一直消极抵抗乃至破坏抗战，是卖国贼集团。历史真是如此吗？

    历史学家谢幼田以厚厚的一本《中共壮大之谜》回答了这个问题。作为一名严谨的学者，谢幼田多以中共自己出版的各种重要文献为依据，并以日本方面的档案材料为印证，每下一个结论必有多种史料作支撑。这些史料的来源也都十分可靠，例如中共中央党校出版的权威性的《中共中央文件选集》，中央文献出版社出版的毛泽东、周恩来、朱德、刘少奇等中共领袖的年谱以及部分元帅和将军的回忆录等。这些中共自己的史料可谓是“自唾其面”，它们确凿地证明了这样的一个结论：中共及其军队在大多数时候都是中国人民抗战事业的破坏者，而毛泽东则是中国历史上最大的卖国贼。

    “自唾其面”

    中共官方史书口口声声说自己是抗战的领导者和主力军，但在十五年的抗战中，中共能说出他们都参加了那些重大战役呢？国民党军队参与淞沪战役、徐州战役、太原战役、武汉战役、长沙战役以及远征军入缅等，都是调动数十万大军参与的大会战，在这些大会战中，国民党官兵作出了惨重的牺牲，立下了不朽的功勋。而中共拿得上台面的只有平型关大捷和百团大战。所谓“平型关大捷”，其实是国民党军队主导的太原会战的一部分，八路军只有林彪部不足一个师的军队参加作战，当时中共宣称的战果是“歼灭日军精锐部队一万余人”。后来自己也觉得牛皮吹得太大，悄悄地缩小为三千余人，继而再缩小为一千余人。其实，参照日军军部的作战资料，日军损失的仅仅是“辎重部队两百余人”。而就在与“平型关大捷”相差不足一个月的忻口保卫战中，国民党军队投入十三万人，以死伤十万人以及军长郝梦龄、师长刘家祺等战死的沉重代价，击退了日军的猖狂进攻。然而，在今天中国大陆中学和大学的历史教科书中，对微不足道的“平型关大捷”设置专节论述，对战果辉煌的忻口战役却一笔代过。因为一切史料的取舍都得以有利于中共自身的宣传为标准，而对历史的评论也都得以中共的是非为是非。

    百团大战是中共发起的唯一的一起大规模的对日战斗。谢幼田论述说：“百团大战是由中共八路军指挥员，而非中共中央，自己制定战斗计划，完全由八路军自己进行的一场对准日本侵略军的战斗。”但是这一对日战斗，在中共党内却一直受到批判，对其是非功过长期没有作出正式结论。其具体主持人、八路军副司令员彭德怀后来在被总清算的时候，进行百团大战是他“反对毛主席”的“罪状”之一。彭德怀的遭遇生动地说明了：在中共党内其实存在着这样一个“潜规则”──谁抗日谁就是坏人，谁不抗日谁就是好人；中共的利益高于民族的利益，而毛泽东的利益又高于其他所有人的利益。正是在毛的“英明”领导下，中共才在抗战中堕落为一个“卖国党”。

    百团大战的参与者聂荣臻元帅在回忆录中写到：“毛泽东同志批评说，（百团大战）暴露了我们的力量，引起了日本侵略军对我们力量的重新估计，使敌人集中力量来搞我们。”文革期间，清华井冈山兵团出版的《打倒大阴谋家、大野心家、大军阀彭德怀》一书指出：“彭德怀公然提出要“保卫大后方”、“保卫重庆”、“保卫西安”，实际上是要保卫坐镇于重庆的蒋介石。彭德怀急于保蒋，拒不执行毛主席提出的，在战略相持阶段，我军“基本的是游击战，但不放弃有利条件下的运动战”的方针，背着毛主席，和朱德、杨尚昆、彭真、邓小平等商量，大搞冒险主义、拚命主义，先后调动了一百零五个团，共四十万兵力，全线出击，打攻坚战、消耗战。彭贼保蒋卖力，得到了蒋介石的欢心。”当时，清华红卫兵乃是“奉旨造反”，他们说的话许多都是毛泽东的心里话。毛泽东早在庐山会议上就赤裸裸地说过：“当时是共产党、国民党和日本人三国鼎立，我们就是要让国民党和日本人斗个你死我活，而我们从中发展壮大。”这种丧失基本的民族气节的荒唐话，他居然在大会上公开宣扬。明明是自己保存实力、火中取栗，惯于黑白颠倒的毛泽东却在中共七大报告中污蔑蒋介石在抗战期间躲在峨眉山上、等到抗战胜利后才从山上下来“摘桃子”。其实，蒋介石自从一九三六年到峨眉山并发表讲话之后，抗战期间从来没有到过峨眉山。如此信口雌黄，正是毛泽东这个“痞子运动”倡导者的“英雄本色”。

    而彭德怀一直到含冤而死都没有承认百团大战的“错误”。彭德怀是中共党内罕见的还保存了部分民族气节和人格操守的高级将领，他看不惯毛的厚黑权术，看不惯毛的荒淫好色，看不惯毛的一手遮天，看不惯毛的荼毒生灵，终于被毛以“反党”的罪名打倒。在被囚禁和折磨的最后日子里，彭德怀依然利用“交待问题”的机会，三次写出百团大战的真相。他站在民族的立场上，坚信百团大战的正确和抗日无罪的真理。然而，他的观点在中共党内却是空谷回音，他的下场也让中共各级官僚噤若寒蝉。

    发贴总希望有人回复，哪怕别人在回复里什么也不说，只是一个字一个符号一个笑脸也会让我深深感到被关注的幸福，看完贴后，无论你感到喜欢不喜欢，都请你告诉我。因为，无论你说什么，都比冷漠要强！

    “瞒”和“骗”

    鲁迅说过，中国人一直都生活在“瞒”和“骗”当中。抗战期间，中共的“战略战术”说到底也就是“瞒”和“骗”。中共欺骗和怂恿张学良发动西安事变，使自己绝处逢生。被中共出卖的张学良后悔莫及，宁愿跟随蒋介石回南京以接受审判来赎罪。玩弄张学良于股掌之上的是周恩来，晚年张学良到美国之后多次在访谈中称赞周，这不是他说违心话，而是故意通过抬高周来掩饰自己的愚蠢。但是，张以行动表明了自己对西安事变的真实态度：尽管中共官方多次邀请他回大陆观光，但他一直到死也没有重新踏上大陆的土地。虽然张学良破坏了蒋介石对抗战的全盘规划，是现代中国的“千古罪人”，但他的囚徒生涯待遇良好，还有相当的自由度。蒋介石对张学良的态度，体现了一个基督徒特有的仁慈。不妨设想，要是换了心胸狭窄、睚眦必报的毛泽东，张的下场该是怎样？彭德怀仅仅是为饥饿的百姓说了几句真话，就被打入十八层地狱，饱受折磨而死。

    《中共壮大之谜》还用丰富的史料描述了毛泽东如何欺骗和玩弄阎锡山、夺取山西政权。当阎的力量强盛的时候，中共主动与之联络，表示愿意共同抗日，帮助阎建立抗日组织“牺盟”和新军。而当阎的主力在对日作战中消耗大半之后，中共立即策反“牺盟”和新军，并直接出兵驱逐阎的地方政权，组建自己的权力机构。更加卑劣的是，毛泽东还命令中共的势力范围与日军占领区保持一种心照不宣的“和平状态”。日军也将重点兵力用在打击阎锡山和国民党中央军上，对中共仅仅是防范而已。此时，阎锡山才恍然大悟，但局面已经无法挽回。在河北、山东等地，中共使用的都是这套把戏。文献记载，当时被中共军队消灭的倾向于国民党的游击部队，甚至比对日作战中的损失还要多。

    而新四军更是完全避免与日军的对立，一心在江南扩大自己的地盘。谢幼田研究了《刘少奇年谱》之后发现：“中共在江南的最高领导人刘少奇，自从到达华中之后，他的全部军令、报告，没有一个是出于打日本人的，全部都是为了打击或分化国军之用。”由人民出版社公开出版的《潘汉年的情报生涯》一书，原意是为潘“平反昭雪”，却不小心透露了潘代表中共与日本军方会谈的许多细节。在汪伪特务头子李士群的安排下，潘汉年会见了日本华中派遣军谋略课长都甲大佐。该书记载道：“都甲说，清乡的目的是为了强化治安。日本方面目前最关心的是津浦线南段的运输安全。只要新四军不破坏这一段的铁路交通，日方则希望和新四军有一个缓冲地带。潘汉年说，新四军的发展很快，目前正在稳步地巩固和扩大农村根据地，也无意立即占领铁路交通线和其他交通据点。日军要给新四军一定生存条件，否则游击队就会随时破坏铁路交通的。”这些细节说明，当时国民政府最高军事委员会在电报中对新四军的谴责是真实的：“见敌则避，遇友则攻，得寸进尺，更无止境；既存兼并之心，遂忘寇患之亟。”最后，因为新四军一味抗命、危害友军，才导致其被围歼。新四军的被歼灭，乃是咎由自取，而非“国民党顽固派掀起的又一次反共高潮”，也不是周恩来所宣称的“千古奇冤”。

    一九四一年，苏联与日本在莫斯科签订《苏日中立协定》，双方在共同宣言中宣称：“苏联尊重“满洲国”之领土完整与神圣不可侵犯；日本尊重“蒙古人民共和国”之领土完整与神圣不可侵犯。”中国人民纷纷谴责苏联政府背信弃义的可耻行径，国民政府也通过外交途径表示抗议。中立的《大公报》发表社论指出，该宣言与和平背道而驰，出卖了中国的抗战，损害了中国的主权和领土完整。然而，向来以苏联为祖国的中共却对此欢欣鼓舞，延安的《解放周刊》发表了题为《苏日条约的伟大意义》的社论，颠倒是非地指责说：“在国民党中的亲日派方面，则强调此约只于日本有利，于中国不利，散播恐怖情绪。”按照这篇文章的观点，该条约将世界分成了两大阵营，一个阵营是该条约的支持者，即苏联、德国、意大利、日本和中共自己；另一个阵营则是该条约的反对者，即美国、英国和国民党政府。如果不是两个月后德国入侵苏联，中共的这一“统一战线”不知还要“团结”多久！

    “潘汉年的悲剧”

    《中共壮大之谜》以专章“潘汉年的悲剧”揭露了中共与日本军部及汪伪政权勾结的事实，在我看来，这是全书最有价值的地方之一，也是最值得一直被中共欺骗的大陆民众阅读的篇幅。在大陆出版的几本关于潘汉年的传记，若隐若现地披露了潘在“敌人心脏”里的种种工作。潘汉年的联络人之一袁殊，时任汪伪中央委员、中宣部副部长、宪政实施委员会委员等要职，一九四九年之后却摇身一变成为情报总署副署长、中央军委联络部副处长。潘汉年通过袁殊与日本驻华最高特务机构“梅花堂”建立联系，并领取活动经费，第一次就获得了一万元的费用。“梅花堂”的首任“机关长”影佐祯昭，曾参与策划汪精卫的叛逃，他非常重视潘汉年的作用，专门在上海“六三花园”请潘吃饭。此后，双方多次交换情报。另外，潘汉年还通过李士群拜见汪精卫。会见中，潘的身份并非一般的情报人员，而是中共中央的代表。汪建议潘转达他对中共的“善意”，并寻找双方的“契合点”──即共同反对蒋介石在重庆的国民政府。对于这些肮脏的行径，谢幼田评论说：“中共所谓秘密战线，竟然是和日本侵略者联合在一起，彼此交换有关中国抗战的政治、经济、军事的情报，联合对付国民政府。潘汉年所领导的所谓情报活动，是毛泽东的延安政府打击国民政府的一部分，其实质也是出卖中国抗战，而有利于中共延安政权和日本侵略者政府，是不折不扣的汉奸行为。”

    一九四九年中共夺取政权之后，并没有重奖像潘汉年这样功勋卓着的地下工作者。相反，在毛泽东的亲自批准下，将其逮捕。后来，在政治清洗中，又将潘汉年的上级──中共华东方面的重要领导人饶漱石和下级──著名女作家和特工关露等人杀人灭口。即使在专案组查不出潘有任何“叛党”罪行的情况下，毛泽东依然在一九六三年的七千人大会上污蔑潘犯有“投降国民党”的“可杀之罪”。可见，毛泽东对自己的卖国行径感到心虚，便抛出潘来转移视线。于是，潘被判处十五年徒刑，一九七二年又被改判为无期徒刑，最后在湖南劳改农场被折磨致死。

    谁是中国最大的卖国贼？《中共壮大之谜》以丰富而真实的史料告诉我们：不是别人，正是中华民族的“大救星”和中国人民的“伟大导师”毛泽东。正如谢幼田所论：“毛泽东是一个少有的奇人，他既没有什么民族责任感，也不受传统道德的约束；他对共产主义的信仰淡薄，对共产国际的事务从来不热心。只有打江山是毛泽东比生命还要看重的事情，其他的信仰和责任，对于他是不存在的。”谁能帮助毛泽东打江山和坐龙廷，他就跟谁做朋友。在抗战期间，毛泽东可以跟日本侵略者暗通款曲，挖中国人民抗战长城的墙角；在五十年代，毛泽东可以向苏联“老大哥”一边倒，跟苏联签订丧权辱国的条约；在七十年代，毛泽东又可以向“不共戴天”的“美帝国主义”抛出橄榄枝，以改善国际上千夫所指的形象。毛泽东是比石敬塘、吴三桂、慈禧、汪精卫更大、更狡猾、更隐蔽的卖国贼，他对中国人民的欺骗和伤害也更大。七十年代，日本首相田中角荣访问中国的时候，正要向中国谢罪，毛泽东却公然向其表示感谢：“谢谢你们侵略中国，你们侵略了中国才有我们的胜利。”这种厚颜无耻的卖国话语，让中共御用学者们也难以为其开脱。

    然而，直到今天毛泽东的幽灵依然在中国大地上游荡。在湖南韶山毛泽东故居，时常有百姓络绎不绝地前来“参拜”，其香火之盛不亚于香港黄大仙和日本靖国神社；在北京的出租车汽车内，经常可以看到跟佛像挂在一起的毛泽东的头像，据说它能够保佑出入平安；而在某些新左派学者的笔下，毛泽东是“大民主”的倡导者和反对全球化的先驱，是底层人民利益的代表者。张承志和旷新年之类的文人学者，还在自作多情地向毛泽东这个“孤独的英雄”致敬。这种情势的形成，源于中共强大的宣传力量，中共的宣传和教育机构成功地改写了历史并破坏了民族记忆。德国思想家默茨说过：“破坏回忆是极权统治的典型措施，对人的奴役，是从夺取其回忆开始的。”对于中共来说，这一工作与暴力镇压同样重要，正像谢幼田分析的那样：“至今仍然没有一个国家和党的专业宣传人员数量有中共的千分之一，或万分之一。这些反覆宣传，往往就被形成一部所谓的历史。”当然，这种情势的形成，也源于中国人根深蒂固的奴性，中国的历史向来是在“坏”与“更坏”之间选择“更坏”的历史，中国人自己培育和选择了毛泽东这个魔鬼，也就得承受被其奴役和杀戮的命运。

    在这样的背景下，将毛泽东这个恶魔钉在历史的耻辱柱上，是中国思想启蒙运动的第一步。《中共壮大之谜》应当是一本中国百姓人手一册的历史启蒙读本，它告诉我们这样的一个常识：一个崇拜撒旦的民族是无法实现民主化的，一个热爱汉奸的民族是无法自立于世界的。

')


document.write(" <p align=center style='FONT-SIZE:13.5pt;font-family:宋体'><b><a name='8-2'>附录 中日会战地图</b><p>");

document.write ('<P align=center><img src=../txt/009.gif width=662 height=503 alt="中日会战地图"></P><p><p>　　注：此图片为缩略浏览，如需观看清晰效果，可复制图片粘贴至“画图”工具，保存为gif格式。“画图”工具系统路径为“开始──程序──附件──画图”，保存时会有“颜色信息丢失”提示，无需理会，此图片原本为gif格式。<p><p>')


document.write("

附录 中共1949年以前发行的钞票辑录

"); document.write ('

1932-1933年中华苏维埃共和国国家银行纸币伍分、壹角、贰角、伍角、壹圆全套五枚

民国三十三年江淮银行改华中银行毛主席像伍拾圆纸币一枚

民国三十三年至三十七年华中银行纸币一组十五枚

民国三十四年华中银行毛主席像拾圆、壹百圆纸币各一枚

民国三十一年陕甘宁边区银行壹佰圆打孔样票一枚

中华苏维埃共和国银币

中华苏维埃共和国.中壹圆.五星.川陕省造币厂造.背全世界无产阶级联合起来.中地球.铁锤链刀图.下四星.一九三四年.大珍银币

中华苏维埃共和国川陕省工农银行银币券(布币) 1元

中华苏维埃共和国川陕省工农银行铜币券 3串文

皖西北特区苏为埃银行1元（带马克思像）

中华苏维埃共和国国家银行西北分行纸票(布币) 1元

陕甘宁边区贸易公司商业流通券 1000元

川陕省苏维埃政府工农银行银币券 1元

中华苏维埃人民共和国国家银行西北分行纸票 2角

中华苏维埃人民共和国国家银行西北分行纸票 5角

中华苏维埃人民共和国国家银行西北分行纸票 1元

中华苏维埃人民共和国国家银行西北分行纸票 1元

中华苏维埃人民共和国国家银行西北分行纸票 1元

中华苏维埃人民共和国国家银行西北分行纸票 2元

陕甘省苏维埃银行银币券 1元

陕甘省苏维埃银行铜币券

神府特区抗日人民革命委员会银行流通纸券(布币) 1角

神府特区抗日人民革命委员会银行流通纸券(布币) 5角

神府特区抗日人民革命委员会银行流通纸券 1角

神府特区抗日人民革命委员会银行流通纸券 5角

神府特区抗日人民革命委员会银行流通纸券 1元

    注：有部分图片为缩略浏览，如需观看清晰效果，可复制图片粘贴至“画图”工具，保存为jpg格式。“画图”工具系统路径为“开始──程序──附件──画图”，保存时会有“颜色信息丢失”提示，无需理会，此图片原本为jpg格式。')