历史的先声

历史的先声：半个世纪前的庄严承诺 作者：笑蜀
三篇序言
李慎之：革命压倒民主 | 何家栋：宪政民主：现代政治合法性的基石 | 李普：还要走很长的路：一个老共产党人的真心话
第一章 没有民主，一切只是粉饰
民主主义是生命的活力 | 没有民主一切只是粉饰 | 中国的缺点就是缺乏民主，应在所有领域贯彻民主
民主第一 | 中国要求的只是民主 | 要真民主才能解决问题
我们要看货色 | 是不是代用品呢？ | 不是空喊民主
民主与诚实 |  |
第二章 不能因国民程度不高而拒绝民主
应用民主政治教育人民提高人民 | 我们相信着、并且实行着民主 | 强大而民主
民主与国情 | 诸葛亮与阿斗 | 民主的真义
实现自由是“不切实际”吗？ | 民主精神 | 有人民自由才有国家自由
民主的才是合法的 | 民主是发展生产的暧室 | 自由不是专卖品
周恩来：人民真有发言权的国家才是真民国 | 科学、民主，继续前进 | 中国需要“变”
一切光荣归于民主 |  |
第三章 争民主是全国人民的事情
让人民思想!民主最大的危机就在你的冷淡 | 争民主是全国人民的事情 | 为民主拚命
工程师和民主 | 关心政治·改良政治 |
第四章 民主主义的利刃
论英美的民主精神 | 象征民主自由的日子 | 民主颂—献给美国的独立纪念日
美国独立日—自由民主的伟大斗争节日 | 纪念杰斐逊先生 | 真实的民主战士
民主主义的利刃 —美国的民主传统 | 为了人类 | 1944年毛泽东与谢伟思等人的谈话（一）
1944年毛泽东与谢伟思等人的谈话（二） | 1944年毛泽东与谢伟思等人的谈话(三） | 华莱士：中国人民早就有实行民主政治的准备
罗斯福的广播演说：四大自由 | 东西不同论（二则） | 延安印象记：共产党对美国的友谊是真诚的
加强中美人民的合作 | 美国人民的理想与民主精神 |
第五章 让思想冲破牢笼
驳“灌输”理论 | 奴隶的语言 | 读书与自由
论“天真无邪” | 沙漠化的愿望 | 杨晦教授：只有民主才能保证创作自由
言论自由与民主 | 新闻自由—民主的基础 | 陆定一:报纸应革除专制主义者
为笔的解放而斗争 | 言论自由：新闻事业的活力之源 | 记者风格：威武不屈、秉笔直书!
要为真理而斗争 | 民主主义的剑 | 出版法应是民间出版事业的自由保障书
救救出版业和读书人 | 以出版自由繁荣出版业：解除精神匮乏的不二法门 | 论学术自由
奖励自由研究 | 论学术思想的自由问题 |
第六章 中国需要真正的普选
人民文化水平低,就不能实行民选吗? | 论选举权 | 竞选
第七章 民主一日不实现，中国学生运动一日不停止
学校要做民主的堡垒 | 斥“人格教育” | 纪念“五四”，贯彻为民主自由的斗争
民主和自由新论 | 争取自由解放的中国学生 | 民主一日不实现，中国学生运动一日不停止
睽睽众目岂容狡辩 屠杀学生罪责难逃 | 中国统治者的“进步” | 为死难学生呼吁
德国纵火案和昆明惨案 | 人民是骗不了的 | 反动派也该想一想：人民岂可轻侮
希特勒的法宝应该收起了 | 青年教育与思想问题(节录) | 美国的教育和民主
目前青年运动的主要任务是争取民主 | 重视青年 |
第八章 中国私人资本主义必须得到广泛、自由发展的机会
只有解放区才能真正发展私人资本主义 | 毛泽东答根舍·斯坦因问 | 1944年毛泽东与谢伟思等人的谈话（四）
政治民主和经济民主不可分 |  |
第九章 天赋人权 不可侵犯
切实保障人民权利 | 保障人权 | 平民人身自由是政治民主的标尺
保障人民自由的开端 | 人民基本民主权利的保障 | 集会结社自由的实现
人民自由又遭损害，内政部颁限制游行法 | 快释放政治犯 | 法治与人权
第十章 一党独裁，遍地是灾!
一党独裁，遍地是灾! | 结束一党治国才有民主可言 | 中共非苏共，不会仿苏共制度
中共无垄断一切的权利 | 毛泽东：新民主主义的宪政 | 刘少奇：一党专政反民主，中共绝不搞一党专政
中共彻底实践坚持民主政治、反对一党专政的诺言 | 全民民主优于阶级民主：以三三制为例 | 三三制：一党专政的天敌
政权开放才有利于党的领导 | 毛泽东：人民监督的政府才不敢松懈 | 党不能对政府下命令
政党不能凌驾于群众和政府之上 | 民主的正轨：毫无保留条件地还政于民 | 政府要使群众免于畏惧
党员犯法应加重治罪 | 谁使中国不能安定?专制政府! | 合法的罪恶门纳
民不畏死 | 人权和观瞻 | 论无耻主义
风气·秩序·容忍 | “黑名单” | 希特勒的“民意”
“守法精神不够”论磊落 | 奴才见解 | 今与昔
第十一章 世界民主大家庭的家法适用于中国
全世界民主大家庭的家法适用于中国 | 国际民主与国内民主不要分割 | 言论思想自由和国际文化交流
第十二章 因资料不全 下面收录的是不知归属的一些资料
美国国庆 | 反对国民党反动的新闻政策 | 为中国经济的民主而斗争
抗战与民主不可分离 | 蒋夫人论民主精神 | 国父诞辰纪念
民主原则 | 中国思想界现在的中心任务 | 即便战时状态也必须实行民主
团结与民主 | 民主国家的武器――民主 | 论延安学校中支部对群众团体的关系
艾森豪威尔将军的广播 | 建立宪政规模 |


民主第一

    美副总统华莱士九月十一日在芝加哥建立和平委员会发表演说，曾强调“民主第一”的口号。他认为不仅在政治上需要民主，而且在经济上也需要民主；不仅在一个国家内需要民主，而且在全世界范围内也需要民主。他说：“‘民主第一’的口号，表示全世界在经济与政治两方面，都应获得自由”。“能巧妙遵循这样的‘民主第一’的口号，并予以有力实施，则必能获得和平”。这见解是十分正确的。在法西斯侵略阵线秋风落叶般日趋崩溃之途的今天，为了实现和平繁荣的世界，不再蹈第一次世界大战后的覆辙，强调这种“民主第一”的口号，实在是必要的。
    然而仅仅强调这一正确口号还不够，必须在事实上实现这口号。这首先就必须彻底消灭法西斯机构，根本消灭法西斯主义，完全肃清法西斯分子。华莱士说：“一般人最直接的目标是：尽速消灭为希特勒和墨索里尼所代表的一切；只有盟军进入柏林和东京时，才能提出和平条件；国际垄断专家不许在和平会议中出现；孤立主义必须继续被攻击”。这就是说，不仅要击溃现在的法西斯阵线，而且要消灭一切的法西斯残余；（遵检）。只要是法西斯病菌还存在，则比会流毒于全世界，而所谓“民主第一”的口号，也就不可能不折不扣地实现。
    其次，要在全世界范围内有效地实现“民主第一”的口号，那就必须反法西斯侵略的各国，先在自己本国内彻底实现这口号。因为一方面，自己所提出的口号，自己负有首先忠实履行的义务。（遵检）。另一方面，“民主”是击溃法西斯侵略阵线的最有效的武器，抛弃这武器，则在反法西斯侵略斗争上，便没有绝对胜利的保障。即使幸而胜利，也将被认为是“以暴易暴”，不能获得全世界人民的拥护，而战败国在不公平的待遇下，也必定会时时作报复的打算。历史上，所以有循环不断的战争，这也是原因之一。
    所谓反法西斯侵略各国必须先在自己本国内彻底实现“民主第一”的口号，当然并不是说，这些国家都必须实行同样的民主政治。由于各个国家的历史发展、社会状况等具体条件的不同，他们各自所实行的民主政治，可能在形式和内容上，都存在着多少差异。但无论如何，它们之间有一个基本点是相同的，那就是政权为人民所握有，为人民所运用，而且为着人民的幸福和利益而服务。这样的政权必然尊重和保障人民的自由权利；使失掉自由权利的人民重新获得自由权利；没有失掉自由权利的充分享有自由权利；特别是言论、出版、机会、结社，这些作为实行民主政治的基本条件的人民的最低限度的自由权利，是必须切实而充分地加以保障的。
    法西斯意大利崩溃了，纳粹德国也面临着崩溃的危机，这正是反法西斯侵略阵线各国必须坚定地把握着“民主”这一击溃法西斯侵略阵线的最有效的武器。应该自己认真检讨，究竟已否实行民主政治？实行得够不够？没有实行，就应该立刻实行；实行得不够，就该力求其够。（遵检）。民主已经成了世界的潮流，谁要反抗这潮流，谁就要遭受灭顶之祸，这是应该十分戒惧，十分警惕的。

——《新华日报》1943年9月15日社论


没有民主一切只是粉饰

吴中民先生：
现在中国最迫切的问题，是实行民主；有了民主，一切问题都可迎刃而解。这不是一句空话，是敌后解放区的事实证明了的。军队能否打仗，顶重要的是看它是否能得到老百姓的帮助。在敌后解放区有一句流行的话：“军队是鱼，老百姓是水。”鱼离了水，是寸步难行的，更不用说和敌人作战了。要老百姓和军队合作，当然得使老百姓享有民主自由。所以，实行民主是最重要的关键。没有民主，便一切都是粉饰的花样而已。而且，我们还得当心，有人会用好东西去做坏事情的呵!

——《新华日报》1945年2月12日 答读者问


“中国的缺点就是缺乏民主，应在所有领域贯彻民主”
         ——1944年6月12日毛泽东答中外记者团

    中国是有缺点，而且是很大的缺点，这种缺点，一言以蔽之，就是缺乏民主。中国人民非常需要民主，因为只有民主，抗战才有力量，中国内部关系与对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好的国家，亦只有民主才能使中国在战后继续团结。中国缺乏民主，是在座诸位所深知的。只有加上民主，中国才能前进一步。
    ……
    为了打倒共同敌人以及为了建立一个很好的和平的国内关系，及一个很好的和平的国际关系，我们所希望于国民政府、国民党及一切党派的，就是从各方面实行民主。全世界都在抗战中，欧洲已进入决战阶段，远东决战亦快要到来了，但是中国缺乏一个为推进战争所必需的民主制度。只有民主，抗战才能够有力量，这是苏联、美国、英国的经验都证明了的，中国几十年以来以及抗战七年以来的经验，也证明这一点。民主必须是各方面的，是政治上的，军事上的，经济上的，文化上的，党务上的以及国际关系上的，一切这些，都需要民主。毫无疑问，无论什么都需要统一，都必须统一。但是，这个统一，应该建筑在民主基础上。政治需要统一，但是只有建立在言论出版集会结社的自由与民主选举政府的基础上面，才是有力的政治。统一在军事上尤为需要，但是军事的统一，亦应建筑在民主基础上，在军官与士兵之间，军队与人民之间，各部分军队互相之间，如果没有一种民主生活、民主关系，这种军队是不能统一作战的。经济民主，就是经济制度要不是妨碍广大人民的生产、交换与消费的发展，而是促进其发展的。文化民主，例如教育、学术思想、报纸与艺术等，也只有民主才能促进其发展。党务民主，就是在政党的内部关系上与各党的相互关系上，都应该是一种民主的关系。在国际关系上，各国都应该是民主的国家，并发生民主的相互关系，我们希望外国及外国朋友以民主态度对待我们，我们也应该以民主态度对待外国及外国朋友。我重复说一句，我们很需要统一，但是只有建筑在民主基础上的统一，才是真统一。国内如此，新的国际联盟亦将是如此。只有民主的统一，才能打倒法西斯，才能建设新中国与新世界。我们赞成大西洋宪章及莫斯科、开罗、德黑兰会议的决议，就是基于这个观点的。我们希望于国民政府、国民党及各党派、各人民团体的，主要的就是这些。中国共产党所已做和所要做的，也就是这些。

——《解放日报》1944年6月13日


民主主义是生命的活力

第一章 没有民主，一切只是粉饰
民主主义是生命的活力

    罗斯福总统在这一次再度当选后，发表声明说：“我们已在战争中举行大选，这是八十年来的第一次。”他这样说，是因为恰恰在八十年前，美国有过一次在战争中举行大选的先例。
    那是在一八六四年。美国的“南北战争”已经继续了三年多。正在战事十分紧张的时候，举行了总统的改选。大家都知道，那次改选的结果是林肯大总统再度当选。林肯在那时是美国人民的民主力量团结的中心，他所领导的战争是为保卫民主制度的一个战争，所以在战时的大选中，他再度受到人民的拥戴。
    这相距八十年的前后两次大选交相辉映，其意义，正如罗斯福总统所说的，“是向举世证明民主主义是生命的活力”，而这种伟大的活力是经得起战争的考验的。
    在八十年前，美国的民主主义正在风雨飘摇之中，林肯大总统在那时未尝不可以用战争的名义，凭借他政治上的既成势力来拒绝或者拖延改选。但他不这样做。他知道他不该这样做，因为战争和国家是否还需要他领导应该由人民公意来决定；而且他知道他不必这样做，因为他对于民主和进步的事业的忠诚和贡献，已经为大多数人民所公认了。由不拒绝改选这一件事上，也就证明了林肯对民主制度的信心和对民主主义的忠诚了。试设想一下，假如那时林肯竟拒绝改选，其结果会如何呢?那么他就成了民主的叛徒，纵然还想恋栈不去，但人民是一定会远远地背离开他的了。
    林肯的先例光辉地照耀着美国民主政治的历史。在八十年后的这又一次战时大选中，不仅总统要重新选举，又不仅参众议院中都有许多议席要改选，而且在四十八个州中间有三十二个州的州长要改选。像这样的大事大更动发生在战时，似乎是非常不利的。但是因为这是有民主制度的保障，以人民的公意为基础的，所以整个改选过程是非常顺利迅速地进行着。四五千万人同时静静地写下了他们的选举票，决定把整个国事交给为他们所信赖的人。
    由这样的改选的结果，我们已经看到，不仅没有扰乱美国国内的政治生活，妨碍反法西斯战争的进行，恰恰相反，是更加巩固了国内的民主的团结，使战争的胜利更加有了保障，——正如同八十年前林肯的再度当选所发生的作用一样，使民主进步力量在战争中的最后胜利加速地来到了。
    那些一口咬定民主制度绝不能适用于战时的先生应该虚心看看这种事实!在这次战争中，各个真正的民主国家，议会中照常有着公开的辩论和对政府的责问，舆论上照常有着各种对于政府的人事机构政策尖锐的批评，人民照常有集会结社、选举罢免的自由，而象可以影响一国元首的那样的大选也仍照常举行。这一切都说明了，民主制度不仅是在战时完全可以适用，而且在战时运用得更加灵活，范围更加扩大了。
    像林肯总统和罗斯福总统那样的民主的政治生活中产生的领袖，是虽在战时也一点不害怕民主制度的巡行的。他们不害怕民主的批评和指责，他们不害怕人民公意的渲泄，他们也不害怕足以影响他们的地位的全民的选举。他们不仅不害怕这些民主制度，而且他们坚决地维护支持这些民主制度。因此他们才被人民选中了是大家所需要的人。
    只有忠于民主制度，坚决地依靠着民主主义这“生命的活力”的人，才能够在民主制度下继续存在；反之，害怕民主制度的人就是背离了这伟大的生命的活力，而终于会陷于死亡的绝境!

——《新华日报》1944年11月15日


是不是代用品呢?
友谷

    朝鲜义勇军的宣传员用电话向敌人堡垒里做政治宣传，指出日本国内的贫穷的时候，敌兵很神气地说：他身上穿着的正是前天刚发下的新军衣。义勇军同志马上不客气地追问：“那么细细看是不是代用品呢?”这一问就把敌兵问得哑口无言(见二月六日本报三版，《朝鲜义勇军》)。这的确是非常厉害的追问，这样的问题在别的场合，在别的事情上，也是值得提出的。
    因为在这世界上的确有很多骗子在活动，所以我们必须这样一步紧一步地追问。光是口头说说空话，我们不能相信，必须追问：事实到底如何呢?纵然俨乎其然地拿出事实来，我们也还不能马上相信，必须再追问一下，是不是代用品呢?——这样追问下去，才能揭破骗子的勾当，才能达到货真价实的目的。
    假如你遇见假充风雅的市侩，拿出周鼎汉器、唐宋真迹来给你鉴赏，而你存心扫一扫他的兴的话，那么你不妨追问：“这些是不是代用品呢?”把假货认成了真的往往不过是受骗上当的人，这些假货是从古董商手里买来的。那些古董商今天躲在房间里偷偷摸摸地伪装假造，明天就拿出来眩示给人，说这是如何名贵的古物，对于这种骗子，我们应该严词斥责：不要拿代用品来骗人!
    但假造古货，不过是骗术中的小焉者而已。一切骗子中最大的骗子是法西斯。要知道法西斯，不只是善于说空话来骗人，而且是善于制造代用品来骗人的!
    法西斯国家中也有新衣服，但新衣服是用木屑树皮做的——是代用品!法西斯国家中也有国会，有舆论，但国会和舆论都在法西斯的统治包办之下——是代用品!
    中国人民为争取民主而努力，所要的自然是真货，不是代用品。把一党专政化一下妆，当做民主的代用品，方法虽然巧妙，然而和人民的愿望相去十万八千里。中国的人民都在睁着眼看：不要拿民主的代用品来欺骗我们啊!

——《新华日报》1945年1月28日


不是空喊民主

    要做任何事情，先说空话是不行的。有人说，空喊民主，不能得到什么结果。这种批评自然是对的。
    非但空喊民主不行，空喊打仗也是不行的。
    欧洲战争快要到结束的时期了，法西斯的老巢——柏林快要被掘动了，这自然不是空喊打仗的结果，而是认认真真打仗的结果。苏联在战争中本有一句口号，是“一切为了前线”。他们喊了这个口号，也就认认真真照这个口号做了，一切的人力为了前线，一切的生产为了前线，没有一个人把存款放在国外，在后方逍遥享受。现在他们又喊出了“一切为了柏林”的口号，而他们也确是在面向柏林走着到柏林去的最后一段路，而不是背对着柏林空喊。
    在我们这里也有“军事第一”的口号，而且似乎也还有人在写着、在喊着“到东京去”的壮烈的口号。既然有着这口号，就该认真想想怎样来实现这些口号。
    美军在吕宋登陆作战，准备着在中国登陆，这些是一步步地走向东京去的路。但在我们这里专制贪污因循拖沓、缺乏效率，三万匹的霉布，三万万的美金存款，这些决不是到东京去的路。
    当苏联已经欢欣地走着到柏林去的最后一段路的时候，当美国已经一步步迫近东京的时候，我们还必须从头来扫清引向胜利去的障碍，虽然似乎晚了，然而赶快做去，还不太迟。
    因此民主不能空喊。而真正主张民主的人也的确不是空喊民主的时候。如何实现民主，再切实不过的一步步的办法已经摆在我们的面前了(见本报二十五日发表周恩来同志抵渝谈话。及二十六日发表的民主同盟宣言)。
    要使打仗不是空话，胜利不是空话，就要赶快实现民主；要使民主不是空话，就要实现这一步步的办法。反对空喊民主的人，为什么不快快照这套办法做呢?

——《新华日报》1945年1月28日


民主与诚实
李勃

在任何社会里，诚实总是被看成一种美德；而在民主社会里，尤其是非看重诚实的态度不可。
    诚实的内容包含着一致的意思——那就是思想和言语的一致，言语和行为的一致，思想、言语和客观事实的一致等等。
    心里怎么想，口里也怎么说；嘴里怎样说，手里也怎样做，这叫做诚实。想什么，做什么，决不瞒人，老老实实说出来，与天下人共见，不另外说一套，以图掩蔽天下人耳目，诚实更是非如此不可。
言语思想都是为了解释和说明客观的现实，行动也是为了应付现实。但对于现实的真象，固然未必个个人都能完全知道，但总不能不以与现实完全一致为其目的，因此也就不能不努力去追求对现实的完全了解，却不能故意掩蔽现实，反乎现实而行。假如指鹿为马，若真以为这是鹿，那还不过是无知；但若明明心知为马，而偏偏说这是鹿，那就是胡赖了。
诚实是对人的态度，但也是律己的准则。假如故意说假，而旁人相信，便津津自喜，以为得意，其人心不可救药。用不诚实的态度对人，固然是对人的侮辱，其实又是对自己的侮辱。
    我们相信，倘大家没有这样诚实的态度，民主就不可能存在。民主讲究讨论商量。但假如开会时大家说了一大套，却不全是心里所想的，会后各人仍旧各各做自己的一套，那么民主的世界岂不成欺骗的世界了吗?
    要发扬民主精神就得建立诚实的态度。这种态度也并不是舶来品，而是民族的固有道德。心口如一，言行一致，说一是一，这原是民间向来的要求。

——《新华日报》1943年7月16日


应用民主政治教育人民提高人民

第二章 不能因国民程度不高而拒绝民主
应用民主政治教育人民提高人民

    目前再来公然反对民主政治，似乎是不可能了。目前再来企图根本否认民主政治对于抗战的重要，似乎是不可能了。于是反民主政治论者就来一套新的法宝。他们说，民主政治是好的，但是我们的国民不好，不能实行。他们说，我国人民素来缺少教育和自治的训练，如果贸然实行，就要产生不好的结果。所以现在实现民主政治是不可能的。
    他们以为中国实现民主政治，不是今天的事，而是若干年以后的事，他们希望中国人民知识与教育程度提高到欧美资产阶级民主国家那样，再来实现民主政治。他们好象忘记了中国今天是处在艰苦的抗战中，忘记了中国今天来实现民主政治，不仅是历史发展普通的一般的要求，而且是抗战特殊的迫不容缓的要求。
    至于民众教育程度和自治能力的培养，这自然是一个非常重要的问题。但要知道，民众的参加抗战动员，民众自身的民主生活，是他们受到训练和教育的最好、最迅速的方式。正是在民主制度之下更容易教育和训练民众。在这种方式下，群众可以充分发挥其积极性和创造性，把他们自身的教育和抗战事业，同时推向前进。
    中国正开始向着民主政治的道路前进，这是抗战的需要。在这方面，我们的成绩虽还不大，但在全国上下共同努力之下必能更加进步。今后的努力方针在于：第一，加强民意机关的发展，把现在的国民参政会和各省正筹备中的参议会，逐渐变为真正代表人民的机关；第二，切实执行抗战建国纲领所规定的“于抗战期间不违反三民主义最高原则及法令范围内，对于言论出版集会结社予以合法之充分保障”。这是提高民众教育程度和自治能力的有效方法，也是实现民主政治，加强民众动员争取抗战建国最后胜利的重要任务。

——摘自《新华日报》1939年2月25日 社论《民主政治问题》


诸葛亮与阿斗
鲁山

    现在和古代封建专制时代毕竟有些不同了，先前小百姓从未敢做梦当皇帝，虽然孟轲先生曾经说过“民为贵、君为轻”一类话，但小百姓却从来没有想过自己会高过皇帝，而且历史上也从来就没有过这样一回事。然而现在确实不同了，我们居然成了皇帝了，国民党当权的老爷们要封我们小百姓做阿斗了，而他们很谦虚地自称为诸葛亮，不然怎么能叫做“民主”呢?不过，太“民主”了也不成，因为咱们做阿斗的没有本事，还得万能的诸葛亮老爷来加以管束。说来也可怜，阿斗这称呼固然很荣耀，但是我们常常还要被诸葛亮打屁股，有时又被拉去砍头示众，或被踢进集中营，或被绑去当壮丁，这阿斗可真不是好做的!国民党当权的老爷们，对外国人说：他们是受了“托孤”之重，不能不“训”我们一下，因国家“法统”要求这样做，阿斗真要当政，那不是自乱“法统”了么?
    自称为诸葛亮的法西斯独裁者，是什么人呢?正是那些卖国求荣的秦桧张邦昌之流，正是那些祸国殃民的流氓高俅之辈!他们曾假“王法”之名，不知陷害了多少忠良；他们曾假“圣”之意，不知又有多少灾黎被“逼上梁山”。而今国民党反动派又以一党训政的所谓“约法”，企图推翻政协决议，继续做他们专制独裁的诸葛亮，把饿得饥黄面瘦的老百姓仍旧当做他们的阿斗。算盘打得虽妙，可惜今天阿斗不再那么容易受愚弄!
    先生们，你们的“法统”还是趁早收起吧，人民并非阿斗，你们的诸葛亮终究是做不成的了；又何况你们本来并非诸葛亮，硬装面子，骗哪些呢?岂不是自欺欺人?

——《新华日报》1946年3月28日


民主的真义
项轶

    翻读《中山全书》，在《中国革命史》中读到这样的话：“中国古昔有唐虞之揖让，汤武之革命。其垂为学说者，有所谓天视自我民视、天听自我民听；有所谓闻诛一夫纣，未闻弑君；有所谓民为贵、君为轻；此不可谓无民权思想矣。然有其思想而无其制度，故以民主国之制，不可不取资欧美。”
    在这段话里很清楚地说明了一个道理，在中国传统思想中是有民主思想的成份的。但中国曾有民主思想和中国曾实行民主政治完全是两回事。因为够得上说是民主制度的，是从来没有的。
    中国过去实行的是与民主政治相反的君主政治的。这本是常识，也是中山先生在其著作中明白说明的。在封建专制政治的压迫下面，思想上发生一种反动，因而产生某些接近于民主的思想，但是成系统的民主政治的理论也还是找不出来的。这种民主思想对于当时的现实政治固然也有时会发生一些影响，但这种影响并不是根本上改变了专制政治，而只是使专制政治的表现温和一点而已。所以过去的专制政治下，有仁政也有暴政，暴政固然不合民主精神，但仁政也绝对不是民主政治。“爱民如子”是过去对于封建统治者的最高要求，但把民众看成了儿子，那还有什么民主的气味!
    中国要实行民主政治，必须“取资欧美”，但又要避免欧美民主政治的一些流弊，更驾而上之，这正是中山先生的伟大识见。现在有些人把中国的旧思想都解释成民主思想，甚至以为中国过去早已有了民主制度，要实行民主政治只要向中国历史去学习好了。这实在是违背中山先生的遗训的。对于这些人，我们不妨背诵一下中山先生对于民主政治所下的一个通俗而确切的定义：“民权主义就是要拿本国的政治，弄成到大家在政治上有一个平等地位，以民为主，拿民来治国家”(民国十三年在广州的留声机片演说词)。

——《新华日报》1942年11月12日


实现自由是“不切实际”吗?
李新

    联合国宪章里规定了人民的基本自由。我国人民正在要求政府立即实现蒋主席宣布的四项自由。偏偏在这时候，有人高呼自由万万不可行。这种意见，显然违反民意，志在维护国民党一党政府的现状。
    《和平日报》昨天的社论，说今天人民最大的痛苦，“是不听中央政府命令的‘非国家军队’与国家军队对立，致人民不能安居乐业”。这完全不合事实。这并没有说出人民最大的痛苦在哪里。关于军队国家化问题，政治协商会议正在讨论中，中共及其他党派的代表都已提出了意见，这里不多讨论。要说的是，今天人民最大的痛苦，是在国民党党治党军之下，人民没有民主自由。请以事实来回答! 看吧，“衣冠不整”的人，还在天天的抓，抓去打内战；老百姓开会，特务就去捣乱，动不动就要拆草棚子。这类事情数不清。人民“安居”了吗?大学教授逢场就去摆地摊、卖东西，工人时时会失业，失业后又不准要求救济，还要抓代表；官办工厂也拖欠工资，工人不能去要，倒反要被抓去坐牢，人民“乐业”了吗?这是因为军队没有国家化呢，还是因为人民的自由权利被国民党一党政府剥夺得干干净净呢?只要顾事实的人，都将异口同声说一句，不能安居乐业，是因为没有民主自由啊!
    他们又说了，英美苏都没有实现民主理想，中国来实现，就“不切实际”了，更何况中国是在训政和宪政之间呢?我们再来看看事实吧。英美苏等民主国家，都已做到人民有言论出版集会结社和选举等自由权利，中国不必“开风气之先”。
    可是，曾否追随“世界上任何先进国家”之后了呢?他们又提到罢工、游行、示威的自由，世界上任何先进国家所未曾做到；教授治校是理想；就是罗斯福总统说的四大自由的一半，“不虞匮乏”、“不受恐怖”两大自由，都“不能便没有疑问”。
    反对自由者的话，是够露骨的了。在民主国家，罢工游行示威，几时未曾做到?举美国为例，罢工不仅在发展，政府还根据康纳利法案，承认罢工是合法的。游行示威不但不被禁止，还可以请政府派警察保护。至于教授治校，不受党化，过去北京大学清华大学与现在的西南联大，就是经过教授会议来处理校务，这与其说是理想倒不如说是教育上优良制度的确立。说到四大自由，在今天以前，除了法西斯独裁者外，倒还没有听见有人反对过。现在重庆还是第一次看见公然对“不虞匮乏”和“不受恐怖”的自由提出疑问。如此说来，人民只应有匮乏的自由了，穷人王正兴必须卖儿子，陈望道教授必须摆地摊，倒成了自由的享受；而政府逼人民匮乏，倒成了政府的“合法”自由；至于受恐怖也成人民的自由，所以，“衣冠不整”的老百姓，只有受恐怖被拘捕，失业工人只有坐牢的恐怖，吴金山也只有被押起来了。特务横行，便成了政府执行恐怖自由了。
    正告发表这些违背人民利益、维护独裁专政的谬论的人们，也正告反人民反民主的当局，匮乏和恐怖的自由，是人民所坚决反对的，这条路是死路，不好再往前走了。人民要求和争取四大自由，是没有力量压得下挡得住的。
    这些一切，只有证明全国人民及各民主党派对实施纲领的意见，首先是对人民自由的主张，是切实的，迫切需要实现的，万万“撤销”不得的。

——《新华日报》1946年1月18日


民主精神

    战时能够实行民主，民主才能团结，团结才能争取胜利，这是若干人士所不相信、而被事实证明了的。单以英美两大民主国家来说，最近就有几件事实可以证明。
    说远一点，在美国，罗斯福三度当选大总统后，就以政治家的风度，发挥美国的民主传统，和共和党的总统候选人威尔基亲密合作。到太平洋战争爆发之后，更进一步加强民主团结。威尔基曾代表美国访问英国，最近更决定以总统特别代表名义访问近东、苏联及中国。而且，为了动员及团结广大劳动人民，加强反法西斯力量，释放了共产党总书记白劳德同志。在英国，三年前被禁闭的英共机关报《工人日报》，最近亦已解禁。这说明英美在战时也还是尊重人民的言论出版等民主自由的。英美两大民主国家采取这些重大措置，正说明英美两国是尊重和重视共产党及其他党派，和他们所代表的意见和力量的。执政政党，从来没有因为他们的地位，就排斥别人、压制别人，称他人为“异类”，相反的，他们为了战争的胜利、民族的安全，总尽量集思广益，使人人有为国效劳的机会、珍贵别的党派及各个阶层的努力。好的，有成绩的，就赞扬；坏的，不妥当的，就批评。譬如，英国自由党的《曼哲斯特导报》就赞扬“共产党在争取此次战争之胜利中，起有显著的作用，因该党之宣传方法新颖灵活而有力，并在进行全国之共同事业时，彼等均能获得甚大之效果，实使我等为之惭愧。”同时，也有一些批评。他的批评对不对，是另外一回事。这种民主团结的精神，是值得赞扬和提倡效法的。
    各个政党派别的存在，是有其社会基础的。已经存在了，就各自代表一种力量(被略一段)。大家在反法西斯侵略的共同目标之下努力，更应该相互尊重、相互信任、相互帮助。这样，反法西斯侵略的力量就能不断增强。这是英美当局及一切呼吁民主团结的人士所洞悉和深信不疑的。自然，在共同目标之下，不论党派间，以至于个人间，都会有关于具体问题的不完全相同的主张和办法。但是，这是能够获得一致的。这里，主要的就要靠前所举例的民主精神了。这里，就要靠相互间的经常接触商讨、互忍互让(被略一段)。真能做到这点，就能够互泯猜嫌，和衷共济，而不会手足自残了。全国各党派能够融洽的为共同目标奋斗到底，这是英美的民主精神，也是我国亟应提倡和效法的。

——《新华日报》1942年8月29日社论


民主与国情

    当清朝晚年，最初有人提倡洋务运动，主张学外国人造枪炮、办工厂的时候，曾遭受一种激烈的反对。反对者并不能否认外国的确靠了枪炮机器而比中国强，但他们说这一套都是外国人的东西，决不适用于中国。提倡洋务运动很坚决的薛福成在当时就曾如此说过：“或曰：以堂堂中国而效法西人，不且用夷变夏乎?是不然。夫衣冠语言、风俗，中外所异也；假造化之灵，利民生之用，中外所同也。”
    这个道理。到了现在看来，自然更谁也不能发生疑问的了。
    原来，科学为求真理，而真理是不分国界的。只能有在某国发展起来的科学，却没有只适用于某国的科学。外国的水是氢二氧一，中国的水也还是氢二氧一；外国的大炮是那样造成的，中国的大炮也同样是那样造成的；外国在“声光化电”之学上已经研究出了许多道理，这些道理移到中国来也还是有用。——既然外国已经先发展了这些科学，而中国还没有，那就没有办法，只好“用夷变夏”一下，从头学起来。
    现在固然再也没有顽固派用国情特殊，来反对科学——自然科学的真理了。只有在社会现象上，顽固派还在用八十年前顽固派用过的方法来反对真理。曾听见有一位乡下老先生说：中国人坐汽车会发晕，这就证明汽车只是外国人的玩意。现在却有些已学会了坐汽车的先生们说：中国人民倘过民主自由的生活，就会出乱子，所以民主只是适用于外国，不合国国情，岂不是同样荒谬么?
    民主制度比不民主制度更好，这和机器工业比手工业生产更好一样，在外国如此，在中国也如此。而且也只能有在某国发展起来的民主，却没有只适用于某国的民主。有人说：中国虽然要民主，但中国的民主有点特别，是不给人民以自由的。这种说法的荒谬，也和说太阳历只适用外国、中国人只能用阴历一样。
    所以，卜凯教授说得好：“民主方式即为科学方式，科学理论不分国界，对任何人皆可适用。”孙哲生先生也说：“中国不能与世界分离，我们要与世界各国图共存，必须适应世界环境与潮流。”

——《新华日报》1944年5月17日 原标题《民主即科学》


要真民主才能解决问题
茅 盾

    对于贵报所提出的问题，我只能这样答复：
    二十年来，尤其是最近几年，我们受尽了欺骗。如果将来其它文献统统失传，只剩下堂皇的官报，则无话可说。如其不然，那未，我们的后代一定会不懂，为什么我们这样容易受欺骗?我们不能再忍受那种欺骗了。现在既然连政府也口口声声说“民主”，那么，我们就要求一个真正的民主。我们不要假民主。真民主如能实现，则贵报所提的那些问题，我觉得都不难解决；否则，半个也解决不了。
    二十年来，尤其是最近几年，我们天天见的是“只许州官放火，不许百姓点灯。”政府所颁布的法令，其是否为人民着想，姑置不论。最使人愤慨的是连这样的法，政府并未遵守。政府天天要人民守法，而政府自己却天天违法。这样的作风，和民主二字相距十万八千里!所以民主云云者是真是假，我们卑之无甚高论，第一步先看政府所发的那些空头民主支票究竟兑现了百分之几?如果已经写在白纸上的黑字尚不能兑现，还有什么话可说?所以在政治协商会议开会以前，我们先要请把那些诺言来兑现，从这一点起码应做的小事上，望政府示人民以大信。
    ……

注：《新华日报》所提问题，系政治协商会议召开前夕向各界知名人士公开征答的。其中第二、第三、第四个问题是怎样才能使人民获得自由权利、怎样实现政治民主化和推行地方自治、怎样才能实现军队国家化。以民主人士身份活动的茅盾是应征者之一。

——《新华日报》1946年2月1日


我们要看货色

    国民党市党部负责人方治先生①，在市府招待记者会上说：“中国是世界上第一个民主国家”。啊呀呀!中国原来“已经”是“民主”国家了，而且还是“世界第一”咧，你说我们糊涂不糊涂，竟连这点国家的体面都还不晓得，还要这里那里，嚷着实现民主，不是有点“庸人自扰”么?
    可是，且慢，方治先生的话虽是这么说，而为了“谨防假冒”起见，我们倒不妨来看一看货色。不看货色则可，一看货色可就糟糕了。原来，下令查禁《自由导报》的就是方治先生。说法和货色竟是这样的不同!照这种说法和做法，所谓“民主”也者，岂不就是“官主”!所谓“世界第一”也者，岂不就是党治“世界第一”!说漂亮话的人，倒是应该提防，不要拿出货色来，见不得人!

①方治（1897——1989）安徽桐城人，国民党重要的党务活动家、CC系把守宣传口的主将。曾任国民党中央宣传部副部长、教育部国民党党部主任委员、国民党总裁室秘书、国民党第六届中央执行委员、国民党上海市党部主任委员等要职。1949年退居台湾。时为国民党重庆市党部主任委员。

——《新华日报》1945年12月27日短评


“我们相信着、并且实行着民主”
H·福尔曼

    福尔曼先生认为这些共产党员是优秀的中国人。……这些共产党员并不在“实行共产主义”。他们并不实行集体化。他们倒是在鼓励私人企业、合作主义以及国营事业。他们实行着有效的民主政治，承认非共产党和别的政治集团，并限止每一机构中共产党员不得超过三分之一，以避免不良的控制。他们的最基本的目标是农业改良、教育卫生和工业的进步，这些和俄国的共产主义实在没有相同之处。
    ……
    毛泽东，中国共产党的最高政治家，曾经这样表示出中国人民的希望：“我们并不需要、亦不实行无产阶级专政。我们并不主张集体化，也不反对个人的活动——事实上，我们鼓励竞争和私人企业。在互惠的条件下，我们允许并欢迎外国对我们的地区作工商业的投资……我们相信着，并且实行着民主政治”。他说得很对。

——《新华日报》1945年4月19日


强大而民主
郁敏

    以国土和人口来说，中国都是一个大国；然而中国还不是一个强国。在这次抗战中，我们就因为不是一个强国而吃了很大的亏，虽然我们也因为是大国而占了很多的便宜。
    由于抗战的刺激，使人们深感到中国必须努力成为一个强大的国家，所以有人主张中国建设的方针是“富国强兵”。有人提倡中国文化发展的方向是“国防文化”。但这样主张的人常常忘记了另一件很重要的事。德国意大利和日本本来都是世界强国，然而结果怎样呢?意大利已经一败涂地了，德国和日本也就快要全部垮台了。这些法西斯国家未尝不是以一切文化力量都集中在国防上，然而富国强兵对于他们，到头来仍只是一个幻梦。
    问题的关键在什么地方呢?克利浦斯最近在伦敦援华大会上说：“中国在最短期间内应当成为远东的强大民主国家”。——这话，我们相信，是可以代表一切真正的外国朋友对中国的企望，同时也是中国人民自己的要求。
    这就是说，中国不仅要成为强大的国家，而且要成为民主的国家。这要求是从人民的切身痛苦中生出来的，也是抗战所迫切需要。只有掩耳盗铃自欺欺人的阿Q，才会一梦醒来，说中国是一个最民主的国家，想根本掩没人民的要求。
    我们再不应该以为，只要船坚炮利就能算是强大的国家。我们必须看出，民主本身就是一个力量。一切财富，一切国防的武器，只有和民主结合在一起，才能算是真正强大的力量。我们所要的是民主的强大，和那不民主的强大是必须严格地区别开来的。这就因为：不民主是会把抗战弄垮、国家弄糟的，一个被侵略的国家采用不民主的制度，根本没法强大。限制自由、镇压人民，完全是日德意法西斯的一脉真传，无论如何贴金绘彩，也没法让吃过自由果实的人士，尝出一点民主的甜味的。

——《新华日报》1944年3月5日


中国要求的只是民主

……
工会广泛地组织起来。我所代表的工会联盟，是在今天由各边区工会联盟产生，有着近百万的会员。在工会大会上，广大的工人群众，第一次选举自己的官吏，并且学习了如何在自己的社会中活动。
         因此这些解放区就成为一条新道路的例证，说明一个新的民主的中国，是能够成立的。
         中国共产党在今天并不要求一个共产主义的中国，甚至也不要求一个社会主义的中国。
中国人民仅仅要求如英、法、美及其他民族的人民享有已久的那种权利。
这就是说，中共要结束中国的封建时代，以及寄生在这种基础上的独裁、官僚政治。
由于这种要求，使中共代替中国的广大人民说话。但是却遭到反动派猛烈的反对，正象克伦威尔、华盛顿、罗斯福所遭受的那样。
今天，中国共产党要求停止进攻民主解放区的内战，停止外国人干涉中国内政；同时要求一个民选的国民大会来解决中国未来的机构。它热切期望这一中国临时政府，将是一个各党各派组成的政府，并包括共产党在内，以便毫不犹疑、毫不迟延地实施这些步骤。
         ……

注：本文为邓发在英共大会上一段演说词

——《新华日报》1946年5月1日


民主的才是合法的

    民主主义是克里米亚会议决定的基本精神和原则。它解决了民主主义和“合法”主义的矛盾。
    本来民主主义和合法主义应当是一致的，因为国家一切的法都应当是经由民主的人民代表大会议决的，所谓合法，就是要合乎民主的决定，合乎人民的意志。只有在合法之法不是经由民主所决定、不能代表人民的意志而是法西斯或准法西斯主义少数独裁者所决定的时候，民主主义与合法主义才会发生矛盾。波兰问题就是一个明白的例子。在伦敦的波兰流亡政府拼命诋毁今天真正在国内领导波兰人民抗战、真正由人民选出得到人民拥护的临时政府为不合法，仿佛只有流亡政府自己才是波兰人民及各同盟国应当承认与支持的合法政府。但是波兰人民都很清楚流亡政府所根据的一九三五年的宪法，是取消人民的民主权利，建立少数反动的地主资产阶级法西斯专政的“法”。是人民大众所坚决不能承认的法。而流亡政府过去一贯的政策是消极抗战、积极反苏反共反人民反民主，他使波兰人民遭受许多不应有的和可以避免的牺牲与损失。他对于波兰国家民族没有功劳，只有罪恶，所以他被波兰人民遗弃了，同时也不能不被同盟国家遗弃了。另一方面，他所拼命攻击诋毁的在波兰国内真正由人民民主抗战中产生出来的临时政府，从事实上证明这是生根在人民中的政府，是不可动摇的政府；所以克里米亚会议上也不能不承认这个民主的政府，才真正是波兰合法的政府了。
    克里米亚会议对解决这个争论问题的原则，是将“法”建立在民主主义的基础上，使“法”有民主主义的内容，决不是只问合乎旧法统或不合乎旧法统，而不问这个旧法统是法西斯的或不是法西斯的。因为，战争目的是为了民主主义，战争胜利依靠民主主义，战后和平的建立，必须经过民主主义。这是从战争胜利、从人民的利益和需要出发解决问题。
    克里米亚会议《关于被解放的欧洲的宣言》中说：“用民主方式解决他们迫切的政治问题和经济问题，欧洲秩序的确立，以及国民经济生活的再建，必须凭借足以使被解放的各国人民能够消灭纳粹主义和法西斯主义的最后形迹，并创造自己抉择的民主制度的程序来达成”。这正是以民主主义来打破准法西斯分子坚持的“合法”主义。而且用民主方式解决问题，也只有民主分子和民主领袖有权利参与解决。和敌人用各种方式或明或暗的妥协合作的反民主的人们，是应该被摒弃的。《宣言》中说：“成立临时政府，当使民众中一切民主分子的代表广泛参加。”关于波兰问题的决定中，也说到现在的波兰临时政府应在更广大的基础上实行改组，“以容纳波兰国内外的民主领袖。”关于南斯拉夫问题的建议，则说：“反法西斯民族解放大会应予以扩大，以容纳没有和敌人合作妥协的南斯拉夫最后一届议会的议员。”这正是罗邱斯三巨头对准法西斯分子所叫嚣的“合法”主义的回答。他们决没有不顾人民的要求和战争的需要，离开人民、脱离战争，而无原则的支持准法西斯分子的“合法”主义，使战争受到损害。他们坚持了以民主力量的团结为基础，用民主方式解决国内问题的最高原则。这的确是贤明的决定。伦敦的南国政府同意了克里米亚会议的建议，伦敦的波兰人士如前总理米洛拉兹柯和农民党、大多数基督教民主党党员和半数社会党党员，都不赞成流亡政府反对克里米亚会议决定的顽固声明。证明了准法西斯分子的顽固的“合法”主义已受到广泛的民主分子和民主领袖的摒弃，只有自趋灭亡的一条路了。
    我们完全同意克里米亚会议不支持法西斯分子的“合法”主义而确立民主主义为解决国内问题的原则的决定。今天中国内部的统一问题，如何动员与统一全国人民抗战力量的问题，也只有实行民主主义、只有遵循民主的途径才可以得到公平合理的解决。比如：有些人极力诋毁敌后解放区人民抗日武装及民选抗日政府为不合法的，他们曾努力想法取消这些抗日力量。然而这是巩固的生根在人民之中、有着广大人民拥护的敌后抗日军队与抗日民主政府，他是符合人民的意志而产生的，他真正合乎民主的大法。反是想取消他或削弱他的，不能不是反民主的、不能不是真正违反人民意志的非法行为。克里米亚会议的决定显示世界民主潮流是不可抗拒的，中国内部统一问题，也必须循民主途径才能得到公平合理解决。希望国民政府与全国人民都朝着这个方向努力。

——《新华日报》1945年2月17日社论


有人民自由才有国家自由

    立法院院长孙哲生先生①前天在宪政座谈会演讲三种自由，即民族自由、政治自由与经济自由。他说这就是三民主义的目的。并勖勉大家要争取这三种自由而奋斗。我们读了孙哲生先生演词，觉得语语切合今天中国的实际需要，因此愿略加申述。
    今天全中国广大军民都为争取民族的自由而在对日抗战，大家都认识争取抗战的胜利是最主要的任务，也诚如孙哲生先生所说的：“这是政治自由与经济自由的大前提”。人民有这一认识，因之能在七年艰苦抗战中流血流汗，历尽艰辛困苦，总是极尽忍受能事。许多国际盟友，只要一度来华考察过的，莫不为我们军民这种牺牲精神所感动，这是最好的证明，中国人民是以民族自由、民族利害，放在一切之上的。
    但是民族自由与政治自由经济自由，是分不开的。过去对这一点，见解庞杂得很。孙哲生先生的演讲，特别举出总动员的例子，举出盟邦募债成功的例子来说明：“要使人民力量动员起来，必须给人民以政治自由”；“人民有了政治自由就能促进国家民族的自由”。这种见解尽管如孙哲生先生自己所说，被有些人所讨厌，认为是“尾巴主义”，但是真理总是真理，全国大多数人民都会举起双手来赞成……。
    孙哲生先生还特别告诉我们说：惟有我们的敌人日本和德国，才是只讲一种自由的，他们的人民没有政治自由，所以他们不会积极作战。“有自由的国家不可侮，没有自由的国家，虽暂时强大，最后还是要失败。”这两句话，更是不移之论，目前盟军胜利的捷报，正在印证着这个真理。
    没有问题，三种自由在今天，从其重要性说当然是民族自由为主；可是没有政治经济自由的配合，民族国家的自由是不可能的。这种血肉相联的作用，本来是一个很简单的道理。抗战七年的今天，还待孙哲生先生来阐扬其重要，真要不胜感慨系之了。
    以上是从三种自由互相的关联和作用，来说明它的不能分割；同时孙哲生先生从时间上分析，也指出政治和经济自由并不能一概推移到战后去处理。他指出：英美过去有政治自由而无经济自由，所以虽在战时，仍不倦地在研究、在草拟战后方案。这是别人的例子，说明虽在战时也不推诿应该做的事情。其次从战后环境说，大战一旦结束，各国纷纷复员，积极振兴；我们国土遭长期大战破坏之余，百废待兴，要做的事太多，尤其不能等到那时再谈这些问题。这样的说法，也正反映了事实的需要。孙哲生先生这些意见，在这国际民主潮流和国内人民民主运动日益高涨的时候提出，是有益于国家、有益于人民的。他给每一个民主主义者指出了获取自由目标的方法和道路。这正如前天座谈会主席左舜生先生说的：“我们不去敦促，自由这一客人是永远不会进我们的门的”!

①孙哲生，即孙科(1891—1925)，广东香山人，孙中山之子。时为国民政府立法院院长。1949年退居台湾。

——《新华日报》1944年5月16日社论原题《孙哲生先生论三种自由》


民主是发展生产的暖室

    今年元旦本报的第五版，刊登了一个工业问题的特辑。在这里，谈到钢铁和机器，谈到后方和敌后，谈到了厂家的意见，亦谈到了工界同胞生活的片断。我们的能力是有限，我们的条件很困难，因之，我们所能告诉读者的，真不及真相的万分之一。这是十分抱歉的事情。然而，这一个小小的报导，就足够大家吟味了。
    看看国际大势，德国法西斯很快就会倒下去的；中国抗战的胜利亦是一定属于我们的，然而，经济的困难，却沉重地压得使人喘不过气来。物价是怎样一种状况?产业又是怎样一种状况?只要平常留意报上的新闻，是用不着看详细的数字就可知道的。
    为什么有这种困难呢?有些人把它解释为“充分就业”的结果。如果从形式去了解这个问题，或许可以这样说吧!?就业既然充分，过了充分的一定界限，产业便就会像杯中的清水一般，从边缘溢出来。那末，溢出来的东西是不足惜的。因为杯中所盛的，已经够量了；亦就是说，我们的产业之发展，已是达到饱和的程度了。可惜的是情形并不如此。形式逻辑的结论与事实的真正内容，并不能一致。说一句干脆的话，我们的产业是可怜的很的，我们的工业生产还远远落在需要之后，更远远的落在我们的盟邦之后，只有不够，哪里谈得到过剩?
    然而，事实上，却显得我们的生产，在闹过剩的危机了。这是本质上的生产不够与现象上的生产过剩之矛盾。解释这个问题的途径，应当全面地去寻找矛盾的症结，而不是在现象的面前愣住，把缩小生产作为办法。还有些人，认为在发展产业的过程中，能力不够的产业单位之没落，乃是“物竞天择，适者生存”的不可避免的法则。让他们没落，不但没有坏处，而且有促进大生产发展的功用。因此，面对目前这种形势，这些人，是泰然自得的。他们的重点主义将会在中小生产的废墟上长大起来?!其实，这亦是不合事实的想头。阻碍着工业生产的基本原因，如果仍然存在，则伴着中小工业衰落的，将不是大工业的发展，而是囤积居奇的商业资本和充满着寄生性腐烂性的特种资本之发展。
    这是再明白也没有的事。中国的工业必须大大的加以发展，它并没有饱和，它并没有满到边缘，目前溢出来的那些水，乃是由于杯中投下一些石块。投下石块，不但水会溢出来，而且有打破杯子的危险。我们很同意一位工业家的谈话：“民主和科学不可分，工业本身就是科学的体现。离开了民主政治，科学成了法西斯的御用工具；离开了民主，工业亦只是为了绝少的人的利益而耗尽了工人的劳力”(见元旦本报第五版)。我们更同意他的另一段话：“工人与生产如果不能以民主的方式结合起来，生产的积极性固然无法提高，工作效率无法改进；如果工业生产者和政府管理机构，不能以民主的方式和衷共济以求进步，工业生产亦无由改善”(同上)。民主是发展生产的暖室。经济上的民主是解决当前这个纽结最基本的途径。只有这样，才能解决上述的种种困难，才能使提高生产再不至遇到种种制约，才能逐渐克服这一个本质是生产不足而现象是生产过剩的矛盾。

——《新华日报》1944年1月4日社论


自由不是专卖品

    抗战是为了民族的自由，为了人民的自由——自由不是专卖品，不是施茶施粥似的慈善事业。谁也不能自由到说：这玩意是我的，高兴给谁就给谁。更不能自由到说：“我有分配自由的自由，你只有不自由的自由。……

——《新华日报》1944年1月22日短评


科学、民主，继续前进
——鲁迅先生逝世六周年纪念

    距今四十几年之前，一个青年的海军学生跑到日本去改习医学。在当时“科学救国”和“富国强兵”正是青年人共同的理想。但是，当他有一次在仙台看见了一部日本人拍的影片，“刽子手是日本军人，上断头台的是中国人，围着看而毫无表情，如醉如梦地在喝采的也是中国人”的时候，他便憬然有感，觉得改革“已经硬化的人民的精神”，是比医学更重要的事了。从此之后，他“常常提笔”，“在寂寞和艰难中”，“喊几声助威”，“将旧社会的病根暴露出来”，“催人留心，设法加以治疗”。——他，就是在六年前的今天逝世了的中国新文化奠基者，伟大的思想家、文学家和战士的鲁迅先生。
    鲁迅先生穷毕生的精力，百死不悔地从事着的工作，择要地说，是在为数千年来的专制政治所僵化了的中国国民性的改造，因为他确信“中国的改革，第一着自然要扫荡废物，以造成一个使新的生命得能诞生的机运。”他所期求着的新生命是什么?用他毕生的言行来说明，也正就是孙中山先生以四十年的努力来争取的自由平等幸福的中国，而要使这样的一个新中国能够诞生，他和中山先生同样热心，同样执拗地主张着：中国要有科学、民主!
    科学与民主，已经不是新的口号了，但，半世纪来，赛先生和德先生在中国，正和我们伟大的民族先行者一样，“依然在沙漠上走来走去”!巨眼的思想家是早就看清了这种阻碍新中国诞生的主要障碍了，他自己选择了的正是在沙漠为肥田的工作，开荒、疏溶，做“革命的马前卒”。枪毙中国人民心里的阿Q，肃清“中学为体西学为用”的精神文明。——也许，中山先生不曾和鲁迅谋面，但是从真实的意义上说，鲁迅才真是中山先生的最忠实的协力者，最有力的发言人。
    到今天，这位思想界的巨人已经逝去六年，他不幸而不及目击的民族革命战争，也已经继续了五年以上了。由于全中国的团结，由于千万健儿的英勇抗战，由于国际情势的丕变，中国已经走上了否泰交替的关头；科学与民主，又成为全国一致的口号了。但，在这黎明将要到来的时机，我们需要更大的戒慎与恐惧!在国际形势日见好转的时候，自高自大、自满自足的“精神胜利法”，不又在我们民族里的少数人心头开始蠢动了吗?用鲁迅的战斗精神来彻底的肃清“中国地大物博”、“道德天下第一”、“外国物质文明最高，中国精神文明更好”、“外国的东西中国都已有过，某种科学即某子所说的云云”……式的阿Q性格，我们在今天更应该迎头赶上，更响亮地提出：中国要的是科学与民主!

——《新华日报》1942年10月19日 社论


人民真有发言权的国家才是真民国
在延安各界纪念孙中山先生逝世十九周年大会演说词
一九四四年三月十二日
周恩来

    我们今天纪念孙中山先生，讲到他的遗嘱，真是无限感慨。遗嘱中说，国民革命的目的，在求中国之自由平等。我们知道，要达到这个目的，就必须对外独立，对内民主。可是孙先生已经逝世十九年了，这个目的，还没达到。抗战本是求民族独立的，但时间快近七年，全国离反攻的真正准备还远。民国本是应该实行民主的，但国民党执政已经十八年了，至今还没实行民主。这不能不说是国家最大的损失。我党毛泽东同志老早就说过：“没有民主，抗日就抗不下去。有了民主，则抗他十年八年，我们也一定会胜利。”这个道理，现在全国人民都了解，所以各地人民的宪政运动，都一致嚷出：要实施宪政，就要先给人民以民主自由；有了民主自由，抗战的力量就会源源不绝的从人民中间涌现出来，那反攻的准备，才能真正进行。
    ……
    各方面正在讨论这一宪政问题，我们很同意许多方面的意见，我们认为欲实行宪政，必须先实行宪政的先决条件。我们认为最重要的先决条件有三个：一是保障人民的民主自由；二是开放党禁；三是实行地方自治。人民的自由和权利很多，但目前全国人民最迫切需要的自由，是人身居住的自由，是集会结社的自由，是言论出版的自由。人民的住宅随时可受非法搜查，人民的身体随时可被非法逮捕，被秘密刑讯，被秘密处死，或被强迫集训，人民集会结社的自由是被禁止，人民的言论出版受着极端的限制和检查，这如何能保障人民有讨论宪政发表主张的自由呢?孙中山先生曾说过：“现在中国号称民国，要名符其实，必要这个国家真是以人民为主，要人民都能够讲话的，确是有发言权。这个情形，才是真民国。如果不然，就是假民国”(孙中山：《国民会议足以解决中国内乱》)。开放党禁，就是要承认各抗日党派在全国的合法地位，合法就是不要把各党派看做“奸党”“异党”，不要限制与禁止他们一切不超出抗日民主范围的活动，不要时时企图消灭他们。有了前两条的民主，地方自治才能真正实行。
    ……
    关于时间问题，我们也一向主张应在抗战期间召开国民大会，实施宪政。照我们经验，在敌后那样艰苦的环境中，人民尚能进行普选，讨论国事，选举抗日政府，实行地方自治，那有大后方不能实行民选和自治的道理?因此，一切问题都看执政的国民党有没有决心和诚意实施宪政，如果有，就应该在抗战期中提前实行。因为民主的动员是能最有力的准备反攻，取得抗战胜利，而且从民主中，才能找到彻底解决国共关系的途径。

——北京师范大学编：《中共党史教学参考资料》
    第三册原题《关于宪政与团结问题》


中国需要“变”
——摘某报社论

    “‘现在交通迅速之奇迹，已使此世界为之缩小’，这是罗斯福总统自克里米亚会议返归美国时的名言之一。我们要知道正为了‘世界为之缩小’，世界才在那里急剧地转变。”
    “世界缩小了，时代转变了。政治、经济、制度、习俗、艺术，以及思想，信仰等等，都因之不能不转变了。整个的世界都在那里急剧的转变，若有人焉，偏要固执己见，坚持所故而不变，试想这个人是否能成功?其愚蠢的程度是否可及?其后果的悲惨，是否还可以想象?”
    “因为如此，我们敢明白主张要‘应变’。要随着历史的法轮去即时转变。因为固执而不变是不可能的，并且是不必要的。唯有应兹时所需以转变，方不失为俊杰，才能在今后的世界史上，算得上有劳绩可称述的人物。”
    “现在是非变不可了!”“但如何变呢?”“我们只要看看人家。换句话说我们一切要民主。我们一切制度、政策以及其他种种，都要向着能配合世界转变上去改造。一个国家的制度及政策，是应付世事的，任何思想或主义，是针对问题的，如果问题改了，世界变了，那么，昔日的思想制度，以及政策，也就不容不随之改变了。”“所以世界上的聪明人，没有不因着时代转变而转变的。我们不相信我们中国人都是傻子，所以现在我们敢明白主张要‘转变’。”

——《新华日报》1945年4月8日


一切光荣归于民主
李普

    有人说：民主是一件好事情，但是因为免不了你一嘴我一舌，议论纷纷，所以必然会减低行政效率，甚至毫无效率可言；因此，特别在战争的紧急情况之中，民主是绝对不适宜的。
    解放区的经验证明这是胡说。
    共产党员对民主作风的学习中，党的领导机关的坚决的领导起了决定的作用。但是同时，民主作风本身所发挥的惊人的效率和力量，也有同等的重要性。如果没有它本身的那种惊人的效率和力量，民主作风的普遍风行便会是不可思议的事。同时，如果实行民主反而必然减低效率，削弱力量，那末“民主是一件好事情者”，究竟又是什么意思呢?这不是恰恰暴露了那些衷心反对民主却又不得不伪装民主的人，只是在抄袭一套刀笔吏“欲抑先扬”的恶劣手法吗?
    我们还是来谈点实际的事情。首先，让我们介绍河北临城西峪村村长、共产党员郭秋根转变作风的故事。郭秋根转变作风以前，这个村庄事事没有生气，抗敌工作做不好，生产运动搞不起来，全村仍旧过着贫穷的生活，年年不够吃的。以后，由于他“使唤了民主”，才动员和组织了全村的力量，领导了全村从贫穷走到了富足。县上开劳动英雄大会时，这个村子被选为生产模范村，他自己也被选为模范村长。下面是他在大会上的讲话，让我们看他怎样一点一滴，慢慢地尝到了民主的味道。
    “我是抗战以来的老村长，自己过去的作风是‘下马三声炮’，叫别人干什么，不干就不沾。我常常说，西峪村的老百姓都是我的人，一切都在我肚里装着，我啥事情不能够做主?去年麦收前上级调我到县里受训，讲的全是‘树立群众观念、克服行政命令’，并让我们反省。我当时发言说：‘如果和群众商量，啥事也办不成。老百姓是奴隶性，不压迫就不沾’。上级又给我解释三次，我说：‘就比如我们村干部吧，区里不硬逼还不干哩。老百姓不逼还能沾?’后来上级又说：‘光强迫在群众间树立不下威信。你想想，如果上级对你光强迫，你心里能高兴吗?如果你能好好说服群众，用道理打通他的思想，那样群众一定很满意，你在群众中，就有威信了”。这句话把我提醒了，我发觉就是这样，如果上级光强迫我，我也是不高兴。如果我光强迫群众，同样群众会不信仰我。这样子对上对下都不落好，何苦来?在心里总有两种想法：一个是和群众商量说服，到底沾不沾还不保险。一个是自己命令劲头已形成了老习惯，还不能一下子克服，必得慢慢来才行。”
    “受训回来以后，我心里的想法是试试吧，看到底哪样办法沾。后来我就开始试验了，起初我想先和群众商量商量，如打开脑筋就算了，打不开还是强迫。试验了一下没试成功，我就逐渐不信上级所说的话了。”
    “到冬天，上级布置了扩兵工作，全村干部都忙起来。这个去说服，那个去动员，总是不沾。年青人大家都有意参军，但是谁也怕走后家里没人照管。干部说保证优待，他们不信。我那时候没有学会民主，在群众当中毫没有威信哩，这事情可真是不假哩。‘后来我们想出个办法，就是让群众大家讨论，大家动员，大家保证优抗。这样一试验，就弄成了。我一想：原来是人多话大，大家保证优抗，就使想参军的人安了心。这就使我感到群众还是沾，动员大家做，比光是干部做有效力。”
    “今年春上，上级号召打洞备战。干部伙看了一个地方，群众都说：干部看的地方打下去准有石头。打了一下，果然被石头挡住了，群众看的地方一打，就打下去了。这又给我一个经验，就是群众大家的办法比我们的办法沾。”
    从此之后，他就遇事采取了和群众商量的办法，比如，全村割麦时干部会计划的是五天割完(往年是紧七慢八)，又派群众讨论了一顿，大家都说四天保险能完，可是干了两天半就收割、打场、藏粮都闹好了，这说明群众自己讨论决定的事自己定是‘肯干’。再如动员群众打蝗、开展秋耕、刨地等都是因为和群众商量讨论所以闹的很好。”
    这给我们说明了一个真理：民主能发挥无穷的伟力，唯有实行民主，事情才能办好。
    当然，这首先必须那些事情真正符合于人民的利益。这一点十分明白，无用乎多加解释。唯有真正为人民服务的人才利于实行民主，反对人民的人谁敢给人民以民主权利——世界上没有一个统治者愿意让自己压迫之下的人民起来谈话、愿意把自己压迫和剥削人民的企图和设施给人民来讨论，天下没有这样的傻瓜。
    山东沂蒙区在几年以前开始推行民主文化运动的时候，个别的干部唧咕说：“实行民主就坏了，办公不好办，不大离儿硬一点才行”。有的说：“民主，还不是叫咱下台”!因此，比如某庄庄东头的老百姓要向庄长提意见，庄长一口就止住他：“你提啥，我还有啥坏处?”
    但是现在，诚心为人民服务的人们已经感受到了民主的力量，他们已在普遍地歌颂民主了。
    让我们再引一个行政村主任的话：“这几天的会，开的我脑筋有了些开化，越想越不对。象年冬时，要集军火合作社的款，村公所给我村计划跟老百姓自动一千块，我回去就按户每家摊了五十元。款是集起来了，可是下层有了反映，说我主任办事不公道，‘枣圪桃一类数’，为什么不论穷富一律五十块?我那时心里不舒意，埋怨老百姓意见多”。
    “所以，过年时，要慰劳部队和抗属，我没有动员，又怕下层反映，就自己订了个数目，都给上层的摊开。好面、菜饭虽然也都起齐了，可是上层又有了反映，借口说为什么我不让人家下层抚军，说我压迫。我心里还是不舒意”。
    “这一次开会，我可想开了。前天队伍打开方山圪洞，我想我应该发动劳军，这次我再没用摊派的办法。我民主了一下，让众人们自动，想不动人家都自动的哗哗报上来，你出三斤好面，我出一担萝卜，不论穷富都出的干脆，比上回还慰劳的多。比我心里事先估的也多。”
    “你们看，不民主，群众有反映(反感)，事情也弄不好。发扬民主，事情就办的比你想象的还好”。
    “咳，我素性彻底吧。我做工作，老实说，什么都是应付。给老百姓谋利益，我不往那上头想。过去我一点也不积极”(这时有人发问，以后你是还要应付，还是要积极?)。“以后我当然要积极。你看，方山圪洞都打开了，我们要争取更大的胜利。有了民主什事还怕闹不好?”
    对于诚心为人民服务的人，民主带给他以无比的信心!
    劳动英雄温象栓说得好：“我们要把坏思想丢到河滩里，明年开春，解了冻，给水推走，装上好思想好作风去工作，大家翻身发财……。”
    实践证明了一切，谁还能丝毫怀疑吗?
    一切力量来自人民!
    一切光荣归于民主!

——《解放日报》1945年7月2日


让人民思想! 民主最大的危机就在你的冷淡

第三章 争民主是全国人民的事情

让人民思想! 民主最大的危机就在你的冷淡
（英）普里斯莱

    我们的男人打仗死去了，我们的女人含辛茹苦。所有这些牺牲都是为了民主。可令人困惑的是：在胜利之后，大多数民众能否适应民主?实在有太多的人，既不明了也不关心政治。而这样势必造成一种极危险的情势。
    现在我不想打肿脸充胖子，说我们已有了所需要的全部的民主。我们还沿用一种可笑的等级制度；特权占有者为了自身的利益，仍在操纵人民和政治，人民常常难于了解真相，……这些我都承认。可更明显的事实是，许多民众不会恰当地运用我们已占有的民主机构，而它的力量比他们估计的要大得多。他们正象传说中的傻瓜，抱怨自己被锁在门外，却忘记了他口袋里起码有一把钥匙是他从未用过的。
    其中一个麻烦，就是叫作“我们和他们”的思想习惯。对于军人这是可以理解的，在军中他们只能服从命令，走到这儿又到那儿，做了这件又做了那件，因为一个莫测高深的上司要实施其计划。但如果把“我们和他们”的思想习惯带到民众生活中，就大错而特错了。事实上，并非有什么神秘的“他们”在告诉我们该怎么作，而其余的人只能唯命是从、糊里糊涂地“我们”。只要我们有决心、有毅力，就可以有我们所喜欢的政府，并且可以看着这政府作我们大多数人所要它作的事。权力是握在我们手中的，只须我们肯诚心使用它。
    我们必须使用它。在这国度中，大多数人，尤其是妇女，把政治看成游戏和嗜好，这真是一种可怕的观念。政治支配着我们的生活，它使我们卷入或脱离战争，它决定男人能否有固定的职业、女人能否有温暖的家、孩子有没有机会健康成长……。你可以对政治毫无兴趣，可你必须确信：政治对你却太有兴趣，政治绝不会因为你对政治不关心而放过你。所以，假如你不想作戏台上一具可怜的傀儡，给别人随心所欲地推来推去，你就别无选择——必须关心政治。这其实就是关心你自己。
    人们在政治上感到迷茫，感到孤立无助的原因之一，当然是因为现代生活太复杂，许多问题只有专门家才能正确地观察和分析。要得到最基本的知识，对常人来说往往是很难的。可这仅仅意味着：如果我们因此而放弃自己的权柄，那就活该我们倒霉，权柄必定为人所掌握——不是我们大多数民众掌握，就是极少数野心家垄断。德国人民放弃了，希特勒和他的党徒们就把它抢夺过去。要是我们宣称权柄对我们来说太深奥太麻烦而效法德国人民，那你就乖乖地让希特勒式的野心家来独占吧，而他们必定凭借它变成奴役我们的永久的主人。
    我们仍旧听到呼唤领袖的声音。对这种呼唤不以为然，我要算一个。很自然地，在三十六行中，行行都有领袖，而民主的团体当然也有被选举、被信任的代表。但有领袖是一回事，“领袖们”所做的一切都比其它人英明这种想法，则是另一回事。民主就植根于一句老话之上：“从来就没有救世主，也不靠神仙皇帝”。让人民讨论、合作组织集体行动，不只成群结队地跟着领袖走；这样才会迎向光明。
    民主，和别的生存方式一样，也有它独特的技巧。而且需要我们努力学习。比方说吧，如果我们的正当要求被拒绝了，我们就要去争取。这时我们就需要学习虽然麻烦却决非学不到手的关键性技巧，就是把利害相同、愿望相近的人联合起来，共同讨论，再拟定一个共同步骤。而这就需要妥协——求同存异——以求联合一切可以联合的力量。最没用的人就是想得到所需的一切的人——若是得不到一切就生气而走开，不顾惜他方的愿望，不尊重他方的意志，因而永远没有巩固的盟友。在我们这个国度，有成千上万的人，他们知识丰富，也不乏精辟见解，可他们自我拯救的种种努力却终归无济于事，就是因为他们不懂得民主的技巧——怎样去与别人联合，也就是怎样达成妥协而实现互助互利。
    我们一定要洞察我们的病症所在，调整原有的计划，而去发现一个公理。谈判、辩论，乃至怎样开会、怎样写决议案等细节，所有这些无疑既费时又繁琐。可是虽然如此，它们毕意是民众自己主宰自己所必不可少的，是民众生活的艺术。有了热诚、坚韧的品性作后盾，它们就不但不会使人讨厌，反而会成为世上最具威力的武器。
    我们知道了自己需要哪一种候选人，就必须坚决地推选他，这样才能使国会代表我们的意志。不然你就别抱怨你的政府，因为你从没有费过一点心机，用于挑选你所需要的正当的人。
    可是必须牢记：产生效力的意志是群众的意志。仅仅千把人的团体所发表的共识，要比一百万个分散的个人的指摘，诅咒有力得多。所以加入一个什么团体——或者组织一个新的吧!然后你的意志才能有机会变得更有力，你的活动才能有机会产生更大影响。你才可能移山填海。
    我们的政府其实还算是对人民的意志感觉相当敏锐的。但有些组织精密的少数人，能不顾大多数人的反对而实现其意图，就因为他们组织精密。
    ……
    我们可以支配自己的命运，要是我们愿意这样做的话，因为我们握有这种权利。可这权利一定要运用适当。我们参加战争就为了这权利，若是不运用它或是运用不适当，那末有一天我们会大梦初醒，发觉它已不知什么时候消失了，男人为之抛头颅洒热血、女人为之含辛茹苦的自卫法宝，我们已轻轻放弃。所以我们必须警觉、必须努力，而努力的时间，就是——“现在”!
    ……

——《新华日报》1945年9月11日文字略有改动


为民主拚命

    黄炎培先生①在复旦大学关于宪政与民主的一篇泛谈，读来使人击节兴奋。这是黄先生最热烈坦白的一次言论，尤其值得我们重视。足见民主的要求已经达到高潮，激荡着人心。
    黄先生说得好：“民主是不成问题的，一定要民主，怕的只是假民主。”又说：“我们是为民主而战，为自由而战，就一定要民主，要自由。”他更指出，不管别人是不是有诚意实行宪政，”“我们自己不动，休想别人把宪政的礼物送上门。”所以他主张“为民主拼命”。最重要的一点，是黄先生痛切地大声疾呼：“民族的苦难日益严重，希望我们大家以后做人要改革作风。我以前作事也未免有些地方怕困难怕阻碍，今后要说就说，要干就干，良心以为该做的便做，认为不当做的便不做，绝对不做。要做民主国家的人民，这是起码的条件。”
    这是完全正确的。三心二意、口是心非或心非口是，都不是做人的方法，更不是争取民主的作风。要争取民主，就是要从改变这种怕困难怕阻碍的作风做起，要取于拼命。
    黄先生的话，是值得我们记取的。

①黄炎培（1878—1965），江苏川沙人。中国民主同盟主要发起人之一。建国后曾任政务院副总理等职。

——《新华日报》1944年6月2日短评


争民主是全国人民的事情

    万里长城和海洋都阻止不了世界潮流，今天已经是人民的世纪、民主的时代了，一个国家不能孤立在民主的大潮流之外，于是中国必须而且必然要实现民主了。那么我们要问：如何才能实现?
    曾经有一种看法，以为民主可以等人家给与。以为天下有好心人把民主给人民，于是就有了等待这种“民主”，正如等待二百万元的头奖一样。但是中外古今的历史都证明了，民主是从人民的争取和斗争中得到的成果，决不是一种可以幸得的礼物。
    还有一种看法，是把一国的民主可以由国际条件来决定。固然民主潮流普遍于全世界，而一个民主的中国将不仅对中国有好处，也对世界有好处。这种国际形势是有利于民主在中国的实现。但是世界的民主潮流是由于全世界每一个国家中的人民卫护自己的权利、并抗击逆流而争取来的。中国人民假如放弃了自己的责任，专一依靠国际条件来促成中国的民主，这也正和依赖外援来获取抗战胜利同样是不可靠的。
    此外也有一种看法，是把中国的民主问题当做只是国民党和共产党两党之间的问题。固然国共两党间的关系是目前国内政治生活中主要的、甚至是核心的问题。但是实现民主是全国人民所共同要求的事，在国共两党以外还有许多党派和无党无派的个人，还有更广大的人民，他们都反对专制，都要求民主。实现民主是有关广大人民的事，也必须依靠广大人民的力量。人民一定要积极起来，主动地参与国内政治生活中的重大问题，反对实现民主的一切障碍，中国才能真正走向民主之路。
    由于无数次的实际经验和教训，中国人民已经渐渐摆脱了这种种不正确的看法。他们由等待而失望的经验，使他们懂得了要民主就得用自己积极努力来对中国并对世界负责，这样才能在有利的国际条件下实现中国的民主；他们不再袖手旁观站在国共两党之外，他们知道在民主团结问题上，他们并不是旁观的第三者，而是应该发挥主人翁的决定作用的。
    人民要发挥这种主人翁的作用，就一定要坚决地依据民主原则，在有关全体人民利益的国事的一切具体问题上，有所判断、有所主张，然后为了自己的所信而行动。
    在参加民主斗争的人民中，包含着各个不同的阶层，有最广大的工人和农人，也有小资产者、自由资产者、开明绅士及其他爱国分子。在某些个别的问题上，他们相互间会有不同的意见，但在有关整个国事的问题上，他们的主张和行动是可以而且应该一致的，只要他们都能坚决地执行民主的原则。这种一致性不是这一部分人服从那一部分人，而是大家共同服从民主的原则；服从民主的共同原则也不是牺牲个别的利益，因为民主的原则也就是整个国家民族所渴求的原则。
    人民大众要用民主原则来团结自己，来反对民主的阻碍。没有任何名义可以改变或歪曲人民大众的民主原则。法统主义么?人民大众要根据民主原则来检视这种法统是否还应存在。权威主义么?人民大众也要根据民主原则来检视这种权威是否值得尊重。只有民主原则能够决定人民大众要赞成什么、反对什么，要做什么、要不做什么，也只有民主原则才能解决问题、转变时局。
    中国人民已经看出了自己的力量，看清了国际潮流，并且懂得了如何发挥自己的力量；于是他们就要以主动积极的态度，以明确和坚决的精神，根据民主原则来参与国事，来掌握中国的命运；这样一个民主的新中国就一定要实现。

——《新华日报》1945年7月3日


关心政治·改良政治
——一位工程师的话

    我们机关里新近来了一个同事，是工程师，我们是个文化机关，和他所学的风马牛不相及。再打听一下，他在国内大学毕业，又在日本、德国留学多年，专攻航空工程，因为不善逢迎，先后被几家工厂和某机关赶跑了。有一次，他对我们发感慨道：“我过去以为切切实实学点有用的技术，就可以报效国家，用不着关心什么政治。但现在我知道，这是行不通的。你不关心政治，但政治却来影响你。一种不良的政治，它到处会排挤你，压迫你；使你有天大的本领，也无用武之地，不仅报效谈不上，甚至连生活都发生问题。因为人家讲究的是派系、背景、吹拍，迎奉等等，用不着你的本领呵!这种残酷的现实，迫使我觉悟到：无论学什么的，都必须关心政治，进而争取改良政治，所以我以后决心跟随大家多多研究政治。”没有良好的政治，学什么技术，也还是没有保障。

——《新华日报》1945年3月7日


工程师和民主
韦华

    离开大学我便在黔桂铁路服务，到这一次狼狈逃难止，恰恰三年半。在这三年半中，我测量过路线，监造过桥涵隧道，最后我主管一个军用车站，赤着脚在水田里看经纬机，修了马路，建了站台，造了好几所房子。可是曾几何时，这些都崩塌了，破坏了。
    修这条铁路为的什么呢?为的运输物资、军队，为的打日本。但……假如湘桂等地工厂机器运不出来，而只是替特殊阶级运输桌椅沙发，那么又何必修它呢?!假如……假如有更有效的方法能使这铁路多保存几时，能使桥涵隧道车站多保存几日，为什么不去做呢?!工程师就专为的是修路和破坏路吗?多少人都认为科学技术与政治无关，工程师不必去管政治，现在应该看出关系是如何密切。要是政府尽了最大的努力去保存这铁路，去保护这些铁路上的员工，要是军民关系搞好了，民众组织起来了，军队生活改善了，铁路员工本身就是一个战斗单位，我相信我们的铁路是可以多用几日的，我们的工作意义当更大些，要做到上面这几点，单单局部改革没有用……；必须真正做到民主动员，必须有民主政府持行并保障一切民主的措施，这真理还不简单明了吗?

——《新华日报》1945年1月18日


论英美的民主精神

第四章 民主主义的利刃
 ——美国的民主传统
论英美的民主精神

    昨前两天有两件新闻一定会引起我们中国人民的兴趣和重视，也值得我们借镜和研究。一件是昨天见报的王云五先生①访英回国后关于《实施宪政先决条件》的演讲中对英国实施宪政的先决条件，加以阐扬；一件是读见报的美国国务卿赫尔的关于言论自由的声明，他驳复了纽约州长杜威百分之百的误解之后，郑重表示“有生以来，不仅倡导言论自由，而且为着这个目标而斗争。”
    王云五先生说，英国宪政基础的巩固，原因有三，一是地方有自治权力，“英国的城市自治远在实施宪政前，在撒克逊时代，伦敦已具有一种独立的地位，迄于今日”。这说明了民主国家的民主基础是自下而上的，是由人民有权参与政事然后巩固起来的。因此可知，离开人民的民权，不从下做起，是不能造出巩固的宪政基础的；若反其道而行之，至多也不过是造些空中楼阁而已。
    最值得我们注意的还是他讲的第二第三两点。这两点把民主政治的两大基本要素——自由与平等的含义说得很明白。关于“平等”，他说：“一则武断的权力绝对不允许存在。换言之，即人民非依法定手续、经普通法院的审判后，不得受罚。二则……人人在法律之前，一律平等。政府官吏，无论以私人资格或执行公务之资格，苟有违法越权的行为，将一律与人民受同样的普通法院之管辖，与同样的普通法律所制裁。”
    关于“自由”，王云五先生说：“人民的基本自由极受尊重。英国人的普遍见解，以为民治的宪政能否达到目的，在乎人民之是否有权选举其欲选举之人以组织政府，并得以和平手段变更其所反对的政府。然欲达上述之目的，则人民须能自由批评其政府，自由集会讨论政治，并能避免政府的非法逮捕与拘禁。因此他们视言论、集会、身体的自由为宪政上人民必要的基本自由。没有这些自由，民治的宪政是不能成功的。”
    英国人民把言论、集会、身体等自由作为民主政治的基础而加以如比重视，从美国方面也同样表现出来。上引赫尔国务卿自称一生为这目标奋斗力争的正是这个东西。“平等”与“自由”为什么被民主国家这样重视，重视到认为没有这就无从谈民主政治呢?这是很简单的。国父孙中山先生曾经说：“提倡人民权利，便是公天下的道理。公天下和家天下的道理是相反的；天下为公，人人的权利都是很平的；到了家天下，人人的权利便有不平，……所以对外族打不平，便要提倡民族主义。对于国内打不平，便要提倡民权主义”(《救国救民之责任在革命军》演讲)。
    英美民主政治所重视的平等，正是这一含义，我们从国父孙中山先生的话中可以更清楚了解，如果英美人人在法律之前没有平等，若是与王云五先生所说英国人民的见解相反，假如至今英美仍不准人民有平等的权利，那末怎样能够谈得到民主、怎样能够实现民治呢?说到“自由”也是一样，如果连人民言论、集会、身体的自由都不允许，则民治从何谈起?德国和日本两个法西斯国家的人民缺乏了平等和自由权利，所以永远不能成为民主国家。英国没有成文宪法，但是英国人民有平等有自由，所以虽没有宪法也是民主国家。由此看来，民主政治的主要标志是人民有自由平等的权利。
    除掉德日等法西斯国家的反民主的侵略者之外，我们想今天整个世界的人们对英美民主政治这两大精华——人民的平等和自由权利，是不会仇视的，是要赞扬的!这是人类共同的宝贝。若从世界正义人类的地位来说，我们所求的只有希望这些平等自由更加充实些、更加宽广些，应该决没有一个人会把这些精华连根毁损而加以唾弃的。
    民主的潮流正在汹涌，现在是民权的时代，人民应有言论、出版、集会、结社和身体的自由是真理，实现民主政治是真理，真理是要胜利的，所以高举民主的大旗奋斗着的世界和中国人民是一定要胜利的。

①王云五（1888-1979）生于上海。曾任商务印书馆总经理，1949年赴台湾。编著有《万有文库》、《四角号码检字法》、《王云五大辞典》等。

——《新华日报》1944年3月30日


象征民主自由的日子

    今天是美国的独立纪念日，这是一个自由和民主的象征的日子，这是一个由人民的力量在世界上建立第一个共和国的日子。它的光辉不仅照耀着新大陆和旧大陆，而且照耀着几个世纪，直到今天，美国还是民主世界中最年青的向上的国家之一。
    “七月四日”，这日子代表着一个什么意义，包含着一种什么内容，美国人是不会忘记的。对于我们中国人民——一个正在以血肉争取民族独立和民主自由的民族——来说，也同样是值得体验、值得认识而且学习的。因为不管时代是怎样的不同，不管情形是怎样的相异，人类的任何进步事业和改革运动，尤其是人民的解放斗争，在它们的发展过程中是有其共通性的，那就是经过艰难困苦的斗争，迂回曲折的进展，以底于成功。其中发展的规律差不多总是一样的。
    七月四日，在美国有双重的纪念意义：一是一七七六年的七月四日，是北美大陆会议通过独立宣言，正式宣布独立的日子；另一是一七八八年七月四日费城举行大游行，庆祝接受新政府形式，准备次年春季新政府的成立。从独立宣言的公布到美国联邦共和国政府的成立，其间经过的时间达十二年之久，这十二年的时间，是美国人民与殖民政府以血肉相搏斗的时间，华盛顿率领了一批“衣衫褴褛而生虫”的乌合之众，屡进屡退，艰苦挣扎，濒于崩溃的有多少次。然而华盛顿终于胜利了，胜利的原因在什么地方呢?在于华盛顿的部队是争取人民解放的部队，是人民的部队。华盛顿所进行的战争是一种人民的战争，人民的战争是不可抗拒的。美国的革命军当时虽也得到法国的援助和鼓励，但是主要的胜利仍旧是革命军的，仍旧是美国人民的。
    美国的革命军不过是些“古怪的农民军”，然而他们胜利了，打退了殖民政府在数量上和武器上都占绝对优势的军队，理由很简单，只是在他们是一支要求解放要求独立的军队，是代表美国最大多数的人民利益的。人民的利益是不能违背的，人民的要求是一定要达到的。当时的殖民政府不了解这一点，以为这不过是少数人的“叛乱”，是可以用武力扑灭的。当一六七六年柏康领导的第一次反殖民政府的暴动失败以后，总督柏加利向他捉来的俘虏鞠了一躬，讥讽道：“杜鲁门先生，我很欢迎你，在半小时之内，你就要被缢死了。”可是他虽然得意洋洋的缢死了一个俘虏，而曾几何时，美国人民却起来缢杀了整个殖民政府。
    人民的力量是不可抗拒的，人民的解放要求是不能违背的，这两点在美国的独立革命历史中已经得到充分的证明，美国人民也应该永远相信这个真理。就因为这个基本的真理，产生出一个独立自由而民主强大的美国，这国家，直到今天还是民主世界中最年青向上的国家之一。
    年青的民主的美国，曾经产生过华盛顿、杰弗逊、林肯、威尔逊，也产生过在这一次世界大战中领导反法西斯战争的民主领袖罗斯福。这些伟大的公民们有一个传统的特点，就是民主，就是为多数的人民争取自由和民主。美国现在是反法西斯战争中联合国四大主要国之一，担负了彻底消灭法西斯、消灭侵略、建立世界永久和平安全的重大责任，从美国的革命历史，从美国人民爱好民主自由的传统精神，从美国人民的真正利益，我们深信美国将继续罗斯福的民主政策，不会忽视世界各处，尤其是中国人民的声音，人民的要求。

——《新华日报》社论1945年7月4日


民主颂
——献给美国的独立纪念日

    每年这一天，世界上每个善良而诚实的人都会感到喜悦和光荣；自从世界上诞生了这个新的国家之后，民主和科学才在自由的新世界里种下了根基。一百六十七年，每天每夜，从地球最黑暗的角落也可以望到自由神手里的火炬的光芒，——它使一切受难的人感到温暖，觉得这世界还有希望。
    从年幼的时候起，我们就觉得美国是个特别可亲的国家。我们相信，这该不单因为她没有强占过中国的土地，她也没对中国发动过侵略性的战争；更基本地说，中国人对美国的好感，是发源于从美国国民性中发散出来的民主的风度，博大的心怀。在中国，每个小学生都知道华盛顿的诚实，每个中学生都知道林肯的公正与怛恻，杰弗逊的博大与真诚。这些光辉的名字，在我们国土上已经是一切美德的象征。他们所代表的，也早已经不止是一个国家、一个民族的荣誉了。玛克吐温、惠特曼、爱玛生教育了我们这一代。是他们使年青的东方人知道了人的尊严，自由的宝贵；也是他们，在我们没有民主传统的精神领域里，筑起了在今天使我们可以有效地抗拒了法西斯思想的长城。这一切以心传心的精神道德上的寄与，是不能用数字和价值来计算的。中国人感谢着“美麦”，感谢着“庚款”，感谢抗战以来的一切一切的寄赠与援助；但是，在这一切之前，之上，美国在民主政治上对落后的中国做了一个示范的先驱，教育了中国人学习华盛顿、学习林肯，学习杰弗逊，使我们懂得了建立一个民主自由的中国需要大胆、公正、诚实。……我们相信，这才是使中美两大民族不论在战时，在战后，一定能够永远地亲密合作的最基本的成因。
    我们离得很远。百十年来，我们之间接触着的也还不过是我们两大民族间的极少数极特殊的一部。但，我们坚信，太平洋是不会阻隔我们人民与人民间的交谊的。在患难中，我们的心向往着西方。而在不远的将来，当我们同心协力，消灭了法西斯蒂的暴力之后，为着要在战争上建立了一个现代化的中国，在科学的领域里更有待于盟邦的援助。在过去，民主润泽了我们的心；在今后，科学将会增长我们的力。让民主与科学成为结合中美两大民族的纽带，光荣将永远属于公正、诚实的民族与人民。

——《新华日报》1943年7月4日


美国国庆日
——自由民主的伟大斗争节日

    今天是美国国庆日。1776年7月4日，美国人民在华盛顿、杰佛逊等民主主义伟大先驱的领导下，宣布了民族的独立。美国的独立是处于这样的历史条件：它不但代表美国的民族利益，而且代表美国的民主利益，代表美国要求自由的多数人民而与美国当时的保皇党——大地主、大商人、职业宗教家的集团相对立。这样，领导独立战争的华盛顿就不但完成了民族的任务，同时还完成了政治上、经济上的民主任务，而被选举为人类历史上破天荒第一次的民主共和国的第一个大总统了。同样，杰佛逊总统，不但是《独立宣言》的起草者，同时也是消灭大地主法案、思想自由法案、全民教育法案、禁止输入奴隶和限制奴隶法案的起草者。这个事实，就说明了美国独立运动的丰富历史内容，也就说明了美国为什么成为资本主义世界最典型的民主国；而且直到今天，也与社会主义的苏联成为民主世界的双璧。
    马克思、恩格斯、列宁、斯大林，这些社会主义的伟大思想家和行动家，对于美国的战斗民主主义及其在世界史上的进步作用，从来都是给予高度的评价的。美国的战斗民主主义有其光荣的历史传统，美国的独立不是垂手而得，是在8年的对外战争与更长期的对内斗争中完成的。列宁说，这是历史上“最伟大的、真正解放和真正革命的战争”之一；正因为如此，美国的民主派领袖杰佛逊和杰克逊，美国民主党的这两个创造者，在他们斗争中甚至被他们的政敌指为“共产主义者”和“赤化分子”。美国穷木工的儿子林肯，他所领导的黑奴解放战争被马克思称为“开始了劳动阶级兴起的新时期”。而在实际上，他与马克思所领导的美国共产主义者和欧洲共产主义者也是合作的，他曾委任美国的共产主义者担任他的军官。这样，他就更有理由被当时的反动派指为“共产主义”和“赤化分子”了，以至最后这些顽固分子竟然暗杀了他。
    美国的战斗民主主义不但在十八、十九世纪的独立战争和黑奴解放战争中产生了它的伟大代表人物，在二十世纪的反法西斯战争中也产生了它的伟大代表人物。毫无疑问的，今天美国以罗斯福总统、华莱士副总统为首的进步政治家和将领，就是这样的代表人物。尽人皆知，罗斯福总统和华莱士副总统，在国际关系上是竭力主张迅速开辟第二战场、坚决打击希特勒和日本军阀，联合苏联、援助中国，要求中国团结民主，把大西洋宪章的自由民主原则推行于全世界的；在国内关系上是竭力主张改善工人生活、保障工人与士兵权利、反对大资本家的垄断的。因些，和他们的先驱者一样，他们也受到国内的反动派、孤立派、顽固派及其国际应声虫所攻击。但是也因此，他们却得到了美国从开明资产阶级直到广大劳动人民的押护，得到了共产主义者的合作，得到了全世界的同情。
    当然，今天的时代异于华盛顿、林肯的时代，但是恰是这一点，格外加重了美国民主主义的意义和使命。如果华盛顿、杰佛逊、林肯等的主要事业是确立民主的美国，他们的活动范围主要是在国内；那么，今天的美国虽然在国内仍然需要进行极严重的斗争，这些斗争却是和国际的斗争不可须臾离的——美国已经成了世界的美国。在这一次全人类的英勇战斗中，美国在作为民主世界的兵工厂上，在作为第二战场的主要担负者和太平洋战争的最大担负者上，已经建立了不朽的伟绩。而在战后，为了确保世界的和平和民主化，美国显然也将居于举足轻重的地位。罗斯福总统、华莱士副总统的外交主张，是美、英、苏、中的战时团结和战后团结，是大西洋宪章和莫斯科、开罗、德黑兰会议的政策，这个外交路线是符合于美国利益、也符合于全人类利益的。我们中国不但在战时要求国际反法西斯的团结，以求得民族的独立，而且在战后也要求国际的和平合作，以推进国家的建设。所以，我们在庆祝美国国庆日的今天，深望罗斯福总统和华莱士副总统的这个外交路线，能够成为美国长期的领导路线。
    今天中国为民族独立、政治民主和经济民主的斗争，正和1776年的美国一样，中国的战斗民主派的已故领袖、就是美国人民所熟悉的孙中山先生，他的著名的口号就是林肯的口号：民有、民治、民享。但是非常可惜的，是国民党今天的一部分统治人士竟十分厌恶这个口号，如同他们在抗日战争的事业上怠工一样，他们直到美国民主共和国出现的一百六十八年后，还拒绝实行民主制度，并且学着希特勒的腔调，指斥这是已经落伍了的“十八世纪的学说。”他们的民族理论也是希特勒式的，他们否认中国各民族的存在，按照他们的术语，美国不但是英国的一个“宗族”，简直也可以是德国的一个“宗族”。这些都使中国各阶层各民族的团结受到严重的妨害。这种情况，使中国的“独立战争”，遇到远过于美国的困难。美国的独立战争在第八年上胜利了，而今天的中国，虽然得到了美国宝贵的援助，却由于国民党当局的反对民主，在抗战第八年的前夜还失去了几乎整个河南和大半个湖南，并且更大的危机还在前面。但是我们决不悲观。民主的美国已经有了它的同伴，孙中山的事业已经有了它的继承者，这就是中国共产党和其他民主的势力。我们共产党人现在所进行的工作，乃是华盛顿、杰佛逊、林肯等早已在美国进行过了的工作，它一定会得到而且已经得到民主的美国的同情。美国正在用大力援助中国的抗日战争与民主运动，这是我们所感激的。在庆祝美国国庆的今天，我们相信，与华盛顿、杰佛逊、林肯等过去的工作一样，与罗斯福、华莱士现在的工作一样，我们的奋斗只能得到一个结果——胜利。我们一定能团结中国一切抗日与民主的力量，配合同盟国，驱逐日本帝国主义出中国。
    七月四日万岁!民主的美国万岁!
    中国的独立战争和民主运动万岁!
    打倒日本帝国主义!

——《新华日报》1944年7月4日社论


纪念杰斐逊先生

    今天，四月十三日，是盟邦美国开国元勋杰斐逊先生的诞生二百零二年的纪念日。他是美国《独立宣言》的起草人，《权利法案》的倡导者，他以对人民的无比的信心与坚决的态度，在这新世界上的新国家中奠定了民主政治的基础。他毕生为平民的利益而奋斗，特别是坚信着农民是美国文化的基础，所以他就毕生为农民生活的改善与文化的普及而努力。他坚信着人类不分肤色、宗教、国籍、男女，都应该平等自由，所以他在有名的给马迪逊的信札中，强调地指出了一定要把人民的权利法案明确地列入美国宪章里面。很明白，因为人民没有这种权利，就不足以“明确规定宗教自由、言论自由与不受威胁。”“上帝给我人以生命，同时即给我人以自由”，这是他早年就怀抱了的思想。这种思想发展而成为《独立宣言》，而成为《权利法案》，而成为美利坚合众国的民主政治的根深蒂固的基础，到今天，在民主潮流的汹涌奔流的时候，也就成为整个民主世界的基本观念了。人有天赋的人权，人的自由与尊严不该为不正势力所侵犯与亵渎，人民是政府的主人而不是奴隶，……这从十八世纪以来，应该早已经是全人类共知公认的常识了。可是，在今天，在二十世纪的五十年代，世界上还有根本不承认人民权利的法西斯蒂，还有企图用不正暴力来强使人民屈服的暴君魔鬼，还有想用一切丑恶卑劣的方法来箝制人民自由、剥夺人民权利的“法规”，“条例”，“体制”；还有想用“民主”的外衣来掩藏法西斯本体的魔术家和骗子，那么我们在今天这个民主先锋的诞生的日子，就格外觉得自己的责任的重大，也就格外觉得杰斐逊先生精神的崇高与伟大了。
    民主是不可分割的，这正和和平不能单独在一个国家单独存在一样的真实。我们要在战后创造一个普遍的世界和平，我们就必须根绝世界上任何一地任何一国的干涉人民自由权利的法西斯思想与体制，忽略乃至纵容法西斯残余及其变形拟态，是有害而有罪的。杰斐逊先生写过：“权利法案为人民所有，可以对待全世界上任何政府(不论其为一般性的或特殊性的政府)，公正的政府不应拒绝或加以干涉。”在战后和平方案正要在旧金山会议中筹议的今天，我们认为重新提出杰斐逊先生的这句名言是有它重大的意义的。
    杰斐逊的民主精神孕育了两个世纪以来的美国民主政治，杰斐逊的民主精神也推进和教育了整个人类的历史行进。在战争没有波及美国的时候，罗斯福总统说过：“吾人历史上无时不表现美国人民准备作自由人民，且为此权利而奋斗，”现在，也只有集合全世界爱好自由的人民全体的力量来奋斗，才能“怀着信心瞻望将来，让全世界所有各国人民，都可以自由生活，不受暴政摧残，而凭他们多种多样的愿望和自由的良心而生活”(德黑兰宣言)

——《新华日报》社论1945年4月13日


真实的民主战士
罗泊

    虽然美国是全世界最早的一个民主国家，但是要从美国开国史中去找寻关于民主主义的完全的理论，我们不免是要大失所望的吧。已成为民主主义的经典的《独立宣言》，内容是何等单纯，所谓“天赋人权”的说法，用今天的眼光去看，已不免会觉得太幼稚了。
    但是我们若真正的用历史的眼光，把自己也好象置身于十八世纪中叶的时代中间，那么我们一定会看到完全不同的景象的罢?我们可以看到一批真实的民主战士，他们是何等坚决，何等勇敢!他们的信念虽然单纯，但他们是何等顽强地坚守着他们的信念，而且大声地说出他们的信念，毫不含糊，毫无顾忌，而且在行动中贯彻他们的信念，再不掉头回顾一下。他们虽然说不出一套漂亮的理论，但一切学究的理论在他们的伟大作为之前岂不都是苍白可怜的存在了么?
    假如历史的运行究竟不是在纸面上，而是在实践中；假如民主主义并不只是一套自圆其说的理论，而是在实践中的信念、硬是非这样干不可的生活态度，那么我们不能不景仰这些在一百六十年前的从新大陆的“贱民”中站起来的民主战士。他们建造了新的天地，开创了新的历史；一直到今天，在全世界人类为反对法西斯、保卫民主而战的时候，我们还可以从他们所言所行中得到无限的鼓舞。
    美国的开国英雄共同持有一个信念，就是：人与人是生来平等的。关于这点，他们并没有引经据典，写出有系统的理论，而或许在他们看来也不必要做什么理论的说明，因为他们觉得这本是自明的道理。他们演讲，就讲这个信念；他们写小册子，写论文，就写这个信念；他们行动，就要在行动中贯彻这个信念；他们流血战斗，仍只是为了实现这个信念。脱离这个信念而生活，那就是说，不把旁人看做是和自己平等的人，或者忍受旁人不把自己看做是和他平等的人的待遇，——对于他们，根本是不可能的事。
    试摘录点当时美国独立战争中的英雄的话来，就可看出他们的信念是何等单纯而又何等执着。像年青的哈密尔顿(A·Hamilton)说：“人的神圣权利，绝不是从陈旧的字纸堆里找得出来的，而是用神圣的大手笔，好象用太阳的光辉一样，写录在人类的天性的全部中；那是永远不能被人间的权威所涂抹或者遮蔽掉的”。这是何等的坚信啊!霍布金(S·Hopkings)又说：“一个人倘若有服从他人意志的必要，他就真是那人的奴隶!他有个恶劣的主人，他固然是奴隶；他的主人，纵然善良，他也仍旧还是个奴隶”。这又是何等鲜明的昭告啊!美国革命时代的民主战士们就是这样地尊重着他的民主的理想，而又这样地判然划分奴隶与自由人的道路，绝没有徘徊中间的余地。因此，当时还有一个人说：“在唯一可憎的出路只是执役作卑贱的奴隶的时候，谁又能不去拿起卜鲁特斯(Brutus)的无情的刀，克林威尔(Cromwell)的鲜红的斧，或者拉瓦雅克(Ravaillac，刺死法王享利第四者)的血染的刀呢?”于是当时的十三州的殖民地的人民就毫不迟疑地拿起他们的刀斧，打了七年仗，争得了他们不做奴隶、而做自由人的地位。
    这一切看来真是再平易不过的了。但假如不是真心诚意地承认并尊重自己以及旁人做人的权利，那还有什么民主可言呢?所以在美国独立战争发动的那一年，有名的托马斯·潘恩(Thomas Paine)发表了一本宣扬民主观念最有力量、对革命的发生有直接影响的小书，这本书的题目不过是《常识》二字(Common Sence)。欧洲的王公贵族所视为毒蛇猛兽的民主主义，对他们不过是常识，因为那已浸透在他们的全部生命中了。在这小册中有这样一句警句道：“在上帝眼光里，一个诚实真挚的人，比古今所有的戴着冠冕的恶汉，对于社会还有价值些。”真正的民主战士，就不过是最诚实最真挚的人。独立战争的领袖，美国的开国元勋华盛顿就是一个最好的证明。小学教科书上的斫樱桃的故事是已经使我们知道的了。
    解放黑奴隶固然还是在独立战争后数十年的事，但独立战争中的人物如华盛顿和起草独立宣言的杰弗逊是已反对奴隶制度的了。因为这种制度显然和他们的信念不和。领导反对奴隶制度成功的林肯曾根据了独立宣言的精神而说：“方今是一个交换的世界，凡不愿给旁人做奴隶的人，就应当不愿以旁人做奴隶。凡拒绝旁人享用自由的人，自己也不应该享用自由；既然是立身在公平的上帝之下，这样的人纵然有了自由也绝无久享之理”。这正是说，压迫旁人的人自己也不能有自由，这是何等辉煌的真理啊。而林肯自己是出自于木匠的职业，和华盛顿同样是最“真诚恳”不过的人。
    就从这里面，我们可以看到真实的民主精神和真实的民主的战士。

——《新华日报》1943年7月4日


民主主义的利刃
    ——美国的民主传统

    不论程度之深浅，美国是始终保有一种传统精神的国家，那传统就是民主。从华盛顿总统直到林肯总统，美国历次的战争，都是为民主而打的；美国目前所参加的世界反法西斯侵略战争，也就是为民主，应当是为民主。
    这原因一半是美国的立国是由于人民要求民主而来(独立战争)；一半是从这个立国基础，使美国人得到一种体念，就是罗斯福总统对杰斐逊所下的评语：“杰斐逊对于人类之所相信者与今日之所相信者同：彼与吾人同信人类有自治之能力；任何帝王暴君独裁者之统治人类，均不若彼等之自治。”
    这信念是美国两百多年民主政治的结论，不但是教训着美国人民，而且应当是全世界人类的教训。
    “任何帝王暴君与独裁者之统治人类，均不若彼等之自治”!旨哉斯言，这正是打破一切法西斯侵略统治者任何借口的一把利刃，一个钢锤。

——《新华日报》1943年4月15日短评


为了人类
史纲

    为了人类!为了人类!
    于是年轻的美国，升起了旗，
    吹起了号角，击响了战鼓，
    在新的土地上，新的天空下，
    结集了世界爱自由的人，
    开始实验着新政体，直到今天。
    古老的有宿疾的欧洲，
    早他六年就说了“自由、平等、博爱”，
    年轻的美国却从出世婴儿
    那时就实行了“民治、民有、民享”，
    她没有高高的巴斯蒂尔要攻打，
    她建立了高高的自由女神。
    只有一种历史——人类的历史，
    人类的结合——不是分离——的历史，
    年轻的美国一章又一章的写
    乔治·华盛顿写，杰弗逊写，
    林肯写，而惠特曼歌唱，
    如今是罗斯福在炉旁著述。
    我们该如何羡慕年轻的美国，
    像一个圆球的民主国家，
    能平滑地滚动，富于弹性的蹦跳，
    不象多边多角的法西斯统治。
    年轻的美国没有对人类失望，
    将来人要知道世界本是个圆球。

——《新华日报》1943年7月4日


“每一个在中国的美国兵，都应当成为民主的活广告”
    ——1944年毛泽东与谢伟思①等人的谈话

    美国已经干涉了有它的军队和物资运入的每一个国家。这种干涉不一定是有意的，也不一定是直接的。但是只要有美国的影响存在，干涉仍然是客观存在的。假如美国坚持把那些武器给予包括共产党在内的所有抗日军队，那就不是干涉。如果美国只把武器给国民党，实际上就是干涉。因为它使国民党有可能继续反对中国人民的意志。“干涉”，[毛泽东指出，他对这个词是有异议的，因为这个词用在下面这种情况下已失去了它的原意。］以增进中国人民的真正利益，就不是干涉，它将为中国广大群众所欢迎，因为他们需要民主，只有国民党才反对它。
    美国现在的地位完全不同于珍珠港事变刚发生的时候，不再有任何需要或任何理由去栽培、哺育或抚慰蒋介石。美国可以告诉蒋介石，为战争计，他应当做些什么。美国只能在蒋介石顺从美国要求的条件下帮助他。美国人发挥美国影响的其他方法是多谈论美国的理想。在中国或在美国，每一个美国官员和任何中国官员谈话时，可以谈论民主。类似华莱士的访问就提供了良好的机会，这种机会应当更多一些，不要错过孔祥熙在美国的机会。
    每一个在中国的美国士兵都应当成为民主的活广告。他应当对他遇到的每一个中国人谈论民主。美国官员应当对中国官员谈论民主。总之，中国人尊重你们美国人民主的理想。
    ［我提出，把我们军队当作一支政治宣传部队来使用是不允许的，我们没有象共产党政治部那样一类教育军队和指导这类工作的机构。］
    即使你们的美国士兵不作积极宣传，但只要他们出现并同中国人接触，就会产生好的影响。正因为这个缘故，我们欢迎他们在中国。国民党却不是这样，它需要把他们加以隔离，不让他们知道事情的真相。现在你们究竟有多少美国观察员在前线?我们乐于让你们的人到处走走。国民党却担心大量美国人在中国的影响，他们害怕美国人登陆仅次于他们害怕苏联参战。
    从相反的另一方面来看，有美国人在场也是好的。如果美国分布得很广泛，他们对国民党就会产生一种约束作用，国民党要制造麻烦就更加困难。昆明是一例子，那个地方已经变成自由主义思想和学生自由活动的中心了，因为在这么多美国人的眼皮底下，国民党是不敢逮捕学生和把学生投入集中营的。拿这一点同西安相比，西安的美国人非常少，特务就横行无阻。
    美国刊物对国民党提出批评是很好的，它的效果不可能马上就看得出来。甚至看来常常会暂时地产生不良反应。但只要它是光明正大的(如果它是光明正大的话，国民党就会辨别出来)，就会引起国民党犹豫考虑，因为国民党需要美国的支持。

①谢伟思（1909-）美国人，时任中印缅战区司令官兼蒋介石参谋长史迪威将军的政治顾问，1944年7月陪同美军观察组到延安。主张美国政府对国共两党一视同仁，因而在五十年代初的麦卡锡主义逆流中遭受迫害而被停职。本文选自谢伟思访问延安后给美国政府写的一篇报告。

——中共中央党史研究室等编《党史通讯》
    1983年第20-21期


中美两国是天然的盟友
    ——1944年毛泽东与谢伟思等人的谈话

    中美两国人民之间存在着相互同情、彼此了解和利害相关的紧密联系。双方从根本上来说都是主张民主、尊重个人的；本质上是热爱和平、不搞侵略和不当帝国主义的。
    中国战后的最大需要是发展经济。但中国缺乏独立完成这一任务的必要的资本主义的基础。中国的生活水平这么低，不能采用进一步降低生活水平的办法来筹措所需要的资金。
    美中两国经济上可以互相取长补短，双方将不会发生竞争。中国不具备建设大规模重工业的必要条件，她不希望在高级的特制产品上与美国竞争。而美国为了它的重工业和这一类产品，需要出口市场，它同时还需要为投资寻找出路。中国必须建立轻工业以满足本国市场的需要，并提高本国人民的生活水平。中国最终可以向远东其他国家提供这类产品。中国所拥有的原料和农产品，可以作为外贸和外国投资的补偿。
    美国不但是援助中国经济发展的最合宜的国家，而且也是完全有能力合作的唯一国家。
    由于上述原因，中美两国人民之间不应该也不可能产生任何冲突、隔阂或误解。

——《党史通讯》1983年第20-21期


我们并不害怕民主的美国影响，我们欢迎它
    ——1944年毛泽东与谢伟思等人的谈话

    即使对国民党来说，事实也很清楚，中国的政治潮流是倾向于我们的。我们坚持了国民党的第一次代表大会宣言，这是一个真正伟大而又民主的文献。孙中山不是共产党人，宣言仍然是有效的，它不会很快过时。即使国民党崩溃，我们也会坚持这个宣言，因为它的总政策是好的和适用于中国的。我们所做的每一件事情，我们纲领的每一项条款，都可以从这个文献中找到。
    当然，我们并不假装自己是完美无缺的。我们也面临着官僚主义和腐败的问题。但是，我们正视它们，我们正在克服它们。我们欢迎美国人、国民党或者任何其他人的监督和批评。我们经常自我批评和修订政策，朝着更有效的方向发展。
    我们的经验证明，中国人民是了解民主和需要民主的，并不需要什么长期体验、教育或“训政”。中国农民不是傻瓜，他们是聪明的，象别人一样关心自己的权力和利益。你们可以在我们的地区里看到这种不同之处——人民是生气勃勃、富有兴趣和十分友好的。他们具有人类抒发情感和精力的机会，他们已经从沉重的压迫底下解放出来了。
    ［我对他强调美国的重要性而忽视苏联，提出了疑问。］
    苏联参加远东战争或中国战后的建设，这将完全取决于苏联的情况。苏联人在战争中已经遭受巨大的牺牲，将忙于他们自己的重建工作。我们并不期望苏联的帮助……。
    （我开玩笑地说，“共产主义者”的名称可能使某些美国实业家不放心。毛泽东笑起来，他说他们考虑过换一换名称，但是如果人们了解他们，就不会感到害怕。］
    中国共产党的政策全然是没有偏见的。我们的减租是从过去的百分之八十、七十、六十降到法定的(根据未付实施的一项国民党法律)百分之三十七点五。即使这样，我们也不过想要逐步地加以完成，因为我们不需要赶走地主。我们对利息的限定是年利百分之十，考虑到这比流行的利息低得多，所以它并不是绝对的。
    即使是最保守的美国实业家也不能从我们的纲领中找到可反对的东西。
    中国必须工业化。在中国，工业化只能通过自由企业和外国资本帮助之下才能做到。中国和美国的利益是相同的和互相关联的。他们可以在经济上和政治上互相配合。我们可以而且必须合作。
    美国会发现我们比国民党更加容易合作。我们并不害怕民主的美国影响，我们欢迎它。我们既没有只吸收西方机械技术的天真想法，也不对垄断的官僚资本主义感兴趣。这种垄断的官僚资本主义窒息了国家的经济发展，仅仅使官僚们发财致富。我们所关心的是在建设的和生产的方针上，使国家有可能获得最迅速的发展。首先是提高人民的生活水平(请看我们这儿以有限的资源已经做了些什么)。其次，我们才能谈到“国防工业”，象蒋介石在他《中国之命运》中所谈论的。我们将关心中国人民的福利事业。
    美国不必担心我们不合作。我们应该合作。我们必须得到美国的帮助。所以我们共产党人认为十分重要的是需要了解你们美国人的想法和打算。我们不能贸然反对你们——不能贸然和你们发生任何冲突。

——《党史通讯》1983年第20-21期


华莱士先生的伟论：中国人民早就有实行民主政治的准备

    华莱士副总统到重庆，今天是第五天。这去几天里，他发表了三次演说，一次和中外记者谈话。他的言论，有其一贯的精神：坚决消灭法西斯，国际国内的民主主义，对中国人民尤其有莫大的信心，并寄予莫大的希望。
    他对中国人民吃苦耐劳，英勇刚毅，坚持抗战，真是赞扬不止的。他也曾叫学生是未来的主人翁，他又说学生“都是对国家有贡献能力的人……这伟大的力量，用去打击和消灭法西斯……法西斯是人类的祸根!法西斯不能铲草除根，人类是没有和平幸福的”。他认为胜利和平，安定幸福，决定于科学和民主。这又“实以教育理工方面之专门训练，及民主主义之自治为最善方法”。有人说中国人民还没有实行民主政治的准备，他却认为中国人民早就有了这个准备了。他更强调的说，自由和容忍的精神的教育，对民主政治是很重要的。
    华莱士副总统说这些话，我们确信决不是“捧场”，这正是既赋有美国传统的民主精神，又深刻了解“人民的世纪”的意义和中国人民实际情况的政治家的衷心话。
    这是“人民的世纪”，这是人民的战争，看到并信任人民的人们，都会得出同一的结论。听到了华莱士副总统的话，能使人更深刻的懂得罗斯福总统年初致国会咨文中所说的扩大民主的含义，和华莱士副总统常常说到的新民主政治的意义。
    中国人民处在“人民的世纪”和人民的战争中，听到了华莱士副总统对中国人民和前途富有信心的话，我们应该怎样更提高自信心和责任心，应该怎样加倍努力呢?
    华莱士副总统说，美国援华物资，已有增加；而且，在滇缅路打通之后，会增加得更多。这是值得兴奋的事。我们希望这些援助能够达到前线敌后的一切抗战部队。同时，我们也完全同意他说的一句直率话，不管美国运多少物资来，也解决不了中国的经济危机。我们相信这句话只有象华莱士副总统这样了解中国、对中国人民有信心的政治家，才能这样坦白地说出来。这句话决不是表示美国不愿意帮助中国解决经济困难，更不表示中国经济困难没法解决，而只是说中国有力量解决这种问题，这种力量在中国国内，在中国人民。其实，对经济问题如此，对所有的一切问题也莫不如此。
    我们听到华莱士副总统的一番话，就很容易了解为什么美国全国团结得那样好，为什么艾森豪威尔将军统率的盟军能在法北胜利；为什么尼米兹海军上将统率的海军，最近又能在塞班、在马里亚纳和菲岛之间，获得海陆空三方面的大胜；为什么麦克阿瑟将军的部队，能够在西南太平洋一天天进展；为什么史迪威将军在缅北，陈纳德将军在中国上空能够发挥这样大的陆空威力；为什么美国成了民主国的兵工厂。我们得到的唯一回答，就是民主，扩大民主。华莱士副总统此行固然是为了收集情报，供给罗斯福总统，我们却不能放过机会，从他那里获取可供借镜的东西。中美两国人民同在“人民的世纪”，同在反法西斯的人民战争中并肩作战，应该象兄弟姐妹般的相互勉励相互规劝，相互学习，携手向着民主、更民主的胜利大道走去!

——《新华日报》社论1944年6月24日


罗斯福的广播演说：四大自由

    一个强有力的攻势，正在全世界展开。
    这是同盟国在军事攻势之外的一个政治攻势，向法西斯主义进击的民主主义的攻势!
    这是雪球般的运动，越滚越快，越滚越大，越滚越有力。任你是铜墙铁壁，也挡不住它。这又象狂澜决堤，无往不届。任你是什么妖魔鬼怪，也经不住它，终归是冲刷一空。
    野兽横行的世界，需要它；乌烟瘴气的世界，需要它。它带给人类以自由和平及幸福。它给人类带来了新的世界火山是终于要爆发的。沸熔的越久，爆炸得越烈。意大利这座火山，终于给法西斯主义第一个爆炸。
    人民的呼声，终于是人民的。邱吉尔在大西洋对岸一声怒吼，太平洋上也发出了罗斯福的又一声巨响。民主自由，震天地响遍几大洋。
    民主是呼声，是力量，是胜利的保障。
    罗斯福所倡导的四大自由，也是中国所一致崇奉的，让我们试引一点他的话：“……我们在任何方面，都不致于和法西斯主义谈商，我们不容法西斯主义有丝毫的残留，意大利最终必将重新建立它自己；担任这工作的，就是意大利民众，他们将依照自由平等的民主主义基本原则，选择他们本身的政府，同时联合国家也不致遵循墨索里尼希特勒待遇它所占领各国的方式，就是说掳掠和饥馑的方式。”
    “在纳粹法西斯或日本军阀占领的每一国土中、人民都已被贬至奴隶的地位，我们决心为这些被征服的民族，恢复人类的尊严，使为本身命运的主宰，有言论和自由，宗教信仰的自由，免于匮乏的自由，和免于恐惧的自由。我们已开始履行这一诺言了。”
    只有彻底反法西斯的，坚决拥护民主的人物，才能这样自信的提出这样的民主主张。罗斯福说这些话，更可见其伟大处。
    罗斯福的民主主张，正是意大利和一切法西斯国家内人民的主张。眼前的事实，就是活生生的例子。意大利的人民，不是在呼喊“和平，自由，不流血”的口号吗?意大利的人民，不是在直接惩罚法西斯的组织和领袖吗?是的!“我们不容法西斯主义有丝毫的残留”!意大利的人民，不是在要求解散和摧毁法西斯党吗?(被略)是的，意大利的人民是在为四大自由而斗争，是在依照自由平等的民主主义基本原则而做本身命运的主宰!
    罗斯福和邱吉尔是应该受尊敬的，因为他们能够代表民主主义的精神。
    我们听到罗斯福和邱吉尔的民主呼声，真是兴奋。因为这是胜利的保障。我们听到意大利人民的呼声，也非常兴奋，因为意大利就要见到自由和平及民主的曙光了。
    罗斯福所倡导的四大自由。(被略)
    我们竟不能自禁的要把不能奔放的奔放出来，参加到讴歌四大自由的大队人群中去。
    胜利在招手。(被略)让我们大踏步的(被略)迎接胜利。

——《新华日报》社论1943年7月31日


东西不同论（二则）

    1 渥太华杂志说：“英国人民对于反对党的讨论、辩论和评论，非常重视，所以由国库拨款成立反对党，使之评论政府。”
    看了这消息不免使人大吃了一惊。理由不辨自明：让人民来评论，这种办法是不合于我们东方人的文化习惯的。东西文化的不同之点，恐怕这倒是一例。

——《新华日报》短评1944年10月25日

    2 一个平凡而又不平凡的新闻：据说美国在马绍尔战场协助土人实行民主，让他们自己选举行政官。
    这是很平凡的事：从民主的美国来说，正应当如此。
    这也是不平凡的事：从不民主或尚未民主的国家来看，觉得新奇、觉得刺耳、觉得不平凡。

——《新华日报》短评1944年10月3日


延安印象记：共产党对美国的友谊是真诚的
（美）白修德

    共产党的基本的外交政策是倾向美国的，因为他们认识了我们(美国)将为太平洋上最大的力量，认识了我们是反抗那可恨的日本的大盟邦。在实行这个政策中，他们一切的宣言现在是向美国说明三种意见。第一是说明他的党在抗日战争中拥有庞大的力量，一个可以直接配合美国作战的力量。第二是说他们党的本身，它的政府以及军队，是以有作为的民主的制度为根据的。第三是说该党愿永远和美国作朋友。
    关于共产党所能调遣的军事力量，那是没有问题的，其范围，可以从日军及其附庸军队在那些地区的配置上反映出来。
    关于民主的办法，现在也没有问题。共产党现在实行民主，是因为民主有利。你可以请一个曾经被踢打被欺负、而其父亲传给他过去受压迫的记忆的农民来，然后，你拿他当人看待，征求他的意见，让他选举当地的政府和治安机关，让他自己去表决减租，让他自己去选举军队和民军，假如你做了这些，你就给了他以社会的权利；这样，他就愿意为社会和给予他们权利的党二者而战。附和或者选举另外任何人与另外任何党，对于他将视为可笑的了。
    这种共产党的民主领导，是否可能在战后，在那政治可能腐败的大城市里以及有着完整组织的富裕的善辩的反对党派的地方实现，还得等将来决定。共产党觉得，如果一切阶级里的成人都能有选举权，那么，党就能够掌握群众；因此，民主便确实地成为中国本身、共产党和群众三者同时发展的最好的媒介了。
    共产党所宣布的对美国的友谊，现在是真诚的，而如果他们的友谊能够得到相同的友谊的话，可能成为一种长久的友谊。抗日战争是如此的艰苦，使共产主义者，成了民族主义者；而同时，日本的任何敌人，都变成了他们的知心好友。作为日本主要的敌人的美国，是他们的朋友，他们更觉得美国能够在产生和平与将来中国有秩序的发展中有最大的帮助。他们说中国经历战争太多了，这是真的，自一九一一年以来，这个国家一直在流血、破坏和死亡之中。人民是够受了。
    中国共产党由经验中获得理论，从其早年的斗争时起，已经走了一段很长的路程了。现在，为将来的中国，它需要美国的友谊，比需要其他单独的有条件的强国的友谊更多。虽然，它需要这种友谊，却不象一个乞丐求乞，而是如一个朋友在进行一个共同的事业中求援。无论有没有这种友谊，他们的抗日战争必将继续胜利而后已。

……

——《新华日报》1945年5月14日


加强中美人民的合作

    自太平洋战争爆发后，中美两国人民的友谊，在反对法西斯黑暗势力的共同斗争中，是更加增进了，巩固了。中美两国人民的友谊已经在战争中用血来凝固了。
    从前的飞虎队，现在的第十四航空队，他们在中国的上空作战，勋功卓著，已博得两国人民同声的赞美。他们的血流在中国的大地上，已与我国人民的血胶固在一起。在中印缅战区，我国远征军，从美国那里得到精良的武器，又受到美国军事专家的训练，已经变成了一支新的劲旅。现在，中美军队在印缅边境并肩作战，在野人山的丛林里，在胡康河边，获到了不断的胜利，他们的血流在了一起。
    中国人民特别不会忘记美国人民这几年来在精神上和物质上的援助。我们从美国那里不断得到军火，也不止一次得到信用贷款。美国还派了许多技术专家来帮助我们，也派了许多学者来华讲学。最近中美又合组东南训练团，由美国军事专家来训练我国军官，帮助我们编练新军。我们的苦难和不幸，在美国引起了共鸣。我们在军事上政治上经济上的作战努力，在美国引起了兴趣和讨论。所有这些，无疑的，都是贯注着美国人民的那种民主思想和进步行动的崇高的信念。
    事实证明着：中美两国友谊合作的增进，是关系着两国人民的生存攸关的利益，是关系着他们的力量的增长、他们的生活的幸福与繁荣的获得的。这就是为什么，我们有理由要求美国援助我国一切抗日部队；我们欢迎尼米兹将军的战略，也赞成史迪威将军的声明；我们重视美国朋友对我们的善意的批评和建议。
    我们这样做，是从加强中美两国人民在各方面作战努力上的配合出发的。我们丝毫也不能缺乏自信到，竟认为没有援助，就不能作战，就不能改进目前的政治经济情况，就不能够克服目前的困难。中国人民是拥有无限的潜在力量的，中国人民的力量是能够发掘出来的。目前的困难是能够克服的。华北敌后军民，在没有任何外来援助的情况下，仍然能够打击敌人，收复广大的地区，从事民主政治和民主经济的建设，就是一个雄辩的明证。我们应该在自己战场上主动出击，来在战略范畴内取得广泛的合作，争取更多的帮助。
    我们尊重并且愿意接受美国朋友善意的批评和建议，正如我们对孤立主义提出批评，应受到尊重一样，这也是从彼此激励互求进步以加强两国人民的合作出发的。我们丝毫也不心存疑惧，认为美国朋友的批评是对中国内政的干涉。同样，我们批评孤立主义，也丝毫不会引起任何的疑惧，认为我们有排外的倾向，而只有被美国人民所欢迎。最好的朋友是诤友，接着不仅适用于人与人之间，也适用于国家民族之间。中美是太平洋的两个大国，两国人民的亲密合作，并肩作战，对击溃日寇，有着极大的作用。我们应该团结得更坚固，合作得更紧密，抗战得更积极！

——《新华日报》社论1944年3月15日


美国人民的理想与民主精神
钟颖

    我爱美国，因为在这儿我看到那使人生活高尚的自由的光辉……
    我爱美国，因为在这儿我看到了在别的国度里时常成为战争的导因，在这儿却能够整然不紊的用民主的方法来解决。

    ——莫洛亚

    三百年以前，当英国的历史还充满着迷妄的各式宗教和君主威权的时候，一群一群的叛逆者，带着忧郁的心情，怀着自己的信念，渡过大西洋，流徙到这块没有开垦过的荒地上来了，幸福的阳光和暖地照射着他们，他们在这里坦开胸怀，尽情地呼吸着自由的空气，他们把自己的全部努力，投向了大自然。忠贞的垦荒者啊，你们的树不尽的血汗辛劳，已给自由民主的理想开辟了一条广袤的道路来了。
    他们为了完全摆脱加在他们身上的铁枷，1776年的独立战争爆发了，独立宣言淋漓地发挥了他们对自由民主的信念，“一切人类生而平等”的誓言，永远地镌刻在每一个美国人的心上，他们坚决地认为创造者给了他们若干不可转让的权利，这些权利包括了每一个人的生命、自由及幸福的追求。为了自己获得这些权利，他们才牺牲无数人的生命来进行独立战争；为了别人也能获得这些权利，他们才从血泊中解放了那南方被人当作牛马的黑奴，这就是美国追求人类自由人类幸福的可佩的精神。在这次反法西斯战争中，美国全国人民又挺身进到战争中来了，在全世界各个角落的许多火线上，都已有了美国健儿的身影，当你向他们发问对于战争的感想的时候，他们会毫不犹豫地回答你一句：“该死的战争！”但他们为什么又是那么急切地争着降低年龄而参加战争呢？这正是美国人的自由理想和罗斯福总统所宣示的四大自由鼓舞着他们，正如杰弗逊总统所说的一样：“一百年或数百年之间，丧失几条生命，又有什么关系呢？自由的树常常要用志士和暴君的血去培植的啊。”战争的黑手已暂时地掩隐了纽约港口自由神手中火炬的光芒，民主世界不正遭到法西斯暴烈的摧残吗？
    美国人民认为任何形式的政府，它的行为均不能超出保障人民的天赋权益的范围，他们认为：“政府皆由人民组织而成，从被统治者的同意而产生他们的公正的权利，任何形式的政府如一旦变成破坏了这些目标，人民就有权利改变它或废弃它。”杰弗逊告诉美国人，他们的第一个目的就在于制止政府的压迫，林肯更告诉美国人：“若不得他人的同意，没有一个人善良得足以统治另一个人。”
    因此，统治美国人的政府必须是由他们自己选举出来的政府，政府或政党要想存在就不能不依靠人民，不能不保障人民的权益。
    美国人民当然更有对于（政府）进行批评的权利。假如一旦有了如社会救济、劳工关系及国家防御等问题的发生，全国各地选出来的代表就都在国会中发表他们正面或反面的意见甚至于对政府提出严厉的批评。没有一个人能够不让别人发表意见：“看上帝份上，请让我们听到问题的两方面吧”（杰弗逊语）。但就因了这样，许多法西斯分子又把这件作为民主国家行动迟缓来反对民主国家了，罗斯福前年三月的一段话对于这些法西斯分子是一个很好的回答：“是的，我们民主国家的决定，也许产生很迟，但当决定产生时，它就不是以任何个人的声音来宣告而是以一亿三千万人的声音来宣告。”请记住美国是一亿三千万人不是一个人。
    这样，美国人当然更要有言论和出版自由来表达他们的意见的权利，首先宪法上就规定了他们的这种权利，并且还规定了国会不得剥夺人民的这种权利（遵检）。这正是衡量一个国家民主制度的尺度，社会舆论虽然并不就等于行政措施，但政府对于社会舆论的重视，在他们采取行动的时候是有着决定的意义的。即使是一个很小的外交问题，国务院也要听取报纸评论及新闻、杂志记事及无线电广播等的个人意见或团体意见。国务院听取这些意见以后，就以缜密的整理方法对这些加以检讨或采纳。
    为了使人民能够经常明了政府的措施，罗斯福总统从1933年又恢复了招待新闻记者会议的办法。记者招待会和普通会议不同，总统出席的目的是在尽可能详细的回答记者们所提出来的问题。一个国家的总统，随时出席和记者们谈论并准备答复记者们所提出来的问题，不能不说是民主国家的特有的风格。在美国人民的心目中，政党的作用是在为人民谋福利，和表达他们的意见与实行他们的主张，任何政党要想获得胜利只有用自己的足以代表人民的行动来争取。
    美国还是充沛着青春力的国家，青年人正在毫无阻拦掘发着对于民主的将来，实验着自己将来的民主生活。这些青年政治家们还在1934年集合在加利福尼亚州的蒙脱查马学校举行了一次“美国理想青年会议，”随即“青年州政府”就宣告成立了。1936年4月他们更联合教师在加利福尼亚大学开过一次宪法会议，此后曾一年举行两次立法会议。
    在大学校园里的美国青年，他们对于民主的理想，自然也受着同样的训练。一个社会观察家，某次随意的选择了几个学生，问他们美国的民主主义已有了什么成就和具有怎样的潜在力，一个学生回答这一个问题说：“美国的民主主义已在世界历史中把最大限度的自由和大无畏精神给与他的人民了。”另一个学生说：“学校的训导使我们开了眼界，使我们知道民主制度是怎样具有不可数计的价值，使我们对这种制度发生了最深的信念。并鼓励了我们在探讨怎样才是保持和扩充这种制度的最好方法。”这些回答，不过是许多答案中的两个例子罢了。
    美国还是一个朝气勃勃的国家，他们不怕困难，他们更不怕新的事物，须要和平的时候，他们会在和平中努力于开拓幸福的生活；须要战争的时候，他们也会谈笑自若的从三十层的高楼，从千百的小城镇上夹在丁香丛里的大街，从草原上的褐色砖房中走出来，回头向自己的家门说声“再会”，走上千万哩以外的炮火连天的战场，献身于保卫民主的战争。他们相互间有着最纯洁的友爱，他们见面时互相亲切的招呼着“老兄”，他们的友爱不仅及于所有的美国人，而是如林肯所说的“一切的人”。
    他自己活着，他自己死去，
    他爱，他恨，他传种接代，
    无庸一个政府计划的监察，
    这就是一个美国人！
    ——（英）P.BENTMEY
    “爱好自由，在今日的国内依旧汹涌而稳定”。

（罗斯福1940年6月演说）
——《新华日报》1943年9月12日


驳“灌输”理论

第五章 让思想冲破牢笼
驳“灌输”理论

    今天我们都很重视青年，把中国的未来，中国的前途，都寄托在青年身上。这是不错的。我们是半殖民地半封建的国家，青年常起着前进运动号手的作用。历史上的“五四”运动、“五卅”运动、“一二九”运动，充分表现了青年在社会上政治上的伟大作用。三年来的抗战中，在前线，在后方，在游击区里，青年们更提供了无数舍身为国、英勇奋斗的光荣模范。
    因此，社会各方面都关心着青年的训练问题，尤其是思想训练问题。就是如何使青年的思想和行动能有正当的发展，把青年们训练成有用之材，使他们将来能担负建设新社会新国家的责任。
    关于这个问题，各方面的意见归纳起来，可分两种，一种是主张思想统制。这就是说，把一定范围以内的思想，灌输给青年，对于这种思想是没有怀疑和选择的余地的。“信仰往往为求其稳固起见，而不容怀疑，不许批评；又为求其普遍起见，而不容选择，不容规避(《学生之友》)。另一种主张是思想自由。这就是说，“我们应给青年的是一个呼吸自由的气圈，不是含有窒息性的气围；应给他们各种各式的滋养，使能各按本性去消化吸收；不应拿着某种定型去一孔出气地陶铸”(《大公报》)。前一种主张认为如果没有统制，则青年知识不丰，阅历不够，容易走上错误的道路。后一种主张则以为，思想是活的，不是死的，要启发、要引导，使被训练者自觉的自愿的走上正确道路，否则便不能发生作用。
    要正确解决青年思想训练的方法问题，让我们来看一下，对于一种思想从无信仰进到信仰，经过怎样的过程，怎样的道路，关于这个问题，近代国际革命运动史以及中国革命运动史，都提出了非常丰富的材料和例证。
    一种思想要在民众中取得信仰，一般地说来，应当有下列的条件。第一，这思想本身不是死去的公式，而是能够解释各种现象的完整思想系统，青年人面前遇到的难题，有了这种思想，就可迎刃而解。这样青年才会感觉这种思想之可贵。第二，只有抽象的理解还不够，必须让青年参加这种思想所领导的活动。获得自己实践的经验，以从经验中证明这种思想的正确。实践是考验一切真理最重要的尺度。一种思想是不是真理，不凭人口中的话，而要看实践中所表现的客观事实。人们决定对于一种思想相信与否，总是依靠事实和自己的经验的。第三，由不信仰走到信仰，只能经过说服、引导，只能是自觉的自愿的，而不是强迫的命令的。只有自觉和自愿，才能产生心悦诚服的信仰，和惊天动地的创造活动。一般民众都是如此，青年尤其是这样。
    如果走相反的道路，则结果都是十分可悲的。有许多事实说明在强迫注入的训练之下，青年感到很大的痛苦。(略)青年们如果在思想方面寻不到出路，就要在别的地方来使用青春的热和力了。于是颓废派的诱惑来了。饮食徵逐、声色狗马，占住了一部分青年的纯洁身心。于是读死书的风气盛行了。“今日埋头读书，明日努力建国”。结果一部分青年和抗日脱了节。于是苦闷了，徘徊了，悲观了，失望了。一部分青年葬埋在愁眉苦眼的低气压之中，这样青年失去了应有的团结和统一，失去了必要的锻炼和修养，一任大好的韶光，空空溜去。这是青年的莫大损失，这是国家民族的莫大损失。
    这种办法是必须改正的。我们主张思想应当是自由的。在现在，在三民主义和团结抗战的思想总方针下，应当让青年们把学习与抗战工作联系起来，使他们在实际生活中体验出革命思想的正确，产生对民族解放事业的坚固不移的信心，锻炼出为人民大众服务的艰苦耐劳的作风。和民族解放事业不相容的，是汪逆精卫的破坏抗战、妥协投降的思想，帝国主义输入的奴化思想等等。对于这些反动的思想，要实行思想的斗争，使青年们自觉自愿的反对它们，厌弃它们。民族的战士，不是在学校里面，关起大门，用一种“定型法”的思想喂养得出来的，而是在复杂的民族解放斗争中锻炼出来的，这正象栋梁之材不是在暖室里长成、而是在风霜雨露之中长成一样。

——《新华日报》1941年6月2日社论


奴隶的语言

原题《青年思想训练问题》
奴隶的语言
芦蕻

    在暴君的眼里，奴隶们不过是“能够说话的工具”。然而，说话毕竟是危险的事情，凭着说话，奴隶们不仅会倾诉出对暴君的愤恨，而且会使同命运的奴隶们由散沙变成凝聚的力量。于是，依赖着皮鞭和枪刺，暴君更使奴隶们变成了无声的羊群。
    ……
    锤打着坚强的石块，一定会迸裂出火花；敲钻着结实的木头，一定会腾冒起烟气。除非是击打着散沙碎石，才会迎手碎落，无声无臭。皮鞭、枪刺下虽然会产生一些歌颂“主上天威、天王圣明”的大小奴才们；但更重要的是奴隶们必定生长出憎恶和愤恨。皮鞭可以敲击得奴隶们无声，但它决不能遏制住憎恨的成长。淫虐使得大多数奴隶们学会了“衷悲而疾视”。皮鞭、枪刺暂时巩固了暴君的统治，但它又得到“教聪明了奴隶们”的结果。
    虽然是“工具”，奴隶们毕竟还能够言语；枪刺下固然不允许大声疾呼，但奴隶们却学会了嗫嚅而道。虽然，声音是那样的低沉，那样的微弱，但奴隶们毕竟不甘于忍受无声的耻辱了。这声音将会慰藉着受难者的创伤，吐露出对喝血者的嫉恶，激励起复仇的愿望的。
    正象岩石下的种籽，虽然被阻塞，被压抑，但它终于弯弯曲曲，从石缝里成长起来，从岩石的重压、荆棘的轧栎中间，让幼芽迎向阳光。自然它不再有挺然卓立的英姿，但它会盘根错节地生长得更结实，更茁壮，能够忍耐严霜，承受风雨，尽管它没有温室里的花草那样艳丽引人、逗人怜爱，然而它是值得夸耀的，因为它曾经和岩石和荆棘战斗过来。岩石虽然带着要压抑一切的淫威，但崩溃和风化的将不是盘根错节的树枝，而是专横顽固的岩石。
    虽然是弯弯曲曲，树木终于会从岩石的重压下生长起来；虽然是微弱、低沉，奴隶们终于吐出了心中的愤恨；当奴隶们由嗫嚅而出变成了大声疾呼，由低徊的估倾到群众的呼啸，枪刺将阻止不住愤火，皮鞭早成扯淡，暴君们的命运也就是终结的时候了。
    征高卢、灭庞培，恺撒该就算喑呜叱咤的“英雄”吧!但独夫之旁毕竟还有勃鲁脱司那样的人物；枭雄如恺撒，始终还继续不了他的统治，在他的尸体旁边，奴隶们早已就发出过钢铁的巨响了：“我们到底得到自由和解放了。压迫已经终结。不要耽误，赶快把这公布到全罗马的各处!”

——《新华日报》1944年2月1日


读书与自由

    几天之前我曾接到一封不相识者的来信，无须说明这是一个纯洁的热血青年，他对现在的某些不大开明的学校，很发了一阵感慨(我不敢名之为牢骚)，原因是他们的生活越过越难了。青年的路子越过越窄了，吃不饱，穿不暖，居不安，行不便，这且不说，青年人吃点苦原算不得什么；但最苦恼的是：住在学校里没有读书的自由，怀着一腔热血，满心想爱国，希望替国家民族真正做点事情，然而却又无行动的自由，到这里青年们似乎实在失去了最后的忍耐力了。可是现在正是抗战呀，不忍一口气又能怎么样呢?于是乎苦闷，苦闷之余，便觉感慨横生了。
    说到这里，似乎应该发点议论了。我很奇怪有些“教育家”们，素以“读书救国”论者自居的，竟不准学生有读书的自由，某某报看不得呀，某某书包含着“危险思想”呀，学生应该坐在教室里老老实实呀，真罗嗦得够呛。试问学生在学校里不能够自由读书，他还来进学校干吗?难道单是晓得了课本上的那点知识就够了吗?学生进学校不是为了来求知的么?
    不特此也。尤甚于此者的，社会科学一类的书籍，固然不能读；即使连看文艺小说也觉有些“不稳”了。真是白昼见鬼，岂不令人笑掉牙齿!
    读书固可贵，自由尤为可贵。我们要自由，更要求青年在学校里有自由读书的自由。难道这是不合理的要求吗(所谓读书，当然要把汉奸书报除外，凡系抗战书报均有自由阅读的权利)?噫欤!今之世，难矣哉!

——《新华日报》1940年4月7日


论“天真无邪”
李普

    有人这样说：“据说苍颉造字之日，‘天雨粟，鬼夜哭’。这就是有了文字，人民生活有保障了，一切罪恶都战栗了。”苍颉的情形究竟如何，我们暂且不去管它。单说现在吧。中国人最相信语言文字的力量”，这倒是确确实实的；否则，不会有人这样害怕。
    但是，据说“仍有理由相信中国是最自由国家之一”。这句话却很费解。幸而随即就发现了有一位先生的一篇大文，给了一个具体的例证。
    据说，有一个军营，“他们的言论是很自由的。”何以见得呢?“在壁报上，他们和军官开玩笑，互相开玩笑，也批评政府。然都是天真无邪的。”——好了，秘密就在这里。
    “天真无邪”是好字眼，年纪大的人常用这几个字来称赞无知的青年男女，但如果用于朋友之间，或同事之间，就带了开玩笑的意思，很不敬。年轻人对于长者，下属对于上司，那就更不能用。有哪一个奴才敢对他的主子说“你的言论是天真无邪的”吗?没有，没有这样大胆的奴才。由此可见，这四个字和“言论自由”或“批评政府”之类连在一起，那意思就是：“天真”者幼稚也，“无邪”者于我无损也。惟其幼稚，所以于我无碍，那么你说吧，我给你这个自由。
    这位先生恐怕我们不相信，特地从那些壁报上引述了一段小文章，以资证明。文曰：“某排士兵夜晚睡觉，其脚臭气熏天。连床者问曰：为何老不洗脚?答道：上面命令三月一洗，现在不到三月，如何可以洗脚?”
    事实上上面并没有这种命令，用这位先生的话来说，“这是对军营命令服从之类的轻微嘲讽，并非真正三月一洗脚。”于是某先生赞曰：“然而这也是标准的幽默，因为这是天真的、健康而有人情味的笑，不是阴森的冷嘲。”——批评政府要轻微嘲讽要标准的幽默，标准幽默要天真无邪，天真无邪者何?曰，我的一毫一发都不准碰；要谈，就轻微谈谈我的某排士兵的臭脚鸭!
    呜呼，这真是“最自由国家之一”!

——《新华日报》1945年4月8日


沙漠化的愿望
田家英①

    法兰西灭亡以后，我们曾读到I·爱伦堡的几篇通讯。去年《文摘》译载过《法国怎样灭亡的》，其中有一段记述着战后法国文化统制的情形：国际作家协会会刊《和平与自由》被禁止了；龚古尔文学奖金，法兰西学院奖金由于作品缺乏而停止审评；报章文艺副刊均明令取消；书店多停了业，剩下的只能出几册《历史》之类的东西；“法国统治者正在努力把喧嚣化为喑哑，把文化的原野化为沙漠……”。这末后两句，真说着了历来统治者在文化上的“能”“干”。圣君之治“非以明民，将以愚民”的信条，看来中外的英雄都是恪守着的了。最适于被牵着鼻子，任人指定谁是他的友敌，导引该走去的方向，是必须使下民们存在在愚顽无知、浑浑沌沌之中，而这也就必须消灭一切新的声音，统制，文化上的沙漠化。
    在我们这个国家里，几年来努力实现着的“沙漠化”的愿望，也已经有了它的政绩。今年一月八号的《新蜀报》，记载着重庆书业的情形：……新书店除了二三家仍保持着原来的形象之外，其余的都改变了面目，原是充满了有关于抗战的读物的书架，而今却都是《家》，《春》，《恋爱三部曲》，《胡适文存》等战前的文学作品，除此以外，次多的要数侦探小说、恐怖小说了，明显地含着抗战意义的刊物或成本的书籍，则寥寥无几……
    至于旧书店……主要的生意是在租书，出租的旧书……百分之九十是《天雨花》，《施公案》，《七侠五义》等等旧小说……(志渊：《文化的堕落性》)
    陪都如此，其他地方可以想见的了。荒凉，冷落，这说明大后方的文化界还剩了些什么。
    不过，中国的官家比之法国，却也有些不同，不那样直率，讲方式，多奇谋，所以同样是沙漠化的愿望，同一是焚图书，禁刊物，封书店，逼作者，但我们这里就还有许多排场，言行也极其堂皇而且公正。去年叫过“建设文化”，宣布要改善作家生活。虽然提高了稿费，而被圈定的作者的文字，则根本没有写处；加给小学教员几元津贴，偏要说得和人类文化前进如何有关。拆穿看来，这终于不免是一场笑话。
    也还有移尸诈骗的方法。对于文化荒凉，我们还不时能够听到一点“愤愤不平”的声音。譬如去年《中央日报副刊》上，就有一位青年出来，据说：“国家养‘士’，而‘士’何曾对得住国家?……战前作家们叫过‘国防文学’，民族战争，抗战后那里去了……唉，哀莫大于心死!”这真令人拍案叫绝的。仇头落地而手套不污，绞杀了文化，还做稳扶持文化的正人君子。而那些被迫放下笔杆的文人，则在一顿奚落、几声感叹里，注定成了“心死”的候补者。
    但奚落的对象，仍然是有畛域的，被嘲者只是虫沙的小人，一般如猿鹤的君子，还做定可以飞也可以走的高士。到今天我们就还有不少指定必读的刊物，还出现了一大批新文化人的名字。这些人之成为名流，并非有文，大多是因为开会。文协有他，文化界动员大会有他，一切文化活动莫不有他。人们也就不能不公认此文人也，实则多是挂了招牌，并无货色，不过出卖人头的探子而已。当然也有几个能文的贵人，更有些成名作家，也不时发一点匡时之论。这是一种偷进花园和小姐相会的，化为小生的丑脚，往往令人看不清楚，但明明咬人，偏装接吻，看久了，不过使人连真接吻也厌恶罢了。此外，那些说今天是“战国时代”，写着艺术崇高的“永生作品的雅士”们，也都还是自由的，因为他们的作品是谈“梦的现象”，既不包藏政治阴谋，也无关于世道人心。偏左偏右，也有不偏不倚，都是穿起袈裟，俨然救主，其实是连毛孔里都满藏毒箭，正在向凌迟之际而尚未气绝的人放射过去。
    自然不易射死，于是还需要哗啦一番。种种专事造谣的小报期刊，去年出得不少，或曰“崇苏”；或曰奴化；或算死人鲁迅陈年老帐；或骂今人逃避群集香港。其中最坦白的，要推去年八月《文化新闻》的一篇《周末闲谈》。作者说：“提起那些自命为‘前进’的文人，就使我们咬定牙根。”从这些中间真使我们听到了切齿的声音。
    然而，咬牙并非解决问题。“自命为‘前进’的文人”还拥有大量读者，压迫到不能用笔，也还是留着一张空白，所以用更多的文章，以代被禁止的刊物，这是最急迫的事情。去年十月十六日的《商务日报》上就发表过《筹设中国文化银行计划书》，说是要“放款”了，只要来是不愁丰衣足食的，但以后就不再听到了下落。这是很自然的，箪食壶浆弗得即死，而“嗟来”与之犹且不受，何况恩威并济，盛气凌人，去领受的倒多是希求不劳而获的寒士。证据是：去年“文化奖助金”据称已经发了，但我们至今没有读到受奖者的文字。
    更糟糕的是猎犬的狺狺，并不为看客欢迎。书刊已经不少，指定派订也已经用尽方法。有教授作文，党部推销，照理可以风行天下了吧，但事实并不如此。人语是被抑杀了，而魍魍的嗥嚎也不见得就能够传播开去。
    一方面没有了，一方面填不上，文坛的凋萎这就成了必然。有骨气的出版家多停了业，存在的则无书可出，大多是一再翻印战前的作品。官办的书店挂出招牌要“建立三民主义文学体系”，但就连这一类作品也没有写出来。这使得一种以介绍新书为主的《读书通讯》，到今年就不能不变为谈英语、论诗词的刊物。因为文坛干净到几乎一本新书都没有了，无从评起。
    这真是沉重的沙……
    但却绝不是打平了天下。不幸的是，愚民政策虽然造成了沙漠，却绝难征服民心。去年《民意》上就有人以秦始皇自居，然而即使始皇再世又有什么办法呢?坑不尽焚不绝的是大众的愿望。曾经被“战国”派教授们赞赏过的“下之所以刺上”的“诗”，不就是“遭秦而全者，以其讽诵，不独在竹帛故也”。可以焚毁士大夫之作，人民的创造却无法格杀，这是连秦始皇也头痛的事，何况以之自居的人。至今，中国就还有用结实的爱憎，真切地反映出抗战的作品在，这些作品为大量青年所爱戴，这些作品在迫禁下面，从吞吐含蓄中间传达着中国人民正如何受难、如何挣扎又如何成长——这就是反沙漠化的愿望。
    尽管迫害，尽管凌虐，新文化仍在走向远大的去路。我们还有热爱，则热爱就付予反沙漠化的愿望的实现，而疾视屠杀文化的政策，以及躲藏在屠伯刀斧之下，啃着人骨的明枪暗箭的奴子。

①田家英（1922-1966）成都人，时为中共中央政治研究员。从1948年起任毛泽东秘书。文化大革命期间被迫害致死。

——《解放日报》1942年4月23日


文艺必须争取民主，只有民主才能保证创作自由

杨晦教授在中大演讲：文艺必须争取民主，只有民主才能保证创作自由

    (中大通讯)四月十四日晚上，中大中国文学系请杨晦教授演讲，题目是《文艺与民主》。来听讲的同学相当多。
    杨先生先解释了这个题目的意义和讲的动机后接着说：“文艺本来便是民主的。在人类的童年原始时代，没有个别的艺术家，大家都可以参加艺术活动，人人都有表现艺术才能的机会，这段时间的艺术作品极丰富，和近代的艺术水准比起来，毫无逊色，这为什么?因为这时的艺术是完全在民主的条件下产生的”。
    杨先生从中国文学的事实证明不把人当人的专制时代绝不能有伟大的文艺作品；纵然有，也是病态的东西。“一般认为唐朝是中国的黄金时代，文艺活动特别高涨；但其实，以中国面积这样大，人口这样多，这点文学成果和俄国法国短期间比较起来，真是太微渺不足道了。如果那时唐朝是个开明的时代，情形就会更好些了。”
    文艺不只是民主的产物，并且应该民主。这里杨先生从表现方法中加以扼要的说明：“文艺注重形象、注重表现的本领，然而，不民主的社会环境偏偏处处破坏人的表现才干，不要人衷心地哭和笑、流露真正的情感。”“文艺应该争取民主，争取人人有创作的权利”。杨先生肯定地指出：“文艺象一面镜子，照出生活的真相，因此文艺也是争取民主中最有效的工具”。不民主的社会，提供给文艺许多悲惨的题材，文艺揭露了压迫者的世界如何歪曲了人类善良的天性：“最近报纸上载着救济院内虐杀幼童的事实，这是想象不到的残酷；如果这些黑暗的现象，用文艺写出来，或者到舞台上表演，效果一定比新闻消息要深刻得多!
    俄国文学能够这样普及的原因就由于它不是茶余饭后的闲谈，紧紧地接连着生活中的悲惨事件，所以文艺应该争取美好的生活环境，也就是要争取民主”。
    最后杨先生更特别强调人人都必须知道和了解民主的关系，他引述了希腊盗火者普罗米修士的故事，他提高了声调说：“普罗米修士的意义就是‘预先知道’，这位英雄预先知道了必然发生的事情，所以他敢于做盗火的举动。第一，他知道最高的神宙斯想毁灭人类，其次他知道人类有了光明就一定可以得救。他也晓得了偷了火之后一定要遭受残酷的惩罚。然而单是这三点还不够，他敢于这样做，最重要的一点，是他知道这位大神一定要倒塌!”
    “大神一定要倒塌”，这是一句意味深长的话，杨晦教授的讲演，就在这里结束。同学们踱出了黑暗的教室，大家感觉兴奋。星光从天空洒下来，沙坪坝的沉闷环境是不会再长久地维持下去了。

——《新华日报》1944年6月12日


言论自由与民主

    澳洲雪梨(即澳大利亚首都悉尼市——编者注)的报纸，因为政治新闻被检扣和出版发行被干涉，引起轩然大波。事实的详情虽然还不知道，可是我们从那些报纸抗争的强烈、以及市民拥护报馆、列队游行，高呼“我们需要言论自由”、“民主政治必须长存”的口号看来，可以看到澳洲的人民拥护民主要求言论自由的强烈，也可以看到压制言论，是要遭到人民的反对的。
    雪梨市民所喊出来的两个口号，正是相连一贯的两件事：有民主就有言论自由，没有言论自由就不是民主。我们拿英国来作例，英国是一个民主国，所以英国即使在战时，对言论的自由也是尊重不渝：报纸送检是出于自动，而且只限有关国防的稿件；刊载了有害国防的消息，至多也不过事后由政府提出公诉，没有其他任何直接干涉言论的行为。——这些事实，是一民主国对言论态度的标本。就拿现在发生纠纷的澳洲来说，报纸和人民也还有对言论限制作抗争的权利，可见民主和言论自由，实在是分不开的。我们应当把民主国先进的好例，作为我们实现民主的榜样。

——《新华日报》1944年4月19日


新闻自由——民主的基础

    考察新闻自由的三位使者二十八日到了重庆。但在中国，提起“新闻自由”真是令人啼笑皆非。据统计，国民党政府为管制报纸、通讯社、新闻记者及图书杂志出版事业、书店、印刷所和戏剧电影，颁布了二十九种特别法规。……此外，尚另有内政部公布的两种。除明令公布的种种法规外，还有各种临时指示电文。……三十三年六月(即一九四四年六月——编者注)，国民党政府公布的《战时出版品书刊审查办法》，内容无所不包，例如其中规定的禁载标准十二条中第一项：“违背我国立国之最高原则者，”就笼统抽象，可以任意解释；而照现行情况，所谓“立国的最高原则”，就是党治。在这种情况下，主张民主的中国报纸，就厄运重重，动辄得咎。下面我们收集了一些在各种困难下的中国舆论界对于新闻自由的痛切呼吁，和对民主主义政策和殷切向往的部分材料，以供参考。

    时令摘要：

言论出版自由是民主政治的基本

    “统制思想，以求安于一尊；箝制言论，以使莫敢予毒，这是中国过去专制时代的愚民政策，这是欧洲中古黑暗时代的现象，这是法西斯主义的办法，这是促使文化的倒退，决不适于今日民主的世界，尤不适于必须力求进步的中国。”“所以我们的认识是……要想在战后不愧为四强之一，……必先提高文化；提高文化，必须先有思想言论的自由”(三十三年六月二十九日成都《新中国日报》)。
    “言论自由是人类一致要求的权利，……从社会文化的观点上看，言论自由是人类社会进步必具的条件。新闻记者，和其他人类一样，要求他们必有的言论自由的权利，同时他的任务和职责更需要他有充分的言论自由，因为他要言人之所未言、论人之所当论。”“通常说新闻记者是站在时代的前面，报纸是指导社会的，这不是对于记者的恭维，而是加重了记者的责任。……新闻记者要执行他的任务，便需要充分的言论自由”(同报，九月一日)。
    “言论出版的自由，是民主政治的基本要件，没有言论出版的自由便不可能有真正的民主，不民主便不能团结统一，不能争取胜利，不能建国，也不能在战后的世界中享受永久和平的幸福。因此不仅在平时需要言论自由，在战时更需要言论自由。罗斯福总统把它列为四大自由之首，邱吉尔首相也把它定为七项标准的第一项，正因为他们能这样地重视它而且好好地名符其实地尊重它，所以才能在现在连打胜仗，并且要在将来建立和平。这一切摆在眼前的事实，正清楚地指出了我们今天应有的要求”(三十三年九月二十三日昆明《云南日报》)。

言论出版限制使人民愚昧和无知

    “十数年来，因为检查制度的树立，使报纸的使命，未能充分达成；而在反映民意这一点，遗憾尤多，近年以来，……言论出版的限制加强，结果出版界的凋零，实为多年所未见；而报纸之所提供于国人的，几于全国一致、千篇一律!”“我们认为这种现象是应该加以改良的，……一个国家社会的进步，全在文化的提高；而文化的提高，一在教育普及，二在出版事业兴盛。我们对于有益可能的出版，如果过事‘谨慎’，势将使出版事业趋于萎缩，而人民的精神食粮也感缺乏；终极的结果，使演成人民的无识和不知。以无识和不知的人民，固不足以言抗战，更不足以谈建国”(三十三年四月廿二日昆明《正义报》)。

是民主还是独裁就看有无言论自由

    “通讯与言论自由，乃是民主自由的基本要素。若没有这种自由，则失去说话自由权的个人，必同时失去其他自由，自由既丧失，那就与奴隶无异，不能算是国民。一个国家，如果其所统治的人民没有起码的说话自由，则其统治必属独裁。而以现时术语称之，则为法西斯的专制，断乎不能是民主。所以争取言论和通讯的自由正就是争取民主的先着”。“人类的命运支配于少数独裁者之手，则必产生暴力专制、武力侵犯、残酷战争，结果是象这次世界大战那样使人类与其文化淹在血海之中。所以要保障永久和平，避免第三次大战，唯一要紧的把世界的支配权放在人类绝大多数的手中，因此必须使人类绝大多数一律享有民主自由。凡少数支配多数，少数专制、多数失其自由的现象，应该不再存于今后的世界。”“全世界全人类既须悉数进入民主的范围以内而享受民主的支配之权，那么，取径于通讯与言论自由使人人能够说真话，能够得真消息，能够随时得知世界的真象，绝对必要。所以任何束缚此种自由、不许以真相公告人类世界的现象。都须在取缔之列，乃是自然的结论”(三十三年六月十五日成都《华西日报》)。

作恶扣压新闻必造成自由的衰落

    “最近国际间，因为战争关系，新闻自由曾受相当的限制，因而引起新闻界的反对，致产生争取新闻自由的运动。一月四日美助理国务卿麦克利希在联合国情报委员会的聚会上发表演说，主张全世界新闻自由流通，俾有助于维持未来世界之和平。法驻美大使庞纳谓：‘法报除军事理由外，并不受其他限制。’廿五日美国《纽约时报》社论说：‘一个国家的公民，有权知道一切新闻报道。一个国家里面，若不许人民有知道的权利，就根本谈不上什么政治自由；如作恶扣压新闻，必直接造成自由的衰落。”此社论作者美联社社长肯特古柏斯主张‘全球新闻自由、交通自由，新闻记者行动不受干涉。’由此可见新闻自由，关系于政治之民主与世界之和平，至为重大，欧洲朝野无不一致主张绝对尊重、不容侵犯。”“在本来享有颇大的自由之欧美新闻界，且在大声疾呼，争取新闻自由之保障，若以中国新闻界所有的情况而论，不知对此应当作何努力才对。因为中国的新闻界所有的自由实在太稀微，太没有保障。……新闻记者以报道忠实受到虐待的事件，不一而足。记事立言，即本诸天良、发于忠诚；若触犯个人私利，往往引起报馆生存与人身自由的危害。新闻自由与新闻记者的人身自由，同样需要迫切的保障。所以争取新闻自由，在中国更有他特殊的重要性”(卅四年二月二日同报)。

要以坚毅精神争取实现民主政治

    “新闻自由，是民主的标帜；没有新闻自由，便没有真正的民主。反之，民主自由是新闻自由的基础，没有政治的民主而要得到真正的新闻自由，决不可能。中国新闻界不能以空洞拥护和附和欧洲新闻自由运动为满足，为了忠实于自己的天职，必须对本身解除不合理的不必要的种种束缚，取得真实的自由。因此必须以坚毅的精神，努力实现新闻自由的政治前提，给新闻自由奠定巩固的基础”(三十四年二月二日《华西日报》)。
    “一个国家的前途发展或停滞，向前或落后，繁荣或衰落，最好的测验器是这一个国家的报纸能不能、敢不敢代表舆论，这也是说明了这个国家是为人民所统治、是为人民谋幸福，或是为少数人所统治、为少数人争权利。”“就报纸而论，国内外消息由一个机构发出，凡是对某一方面感觉不快或者不方便的，永远不会让人民知道。……于是所有的报纸图书杂志，尽管种类不同、名目不同、地点不同，内容都举一可以反三，全部相同。这不但浪费人力财力，其结果也会使人民的脑子一型化、僵化便化。有计划的桎梏，这国度内的人民将会重返自然，成为木石，成为猿鹿，为葛天氏之民、为无怀氏之民，为羲皇上人!”(吴晗，三十年一月十四日昆明《自由论坛》)。

不做懦夫，不做奴才，使报纸为民主服务

    “目前的事实，是报纸和舆论分了家，舆论被埋没在每一个人民的胸坎中，报纸杂志离开了现实，背叛了人民，孤零零地挂在半空中，不上不下，不进不退，不左不右，不死不活，只作为这时代的一个应有的点缀品罢了。”“与世无争，与人无争，是懦夫的行为；受辱不争，受害不争，是比懦夫更下一等的奴才行径；我们是懦夫、还是奴才?我们在这样一个时代，被侵略被压迫的时代，要解放自己，要解放国家，应该先以铲除这不争的恶性开始。我们要建设真正的民主政治、自由世界应从报纸能尽自己的责任、替人民服务、用公正的舆论来监督政府指导政府开始。”“报纸与舆论的合一，应该是当前最迫切的人民的要求!”(吴晗，昆明《自由论坛》三十四年一月十四日。)

——《新华日报》1945年3月31日


报纸应革除专制主义者—不许人民说话和造谣欺骗人民的歪风
陆定一

    一位新民报记者问我：“有人以为，中国记者不如英美记者，你的意见如何?”我回答说：“我不以为然。中国记者是并不逊于别国记者的。英美记者固然有他们的长处，但是中国记者，能在重重压迫之下把人民所要知道的真实消息透露给人民，这种经验，这种本领，则远非英美记者所能及。比如一棵树，生在平坦的地上，长得很高很直，是容易的，如果在石头缝里弯弯曲曲生长起来，虽然样子矮小，却确是不容易。”我这里所说的中国记者，是指大后方的大多数记者而言的。
    世界上为什么会产生现代的报纸?这是因为人民大众要求知道真实的消息。现代报纸是资本主义社会的产物，几乎是同民主主义的思想同时产生出来的。专制主义者不要人民聪明懂事，只要人民蠢如鹿豕，所以他是很不喜欢现代报纸的。新专制主义者，即法西斯主义者，他们比其先辈，就更高明些了。戈培尔的原则，就是把所有报纸、杂志、广播、电影等完全统制起来，一致造谣，使人民目中所见，耳中所闻，全是法西斯的谣言，毫无例外。到了戈培尔手里，报纸发生了与其原意相反的变化，谣言代替了真实的消息，人民看了这种报纸，不但不会聪明起来，而且反会越来越湖涂。看德国，不是有成千成万人替希特勒去当炮灰么。
    所以，有两种报纸。一种是人民大众的报纸，告诉人民以真实的消息，启发人民民主的思想，叫人民聪明起来。另一种是新专制主义者的报纸，告诉人民以谣言，闭塞人民的思想，使人民变得愚蠢。前者，对于社会，对于国家民族，是有好处的，没有它，所谓文明，是不能设想的。后者，则与此相反，它对于社会，对于人类，对于国家民族，是一种毒药，是杀人不见血的钢刀。
    所以，也有两种记者。一种记者是为人民服务的，他把人民大众所必须知道的消息，告诉人民大众，把人民大众的意见，提出来作为舆论。另一种记者，是为专制主义者服务的，其任务就是造谣，造谣，再造谣。
    中国有少数人，集合新旧专制主义者的大成，他们一面办报造谣，一面又禁止另一些报纸透露真实消息。他们很怕真正的记者，因为他们有不可告人之隐，所以喜欢鬼鬼祟祟，喜欢人不知鬼不觉，如果有人知道他干的什么，公开发表出来，或者说，把他所要干的事老老实实地“暴露”出来，那他就会大怒，跟着就会不择手段。把外国记者放上黑名单，时时刻刻以有形无形的手段恐吓着中国记者，叫他们“小心!小心!”就是这种手段的举例。
    记者是应该“小心”的。但他们的“小心”，不应用来服侍专制主义者，而应用来服务于人民，当人民的勤务员。人民是记者们最尊贵的主人。如果为这样的尊贵的主人服务，当然应该自觉的“小心”。这种“小心”，不是不许发表真实消息，恰恰相反，是要竭尽一切可能，使消息能够十分真实，使言论能够真正代表人民的意思。
    在抗日战争中，人民是谁?就是工人、农民、小资产阶级、自由资产阶级、开明士绅、以及一切爱国分子。他们就是国家民族的真正主人。专制主义者，则压迫人民，剥削人民，使人民求生无路。
    《新华日报》八年的历史，是一篇辛酸苦辣的历史。这些说不尽道不完的辛酸苦辣，是有代价的，是有重大代价的。《新华日报》是人民的报纸的典型，他所受的压迫因而是一切压迫形式的最集中的形式。但是，他也受到人民的爱戴，而且是最大的爱戴。
    八年过去了。今后怎样办?
    这样办：(一)全心全意为人民服务；(二)力求真实，丝毫不苟。
    我希望《新华日报》这样做，希望大后方一切为民主而奋斗的记者这样做，并且希望给《新华日报》以经常的指教批评，使它日益完善。我希望慢慢地在新闻界里创造出一种新的作风，就是为人民服务的作风，力求真实的作风。以此作风，来革除专制主义者不许人民说话和造谣欺骗人民的歪风。

——《新华日报》1946年1月11日


创刊八周年纪念文章：为笔的解放而斗争
——“九一”记者节所感

    在抗战胜利中纪念“记者节”，每个新闻从业员都感到一点光荣，但是在光荣背后，对于戴着重重枷锁而奋斗过来的新闻记者，每个人也都有一份悲愤和羞惭。悲愤的是我们“文章报国”的志愿和力量，在这长期的神圣抗战中因为这种不合理制度而打了一个七折八扣，有消息不能报导，有意见不能发表，每天做应声虫，发公式稿，替人圆谎，代人受罪，在老百姓中间造成了“报纸上的话靠不住”的印象，圆谎八年，把中国新闻事业的声誉和地位作践无余；而使我们羞惭的是在这么长的年月中，中国新闻记者竟默认了这种不合理的制度，不仅不能用集体的力量来打碎这种铐在手上的链子，挣脱缚在喉间的绳索，居然有不少自称新闻记者的人为这种制度辩护，用国情不同之类的话来替这种制度开脱，甚至有人由新闻记者摇身一变而为检查官，用剪刀和红墨水来强奸人民的公意。在前方讳败为胜，要直到兵临城下的时候才让老百姓从空气中传来的枪炮声音知道战事的真相；在后方粉饰太平，歌功颂德，政治外交的大事可不必说，指摘一点兵役粮政上的缺点，也就是“暴露黑暗”、“沮丧信心”、“妨碍抗战”，结果是“别有用心”，罪名层出不已。在争自由民主的神圣抗战中，检稿、扣报、罚令停刊，唆使流氓特务殴伤报童，阴谋放火，这算是“合法”行为；而在中小城市，那么逮捕记者、封闭报馆，更是家常便饭。欧美报章报道抨击中国检查制度的文章，不绝于书，而我们却受之坦然，怡然自称我们是争自由的“民主”强国!
    战争结束了，英美可不必说，连法西斯的阿根廷、战败了的日本都已经取消检查制度了，大家说阿根廷和日本在伪装民主，而我们呢，好象连这一点伪装的勇气也没有，“即将”取消、“决定”取消，话也听得很久了，实施何日?好象这个“国情不同”的地方，对于这把扣紧人民咽喉的枷锁还不胜其眷恋之情，惋惜之念。今天是什么日子?不是束缚人民言论自由的法西斯虐政业已打倒、四大自由列为宪草?不是戈培尔已经在播音机前面死掉了?
    今天，应该是中国新闻记者起来洗刷羞辱的时候了。在今年的九一记者节还要写《为笔的解放而斗争》的文章，应该已经是一个天大的讽刺了。

——《新华日报》时评1945年9月1日


言论自由：新闻事业的活力之源

    前天大公报登载了萧乾先生的伦敦通讯《虎穴的冲击》，一开始就论到开辟西欧第二战场的历史意义。他在讨论英美盟军的成功时，提出了这样一段教训：“此举吾人最应注意的，是五年来的欧战，英美知已知彼，一面保持自身的长处(如言论自由的维护)，一面无时或忘学习敌人的强点。”
    他把言论自由等民主权利和向敌人学习并提，认为这是致胜的原因。萧乾先生在英国多年，是位记者，他的观察和结论，是应该重视的。他从英国的实际情形，深切的体验到，没有言论自由等民主权利，“有史以来军事上由惨败而至挺战的大翻身，”由退却转到反攻是不可能的。
    从这个事例，我们更容易了解，为什么罗斯福把言论自由列在四大自由的第一条，为什么罗斯福把言论自由列在四大自由的第一条，为什么邱吉尔把言论自由列在七项标准的第一项？正是因为他们重视言论自由，把纸弹的火力，动员并集中到揭露和打击法西斯主义，同时也热烈的欢迎人民批评政府政策和各种作战努力，揭露错误和缺点，提供建议和办法，才改正了种种错误，克服种种缺点，使民族更团结，人民更积极，士气更提高。这样，美国能雪珍珠港之耻，而转入反攻；英国便有雪敦克尔克之耻，而走向胜利。英美从大西洋到太平洋，从地中海到印度洋，从欧陆到缅甸；现在所以能够战无不胜，攻无不克，政治上的民主，是最重要的关键；而言论自由，又是极重要的一环。这是铁一般的事实。
    罗斯福和邱吉尔都把言论自由确定为战争目的之一。在战时，要依靠他来打胜仗；在战后，还要依靠她保持永久和平。早在去年二月十五日，美国报纸编辑协会会议，在罗斯福亲自出席参加之下，曾通过议案，已预定设立特别委员会起草提议，以便日后或由美国政府主持与其他列强谈商，目的也是为了保证国际间的言论自由。今年四月二十二日，美国报纸编辑协会会议，又通过决议，认为全世界新闻和通讯自由对避免未来战争十分重要，决定请由国际协定形式，保障此项自由。《圣彼得斯堡时报》的编辑鲍恩特，且提议向美国国会请愿，要求宣布美国的国策，“拒绝承认侵害新闻与言论自由的任何政府和个人。”这些材料，不仅说明言论自由在彻底反法西斯主义、保障世界持久和平中的重要，也说明了盟邦新闻同人怎样重视言论自由，把言论自由看成和新闻事业血肉相连的东西。可以说，没有言论自由，就没有健全的发展的新闻事业。没有言论自由，新闻事业本身是会枯萎的。所以，新闻界同人，随时随地都在团结一致，为言论自由而奋斗到底。
    中国的新闻界同人，是世界民主的新闻战线中的一部分。地域尽管不同，任务却是共同的。每个记者都应该是反法西斯的战士，都要争取和保卫言论自由。今天“记者节”日，我们竭诚向全国记者呼吁，亲密地团结起来，把笔锋瞄准日本帝国主义和汉奸，积极争取民主进步要求言论自由!

——《新华日报》1944年9月1日社论


记者风格：威武不屈、秉笔直书!

原题《祝记者节》
记者风格：威武不屈、秉笔直书!

    春秋作而乱臣贼子惧；董狐直笔，赵盾胆寒。这是天地的正气，也可以说就是代表了舆论的力量。如果我们要为中国记者从自己历史中找寻优良的传统，怕首先就应举出这样的风格，作为我们记者的圭臬。
    古之史官，固然不能就等于今日的新闻记者，其间有着很大的距离。但左史记言右史记事，原也不只是垂诸竹帛，留诸后代作为殷鉴，对当时的行政当轴亦发生了很大制裁作用；说古时的史官和今日的新闻记者，在精神上自也有其一脉相承之处，并不为过。因此，我们觉得，在今天纪念记者节的时候，提出董狐那样大义凛然、威武不能屈的风格，来作为我们中国史上新闻记者的优良传统，是颇为适当的。
    “为人民喉舌”，这是每一个新闻记者所用以自负的。然而，要真能负得起这样一个光荣的称号，就得象董狐那样，紧握住自己这一管直笔，作真理的信徒、人民的忠仆。一方面，凡是真理要求我们说、要求我们写的，就决不放弃、决不迟疑的给说出来、写出来。另一方面，凡不合真实和违反民意的东西，就不管有多大的强力在后面紧迫着或在前面诱惑着，我们也必须有勇气、有毅力把它抛弃，决不轻着一字。直者，直道而行也；有是有、无是无，白是白、黑是黑，不容有丝毫的假借，也不容有丝毫的含糊。今天，是我们自己的节日，应当是我们的机会来作一次清夜扪心、检讨一下自己一年来的工作，曾否对董狐那枝直笔松过乃至放弃过?是否对得起真理、对得起人民?
    过去的一年是六年抗战中最艰苦的一年，也是我们为抗战服务的新闻工作者最艰苦的一年。反躬自问，一年来我们对抗战确也尽了不少的力量，对于抗战事业既忠既勇的言行，不问其出自前线或后方，都曾为之报道消息、发扬光辉；对于抗战不利的事实和言论，也曾予以揭发，予以斥责。然而，讲到直笔，讲到忠于真理、忠于人民，就未免有些汗颜(遵检一段)。这种风气的形成，固然在客观方面有其重大的原因，不能把这责任全部推到记者肩上；诚如同月二十九日《新民报》“先得纠正空气”一文所指出，“在一切问题之先，是‘说话’这一件人民的基本权利，要有确定界限以内的把握”。故要纠正这种风气，就“还有一种‘空气’，似乎先须纠正。”但是，显然的，不能说记者本身对这种风气就没有责任。我们觉得，应当纠正的，怕不只是重外轻内的风气，怕还有较此更甚而更为新闻记者自己引以内疚的。间尝省察，养成此种于记者风格尚多未合之处的，除客观“空气”外，在记者本身，要有一种应予纠正的观念，即对于宣传一词的了解是也。
    新闻记者应当为抗战建国的国策努力宣传，向国外宣传、向民众宣传，这是天经地义，不容置疑。但今天宣传一词已在广大的读者之间造成一种不良的印象，常常可以听到象“这是宣传，尽可不去理它”这一类对报章杂志的批评。而记者自身，对这种批评也竟习以为常，毫不怪异。这是说明一般社会都已把宣传一词，当做说话不真、记事不实来了解，而记者本身呢，也常常会明知此话不真，此事不实，但为宣传计，就觉得不妨姑妄言之、姑妄记之似的。这是记者风格的一个绝大污点、新闻事业的一个绝大危机。
    宣传工作是一种教育事业，宣传是一种特殊的教育方式，是一种最广泛最灵活的教育方式。在教育中不能容许妄诞不真，在宣传上又何能容许虚夸不实。要知道，“墨写的诳语，敌不过血写的事实。”宣传而稍流于虚妄，断然不能幸致社会人民对你的信心，徒然辱没了董狐的那枝直笔，污损了记者应有的风格。以为人或可欺者，只表现自己的其愚不可及而已!
    因此，我们愿意在今天纪念自己节日的时候，提出董狐那样大义凛然、威武不屈的风格，来和从事新闻事业的同仁共勉而互励。

——《新华日报》1943年9月1日社论


要为真理而斗争

原题《记者节谈记者风格》
要为真理而斗争
小亚

    人民喉舌须尊重，我辈头颅要看清。
    ——王鳌溪遗诗

    今天是记者节。
    让我首先为言论自由而牺牲在屠刀下的前辈同业致哀!
    据我个人所知的，有：
    北伐前在北平被北洋军阀张宗昌枪毙的邵飘萍。
    一二八后在南京雨花台黑夜枪毙的王鳌溪。
    就在那前后，在镇江被顾祝同枪毙的王××(姓名一时想不起)。
    抗战后在成都被枪毙的朱亚帆。
    今年在福建被屈死狱中的羊枣，在南通被特务挖眼割鼻、沉尸江底的孙平天。
    但，这只限于在报纸上公开过的，其余暗中被害者，二十年来，不知有多少。
    这些人，自各有其基本信仰之不同，但为记者职业而牺牲则一。个人敬致衰心的哀悼和纪念!
    记者被称为“自由职业”，甚至有人尊为“无冕之王”，而有些从事新闻工作者，也有意识地或无意识地认为自己“超然”。其实这完全是与事实不符的。在现社会中，从事新闻工作，首先你就得确定自己真正为人民服务、抑是为统治者服务。所谓“喉舌”，本质上就有两种：一是人民的喉舌，一是统治者的喉舌。作人民的喉舌，当然你就没有自由可言，随时可以被打、入集中营、上断头台，或者“失踪”!有的，只是自己精神上的自由。要换取精神的自由，你就得准备付出你的生存自由以作交换。
    作统治者的喉舌，看起来象自由了，但那自由也只限于豪奴、恶仆应得的“自由”，超出范围就是不行的。
    也就是说你尽可以有吆喝奴隶——人民大众的自由，但对主子则必需奉命唯谨的，毕恭毕敬，半点也不敢自由。不久前有一篇社论说得好：“关于一连串的打、杀，谁的心里也明白，就是辩护者的心里也明白，不过奉命不得不辩护”。……
    选择是项“自由”的人，自然有他选择的自由，且“莫管他”。真正有志于人民喉舌的记者们，要自由，还须得付出很多的代价去争取。因为四项诺言，已经被狼吃掉了!

——《新华日报》1946年9月1日


民主主义的剑

原题《记者节》
民主主义的剑

    英国《新政治家与民族》杂志发表了一篇《欧洲的地下报纸》，在上面冠了一行标题道：“在那里(欧洲)，笔就是民主主义的剑”。
    自然，这是说现在欧洲沦陷区的地下报纸正在百折不挠地为自由与民主而战斗，一支笔的威力等于一把剑，甚至等于无数的剑。然而广泛地说起来，使用于报纸的笔等于民主的剑，这个比喻又何止是适用于欧洲的沦陷区?现在全世界反法西斯主义的民主国家的报纸，用在这些报纸上的笔，何尝不应当是“民主主义的剑”呢?
    而且报纸的笔不仅应当是“民主的剑”，也应当是民主的测量器、试金石。在这个剑锋上，民主与非民主、正义与非正义应当是黑白分明、不能够丝毫假借的。在民主的阳光下，这支剑光芒四射、森然凛然；在非民主的氛围中，这支剑光彩尽敛毫无生色。民主与否，就以这剑光的显与隐为断。
    我们报人掌握着这样一把光华万丈的“民主之剑”，这是一种光荣。怎样来发扬她的光彩，使她在民主的阳光下能够及锋而试，这又是一种责任。我们请以此自勉，亦以此与同业自勉。

——《新华日报》1943年10月2日短评


出版法应是民间出版事业的自由保障书
何思敬

    有两种出版法：一、保障以及发扬文明之出版法；二、摧残以及毁灭文明之出版法。我们中国需要哪一种?我们中国要不要走上文明国之大道，与其他文明国一起，在世界舞台上并驾齐驱?
    文明国之道路就在于使人民的才智有发展之可能和真正的机会。出版是文明的指标，但文明国决不以其政府出版物而自豪，文明国常以民间出版事业之兴盛而自豪，常以其民间出版物的品质之优良、种数与数量之众多而自豪。英国如此，美国如此，法国如此，苏联——真正人民的国家——尤其是人民自由出版之最高型。文明国在宪法中不仅保证人民思想、信仰、言论、出版之自由，而且明文宣告放弃检查制度或禁止采用检查制度。……
    出版法——真正的出版法就是人民自由出版之保障书，其任务在保障民间的出版事业有自由可享，在使民间的出版事业成为自由的事业，成为人民的自由的机关之一，成为文明的母胎。
    人类有了文字、纸张、书籍、印刷机、照相术、电报、电影以及各种电传技术等文化财产以来，全靠大多数人民能够自由使用，这批文化财产或印刷文明才算得到了最正当的使用，有了正当发展的机会。
    人民的自由出版是近代文明的道路；近代文明的道路就是要建设一个进步的民主的幸福的丰富的持久和平的世界；因此，它需要文明的创造，因此它需要文明的批判和自由研究——健全的文明都容许文明的批评，它没有什么经不起文明的批评之理——而文明批判与自由研究就需要不仅在一个民族内而且在诸民族间自由的精神交通，人民的自由出版就是这样一个民族文明创造的交通机关。
    近代文明的创造需要每一个民族都能贡献其精英；所以近代文明的道路必然是民族自由民族解放的道路，使各国人民的个性才智得到启蒙与解放，得到自由发展，使各国人民都睁开理智的眼睛去注意古今中外，注意外界与内心，注意自然与精神，注意经济、政治、军事、文化以及其他一切。文明的自由出版就是近代文明的这样一条道路。
    真正的出版法以人民的自由出版为常道，因人民的自由出版是思想信仰良心学术言论自由集中的反射镜。我们能希望一个出版法站在近代文明之外不保障其发展吗?

——《新华日报》1946年2月18日专论


救救出版业和读书人

《出版法之修正》
救救出版业和读书人

    政府为了统治思想，报纸已经成了清一色，对于出版业也要来这一套。贴补政策下的党营书业，政府予以极大的权力，他们可以免除营业税、印花税、所得税……，可以免除兵役、可以得到官价的原料，可以飞机“复员”，可以到收复区“接收”房产、印刷厂和一切的工具、原料。出版的书，当然是金科玉律，歌功颂德；亏完了本，当然可以报销。一方面用出版法作工具，排除异已；正当的出版业，还有什么活路?可惜不争气的强项作家，虽然用尽威胁利诱的方法，不肯与他们合伙；明眼的读者，不要看他们的书，于是乎放宽尺度，凡属低级趣味的荒诞无稽的，甚而至于淫秽无耻的书，随便可以流行市上；无聊的文人和书贾，为了解决生活问题，只好走这条路了。一方面把学生的功课加紧、管束严密，没有工夫看别的书。教科书要部编的，当然不会含有“不正”的思想。穷人根本不必想读书、识字，大学生用公费来笼络，还得加进特务来监视。思想不稳的教师随时可以失踪。青年人还读什么书?够了，我希望每个中国人都知道正当的出版业和读书人，都被一网打尽在黑暗的地狱中，没有人敢喊一声冤。趁着政治协商会议开会的时候，我们要戳穿这一套戏法。自然，每个人每个事业都有他的黑暗面，而为他人所不知的。我们希望尽量的发表出来，让有心人来救救我们。

——《新华日报》1946年1月2日


以出版自由繁荣出版业：解除精神匮乏的不二法门

    凡是常到各书店的门市部去看看、常常留意报纸上的书业广告的人，都能发现，目前出版业中表现着极不正常的现象。无数的读者正渴望着读到能够帮助人认识现实解决问题的出版物，可是新书新杂志都显著地减少。许多曾经每日出版若干本书的书店，现在只能日出一本乃至几日出一本乃至完全不出新书了。在这出版业衰颓的情形下，大量地继续不断地印出来的只是“色情”作品和“公报”式的书刊。前者以迎合低级趣味和麻痹读者为目的而到处泛滥；后者的出版对他们自己是“报销”，对读者是蒙蔽欺骗，虽然并没有人欢迎，也源源不断地向市场倾销。于是出现了很多卖弄风情、搔首弄姿的所谓“作品”，甚至《玉梨魂》《情书一束》也翻印重版；于是甚至有些官方的杂志书籍大量印出来后，却堆在栈房里，任其霉烂。这些书本来只是糟蹋纸张油墨，并无什么人阅读。——透过这种种反常的现象，我们可以听到读者的叹气、民营出版的诉苦和作家的呻吟。一般读者在艰难生活中本已对书价摇头，但纵然出高价，也有无书可购之苦。正当的民营出版业已奄奄一息，陷于绝境。许多作家能够也愿意供给为多数读者所欢迎的新作，然而终于只能搁笔或写些不关痛痒的东西。
    看了这种种现象，怎能不使人忧怨、使人愤慨?一个国家的出版业情况就是这个国家的文化情况、民主程度的最正确的测验器。目前出版业中的反常现象实在是严重的危机。中国人民在精神食粮上也如在物质食粮上同样有匮乏的恐慌，而且是被迫着接受腐烂不堪的精神食粮，或甚至以砒霜来代替。要走向民主，要走向胜利，要使中国不再是一个文化落后的国家，这种现象绝不能继续存在。在一个自由的国家中，人民一定能够自由地得到合于他们需要的读物，也就是一定有一个自由的繁荣发展的出版业。或者说，以繁荣的出版业来供养人民的充分的精神食粮是自由的国家的一个重要的标帜。——由这里我们就可以解释目前民营出版业困窘、出版物在质与量上都显着衰颓的现象产生的原因。
    抗战打开了人民的头脑。人民需要多方面的知识、各种书籍。抗战开始的一年内出版业繁荣的现象即由此而来。假如出版家能够不受任何障碍，继续自由地供应合于需要的书籍，广大读者自然会全力支持他们。纵然物价高涨、百业艰难，但只要出版物销数多，定价仍可不致狂涨过甚，自由的出版业也决不至于不能维持。
    同时，在自由的市场上，不合现实需要、不受读者欢迎的出版物自然会淘汰，出版物在质上也就一定能不断提高。固然一般市民中容或仍有一部分人倾向于低级趣味、喜欢无聊色情作品，这其实是在过去任何时期都有的，不过当正当的出版业繁荣之时，投机出版物究竟只是少数，它们的读者也有可能被引导向正当读物。只是因为现实的苦恼既助长了人们的不正常的心理，而正当的出版业又萎缩不堪，才使色情书籍能够泛滥一时，几乎成为出版业的主流了。有心人固然为此扼腕叹息，但未始没有人在暗中窃笑，以为得计。正本清源，要克服这种危机，也非使正当出版业自由发展、正当出版品得到保障不可。
    要真正做到出版自由，必须彻底废除现行检查办法，还必须在纸张、印刷、交通运输各方面都有充分自由的保障。在目前大后方纸的恐慌下，第一件要紧的事是如何发展纸业生产，而不是统制纸张。在纸的统制下，平价纸的不均等的供应更加速了民营出版业的末运。再加上多数印刷所被控制、邮寄运输上的重重限制，书刊未出之前先要经过严格的检查、既出后仍有被停止发卖的危险，把民营出版业逼得一筹莫展。这许多实际情况不改变，出版业衰颓的现象是绝对无法挽回的。
    最近有三十家出版业联名发表紧急呼吁，他们沉痛地说，他们将“被迫从出版岗位上总撤退”，要求当局给以纸张、印刷、邮寄、资金周转上的便利。我们以为他们的要求是极端正当的。这些出版业在最艰苦的环境中坚持岗位至今，是值得赞扬的。我们希望他们继续坚持，全国作家和广大读者，一定都会支持他们的主张，来要求解除对于出版业的一切束缚，要求给出版业以自由和繁荣发展的可能。

——《新华日报》1945年6月26日


论学术自由

原题《出版业的危机》
论学术自由
庄沙音

    ……
    学术自由就是自由研究、自由讨论，不受非法干涉。反对学术自由的人，常把学术自由看做是“随便”说话，是有害民族利益的，是洪水猛兽。这还了得?然而这是最俗流的看法，不值一驳。学术自由是有益国家民族的，特别是对于现在的中国。欧美民主国家的学者也一向是维护学术自由的，他们的这种斗争是和反法西斯的战争相互联系着的。
    只有在法西斯的国家才会把学术自由当做是洪水猛兽!一九三三年一月三十日，希特勒攫得政权以后，首先便焚毁了各大学图书馆和公共图书馆的图书。仅在柏林一地，就消灭了一万担科学书籍和古典文艺书籍。一切知名的学者，非遭放逐，即遭屠杀。过去的德国在科学上曾经有过很大的贡献，现在却只剩下了一辈假借“遗传学”、“优生学”、“人种改良学”的伪科学家。从此，德国便陷入反科学的黑暗时代。我们的反法西斯战争，在文化的意义上，就是要维护学术自由，反对摧残人类的精神遗产——文化。
    中国是反法西斯侵略的民主国家，中国需要学术自由，学术自由是民主政治的奠基石之一。民主政治有极丰富的内容，如选举，如黜官，如结社，如演讲。而学术自由就是民主精神与民主习惯中的最要紧的东西。我已经读过张申府先生的《友声与民主》，他说：“我很相信，民主至少有两方面，一是民主政治或民主制度，一是民主习惯或民主精神。一狭一广。二者当然相关，是互相制约、互为因果的。没有民主政治，民主习惯大概不能普遍；没有民主精神，民主制度更恐不易实现。因此才所以特别需要今日要求民主者，最好先就己身或自己团体尽可能的培养些民主精神，养成些民主习惯，以开创风气，以为天下先，以为后世训”(《新华日报》1942年9月27日)。这话我完全同意。我还要说：在大学里提倡学术自由，就是为了培养民主精神或民主习惯，而终极目的就是为了实现民主政治或民主精神。
    干涉学术自由是不当的。自古以来，凡能提倡自由的时代，其学术必能昌盛。周秦时代学术最发达；到宋朝，私人讲学之风甚盛，天下学子，闻风景从。到了清初，乾嘉诸老不闻政治，于是脱离现实，专门从事古代经典之训释与考证；自由讲学风气，不复得见。
    民初的北京大学，是由蔡子民先生主持的。其时提倡学术自由，蔚为风气，影响全国，收效后世。正如梁漱溟先生所说：“讲到他的器局、他的识见，为人所不及，便从这里可见。因其器局大、识见远，所以对于主张不同、才品不同的种种人物，都能兼容并包，右援左引，盛极一时，而近来其一种风气的开出、一大潮流的酿成，亦正发育在此了”。有这种精神，文化才能发展、国家才能进步。
    我们再说说外国的情形。譬如英国的牛津大学，一向以古老著称，学生教授还穿着中世纪僧侣式的黑袍，并且还保持了许多过时的习俗与环境。然而牛津当局对于学生的求学，却是采取极端放任主义的。几年前曾来中国的世界学联代表之一，英人傅路德先生，是牛津的毕业生。他曾对我说：“牛津的风气已经变了，什么思想都有，什么政派都有，大家可以自由竞争，但绝不超越一定的范围。”这是很好的。牛津绝没有一道一道的政府法令，政府也不把学生当做政争的工具，教授更不问学生的党派。提倡教育独立，这才是真正的学术自由。
    欧美民主国家尚且如此，我们中国是要超越欧美的民主政治的。国父考察了欧美民主政治以后，认为还有很多缺点，所以才创造了国父的民权主义。那么，在中国，要有更大限度的学术自由，是绝对应该的。
    ……

——《新华日报》1942年10月11日


奖励自由研究

    人类历史上的前进运动，常常和思想自由的开展是分不开的。因为如果思想运动不能自由开展，如果让陈腐的、不合理的独断教义支配着人们的意识，如果不容许人们摆脱既成的死的教条的束缚，而依据社会发展之新的要求，来从事自由的研究，那就是等于在现实前面把人们的眼睛蒙上一层黑幕，使他们不可能看清当前社会发展的正确道路，不可能辨别什么是应该追求的目的，不可能揭露什么是应该打倒的黑暗势力，因此也就不可能对黑暗势力进行有力的斗争，不可能正确地推动革命运动。不论中外古今，每当革命转变的伟大时代，常常随伴着一个文化上的启蒙运动，开展自由研究的风气，打倒不合时代的因袭权威，剥斥现实中的黑暗事物，启发新的时代所要求的思想意识……。
    在今天的抗日战争过程里，我们要推翻半殖民地半封建的旧中国，建立新民主主义的新中国。这是中国历史上空前的革命运动。在这伟大的斗争洪流中，我们需要对于客观现实的各方面的正确知识，作为前进的引路明灯。我们需要关于自己本国的社会历史的知识，也需要关于日本帝国主义以及世界各国的社会历史知识。在我们决定斗争的战略策略的时候，这一切社会历史方面的知识对我们是有很大帮助的。我们也需要关于自然界的各种科学知识，这些知识在我们进行经济建设以克服长期战争中的物质困难时，也是不可少的。我们还需要各种各样的学术上理论上的知识，以便从各方面来提高我们的民族意识。但要能掌握这些知识，就必须一方面积极地号召各种专家及知识分子，帮助和鼓励他们从事深刻精密的研究工作；另一方面，必须提倡勇于追求真理而不顾忌一切因袭教条的作风，就必须提倡自由独立的研究作风。
    抗战初期，全国的文化界曾表现出一时的蓬勃高涨的气象。随着政治的进步，研究、出版、思想、言论的自由，得到了开展的机会。然而不久以后，一部分大地主大资产阶级策动了投降反共的阴谋，而文化上的倒退反动也就随伴着投降分裂危机的发展，在大后方许多地区抬起头来。一切合理的思想言论遭受禁止，而读经诵古的运动却强迫推行……。
    但是，八路军、新四军所在的各抗日根据地区，却一直沿着抗战、团结、进步的路线向前迈进。在政治经济方面，固然有了飞跃的发展。而在文化方面，也同时在不断进步。当着大后方在倒退的情形下，使文化界人士不但不能安于工作，甚至于不能工作的今天，在边区，特别是延安，却聚集了很多的全国有名的艺术家、理论家、科学家，以及大批的知识分子；学术研究的空气，一天比一天高涨。
    中共边区中央局五月一日的施政纲领里，特别明白规定“奖励自由研究”一项。这一项规定告诉我们：中国共产党对于思想言论之自由发展是非常重视的。中国共产党是马克思主义的党，共产党相信马克思主义是“放之四海而皆准”的普遍真理，是争取抗战胜利和建立新民主主义中国的指南；但同时也不否认，各派的学者和理论家，只要他们能认真地进行自己的研究，本着学术的良心来正视现实的问题，他们就能够对于真理的发现有所贡献。中国共产党不但不能轻视，而且非常尊重这些贡献，承认这些贡献对于中国民族国家的发展有很大的意义。因此，在边区，不但要大大的加强对马克思主义的研究，而且还要团结各派的学者和理论家们，进行各种各样的科学研究工作，帮助和奖励这一切自由研究的活动。
    必须把自由研究的风气大大的开展起来，不但在陕甘宁边区要这样，而且在一切抗日民主根据地也要这样，这是新民主主义政治的一个重要的方面。
    必须号召全国人士，特别是文化界以及知识分子，起来反对大后方束缚言论思想自由的倒退现象。这是与反对妥协投降危机分不开的一个重要的方面。

——《解放日报》社论1941年6月7日


学术思想的自由问题
潘梓年①

    关于学术思想的自由问题，近来各方人士颇多论列。一般的讲，大家是认为学术思想应当自由，大都认为这种自由是民主国家重要表征之一。间或也有提出不同的论调的，但已甚少从正面来加以反对，他们只能从侧面来反对，说这种自由不能是绝对的，总或多或少地应当加以某些限制。这也可以说是时代潮流所趋，没有人能够过分违逆它。
    我们觉得，讨论这个问题时首先须弄清楚一点，就是这个问题要从政治上来提出，来讨论；要把它当做具体问题来处理，不能把它当做抽象的东西看。就是说，主张学术思想应有自由，是说学术思想不应受到政治力量的干涉，应当让它循着自身的规律去展开，去发展，不是说学术思想应象野马行云那样，漫无规律地乱闯乱撞。例如有些反对思想自由的人说，若思想绝无规矩准绳的限制，就是思想的自杀，说，某一种限制也可以促进思想的发展。他问：思想若不受逻辑的限制，则不合逻辑的思想是我们所需要的吗?若不受道德的限制，则不道德的思想是我们所需要的吗?若不受国家民族利益的限制，则危害国家民族利益的思想是我们所需要的吗?等等。这种反对论就是有意把问题弄混乱了，好来混水摸鱼，就是先把别人所提的具体问题拖到玄虚之中去，再对它鞭打一阵的办法。
    目前主张思想自由的人，谁也不会认为不合逻辑的思想也是好的，危害国家民族利益的思想也是好的，不道德的思想也是好的。他们只是认为，某一思想的合不合逻辑，是不是不道德，是否危害到国家民族的利益，学术思想自有它自己的规律，应让学术思想自己来解决，不应由外力来干涉，由政治力量从外面来加以干涉。就拿逻辑来讲吧，没有了逻辑或不合逻辑的思想，它自身就站立不住，如果有人硬要提出这种思想来，也不能为思想界容忍而要受到唾弃，更不要说这种思想能否算是一种学术了。危害国家民族利益的思想，更要引起思想界的愤怒，一经发现，大家就要起来加以猛烈的攻击。试问目前有人敢把汪逆精卫之流妥协投降的思想，破坏团结的思想，主张中国人打中国人的思想推荐到大后方来吗?果然有人这样来推荐的话，思想界有不立刻把他打得头破血流的吗?道德不道德的问题更是如此。在抗战建国时期，妥协投降的思想就是最不道德的思想，破坏团结的思想也是最不道德的思想，一心想着发点国难财的思想也是最不道德的思想。这些思想，尽管会在有些人的脑子内萦回奔腾，却没有人敢明目张胆地提到论坛上来；尽管会有些人不声不响地，遮遮掩掩地在那样做，却没有人敢于公然提出那样的主张来。为什么?就是因为思想界断然不会容许这种思想出头露面的缘故。所以我们说，思想自有它自己的规律。主张思想自由的人，是认为思想的是非曲直，应让它在自由发展中自己来解决，不要用政治力量从外面来加以干涉，而不是抽象地来主张思想自由，把思想当做漫无规律的东西。这一点，是谈思想自由问题时，首先就要弄清楚的。
    进一步来讨论，所以要主张思想自由，正是为的要来加强思想自身的规律，要让这个规律在思想的自由开展、自由发展之中壮健起来，坚强起来。思想愈能自由，它的是非曲直，愈能明晰而周密。譬如，上述那种危害国家民族利益的思想，不道德的思想，敢于公然提到论坛上来的固然不会有，但很可能穿着伪装来出现，或弯弯曲曲来偷运，或强词夺理地来武断，或甚至凭借某种优越的势位来欺凌。遇有这样的情形时，在思想自由的社会里就自然会有人出来加以剖析，揭露，勾微，发隐，使它须眉毕现，无所形遁；或群起而攻，使它恃强难逞。否则赵高指鹿为马，也无人敢加指斥，那就连是非曲直也不会有，还讲什么道德，讲什么国家民族的利益呢?至于逻辑，更要明显，真理因愈辩而愈明，逻辑也就是思想愈自由而愈臻完密。思想的规律是蕴藏于思想自身，正如身体的康强蕴藏于身体自身一样。要求得身体的康强，必须首先解除有碍于身体的自由生长的一切束缚如束胸、裹足等等。要求得思想规律的壮健与坚强，必须首先解脱障碍思想自由发展的一切束缚如政治力量的干涉等等。
    从这一点上来看，目前民主国家的反法西斯战争，这个空前惨烈的世界大战，可以说就是要来把人类的思想自由从法西斯的瘟疫中拯救出来，民主国家所以不惜抛掷这样巨大的生命财产来扑灭法西斯恶魔，因为它是人类思想自由最凶狠的死敌，也是重要原因之一。关于这一层，蒙巴顿将军就曾指点得异常明确，他说：“我们的敌人法西斯，当它走上政治舞台时，首先所做的第一件事，就是剥夺人民的言论自由，思想自由。”所以照他说来，我们再也不能做这样的蠢事，一方面在用战争来反对法西斯，另一方面却又以为不能让人民有思想上的自由。他这样说话的确是非常明智的，却也是非常平凡的。我们所以对法西斯誓不两立，所以对于反法西斯侵略战争生死以之，对这战争看做是我们生死存亡的关头，固然是因为法西斯侵略者要侵占我领土，掠夺我财产，奴役我人民，荼毒我生灵，而且也是因为它还要剥夺我自由，室息我思想，破灭我文化，毁坏我文明。那么，一方面在用战争来反对法西斯，另一方面却以为不能让人民有思想上的自由，那不是再愚蠢也没有的事吗?也有人这样说，思想自由是要有的，但在战时又当别论，因为战争须要力量集中，从而须要意志集中，从而须要思想集中，从而思想就不能讲自由。这种说法，真所谓失之毫厘，差以千里。在这一问题上，美副总统华莱士曾提供我们一个很贤明的意见。他在上月二十二日中美文化协会成立五周年时向中国广播，其中有一段说：“中国和美国在战时必须努力保存每一公民尽力贡献于时代学术和解决社会问题的权利。实现法律下的个人自由，思想自由和学术自由的诸大原则。中美人民以独裁者的行为为殷鉴，都知道我们如果在战斗过程中失去个人自由，那么，决没有战胜法西斯主义可言；如果富于创造才能的人士，没有提供其批评的思想以及谋我共同福利的良法，那么，也没有建设新世界的可能。”华莱士这话还说得不明白吗?如果没有思想自由，学术自由，不但没有战后建设新世界的可能，而且就连目前的反法西斯战争也没有胜利可言。
    华莱士这一段话，在有些人听来，也许要以为不过是那么说说而已，事实上并不见得是如此，那么就请看看事实吧。试问我们到底凭什么来和法西斯强盗作战呢?我们凭什么能够确信自己的反法西斯战争一定能够胜利呢?靠武器精良，兵力雄厚，军事工业发达吗?是的，这一些自然在必要条件之中的。但是，在我们的抗日战争爆发之初，这些条件远比敌人差，为什么我们竟敢接受敌人的挑战，而且坚信最后胜利一定属于我们呢?就是到了现在，我们在这些条件上仍然还是劣势，为什么我们的胜利信心仍然还是屹立不摇?苏联在这些条件上，至少在对德抗战之初并不见得比德国为优，为什么苏联人民以及全世界人士一致相信苏联必胜，而且现在苏联确已大捷频传，快把敌人完全逐出国境了呢?没有别的，这里有一个关健，就是民主，苏联的人民向来保有思想自由，学术自由等等的民主权利。民主国家所以要用战争来反对法西斯统治的理由在此。法西斯国家必败，民主国家必胜的根据也就在此。
    国家的战斗力是要从人民身上获得的。只有广大的人民都能发挥出自己的力量时，国家才算是真正有了力量。否则就算你侥幸取得了大量的机械化部队，高度现代化的军事工业，也终于是枉然。前者的典型例子则是苏联。后者的典型例子是希特勒德国。苏联就因为他每一个公民都已有了尽力贡献于时代学术和解决政治社会问题的权利，都已有了提供其批评的思想以谋共同福利的自由，所以富于创造才能的人士能够泉涌而出，所以能在短短廿余年之中，把贫穷愚昧的帝俄一变而为文化甲天下，富庶近英美的苏联，所以能在抗德战争之中生产突飞猛扬，战术精进，兵源泉涌，战士的英勇和牺牲精神和人民的爱国热诚，使全世界都为之惊叹不置。因此，我们可以明了，华莱士那种说法，确乎完全是从事实中探究出来的真理，丝毫也不是随便说说的。
    华莱士所指出的这个真理，对于我们中国，特别值得珍视。我们所需要解决的政治社会问题正多，需要人民尽力贡献于时代学术，需要人民提供其批评的思想正殷，需要富于创造才能的人士正切。不但为了要建立三民主义新中国，亟需要有学术自由，思想自由，就是为了要能战胜法西斯日寇，为了要能和同盟诸民主国家并驾齐驱，也同样亟需要有学术自由，思想自由，就是为了要在武装、战术、军事工业等等条件上，使我们的对敌劣势有所改进，更是亟需要有学术自由，思想自由。学术思想的自由，决不是和作战不相容，恰恰相反，是大有助于作战能力的提高的。
    还有一层，学术思想的自由，不能只是指自然科学来讲，是要包括自然科学，社会科学以至哲学等一切学术思想来说的。目前一般人士，对自然科学可说已开始重视。不过实际上的重视的还是偏在自然科学的技术方面，对于自然科学理论，科学思想，科学态度等等，还未免重视得很不够，还是让少数自然科学家在四向呼吁。至于社会科学，那就更是有人把它看做不急之需。这实在是莫大的缺陷。这两种科学实是同样的重要，不宜有所偏倚。如果一定要说对目前中国不能不有个轻重缓急的话，那么，社会科学暂时有比自然科学更值得被人重视的理由。因为要求得自然科学的发展，尤其是为要求得自然科学的发展不致误入歧途，必须首先在各种社会问题上能够找到解决的途径——正确的解决途径，作为基础才行。同样的自然科学，在有些先进国家就发展得迟慢以至于停滞，在苏联等民主国家就发展得非常之快；同样的自然科学，在苏联等民主国家发展起来就真正成为国利民福，在法西斯国家发展起来就适足以祸国殃民；这里的差别，正就在于一方面的各种社会问题都能正确地解决了，另一方面的各种社会问题则还没有能够解决，或没有能够正确地解决。社会问题的解决有需乎社会科学做武器。所以，如政治、经济、历史等社会科学，对于目前的中国是迫切需要的。学术思想的自由对社会科学也比对自然科学更为重要。在目前，尤其在中国，在社会科学方面可能引起的争论，要比在自然科学方面可能引起的繁复得多。争论愈多，愈复杂，它所需要的自由发展也就愈大，愈迫切。因为是非是愈争愈分明，真理是愈辩愈深透，这个道理是谁都知道的。
    学术思想需要自由，一般的讲，是指一切学术来说的，特殊一点来讲，尤其要指社会科学来说。
    学术自由，思想自由，是把民主国家和法西斯国家区别开来的重要特征，也是战胜法西斯日寇建立新中国的必要条件。我们迫切需要有学术思想的自由。

①潘梓年（1893-1972），江苏宜兴人，时任《新华日报》社社长。1956年当选为中国科学院哲学社会科学部委员、副主任。文化大革命期间被迫害致死。

——《新华日报》1944年3月26日


人民文化水平低,就不能实行民选吗?

第六章 中国需要真正的普选
人民文化水平低,就不能实行民选吗?
力民

    这是一个老问题：中国广大人民文化水准太低，致使有些人怀疑他们是否有运用选举权的能力；反对实行民主的人，更以此为借口，企图拖延民主的实行，并从而诬蔑解放区的民主选举。如象去年十二月二十六日的《和平日报》社论就可作为代表，那社论里面说：“……共产党拿‘普选’和‘不记名投票’来欺骗人民。谁不知道，中国人民有百分之八十连自己的名字都写不出，他们既不能记自己的名，更不会记共产党所指派(?)那一群大小官吏的名了。这种政府只能叫做‘魔术’政府，不能叫做‘民主政府’，共产党人却掩耳盗铃，硬说‘魔术’就是‘民主’，简直是对全国人民的一种侮辱”。这种说法，不仅是诬蔑解放区的人民，而且推论下去就必然得出这样的结论：中国人民还无法运用民主选举，还应当由他们继续“训政”下去。居心何在，不问可知。
    假若将来中国人民个个都能识字了，实行选举时一定便利得多，这是很明白的。现在中国人民文盲太多，进行选举时非常麻烦，这也是事实。但是，无论如何，选举的能否进行和能否进行得好，主要关键在于人民有没有发表意见和反对他人意见的权利，在于人民能不能真正无拘束的拥护某个人和反对某个人，至于选举的技术问题并不是无法解决的。解放区实行民主选举的经验便是明证。
    我们略举几个例子，看看解放区是怎样选举的吧：首先要说明，候选人决不是指派的，而是由人民提出的，在乡选中每一个选民都可以单独提出一个候选人。在县选中每十个选民可以连合提出一个候选人。选举的方法是分成两种：一种是识字的人，写选票；一种是不识字的人，则以投豆子代替写选票。这是很久以来就采用了的方法，在实践过程中又曾有过不断的改进和新的创造。过去的办法是由候选人坐在晒场上，每人背后摆一个罐或碗，因事不能到会的候选人仍然给他们空出位子，位子后摆上碗，每只碗上都贴着候选人的名字，选民每人按应选出的人数发豆子数粒，于是各人便把豆子投入自己所要选的那个人碗中，在投豆子之前，先由监选人向大家说明每一只碗所代表的候选人，一般说起来，不识字的老百姓总是特别留意于记忆的，在这件他们看来很郑重的事情上，更是不致于弄错。这种方法还有缺点，那就是当每个选民投豆子时，到会的人都可以看得见，实际上成了记名投票。后来就改变方法，把碗统统放到另外一个房子里，除监选人在选民万一记不清楚时从旁帮助说明外，其余的一概不准在场。但这种方法仍有缺点，因为碗是仰着放的，那个碗里已有的豆子多，那个碗里已有的豆子少，都看得清楚，这样就可能使后来的投票受到先前投票者的影响，因而不自觉的失去了自主性。补救这个缺点的方法，就是用纸把每一个碗都盖起来，而让投票者从碗边上把豆子投进去。最近陕甘宁边区的选举中又创造了一种新的方法，在候选人数不多(乡的选举中候选人一般是不会太多的)的时候，依候选人的多少，发给选民几颗，颜色不同的豆子，比如：黑豆一颗代表张××；黄豆一颗，代表李××；玉米一颗，代表赵××等，另外每个选民再发给小纸一张，如果想选谁，就把代表谁的豆子用纸包上，放在碗里，同时包几颗者作废。这种方法非常适合农村文盲的无记名投票，在某些地方实行结果很好。
    以上只是略略举几种方法作为例证而已，此外也还有其他的方法。这些方法的创造证明了只要有实行民主的决心，人民的文化水平低与不识字都不会变成不可克服的障碍。那些信口诬蔑解放区选举，并企图以此来拖延民主选举之施行的谎言，完全没有事实根据。才真是“对全国人民的一种侮辱”哩。

——《新华日报》1946年1月24日


论选举权

    选举权是一个民主国家的人民所必须享有的最低限度的、起码的政治权利。民主国家，主权在民；人民是主人翁，官吏是公仆，代议士是人民的代表，好象是监督和管理仆役的管家。如果人民没有选举权，不能选举官吏和代议士，则这个国家决不是民主国家，决不是民治国家了。本来，人民只享有一个选举权，还不能够算是彻底的、充分的有效的民权。象中山先生所说：“从前没有充分民权的时候，人民选举了官吏、议员之后，便不能够再问。这种民权是间接民权。间接民权就是代议政体，要代议士去管理政府，人民不能直接去管理政府。要人民能够直接管理政府，便要人民能够实行这四个民权。”所谓四个民权，就是在选举权之外，更加上罢免权、创制权、复决权这三个权。人民同时享有这四个权，才能算是彻底的、充分的、有效的民权。但是，假使人民连选举权都不能享有，那就根本谈不到民主、民治，而和中山先生的理想，更不知相去几千万里了。所以凡是真正的民主国家，就必须让人民享有选举权。只要是这个国家的人民，那就除却“精神缺陷”或“被法院判处褫夺公权”的人们外，一达到成年，都应享有选举权，不能加以任何性别、种族、信仰、资产、教育程度、社会出身乃至居住年限等限制条件，另一方面，每一个人民也只应享有一个选举权，不能依据任何性别、种族、信仰、资产、教育程度、社会出身及至居住条件等优越条件，而取得一个以上的选举权。这就是中山先生所主张的“废除以资产为标准之阶级选举”，而“实行”的“普通”、“平等”的“普选制”。固然，在过去，甚至现在，有些民主国家的选举制度，并不是普选制，而是限制选举制。但从第一次世界大战以来，世界潮流所趋，很明显地，是不可阻遏地走向普选制了。特别在我们中国，中山先生老早就已主张普选制。在理论上，一切人民都将享有同等的选举权，应该是没有疑问的。
    然而问题不是在理论上，而是在事实上。如果，事实上人民不能够享有同等的选举权：有的人有选举权，有的人没有选举权；少数人享有的选举权多，多数人享有的选举权少，则普选制虽在理论上被承认、在法律上被规定，结果，还不是一句空话!我们所要问的，是人民现在是不是已经都享有“普通”、“平等”的选举权?将来，是不是真都能享有这种选举权，如果现在还没有、将来也未必能，那我们就必须努力促使它有、争取它能。
    自然，这里所谓“人民”，决不包括汉奸在内。因为这些东西，是全国人民的敌人，它本身已经不是“人民”。中国国民党第一次全国代表大会宣言，曾说：“盖民国之民权，唯民国之国民乃能享之，必不轻授此权于反对民国之人，使得借以破坏民国。详言之，则凡真正反对帝国主义之个人及团体，均得享有一切自由及权利；而凡卖国国民以效忠于帝国主义及军阀者，无论其为团体或个人，皆不得享有此等自由和权利”。很明显，能否享有民权，只看他是反对敌人、还是效忠敌人，而不是问他属于哪个党派、哪个集团。那么，现在，应该被剥夺选举权的，也就只是汉奸，而不是其他任何人民。另一方面，只要是汉奸，便应该剥夺他的选举权，使他不能潜伏在“民国”之内，公开、秘密做“反对民国”、“破坏民国”的勾当。假使我们对汉奸给予选举权，而对人民，则剥夺选举权，那就犯了天大的错误!
    人民有了选举权，不仅是可以选举代议士，而且是可以选举政府官吏；不仅是可以选举地方官吏，而且是可以选举中央官吏。象中山先生所说：“人民对于本县之政治，当有普通选举之权、创制之权、复决之权、罢免之权；而对于一国之政治，选举权之外，其余之同等权，则付托于国民大会之代表以行之。”这就是说，人民所享有的民权，不能不是愈到下层，愈广泛，直接。但选举权则虽对于中央，也是可以无限制地运用的。特别是代表人民的所谓代表机关，不论是国会也好，国民大会也好，必须由人民自己选举代表组成，否则这种机关，便不是民意机关。
    选举权是不是能够彻底地、充分地、有效地运用，与被选举权有无不合理的限制与剥夺，具有着不可分离的密切关系。本来，广义地说，选举权就包括被选举权在内。有选举权的运用，就必有被选举的对象。因而有选举权存在，就同时，有被选举权存在。如果被选举权受了限制，则选举权的运用，也就受了限制。具体地说，假使某些人民被剥夺了被选举权，则有选举权的人就不能去选举他们，因而选举权的运用，也就受着限制了。所以真正的普选制，不仅选举权要“普通”、“平等”。而且被选举权也要“普通”、“平等”；不仅人民都要享有同等的选举权，而且人民都要享有同等的被选举权。除了“精神缺陷”或“被法院判处褫夺公权”的人们，以及汉奸外，任何人的被选举权都不应该被限制、被剥夺。不仅不应该以资产多寡、地位高下、权力大小为标准，而且也不该以学问优劣、知识多少为标准。唯一的标准就是能不能代表人民的意思和利害，是不是为人民所拥护，因而也就只有让人民自己去选择。如果事先限定一种被选举的资格，甚或由官方提出一定的候选人，那么纵使选举权没有被限制，也不过把选民做投票的工具罢了。
    最后，应该说及的，是要彻底地、充分地、有效地实行普选制，使人民能在实际上，享有“普通”、“平等”的选举权、被选举权，则必须如中山先生所说，在选举以前，“保障各地方团体及人民有选举之自由，有提出议案及宣传、讨论之自由。”也就是“确定人民有集会、结社、言论、出版的完全自由权。”否则，所谓选举权，仍不过是纸上的权利罢了。

——《新华日报》社论1944年2月2日


竞选

    街头的议论界热闹起来了，大选在村民们的心里，好象坡里黄黄的麦穗一样，一天一天成熟了。
    六月一日妇女会召开了会员大会，讨论后提出妇女的候选人。“咱妇女会员要当选村长，张大妈做公事认真、负责任，真正挡上挡下的人才。保证每月开个检计会，拉一回清单，保证减租交息……”。会员都喊道：“对呀!咱去宣传，公民小组开会，咱一定要提出来对大伙说说”。
    各种团体开会完毕之后，竞赛开始了!大会严肃、紧张。上任村长报告一年村政工作并检讨了自己，当他报告检讨完了征求大家意见的时候，人丛中几个人自言自语：“你都检讨出来了，咱没的说了”。
    接着讨论通过候选人，会场顿时寂静了。青年李××说：“××前年大扫荡，他欢迎了鬼子，不够候选人资格”，张大嫂也说：“我也看见他欢迎鬼子来着，俺娘儿躲在小沟里，看见他打小白旗，迎着大路走去……”会场立刻应和起来：“对呀!没有资格”。举手表决后，选委会从黑板上擦去了××的名字!墙脚两个老大娘在议论：“活这么大年纪还才看到村长是自己选呢!”“是呀!这二十一个人是从大伙中用筛子筛出来的，象萝面似的，越萝越细，你看张大妈多能干呀!咱们的代表”。这时，又有人站起来发言：“我介绍李大嫂做候选人，今年春荒，人家满锅清水，还是一天到晚东跑西奔的办公事”。
    二十一个候选人通过了。马上就要投票，张大娘嚷着：“慢点，你再多念几遍，我记不得。”大家挑选着对象，一边挑一边批评。会场热闹极了。监票人李××，最后把票包起来，很重的用指头蘸上封了包。他对人说：“咱活了这么一把年纪，第一次尝尝民主的味道。”
    在开票前，村民们在坡里互相询问着：“你投了谁的票呵?”“又不大离儿，还是张大妈干吧!”
    晚饭后，公民们急忙走向会场去，当票开完，被选人各阶层人数相等，会场异常静肃了。
    第二天，公民们都说：“一碗水都端的平平的，这些才是当家人呢”!

——《新华日报》1944年1月16日


宪政民主：现代政治合法性的基石

香港版序
宪政民主：现代政治合法性的基石
── 为《历史的先声》而作
何家栋

    收集在《历史的先声》书中的文字，是一个特殊历史时期的产物。在抗日战争时期，中国共产党向国民政府统治合法性发出了挑战，要求实行宪政民主制度。一时举国响应，声势浩大。这本书就是当时报刊有关宪政民主论的一部份文章的结集。
    《左传》中说：“国之大事，在祀与戎。”对于中国古代的政权来说，“祀”的重要性排在“戎”的前面。垄断有组织的暴力，抵御外来侵扰，维持国内治安，是政权得以存在、统治得以施行的现实基础。而祀天拜祖，神道设教，则为政权提供了一种不可缺少的合法性基础。合法性就是对统治权的认可。没有获得某种普遍性的认可，单纯凭借直接暴力和强制的统治，会使整个社会处于持续的紧张之中。
    卢梭说，“最强者也不能总是强大得足以永远作主人，除非他能把力量转化为权利和服从的义务”。
    在近代以前，为政权提供合法性依据的意识形态主要是各种形式的“天命论”或者说“君权神授论”。中国历史上的朝代一般也就是维持两百年左右，其间伴随着“洪水将出，灾火且起，荡涤民人”的战乱，可见“天命论”不能提供国家长治久安的合法性基础，因为在它的观念结构中，内在地包涵着“受命改制”，“闻诛一夫纣矣，未闻弑君也”，“革命无罪，造反有理”。而在重新“受命”的转折关头，玉石俱焚就不仅是难免的，而且是“改天换地”所必须付出的代价。
    取代“天命论”、“君权神授论”的是社会契约论和宪政民主论。在市场的启示下，人们逐渐把政治统治的领域与神圣的领域区分开，将其还原为一种世俗的交易行为。纳税人出钱养活政府，政府则为纳税人提供公共安全，以后政府又增加了若干项社会福利，但纳税人必须拿出更多的钱。“消费者是上帝”，哪个政府及其领导人能够提供更好的公共服务，纳税人就选择谁。把政权（主权）和治权分开，主权属于人民，治权委托给政府，用定期选举领导人的宪政程序来代替不可预测的“改朝换代”，给现代社会带来一种政治稳定与政治创新的动态平衡。英国作为宪政民主制度的开创者却至今没有一部成文宪法，美国宪法的基本结构和多数条文二百年来保持不变，说明宪政民主的合法性根基不是纸面上的漂亮许诺，而是公众对于保障基本人权和限制政府行为的程序性的共识。
    马克思主义作为“理性时代”巅峰期的产物，用人的“理性”置换了上帝的“神性”，通过科学主义的“真理观”，滑向了天命论的新变种──历史决定论。天命论和历史决定论所面对的共同挑战是，如何客观地做出评判：谁能够奉天行道？谁是历史的真正代言人？马克思对自己的理论很有信心，因为在他看来，“历史唯物主义”的代言人不是一两个先知，而是整个工人阶级。他并不想否定宪政民主，而是想用“科学真理”这一新的合法性依据来补充和增强前者。既然工人阶级正在上升，即将成为人口的大多数，那么政治民主正是工人阶级解放自己乃至解放全人类的必由之路。
    宪政民主论与科学真理论并存的格局没有持续很久。1918年1月5日，是俄国立宪会
    议开幕的日子。这是俄国历史上第一次由全民普选产生的立宪会议，包括布尔什维克党在内的俄国民主派为这一天已经奋斗了近一个世纪。但是，列宁领导的布尔什维克党没能在立宪会议选举中取得多数。在4440万二十岁以上的选民投票后，布尔什维克得票率只有24％，远远低于社会革命党的40％，在715个议席中只占了175个。列宁当即发表文章说：“一切权力归立宪会议”是反革命的口号。他亲自坐镇立宪会议开幕的会场，指挥配备大炮和机枪的武装力量驱散了出席立宪会议的代表。从此，“人民代表”被“代表人民”所取代，科学真理论成为布尔什维克党执政的唯一合法性依据。
    中共的处境要复杂得多。在毛泽东发表《新民主主义的宪政》和《论联合政府》的一段时间里，“一个党、一个领袖”的天命论被国民党、蒋介石所垄断，科学真理论的宣传也受到“拥护孙中山三民主义”自我承诺的约束，聚集在中共旗帜下的青年知识分子就成为宪政民主论的热心鼓吹者。1945年2月17日《新华日报》社论《民主的才是合法的》中说：民主主义和合法主义应当是一致的，因为国家一切的法都应当是经由民主的人民代表大会议决的，所谓合法，就是要合乎民主的决定，合乎人民的意志。社论支持克里米亚会议《关于被解放的欧洲的宣言》所阐述的观点：“用民主方式解决他们迫切的政治问题和经济问题，欧洲秩序的确立，以及国民经济生活的再建，必须凭借足以使被解放的各国人民能够消灭纳粹主义和法西斯主义的最后形迹，并创造自己抉择的民主制度的程序来达成”。对于民主答7b序的强调，乃是得宪政民主真谛之论。
    “运用美国影响的另一个方式是美国人多谈论美国的理想，每一个在中国或在美国与任何中国官员会晤的美国官员都可以谈谈民主。……每一个在华的美国士兵都应该是民主的活广告。他应该向他遇到的每一个中国人谈论民主。……说到底，我们中国人把你们美国人当做民主的典范。”“中国人民懂得民主，并且需要民主。民主并不需要很长的经验（教育或‘训政’）。中国农民不是傻瓜，他们很精明，并像其他任何人一样关心自己的权力和利益。……中国共产党的政策不过是主张民主和社会改革。”如果上述言论不是由官方刊物《党史通讯》披露出来，很难想象是当年毛泽东对美国人亲口所说。既然有党的领袖作榜样，《新华日报》发表《民主颂──献给美国的独立纪念日》这样热情洋溢的社论也就不会令人吃惊了：“从年幼的时候起，我们就觉得美国是个特别可亲的国家。我们相信，这该不单因为她没有强占过中国的土地，她也没对中国发动过侵略性的战争；更基本地说，中国人对美国的好感，是发源于从美国国民性中发散出来的民主的风度，博大的心环。……这一切以心传心的精神道德上的寄与，是不能用数字和价值来计算的。中国人感谢着‘美麦’，感谢着‘庚款’，感谢抗战以来的一切一切的寄赠与援助；但是，在这一切之前，之上，美国在民主政治上对落后的中国做了一个示范的先驱，教育了中国人学习华盛顿、学习林肯，学习杰弗逊，使我们懂得了建立一个民主自由的中国需要大胆、公正、诚实。……我们相信，这才是使中美两大民族不论在战时，在战后，一定能够永远地亲密合作的最基本的成因。”
    1949年以后的历史再一次证明，科学真理论与宪政民主论无论在逻辑上还是事实上都是不能两全的。对“民主自由的中国”的背叛正是始于不诚实。毛泽东本来对于“大民主”具有相当的自信，但是当知识分子在他的鼓励下真正起来参政议政时，他马上变成了好龙的“叶公”，搞起了“引蛇出洞”的“阳谋”。“科学真理”也要经受实践的检验。当几千万中国人饿死于“三面红旗”──党的总路线、大跃进和人民公社──之下，“科学真理”便很难继续作为执政的合法性依据。于是，就需要编造神话，煽动个人崇拜和个人迷信，退而乞灵于传统的“天命论”。
    真理标准问题的讨论破除了执政党及其领袖永远是“科学真理”化身的迷思，通过民主方式重建政治合法性是八十年代中共党内外改革派的共同要求。邓小平在1980年和1986年两次推动政治改革，都因党内“理论权威”和既得利益集团的游说阻挠半途而废。“猫论”、“摸论”和“政绩论”本来可以成为向宪政民主论过渡的中介，但是如果试图以它们作为政治合法性的基石，“一百年不动摇”，就变成了浅薄的实用主义和机会主义。
    亨廷顿在《第三波》中指出，意识形态的感召力会随着国家官僚体制的僵化和社会经济不平等的加剧而衰落，共产主义意识形态还会成为经济发展的主要障碍，并使该政权靠经济表现的基础来使自身合法化的能力遭受挫折。这样，在共产主义国家，马克思列宁主义最初提供了一种意识形态的合法性，但是，当这种合法性受到削弱之后，马克思主义、列宁主义就不可能再发展出建立在经济表现之上的合法性。“威权政权几乎毫无例外地被迫去把政绩当作合法性的主要来源之一，如果不是唯一来源的话”。为了换取民众的支持，威权政权的领袖们往往被迫作出尽快提高人民生活水平的承诺，而且他们还要反复强调这种经济增长是在其他政权领导下根本无法实现的。
    民主国家也讲政绩，但只是用政绩来衡量和取舍政治领导人，而不是用来为政治制度辩护。对于威权政权来说，则存在着亨廷顿所谓“政绩的困局”。他指出：在民主国家，统治者的合法性通常依赖于他们满足一些关键选民对他们政绩的期望。但是这一制度的合法性却建立在程序之上，建立在其选民通过选举选择其统治者的能力之上。那些在职的统治者不可避免会作不出政绩，这样，他们就失去了合法性，也就会在选举中被击败。一群新的统治者会接替他们。因此，统治者失去统治的合法性导致了这个体制重新肯定其程序的合法性。但是在威权体制下，政绩平平既瓦解了统治者的合法性，也瓦解了这一制度的合法性。九十年代后期以来，中国农村经济发展陷入停滞状态，城市工人阶级的失业现象急剧增加，社会两极分化日益明显，虽然知识分子的民主呼吁和民主运动没有八十年代曾具有的声势，政权的合法性与稳定感却比那个时候大大下降了。
    “政绩合法性”不可能长命百岁，建立在这个基础上的不是凹点的稳定而是凸点的稳定，它不是向“宪政民主合法性”前进，就是向“科学真理合法性”和“天命论”倒退。但是人们不无遗憾地看到，历史关键时刻在思想舞台上“闪亮登场”的，却是一些乔装打扮的老演员。
    所谓“三个代表”，如果按照原《求是》杂志总编辑、中共中央党校副校长邢贲思的解释，是为了扩大执政党的社会基础，通过修改党章，允许私营企业家入党，那是无可非议的，因为共产党的老祖宗恩格斯就是个工厂主。如果是要用它奠定合法性的新基础，则是从“政绩合法性”倒退之举。宪政民主论的精髓是基本人权观与权力制衡机制。如果不能切实保障每一个人的宪法权利和自由，不论是“一个代表”（工人阶级）、“两个代表”（工农联盟）、“三个代表”（工、农、劳动知识分子）、“四个代表”（五星红旗上的四颗小星，即加上民族资产阶级），乃至赫鲁晓夫的“全民国家”、“全民党”，全都是换汤不换药。宪政民主论并不十分关心政府代表谁（哪个或哪些阶级），而是关注它怎样代表，以及公民通过怎样的程序来制约自己选出的代表。不能说一个政权具有广泛的社会基础和社会代表性，就可以为所欲为。绝对的权力导致绝对的腐败，这是政治学的一条公理。如果没有权力制衡机制，私营企业家加入统治集团，只会加剧权钱交易，黑白道结合，使腐败现象愈发不可收拾。
    按照宪政民主论的观点，在“先进的价值观”、“阶级的根本利益”等与执政合法性之间不能建立刚性的联系，上述种种都需要在公正、公开的全民普选程序中来表达和验证自己。韦伯认为，现代国家的决议只要符合法程序，就足以体现政治的合法性而没有必要考虑价值观。被认为是合法性一种形式的正式法定性在政治学中所起的作用相当于客观事实在社会科学方法论中所起的作用。由于不可能证实价值体系的真实性和存在于这些结果中的冲突关系，所以在缺乏更好的方法证实时使用了正式的法定性。为履行统治者的理性的和法定的制度，最适合的组织形式就是官僚机构，它避免了把政治陷入无休止的多种对抗势力的争斗之中。法律不再是一个基本规范原则的表述，而是一种能够根据实际需要转变的机制，以正式而独立的方式在对抗的价值和利益中找到妥协方案。精英的先进思想通过全民选举机制和官僚机构的淬火、钝化可能会影响一点时效性，但从总体上说这种延缓还是有好处的。根据波普的“试错论”，任何人都无法掌握终极真理，精英也不例外，由于大多数选民和官僚机构天生就有保守的倾向，让他们来给政治改革家们把把关，可以减少社会渐进改造工程中不必要的损失。
    所谓“德治”，如果是用来规范执政者与官员的个人行为，不失为一剂温补之药。如果用它来补充法治，试图以二者的混合物作为政治合法性的新基础，由于药性的相克，弄不好就会成为一剂虎狼之药。朱(金)容基以做“清官”自勉，说明现在做一个清官并不容易。新时代的清官起码要做到“四不”：不说谎、不苟且、不贪财、不好色。说假话，掩盖事实真相，口是心非，是一切政治腐败的源头。不能从这个源头上反腐败，所谓“德政”、“德治”都是画饼充饥而已。
    “德”的概念在中国始于商周更替之际。“德政”一说虽然常常用于君臣之间的互勉，但更多地被用来论证改朝换代的合理性，即从“失德”这个反面意义上来理解，所谓“五德终始”、“五德更王”。董仲舒认为：失德之君，其恶足以贼害民者天夺之；有道伐无道，易姓更王，“此天理也”。孔子曾感慨：“知德者鲜矣”，吾未见好德如好色者也”。可见从人性论的角度来说，把希望寄托于“德治”是何等的不智。现代政治的运行机制不能依赖于执政者皆为“有德君子”的假设。从政治功利主义的角度来说，“德”的旗帜从来都与反对党具有天然的亲和力，而很少能够给执政党增添光彩。依托宪政合法性，莱温斯基丑闻还不至于严重干扰克林顿政府的运转；如果把政治合法性建立在德治的基础上，类似的败德丑闻就会动摇国本。
    重塑合法性，这是中国政治改革必须迈过的一道坎。否则，革命的情绪便会在地下蔓延滋长，执政者惶惶不可终日，言论自由、集会自由等各项公民的宪法权利也不可能真正兑现。毛泽东曾说，一个高级社（现在叫生产队）一条错误，七十几万个生产队，七十几万条错误，要登报，一年也登不完。这样结果如何？国家必垮台。就是帝国主义不来，人民也要起来革命，把我们这些人统统打倒。办一张专讲坏话的报纸，不要说一年，一个星期也会灭亡的。专登坏事，那还不灭亡啊！美国所有的报纸、电视几乎天天报忧不报喜，专门和政府对着干，可是美国存在了两百多年，至今还没有垮台。近年来颇有人论证说，中国经济必须保持8％以上的高增长，否则就会影响到政治的稳定。可是在其他民主国家就从来没有这么一说。这就是“科学真理合法性”、“政绩合法性”与“宪政民主合法性”的区别。
    “和尚打伞，无法无天”，管他什么合法性不合法性，老子“打天下，坐天下”，“枪杆子保江山”，行不行？历史证明，秦始皇不行，马克思加秦始皇也不行。秦始皇还有个儿子接班，“马秦始皇”到二世便已“卫星上天，红旗落地”。在城乡差别“九无九地”的时候，让穿军装的农民向城里人开枪还有可能，但是苏联东欧的经验证明，一旦城市化基本实现，人民子弟兵朝着自己的父老姊妹抠动扳机就下不了手了。
    亨廷顿指出：面对政绩合法性的剥落，威权主义领袖们可以而且确实是以下列五种方式中的一种或数种来作出反应。
    首先，他们可以直接拒绝承认他们的合法性日益受到削弱，同时希望或相信他们能够把权力保持下去。于是，他们便像捞救命稻草那样大肆渲染民主转型的失败案例以及民主政权的种种弊端，企图由此获得某种“负面合法性”。
    其次，威权政权可以试图通过用强制的服从来取代日益涣散的义务而生存下来。如果政权的领导人能够就这一过程达成一致意见，他们也许能够推迟其不断衰落的合法性所造成的后果。
    第三种选择是挑起外部冲突，并试图通过诉诸民族主义来恢复合法性。但是，挑起一场战争是一项风险很高的策略。
    第四种选择是为他们的政权涂上一些民主合法性的外表。现存的多数威权政权宣称，
    他们将在适当的时候实行民主。随着他们的政绩合法性的下降，他们将面临越来越重的压力，要求他们兑现上述许诺。
    第五，威权政权的领导人们可以毅然绝然、因势利导地主动结束威权统治，引人民主体制。这种情况常常发生，但总是先要求有威权体制下的领导阶层内部的人事变动。
    我们希望，中国的前途将是上述第五种选择，通过宪政民主体制来重塑政治合法性。
    这既是改革创新，也是传统复归──兑现“半个世纪前的庄严承诺”。

(作者原系<<人民日报>>记者。现已退休。)


还要走很长的路：一个老共产党人的真心话

香港第二版序
还要走很长的路：一个老共产党人的真心话
李普

    新华日报老友潘培新送给我这本《历史的先声》，因为其中收了我两篇文章，特意买来相赠。我十分感谢，披读之下，感慨万千。后来编者笑蜀找到了我，说这本书将在香港再版，要我写篇序。这本书里说的都是真话。共产党人为真理而奋斗，更不应当说假话。本着这种精神，在纪念我党建党八十周年的时候，我就来说点读后感吧。
    抗日战争期间，我在重庆新华日报工作，写过一个专栏。本书收录的《一切光荣归于民主》是其中的一篇，是延安解放日报从新华日报转载的，两者都是中共中央的机关报。延安是中共中央的所在地；重庆是南京沦陷于日寇之手以后国民党政府的陪都，中共的代表团以周恩来为首驻扎于此。
    （一）
    这本书收集了当年中共和某些民主人士的一些言论，主题是要求实行民主，反对国民党一党专政，反对蒋介石个人独裁。开宗明义第一篇，就是毛泽东1944年答中外记者团的谈话。他说：“中国是有缺点，而且是很大的缺点，这种缺点，一言以蔽之，就是缺乏民主。中国非常需要民主，因为只有民主，抗战才有力量，中国内部关系与对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好国家，亦只有民主才能使中国在战后继续团结。这些话对不对呢?我认为很符合实际，很对很对。
    这本书有个副标题，叫做《半个世纪前的庄严承诺》。我理解它的意思是说：新中国建立五十多年了，民主政治建设的历史任务至今没有完成，半个世纪前的庄严承诺至今没有完全实现。我认为这也很符合实际，也是很对很对的。
    然则为甚么没有实现?这个问题很大，是个大理论问题，也是个大实际问题。我不想做大文章，也没本事做大文章，我只想问问，我们从中能够得到甚么经验教训。我想答案之一是，这是制度方面或者体制方面的问题，我们中国缺少一个好的制度或者好的体制。这个好的制度或者体制形成文字，主要是宪法。吸取经验教训，集中到一点，我认为首先是修宪。邓小平接触到了这个问题，1980年他说：“这些方面的制度好可以使坏人无法任意横行，制度不好，可以使好人无法充分做好事，甚至走向反面。即使象毛泽东同志这样伟大的人物，也受到一些不好制度的严重影响，以至对党对国家对他个人都造成了很大的不幸。我们今天不健全社会主义制度，人们就会说，为甚么资本主义制度所能解决的一些问题，社会主义制度反而不能解决呢?这种比较方法虽然不全面，但是我们不能因此而不加以重视。斯大林严重破坏社会主义法制，毛泽东同志就说过，这样的事件在英、法、美这样的西方国家不可能发生。”
    他这些话说得好。我想的是，今后我国就是要靠制度，靠“法”，不靠人。对掌权的公仆，咱们先小人后君子。我们老百姓承认并且希望他们都是君子，这才有可能选举他们为我们服务，但是还要防止他们变成小人，使他们上台以后不可能为所欲为，使他们企图不择手段而不可得。换句话说，我们要建立一种制度，这种制度能够管住掌权的人，使他们不可能耍手段说假话欺骗人民，使他们不可能站到“法”之上来损害人民的利益。人民必须这样小心谨慎、步步设防，根本原因有两条：一条，人是可能变的，品质差的人未始不可能改善一些，品质好的人也可能变得很坏。二条，权力很诱人，它有很大的魅力，越是英雄好汉越可能抵挡不住它的诱惑，西方哲人有的说：“不受制约的权力腐蚀人，绝对的权力绝对腐蚀人。”有的说：“那种不受其他权力制约的权力，是一种什么样的坏事都能干得出来的权力。”历史证明他们说得很深刻。所以，对越是权力大的职位越要有严密的立法管住，并且非得有其他权力来制衡不可。只有几种权利相互制衡，人民的权利才有保障，国家才能长治久安、繁荣昌盛。
    （二）
    这里让我们进一步追问，然则，何以我们没有或者没能制订这样一部宪法呢?让我们再从毛泽东说起吧，其实这远不是他一个人的问题。本书收录了毛泽东与黄炎培的一段对话，人们常常引用。我认为毛泽东这段话看起来很对很好，其实似是而非，经不起推敲，更经不起实践的检验。l945年黄炎培同几位民主人士访问延安，谈到治国的方略，他对毛泽东说，希望中共诸君找出一条新路，跳出“其兴也勃焉，其亡也忽焉”的周期率。毛答道：“我们已经找到新路，我们能跳出这周期率。这条新路就是民主。只有人民来监督政府，政府才不敢懈怠。只有人人起来负责，才不会人亡政息。”
    毛泽东这段话强调民主，强调人民监督，强调人人起来负责，看起来很对很好。但是，第一，这是他上台以前的话；上台以后，情况变了，他的地位不同了，他也变了，这些话就不作数。第二，他预先肯定当权者的所作所为必定是正确的，必定是有利于国家和人民的好事，人民监督的目的仅仅在于叫当权者不敢懈怠；以及不至于人亡政息而已。这一点，拿毛泽东本人的情况来对照对照，就很不符合。1957年他动员党外人士帮助共产党整风，请求他们“监督”，结果他打了五十五万人为“右派份子”；并且公然说他当初的动员和请求是“引蛇出洞”。后来他举起总路线、大跃进、人民公社的所谓“三面红旗”，全国饿死了几千万人。对这种政治局面，人民别无他法，恐怕只能企盼他“懈怠”一点才好。特别是他晚年亲自发动和指挥的“文化大革命”，成了全国人民的大灾难，冤狱遍于国中，暴虐史无前例。政局动乱延续十年之久，他自己不能收场，人民无可奈何；直到他老人家离开这世界，才得以“人亡政息”。
    仔细想想毛泽东这一席话，他是站在统治者的立场上说的，不是站在人民的立场上说的；古代的“明君”表示鼓励臣民进谏，也可以说出大致类似的话来。而站在人民的立场上，民主和民主监督的意思首先是和主要是约束掌权者，限制他们的权力，使他们不可能利用手中的权力侵犯人民的权利，不可能做损害人民利益的事。毛泽东是我国历史上最后一代肆意折腾的雄主，今后大概不会再有了。民主宪政时代的这个真谛，他脑子里完全没有概念。
    尼克松由于水门丑闻下台，毛泽东完全不能理解。他无论如何想不通、不能接受，这一点最足以说明他脑子里毫无宪政民主的概念。尼克松1974年下台，1976年毛泽东去世。那年元旦，尼克松的女儿夫妇俩拜访毛泽东。单少杰教授在《轻淡水门丑闻，调侃西方政治》一文中，根据当事者的记载作了非常传神的述评，请允许我略作删节，摘引如下：
    朱莉·尼克松递上了她爸爸的信。老人家喃喃地读着……
    “总统先生的腿怎样了?”
    “好多了。。
    “好好保养他的腿。他说过还要爬长城呢。把这话转告总统先生。”
    “他已经不是总统了。”戴维·艾森豪威尔插进话来，这位尼克松的女婿正是毛泽东此次谈话的真正对话者……“我乐意这么叫他，你管得着?”老人家容不得半个“不”字。接着他又大加发挥地说：“不就是两卷录音带吗?有什么了不起?当你手中刚好有一台录音机的时候，录下一次谈话有什么错?谁让你们美国有那样多录音机！”为了美国，戴维不能同意这话，他说：“这个问题很复杂，关系到西方的政治……”
    老人家不容分辨，又抢过话来：“西方政治?那是假的。为什么不?简直假死了，也脆弱死了。两卷录音带就能把一个帝国搅得天翻地覆，不是纸糊的是什么?甚至是卫生纸糊的。”
    在东方人眼里，西方政治带着一股奶味。他们对水门事件的看法一致得就像商量过似的。英迪拉·甘地说：“为几卷录音带大吵大闹，值得吗?”萨达特说：“大惊小怪，统治者难道不允许进行统治?”
    前面我说这不是毛泽东一个人的问题，我的意思还不是指英迪拉那些外国人，而是指我们中国人，并且首先是指我自己，当年我自己也是那样看的。当美国为水门事件闹得沸沸扬扬的时候，我认为那是资产阶级的政治把戏，是尼克松的反对党民主党煽动起来，愚弄老百姓的。后来看到共和党里也有人反对他，我认为这更可见资产阶级政治的虚伪性，那些政党的党员不过是些政客，只为个人名利，见风使舵。近年来稍稍接触一点美国和英法的历史，才知道那是由于我自己太缺乏常识，对西方近代和现代政治方面的思想和实践一无所知。改革开放以前，我认为除了马克思主义，世界上再没有什么社会科学。这种迷信把自己封闭起来，使自己由于愚昧而陷入了更深的愚昧。我今年吃八十三岁的饭，我相信现在七八十岁的我们这一代人中，像我这样的不会只有我一个。单少杰在他的文章里说：“毛泽东在“水门事件”上所不能理解的东西，恰恰是现代民主制度的精华，即国家权力相互制衡的机制。在这种制衡机制的作用下，国家的任何权力都不可能是至高无上的，都要受到其他权力的制约，即使总统也不能例外。如果总统做了假，犯了法，欺骗国会，蒙蔽人民，一旦被发现就会受到相应的惩处。国会有权追究其责任，甚至有权弹劾他，把他撵下台。新闻媒体也有权批评他，使他在全国老百姓面前曝光，在那些既可以投他赞成票也可以投他反对票的选民中丢人现眼，无地自容。因此，在这种权力制衡下，很难产生出不受制约的独裁政权或独裁人物。这也正是那位已居于至高无上地位，无人能管、无人能批的伟大领袖所“不能理解”的。”单少杰这些话正是我想说的，我不能说得更好，所以干脆抄下来。
    （三）
    最后再说说宪法的事。毛泽东在中共中央一次全会上印发一张大字报，就把堂堂的中华人民共和国国家主席刘少奇打倒了。国家主席是根据《中华人民共和国宪法》由全国人大选举产生的。何以这宪法就这样如同废纸，既不能限制毛泽东、也不能保护刘少奇呢?可见这宪法本身一定存在着大问题、大缺陷。它先天不足、后天失调，于是乎毫无用处.
    所以我想，总结起这半个多世纪的经验教训来，我们中国的民主化要从修宪做起，首先就要研究宪法。对我这样的人来说，同时就是补上宪政民主这一课。我想不仅我们老年人需要补这一课，恐怕许多年轻人也需要补这一课。顺便举个例吧，我现在居住的这机关宿舍区两个小小的花坛上，竖立着几块红字白底黑边的牌牌，制作很是工整。其中一块上写的是：“知法懂法守法一个不能少；国事民事天下事事事需要法制。”其他几块写的是“争当文明市民”和”社区为我办实事”之类，看来是有关机关统一制作或统一安排的。前一块使我感到很遗憾，“知法、懂法、守法”当然很重要，可惜偏偏漏掉了“用法”，我想，作为一个现代公民，在懂得“守法”的同时。还应当懂得“用法”来保护自己的权利。因此我希望大家来研究宪法，讨论宪法，然后大家来修宪、行宪！这又要有言论自由和出版自由，否则这种研究和讨论根本不可能。
    改革开放以来，言论比过去自由多了，比如现在各种顺口溜层出不穷，口头流传无远弗届。人们在朋友间、甚至在餐馆里，可以谈论国事，不怕有人打小报告。但是人民能公开宣讲自己的这些意见吗?能举行记者招待会陈述自己的政治主张吗?报刊书籍能发表这些言论吗?我国至今还没有这种充分的言论自由，更没有出版自由。虽然这些都是宪法上写了的，却还有赖于大家来争取。所以研究宪法、讨论宪法、修宪、行宪，又只有从争取言论自由和出版自由做起。我想我跟大家一样，不愿看到动乱，更不愿再发生暴力斗争，那就只有这一条路可走。中共十五大决定依法治国，很好很好，我希望我国的历史能够从此翻开新的一页。中共是执政党，我希望中共中央勇敢地站起来，也来议宪、修宪、行宪。
    所以，我认为，我们国家民主化的实现，还需要我们大家艰苦奋斗，逐步前进，这是一段很长很长的路呢。

作者李普是著名新闻工作者。湖南人，1918年生，1938年参加中国共产党。抗日战争时期任重庆新华日报)记者、编辑、专栏作者。建国后曾在新华社、中共中央宣传部、北京大学、中共中央中南局等单位工作。1982年从新华总社副社长职位上离休。著有《光荣归于民主》、《刘伯承元帅传》等多种文集。本文选自《同舟共进》2001年第6期。

2001年4月25日，北京


革命压倒民主
——《历史的先声》序
李慎之

    看完这本书就像做了一场大梦一样。说它是梦，是因为梦到了过去；但它又不太像梦，虽然长长的五六十年给它蒙上了一层惝恍迷离的薄雾轻纱，它毕竟还是太真实了。收在书中的上百篇文章和几十幅图片几乎都是我自己曾一字一句看过读过并且宣传过的。这些文章、讲话、文件都发表在1941年到1946年，正好是我上大学到参加工作的时代。我领导当时的抗日民主学生运动时，这些文章就是我们的口号和纲领。抗战胜利后我到了《新华日报》，由于是新手，那时还轮不上我写这书里所收的文章。我现在已无法辨认这书里的哪篇文章是谁写的了，但我还能记忆起这些文章的作者们的音容笑貌来，他们大多已经过世：范剑涯、钟颖、陈驰、邹适今……；且不说名气要大得多的领导人潘梓年、章汉夫、张友渔、夏衍……；当然还有至今还活在中国人民记忆中的毛泽东和周恩来。
    我自己当时是个左派青年，而且是其中的积极分子，是学生运动活跃的组织者。我完全信奉毛泽东、共产党提出的一切口号、一切理论，虽然我在国民党统治下并没有经历过什么大的危险，然而主观上确也是舍生忘死地愿意为其实现而奋斗的。现在重读这本书的时候，简直不知道心头是什么滋味。是我骗了人吗?从这本书上所写的一切和我当时的言行来看，对比后来的历史事实，我无法逃避骗人的责任。但又是谁骗了我呢?这本书的副标题是“半个世纪前的庄严承诺”。这难道也是我干过的事吗?不错，我是向我的同龄人或者行辈稍晚于我的人宣传过“黄金世界的预约券”的，但是微末如我，难道敢说自己曾作了庄严的承诺吗?这样说不是自我膨胀得没了边了吗?我倒是想忏悔，但是我配吗?
    有一个老朋友，是六十年前的留美学生、中共党员，1957年在驻外使馆工作。使馆本来是不划右派的，不知怎么他忽然在夏天回国一行，结果当上了右派，受的罪比我大得多了。七十年代末与我重逢，我问他是不是感到委屈。他说：“我在美国把那么多留学生都动员回国了，他们纷纷被划为右派，我自己要是逃脱了，怎么对得起别人呢?”我只能说，我的心情也同他差不多。我也在1957年被划为右派，而且是极右分子。
    八十年代有人提出一个著名的论点：抗战压倒启蒙。这是得到许多人赞同的，我也曾以为此说近乎情理。战争总是要限制一点人民的自由，民主如英美，凡事关军事机密的新闻，也要送审，何况民主意识十分薄弱、自由权利十分脆弱、而专制主义又根深柢固的中国。但是读完这本书后却发现事情未必如此简单。收在本书中的文章，从毛泽东的正式讲话起，几乎都强调：“只有民主，抗战才能有力量”；“中国缺乏民主，只有加上民主，中国才能前进一步”[1]；“没有民主，抗日就抗不下去，有了民主，则抗他十年八年，我们也一定会胜利。[2]}。类似的言论充塞在这本书中。其实，就整个抗战时期而言，毛泽东和共产党主张民主的言论，本书失收的还有很多。最重要的如毛泽东1937年5月在中国共产党全国代表会议上指出的：为了建立抗日统一战线，没有国内民主不行；“所以争取民主，是目前发展阶段中革命任务的中心的一环。看不清民主任务的重要性，降低对于争取民主的努力，我们将不能达到真正的坚实的抗日民族统一战线的建立。……抗日民主互为条件……民主是抗日的保证，抗日能给予民主运动发展以有利的条件。”[3] 照此观点，怎能得出结论说抗战和民主是不相容的呢?
    当然，这是共产党方面的要求，如果执掌全国政权的国民党不理，也还是没有办法。但是，国民党好歹接受了共产党的意见而决定对日抗战了。抗战开始前夕，武装对抗国民党十年之久且自立了“中华苏维埃共和国”的共产党即已取得合法地位，从“匪党”变成“友党”了。八年抗战使中国历史上第一次出现了类似于两党并立的局面，人民言论自由的空间有了相当的扩大(主要是在国民党统治区)。这就是毛泽东在《新民主主义论》一开头所说的：“抗战以来，全国人民有一种欣欣向荣的气象，大家以为有了出路，愁眉锁眼的姿态为之一扫。”[4] 不过这个比喻实在不大恰当，因为国共两党历来都是拥兵自雄、裂土而治，共同抗日其实是很表面的，内里都是极力想扩大自己的势力、甚至吃掉对方，双方的合作因此几度濒于破裂，总算勉强拖到1945年日本投降。1946年举行了中国历史上代表性最广泛也最民主的政治协商会议，讨论如何实现中国人民的百年大愿──民主宪政，连《和平建国纲领》都协议通过了，但就因为国共双方在军队国家化和各自实际控制区的划分上相持不下，而使会议的结果归于流产。双方都是相信“枪杆子里面出政权”的，于是中国的命运还是要靠武力来决定。
    事实上，整个二十世纪里中国曾有过六次民主启蒙运动。第一次是十九世纪末(1898年)的戊戌维新。第二次是1911年的辛亥革命，它推翻了清朝，使传承了两千多年的皇帝从此退出中国的历史舞台，但却不能阻止更精密严酷的专制主义卷土重来，而且变本加厉。第三次是1919年的“五四”新文化运动，这是最大、也是最重要的一次，树起了“民主”和“科学”两面大旗，给中国的现代化指明了方向。第四次在1927年，国民革命军北伐成功，打倒了军阀，重新统一了中国，把“五四”精神最粗浅的观念推广到了全国各地。第五次始于1937年抗战开始之时，后来因为军事上失利，抗战越来越艰难，国共两党的矛盾也越来越大，终使民主运动趋于消沉。直到1944年末日本失败的征象已露，才又出现了第六次民主运动的高潮。抗战胜利后，百年国耻已洗尽，租界收回了，不平等条约被废除，领事裁判权撤销，中国以世界五强之一的身份，不但成为联合国的发起国，而且成为握有否决权的安理会常任理事国。那时人们多认为，1840年以来中国最大的民族愿望──实行宪政民主──已经伸手可及了，因而热烈参与讨论起“民主建国纲领”来。这场运动一直到1949年中国共产党领导的解放军推翻了国民党在中国大陆二十年的统治、召开人民政治协商会议、成立中华人民共和国中央人民政府、制定共同纲领才算结束。人们完全没有料到，这次抗日战争胜利带来的民主启蒙运动的结束，也是十九世纪末以来中国民主启蒙运动的终结。1957年还有一次为响应伟大领袖毛泽东的号召而进行的一个多月的“大鸣大放”，然而那不过是以前历次民主启蒙运动哀痛而凄厉的回声而已，凡是鸣放了“一声、两声”的右派分子的悲惨下场已是尽人皆知的了。
    整个二十世纪一百多年中国民主运动几起几落而迄无成就，不但说明在这个有两千多年专制传统的东方大国里民主力量之微弱，而且说明树起民主与科学两面大旗的“五四运动”其实并未使二者在中国扎下根来。中国人从根本上说不懂得什么叫民主，特别是作为制度的民主；谁都不明白民主的前提是什么，必要条件是什么？上面所说的历次民主运动过后，根本就没有人进行认真的启蒙教育。八十多年来民主之说充盈中国，其实不过是一句时髦的邀买人心的口号而已。
    首先证明这一点的就是，“五四运动”的总司令、第一个把“德先生”与“赛先生”（即民主与科学）请进中国来的陈独秀，就根本没有搞懂什么是民主。虽然他的先驱之功永不可没，但就在“五四运动”次年、也就是他发起成立中国共产党之前，他在《新青年》上发表文章反对资产阶级民主而鼓吹起无产阶级民主来了。他说：“民主主义是什么?乃是资本家阶级在人前拿他来打倒封建制度底武器，在现在拿他来欺骗世人把持政权的诡计。从前政治革命时代，他打倒封建主义底功劳，我们自然不能否认，在封建主义未倒底国里，就是现在我们也不绝对的反对他。但若是妄想民主政治才合乎全民意，才真是平等自由，那便大错而特错。资本和劳动阶级未消灭以前他两阶级底感情、利害全然不同，从那里去找全民意?除非把全国民都化为资本家或都化为劳动者，才真有全民意这件东西存在，不然无论在任何国家里，都只有阶级意、党派意，绝对没有全民意。民主主义只能够代表资产阶级意，一方面不能代表封建阶级底意，一方面不能代表劳动阶级底意，他们往往拿全民意来反对社会主义，说社会主义是非民主的，这都是欺骗世人把持政权的诡计。”[5]
    由陈独秀这样的雄杰之士来提倡无产阶级民主，其价值与影响当然是非同小可。他是中国左派的开山祖师，此后中国所有左派的民主观都受他的影响，直到二十一世纪初的今天。他本人倒是经过二十年的磨炼阅历而重新觉悟回归到一般民主的道路上来了。但他当年反对一般民主而产生的影响已非后来的他所能挽回的了。他在1940年11月的《我的根本意见》中说：民主主义是人类发生政治组织以至于政治消灭之间，各时代(希腊、罗马、近代以至将来多数阶级的人民，反抗少数特权之旗帜。“无产阶级民主”不是一个空洞名辞，其具体内容也和资产阶级民主同样要求一切公民都有集会、结社、言论、出版、罢工之自由，特别重要的是反对党派之自由。没有这些，议会和苏维埃同样一文不值。在同年9月“给西流的信”中，陈独秀还列举了他认为的民主政治的几个必要条件：“(一)议会由选举产生；(二)无法院命令不能捕人杀人；(三)政府的反对党派公开存在；(四)思想言论出版自由；(五)罢工本身非犯罪行为。”他还说，“无所谓无产阶级独裁。根本没有这样的东西，……只能是领袖独裁”。陈独秀的二次觉悟是有深度的，但是他二十年代的思想已经过扩大宣传而在“广大进步知识分子”的心中牢牢扎下根了。晚年觉悟了的陈独秀以其“刑余之身”僻处江津小城内，贫病衰老，他的话已不可能被人知道；即使为人所知，以他当时的“托派”身份，也只会被认为是“叛徒的呓语”，只有当年与他并肩战斗过的老朋友胡适才加以重视，加以露布，然而连死水微澜也已引不起来了。
    若仔细地研究《历史的先声》的内容就会发现，当年中国的左派其实并不真懂民主，甚至连民主的常识都没有。当时有一位名望很高的著名民主人士张申府先生，这位清华大学的哲学教授是中共最早的党员、罗素的朋友，在他写的《民主原则》中对民主原则的解释实在是混乱一团[6]，然而他却据此算定，“在客观上，中国的民主前途已绝对可以断言而完全无可怀疑了”。可笑的是，当时我们这些左派学生的水平更低，但信心却反而更足；尤其是当苏联于1936年搞出了一个“斯大林宪法”，在1941年因为纳粹的进攻而以民主国家的一员被吸收入反法西斯同盟之后。那时许多共产党和左派人士的模模糊糊地鼓吹民主的文章中经常提到苏联的民主，把它看成是更新式的、更理想的民主。例如，何思敬在其“出版法应是民间出版事业的自由保障书”一文中称“苏联──真正人民的国家──尤其是人民出版自由的最高典型……”。[7] 苏联最严密的意识形态控制与封锁竟使这位可敬的长者根本看不见苏联已从肉体上消灭了一切被认为是不顺从的人、除党的报刊外根本没有任何独立的出版物的事实，反而主动地为它作义务宣传。尤其突出的是，当时被认为进步的立法院院长孙科1944年5月14日在军政座谈会上说：一个民主国家要有三种自由，民族自由、政治自由、经济自由；德日法西斯国家只讲民族自由，英美加了一个政治自由，只有苏联还有经济自由。这话在今天看来真是浅薄之至，但当时的我们却把它奉为至理名言，把他的这篇发言抄成大字报广为宣传，《新华日报》社论还专门引用了这段话。[8]
    俄国在十月革命后即发展出一套被称为“民主集中制”的无产阶级民主制度，规定工人阶级每5万人选一名苏维埃代表，非无产阶级则25万人选一名代表。我年青时曾将这套制度研究学习过一番，很觉得它法理严密、秩序井然。“集中指导下的民主，民主基础上的集中”，多么辩证!好像比资产阶级的三权分立更加“合理”，也比孙中山主张的“人民有权”、“政府有能”更为“简洁”。可怜从来没有过民主经验的中国人，只要在文字上掉一个枪花，就连专制与民主都分不出来了。只有后来尝够了几十年无产阶级专政的滋味才悟到，它实际上根本谈不上有什么民主可言，于是才认识到康生所说的“民主集中制，集中是主要的，民主不过是一个形容词而已”，乃是大实话。
    民主的价值归根到底是个人的价值，所以民主主义者必须要以自由主义和个人主义为出发点。但是毛泽东却在1937年归纳了十一种不怎么合乎“党性”的行为，称之为“自由主义”的表现，专门写了一篇题为“反对自由主义”的文章，可以说是败坏了自由主义的声誉；同时他更是不断地批评个人主义，直到称之为“万恶之源”，从而切断了对民主的正解。
    还有一点可以证明中国人不懂民主的，就是民主这个词在中国用得泛化已极。就我个人经验所及，没有哪一个国家如此滥用这个词儿的。“某某人很民主，某某人不民主。这种做法不民主，那种做法真民主。……”这样的话几乎随时随处都可以听到，也不知该怎么翻译才能使外国人听懂。中国古来没有的“科学”这个词儿也用得一样泛滥。引用一句毛泽东爱讲的辩证法：“什么都是它，就什么都不是它了。”“民主”和“科学”在中国真的是够得上这个格儿。另外，也许还可以加上一个中国传统文化中本来没有的“真理”这个词儿，在“五四”以后也流行得离谱，我们都是随时准备为“真理”而牺牲的。
    当然也不能说，二十世纪的中国连一个懂得民主的人都没有。“五四”以前，至少严复是懂得的；“五四”以后，胡适和由他带出来的一批留洋学生，如萧公权、钱瑞升、张奚若、罗隆基、储安平……，应该是懂得的。但是，首先从数量上说，他们在当时号称四万万五千万的人口中不过是零头的零头，不但不足万分之一，也许不足百万分之一。这批人在一个基本上实现了民主的国家里也许都足以有为，但是在一个专制主义已成国民思维定势的国家里，实在是一点施展的余地都没有。严复晚年归于保守、拥戴袁皇帝，或许也是认为中国只有实行君主立宪制才有出路。至于胡适等人则一辈子只能痴心于改良而又始终等不到改良的机会。国共谈判的时候，胡适曾致电毛泽东，建议中共转变为一个不凭借武力的议会政党，成为中国的第二大党，然而这话也不过是痴人说梦而已。
    现在有人惋惜，胡适的建议没被采纳，中国失去了一个最好的走向民主的机会。这实在是不了解中国“国情”的话。在当时我们这些左派眼里，他是“拉偏架”，是替国民党“为虎作伥”，根本不该理睬的。然而偏偏是左派，势力迅速扩张，决定了中国的前途。最近，我曾问一个我同时代的同学和战友，“什么是民主?”；他的回答是，“民主就是反独裁”。这也许可以代表我们当时大部份人的认识。甚至学识大大超过我们的师长一辈的民主人士，如马寅初、闻一多等人，很可能也是根据这样的认识而被卷入毛泽东所说的“抗日民主统一战线”的。抗战开始后，国民党屡遭败北，却又不思改进，贪腐日甚，导致群情愤慨；然而蒋介石仍然坚持“一个主义、一个政党、一个领袖”的希特勒式的主张，独裁与腐败的程度有增无已，这恐怕是促使大批知识分子要求民主、甚至走向革命的主要原因。在整个四十年代，许多知识分子甚至民族资产阶级都是因为反蒋反国民党而被吸引到共产党这边来的。[9]
    根据马列主义关于生产力与生产关系、经济基础与上层建筑的理论，中国民主革命的任务就是要推翻“封建的”土地制度，因此把土地分给农民就算是完成了民主革命的中心任务。这种对民主或民主革命的定义，可以说与陈独秀晚年悟到的民主的定义、即现代世界主流思潮所认识的民主，简直是风马牛不相及。然而，当时的左派青年，包括我自己在内，都接受这样的定义，它当然严重地阻碍了我们得到对民主的最初步、最基本的认识。
    由于中国人对民主完全没有经验，民主的政治觉悟极低，他们反独裁的时候根本没有考虑到，老的独裁者打倒了以后极可能会有新的独裁者取而代之，正如中国传统的王朝轮回一样。像英国人那样在对德战争刚取得胜利而对日战争尚未结束时就把自己的战时领袖、民族英雄邱吉尔选下台去、以防他集中大权而成为独裁者这样的政治智慧，是中国人根本不可能有的。
    除了中国人不懂民主而外，民主在中国人中只能留在口头上的又一个原因是，在中国的左派知识分子心目中还有一个比民主更高的价值，那就是革命，就是社会主义和共产主义。这几年才发现了胡适的价值的我，六十年前与大批进步青年一样，是不大看得起胡适的，认为他战斗性太差。那时我们景仰的是战斗性最强的鲁迅，在我们看来，鲁迅的洞察力、对中国传统文化中的专制主义与奴隶主义、阿Q性的揭露与鞭挞力度都是无可比拟的。毛泽东称鲁迅是“伟大的共产主义者”，这话也许不够确切，然而以鲁迅晚年思想发展的倾向来看，此评语并非没有根据。我们都曾是跟鲁迅走的，走向共产主义是我们求之不得的事，是我们的希望、我们的光荣、我们心甘情愿的归宿和目的。这里谈的不只是“我”，还包括“我们”，因为我可以不嫌狂妄地说，我的思想历程大体上代表了与我同时代的左派青年“进步”的历程。我今年年近八十，还敢不嫌狂妄地说，由此上推十年、下延十年，亦即今年七十岁到九十岁这个年龄段的知识分子(当时都叫小资产阶级知识分子)共产党员大体上都经历过相似的历程，而这一批人实际上是中国共产党最主要的骨干。中国共产党之所以能打败国民党、建立新中国、赢得相当民心、取得若干成就，这一个年龄段的人之功劳是主要的。
    继鲁迅带领我们进入马列主义理论之门的是艾思奇的《哲学讲话》(后改名为《大众哲学》，成为畅销书)。米丁的《新哲学大纲》比起《大众哲学》来，称得上权威巨著。此外还有包括社会科学全部领域的三本书，李达的《社会学大纲》、邓初民的《新政治学大纲》、沈志远的《新经济学大纲》，讲的都是辩证唯物主义和历史唯物主义，亦即社会发展史。这些书，我大体上都读过。对我们那一代或几代知识分子来说，大概都由这些书启蒙而走上革命道路的。记得我在上海的旧书摊上买过一本河上肇著、陈豹隐译的《经济学入门》[10]，这是1938年王亚南、郭大力的《资本论》全译本出版以前中国关于马克思主义的最高深的著作，大概是比我大十岁以至二十岁那一代人的启蒙读物甚或是高级读物了。当然其他各色各样的启蒙读物还有很多很多，但以上所举已足以代表。至于奉斯大林的旨意编写、被毛泽东称为“共产主义的百科全书”的《联共党史》，当时国内极难见到[11]，其普遍流传而成为“行动中的马克思主义的圣经”是更后的事了。此外，无论如何不能忘掉的还有斯诺的《西行漫记》，此书1938年出版后立刻风行全国。一个美国人以客观的立场赞扬共产党，使我们那一代的青年无不为之倾倒。我曾把此书介绍给一位比我大四十岁而对共产党素无认识的老先生看过。他的评语是：“照这书里写的看，共产党人不但个个是天兵天将，而且个个是大圣大贤”。这本书的作用抵得过许多一般性的启蒙读物与理论著作。比《西行漫记》早两年出版的范长江的《中国的西北角》也是一个启蒙读物的范例，虽然分量与影响要小得多。
    我以为自己当时的思想是纯洁的，这不是指自己为人处世一点私念都没有，而是指自己对理想的态度。记得1946年11月上旬国民党军攻下张家口后，蒋介石决心召开国民大会，国共谈判破裂，《新华日报》在上海出版的可能已最后消失，报馆负责人、总编辑章汉夫给我一张火车票，对我说：“你明天就去南京，等待美军送代表团的飞机去延安。以后如果干得好，十年八年再相见；干得不好，那就永别了。”我虽然心里也有些酸楚，可是并无什么震动，只觉得义之所在，理所当然，并没有想到我参加的竟是在三年后大胜国民党、统治全中国的一支力量，我自己也居然成为一个胜利者、解放者，直到1957年被划为右派。
    当时的左派所追求的实际上是两重价值。第一重价值当然是民族主义，要打倒日本帝国主义，实现民族独立。第二重、也是更高的价值就是，经由社会主义革命而达到共产主义。照我们相信的毛泽东的理论，这两者不但毫无矛盾，而且是完全一致的。那时我们的头脑里有没有民主这个价值?当然有，但是它已经完全被包括在社会主义、共产主义的价值里了，因此也可以说，实际上我们的认识里并无独立的民主价值观。那时我们叫抗日、民主叫得那么起劲，实际上不仅为着抗日，也为着革命。
    有人发现，《先声》一书的九十多篇文章中绝大部分是在重庆发表的，而在延安发表的不过十来篇而已。在当时看这是不足怪的，在毛主席、共产党领导下的延安实行的已是新民主主义了，那里已属于要把民主推向全中国的“抗日民主根据地”了，还有什么理由要求民主呢?所以，民主的要求主要是对尚未解放的中国其他地方的，也就是蒋管区和日占区的。现在，人们终于渐渐了解到，1942年在延安开始的整风运动是如何发展到荒谬绝伦的地步的，那完全罔顾人权、违反民主的“审干与抢救”运动是如何制造出成千上万的“特务”惨剧的。老实说，当年我在成都也看过一些透露真相的材料，但那时的我一概不信，认为这是国民党特务造谣；后来到了延安，知道这是真的了，但向我讲自己被迫承认是特务的故事的老同志，也只是发发牢骚、当笑话讲讲而已，最严重的评语不过是“延安也有很黑暗的一面”，绝对没有一个人把这种做法提升到违反民主人权的原则上来。韦君宜的《思痛录》现在读起来当然伤心酸鼻，但是她当时也还没有从原则高度来认识。这正好证明了中国的左派们对现代民主毫无认识，也正好证明了他们除了抗日之外还有一个更高的价值──革命。于是，毛主席说，为了革命必须把屁股转过来，也就是转变立场，他们跟着做了，直到承认自己是“国民党派遣的特务”；毛主席又说，把他们打成特务是搞错了，他们也跟着改口，并不觉得有什么可耻。“识大体、顾大局”是中国传统中极高的道德标准，用现在还流行的话说，是“被爹娘打了一顿，你还能怎么样?”为了革命的利益，个人受一点委屈又算得了什么?
    正是因为有着比抗战的价值更高的价值，下面的事情才能理解，才能解释。1941年4月，中国的抗日战争正处于艰苦时期，“中国人民的伟大朋友”苏联居然与日本签订了一个《苏日中立条约》，包含这样的内容：“苏联誓当尊重满州国之领土完整与神圣不可侵犯性，日本誓当尊重蒙古人民共和国之领土完整与神圣不可侵犯性”。此约对中国的伤害正如同1939年8月苏联与纳粹德国签订的互不侵犯条约对波兰和整个欧洲造成的伤害一样，它理所当然要激起中国政府和中国人民的抗议，连共产党的老朋友沈钧儒、黄炎培、王造时等都向苏联发出了抗议。但奇怪的是，这样一件大事在重庆不过是“风乍起，吹皱一池春水”，水面泛起几个涟漪而已，并没有引起什么轰动。我不知道当时的《解放日报》和《新华日报》是如何低调反应的，只知道周恩来在重庆找那些有意见的民主人士谈了话，大概总是说苏联在帝国主义包围下要保护自己，社会主义苏联决不会损害中国的利益，而且苏联的行动最后会有利于中国的长远利益，不要“在狭隘民族主义情绪之下一时冲动”。[12] 为何这么一件大事能轻易就“大事化小，小事化了”呢?原因就在于，中共已经用自己的意识形态掌握住了知识分子、尤其是“进步学生”，只要学生不闹事，就不会有大的风波。我当时还不是共产党员，虽然看不到党的文件，但对党的决定我是一定拥护的。道理很简单：苏联还能有错，党中央还能有错，毛主席还能有错?
    与此构成明显对比的是，1946年底共产党发动北平、天津、上海、南京等地五十多万学生抗议美军强暴一位中国女学生的示威游行，其势头又是何等之猛烈。而面对当时占领东北的苏军犯下的抢掠奸淫的恶行，很多中国人都知道这些，但仅仅因为大学生在左派的掌握下奉共产党的令按兵不动，也就未出现多大的抗议风波。只是1946年初在国民党统治区，因苏军在东北拆迁机器运回国时杀害了中国工程师张莘夫，国民党发动过学生抗议游行。我当时正由成都到重庆，一路上看到乡下的田间小道上都有中小学生排着队、摇着旗子喊口号。然而，一到重庆就读到了《新华日报》的社论“爱国不等于排外”，同样是外国士兵犯罪，对苏联士兵和对美国士兵的态度就截然不同。
    革命的价值压倒了民族主义的价值，当然也就压倒了民主的价值。这两重价值说并非我的一己之私见。我们的领袖毛泽东1940年在《新民主义义论》里就公开声明：谁人不知，关于社会制度的主张，共产党是有现在的纲领和将来的纲领，或最低纲领和最高纲领两部分的。在现在，新民主主义，在将来，社会主义，这是有机构成的两部分，而为整个共产主义思想体系所指导的。[13] 那时我们这些“进步青年”其实也分不清什么最高最低，反正最高的就是最好的。所以党在政治协商会议上为争取实现民主宪政、组织联合政府而努力时，我们拥护；当谈判破裂、政协失败，中央一再传达说“国民党不肯跟我们搞联合政府，我们就单独打天下，省得拖泥带水”，我们也拥护。经过二十多年的“新启蒙”，整个中国的左翼已经完全宾服于“共产主义的思想体系了”。可能是中国百年来陷于内忧外患交相煎迫的处境，而人民又处于水深火热之中的缘故，马列主义──共产主义思潮在中国的传播特别迅速有效。毛泽东在《新民主主义论》里说，“中国共产党人所领导的共产主义的文化思想，即共产主义的宇宙观和社会革命论……其声势之浩大，威力之猛烈，简直是所向无敌的。其动员之广大，超过中国任何历史时代”。[14] 当时我们都认为这话是合乎事实的。
    我谈不上有多少学问，然而幼承庭训，也读过一些古书，从小学到大学受的是完整的正规教育，中学毕业前也看过《资治通鉴》这样的大部头书。然而，只要一接触到马列主义的通俗读物，就立刻为之吸引而折服。一是觉得它的道理新；二是觉得它的体系广大而完备；三是觉得它的论证严密。真是自从盘古开天地、三皇九帝到于今，从来没有见过这样的大学问，它把什么问题都回答了，都解释清楚了，中国的古书压根儿就没有能与之相比的。虽然现在再看这些书的时候，能看得出其中漏洞百出，但是我年青的时候是完全没有这个能力的，只有钦佩赞叹，以至顶礼膜拜。于是，由这种对主义的崇拜一直发展到党的崇拜、对马恩列斯毛的个人崇拜(或译个人迷信，即personal cult，这个名词与中国今日之所谓邪教是一个词儿)。我到延安后听到过一种说法，称某某人竟狂妄自大得自以为“老子天下第六”，那时连最狂妄的人也不敢与马恩列斯毛相比，只能自居第六。这句流行的话反过来证明了延安对领袖崇拜的程度。
    我自以为在同时代的左派学生中对“资产阶级民主”的知识和理解恐怕还算是比较多的。我不但在大学里修过六个学分的政治学，而且还自学过王世杰、钱瑞升的《比较政府》和戴雪的《英宪精义》，都是商务印书馆出版的部头不小的“大学丛书”，还有一本被国民党秘密逮捕的费巩教授写的论英国政治的书，也看得津津有味。但是，所有这些都敌不过上面所说的《新哲学大纲》之类。为什么会这样?根本原因就是文化太低、知识不足，不能把学得的新知识放在整个人类发展的历史背景中来认识。我领导过成都的学生运动，对昆明的学生运动也有些了解，知道那时西南联大有一个名叫殷福生的学生，年龄略大于我。此人后来改名殷海光，在台湾成为中国民主运动史上著名的战士，也因其对中国文化与民主政治的研究而成为一代宗师，是一位非常值得钦佩的人物。然而，在我们当时的眼里，他无非是个“反动学生”而已。
    八十年代国门打开后，我在国外结识了几个与我同时代的左派学生。他们出国三十多年了，都是学有专长、在各自的领域内颇有成就的人。他们仍然拥护共产党领导下的中国发生的一切，包括文化大革命，原因是他们自以为当时为了个人目的出国，不能与祖国人民同甘共苦，是有违良知、永远负疚的事。这从另一面说明了信仰的力量、革命的价值是何等强大。
    也许，这一切都可以归因于从十九世纪到二十世纪的一个世界性大思潮。中国的马克思主义、共产主义思想都是从俄国引进的。“五四”运动也是在俄国十月革命两年后发生的。当时俄国曾宣布废除过去与中国订立的一切不平等条约，虽然那时中国的北洋政府始终未曾收到这个声明，而且后来也未见苏维埃政府有进一步的行动，但俄国作为世界上唯一“以平等待我的民族”的形象已牢牢植入中国爱国者的心中而不可更改。[15] 毛泽东、周恩来那一代人比我大了二三十岁，我不敢说了解他们的思想发展过程，只能从史书记载中猜想他们大概也是由救亡与革命的双重价值驱动而走上建立中国共产党和中华苏维埃共和国的道路的。
    据说，十月革命之初，马克思主义在世界上的影响还不算太大，俄国在人们心目中一直是战乱贫弱的国家；但是，1929年被认为“黄金遍地”的美国发生了经济大危机，危机蔓延到整个资本主义世界而长期没有起色后，似乎证明了马克思主义的预言果真应验如神。与之成为对比的是，1928年开始的苏联第一个五年计划提前在四年内完成了。这不但使马克思主义的声威远播，更大大提高了把它化为实践的列宁和斯大林的英名，使后者成为全世界左派无可置疑的领袖。
    对信仰这个思潮的左翼来说，这个世界性的大思潮本身就是最高的价值。因此不但消息不够灵通的鲁迅会相信苏联没有大饥荒(其原因与中国农民消极抵抗“大跃进”和人民公社、发生粮食短缺因而造成饥荒一样)的谎言，还要为之辩护；甚至亲自到苏联去过且看到一些苏联统治集团迫害异己的暴行的罗曼·罗兰，也是为了革命的利益而不愿透露真相，把当时的日记保密到五十年后(实际上已到苏联瓦解改制后)才发表。此外，许多著名的世界级的知识分子，如科学家约里奥─居里、艺术家巴勃罗·毕加索都成了共产党员。我是晚辈，无缘得识这些大人物，不过到了上世纪的八九十年代，我有可能访问美国了，也有机会与那里的学者长谈了。奇怪的是，他们对我这个人的“共产党员”身份颇有“同情的理解”。像年龄比我略长的丹尼尔·贝尔和丹尼尔·布尔斯廷这样的大名家都说，二战前后自己曾是左派，都相信马克思主义。当然，他们在美国那样的环境下，都未“为自己青年时代的信仰而斗争到底”，反而陆续形成了自己的社会理论，成为民主价值的捍卫者。这些，在他们大概都谈不上有什么转变，而我们在中国的进步青年却都走上了充满大折腾的道路。六十年后回头看，我们这些进步青年其实什么都不懂，既不懂什么叫民主，也不懂什么叫共产主义。大概是在八十年代中期，我曾在一个场合当着中共中央总书记胡耀邦的面说：“我二十岁的时候，什么叫社会主义，什么叫计划经济，不但自己心里一清二楚，而且还能说服别人，让他跟我一起干革命。现在我六十多了，才发现自己其实什么都不懂。”当时正是全国热烈讨论公有化与计划经济到底怎么搞的时候，我说的是大实话。
    我们那一代人花了一生时间呼喊“民主与革命”，革命倒是席卷中国大地，而何谓“民主”，我们这代人终其一生也未弄清其内涵。几十年无产阶级专政和“社会主义民主”的实践提醒我，不论毛泽东如何赞扬民主、要求民主，他没有一次不是同时强调共产党的领导，强调马克思主义的核心价值──无产阶级专政的，原来中国人在过去半个世纪的狂飚中像枯枝败叶似的翻滚飞扬，其原因也不妨以对“民主”和“革命”的价值理解不同来解释。
    以民主为最高价值，当然要问为什么言论、出版、迁徙、居住、结社(包括组党)等自由没有兑现?为什么没有代议制，没有反对党?为什么没有人身保护状，没有无罪推定论？……更重要的，要把政府看成是“必要的恶”，要设立一种机制，一方面能使政府有效地行使治权，一方面又要防止它滥用权力为害国民。
    以革命为最高价值，当然要发动一次又一次的运动，以求在中国实现纯而又纯的“共产主义”；不但要“解放”中国人民，而且要力争为天下先，做全世界各国各民族的“榜样”。为达到目的，当然也不妨讲究一下策略，照顾一下觉悟不高的人们，把各种自由权利当做最低纲领招徕一下。如果革命进行得顺利，胜利得快，那就应该向更高的目标前进，根本没有什么诺言兑现不总现的问题。
    你追求的要是民主，你就只能拥护、只能效忠于允许人民批评、反对以至弹劾、罢免的政府。
    你追求的要是革命，你就得把一切交付给领导你冲锋陷阵的组织及其领袖，不该问的不问，不该说的不说，一切服从命令听指挥。对革命党来说，其所作所为都是一个目的：Ends justify means(只要目的高尚，不论采取什么手段都是可以的)足以解释一切。然而，目的本来是没有的，因为乌托邦反正是不能实现的。结果运动就是一切!
    后人读这本书时可能觉得最费解的是，其中居然有许多赞扬美国民主的文章。尤其是毛泽东公开对谢伟思说，美国应当出面干涉中国内战。毛泽东说：“假如美国坚持把那些武器给予包括共产党在内的所有抗日军队，那就不是干涉。……美国人只能在蒋介石顺从美国要求的条件下赞扬他。……每一个在中国的美国士兵都应当成为美国的活广告”。[16] 这些，以及许多同样的话，也许人们在今天听起来会觉得不可思议。但是，其实是很好理解的，还是Ends justify means嘛!不过，我们这些“进步青年”糊涂的地方就在于，居然认为美式的民主与苏式的革命是可以互相包容而平行不悖的。现在，有人提出社会主义可以与自由主义互动互补，其糊涂实在不亚于当年的我们。只有建立在民主基础上的社会主义，才能与自由主义互动互补，今天西欧北欧的社会民主主义就是这样。建立在专政基础上的社会主义亦即共产主义是没有可能与自由主义互动的。
    我是一个自己对革命作出了承诺的人，又是对民主略知皮毛的人，因此在这翻滚飞扬之中，特别晕头转向，而且痛苦疑惑也特别强烈。现在垂垂老矣，我自以为总算找到了答案。中国还是要以民主为最高价值。中国人民只要确实得到了民主，自会找到合意的道路；即使走错了，碰了钉子，也只有通过民主重新找该走的道路。这就是现在世界上所有先进的国家(可惜还不是大多数国家)所选择的模式。我相信这是世界各国人民迟早都要走的必由之路。
    我年青时候信仰的理论认为，人类社会最活跃的因素是生产力，生产力决定生产关系，生产关系决定上层建筑，最笼统的说法就是“经济决定政治”。现在，在阅尽沧桑而后，我看到：一个真正实现了民主的社会可以适应各种不同经济形态(从农业社会到工业社会到信息社会)而仍然能稳定地进步；专制则不但可以压杀民主，不让它发展，也可以压杀生产力，不让它发展。用事实证明这一点，可能是二十世纪对人类最大的贡献，尽管付出的血和泪实在太多了。

    [1] 笑蜀编，《<新华日报>、<解放日报>社论选：历史的先声──半个世纪前的庄严承诺》，汕头大学出版社，1999年9月，第3页。
    [2] 出处同上，第6页。
    [3] 《毛泽东选集》第一卷，第243至264页。
    [4] 《毛泽东选集》第3卷，第655页。
    [5] 陈独秀，“民主党与共产党”，《新青年》8卷4号，1920年，引自《陈独秀文章选编》中册第67页，三联书店1984年版。
    [6] 《历史的先声》，第15至23页。
    [7] 出处同上，第157页。
    [8] 出处同上，第67至69页。
    [9] “反面教员”的概念是毛泽东1957年在反右派运动中发明的。不过事实上他并没有借树立这个概念而在政治上真正得到好处，反而因在历次政治运动中人为地制造“反面教员”而逐步败坏了他自己的威信。
    [10] 我把它从上海带到北平燕京大学，还没来得及看，太平洋战争就爆发了，日本人占领了学校，我因为怕出校门时被搜出来而没有带走。
    [11] 抗战时我倒在成都的地摊上买到过一本莫斯科出版的中文版《联共党史》。
    [12] 《毛泽东文集》第二卷，第333页注2。1941年4月16日党的文件“中国共产党对苏日中立条约发表意见”说：“苏日条约使苏联的国际地位极大地提高了。……苏日声明互不侵犯满州和外蒙也是题中应有之义。……外蒙是与苏联订了互助条约的。现在苏日声明却保证了外蒙不受侵犯，这不但对外蒙有利，即对于全中国争取解放也是有利的。说到东四省的收复，原是我们自己的事，绝不能像有些投机家，总是希望苏联同日本打起来，以便坐收渔人之利，及见苏联声明不打满洲，他就认为苏联不对，这种人至少也是毫无志气的家伙。我们必须收复全国一切失地，必须打到鸭绿江边，驱逐日本帝国主义出中国，这是中国全民族的神圣事业，社会主义的苏联也必是赞助我们这种事业的。”（引自《中共中央文件选集1941—1942》，第75至77页）。
    [13] 《毛泽东选集》第三卷，第680页。
    [14] 《毛泽东选集》第三卷，第691页。
    [15] 本刊编辑部注:1999年12月10日的《人民日报》消息，12月9日中俄两国外交部长在北京分别代表本国政府签订了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东段的叙述议定书》、《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线西段的叙述议定书》、《中华人民共和国政府和俄罗斯联邦政府关于对界河中个别岛屿及其近水域进行共同经济利用的协定》，江泽民主席和叶利钦总统共同出席了签字仪式。但该《议定书》和《协定》的内容一直未在任何传媒公布。
    [16] 《历史的先声》，第101页至120页及以下。


学校要做民主的堡垒

第七章 民主一日不实现，中国学生运动一日不停止
学校要做民主的堡垒

    近年来，很多大中学校中有“民主墙”的设置，这是一个好现象。但假如只有在这一垛墙上才有民主，那就不能不使人有民主太少之感了。民主墙的精神应该发扬，使整个学校，每一个学校都成为民主的堡垒。
    说学校要成为民主的堡垒，这就牵涉到学校是否要和政治牵连，学生是否要过问政治的老问题。但这其实是不成问题的。学校成为民主的堡垒，并不是要把学校卷进政治的漩涡，让学生成天去做政治的活动。恰恰相反，假如办学校的人及教师和学生不一起努力来使学校成为民主的堡垒，结果就使得学校完全落到政治上的坏倾向的支配下，也就使得学校既不能好好的教，也不能好好的学。
    这几年大后方学校的教育情形可以做最好的证明。据说，有一个大学的负责人自负为“以办党的精神办学，以招兵的办法招生”。又有人说，有的学校拿了国库的经费，却只在培养“升官、发财、造谣、生事”的人才。这话也许言之过分，然有着这种情形，不能不令人痛心。并不是没有认真办学的人，但是他们被当做教育官署的下属，经常要应付各方面来的公函训令，一会儿要注意那几个教员，一会儿要严防那一些学生，试问如何能叫他安心办学?也不是没有认真教书的教师，更不是没有认真读书的学生，但是反民主的政治用恶狠狠的面孔高压着他们，监视着他们，威胁着他们，叫他们如何能安心的教书读书?在这种情形下，不学无术的官僚可以主持学校，靠面子有后台的人可以当教授，挂起手枪横行不法的学生可以坐享公费。这简直可以说是斯文扫地。假如不改变这种情形，恢复学府的尊严，后患何堪设想!
    很多人慨叹近年来学校国文程度的低落。其实何止国文?更值得注意的是科学程度的低落。学生试卷上暴露出的对于社会知识和科学知识的无知，那决不应该做为笑话来传述。应该使人痛心地感到党化教育的贻害。中国现在已进入和平建国时期，没有千千万万学有专长的知识分子做中坚，谈不到建国。学校的任务太重要。中等学校要培养出大量的有科学知识的初级人才，大学要培养出大量的有科学知识的高级人才。国家要建设，必须要安定；学校要培养人才，更非安定不可。使学校成为民主的堡垒，意思就是要使学校的内部安定，不受政治外力的干涉、扰乱和破坏，让办学的人能安心办学，教书的人安心教书，学习的人安心学习。
    和平建国纲领中在教育项内规定“保障学术自由，不以宗教信仰、政治思想干涉学校行政”。又规定，“根据民主与科学精神，改革各级教学内容”。这规定很切要，也就是废除党化教育、保障教学自由，使学校能负起培养建国人才的办法。能够做到这样，学校就成了庄严的民主堡垒。学校行政受外力干涉，教学内容受党化思想的范围都是最有害的事。此后，学校应该让真心从事教育事业的学者去办，西南联大所行教授治校制极值得赞美，教育行政机关只能处于辅助地位，党部团部更无权干涉。大中学校长成为委任职的官员，是极坏的制度，尤其是大学校长更应是极荣誉的职位，只有教授与学生的公意才能决定其去留。此后，教科书的统制应该取消，让学者根据民主与科学的精神而自由地编撰，在党化精神下所订的各级学校课程标准应该征专家学者教育工作者的意见进行修改，学校内教师讲学、学生讨论的自由应该做到充分的保障。此外，现行的统一招考，教育官署审定教授教员资格等制度也是变相的干涉学校行政，也没有保留的必要。
    有了民主的空气就能有安心教学的环境，就能促进科学和艺术的进步发展。学校内部情况的变革固有赖于外面的政治社会的进步，但学校是应该做移风易俗的先导的。希望政治协商会议能够给中国带来民主与科学的福音，首先使学校变成民主的堡垒。

——《新华日报》社论1946年2月6日


斥“人格教育”
舒芜

    士气怎样败坏，“人格教育”怎样重要，这些呼声，不知由于什么一种触发，近来又常常出现在时论中了。人们引证“经商易得、人师难求”的古训，对于今之教员，深致其不满，责备他们只作知识的贩卖，而不会建树人格的仪型。似乎有一种企图，要从这些呼叫中把整个教育引导到一个“新的”方向上去。必需指出，这里面包含了一种阴谋，而这“新的”方向其实是旧的，完全陈旧的。
    教育，是社会的、阶级的武器。没有一个社会、一个阶级，不施行它自己的教育。中国的新式教育，自清末起，数到现在，历史是很短的。然而，“五千余年古国古”，倘要说清末以前就没有教育，那可说不通。我们这些习惯于新式教育的人，对于以前的教育，总觉得格格不纳，总觉得那仿佛是全然相异的别一回事。不客气的说，就简直觉得那并非教育。太学国学，以及州郡府县学之类，不必说了，就是常为论史者所啧啧称羡的书院，倘以我们今日的眼光看过去，也会感到阴森窒息，一点也没有所谓“春风化雨”的风光。好在眼前就还有什么“复性书院”之类，只要去参观参观，就可以知道的。
    封建的教育，民主的教育，这是本质的不同。封建教育是反理智的、要求盲从的；民主教育则是建基于理智主义之上，要启发自由的思考，鼓励自由和意志。二者的目的，都在于受教者的实践，但在怎样使之实践的关键上，就有了决定的分歧。
    柏拉图说：知识即道德。实在的，凡与知识不能相合、不能用理智来阐明、经不起理智的批判的，就是说，没有理智主义的基础的“道德”，都不过是僵死的教义的武断，陈腐的习俗的盲从，统治者打造出来的精神的桎梏。反过来，真正的大哲，亦必是大圣。因为真正的道德不外是现实社会现实生活的斗争之路，这个路必需深湛刚强的理智的力，才可以探明，可以遵行。，现在说，新式教育错在注重智育，应该转而注重德育了。这话就表明了那所谓道德，是在理智之外，与理智不相容，就证明了那“道德”其实是什么东西。
    不过，空言不如实事。即使真正的道德，也应当有一个能实行它的人站在面前作具体的仪型，效果可以大得多。提倡“人格教育”的人，也许会这样解释的吧。只要不是机械论者，当然不会否认，而且充分的尊重人格的力量。然而，第一，这人格也应当是一个合理的存在，也应当能被理智所阐明；第二、效法这仪型，也应当通过深彻的了解，不能只是盲目的习惯的跟从；第三、最重要的，真正具体的仪型，究竟还是社会生活，不是这个或那个的个别的人。而社会生活又就并非不要理智所能认识清楚的。
    今天的社会生活，究竟是怎样的呢?这个不必在这里说。姑且借用一句老话“一方面是庄严的工作者，一方面是荒淫与无耻。”大体上还是如此。据说这种荒淫无耻，大大的引诱了青年人，他们看到这条稳当便捷的路，觉得平日接受的知识、所指示的路都迂远艰难，就纷纷的就彼而舍此。于是，阴谋者也就趁机站出来，说道：由此可见人格教育的重要，知识无用了，有些知识也适足以济恶了。
    就这个情形来说，知识可以说是无用的。但绝对不是说一切的知识，而是说今天一般学校里所传授的知识。这些知识，都是僵死的，脱离了社会生活；不但不能说明社会生活的真相，反而会掩蔽它的。社会生活的全面，是庄严与荒淫、光明与黑暗、新生与没落的交织。今天学校里所传授的知识，当然不会公开歌颂那黑暗面；然而，有意或无意的，却严密的掩藏了光明面。一切这个时代的通向光明，为了光明的努力、争战、进行，新生的东西的面貌，光明的力量的招引，大抵都被视作洪水猛兽，不许在黑板上或讲义上透露分毫。新生的东西又究竟比较的不甚显著，不如荒淫无耻之彰彰在人耳目。这样，青年人之易于被荒淫无耻所引诱，当然就是当然之势；倘不，倒是奇怪的事情。
    所以，改革的道路，仍然在于“智育”的加强，以有用的知识代替无用的知识，以现实的知识代替迂远的知识，以知识的自由的探索代替死板的灌输，以社会生活的全面说明代替歪曲的描绘；绝不在于废弃知识、绝灭文化——这是法西斯主义的道路。
    自有新式教育以来，尤其是“五·四”以来，我们的民主主义的、理智主义的教育传统，是可珍贵的；尽管它曾经被封建主义的残余所拖累，被半殖民地的精神所阻滞，更曾被东方法西斯主义所强奸，却仍然是——更其是可珍贵的，在青年的启导、斗争的组织、文化的促进这些巨大的任务上，我们的教育起过什么样的无可估价的作用，我们都知道，我们也不允许任何人加以抹煞。别有用心的，拚命的夸张着“教育破产”，想借口提倡“人格教育”，而把青年拖回封建教育的黑暗中，成天去静坐观心、踱方步、记功过、洒扫应时进退：这些，都是绝对不能允许的。
    知识即道德，愚蠢即罪恶。人格，决不是反理智的东西。

——《新华日报》1946年7月30日


纪念“五四”，贯彻为民主自由的斗争

    今天是“五四”的二十七周年纪念日。
    二十七年前的“五四”运动，在反帝、民主与科学的大旗之下，曾经猛烈地反对旧政治、旧文化、旧礼教，实行了空前的文化革命，开辟了民族自觉的新民主主义纪元。从“五四”以后，在中国表现得如此的明显：一方面，新的文化、新的群众政治运动，以中国工人阶级为首，在艰难困苦的斗争中，在曲折崎岖的道路上发展起来；另一方面，旧的政治与文化在被群众强烈的打击之后，买办官僚的代表又从东西洋运进一些法西斯主义的货物，在旧专制主义的基础上，再加上那种法西斯主义，以继续压迫人民，戕害青年，并企图从此完全埋葬民族的智慧。自民国十六年“四·一二”国民党右派举行法西斯政变以来，剥夺了中国人民的一切思想自由，新文化战士及青年为之而捐躯的数目，在中外古今历史上是没有先例的。八年抗战，在国民党一党统治区域，为爱国与民主而奋斗的青年，被法西斯派劫杀，依然是无数的。在那里一切讲学、读书、出版、发行的自由，被残酷地摧残。复古成为时髦，思想即是有罪。在所有的学校中，秘密侦探、欺诈迫害、武装威胁、金钱收买的特务作风，盛极一时，教育与学术的尊严，扫地以尽。一切知识分子完全失掉做人的自由。无论在街上家内，好好的一个人会被突然抓去。集中营里至今还关禁着数万无辜的青年。然而同时，中国的光明也毕竟在中国人民不屈不挠的斗争中涌现出来了。一万万以上的人民把大片的土地从敌人的魔手下夺回来，建立了新民主主义的政治，就保证了文化方面的彻底改革。造成了新文化发展和大众化的新天地。
    一方面是青年人、文化人没有一切的自由，思想有罪，爱国有罪；一方面是文化建设的蓬勃发展，青年思想的活泼发展。这一个对照，已经最好地说明了一切。
    它说明了：民主，只有民主，才能使中国新生，才能使青年获得肉体与精神的解放。没有民主，便不能存在和发展为人民服务的科学。没有民主，便不能有人民的自由思想，而没有民主与科学，中国便绝对不可能由落后变为先进，绝对不可能由贫弱变为富强。
    它说明了：法西斯主义与民主、科学，与自由思想永远是势不两立的敌人。万恶的纳粹党徒戈培尔说过一句法西斯主义的格言；“当谁在我的面前讲起智力的问题，我立刻就要拔出手枪来。”这句话，实际也正是为中国的法西斯派所从来信守的格言。因为法西斯主义就是吃人，就是恐怖的统治。所以它们在政治上、文化上极端仇恨思想与理智，而极端歌颂野蛮、独断与盲从。中国法西斯派有一条独断的根本教条，叫做“一个领袖、一个党、一个主义”。按照中国法西斯派的规矩：大家一听到那代表法西斯派的“一个领袖”，就必须从座位上站立起来，表示愿在这“一个领袖”的叱咤之下；只要是少数买办官僚寡头的利益，就要无条件服从，视之为“民族的利益”。多少年来，中国法西斯派拼命把这种罪恶的教条灌输给纯洁的青年，一切不接受这种法西斯主义特制的思想模型的，都是异端，都被认为该杀。拿着枪杆对着中国人民的脑袋，这就是中国法西斯派的政治与所谓“文化”。
    “五四”已过去二十七年了，民主与科学的旗帜仍然是辉煌的。完全推翻中国法西斯派的压迫，争取全国的民主，打碎思想统制，使得中国完全新生，这是一切民主人士、进步人士的严重任务。
    今天，中国人民为民主自由的斗争到了一个新的时期，也处在一个严重的历史关头。从昆明血案到南通血案，中国法西斯派公开无所顾忌地犯下了一连串的血污罪行。这一连串的青年被杀被捕的事件，是和当前中国的和平与内战、民主与独裁之争联结在一起的。历史证明：中国青年是不可征服的。“五四”以来，他们反抗外来的法西斯侵略者，反抗国内的法西斯压迫者，站在英勇斗争的最前线，不愧为中华民族的优秀儿女。今天，中国青年更要再接再励起来。
    中国青年纪念这“五四”的伟大历史日子，应该更进一步地用毛泽东为人民服务的新人生观来武装自己的思想，应该用毛泽东这个伟大的人生观来充实“五四”以来民主与科学口号，使民主与科学的口号，获得更坚实的新内容，更明确的新目标。我们要求的民主，就是人民的民主；我们追求的科学，就是为人民服务的科学。中国青年必须培养这种为人民服务的新人生观，才能真正成为民主与科学的战士。
    各解放区的青年要为人民服务，把中国和平民主堡垒的解放区建设得更好!国民党统治区的青年要为人民服务，坚决打击中国法西斯派的进攻!全国的青年们团结起来，在为人民服务的伟大旗帜下，消灭中国的法西斯主义，贯彻为民主自由的斗争，向着建设一个和平、民主、富强、繁荣的新中国的目标前进呵!

——《解放日报》社论1946年5月4日


民主和自由新论
黄元真

    某大学的一位院长在纪念周上公开讲演“民主”，说“校长为政府之代表，有资格谈民主；教授为校长所聘，可以稍谈一点民主；至于学生则根本不能谈民主。”
    可惜无法亲聆那位院长先生的“高论”，不知他所说的详细理由是什么。但从这简单的新闻报道中，我们也不难推论一些出来。能够代表政府的校长(不能代表政府的校长并没算在内)，当然“有资格谈民主”，而且只要能够代表政府而决不是代表人民的，就都有资格，某院长本人即为实例。因为他们这类的先生们所谈的不过是括号内的“民主”，也可以说是“政府主”或“××主”，与人民利不相关而害相连，大谈之是不妨的。教授又不同了一些，他们的言论不一定都能够代表政府，有的谈到民主就要认真起来(这是每个爱好真理的学者所必有的态度)，这样会把事情弄得大不妙。不过他们到底还是校长聘的，双方都应该顾及到一点情面，只要在不大妨碍校长以及校长所代表的政府情形下，是“可以稍谈一点民主”的。至于学生呢?只要不是那些赋有特殊使命来挂名读书的人们，都是年少气盛，遇事更其认真，说起话来，不懂得情面，也很少顾忌，若让他们来谈民主，就会要真正的彻底的来谈一下，这是与校长及其所代表的政府要谈的“民主”完全不相符合的，所以他们就“根本不能谈民主”。
    在另外一位名人教训青年的文章中，我们又看到这类的话，要我们青年牺牲个人的自由和平等，来贡献给国家和革命。乍看起来，这是很有道理的。为了国家利益和革命事业，我们应该贡献出自己的一切。但这必须事先解决两个问题，第一，我们那样牺牲自己是真正为了国家和革命么?第二，我们所有的一切是些什么?头一个问题暂且不去讨论它，只就第二个来说。要青年牺牲个人的自由，就来看如今的青年有些什么样的自由可拿出来贡献和牺牲的。今天青年有集会结社、读书阅报的自由么?完全没有。有谈话作文、交友通信的自由么?也完全没有。也许可以说，青年不是还有失学、失业、饥饿和死亡的自由么(目前这样的“自由人”真太多了!)?这些“自由”都是青年所乐于“牺牲”而唯恐“牺牲”不掉的，试问教训青年要牺牲的先生有办法让他们“牺牲”这些自由么?否则叫青年贡献什么和如何贡献给国家和革命?说到平等，青年并没有和一切别的人争取到平等的地位，青年群中也有许多等级的不平等，没有什么可以拿来做牺牲品的。至于所谓“个人的平等”，在我这个笨人看来真太难解，我从来没有想到过自己对自己还有什么平等不平等的问题发生，自然更想不到还有“个人的平等”是应该贡献出来的了。
    话说到这里可以转回来，我们不要骂那位院长所说的都是屁话，而应该说他所说的正是实情；也不要以为这位名人对青年的要求太过分，其实这也不算什么新的要求，而是“既成事实”。
    一面说青年“根本不能谈民主”，一面是叫青年“必须牺牲个人的自由”，这就是在我们这个国度里对青年所施行的“标准”的“民主自由”的教育。虽然有时也要牵着某些青年的鼻子，叫他们来唱唱“爱自由、爱民主”的歌调(但紧接在后面的总要露出那些什么第一什么集中之类的狐狸原腔来)，那不过是为着要装装门面而已。

——《新华日报》1945年4月15日


争取自由解放的中国学生
—世界学生日献辞

    今天是第五届世界学生日。
    一九三九年的今天，侵入捷克斯洛伐克的德国法西斯匪徒，在捷京屠杀布拉格大学学生九人，教授二人；其他各校的男女学生也遭受到机枪扫射、殴辱和监禁。到一九四二年今日，世界各国学生代表在华盛顿集会追悼，并决定每年的今天为世界学生日，全世界学生应举行纪念，以警惕法西斯的罪行，肃清法西斯的残余，防止法西斯再起，同时激励全世界学生，永远不忘团结起来与反动势力作斗争，共同为一个和平、民主、进步的世界而努力。
    法西斯匪徒为什么要屠杀学生呢?这没有别的，只是因为不甘做法西斯奴隶的学生是每个被侵略国家最忠诚的爱国主义者和最勇敢的反法西斯斗争的先锋。因此，学生总是法西斯的眼中钉，而法西斯也是学生和文化的死敌。但是法西斯匪徒是不可能用屠杀的残暴手段，把学生的反抗镇压下去的。捷克学生终究保卫了他们的祖国，而德国法西斯匪徒却被世界人民的联合力量打败了!
    象反法西斯各国的学生一样，中国学生在第二次世界大战中，曾为打倒法西斯侵略者而作了最大的努力。但在敌人投降之后，美国却又取日本的地位而代之，加上国民党反动派的卖国、内战和独裁的路线，中国学生又被掷入没有民族独立、民主自由、和平幸福的境地中!
    在国民党统治区，学生们既过着困苦的生活，又失掉一切自由。例如北平各校学生天天有绝粮之虞，京沪及其他各地学生因为缴不起学费和物价过高而纷纷退学。在校学生多因营养不足而面黄饥瘦，精神颓唐。学校设备简陋，教师待遇菲薄，致使教学无法顺利进行。至于言论、集会、研究、信仰、人身的自由，莫不受到摧残。任何人都还记得：复旦大学学生因壁报言论触犯忌讳，既被特务抓来罚跪殴打，又被学校当局加以处罚；昆明西南联大学生在校内集会，竟被关麟征指挥军警开枪干涉，甚至又派兵士冲入学校，用手榴弹打死学生四人，重伤多人，造成有名的一二一惨案。此外，迫害学生思想自由、人身权利的事件，真是不胜枚举。在解放区，学生们虽然没有受到国民党反动派的直接摧残，但，由于国民党飞机到处轰炸，国民党军队四出侵扰，使得他们不能安坐读书。这一切，就是在法西斯侵略者被击败后，国民党反动派给予中国学生的报酬。
    不仅这样，美国帝国主义的侵略和国民党当局的卖国，使抗日胜利后的中国民族地位又一落千丈。美国宪兵可以公然在北平街上枪击中国学生；比“二十一条”还要丧失权益的《中美商约》，更重重地打击了中国学生对于民族独立的愿望!特别是在国民党当局依靠美国帝国主义的怂恿和扶助，而片面召开一党国大制造分裂的局势之下，新的民族民主危机又尖锐地提出在中国学生面前了。
    中国学生不能驯服他，做法西斯统治者的奴隶，也不甘受帝国主义者的践踏，尽管国民党当局为了禁止学生反对他们的卖国、内战、独裁政策，用尽一切方法来愚弄、镇压、欺骗中国学生，但是中国学生的积极战斗性是有其社会的历史的根源的，它是吓不到压不了的!压力愈大，反抗愈大。“五四”运动以来三十年的中国史，就是学生爱国运动与人民自主运动密切结合的历史，就是学生运动充作人民运动的先锋和辅助军的历史。在一代的时间内，中国学生用自己的血、泪和汗写下了中国民族民主运动史上光辉的史页，也是世界革命史上特出的史页。事实证明：中国学生将一本过去传统的爱国精神，继续为自己祖国的独立自主和民主自由而努力，也就是为世界和平而努力。
    国民党当局不但倒行逆施，压迫人民，摧残青年，还更狡猾地，喜欢在自己面孔上抹上一些民主的脂粉，进步的唇膏，装得自己好像不是法西斯，不是反动派似的。所以一方面，他要破坏政协决议，大打内战；另一方面，他又要召集一个御用国大来制定一部伪宪法，以使他的独裁统治合法化。同样，他一方面，残害青年学生；另一方面，却又扭扭捏捏地表示重视“世界学生日”，其实还要假装说点爱护青年、反对法西斯暴行等面子话，以把他打扮成为一个“进步”的“民主”战士!这种两面手法是反动派的惯技。但是在反动派摧残青年、屠杀学生事实的对照之下，它是一点用处也没有了。
    看着已经从德国法西斯侵略者铁蹄下得到彻底民主解放的捷克学生们，看着全世界许多过着和平、民主和幸福生活的学生们，中国学生应该再接再励，击退最后这一个帝国主义和国内反动势力的联合进攻，争取中国青年完全的自由解放!

——《新华日报》社论1946年11月17日


“民主一日不实现，中国学生运动一日不停止”

    “一二·九”运动是促成抗日战争的人民爱国运动的先锋，这是中国青年学生的光荣史。今天是“一二·九”的十周年纪念日，新的学生运动又在蓬勃生长。虽然十年前和现在，各方情况都已不同，学生运动的内容和方式也不相同，但同样都是中国青年抱着清醒的头脑和燃烧的热情而参与爱国运动的表现。
    这次昆明的学生运动遭受到有布置的武力摧残，和有计划的诬陷和恐吓，但他们始终是方针明确，态度坚定。反对内战，要求和平民主是他们的主张，并不因任何诬蔑刺激而有所动摇。在一切挑拨离间造谣中伤的阴谋下，他们始终保持着内部的团结一致，保持着行动步骤的稳重，为死者要求惩凶，为生者要求人权的保障。
    今日青年的这种光明磊落、勇敢而明智的行动，表现了他们无愧于“一二·九”的后继者，的确是真诚爱国的青年。因此他们得到社会上广泛的同情和响应。云大教授七十一人联名声明，对学生表示同情，联大全体教授罢教一星期以响应，更是过去任何一次学生运动中所未曾有过的。这正是因为昆明学生们的呼声与行动，不仅可以代表全国的爱国学生，而且可以代表全国人民。他们反对内战要求和平民主的呼声，反映了全国人民的心意；他们不畏强暴，坚持斗争的精神，表现着全国人民的力量。中国人民争取和平与民主的道路，还是一个艰难的斗争过程。从这次的昆明的学生运动中也可看出。
    “一二·一”惨案已经过了一星期，当局对于学生、教授和社会各方面的呼吁还是置之不顾，他们一方面在昆明扮演了一幕叫“公开审讯联大手榴弹事件”的丑剧与捏造出荒诞离奇的人物和故事来遮掩他们自己的血手；另一方面他们又动员了纯官方的舆论，向反对内战的青年和一切同情援助他们的人进行无耻的诽谤和恶毒的中伤。照理，无论怎样顽固的人，听到千万爱国青年一致的呼声，至少总该有一点反省，看到青年的血流在自己的刀锋下，总该有一点心悸，但这些杀人的罪犯毫不动心，他们只是把带血的刀暂时藏在怀里，继续用花言巧语来否认内战存在的事实，又用杀气腾腾的口气来宣传“武力戡乱”的必要。因为他们就是制造内战的罪魁，所以他们不敢承认内战；因为他们口头所说的和平解决不过是个幌子，所以他们要用全力来压迫爱国青年和爱国人民的反内战运动。
    在“一二·九”时，北平学生有一句痛语是：偌大一个华北，竟没有一块干净土摆在我们的书桌。十年前，国民党当局的亲日外交断送了华北，使学生有书读不成，现在，假如听任内战阴谋家继续活动下去，那就无法使学生安心读书，也会使全国同胞长期陷落在饥饿流离死亡的苦恼生活和不自由的奴隶状态中。国民党宣传员竭力用捏造和附会的伎俩，想来证明这次学潮是由于共产党的挑拨，这完全是徒劳无功的。既然你们自己所作所为和人民的意志不相符合，既然你们对于和平与民主事业，还是心口不符，言行不一，继续采取敷衍、延宕、欺骗的态度，继续坚持反人民的内战和反民主的政策，那么广大人民在超过了最大的忍耐限度以后，到底还会做出些什么事来，那不仅共产党无法保证，谁也不能为你们保证的啊!
    从来反动统治者都把学生运动说成是一群学生的捣乱。但实际上，学生运动总是反映着一个时期的人民的政治斗争。这一次的学生运动，有教授参加，有广大社会的响应，这固然不只是一个什么“手榴弹”案，也不只是一次罢课的“学潮”。政府对于这次屠杀学生的惨案，假如立即实行一些能令人民满意的善后办法，惩办真正的凶手和负责当局，保证不再武力干涉学生自由，那么我们相信，学生是可以而且也愿意复课的。但是内战一日不停止，民主一日不实现，中国学生的爱国运动却是一天也不会停止的。中国青年继承了从“五·四”到“一二·九”的光荣传统，一定要和广大人民团结在一起，为和平民主的实现和巩固而斗争到底。

——《新华日报》1945年12月9日


睽睽众目岂容狡辩 屠杀学生罪责难逃
(舆论辑要)

    重庆舆论界，对昆明压迫学生爱国运动案的反应，除极少数外，一致同情学生。
    当云南省府改组后，就有人预言似的说：“人们却更担心作为民主运动的堡垒的昆明，怕也抵挡不了特务的恐怖手段”(见十一月一日昆明民主周刊“重庆风雨”)。“一二·一”惨案，证实了人们的担心。当局为了掩饰其罪过，已极尽其造谣诬蔑的能事，但所得结果，却是更使正义人士愤慨。到目前为止，已经见于重庆报纸的公开声援，已有八十余个团体，个别捐款慰问的人更难统计。本市舆论界多半都有公正表示，与纯官方言论恰好成一鲜明的对照。

对学生运动的估价——反动者蔑视青年。

    对此次昆明学生反内战要求民主自由的运动，和平日报认为是青年的“盲目自杀”(见本月一日该报)；恰好相反，时事新报却将它比之“五·四”、“五·卅”、“一二·九”学生运动，并且问道：“假使没有自五四以来的历次青年运动，谁能说中国今日是个什么局面?八年的抗战有没有支持下去的精神力量?”(见四日该报)。七日大公报虽根据与事实不符的报告来说明这件事情，但也从历史上的学生运动来说明“学生的爱国运动，都有其光荣的功绩”。商务日报(六日)把这次学生运动看成是“历史的推动力量”，认为在“某种政治条件存在”之下，“则这一性质的运动”，今日固可产生于昆明，而明日也可能焕发和蔓延于全国各个地方。”新蜀报(五日)说：“每一次学生运动，都是为了国事，实际上都是一种政潮，……昆明惨剧正是一种以学生为主的政潮”，希望政府当局“应重温过去学生运动的历史教训”，这就是说：历史上哪一次学生运动是被武力压得了的!?

“一二·一”惨案的责任——反动者诿过共产党

    反动者企图以“共党煽动”(见中央社电及中央日报、和平日报社论)，轻轻把“一二·一”惨案的责任推得一干二净，但是七日的新民报说：“学生罢课反对内战，当地军警出动镇压……，在这情形中谁是谁非，几乎不待判断”，“看昆明学潮惨案，受害的却是赤手空拳的学生，他们既无武器，更非军队，而竟受到武力的攻击”；“这次惨案却证明基本人权无保障……政府当局亟须反省”。国民公报在七日社论中，也指出：对“手无寸铁”的学生施以残杀，“云南省地方当局之未能慎为处理应该负责”。

青年有发表政见的自由，反动者却怕青年过问国事。

青年应不应过问国事，应不应反对内战呢?
    大公报七日社论说：“孙中山主张的国民会议，其中就有学联会的代表，可见学生是可以对国事发言的”。只有从来就蔑视中山先生主张的人，才把这次学生运动看成是“无意义的，不正确的”(见五日中央日报社论)。内战是全中国人民所反对的，也只有想以内战“统一”天下的人才怕人民“反内战”，才有“反对内战”便是“助长内乱”的奇妙逻辑(见一日和平日报)。新民报(六日)说：“学生们只不过是‘不要内战’，而阴谋分子却‘不许’学生‘不要内战，岂不是证明这些人要内战的么’”?七日该报又说：“仅仅反对内战就受到这样的迫害，人民如何能够过问国事?……这是测验政府究竟愿否让国民关心国事批评政治，也可以测验政府对于人民所作的诺言，有没有兑现的勇气”。这些话不知那些自称为最“保障青年们读书、讨论、开会、讲演、学术研究上的自由”(见六日和平日报)的人们听见没有?
    商务日报简捷的说：要人民不反对内战，只有事实上不从事内战，就是老老实实的“实现民主宪政”(见该报六日社论)。如果“国事纷乱，民不聊生，而青年学生犹漠然无动于中，依旧浑浑噩噩，这可说教育已根本失败，而这个国家的生机也几乎绝矣”(四日时事新报)。“何必惶惶然如临大敌，以致引起更多的纠纷?”(同前)七日的国民公报指出这次昆明学生运动，“正是今日青年对国内政治烦闷的部份暴露”，“试问世界胜利了，我们的胜利在那里?国际和平了，国内的和平又在那里?”这正是青年普遍感到的痛苦。为了国家的生存与青年的前途，还不该多说几句话么?不当提出自己的意见么?只有那些一意孤行的反动者才不敢正视青年的苦痛与要求，硬栽污青年是“受了利用”、“诱惑”，说那“不是代表大多数学生的运动”(五日中央日报社论)，他们把昆明学生反对内战运动歪曲为“反美”(见中央报五日，和平日报一日)，欲以离间中美人民之间的友情。这种阴谋诡计是骗不了人的。“我们相信同学们反对内战是出乎忠诚，决非一二流言所能诬蔑”(见云大教授告各界书)。
    名教授张东荪先生也说：“对某些不合理的事……青年学生难免要闹起来，但这种闹，是出于爱国同胞的赤诚，结果竟发生惨剧，是十分遗憾的”(见七日国民公报)。“近日官方电讯，对学潮事实，竟存扭曲，颠倒黑白，似在扩大政治纠纷，使问题无法解决”(见民主同盟发言人谈话)。是非曲直，有目共睹，任你多少空口谎言与滑稽“把戏”，也掩不了血写的丑行!

对青年应有民主态度——不可强加诬蔑，动用武力

    统治者于屠杀青年之余，还没有悔过的表示，但舆论界几乎一致(除极少官报)主张政治应民主，特别对青年，千万不应以武力对付，并当保障其身体、言论、集会、结社等基本自由。
    七日的大公报说：“今天是民主的时代，我们的国家，我们的政治，正应该向民主大路上走，而民主精神，就是要多数人民关心国事，参与国事，在此前提下，政府可不必压制人民关心国事”。时事新报也认为，对待青年“不当心存忌怕”；“不可强行压制”，更“不可强加诬蔑……指为某党某派”。
    新民报(四日)说：“对付赤手空拳的学生，实在无动用武力之必要”，“我们主张在学校以内应当让我们的学生尽量自由，……我们以为青年们对于政治问题的态度，不应躲避隔绝，而应多研究，多辩论，以期真正了解，我们政府正在实施‘民主’，我们以为这一点思想学术的自由是应当有保证的”。

——《新华日报》1945年12月11日


中国统治者的“进步”
茅盾

    “一二·九”的刽子手用大刀水龙头对付青年学生，现在昆明惨案的刽子手却用机枪和手榴弹了。
    这难道就是中国统治者的“进步”么?
    “一二·九”的北平学生为了“救国”在大街上惨遭屠杀，现在的昆明学生为了“反对内战”却在校内被“进攻”而“围歼”了。
    这大概也正是中国统治者的“进步”吧?
    刽子手们混赖罪名的方法，最早为掩耳盗铃的扯谎，例如“碰伤”，例如“自行失足落水”，都是有名的“警句”；其后则为诬赖，为含血喷人，例如“受人利用”，“别有背景”；但这次昆明惨案除了这两套老调以外，竟还跳出三个自承如何被“收买”的凶手来了。
    这不用说也是中国统治者的“进步”了!
    我虽然不曾亲自看见昆明街上以及联大校舍内血肉横飞的惨状，然而读了昆明各校罢联及教职员的各项文告，我对于刽子手的按语是残酷而又卑劣。这样的残酷和卑劣，正如鲁迅先生所说，不但禽兽中绝无仅有，即在人类中也是少见的，更不用说“民主”的假面具这回是撕得粉碎了。
    青年学生的血，自来是不能白流的，让我们后死者咽住热泪，沉着地踏着死者的鲜血前进吧!

——选自《昆明“一二·一”学生爱国运动》
陪都各界反对内战联合会编，原题为《为“一二·一”惨案而作》


为死难学生呼吁

    昆明大中学学生为反对内战，竟遭军警便衣屠杀殴打，死伤达数十人之多，这件事情本身的严重已不容我们来多赘一辞了。谁无子女，谁无兄弟，当有良心的人看到手无寸铁的一群纯洁爱国的青年，遭受当局用如此野蛮残暴手段对付的时候，心里会是多么沉痛与愤慨!
    昆明的学生们喊出了反对内战，这是全国广大人民一致的要求，昆明学生们这一争取和平民主的行动正是表现他们的赤诚受国，除非是别具肺肝的人，谁能忍心加以污蔑?谁更忍心用炸弹枪枝来加以摧残屠杀?!但是很不幸，昆明学生们这种争取和平民主的爱国运动竟遭到军警的屠杀，不能不令人非常愤慨!惨案发生后，那些屠杀青年的凶手们，又企图诿罪别人，想含血喷人的把责任加在中共的头上，但事实俱在，绝不能一手掩尽天下耳目的。
    我们谨对昆明学生这次纯洁爱国的行动，表示极大的崇敬，对他们今天所遭受的摧残，表示极大的关怀，希望全国正义人士给他们以一切可能的援助。希望政府当局迅速惩办造成惨案的凶手，并立即停止内战，使昆明学生所要求的和平民主的中国能早日实现。

——《新华日报》1945年12月4日


德国纵火案和昆明惨案

    一九三三年，希特勒党徒为了消灭德国人民的力量，树立法西斯独裁，玩了一个毒辣的阴谋，就是纵火把德国国会烧了，而把纵火的责任推在德国共产党身上。好了，现在纽伦堡的战犯法庭，证明了主使这个阴谋的就是纳粹元凶之一的戈林。德国国会纵火案，早在十二年前就被季米特洛夫揭穿了，现在，戈林自己在盟国审判之下也没有话说了。
    其实，“嫁祸”的阴谋诡计，在我们中国，几乎成了反动派的家常便饭。眼前的例子就是昆明的“一二·一”惨案。明明是国民党反动派企图镇压昆明学生的爱国运动而一手造成的对手无寸铁的学生的武装屠杀，却妄想抄袭嫁祸惯技；自己屠杀了青年学生，殴打了教授之后，硬把责任推在中国共产党身上，以为这样就可以掩蔽自己的凶残罪行，伪饰自己的狰狞面目了。
    让反动派听听纽伦堡的声音吧!希特勒法西斯十二年的血腥恐怖，也不能淹没国会纵火案的真实案情，难道任何捏造的谎话，能够掩蔽用血写成的昆明惨剧的事实吗?!

——《新华日报》1945年12月6日 原题为《为昆明死难学生呼吁》


人民是骗不了的

    昆明惨案发生后，全国人民无不感到无限的悲愤，连日各界捐款慰问，写信声援，有如潮涌。足以证明昆明学生的爱国行为和他们的不幸遭遇，已博得全国普遍的同情和支持；同时也反衬出国民党反动派嘴脸的丑恶和手段的卑劣，赤裸裸地暴露在人民的眼前。
    本来，这件惨案的事理至为清楚，责任也很分明：一般青年学生只不过激于爱国热忱，凭了赤手空拳，起来要求民主反对内战，究有何罪?而国民党反动派竟采取残暴手段，惨加屠戮，并在屠戮之后，为了“嫁祸”起见，还不惜含血喷人，肆意诬蔑，居心恶毒以至于此，真是史无前例。
    但是人民是不会受欺骗的，人民是最公正的裁判者，国民党反动派要想一手掩尽天下耳目，徒见其日益心劳力拙而已。

——《新华日报》1945年12月7日


反动派也该想一想：人民岂可轻侮

    任凭你有怎样偷天换日的本领，任凭你有怎样移花接木的手法，可是，终究敌不过血写的事实，血写的历史。
    真的，这些年来，人民的眼睛已经给万重的苦难磨炼得异常尖锐了。昆明血案不但在一般人民中间引起了深刻而广大而深厚的同情，而且在人民中间引起了悲痛的回忆：他们想起了“刘和珍之死”，想起了“淡淡的血痕”，想起了段祺瑞时代，想起了民国以来一连串黑暗的日子。
    当人民能够回忆历史的时候，也就能够从历史中取得教训，更能够从教训中生长起力量和信心，人民岂是可以轻侮的么?
    反动派也应该想一想了。

——《新华日报》1945年12月9日


希特勒的法宝应该收起了

    成都各大学学生为声援昆明爱国学生运动，于九日召开追悼昆明遇难师生大会，并在会后举行游行，经过情形，已见昨日本报成都通讯。
    这是合情合理的行动。但是，国民党反动派，却反对人民的任何反对内战争取民主的运动。在昆明，采取了“嫁祸”阴谋，制造出一个莫须有的“姜凯”，把屠杀学生的责任推到共产党身上，捏造了若干“文件”，说共产党“指示暴动和学潮”，又说民主同盟如何如何，这样地把共产党和民主同盟放在一起，作为国民党反动派扩展其摧残压迫一切为争民主的党派和人民的“根据”。这种阴谋的一演再演，这种阴谋的毒辣阴狠，对民族的危害，真是大到万分!这种阴谋，只是更加在人民面前暴露了国民党反动派的凶恶面目。
    我们曾经一再揭露，国民党反动派有一套荒谬的逻辑，就是把所有反内战争民主的人士都指为共产党，而把反内战争取民主的任何行动都诬为共产党的“阴谋”。他们企图造成“合法”借口，来实现自己假“戡乱”之名进行内战之实的反动政策。他们不惜用流血的手段来对付昆明手无寸铁的学生，就把国民党反动派的这一套逻辑完全揭穿了。现在为了准备又一次用流血手段来对付成都的学生和一切主张民主的人士，所以，他们就又祭起这套从希特勒那里学来的法宝了。真是卑劣无耻到了极点!
    奉劝国民党反动派们：希特勒是学不得的，希特勒的一套“栽赃嫁祸”的法宝，已经到了收起来的时候了!

——《新华日报》1945年12月14日


青年教育与思想问题

青年教育与思想问题(节录)

    编者按：我们访问了好几位青年的前辈，提出几个关于青年教育的问题，请他们发表一点意见。但因为时间和交通的困难，有许多受我国青年敬爱的前辈，还未来得及去访问。现在就我们所采访到手的，发表出来作青年读者和国际青年友人的参考(本期文章编者以收到先后为序)。
    一、作为一个民主国家的教育政策，起码应该具备哪些条件?
    二、有人要求青年的思想统一，因而决定实行严厉的思想统制(如象法西斯国家那样的)，他们能够达到预期的效果吗?
    三、领导青年的思想，最好是应该采取什么样的办法?
    郭沫若：
    对于国家的教育政策，郭先生认为至少必须具备着这几个特点：
    “1. 人民本位。为最大多数谋最大的幸福。它的反面是一切变相的帝王本位，牺牲大多数人的幸福以谋少数人的安全。前者是扶植主人，后者是训练奴隶。
    2. 国民教育普及。作为一个健全的人的普通常识，即初中以下的教育，应使全民享受。
    3. 高级教育保护。高级教育应因材施教，杜绝一切特权，不使贫苦者被拒、而富者滥竽。
    4. 学术研究自由。凡人民本位的思想有尽量阐发的自由，帝王本位的思想有尽力打击的自由。以真善美为目标，不能受任何有意的虚伪、歪曲、变态的箝束。
    5. 尊重学者，保卫师资。
    6. 国际协调。与进步的民主国家保持协调的步骤，肃清法西斯思想，共策人类的和平”。
    郭先生更认为法西斯的思想统制政策是可以达到其预期的效果的，德国和日本便是绝好的证明。但这并不是“统一思想”，而是“消灭思想”。“它使一切人民化为工具、化为猛兽。这是人类文化的叛逆，为害于人民，更为害于世界。”“使这一次的世界大战，为争取解放不知道流了好几千万人的血，而且在战争结束后，德日法西斯的思想的肃清，还要费很长远的岁月的”。郭先生更很沉痛的指出：“满清入关后统制思想，使中国退化了三百年，现在却还在受着它的余痛”。
    谈到青年思想的领导问题，郭先生说：
    “青年思想的领导，最好是启发式的、感应式的、培养式的。德育、智育、体育，各方面都要顾到。有健全的身体，便容易有健全的思想、健全的品德。目的在使每一个青年熟悉自由思想的法则，养成自由研究的习惯，发挥自由创造的精神。
    给以丰富的养料、美好的环境、高尚的师资。
    废除剪削绳束的盆栽主义。
    废除脚带腰缠的畸形主义。
    废除髯首阉割的奴才主义。
    一句话归宗，让青年自由自在的发展便是最好的领导”。
    陶行知：
    (一)民主政治下的教育，应当具备下列条件：
    甲. 天下为公，教育为公，不以教育为一党一派及任何小集团谋利益。
    乙. 尊师重道，不以侦探作教员，不使教员兼侦探。
    丙. 使师生之间，没有隔阂。
    丁. 使学生打开眼睛看事实。
    戊. 关于政治社会经济问题，学生有阅读自由、讨论自由、批评自由。
    已. 学校内团体生活，要有民主的组织使学生在民主生活中学习更进步之民主。
    庚. 动员广大群众，在真正的民主生活中学习民主。
    (二)三民主义一开始就说：“大凡人类对于一件事，研究其中的道理，首先是发生思想，思想贯通方生信仰，有了信仰方生力量”。我首先指出“思想统制”与“思想贯通”是不能相容的。其次可以分两方面说。那不得已而受统制的人是越弄越没有追求真理的兴趣，结果不是思想统一而是思想消灭、智慧消灭，统一于愚；那不甘心受统制的敌人，一部分倒会突破千磨万击，而发展出更高的思想与更大的智慧。
    (三)领导一二人，可用豆油灯；领导一二十人，可用火把；领导一国之众及全世界就要太阳，至少要月亮那样的光明。统而言之，无论领导多少人，总是要拿着真理之光，照着人向那正确的道路走去。如果领导的人把火熄了，或把跟随的人的眼睛闭了看不见光，或者甚至把他们的嘴也封起来了，连路上遇着危险也不能喊，那领导的人们不但是费力不讨好，而且大家在半途上难免会出岔子。
    夏衍：
    一、起码要承认青年学生是一个有人格有人权的人。尊重他们的人权，让他们有用自己的眼睛来看、用自己的头脑来想的自由。
    二、假如这样的思想统制能够收效的话，那不仅希特勒可以永远地支配世界，秦始皇也不会二世就亡国了。希特勒充分地利用了现代化技术的庞大机构，在德国人民中散布了法西斯思想；可是现在，对苏联的侵略战争失败之后，德国人民不就开始用同样现代化的机构在反对法西斯主义么?
    三、我以为最好是培养青年人的客观态度。——让青年人和现实社会接触，让他们自由地感觉、自由地思索，然后让他们根据自己实际所感和所想得来的一切，来自由地判断。
    茅盾：
    家庭是一个圈子，学校是一个圈子，这两个圈子外边又有社会这个大圈子。这是个比喻。这比喻好象有点机械。但我们姑且这样假设(当然事实上这三个圈子不能彼此各不影响，而且这三个圈子在什么线上交切，交切的角度如何，我们也暂时不谈)，一个青年他的家庭是一塌糊涂的家庭，除了赌和吃，便整天想些损人利己的勾当，甚至损人而并不利己的勾当，他所见的社会又是以贪污为能干、以强横为威风、以欺诈为德行，那么，即使他进了个好的学校，结果他会被教成个什么呢?我们可以设想：如果此所谓好的学校只是设备差、尚能灌给他一点知识，那么，有了知识的他，将来要贪污、欺诈、强横的时候，其作恶的能力和方法也会大些。然则这“好”学校给人的知识适足以济恶而已。我们又设想：如果这所谓好的学校是不但有好设备、好教师，还有好学风；教师不但教得好，还有好的人格，起熏陶作用，那么，该青年将来的结果，大概是三条路罢：一是家庭与社会对他的“示范”作用，完全抵消了学校中所给他的影响。二是他觉悟了，且有勇气反对家庭与社会对他的“示范”作用，而成了叛逆者。三是思想矛盾，精神苦闷，悲观厌世。
    因此，我相信，要希望能够教育出配作民主国家的公民，教育设施之必须符合民主精神，自不待言；而最重要者，社会上必须真有民主，即国家真是一个民主国家。如果外表与内容不合，决无好结果。由此可知法西斯国家即一套思想统制的办法，乃至领导青年的办法，自然都是不应当有的。而领导青年姑不谈威胁利诱等手段，单是自己不检而且以言语欺骗，其结果也一定不是不堪设想、便是适得其反的。
    沈志远：
    民主和法西斯在一切方面都表现为极端对立的姿态。教育方面亦非例外。
    法西斯(不论它穿的衫是黑色也罢、褐色也吧，或其它任何颜色也吧，都没有两样)的教育者，首先是把受教育者当作一群木偶看，而自己则充当着耍木偶戏的人；他两手拉住一群木偶头上的线，就可为所欲为了。因此，在法西斯教育政策之下，教育者和受教育者的关系，是主与奴的关系。完全相反的，在民主制度之下，民主的教育者首先应当把受教育者看作是人——是和他一样具有独立人格的人。正因受教育者是独立的人，教育者就得尊重他们的人格，让他们尽量去发挥他们的天才，而自己居于从旁辅导的地位。两者的关系是兄弟般朋友般的关系。教育者对受教育者不但绝对不能为所欲为，且不容许采取任何强制性的手段(哪怕用意是极善的)，而只有用说服、解释、理喻的方法。主与奴的关系，在民主国家的任何一个领域内都绝无存在余地，何况乎在神圣的教育园地内?
    其次，和前一点相连带的，法西斯的教育者对于受教育的青年们的主要“教育”手段是威迫利诱，一只手手枪(或者棍棒)，一只手钞票(或者地位)，根本谈不到人格教育，而是十十足足的奴才教育。
    极端相反的，民主制下的教育家，最基本的方针恰恰是要发展人格教育，培养青年的独立人格，因而他们的教育方法是因势利导、循循善诱，依照最新的集体主义民主制的原则，教育者并且应该和受教育者共同一起生活、共同一起来检讨问题和解决问题。在民主制度的教育机关内，那种一手手枪、一手钞票的卑鄙勾当，是绝对没有存在余地的!至于“盖世太保”之类的东西，更不许其混迹于神圣洁白的教育园地之内!
    极端相反的，民主主义的教育，却以培养和鼓励青年大众的自由自觉精神为其神圣的基本方针。它不要青年盲从，而偏要青年怀疑：遇事要问一问为什么?怎么样?以及怎么一回事?它最忌把青年当作木偶、当作奴才；它所努力追求的是受教育者的自由思想、自由活动(包括学术研究、生活训练，以及各种集体活动之自由)，培养他们成为高度自觉、精神活泼、极富于自动创造力的一批国家社会之自觉的栋梁。
    法西斯的奴才教育即将随法西斯本身之总崩溃走进坟墓；民主主义的教育必将随民主主义在全世界上的总凯旋而得到进一步的昂扬。世界上一切法西斯奴才教育的梦想者啊，赶快让给进步的民主主义吧，不然你们的坟墓也不会比纳粹们远一点的!
    黄炎培：
    我认为教育的道理是“先知觉后知”。既然如此，年长者应该尽量将自己的知识去告诉后辈。但是有两点应该认识，一是人类的思想和天赋才能、性格很不相同。我曾实验过，以同样一句话，某甲的反应与某乙的可以有很大不同。所以站在教育立场最好要因材施教，对甲应用适合甲的方法，对乙应该用适合乙的方法，决不能笼统用一种方法。其次，青年天赋不同是很好的一件事，因为人类社会需要各色人材。为青年本身想，应懂得他们天赋的不同；从社会需要想，也不应教以同。
    讲政治与教育不同，政治应有政策、方针，应该同。把政治意义施之教育，应该是把政治所要求的最大的统一目标提出，让青年各人去走自己的路，以求达到这目标。具体说，一个国家生存要有民族国家的观念，这是最高统一要求，不能放松；又如教人知道应该为人服务不自私，这是基本做人道理，这都要说得透彻；至于怎样去做，那就让每个人自定办法。
    最不相宜的是先做一个框子，叫别人进入我的框子，这样一定失败。须知青年最富自尊心，譬如你一定要他如何去做，也许他服从，但绝对不及让他自己选择一条路，施教者施以暗示启发，使他很了解这条路最好、最适当，这比命令式的施教要好得多。
    翦伯赞：
    翦先生首先说明一国的教育政策，与其政治制度是分不开的。英美苏联等国的民主政治，其教育政策自然也是民主的，是能促进青年思想自由地发展的。而德日法西斯国家的教育政策，则是反民主的，对青年思想是统制的，是屠灭文化思想的。“用武装筑成一条文化思想的狭路，在狭路的这端，写着智识分子从此入口；在狭路的那端，写着智识分子在此领取官吏的委任状。因而一切智识分子为了升官发财，都挤满了这条唯一的狭路。这就是法西斯统制思想的教育政策。”翦先生这样说。
    谈到希特勒、墨索里尼那些法西斯所施行的教育政策，能不能达到他们统制思想的效果时，翦先生就说：“中国有句古话，‘人心之不同，如其面焉’。今欲以教育的方法，强不同之人心而使之同，这又何异强天下之人同其面貌呢?”
    “庄子说了一个笑话，他说，人有恶其影而欲去之者，己愈趋而影亦随之，终不能去也。文化思想就是社会的阴影，今日法西斯一方面不能阻止物质社会的向前发展，另一方面，又制止他的阴影停止在指定的地方，这和庄子所说的笑话同样是一个笑话。”
    “除非永远站在黑暗之中，则一个人总不能去掉他的影子。而且即使在黑暗之中，影子还是存在的。不过淡薄一点而已。一旦走到光天化日之下，一根头发，也有他的影子。从这一点，我们就知道文化思想的统制是徒劳而无益的事情。”
    最后翦先生说：
    “一个皇帝和一个乞丐，他们的思想，用任何方法也统一不起来的。因为皇帝所想的，是国家大事；而乞丐所想的是明天的早饭。我们既无法要皇帝担心明天的早饭，也就无法要乞丐担心国家大事。所以还是让他们各人想各人的。这不过是一个例子。”
    “所以，我以为领导青年的方法，最好是让他想他自己所愿意的，研究他自己所愿研究的。这样，他们的天才才能充分地发挥出来。因而民主国家的教育政策，是要从青年的身上去掉那副文化思想的枷锁；换言之，要求自由。”

——《新华日报》1944年6月25日


美国的教育和民主

    北美合众国成立的时候，马上就认识了全体人民受教育的基本重要性。奠定美国政治制度的人们很早就开始了解，如果政府的基本决策须由人民通过自己所选的代表们来决定，那么人民就必须握有了解问题的手段。因此，美国现在实施着的青年教育制度，大约在两百年以前就已经开始建立了。
    原则虽然很快就被人接受，但自由公共教育制度，使全体人民可以获得基本知识的教育制度真正建立起来的过程，是长久而缓慢的。虽然使全美国青年都受初级教育这一目标已经大部分实现了，确立教育制度的过程却还在继续中。民主国家的教育制度必须经常改变和改进，目前战争环境对于教育的要求，就可以很容易说明这一点。
    不论在欧洲战场或太平洋战场，联合国家今天正在取得胜利，主要地是因为英美的教育制度优于轴心国家的教育制度。那结果，可以在许多方面看到。由于人民教育程度早，美国就能够很快地重新组织全国的生活，从平时生活转入战时生活，美国就可能生产已为全世界知道的令人难于置信的大量的军需物品，练出一支全世界最大的战斗的力量之一的部队。要没有民主的民众教育，那是不可能的。
    那成为可能，因为在美国的学校里，青年人不但学到基本的语文和科学，学到各国的政治和历史，而且学习如何思想，如何去发现真的和假的，如何组织自己，实行合作的团体活动。美国青年在踏进学校的第一天起，就学习如何负责任，如何独立思考。不论在课程中，在学校生活中，教的都是这些东西。在美国现代化的小学中，教学的进行，是教师和学生之间的有趣的合作事业。学生学到和自己切身有关的一切材料，这样就对于学习发生兴趣。在教授各科中，经常使用问题法，把学生必须解决的问题放在学生的面前。问题的解决，也许需要参考图书馆里的书本里的一些材料，也许学生们不得不去请教镇市上的某一个商人，才有办法；这之后，也许还得运用自己的数学知识，计算一下。最后，教师和全体学生把各人所得的材料汇合拢来，开会自由讨论，在会上，判断了各人所得的事实和知识之后，才得出结论，解决问题。美国学校里的教师们帮助孩子们的工作很辛苦，每天都有很多诸如此类的经验。
    这种教育的结果，使美国人民具有十分熟练的才能，而且一方面注重个人的责任，另一方面注重个人和别人合作解决各种问题的能力。
    这些本领在战争中发挥了很大的效用。美国参战后的二年半中，受训练学习新的工作的人在三千万以上。美国工厂里今天有好几百万人是短短的几个月以前还没有梦想到会在工厂里作工的人。现在美国武装部队有一千二百余万人。两年以前，这些人之中大多数还不知道如何使用现代化武器。但现在，他们都学会了。他们都明白为什么要学习作战所需要的新的技术。他们在学校里所学到的能力已经救了国家。
    这种教育制度在战争中发挥了很大的效用。小学和中学是战时许多社会活动的中心。美国小学生已经收集了几百万吨的废铁、废橡皮，废纸和废油脂。学校对战争尽了很多的力量，而且卖出战争邮票和公债票，募集了巨额的款项。中学的课程已经改动了，改得更适合于美国青年进入军队或工厂服务。美国青年满了十八岁的，差不多全部进军队服役。专科学校和大学，没有一所是象平时一样照常开课的。美国教育制度所以能在短时期内作这些变革，因为它是由负责的和受过民主教育的人民所管理的，这些人的思想和工作，是在使教育成为人民生活中的真正的一部份，使学生的知识和品性的发展，成为民族的力量的真正的工具。
    的确，美国民主的基础是自由和民众化的教育。这次世界大战中，民主国家正在胜利，因为民主国家不仅教育了它的青年，而且教育了全体公民。

——《新华日报》1944年6月25日


目前青年运动的主要任务是争取民主

    三月二十九日晚上，已经停顿很久的复旦师生合组的宪政研究会召开了第七次的座谈会，座谈的题目是“青年与宪政运动”，同时，并由周谷城教授讲演“青年运动在历史中的地位”。
    “中国青年在现阶段中所从事的运动，应该是争取民族独立，经济平等，和政治民主。为这三大目标而奋斗的人，在历史中就有他的地位。”这是周先生全篇演说的结论。在结论中，他更明确地指出：政治民主是一切民主的先决条件。有政治民主，才会有经济民主，有了政治的民主，才能动员一切人力物力从事民族解放的战争，“所以”，周先生强调的说：“中国青年在现阶段的主要任务是争取政治民主。”……
    在说到国内政治方面的情形时，周先生表示他不愿多说。但是他说：我们现在连政治民主的起码条件如人身自由、言论、集会、结社等自由都还没有，距离“人民是主人，官吏是公仆”的真正的民主政治更是遥远得很了。周先生的话讲完以后，就有一个同学起来发言，提出中国青年应做的两件反省工作：肃清自己的奴才性和为新中国的需要而努力。另一个同学则指出国民大会代表的产生及召集的不民主。他说：“定于今年十一月十二日召集国民大会，绝不能解决任何问题。”
    这天到会的除周谷城先生外，还有张志让先生，陈望道先生，张孟闻先生等以及同学近千人。那位同学的话刚一讲完，校长章益先生就慌忙提前做结论，把这成千热诚关心国事的同学散了。
    屋外的月光很明亮，不知是谁轻轻的说了一句：“嘉陵江月为谁明!”黑压压的一股人流，静静的向校门外流去。

——《新华日报》1946年11月17日


重视青年

    今日的报上，我们可以看到两个消息：一是莫斯科正在举行青年大会，生动而热烈；一是英国商务部大臣达尔顿氏的演说，对英国政治有所评述，最重要的一点，则是“盖居高位者，老年人过多，青年人则殊缺乏展其抱负之机会”，他要求能重视青年。
    达氏这种由热爱祖国所指出的批评，我们读了很感动。平常有些人也都说得出青年是民族最宝贵的力量，然而实际上却未能积极使青年的纯洁进取勇敢等的特具才能加以发展，这实在是一大损失。这情形实在并不限于某一国。

——《新华日报》短评1942年10月20日


只有解放区才能真正发展私人资本主义

第八章 中国私人资本主义必须得到广泛、自由发展的机会
只有解放区才能真正发展私人资本主义

    抗战胜利迄今十个月了，国民党当局的一切经济措施，不独未能帮助国内工商业的发展，而且在物价波动，通货膨胀，交通阻塞，外货涌入，以及不合理的外汇关税政策与官僚资本垄断诸方面，给予民族工业以打击，造成民族工业极其严重的危机。……说明了今天要在国民党独裁政府统治下来挽救民族工业危机、发展资本主义经济等，都是不可能的。只有象我们中国共产党人在广大解放区所采取的发展私人资本主义经济的措施，才会给我们中国资本主义的发展开辟一条新道路。
    没有去过解放区的人们，往往误信那些顽固分子的恶意造谣，认为我们中国共产党人在解放区的经济措施，不是发展资本主义，而是破坏资本主义。理由是共产党的理想和目标，应该是实现社会主义，怎能是发展资本主义?其实，这问题毛泽东同志在《论联合政府》中，早已清楚地解答了。他说：“有些人不了解共产党人为什么不但不怕资本主义，反而提倡它的发展。我们的回答是这样简单：拿发展资本主义去代替外国帝国主义与本国封建主义的压迫，不但是一个进步，而且是一个不可避免的过程；它不但有利于资产阶级，同时也有利于无产阶级。现在的中国是多了一个外国的帝国主义与一个本国的封建主义，而不是多了一个本国的资本主义。相反的，我们的资本主义太少了。我们共产党人根据自己对于马克思主义的社会发展规律的认识，明确地知道，在中国的条件下，在新民主主义的国家的统治下，除了国家自己的经济与发动人民的个体经济及合作社经济之外，一定要让私人资本主义获得广大发展的便利，才能有益于国家与人民，有益于社会的向前发展”。正因为这样，所以我们中国共产党人不仅在理论上，主张在目前中国发展资本主义是必要的，而且在事实上，在一万万以上人口的广大解放区内，采取了一切措施，促进私人资本主义经济的向上发展。在这里不必引证许多老解放区私人资本发展的事例，只举几个新解放区，在打走日寇不久之后的数字来看罢。例如张家口在日寇占领时，该市两百多家皮毛商行大部倒闭，解放后，仅仅两个多月，不仅旧的商号纷纷复业，而且有新的商号开张，并比战前增加了三十多家，该市现在繁荣起来的商行，已达二千七百余家。河南的安阳、焦作等地的煤矿产量，比敌伪统治时期增加了一倍。河北的邢台一千多家皮坊，在解放后都相继复业，四万失业工人，尽都有了职业。……从这些零星数字中，我们看出了解放区工商业发展的特点，就是在胜利后，不仅过去倒闭的全部复了业，而且一般都有了新的工厂与商号增设，这正与国民党统治区的工厂倒闭、商号停业，成为一个相反的对照。
    我们再引两个美国记者的报道来证明，就更加清楚。例如美记者宝丁在访问张家口后发表谈话说：“张市为八路军解放后，虽只两个月，而社会秩序已很安定，我所遇到的政府人员，他们所做的事，都是符合人民利益的。我又看到许多工厂都很快地复工了，真引起我的钦佩”。
    又如胜利后特往解放区作五个月旅行的美国记者博乐报道解放区的经济实况时说：“在解放区：(一)私人生产企业不但存在，而且受到政府的鼓励；(二)地主经营仍旧，所不同者，只是过高的田租由佃农要求减低而已；(三)外来的中外资金极为解放区所欢迎；(四)解放区的政府除对敌伪的产业外，并无没收任何财产的企图”。博乐并且报导在解放区不论资本家、地主也一样热心工作的情况说：“在解放区从事工商业的资本家也很热心。我和许多商人、地主、制造商谈天，发觉他们热心是有理由的，因为共产党人虽然坦白地以改善工人生活为目标，但同时，他们也给地主和制造商以利益”。这些引证，还说明了解放区工商业的发展，并不等于一般的通常发展，而是具有迅速发展的趋势。然其所以能够这样发展，又是有深远的原因的。这就是：
    第一，因为解放区首先有民主的政权，实行了减租减息的土地政策，使农民发展生产、改善生活，提高了农村广大群众的购买力，因而刺激工商私人资本主义的迅速发展。
    第二，因为解放区民主政府还积极地实行了各种正确的经济措施，例如实行贸易自由政策，废除了敌伪统治时的种种统制、配给等对贸易发展的限制；又实行合理税收，取消了一切苛捐杂税，大大减轻了工商业的负担；更实行发放贷款，解决了工商业家的资金困难，同时还注意运输事业……来便利原料和商品的流通。
    由此可见，要发展私人资本主义的先决条件，是必需有一个真正民主的政府，它时刻为人民服务，处处为人民打算，并能实行正确的土地政策，使人民生活得到改善。这个条件，正是解放区已经做到、并且还要继续做好的。因此，在今天的中国说来，只有解放区才能真正发展私人资本主义，确实是很明显的了。

——《新华日报》1946年6月14日


战争结束后，私人资本必须得到广泛、自由发展的机会
——1944年7月14日毛泽东答根舍·斯坦因问

    战争结束后，恰当地对待资本是一件互利的事情。这不但适用于中国资本，而且也适用于外国资本。私人资本必须得到广泛、自由发展的机会，我们需要发展工业。我们要用国家之间的自由贸易原则，去取代日本使中国殖民化的原则。我们应该用发展现代工业，提高农民生产力和增加购买力的政策，去代替限制工业发展、恶化农民生活条件，以至导致他们对发展生产失掉兴趣的政策。用工业进步代替工业落后，(这是指国民党现在执行的经济政策)我们预期，取得土地以后的农民，对提高生产会更加关心。

——《美亚文件》第690～717页


中国实行社会主义就是自取灭亡

“中国人民都不准备实行社会主义, 谈论立即实行社会主义就是‘反对革命’, 试图付之实行就是自取灭亡”
    ——1944年毛泽东与谢伟思等人的谈话

    中国人民实际上是农村人口，是农民。四亿五千万中国人当中，农民至少有三亿六千万。知识分子、高级职员、商人和资本家只占上面薄薄的一层。农民就是中国。
    像中国这么幅员辽阔而又落后的国家，不可能迅速得到改造，中国在未来很长一段时间里必然是农业占优势。因此，中国的农民问题是中国将来的基本问题。中国除非把解决土地问题作为基础，否则是不能成功地实现工业化的，因为农民必须要为这种工业化的产品提供真正的市场。我们以日本为例，由于它是在封建社会的基础上去谋求工业化的，所以不得不追随帝国主义和向外侵略。它没有从解决本国的土地问题入手。
    华莱士和其他一些美国政治家、作家(例如最近在《纽约时报》上发表《中国农民》这篇文章的布鲁克斯·阿特金)对中国的这一基本事实表示出一种清楚的认识。
    中国农民的基本要求是从封建的租佃关系中解放出来，不再依赖地主资本家贷款和收购他们的产品。这就要进行土地改革，还要实行民主。农民必须独立自主，有权维护他们自身的利益。
    从总体上看，农民和全中国人民都不准备实现社会主义，在未来相当长的一个时期内也不会准备实现社会主义。还需要经历一个长的民主管理私人企业的阶段。谈论立即实现社会主义就是“反对革命”，因为这是不切实际的，试图付之实行，就会自取灭亡。
    国民党与中国人口中的广大农民群众没有任何联系，它是一个由军人和地主集团组成的政党，这些集团通过一种保守而又毫无创见的官僚主义实行统治。国民党对于根本改善农民的状况，实行真正的土地改革和清除至今依然存在的封建残余这样一些事情，过去无所作为，将来也不会有所作为。它之所以不能做，是因为这样做了就会侵犯国民党主要支持者的权力基础。
    国民党由于惧怕真正的民主，不得不法西斯化。这样，它就成了一个希奇古怪的封建法西斯的混合体。这就是国民党不能从中自拔的背景和特征。
    国民党不愿解决土地问题，借以提高农民的生活水平来作为工业化的基础，它就转而采取硬性规定的、国家支配和控制工业发展的原则。因此，它在国内的政权方面，或在国外同俄国和其他邻国的合作和友好关系方面，都不能建立起一个牢固的基础，它就倾其全力发展“国防工业”，并迷恋于权力政治的危险游戏。
    可以预料，在这些政策当中埋伏着未来的国内和国外的冲突。如果它坚持这种政策，那么这种预料一定会成为现实。在这些政策指导下，国民党不能解决中国国内的基本问题，不能引导国家走向完全民主化，不能成为远东的一种稳定力量。而这些政策如果没有国民党内部的一场革命，没有一个全新的领导集团，是不可能改变的。
    另一方面，中国共产党则是一个代表中国农民利益的政党。它制定的纲领是要使农民问题得到民主的解决：减租减息，实行累进税，扶助生产，促进合作化，从根本上实行民主政治。在这一基础上，随着各阶层人民在团结的而不是互相冲突的基础上建立必要的自由资本主义企业，中国共产党就将成为给中国带来民主和健全的工业化的促进力量。这些就是实现和平和稳定的唯一可行的保证。
    正如在中国的前途上不能忽视农民一样，也不能忽视中国共产党。国民党想要忽视它，但是它的枪炮不能给它带来胜利。总之，绝大多数战士象中国人民一样都是农民。因为我们是为了人民，而且来自人民，所以我们是代表中国人民说话的。人民从我们的经历中认识了这一点。
    ……
    召集国民大会，这是蒋介石的最后一张王牌，美国认清这一点是十分重要的。因为它将关闭和平的大门。一旦召开国民大会，则木已成舟，和解就不可能了。如果迫不得已，我们将进行战斗，因为我们不仅为目前解放区一亿人民的民主权利而战斗，而且为全中国人民的民主权利而战斗。

——中共中央党史研究室等编
《党史通讯》1983年第20-21期


政治民主和经济民主不可分

    （一）不民主的经济和政治：
    中国现在既需要经济民主，又需要政治民主，那是没有人能否认的事，因为没有一定形态的政治民主就不可能建立一定形态的经济民主；而没有一定形态的经济民主也将无从保障一定形态政治民主的。——这并不是“毕其功于一役”论。因为主张“毕其功于一役”的人并不深究目前所需要的是什么形态的政治民主和经济民主，不去认真检讨现实的情况，从现实出发来提出问题，却从社会主义的空论来自娱，以为实现经济民主就是意味着实行社会主义。但我们必须从实际出发来看问题。
    从实际上看，我们只能断言说，我们现在无论经济、政治和文化上都没有任何民主。我们处于比资产阶级民主社会更落后的情况中。
    从经济上看，现在的广大人民毫无私有财产的保障……。
    另一方面，自由的资产阶级并没有好的命运。他们的产业得不到合理的保障。在特权官僚资本的排挤和统制下面，谈不到资本主义的自由竞争。原料被控制，市场被垄断，自由的民族资本家的企业，要按照资本主义的经济规律而发展是不可能的。自由竞争时代的资本主义生产中，有一个就其本身范围而言是公平的法则，谁能提高生产力，提高产品的质量，谁就能在自由的市场中取胜，这是一个民主的自由竞争，因此它在一定时期能有促成社会进步的作用。但是当腐败的官僚资本挟着国家权力而猖獗的时候，就不会有公平的竞争，于是正规的民营企业只能破产。自由资产阶级要正当的由企业经营中来不断地扩大再生产、积蓄资本是不可能的。结果也就必然造成生产力停滞甚至降低的现象。
    由此可见，经济的不民主，既有害于工人，也有害于一切小私有财产者(包括农民)，同样有害于自由资产阶级，而只是有利于寄生在农民血汗上的大地主，依靠帝国主义势力的买办和那操纵着国家权力的官僚集团。由此就产生了政治上的不民主。不民主的政治关系就是以不民主的经济关系为基础，而其目的也就是为了巩固不民主的经济关系。
    反映到社会的精神文化生活上面，也同样表现着极端落后的不民主的状态，广大人民群众在实际的生活苦难中，没有过文化生活的可能。他们的生活欲望被遏制，他们的一切知能都集中于如何取得最低限度的生活资料这一件事上。特权者不承认劳动人民有独立的人格，以为这只是一群蚩蚩者氓，分不出每一个人的个性；而劳动人民在同样的苦难生活下，普遍地被愚昧和迷信捆缚着精神生活，不可能各自发扬其心意和才知。这种个性被压死的状态，决不能产生民主的文化。
    自由的思想是和独立的经济生活有着密切的关联的。封建时代很少有自由独立的思想者。就是因为人们在经济生活上都不得不仰给于统治者的“恩惠”，只有最大胆的人才会有反对权威的思想。纵至现在，社会上真正的自由职业者(甚至于教授)很难得有生活的保障，自由思想与独立人格的发扬自然是受尽摧残。广大的人民凭自己劳力，所得到的一点最卑微的财产都没有保障的时候，那种把个人的一切都归于命运和天道的支配的迷信思想也就是不可免的了。
    在这各方面都极端表现着不民主的落后性的时候，中国要进一步，就必需实现政治民主，又必需实现经济民主，那是断然无疑的事。就整个社会说，实现政治民主，还是为了实现经济民主以求社会生产力解脱封建性的束缚，而能加速提高；就广大人民的要求说，假如政治民主并不能保证每一个人能够过自由的经济生活并且生活得更好，那是没有意义的。因此，没有经济民主，则政治民主将只是空洞的东西，也就不可能得到广大人民力量的支持。
    但和“毕其功于一役”论者不同，我们必须由认真地考察现实而指出现阶段的政治民主和经济民主的方向到底是什么?
    （二）保护私有财产和发展资本主义：
    由以上所述，已可看出，为什么现在需要“不是一般地废除私有财产，而是一般地保护私有财产”的资产阶级民主主义性质的革命。
    不主张废除私有财产，并不意味着一时的让步，而是一般地保护私有财产的积极政策。这正是因为现实条件下，广大人民的私产并没有保障。农民没有享受耕种的收获的保障，工人没有获得必要的生活资料的保障，自由资产阶级也没有获得合法的利润的保障。实行种种措施，以使得人民普遍地取得私有财产的保障，那难道不是一个极大的进步么?拿古代的封建专制主义社会来看，固然在那时代也有私有财产，但是在法律上和在实际上，全国的一切财富其实都属于专制统治者所有。在国家的名义下，人民的任何产业都可以被括削甚至被剥夺。所谓“苛捐杂税，横征暴敛”就是侵蚀人民的私有财产权的最通常的办法。只有皇帝、贵族、官僚大地主可以在国家权力的保护下以一切手段来吞并人民的财产而过其不事生产的寄生的生活。所以打破封建社会的条件而前进一步，就必然要提出保护私有财产这一个问题。不同于独占资本主义时期，在那时期，由于生产力已因生产过程的高度社会化而提高，社会财富更加集中在少数独占资本家的手里，因此就不能够提出一般地保护私有财产的问题，倘若使社会财富(主要是生产手段)分散给众人所有，那就是降低社会生产力。所以这时就必须提出社会财富的社会公共所有制，那也就是走向社会主义。但在封建社会条件下，生产过程一般地还是私人性的，少数特权者用强制力量来并吞社会财富，所以社会公有制不可能实行；而使财富分散为多数人所分有，那正是促进社会生产力前进的唯一方法。
    所以实行种种措施以一般地保护私有财产，那是在现实条件下所必须争取实现的经济民主。
    ——必须消灭利用特权势力以侵袭人民财产权利的活动，所以要求“惩办贪官污吏，实现廉洁政府”，“要求取消苛捐杂税，实行统一的累进税。”
    ——必须切实地保障农民的利益，所以“要求实行农村改革，减租减息，适当地保障佃权，对贫苦农民给予低息贷款，并使农民组织起来，以利于发展农业生产”。
    ——必须使民营企业家的合法利益得到保障，消除对他们的障碍，所以“要求取缔官僚资本，要求废止现行的经济统制政策，要求制止无限制的通货膨胀与无限制的物价高涨，要求扶助民间工业，给予民间工业以借贷资本，购买原料，与推销产品的便利。”
    ——也必须使工人的利益得到保障。所以“要求改善工人生活，救济失业工人，并使工人组织起来，以利于发展工业生产”，也就是要“根据情况之不同而实行八小时到十小时的工作制，以及适当的失业救济、社会保险、工会的权利等”(均引自毛泽东：《论联合政府》)。
    实行了这一切措施并没有超过资产阶级民主主义性质的革命的范围，但是使得人民不至于担心自己的财产横遭摧残和剥夺，使得农人能够享受其自己的劳动收获，使得工人解脱超经济的剥削，逐渐提高生活水准，使得民营企业家不再在不公平的“竞争”下被扼杀，这不是经济民主么?
    要彻底实现这样的经济民主，没有政治民主的保障是不可能的。中国所需要的政治民主也就必须能够认真实施这一切经济民产的做法。假如是单独由自由资产阶级专政的民主主义的政治那也还不可能认真照顾到工人农民的利益，而且中国自由资产阶级力量的薄弱也将使他们不能够撇开工农力量，单独完成解除民族压迫和封建压迫的任务。所以中国的必须实行的民主政治一定是如孙中山先生所说，“乃一般平民所共有，非少数人所得而私。”这也就是以全国绝大多数人民为基础的民主政治。
    实现了这样的政治民主和经济民主，一定能够“为资本主义扫清道路，而使之获得发展。”对于这，我们是否害怕呢?一点也不。相反的，保护私有财产，扶植私人资本，正是对中国有利的事。
    要知道，资本主义的发展是彻底解除民族压迫和封建压迫的必然的后果。固然民族压迫和封建压迫倘不解除，也可以有资本主义，但那是买办性的。并且和封建剥削势力相勾结着的资本主义，是凭借强制权力以掠夺人民大众，损害人民的、民族的利益的资本主义。中国人民反对这种资本主义，但不反对在以解除封建压迫与民族压迫为前提而生长起来的自由的私人资本主义。在这两重压迫去除后，就产生了私人资本能够独立自由地生长的可能，解放了并且渐渐富庶了的农村更是为资本主义开辟了广大的市场。
    要知道，发展资本主义不是维持独占资本主义而是鼓励自由的资本主义。中国的资本主义还非常薄弱，并无力实行经济上的独占，除非寄托在买办性的、封建性的政治独占上。在取消了这种政治独占后，资本主义就会在自由竞争的市场上发展，还是有利于社会生产力的提高的，正如十八九世纪，欧美的自由资本主义提高了生产力一样。
    更要知道，发展资本主义，是既要保障私人资本，又要保障独立的农民和手工业者的小私有制的。在欧美资本主义国家中，这种小私有制也是和资本主义制度并存的，不过欧美资本主义的发展是以不断地牺牲这些小私有者而进行的。在中国，一方面由于资本主义一时还薄弱，不能在全部国民经济占绝对支配的地位；一方面这些小私有者在得到了政治自由和经济自由的初步条件后，将可以在合作社的方式下组织起来，提高其生产力。
    由此可见，在中国的资产阶级民主主义性质的革命中所将实现的经济民主，虽不超过资本主义的范围，但是和欧美各国所走的资本主义道路是不同的。封建性的土地关系将按照民主主义原则逐步地完成彻底的解决——由减租减息到耕者有其田，依靠土地剥削的封建残余将彻底消除，不象欧美的许多国家中那样，在这问题上半途而废。劳动人民的小私有制将在经济上获得发展的便利与在政治上获得充分的保障，而不是象在欧美许多国家中那样被牺牲了作为独占资本主义生长的肥料。这是对人民有真的利益的经济民主，和那以人民大众为基础的政治民主相辅而行。由此我们也就不必担心，由广大发展私人资本将重蹈欧美资本主义的覆辙，形成对人民不利的独占资本主义。恰恰相反，我们倒可预见，当人民的私有财产一般的受到保护和自由的资本主义扩大发展的时候，中国的社会生产力必能加速地增长；在中国的工业化和农业化完成的时候，就会产生和平地走向社会主义的可能；也就是走向更高度的政治民主和经济民主的可能。
    （三）“毕其功于一役”论的真象：
    社会主义不是让人们在口头上空谈的。能实行社会主义不能由主观愿望来决定，不能由空洞的革命的要求来决定，而要根据客观现实，根据广大人民实际生活所提出的要求来决定。广大人民现在所要求的是什么?他们苦于民族压迫和封建压迫的两层束缚，他们苦于没有任何经济自由和政治自由；农民要求减轻负担，要求土地；工人要求减少工作时间，提高工资；这些要求都没有包含社会主义的内容。只有在发展资本主义，提高了社会生产力时，人民才会进一步提出社会主义的要求，在现在的条件下，“毕其功于一役”论不过是脱离现实，脱离人民的空话而已。
    但我们要知道，“毕其功于一役”论者其实并不都是认真想在现在实行社会主义。他们之所以说这种空话往往不过是掩饰其不肯和不敢认真为资产阶级民主主义性质的革命的任务而努力。譬如，为了避免触及最现实不过的减租减息的问题，他们就空谈社会化的集体农场，为了使自由的私人资本不能充分发展，他们就空谈社会主义性质的计划经济。在这里，我们可以看到，实质上是前资本主义性质的独占垄断，却自命为比自由资本主义更进步，以此为借口来图谋扼杀民营企业。——这就是许多“毕其功于一役”论者的真象。
    由于中国民族资产阶级的脆弱，他们中有些人也不由自主地倾向于“毕其功于一役”的说法。他们不提出正面发展资本主义的问题，害怕遭遇无产阶级的反对。其实，资产阶级与无产阶级间的阶级矛盾固然是不可避免的。但是因为从民族压迫和封建压迫下解放发展资本主义的社会生产力，那是既对资产阶级有好处也对无产阶级有好处，所以阶级矛盾是可以调节的，要使之调节，却并不是，也不可能是在资本主义里加上一点社会主义。只要私人资本保持着他的独立自由，并且使其生产事业适应于人民的需要，更照顾工人的经济权利与自由权利，那么它的广大发展决不会遭受人民的反对。假如怕人民，空谈社会主义为点缀，实际上却投到了封建买办性的独占资本的怀抱中，那说是自己走向了绝路了。

——《群众》周刊第十卷第十六期1945年8月25日


切实保障人民权利

第九章 天赋人权不可侵犯
切实保障人民权利

    从来的革命运动都是人民争取民主的伟大运动，革命与反革命的分野，只在于要不要民众，给不给民众以民主自由。对于英勇斗争中的中国，民主始终是团结与进步的基础，因为离开了民主就不能团结全国人民起来战胜日本帝国主义，没有民主也就没有新民主主义在中国的胜利。而民主与不民主的尺度，主要地要看人民的人权、政权、财权及其他自由权利是不是得到切实的保障，不做到这点，根本就谈不到民主。
    这是为什么边区施政纲领明确的规定：“保证一切抗日人民(地主、资本家、农民、工人等)的人权、政权、财权及言论、出版、集会、结社、信仰、居住、迁移之自由权”，责成当选为行政人员的共产党员应坚决执行之，并指出“人民有用无论何种方式控告任何公务人员非法行为之权利”。可以想像得到，在帝国主义借战争的掩护把人民从多年斗争中获得的民主权利剥削殆尽的时候，在中国大资产阶级实行高压政策以致人民的人命、财产、自由没有一点保障的时候，在陕甘宁边区从过去的民主传统向新民主主义的路程前进的时候，这样的尊重民主自由与保证它的彻底实现，是具有怎样伟大的意义。
    中国共产党一向是忠实于它对人民的诺言的，一向是言行一致的，因此它的纲领中的每一条文与每一句语，都是兑现的。我们决不空谈保障人权，而是要尊重人类崇高的感情与向上发展的愿望，对犯过错误而愿走向光明的份子采取宽大的态度，禁止不经过法定手续来逮捕、审问、处罚任何人，反对把人拖到卑鄙无耻的道路上去，用这些事实来使得人权得到充分保证。我们决不空谈保障政权，而是真心诚意地要人民起来参加政权的管理，承认各抗日党派的合法地位，提高民意机关的职权与威信，建立普遍直接平等无记名的投票选举制，并实行三三制，保证民意机关与行政机关中的人员有三分之二为党外人士充任。我们决不空谈保障财权，而是要在实际行动中做到保护私有财产，奖励私人企业，严禁随意动员征发，实行合理的统一累进税收制度，维护农民从过去土地革命中获得的利益，保证佃农债户向地主与债主交租交息，使得一切抗日人民都能安居乐业。这样就不只是给人民带来了美丽的希望，还真正地要他们享受到新民主主义的果实。
    对于言论、出版、集会、结社、信仰、居住、迁徙之自由权，边区过去早已注意保护，今后仍当循此前进。只要是抗日的有利于中华民族解放事业的言论与出版物，无论是出自任何抗日党派与团体个人，都有发表与出版的自由，政府还给予使用会场与印刷机器的便利条件。在这里，不会有思想的统制，我们鼓励自由研究，尊重少数民族的宗教信仰，欢迎边区境外愿做抗战工作人士来此开办学校，设立出版机关，组织文化团体，并且给予必要的帮助.人民不仅有集会结社的自由，还有武装自己的权利，我们不怕人民的组织与活动，只怕他们不能积极动员起来。我们要保障的居住与迁徙的自由不是消极的，因此我们帮助外来移民解决他们各种困难，保护因革命行动被迫来到边区居住的人民，救济流亡学生与灾民难民使得他们不仅能够自由地生活，还可以幸福地生活。只有这样，才真正的保障了人民的自由权利。让全国人民看到我们高举起来的民主旗帜，是飘扬着多么鲜明的色彩!
    仅仅政府明令保障人民的民主自由是不够的，公务人员知道要保障人民的民主自由还是不够的，必须人民自己珍贵这种只有在抗日民主根据地的边区才能获得的权利，要求它在边区得到切实的保障，并把它推到全国的范围里去。
    当广大的人民掌握到民主自由的权利时，它不仅成为物质的力量，还将成为不可战胜的力量。

——《解放日报》1941年5月26日


保障人权

    “除司法机关及公安机关依法执行其职务外，任何机关部队团体不得对任何人加以逮捕、审问、处罚……”。这是二届参议会通过，经边区政府命令公布的“保证人权财权条例”规定得极明白的。
    但是，在延安，却发生了不幸的“学疗人命案”：学疗的总务科长、秘书和管理员，竟然把运输员刘世有捆押起来，以致酿成人命大案。
    从这事件里，我们看出，我们有的同志还不懂得尊重人权、保障人权，乃是建立革命秩序的起码条件；还不晓得，随便捆人押人是应该肃清的“游击作风”之一。
    这类违法事情，在边区恐怕不只这一件。我们愿意唤起社会人士严重注意它的揭发与纠正。让我们共同努力于革命秩序的建立与巩固!

——《解放日报》1942年1月27日


平民人身自由是政治民主的标尺

    昨天本报和别的几家报纸都刊载了一段本市新闻，说是朝天门屠户张德操家在本月四日被保安队的几个警士借口捉赌，劫去钱财。事后张德操和他的弟弟及街坊三人(其中有一个是保长)，反被拘押毒打。这十几个警士是派驻民食供应处仓库的库警，依理根本没有在夜间侵入民家捉赌的权利。出事时，当地保长签署证明书，证明张家并未聚赌，且有卫戌总部稽查处水上检查所人员到场目击并无赌具，则捉赌之说，显属无稽，但纵然真是赌犯，也绝对不能把本人及其街坊和保长一起关在警察局里，毒打成招，而且还不准其家人探视，比对付江洋大盗还厉害!所以这件事情的是非是很清楚的。无怪乎张德操的家属和该街居民百余人要到卫戌总部王总司令公馆门首伸冤，又拦截汽车、呈述冤状了。
    这样的事也许算不了是新奇的事。中国的普通老百姓受冤屈，被栽诬，遭虐待，简直已习以为常了。但正因为这类事情一向层出不穷，我们更不能不唤起社会的注意。就在同一日《大公报》上又有中一路永新服装店被一群也以抓赌为名的军人冲入，损失了数十万元的消息。军警可以不经过任何手续而冲入民家，人民有什么居住自由可言?人民的财产可以这样地被劫掠，还有什么私有财产的保障之可言?对平民的拘押拷打，如此随便，又有什么人身自由可言?假如政府和法律竟不能保障人民的人身、居住、财产的自由权利，叫平民怎么能安居乐业?
    据说，这一案的被害人家属现已聘请律师向法院起诉，卫戌总部王总司令对此事也极为震怒，想来法院与当局对于这样一件事，应该能很好的处理吧。由这一类事件，我们更不能不感到，政治法律各方面的除旧布新实在不容稍缓了。假如兵士警士在平日的生活较有保障，又经常施以卫国爱民的教育，经常督责他们以爱护人民为天责，就不至于发生这种骚扰民间的事情。在张德操家保安队的一个队长曾向到场的卫戌部人员说：“我们是一条战线上的，大家不要为难”(《商务日报》所记为“我们军警原是一条阵线”)。这话分明是把军警看做是在一条阵线上共同对付老百姓，岂是卫国爱民的军警说得出口的?又假如现在各方所主张的《损害人民自由治罪法》早日颁布，且根据此法，严办几次，则虽有不法之徒，也会有所忌惮，不敢胡作乱为了。再假如政府早就宣布的提审法已经实施，并且法院对平民诉冤给以最大方便，使人民感到法律真是为保障平民而设，那么虽有冤狱发生，也立即可得到法律的保障。象张德操等五人的被拘押案，只要向法院要求出一纸提审状，就可很好地处理了，何至于在今日的陪都街头还要演出封建专制主义时代的“掷舆告状”?保障人权，严禁非法拘捕，实施提审法，改革司法，这都是在《和平建国纲领》中明白规定的，都该快快实现才好。
    假如实行民主而不能使普通老百姓个个能安居乐业，免于强暴侵凌的危险，那么民主还是落了空的。所以我们断不能把张德操案以及其他与此类似的事件看做是无足重轻的社会小事。

——《新华日报》社论1946年2月8日


保障人民自由的开端

    国民政府蒋主席在政治协商会议开幕日，宣布了《政府决定实施的事项》四条，其中第一条就是关于保障人民自由的。这个宣布深得各方面舆论的欢迎。不过我们也需要指出，政府当局在抗战中和抗战结束后宣布保障人民的自由已经有好几次了。远的不说，较近的如三十三年八月，当局就曾颁布过一次保障人身自由条例，最近的是在三个月前的双十会谈纪要中，当局又一次表示“政府应保证人民享受一切民主国家人民在平时应享受身体、信仰、言论、出版、集会、结社之自由，现行法令当依此原则，分别予以废止或修正”。但是政府当局这种诺言，并未兑现，其中道理何在，现在我们也不必再来深究。无论如何，这些基本自由本是在一般民主国家中人民所应享受的最低限度的权利，政府无论用什么理由，只要是侵害人民的基本自由，在民主国家中是总不能容许的事情。我们自然希望这回不再落空，当局如果真有与民更始的决心，就不应再行拖延，或另行前提条件，而应立即切实地做到。
    政府当局要使人民的自由权利得到保障，其实是不难的事，无论如何，这比束缚人民的自由权利要容易得多。过去政府当局为了限制和妨碍人民的自由，真可说殚精竭力，用尽了一切办法。既订立种种法令，使得人民动辄得咎；这还不够，又另外想了许多办法，设立许多机构，以补法令之不足。本来，在政府机关中的公务员，都是“公仆”，这些“公仆”都应该为人民服务，可是在中国竟有为数很不少的“公仆”，专门以迫害人民为本领，难道真是中国人民的命运不好么?国家的财政一向都很困难，但在拮据的国库中却有相当大的一部分却用来残害人民。譬如拿过去大后方的各大城市都有的新闻检查所和图书杂志审查处说吧，每一个这种机关中的人员，都比一个大报馆的编辑部还多。现在这些“公务人员”又纷纷到“收复区”去办同样的事了。而在大后方各地，航空邮电检查员至今还在忙于检查和没收。为了控制纸张、印刷所、会场、出版所，当局所费的人力和财力更是不可胜计。官办的出版所，虽然出版品不受欢迎，但仍无限度地赔钱，无所顾惜；官办的团体，虽然得不到群众拥护，仍大量地给以津贴，这都无非是出于包办一念，要使人民的出版和人民团体活动困难。还有庞大的特务机关及其所属的集中营等等，更不知道每年要从国库中开支多少经费。这一切经费从何而来，还不都是人民的完粮纳税的聚积么?以人民的血汗来养活许多迫害人民自由的人，来创立许多压迫人民自由的机关，天下还有比这更不合理的事么?
    当局花了这许多人力财力，究竟收效如何呢?结果只是证明了一句老话：就是“防民之口，甚于防川”，“民不畏死，奈何以死惧之”?人民到底是不会在强制的力量下面屈服的，人民的进步意志究竟还是缚束不了的。现在政府既已作了改弦易辙的表示，那么第一步做法就应该是立刻放弃一切害怕人民的想法，取消一切为了束缚人民自由而设的法律、办法和机关。这是最不花钱，最不费力的事。只要当局有决心做，立即就可以做到，决不象束缚人民要费那么多的手脚，花那么多的人力财力。
    蒋主席所宣布的第一条关于“人民之自由”说：“人民享有身体、信仰、言论、出版、集会、结社之自由，现行法令当依此原则分别予以废止或修正；司法与警察以外机关，不得拘捕审讯及处罚人民”。由此可见，政府当局也已承认蹂躏人权的特务机关不应再存在，妨害人民的法令不应再有效了。在这方面，人民也应该帮助当局来考虑，哪些法律条例、哪些措施、哪些机关都是残害人民自由权利的，一一公开提出。事实上，人民已经这样做了，如出版界指出现行出版法应该废除，对收复区的民间出版事业的限制法令也应该取消。只要人民的建议的确有事实根据，符合民主的原则，政府就应立即采纳，立即实行。取消过去一切妨害人民自由的镣铐，就是保障人民自由的最切实的开端。

——《新华日报》社论1946年1月13日


人民基本民主权利的保障
——论张君励先生的建议案

    宪政实施协进会第二次会议里，通过了张君励先生提出的《人民基本权利三项之保障之建议》一案。早在一月三、四、五日，张先生就曾在成都的新中国日报发表了《人民基本权利三项之保障》一文。这次提案的内容，是和那篇文章相同的。
    张先生所说的三项人民基本权利是：一人身自由；二结社集会自由，三言论出版自由。第一项自由，是为了人民不致遭受非法的秘密的拘捕、限制、审判和处决。第二项自由，是为了“第一，可使人民以集体发抒政见；第二，各种政治结社可以互相切磋；第三，养成民间领导政治之人，使其发为负责的言论；第四，在朝党在野党各有互相监督之机会。”其主要建议，是人民可以组织团体、政党可以合法存在公开活动。第三项自由，是为了人民能够发表意见、批评，监督和改进政治及社会等等的各种设施。其主要建议是实行图书杂志新闻的事后检查。张先生所提出要保障的三项人民基本权利，虽然并不包括全部民主权利，却已经涉及了重要的三项。一个国家是否民主，必须以此三项为重要的标帜。因此，我们和张先生一样，很重视这三项人民基本权利。
    单说英美吧。英美是民主国家。这是人人公认的。英美人民有各种民主权利，除了上述三项外，包括选举权、思想信仰自由等等在内。英美更有其议会等等。就是这样，英美人民也还认为目前的民主制度缺点还多，还不广泛、不充分，连罗福斯总统也主张在经济民主的基础上扩展政治民主，使民主制度带更广泛的人民的性质。我们在中国谈民主政治，还是把它当作要建树要实现的东西。而且，我们现在谈实现民主政治，不是单纯的因为人家如此，我们也要来搞一下，装装样子。也不是单纯的添为民主国家联盟的成员之一，不能不急起直追，以便列身四强。主要的还是因为新的民主主义已成为世界政局的主流。如果我们不能实现民主政治，我们就不能充分的动员、积极的奋战、亲密的合作，取得抗战的胜利。我们该知道，一个国家在战后世界民主大家庭里的地位，是以战时努力的程度来决定的。这里说的战时努力的程度，应该包括打仗的努力和民主的进步。所以，尽管还有人反对民主，民主已经和战争的胜利及战后的和平分不开了。尽管中国的民主政治要根据实际情形、循着自己的道路发展，可是，人民必须有民主权利，民主必须以广泛的人民为基础，却是不能改变的原则。这样，人民必须获得基本权利，并予以保障，难道还有怀疑和犹豫的余地吗?
    为了抗战胜利，为了战后和平，为了政治的进步，为了国际的地位，必须从保障基本的民主权利开步走。恐惧是懦夫，疑虑是自私，反对便是倒行。我们再度呼吁：保障人民的基本民主权利。

——《新华日报》社论1944年2月1日


集会结社自由的实现

    国防最高委员会在一月二十八日通过废止的三十八种法令中，属于集会结社自由的，有十四种之多。其中应由国民政府明令废止的有《非常时期取缔集会、演说办法》、《共产党人自首法》、《非常时期人民团体组织纲领》共三种，规定由原公布机关废止的还有十一种。到现在我们还没有看到国府及各原公布机关的废止这些法令的明令。想来总该马上能做到。让我们来看看究竟为什么这些法令要废止，废止了对人民有什么好处。
    所讲《共产党人自首法》，自然是在各党派不能取得合法平等地位时的产物，和民主原则根本违背，当然应该废除。至于别的十三种法令，也都是对于人民集会结社的自由加上了一重严格的束缚。所以的确是非废除不可的。我们可以指出这些法令最重要的，也是最有害的几点内容：
    首先，这些法令对于人民的集会结社加上了极严格的特许制度的束缚。本来集会结社自由是人民基本权利之一，不能稍加侵犯的。英美民主国家的人民集会结社，是无论性质，地点及参加者的职业性别如何，事前均无须请求警察许可，亦无须报告警察。假如参加集会结社者有违犯普通刑法的行为，则亦按普通刑法治罪；否则，听其自便，在所不禁。但是，在我国就与这完全两样；“各种人民团体组织之成立，无论下级团体或上级团体，均应先经政府之许可”(《人民团体组织纲领》第四条)。在《人民团体开会规则》第二条也有同样的规定：“……每次开会应于会期前将开会事由、时间、地点等呈请该主管官署及目的事业主管官署……”。这就是把人民的基本自由交给行政机关控制，人民要集会结社，必须去请求“恩准”，反之，就构成“犯法”行为。可是，现在既然废除了这些法令，那么这种不合理的“特许”制度就不应存在了。人民可以自由集会结社，不受单行法令的束缚。
    其次，这些法令又赋予军警宪兵及行政机关以任意干涉和解散人民集会结社的权力。所谓《非常时期取缔集会、演说办法》，就是在民国二十九年为此目的而设的。规定警察可以有权随时命令一个集会一个人的演说中止。又如《非常时期团体组织纲领》第一条上规定：“各种人民团体，除受中国国民党之指导、政府主管机关之监督外……并受军事机关之指挥”；同时也有“明令解散”之权。这样，凡主管官署认为不适合的就可任意加以刁难或解散。以如此广泛的权力交给官署，便是给以侵害人民自由的全部权力。所以英美警察在平时就根本没有解散人民集会结社之权的，只有认为某种集会可能发生骚乱时，英国警察才可以禀准内政部，当场宣读骚动法，使会众自动解散；假如警察机关判断错误，还须负一定责任。美国的法律亦大致如此。显然地，两相比较，英美是合理得多了，我国的作法是要不得的。这次政府当局既已通知过废止，当然就是把所谓“主管官署”的这种权力取消了，不再给军警机关以侵害人民自由的“令法”权利。
    最后，由行政官署委派民众团体中重要主持人员的制度，也是在这些法令中规定的。人民集会结社，原本是自己的事情，他们有权根据自己的意志来决定组织的形式和选举与任用一切负责人员，而不应该遭受外力之牵制与干涉。可是，我国过去就不是这样的，政府硬要指定职位，派遣人员，比如在《非常时期人民团体组织纲领》第十条确定：“各种职业团体应设书记一人，以曾经特种训练合格之人员充任，……得由政府指派”，其职权是：“负推进各该团体各种活动之责任”。这一来，纵然除指派职员外，民众团体另外还选出了大家信任的人物，也还是没有用处，因为已给政府指派的“书记”一揽大权，全都包办了，这还说得上什么人民团体呢?这种制度当然也不是应该可保留的了。
    从上所述，我们可以看到，在这些法令未废止前，中国人民的集会结社自由既受到特许制度的束缚，又随时会受军警和“主管官署”的干涉，经常会务也常为官派人员所把持；另一方面在废止了这些法令以后，一切束缚人民自由的行为已失去法律的根据，那么，人民就应该努力把已失去多年的自由拿到手，而且立即把它运用起来。
    我们希望，政府方面赶快把这些已决定要废除的彻底废除，并且继续审查是否还有别的同类的法令也应废止，在这次决定要修改的法令中，有三种是关于集会结社的。当局到底准备如何修改，也希望快快公布，因为这三种法令原文也有种种极不合理的定规。如《非常时期人民团体组织法》中规定“人民团体之组织，应由发起人向主管官署申请许可”(见该法第十条)。这和已决定废止的《非常时期人民团体组织纲领》中的规定也是一样的，也应该废除才好。又如工农组织团体，在《工会法》、《农会法》尚未废除的今天，也照样有法可凭而加以限制的。因此我们希望彻底废除这些法令的束缚；我们人民也尽量帮助政府，搜集这方面的法令，提供出来，请求政府以明令废止。
    在人民方面，在恢复了自由的时候，为了运用这些自由，就应该充分运用起来，因此，就可以成立各种必要的团体会社，并且依法改造和充实原有的人民团体。过去的人民团体，内部的组织与人事，可能有很多地方是不合民主原则的，不适合各该团体会员的要求，就可以根据各该团体会员的意志来加以改造过，使它成为名符其实的人民团体。
    集会结社自由的根本权利，又重新回到人民手里来了，我们应该好好的运用它，发展它，让他在整个民主建设事业中，表现出更辉煌的成果来。

——《新华日报》社论1946年2月18日


人民自由又遭损害，内政部颁限制游行法
——在“呈报”、“审查”的一串规定下人民游行已无自由可言

    本市消息内政部公开颁行一种限制人民游行自由的法令，借口是“恐稍有不慎，足以影响社会秩序与公共安宁”。据中央社讯，其要点如下：负责筹备游行的人员，需于事前将姓名、年龄、职业、住址、游行宗旨、集会地点、进行日期及时间经过路线等呈报当地“治安主管机关”。散发的印刷品和张贴的标语须事先送当地“治安主管机关”审查。上项法令，已由内政部发致全国各省市地方机关，本市市政府业已接到，且已分令警察局及各区公所“遵照办理”。有了这个“法”的根据，今后各地当局更可以随意于事先防止临时禁止一切人民团体之游行。人民游行已无自由可言了。

——《新华日报》1946年5月13日


快释放政治犯

    政府早经明令公布释放全国政治犯，但直到今日仍有成千上万的人被囚冤狱，未获释放；并且仍有成千上万的无辜被囚的人，在遭受着非法的毒刑拷打，甚至暗地惨遭杀害。今日何日，人民仍受此荼毒?啊，死者不得瞑目，生者能不刺心痛愤!
    杜重远先生不明不白的死了，今又闻得羊枣先生含冤殁世，中国呵，你的优秀的儿女究竟犯了何罪?抗战胜利、和平建国开始，国家正在用人之时，他们却竟屈死冤狱，怎能不叫人感到万分痛心!成千成万的学者、专家、教授、进步的青年，无故被捕入狱，受着非人的待遇。他们正是中华民族的精华，才高有能的优秀儿女，他们为国家为人民奔走呼号、不遗余力，不但不得国家的敬重，反而治罪下狱，有些害民祸国的败类，不但不遭诛戮，反而冠戴优加，横行不法。这样下去，民心怎能得乎?
    我大声呼吁：立即实行蒋主席四项诺言，立即释放全国政治犯!严惩虐待犯人、毒杀犯人的凶手!未获释放的政治犯应切实保证他们的生命安全，不准再有虐待和私刑拷打犯人的非法行为。

——《新华日报》1946年2月18日


法治与人权

    （一）立法必须依据人民的公意创制
    衡阳《大刚报》：“……一般对法治往往有所误解，以为法治之极，只在要求人民守法。其实法治和非法治(人治)之分，初不在法律之有无，亦不在人民之是否守法。真正的法治和非法治的分别，是在于这所谓法，是否最后渊源于民主的公意?这所谓守法，是否执法机关的本身行为也须依照一定的法律?而法治之极，则不在人民是否守法，而在执法机关的政府本身的一举一行，是否悉合法度?”“法治的真义，不在人民是否有法为‘守’，而在政府官员之是否依法为‘治’。
    然则怎样才算真正的法治?从政治学的一般的观点看来，至少有下列几点：(一)法治状态下的所谓法，最后必依据于人民的公意而创制，故法治必须以民主为其内涵，倘法律最后决定于个人或少数人的意思，则一切依法，便成为毫无意义……。(三)最后而最重要的一点，即在法治之下，一切合法进行的公私行为，非依法律，绝对不能变更之。因为法治的起码要求，在于建立合法的社会秩序，合法的社会秩序之所以能建立，在于一切合法的行为，受到法律的保障”。
    （二）真法治必须建立在民主的基础上
    云南《正义报》：“所谓法治，即建立一个健全的法度，这个法度是全国人民所共同议决的，也就是全国上下，都要在这个法度的规范之内行动，任何人不得违反，任何人不得加以变更”。“我们认为今天问题的关键，倒不是要不要法治的问题，而是要哪一种法治的问题。因为法治有真法治和假法治之分，这是我们不能不加以分别清楚的。什么是假法治呢?我们且看封建时代，同样有一套法律，可是这个法律是为了便利控制人民而设的，皇帝及其特权阶级是站在这个法律之上的，他们可以执行法律，也可以抛弃法律；他们可以创造法律，也可以毁灭法律。换言之，法律的执行是他们束缚人民的工具，而他们本身则可以不受法律的支配”。
    “什么是真法治呢?概言之就是建筑在民主政治的基础之上，而作为民主政治之表现形态的法治，它必须具有这几个特征：第一、国家必须有一个真正上下共守的根本法——宪法；而从这个根本法所派生出来的一切法律，也为全国上下所一体共守……，第二、宪法的作用，主要在保障人民的权利，而限制政府的权力，防止其滥用权力。故国父中山先生说：‘宪法者，人民权利之保障书也’。……在这种原则之下，诚如中山先生所说，政府只是人民的公仆，它没有无限制运用法律的权力，它必须受宪法的支配。同时，在宪法的规范之内，它必须保障人民的权利，不得侵犯。第三、选择保障人民权利的宪法及其所派生的一切法律，其制定权、修改权及废止权，应当掌握在人民手中，或委诸代表人民的民意机关。同时，政府当局不仅要受人民的监督，而且人民应有选举及罢免之权。一名话，要认真实行中山先生的‘民权主义’，要行使直接民权，使人民获有选举、复决、罢免、创制之权。”
    （三）应有一可守的法
    柳州《阵中日报》：“厉行法治，先要养成守法的观念及具备完善的法典，人民方能了解法律的重要，然后有所重知所守。惟有法可守而人民能守之，方够得上真正的法治，其所遵守者方为真正有价值的法律”。“中国历史辗转于封建专制的束缚之下，政治上从来就没有出现过一部完美的法典。……封建时代，‘天下一家’，帝王为一切人的主上，即区区一个县官，也号称‘民之父母’；‘圣旨’便是法律，‘宪谕’尽成典章。民国以来，诸法纷立，可是国家的根本大法——宪法至今没有正式产生。……欲期法治真正建立，则于逐渐养成法治精神以外，一部为人民共同要求的良好宪法决不能不早日具备”。“抑法治和治法互为因果，不是说法律产生于先，法治即必然兴起于后，须知徒法不足以行，法律究竟是死的条文，非另有一种制度，即法治和实行法治所寄托的根本——宪政实行以后，法律固难以发生充分的实效。”“官吏的敢于违法，人民莫从检举，就政治的角度视之，又为法治制度的根本——宪政没有实施之故。所以重申法治精神，诚为实施宪法的张本。但最后完成法治，仍有赖于宪政的实现。二者互为结果。也互为前提。”
    （四）立法精神要大公无私
    成都《华西日报》：“要想国民虔谨奉法，必须对于立法与执法的各个方面，均须详为考虑，乃能收效。先就立法而论，应当以‘立德’作基础。所谓‘立德’也者，一种法令精神，应当以最多数的最大幸福为出发，而不能含有任何偏私之用意，同时还应当切实体检国民之实际生活环境，勿使法令有任何扦格难通之处。”“其次谈到执法，政府当首重‘立信’……，假使朝令夕改，假使不能公平贯彻，某甲可以逍遥法外，而某乙却又尽法惩治；或者今日之诺言，明日即成废话，而不能使人民发生坚强之信赖，则人民之玩法恶习，必难根除”。
    （五）先决的问题是保障人权
    成都《新中国日报》：“要变宪政、谈民主，必先要保障人权；要人权得到保障，则必须有一定的法纪，所谓法治轨道是也……。”“要建立法轨、保障人权，行得彻底、行得普遍，不只是一道命令、几番条告便可以成功，便可以使玩法违法者有所畏惧”。“要法轨和人权被尊重，必须人民自己起来监督官吏，必须实现民主的监察制度。人民一日没有权来监察政府、特别是下级机关的行动，则人民身体自由的保障，虽重申、三申、四申其法令也是空话”。“要建立法轨、保障人权，必须先使人民有言论的自由。违法犯纪的事无论大官小官，人民都不能秉笔直书，把他宣布于报纸，则贪顽之徒，不啻得着了保障，而社会舆论便不能表示公是公非……。因之言论自由和人身自由是不可分开的，我们希望言法轨与人权者同时加以注意”。

——《新华日报》1944年7月20日


一党独裁，遍地是灾!

第十章 一党独裁，遍地是灾!
一党独裁，遍地是灾!

    打开我国的地图，睁开眼睛一看，国民党一党专政下的地区，哪里没有灾荒?单就报纸上发表的材料来看，可以看出灾荒是异常严重的。如湖南、河南、安徽、广东、广西、江苏、湖北、江西、四川，以及陕、甘、青、滇等省，真是遍地是灾，尤其是湖南等地，实在是惨不忍闻。
    固然，大部分灾区是经过敌伪占领的地区，但有许多地区都是从来没有沦陷过的。现在的严重现象，是耕地荒芫，副业凋落，耕牛尽失，农具俱毁，疾病蔓延，难民流离失所。总之一句话，农村的生产几乎已完全破产，农民的生活已陷于绝境。举例来说，湖南本是产米之区，现在却以草根树皮为食；衡阳附近，每家饿死三分之二。豫西廿三县，遭敌伪破坏，至今损失粮食八百多万担，房屋三百多万间，牲畜三十多万头，农具七千多万件。养蚕本为副业，但是饲养用具损失了一半以上。安徽全省六十余县中，受灾县份竟达五十多，损失耕牛近百万头，农具三百多万件。江西、广西、广东等省，情形相似。至于各省因疾病而死亡的，难民流浪在外的，更是没有统计，也无法统计。即以广西一省而言，难民就有三百十四万四千人，伤病的，就有一百六十八万余人。江西伤病的三百五十万，流离失所的达一百六十多万。至于川、陕、甘、青、滇等省的旱、水、风、蝗、雹等灾，更是国民党一党专政之下的人民所熟知的了。“以农立国”的中国，立在这样的农村大破产当中，还说中国没有经济危机，简直是骗人，那只是国民党一党领导毫无办法解决的自欺欺人的手法!
    怎么会有这样严重的灾荒呢?敌伪破坏固是一个重大原因；然而，为什么抗战期中，没有能够阻遏敌寇的前进；这不是国民党一党专政的政府应该负责的吗?敌寇投降以后，至今已有七个多月，灾荒却还在扩大和严重化起来，这又是谁负责呢?比如：湖南老百姓在吃树皮草根，却还有十一万日本俘虏“却吃着从老百姓那里‘征’来的米”，这种情形又何止湖南?现在待遣的日俘，不是都在吃着老百姓的米，而且还在受“优待”吗?而且像山西阎锡山那里，不是还有收编了的日军在吃老百姓辛苦耕耘而自己吃不到的米麦吗?此外，不是还有待遣返的日侨三百万人，也在吃米，迟迟不遣送日俘日侨回国，好好供奉着他们的，不也是国民党一党专政的政府?其次，抗战结束后，国民党一党专政的政府并没有立即真正进行整军复员，还继续保存许多正规部队和各种名目的队伍，不久以前，且有在重庆取缔“衣冠不整，拉去当兵”的事情发生。这些也都是只有消费民粮，丝毫也不从事生产的。由于上述原因，更由于日寇投降以后，内战再起，至今反动派的内战阴谋仍炽；内战的进行，以东北为尤烈，所以征军粮始终未减未停。以已经破产之农村，负无法负担的军粮；加之原有苛杂，原封未动，而物价高涨，竟达无法捉摸的速度，怎能不造成遍地灾荒呢?叫人民怎能不奔走呼号，到处求救呢?湖南人士提出“迅予有效赈济，并豁免摊派，缓征军粮二百八十万袋”，提出“应停止摊派军粮，并速调撤别动队及遣派俘虏”。湖北人士呼吁：“军粮俘粮负担太重，县乡两级人员随意建立名目，苛扰人民，望当局赶快解救”，安徽代表跪请减免军粮等，都是身受其苦而发出的衷心呼吁。这也证明灾荒之原因，实在是国民党一党专政的政府人为的原因，而不是其他。
    国民党一党专政的政府，一面否认经济危机之存在；一面对救灾则完全依靠外国，本身却什么也不做，这种不负责任的态度，是不可饶恕的罪恶。人民没有事实证明政府是真能为人民的，救灾如救火，决不是拖延敷衍所能混过。现在，应该赶快从治标治本两方面入手。赶快进行赈济，免征军粮俘粮，抑制物价等，以稍纾民困；同时，却须用大力迅速遣送日俘日侨，整编军队，并用一切办法使灾区灾民能够开始从事生产，安定生活。老实说，国民党内反动派的内战及维持一党专政的政策是建立在制造饥饿和灾荒上的，所以这些救灾的治本办法，只有国民党确定的和各党派一道走上和平、民主的道路时，才能完满解决。

——《新华日报》社论1946年3月30日


结束一党治国才有民主可言

    目前推行民主政治，主要关键在于结束一党治国。……因为此问题一日不解决，则国事势必包揽于一党之手；才智之士，无从引进；良好建议，不能实行。因而所谓民主，无论搬出何种花样，只是空有其名而已。唯有党治结束之后，全国人才，才能悉力从公，施展其抱负；而各党派人士亦得彼此观摩，相互砥砺，共求进步，发挥政治上最大的效果。有人说，国民党有功民国，不可结束党治，使之削弱。不知国民党今日的弱点，都是在独揽政权之下形成的。当其他党派起来竞争时，国民党只有更加奋勉、添加新血液、振起新精神，日趋进步。因此结束党治，不会使国民党削弱，只会使它加强起来。

——《解放日报》1941年10月28日标题为编者所加


中共非苏共，不会仿苏共制度

中国共产党不是苏联那样的共产党，不会模仿苏联的社会和政治制度
—1944年毛泽东与福尔曼的谈话

    在延安，毛恰巧并不是一个难以接近的预言家，不是一切智慧与指导的源泉，他的话也不是毫无问题的法律。当然，毛泽东的观点与建议在形成政策上，有着极大的影响，但它只拿来当为讨论的一个基础，而由该党各领袖组成的一个委员会来作最后通过，这些领袖们自然不是些橡皮的图章，因此毛所宣传的演说，是首先小心地思考出来，再由他的党中同志整理过，最后的形式，因此是党委员会的混合表现，而并非纯粹是毛自己的观点。
    ……
    他对我说，“第一，我们不是求达到苏联的社会与政治的共产主义。我们更其愿认为我们现在所在做的，有些象林肯在你们内战中所为之作战的事：那就是解放黑奴。在今天的中国，我们有好几亿的奴隶，为封建社会桎梏着的奴隶。80%以上的我们的人口是依赖小块土地生活的农民，大部分的土地是属于穷奢极侈的大地主的。由于近80%的佃农，须以他们生产品50%-80%偿付地租，它等于实际奴隶所偿付的。
    ……
    “不过为设法解放这几亿人民与用土地改革来改进农民生计，我们不想象苏联那样趋于极端——没收地主的土地，重行分配于人民。我们承认，我们确然在过去那样做过；但在1937年9月22日，和国民党与政府缔结协定后，我们放弃了这种政策，代以修改的政策——一个劝告地主减租达到合理的数字，而同时向他们保证这些减低了的地租一定由佃户正常地交给他们。在这一点上，就经济的意义上讲，我们是和苏联不同的。
    “政治方面，在我们既不要求也不计划无产阶级专政一点上，我们也和他们是不同的。我们也不主张一个足以沮丧个人创造性的集体主义——实际上，我们是鼓励竞争与私人企业的。并且在一互利的协议之下，我们要准许并且欢迎在我们控制区域中的工商业的外国投资。我们自己能够做的，我们自然要做。但有着好多我们不能做的事，我们将欢迎外国人及外国资本流进来，去做那些事。我们是落后的国家，因此对于外国投资十分需要。
    “讲到政府——象你晓得的一样——我们信仰与实行民主政治，采用‘三三制’，限制任何一党专政的可能性，象今天国民党所实行的那种情形。在这一方面，我们也和俄国的苏维埃制度大不相同，那就是在那里面，我们的民主政府形式，包括地主、商人、资本家、小市民、以及工农。在今天的苏联，却是没有地主、没有商人、没有小市民的。”
    “可是你们既不实行共产主义，”我要求说明，“那末为什么叫你们自己为共产党呢?”他的答复是，这一名字是从往日沿袭而来。“你在这儿已经看到很充分的事实来证实我所说的话，”他说，“充分的事实使你明白我们不再是苏联所谓共产党这个字的意义了。”
    “那末为什么，”我坚持着说，“你们不改名呢——改为属于民主政治范围的‘新民主党’，或其他这样一类名称——任何共产主义以外的名称呢?”
    他摇摇头。“我们或别的人所称呼我们的政党的名称，对于我们，或对于我们的天良上，并不关重要。如果我们是突然改了别的名称，在今天的中国——以及外国也是一样——就会有那些人利用它来作资本，要指斥我们想隐蔽某些事实。不，我们不能，我们也不该改换名称。我们也无此必要。所重要的，是内容与实施，不是名称!”

——哈里森·福尔曼著《西行漫记》第二十一章摘要


中共无垄断一切的权利

共产党员只有与党外人士民主合作的义务，而无排斥一切垄断一切的权利
毛泽东

    全国人民都要有人身自由的权利，参与政治的权利和保护财产的权利。全国人民都要有说话的机会，都要有衣穿，有饭吃，有事做，有书读，总之是要各得其所。中国社会是一个两头小中间大的社会，无产阶级和地主大资产阶级都只占少数，最广大的人民是农民、城市小资产阶级以及其他的中间阶级。任何政党的政策如果不顾到这些阶级的利益，如果这些阶级的人们不得其所，如果这些阶级的人们没有说话的权利，要想把国事弄好是不可能的。中国共产党提出的各项政策，都是为着团结一切抗日的人民，顾及一切抗日的阶级，而特别顾着及农民、城市小资产阶级以及其他中间阶级的。共产党提出的使各界人民都有说话机会、都有事做、都有饭吃的政策，是真正的革命三民主义的政策。在土地关系上，我们一方面实行减租减息，使农民有饭吃；另一方面又实行部分的交租交息，使地主也能过活。在劳资关系上。我们一方面扶助工人，使工人有工做，有饭吃；另一方面又实行发展实业的政策，使资本家也有利可图。所有这些，都是为了团结全国人民，合力抗日。这样的政策我们叫做新民主主义的政策。这是真正适合现在中国国情的政策；我们希望不但在陕甘宁边区实行，不但在敌后各抗日根据地实行，并且在全国也实行起来。
    我们实行这种政策是有成绩的，是得到全国人民赞成的。但是也有缺点。一部分共产党员，还不善于同党外人士实行民主合作，还保存一种狭隘的关门主义或宗派主义的作风。他们还不明白共产党员有义务同抗日的党外人士合作，无权利排斥这些党外人士的道理。这就是要倾听人民群众的意见，要联系人民群众，而不要脱离人民群众的道理。《陕甘宁边区施政纲领》上有一条，规定共产党员应当同党外人士实行民主合作，不得一意孤行，把持包办，就是针对着这一部分还不明白党的政策的同志而说的。共产党员必须倾听党外人士的意见，给别人以说话的机会。别人说得对的，我们应该欢迎，并要跟别人的长处学习；别人说得不对，也应该让别人说完。然后慢慢加以解释。共产党员决不可自以为是，盛气凌人，以为自己是什么都好，别人是什么都不好；决不可把自己关在小房子里，自吹自擂，称王称霸。除了勾结日寇汉奸以及破坏抗战和团结的反动的顽固派，这些人当然没有说话的资格以外，其他任何人，都有说话的自由，即使说错了也是不要紧的。国事是国家的公事，不是一党一派的私事。因此，共产党员只有对党外人士实行民主合作的义务，而无排斥别人、垄断一切的权利。共产党是为民族、为人民谋利益的政党，它本身决无私利可图。它应该受人民的监督，而决不应该违背人民的意旨。它的党员应该站在民众之中，而决不应该站在民众之上。各位代表先生们，各位同志们，共产党的这个同党外人士实行民主合作的原则，是固定不移的，是永远不变的。只要社会上还有党存在，加入党的人总是少数，党外的人总是多数，所以党员总是要和党外的人合作，现在就应在参议会中好好实行起来。我想，我们共产党的参议员，在我们这样的政策下面，可以在参议会中受到很好的锻炼，克服自己的关门主义和宗派主义。我们不是一个自以为是的小宗派，我们一定要学会打开大门和党外人士实行民主合作的方法，我们一定要学会善于同别人商量问题。也许到今天还有这样的共产党员，他们说，如果要和别人合作，我们就不干了。但是我相信，这样的人是极少的。我向各位保证，我党绝大多数的党员是一定能够执行我党中央的路线的。同时也要请各位党外同志了解我们的主张，了解共产党并不是一个只图私利的小宗派、小团体。不是的，共产党是真心实意想把国事办好的。但是我们的毛病还很多。我们不怕说出自己的毛病，我们一定要改正自己的毛病。我们要加强党内教育来清除这些毛病，我们还要经过和党外人士实行民主合作来清除这些毛病。这样的内外夹攻，才能把我们的毛病治好，才能把国事真正办好起来。各位参议员先生不辞辛勤，来此开会。我很高兴地庆祝这个盛会，庆祝这个盛会的成功。

——《解放日报》1941年11月22日
    原题《在陕甘宁边区参议会的演说》

    在共产党里，只想消灭别的党，简直和在别的党里，只想消灭共产党，一样的错误。这就是宗派主义的毒。我才是正宗，我以外都要不得。

——1945年7月4日毛泽东与黄炎培等的谈话，载黄炎培《延安归来》


新民主主义的宪政
毛泽东
(一九四○年二月二十日)

    今天延安各界人民的代表人物在这里开宪政促进会的成立大会，大家关心宪政，这是很有意义的。我们的这个会为了什么呢?是为了发扬民意，战胜日本，建立新中国。抗日，大家赞成，这件事已经做了，问题只在于坚持。但是，还有一件事，叫做民主，这件事现在还没有做。这两件事，是目前中国的头等大事。中国缺少的东西固然很多，但是主要的就是少了两件东西：一件是独立，一件是民主。这两件东西少了一件，中国的事情就办不好。一面少了两件，另一面却多了两件。多了两件什么东西呢?一件是帝国主义的压迫，一件是封建主义的压迫。由于多了这两件东西，所以中国就变成了殖民地半殖民地半封建的国家。现在我们全国人民所要的东西，主要的是独立和民主，因此，我们要破坏帝国主义，要破坏封建主义。要坚决地彻底地破坏这些东西，而决不有丝毫留情。有人说，只要建设，不要破坏。那末，请问：汪精卫要不要破坏?日本帝国主义要不要破坏?封建制度要不要破坏?不去破坏这些坏东西，你就休想建设。只有把这些东西破坏了，中国才有救，中国才能着手建设，否则不过是讲梦话而已。只有破坏旧的腐朽的东西，才能建设新的健全的东西。把独立和民主合起来，就是民主的抗日，或叫抗日的民主。没有民主，抗日是要失败的。没有民主，抗日就抗不下去。有了民主，则抗他十年八年，我们也一定会胜利。
    宪政是什么呢?就是民主的政治。刚才吴老同志的话，我是赞成的。但是我们现在要的民主政治，是什么民主政治呢?是新民主主义的政治，是新民主主义的宪政。它不是旧的、过了时的、欧美式的、资产阶级专政的所谓民主政治；同时，也还不是苏联式的、无产阶级专政的民主政治。
    ……
    什么是新民主主义的宪政呢?就是几个革命阶级联合起来对于汉奸反动派的专政。从前有人说过一句话，说是“有饭大家吃”。我想这可以比喻新民主主义。既然有饭大家吃，就不能由一党一派一阶级来专政。讲得最好的是孙中山先生在《中国国民党第一次全国代表大会宣言》里的话。那个宣言说：“近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，则为一般平民所共有，非少数人所得而私也。”同志们，我们研究宪政，各种书都要看，但是尤其要看的，是这篇宣言，这篇宣言中的上述几句话，应该熟读而牢记之。“为一般平民所共有，非少数人所得而私”，就是我所说的新民主义宪政的具体内容，就是几个革命阶级联合起来对于汉奸反动派的民主专政，就是今天我们所要的宪政。这样的宪政也就是抗日统一战线的宪政。
    ……
    世界上历来的宪政，不论是英国、法国、美国，或者是苏联，都是在革命成功有了民主事实之后，颁布一个根本大法，去承认它，这就是宪法，中国则不然。中国是革命尚未成功，国内除我们边区等地而外，尚无民主政治的事实。中国现在的事实是半殖民地半封建的政治，即使颁布一种好宪法，也必然被封建势力所阻挠，被顽固分子所障碍，要想顺畅实行，是不可能的。所以现在的宪政运动是争取尚未取得的民主，不是承认已经民主化的事实。这是一个大斗争，决不是一件轻松容易的事。
    现在有些历来反对宪政的人，也在口谈宪政了。他们为什么谈宪政呢?因为被抗日的人民逼得没有办法，只好应付一下。而且他们还提高嗓子在叫：“我们是一贯主张宪政的呀!”吹吹打打，好不热闹。多年以前，我们就听到过宪政的名词，但是至今不见宪政的影子。他们是嘴里一套，手里又是一套，这个叫做宪政的两面派。这种两面派，就是所谓“一贯主张”的真面目。现在的顽固分子，就是这种两面派。他们的宪政，是骗人的东西。你们可以看得见，在不久的将来，也许会来一个宪法，再来一个大总统。但是民主自由呢?那就不知道何年何月才给你。宪法，中国已有过了，曹锟不是颁布过宪法吗?但是民主自由在何处呢?大总统，那就更多，第一个是孙中山，他是好的，但是袁世凯取消了。第二个是袁世凯，第三个是黎元洪，第四个是冯国璋，第五个是徐世昌，可谓多矣，但是他们和专制皇帝有什么分别呢?他们的宪法也好，总统也好，都是假东西……。
    他们口里的宪政，不过是“挂羊头卖狗肉。”他们是在挂宪政的羊头，卖一党专政的狗肉。我并不是随便骂他们，我的话是有根据的。这根据就在于他们一面谈宪政，一面却不给人民以丝毫的自由。
    同志们，真正的宪政决不是容易到手的，是要经过艰苦斗争才能取得的。因此，你们决不可相信，我们的会一开，电报一拍，文章一定，宪政就有了。你们也决不可相信，国民参政会做了决议案，国民政府发了命令，十一月十二日召集了国民大会，颁布了宪法，甚至选举了大总统，就是百事大吉，天下太平了。这是没有的事，不要把你们的脑筋闹昏了。这种情形，还要对老百姓讲清楚，不要把他们弄糊涂了。事情决不是这么容易的。
    这样讲来，岂不是“呜呼哀哉”了吗?事情是这样的困难，宪政是没有希望的了。那也不然。宪政仍然是有希望的，而且大有希望，中国一定要变为新民主主义的国家。为什么?宪政的困难，就是因为顽固分子作怪；但是顽固分子是不能永远地顽固下去的，所以我们还是大有希望。天下的顽固分子，他们虽然今天顽固，明天顽固，后天也顽固，但是不能永远地顽固下去，到了后来，他们就要变了。比方汪精卫，他顽固了许多时候，就不能再在抗日地盘上逞顽固，只好跑到日本怀里去了。比方张国焘，他也顽固了许多时候，我们就开了几次斗争会。七斗八斗，他也溜了。顽固分子，实际上是顽而不固，顽到后来，就要变，变为不齿于人类的狗屎堆。也有变好了的，也是由于斗，七斗八斗，他认错了，就变好了。总之顽固派是要起变化的。顽固派，他们总有一套计划，其计划是如何损人利已以及如何装两面派之类。但是从来的顽固派，所得的结果，总是和他们的愿望相反。他们总是以损人开始，以害己告终。我们曾说张伯伦“搬起石头打自己的脚”，现在已经应验了。张伯伦过去一心一意想的是搬起希特勒这块石头，去打苏联人民的脚，但是，从去年九月德国和英法的战争爆发的一天起，张伯伦手上的石头却打到张伯伦自己的脚上了。一直到现在，这块石头，还是继续在打张伯伦哩。中国的故事也很多。袁世凯想打老百姓的脚，结果打了他自己，做了几个月的皇帝就死了。段祺瑞、徐世昌、曹锟、吴佩孚等等，他们都想镇压人民，但是结果都被人民推翻。凡有损人利己之心的人，其结果都不妙。
    ……
    总之，凡属倒退行为，结果都和主持者的原来的愿望相反。古今中外，没有例外。
    现在的宪政，也是这样。要是顽固派仍然反对宪政，那结果一定和他们的愿望相反。这个宪政运动的方向，决不会依照顽固派所规定的路线走去，一定和他们的愿望背道而驰，它必然是依照人民所规定的路线走去的。这是一定的，因为全国人民要这样做，中国的历史发展要这样做，整个世界的趋势要我们这样做，谁能违拗这个方向呢?历史的巨轮是拖不回来的。但是，这件事要办好，却需要时间，不是一朝一夕所能成就；需要努力，不是随随便便所能办到；需要动员人民大众，不是一手一足的力量所能收效。我们今天开这个会，很好，会后还要写文章，发通电，并且要在五台山、太行山、华北、华中、全国各地，到处去开这样的会。这样地做下去，做他几年，也就差不多了。我们一定要把事情办好，一定要争取民主和自由，一定要实行新民主主义的宪政。如果不是这样做，照顽固派的做法，那就会亡国。为了避免亡国，就一定要这样做。为了这个目的，就要大努力。只要努力，我们的事业是大有希望的。还要懂得，顽固派到底是少数，大多数人都不是顽固派，他们是可以进步的。以多数对少数，再加上努力，这种希望就更大了。所以我说，事情虽然困难，却是大有希望。

——原载《毛泽东选集》一卷本第689-698页人民出版社出版


一党专政反民主，共产党绝不搞一党专政
    刘少奇

    抗日各阶级联合的抗日民主政权，是抗日民族统一战线的最高形式。它只有在平等原则上，采用完全的民主制度，才能组织成功。这也是领导中国抗战与革命到最后胜利的最好的最有力的形式。没有这种政权的建立，没有抗日统一战线的大大巩固和扩大，不实行民主政治，抗日战争是不能胜利的。
    抗战三年了，本来早就应该在全国建立这种抗日民主政权以领导抗战，那样，抗战决不只获得如今天这样的结果和成绩，可能获得比今天大千百倍的胜利与成绩，也不致引起今天抗战中的这许多困难与人民的痛苦。然而，没有这样做，这是由于大资产阶级只顾其“一党专政”的私利，不顾国家民族危亡造成的。这是国民党最大的错误，这是最违背民意与违反法律的。
    我们共产党和八路军、新四军，对于以上这一点了解得很清楚。我们永远不会忘记革命的任务是争取中国的独立自主与人民的民主自由，我们不会不尽忠于自己的职责。因此，凡是八路军新四军所到之区域，只有可能的话，就不能不建立抗日民主政权，不能不实行三民主义的民主政治，不能不建立抗日各阶级的统一战线政权。如果不建立这种抗日民主政权，也就不能长期坚持敌后抗战，最有力地打击敌人，赢得抗战的最后胜利。
    ……
    这个政权保障一切抗日人民的民主权利，如人民的言论、集会、结社、出版、居住、营业、思想的自由。任何人只要没有勾结敌寇和汉奸的行为，没有破坏与反对抗日军队的行动，没有违犯政府法令的行为，不论他是属于何党何派，属于哪一阶级、阶层，政府一律保护。一切党派只要抗日、不反对民主，一律有合法的地位。
    这种政权，今天还只在部分的敌后地区建立。在全国，由于国民党不愿意结束“一党专政”，不愿意“还政于民”，这种政权仍然还是不能建立，仍然还只是宣传的口号。因此，这种部分地区的抗日民主政权，只是地方政府。它应该属于中央政府，受中央政府的领导，并依照敌后情形执行中央政府的法令；同时它也可以在地方自治的原则下，颁布该地区的单行法令。
    敌后的抗日民主政府还没有为中央政府正式承认，因此有人说：这种政府是不合法的。很明白，这说法是不对的。我们问：什么叫合法和不合法?
    在目前抗日战争时期，民族利益高于一切，抗日利益高于一切，这就是全国人民最高的法律原则。政府的一切法律命令，都应该是为着保护民族的利益，保障抗日的胜利。三民主义、抗战建国纲领，就是目前法律的基础。那末，在敌后建立抗日民主政权，实行民主政治，实行三民主义，实行抗战建国纲领，实行民族利益、抗日利益高于一切的原则，这就是最合法的。而不实行的，是不合法的。违背三民主义、抗战建国纲领及抗日利益高于一切的原则的，是违法的。大多数人民承认的，选举的，就是合法的。相反，大多数人民不承认的，反对的，自己把持霸占的就是非法的。抗日民主政权由人民选举，是合法的。其他政府不是人民选举的，就是非法的。如果中央政府实行三民主义与抗战建国纲领，就应该承认敌后抗日民主政府，并以它作为地方政府。中央政府不予承认，只能证明中央政府人员的违法，违反了三民主义、抗战建国纲领这个法律基础。中央政府不“还政于民”，不改组为抗日民主政府，也是不合法的。在世界各国的历史上，中央政府违法的事情是很多的。在各国的最高法院中，就有审判这类案件的，在中国还没有过这种审判。但这不是中国就没有这种事情，是有许多这种事情，只是没有人敢于过问罢了。所以，在敌后建立的这种抗日民主政府，在实质上是最合法的。由于国民党中一部分人不愿意实行民主，所以中央政府的民主化，暂时恐还难于实现。但是，在中国一部分地区，则已实行民主化。这种民主化的地区，应该是新的民主共和国——三民主义共和国的地方基础。在中国，民主共和国的具体的建设道路，可能是由地方到中央到全国，可能要经过长期的奋斗过程。因此，在敌后建立的抗日民主政权，有着推动全国民主化的重大的模范作用，它实行的结果之好或坏，将给全国以好的或坏的重大的影响。这种政权，今天虽还只在敌后一部分地区建立，但它有着全国的普遍意义。这是值得我们特别注意的。
    有人说：共产党要夺取政权，要建立共产党的“一党专政”。这是一种恶意的造谣与诬蔑。共产党反对国民党的“一党专政”，但并不要建立共产党的“一党专政”。共产党和八路军、新四军作为民主的势力，愿意为大多数人民、为老百姓服务，为抗日各阶级联合的民主政权而奋斗。这种政权，不是一党一派一人所得而私的。八路军新四军所到之处，如果能够建立政权的话，就要建立统一战线的革命各阶级联合的政权。即或因为人民的组织程度不够，而不得不委任临时的地方政府人员的话，那末，只要一有可能，当人民的组织已有相当的程度，人民能够选举自己所愿意的人来管理自己事情的时候，共产党和八路军、新四军就毫无保留地还政于民，将政权全部交给人民所选举的政府来管理。共产党并不愿意包办政府，这也是包办不了的。所以共产党很愿意一切抗日的党派、团体和公正的人士来参加抗日民主政权，共同管理政府。只有大多数的人民都积极起来参政，积极担负政府的工作，并积极为国家民族的利益与大多数人民的利益而努力的时候，抗日民主政权才能巩固与发展，帝国主义与封建势力的压迫才能推翻，中国的独立自主与人民的民主自由才能实现。这是共产党的目的，也是全国极大多数人民共同的目的。共产党除了人民的利益与目的外，没有其他的利益与目的。

——《刘少奇选集》上卷第172—177页上海人民出版社1981年版。标题为编者所加


中国共产党彻底实践坚持民主政治、反对一党专政的诺言

    我们在民主方面做了些什么实际工作呢?
    中国共产党在解放区保证人民有民主权利，有集会、结社、言论、出版、信仰等自由，这在上段已经讲过了。中国共产党在解放区保障了人权与财权。人权受到了政府的保障，非依法律由合法机关依照合法手续不能任意逮捕，并且必须依照法律，以合法程序予以审判和处置。财权受到保障，人民的私有财产，完全受到法律的保护。
    中国共产党在解放区保障人民有选举和被选举权。凡是及龄公民，不分阶级、性别、信仰和财产，都有这项权利。中国共产党在解放区，不论在政府与参议会之中，都实行了“三三制”。什么叫“三三制”呢?就是：人民选举出来的各级参议会代表也好，各级参议会选举出来的各级政府委员也好，中国共产党自己规定，共产党名额都不超过总数的三分之一。如果选举出来的代表或委员，共产党员超过了三分之一，就有一部分自请辞职，让给次多数的非共产党人士。这个制度的目的是什么呢?就是反对一党包办，反对一党专政，而和各党派、无党派的各阶级人士，更好地团结合作。中国共产党是主张民主政治，反对一党专政的。从共产党本身起，就不做一党包办或专政的事。
    以上种种措施，保证人民有民主权利，保证政府是民主的政府。这是最好的民主制度。

——摘自《中国共产党的基本政策》见《董必武选集》第110—112页


全民民主优于阶级民主：以三三制为例

    三三制的民主，比阶级民主的内容更丰富，要有包涵同中之异的度量，和发现异中之同的见解，要有驾御一切的远见，才能取得一切的赞成。然而一切都归宗于一点：民主习惯，遵守决议，不以私害公。
    目前民主作风的养成，共产党员应为首导，一，是共产党员有实力的区域，易使人畏；所以他首先须约束自己。别人对的，虚心采取；自己不对的，马上改革。追求真理，没有成见。其次，共产党人要知道党外人士的生活习惯，不是和共产党人一样，否则会使他们感到不满与不安。第三，要有诚恳说服的态度，要知道有枪的人一句话不谨慎，可以使人家一晚睡不着觉，而勉强使人家服自己，常常使人气破肚子。如果说阶级民主今天这样明天仍是这样，甚至后退；那末，三三制民主，必然是使政治一天赛过一天。因为三三制内包有阶级党派的矛盾，矛盾是推进机；不进必然是矛盾爆裂或者窒息，而三三制也就不复存在。
    前进的纲领与建议，前进的工作效率和彻底执行——言行一致，上下一致，是三三制的营养剂。比如共产党西北局的五一政纲，二届参议会中某些决议和某些提议，不管提出的是谁，而因为恰合于大多数人的要求，得到大多数人的拥护而见诸实施。于是三三制就更有力了。因此参加三三制各阶级各党派必须力求进步，否则不会在政权和民意机关中出色，尤其有实力的党派，更应提高自己，以党的卓越的政策和党员的模范，行动加上“开诚布公”，才能保持住与提高其领导地位。

——摘自谢觉哉《三三制的理论与实际》见《解放日报》1942年3月26-27日


三三制：一党专政的天敌

    老百姓在解放区做了主人，就是说，解放区实行了民主。解放区实行了那些民主呢?解放区实行的民主有好几方面，比如今天要说的“三三制”，就是政治上实行民主的一种办法，一种制度，用这种办法、这种制度，好让各阶级、各党派大家都有机会来参加政府、管理国事。
    要知道什么叫三三制政策，我们看一看解放区的老大哥——陕甘宁边区政府的情形，就可以明白个大概了。陕甘宁边区政府完全是由陕甘宁边区的老百姓民主选举出来的。主席是林伯渠，大家称他林主席，林主席本来是老同盟会员，革命几十年，现在是中国共产党中央委员；副主席呢?副主席是李鼎铭，大家称他李副主度，李副主度曾经服务教育界好多年，精通国医，是陕北的公正绅士，不是共产党员。边区政府的厅长，比如教育厅长柳，是救国会派人士；比如教育厅副厅长霍连果，还有建设厅副厅长霍子乐，都是地方名流，也都不是共产党员。政府委员会，十八个人中间，只有六个人是共产党员。
    在陕甘宁边区，除去边区政府有非共产党员担任重要职务以外，县长、科长，以及乡长、乡文书以上的各级行政人员，也有很多是非共产党员，统计起来，共有三千五百八十人；参加经济文化工作的，也有二千二百一十人不是共产党员。
    共产党员与其他党派、无党无派的人在一起办事，互相商量问题，实行民主合作，共同建设边区，大家一样，在政府中间有平等的地位和权利，不管你是不是共产党员，只要你所提出的意见在讨论的时候，得到多数人的同意，那就能够实行。比如，在一九四二年冬季开始，陕甘宁实行“精简政策”，最初提出这个政策的，还是非共产党员李副主席。
    边区政府是由边区参议会，用无记名投票的方法选举出来的。边区参议员，当中也有许多非共产党员，有国民党员，有地主绅商的代表，有回族、蒙族少数民族的代表等等，他们又是从边区各个阶层、各个民族，各个党派，以及各种不同信仰的人民当中，经过由下而上的普选运动，选举出来的。
    在参议会上，参议员们和衷共济，不仅批评政府的工作，并且通过了许多议案，交给政府去做，还选举出参议会常驻委员，在参议会闭会的时候来监督政府。常驻委员有九个人，其中只有三个人是共产党员。
    各位听众!十八个政府委员当中，只有六个是共产党员，参议会九个常驻委员当中，只有三个是共产党员，可见得，共产党员在里面所占比例，都只占三分之一。
    为什么共产党员只占三分之一呢?这就是因为实行了中国共产党的“三三制政策”，这个政策规定参加政府工作的共产党员，人数不超过三分之一，好让更多的其他党派及无党无派的人士参加到政府里面来。
    过去，解放区里的老百姓熟悉共产党，常常选出许多共产党员来为他们管事，自从共产党规或无党无派的人占得更多一些；如果共产党员当选的不够三分之一，怎么办呢?那当然是选了多少，就算多少。
    解放区为什么采取三三制呢?道理很简单，因为共产党主张实行新民主主义的政治，要广大人民及爱国党派、民主人士都来管理政权。中国人口很多，共产党员占一小部分，为了要使党外的广大人民都有他们的代表来共同管理国事，所以中国共产党在解放区的政权机关里，自己约束人数，不超过三分之一。
    中国共产党反对一党专政，反对象国民党那样，由一个党的少数人来包办政府，主张各党派、各阶级都有代表参加的联合政府，中国共产党和全体人民，现在都在努力争取实现全国范围内的联合政府。现在，全国范围内的联合政府还没有实现，只有解放区实行了三三制政府，这就是地方性的联合政府。

——《解放日报》1945年12月7日


政权开放才有利于党的领导

    让我们设想，有这样三个不同的县参议会和县政府：其一、县政府和县参议会都是清一色的共产党员；其二、议会议员、政府委员会中，党外人士都在半数以下；其三、真正实行了三三制。这三种县政府在政策掌握上、工作方法方式上、工作作风上，会有什么差异呢?在共产党员思想意识的锻炼上、工作能力的培植又有什么不同呢?
    先让我们看第一种。
    议会、县府都是清一色的共产党员。党员的第一个任务是服从组织决定，因此当一个任务到来时，他们考虑的第二个问题就往往是(而且不能不是)“如何完成这一个任务?”关于这一任务本身的政治意义在那里?为什么要这样做?这一个根本问题，却不会发生争论。对于党外人士的心理如何看这一问题也很少考虑，因此对于政策的理解也就不会深刻，甚至对于政策的研究与把握失掉兴趣。大家统都以“完成任务”为满足，逐渐发展的结果，是政治上的迟钝，以至麻痹。
    在工作制度上，极容易党政不分，以党代政，一方面议会和政府不能发挥其独立的机能，在人民面前减低了它们的威信，同时也使党委纷忙于日常的政务，反而疏忽了政治上的领导。大家都是党员，做的是一件事情，讨论的是一个题目，又何必挪移三个地方(县党委、县议会、县政府)开三次同样的会?在工作方法方式上，因为对于党外少了解、全是自己人，因而就容易对于领导群众也常应用党内的领导方式，强迫命令偏偏多于解释说服；而党员或干部在群众间起的“模范作用”往往也十分勉强或过于突出。
    结果是：党的政策不能变为广大人民的主张，人民看到的只是“公家”加到自己身上的负担；县委、参议会、县政府、以至群众团体的负责人，在人民眼里多变成了“公家人”，不再是与他们血肉相关的“自家人”。
    第二种怎样呢?
    因为县议会、县政府都只有少数的党外人士，党外人士来时勉强，进门不敢讲话，或少讲话，办事则敷衍表面。因而我们也就容易不把党外人士当数，或误以党外人士当真没有跟我们不同的意见，于是多数人已经讨论决定了的东西，回头来再特为少数人开一次会，把原案照样通过一番，日子一久，又感到太麻烦。党外人士自己知趣，也就懒得参加这种党政不分的会议了。于是一切事情仍旧习惯的进行起来：照样地不研究政策，照样地没有解论，照样的“完成任务”……。我们主观上也许当真想跟党外人士合作，但是实际上变成了“请客”，党外人士也许当真打算到议会里来发抒他们的意见，到政府里来施展他的抱负，但实际上却做了“不愉快的客人”。
    这种情形，对于共产党员毫无好处；对于县党委的工作，依旧是个累赘，而县议会则容易变成一个空洞的形式——甚至连形式也很难得保持。
    在第三种情形下，局面就完全不同了。
    党外人士一多，大家就敢讲话，他们或者根本就不同意我们的主张，或者是同意我们的主张而不赞同我们的办法，或者同意主张办法，而反对我们提出来的人选。在这种情形下面，共产党员——首先是被选到议会里和政府里去的共产党员，就不能不细心的、深入的去研究并把握党的政策，如果依旧是知其当然，不知其所以然，就不行了；另一方面，他就不能不注意研究别人的立场和意见，而想出种种的对策，使别人接受我们的意见，同时也接受人家意见的好处。如果依旧是自高自大，目无旁人，他们就会被孤立、受打击，以至一事无成了。同时，他们也就不能不时时刻刻记忆自己是共产党员，牢固的站稳自己的立场，为抗战和革命打先锋、做模范。如果再马马虎虎、吊儿郎当，连群众都会公开指责你不配做共产党员了。
    于是党的政策当更为广大人民所理解，党员行动当更为广大人民所拥护，这便是革命胜利的保证。
    其次在工作制度上也就不能不实行转变了。党已经不能代政，它就不能不主张与办法上多用心思，不能不考虑通过政治领导争取大多数以实现党的主张的办法，关于实际政务上的琐细项目，它就只好放弃、也不能不放弃了。议会里既然有了不同意见的辩驳和斗争，它也就有了它的作用，再不是一个可有可无的形式；即使我们每一项主张能够在议会上毫无异议的全体通过，这些主张本质上和以前也已经根本上有了差异，因为它们已由党的主张变为人民的主张了。县政府再根据议会的决定，负责制定详细的、具体的执行方案和步骤，县政府也就有了自己一定的责任和独立的工作。
    只有党与政在工作上的明确分开，才适合于民主制度的体例；也只有各自独立工作的建立，才能更泼辣、更有生气的实现对于广大人民的领导。
    最后，在新的情况下，工作方法、工作方式以及整个的工作作风，也就不能不从头到尾来个彻底转变了：关着的门，必须打开；别人的意见，必须倾听，强迫命令，必须取消；一意孤行也要“此路不通”了。
    所谓掌握与贯彻党的政策，所谓了解情况，学习并运用策略，只有跟党外的主张与党外的人士相接触、相比较时，才有其实际的意义；所谓党政分开，所谓改变作风，也只有在议会里、政府里当真有了二分之一以上的党外人士时，才更容易实现这一个转变。
    三三制不仅是符合于全体抗日人民的利益的政权形式，三三制还是锻炼我们的党员、我们的党的组织，使之真正成为全体抗日人民、整个中华民族的利益的代表者、成为引导他们走向胜利之路的带路人的必须的途径。
    我们一定要坚决的、毫无犹豫地实行三三制!

——《解放日报》1942年3月13日


“只有让人民来监督政府，政府才不敢松懈”
    ——1945年7月毛泽东与黄炎培的谈话

    有一回，毛泽东问我感想怎样?我答：我生六十多年，耳闻的不说，所亲眼看到的，真所谓“其兴也勃焉”，“其亡也忽焉”，一人，一家，一团体，一地方，乃至一国，不少不少单位都没有能跳出这周期率的支配力。大凡初时聚精会神，没有一事不用心，没有一人不卖力，也许那时艰难困苦，只有从万死中觅取一生。既而环境渐渐好转了，精神也就渐渐放下了。有的因为历时长久，自然地惰性发作。由少数演为多数，致风气养成，虽有大力，无法扭转，并且无法补救。也有为了区域一步步扩大了，它的扩大，有的出于自然发展，有的为功业欲所驱使，强求发展，到干部人才渐见竭蹶、艰于应付的时候，环境倒越加复杂起来了，控制力不免趋于薄弱了。一部历史，“政怠宦成”的也有，“人亡政息”的也有，“求荣取辱”的也有。总之没有能跳出这周期率。中共诸君从过去到现在，我略略了解的了。就是希望找出一条新路，来跳出这周期率的支配。
    毛泽东答：我们已经找到新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。

——选自黄炎培著《延安归来》
第二篇“延安五日记”


党不能对政府下命令

    政府是政权机关，它必须真正有权，而党是领导政府工作的。我在这里想谈一谈党与政府的正常关系问题。
    党对政府的领导，在形式上不是直接的管辖。党和政府是两种不同的组织系统，党不能对政府下命令。党的构成分子——党员，在政府机关中工作，同时就是政府工作人员的一员。党和政府这样就发生了有机的联系。党在政府中来实现它的政策，是经过和依靠着在政府内工作的党员和党团。党只能直接命令它的党员和党团在政府中做某种活动，起某种作用，决不能驾乎政府之上来直接指挥命令政府。这是我们同志应当清楚了解的。
    政府在党领导下所颁行的法令，所公布的布告，所提出的号召，我们的党组织和党员首先应当服从那些法令，遵照那些布告，响应那些号召，成为群众中爱护政府的模范。党包办政府工作是极端不利的。政府有名无实，法令就不会有效。政府一定要真正有权。过去有些同志以为党领导政府就是在形式上直接指挥政府，这观点是完全错误的。

——《董必武选集》第54—55 页
人民出版社1985年版


政党本身不是权力机关，不能凌驾于群众和政府之上
徐特立
（一九三八年三月七日）

    政党在政治上起领导作用，第一是政治上的领导，第二是组织上的领导。前者的任务，第一是政治理论的建立，第二是政纲的制定，第三政策的决定，第四是正确领导方式的确立。它应当因此而得到群众团体和政府深刻的认识和自动的执行，而不含任何的强迫与命令，这便是平常所说的党的领导权。党是没有强迫执行命令的权力的，所以它没有武装，没有监狱，也没有法律上的制裁；它本身不是一个权力机关，只能靠它的党员在政府机关中，群众团体中普遍的发生核心作用。
    政党的每个党员都应该忠实于国家，忠实于民族，忠实于党的政纲和政策的执行，在群众中成为一个最前进的模范人物，然后能在群众中建立自我的信仰，建立党的威信，然后能使群众团聚于党的周围，这就是所谓“起核心作用”。但这里并不是用拉夫式强迫群众拥护党，群众拥护党是出于他们的内心作用。因此，我们领导群众是要靠政纲政策的正确，在事实上要成为广大群众生活意识所反映的要求。党在群众的意识中要能够使群众认为党是民族的，国家的及自己的救星，这才是真正的领导权。
    至于普通所谓争领导权并不是争取政权，而是争取自己所提出的政纲政策的实现。所谓“以党治国”并不是用党来代替议会，也不是以党来代替政府，包办一切政治，成为党的专政。把领导作用与政权混合起来，这在实际上便等于取消了党。
    其次，党的领导作用不单纯是提出一些政治主张去取得群众的接受，却是经过各种组织而使它实现起来。因此，除经过党的本身的核心组织之外，还要经过政府的组织(当权的党)及各种群众团体的组织去实现自己的主张。假若政府的组织及群众团体的组织不健全，虽然有党的组织，也就徒然成为一个空洞的东西。所以我们要建立强有力的国家，在组织方面必须有政府、政党及群众团体三种组织。
    党的任务是在领导；政府的任务是在行政，司法和立法；群众团体的任务是在使群众自治。三者的任务各有差别和范围，而且互相联系着，缺一不可，两两侵犯也不可。政府有强迫作用，拿孔子的话来说，“道之以政，齐之以刑”，即是政府的强迫作用；而“道之以德，齐之以礼”，深入群众的内心，却是今日正党的作用。在政府有上下级官阶之分，对于群众有官民之分，这里便含着名分的差别。可是在党内，一切党员都是同志，无所谓官阶，也无所谓名分，更无所谓同乡和同姓，一致统一在相同的政治主张下，没有任何猜疑，而只有平等的批判和说服：就是党内的处罚也只有劝告与警告，到了开除党籍已是无以复加了，同时自己也可以自由退出所入的党。因为党不是权力机关，而只是领导机关，用通俗的话来说，假若我们认为政府是父亲的话，那末，党却便是母亲。
    党的专政只能说是党的政治主张透过政府而达到实现，并不是用党来代替政府执行政权。而透过政府也是由自己的党员在政府中起核心作用，而不是党对政府下命令和强迫政府执行。更不是政党驾乎政府之上，而是各别的独立机关，各有各的上下级关系。即党被群众和政府所推重，也不是认为党是他们的上级，在组织应该服从，而是为着党纲及政策的正确，是一种救国救民以及救自己的主张，同时党员也是群众所推崇的模范；因此党的“党德”和党的政纲不是在群众和政府机关之上。倘若认为“党”是组织上在群众和政府之上，那就必然会走到强迫群众和命令群众的路上去，而使一个国家形成两重政府的形态。如果党的命令和政府的命令是一致的，则成为屋上架屋；如果党的命令与政府的命令是岐异的，则群众无所适从。故此政党必须集中精神于分析国际国内形势，而决定正确的政纲和政策；不可降低自己的工作重心，而替代政府执行一切政务。
    政党以政治为它的生命，每一个时期的政治转变，必须竭尽全力发动全党来迎接这一转变，把国家社会乃至把整个国际转危为安。在这种严重潮流之中，某一个政党起了中流砥柱的作用，那么它自己的本身也就安如磐石，谁也不愿意推翻它，同时也就不能推翻它，而且还会拥护它。因此，稍有历史的政党，不会把争权夺利去代替救国救民的任务，也不会把党的专政看做是党的权利，而不看做是党的义务。如果以争权利来代替专政，那么，就会使党员变成党官，政治家变为政客，政党变为政客的集团。专政的意义弄错了，结果国家遭到灭亡，自己的党也会被敌人毁灭。同时一切政党都应该拥护自己阶级的利益，但是只见近利而不见远利，及只见狭隘的阶级利益而忽视朋友的利益，也是严重的错误。尤其是在以党专政的口号下，变为以党专利，更为严重。因为他不顾到朋友的利益，就得不到朋友的帮助，孤军独战，结果就变为此路不通。例如共产党是无产阶级的政党，马克思是他们的老祖宗。马克思在共产党宣言上说：“共产党是站在无产阶级的利益上”。同时另一处地方又说：“共产党主张废止私有财产，而不是废止小农民的财产和小职工的财产”。列宁也是共产党的首领，他认为农民大众和殖民地国家都是无产阶级的同盟军，殖民地国家和农民的利益是无产阶级同盟军的利益，间接就等于无产阶级本身的利益。殖民地或半殖民地国家，在帝国主义进攻时，全民族都陷在水深火热中，如果离开了整个民族的利益，而只站在狭隘的阶级利益上，使得国家灭亡，而自己的阶级也会同归于尽。在这种情况之下，还不爱惜朋友，帮助朋友，以致牺牲了朋友的利益，结果牺牲了整个民族利益，也就是等于牺牲了自己阶级的利益。目前法国及中国的天主教也和共产党合作，因为他们都知道目前共同的敌人是世界的侵略阵线，威胁了一切人类。这并不是说，朋友的利益和自己的利益绝对相等，但是在一定范围内，共同的利益是绝对相等的。因为政党自己本身不是等于朋友，所以不能和朋友合并为一党，也不能够随便拉朋友进自己的党里来。
    党的专政是保证政纲政策的实现，而实现的是大多数的朋友，却不是单纯的自己的党员，如果一切都要自己的党员来执行，那就无须要领导了。所谓“领导”也就是政党对友军起核心作用。怎样才能起核心作用?就是站在共同的利害上竭力帮助友军，使友军健全起来，以便达到共同的目的。苏联只有一个政党，而政府中负责人不一定全是共产党员；一九三○年，苏联联邦中的日尔曼共和国的劳动部长便不是党员。而苏维埃的代表，只能保证党员占多数；中国共产党在江西时教育部就有许多非共产党员，其中科长如赖子玉君，冯观潮君都不是党员，师范学校校长罗欣然也不是党员。目前边区政府柯柏年任编审科长，董纯才任科员，均不是党员。不久以前，孙铭勋由边区政府主席团委任他为教育委员，而孙是延安师范的教员，亦非党员(延安师范是西安省政府办的)。社会教育科长杨其华，同样不是党员。因为有许多人才，有专门学识和经验，他们自己不愿意加入党，却愿替政府工作。或者有些人条件不够入党，但在政府负责却有余；因为政党和政府不是完全无差别的。如果行政人员不问他们愿意不愿意而强迫他们加入党，那末，党的组织就会不能巩固起来。如果没有入党资格的人就不许在政府负责，那么就要遗弃许多有用的人才。在过去苏联红军中的军长师长，不一定是党员，但军队中的政治委员必须是党员。因为司令员是由政府委任指挥军队的，政治委员是由党委任指挥党员，保证党和政府决议案执行的。现在国民政府的工作人员也有许多非国民党员，可见以党“专政”不是政府机关都用党员，而只有保证党的政策和政纲能够实现。怎样实现是要经过广泛非党员的群众，而自己的党员，只是群众的核心。
    在一个国家内的组织力量，是政党政府及群众团体。政党在政治上和组织上尽领导责任，而不干涉行政和命令群众。政府用他的最高权力在党的领导下保卫国家，他的威权是用来对敌人，而不是用来对友邦及对自己的群众。群众团体拥护政府，拥护当权的党，在不妨碍整个社会利益，国家利益条件下，而保障自己特殊的自治权利。以上三种组织互相为用，缺一不可。三者均健全，则天下无敌，缺一就要削弱，缺二就是幸存，走到灭亡是必然的。

——《徐特立文集》原题《政党与政府》湖南人民出版社1980版


民主的正轨：毫无保留条件地还政于民

    一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家。
    什么是主权在民?依照孙中山先生的民权主义，是人民对政府有选举权和罢免权，对政制法律有创制和复决之权。只有人民真正得到了这四种权，才算具备了民主国的基本条件；如果这种权不在人民手中，也就是说这个条件若不存在，就不算完成了这个国家的民主建设。
    因此，建设一个国家的民主，第一个标志，第一个步骤，就是把上述四权交给人民，不作一丝一毫的保留；政府的负责官员，由人民来选举，从人民中间产生；政府的大政方针、政令法律，由人民来决定，由人民来创制；政府官员的失职或政策法律行不通，是违反人民的利益的，人民就可以罢免他或撤废它。一个国家是不是实现了民主，执政当局是不是有诚意实现民主，就看他是不是把人民应有的权利，毫不保留地交给人民；并且对于人民实行这几种权利，是不是毫无保留地加以尊重。
    根据这种标准来衡量我们当前的政治局势，就可以知道，我们要完成民主建设，首要的任务就是还政于民，就是把人民应有的选举、罢免、创制、复决四权，真正交还给人民。如果离开这四种人民权利，甚至任何人民应有权利都不交给人民，而高唱实施民主宪政，还政于民，那就未免是空谈了。
    实现民主，完成民主建设，在一切主权还不在人民手中的地区，问题是立刻使人民有权，立刻把人民的权利交还给人民，而且是毫无保留条件的实行还政于民，产生民选的政府，建立民主的体制，颁布人民决定的政令法律。至于在陕甘宁边区和敌后广大的解放区，已经建立了人民选举的政权，组织了服务于人民的军队，解除了人民的痛苦，改善人民的生活与教育，就是说，人民无论在政治上、军事上、经济上、文化上，都已实现了充分的民主，在这些地方，问题就是要在法律上予以承认和保障。只有这样才能显出还政于民的诚意。
    民主的正轨是人民有权选举政府，有权决定法律。合于这正轨的就是民主，不合于这正轨的就是不民主。前者应该得到发扬光大，而后者应该立即改途易撤，真正还政于民，这不是显而易见的事么?然而有些不愿意中国实现民主的人，不愿意中国从落后进展到民主进步的人，他们空谈实现民主，却不把任何一点自由交给人民；不但如此，对于人民已经得到自由权利的地方，他们还要加以取消，说是取消了这些民主，才能够实现民主。这样一来，倒好象政府不由民选，法令不由民立，才叫做民主；而人民选举的政府，人民决定的法令，反而是不民主了。言论出版集会和人身自由是民主的起码条件，但他们认为要求这些条件，是阻挠民主。没有党派的合法地位，没有取消一切限制人民的法律和组织，不结束党治，不实行人民普选，如何能实现民主?但他们认为提出这些要求，就是反对还政于民。在他们的世界里，简直一切都是颠倒的了。
    民主的正轨是人民有权，人民作主，这是全国人民无不知晓的事。抗战八年来，人民的要求就是要得到应得的权利。边区和解放区一万万以上的人民已经得到的民主权利应该保持，不能保持就是取消民主；大后方和敌占区人民是没有得到民主的，现在应该得到，如果不让他们得到，就是阻挠民主。世界是民主的世界，中国也应该是民主的中国；在民主的中国，取消民主和阻挠民主的做法是不能成功的。如何实现民主呢?请走上民主的正轨：把人民的权利交给人民!

——《新华日报》1945年9月27日社论


政府的权威，不是建筑在群众的畏惧上，而是建筑在群众的信任上

    政府有权，要为群众做事，为群众谋幸福，不应该妨害群众、压迫群众。边区个别地方政府有脱离群众的现象，这是政府工作中很严重的病态。
    边区政府权源出于群众，政府负责人是群众代表选举出来的，这已表明政府和群众关系的密切。政府的行政权，已深入到社会的基层。政府要倾听群众的呼声，采纳群众的意见，了解群众的生活，保护群众的利益，但这还不够，还要使群众敢于批评政府，敢于监督政府，一直到敢于撤换他们不满意的政府工作人员。这样，群众才感觉到政权是他们自己手中的工具，政府才真正是他们自己的政府。
    群众对政府的批评也许有错误的可能，政府所做的，也有时为群众所不了解，因而发生误会。这时政府工作人员必须向群众解释，说服群众，切不可打击他们，更不应当对他们借故报复。我们要相信群众是可以说服的。
    至于那些敌探、汉奸、托匪及专心破坏政府威信、妨害政府工作的坏家伙，政府决不能放纵他们，但必须在群众中揭穿那些害虫的罪恶，用群众的力量来惩治他们，而不是政府简单地判罪了事。
    政府的权威，不是建筑在群众的畏惧上，而上建筑在群众的信任上。群众一经信任政府是他们自己政府的时候，政府在当地就有无上的权威。

——《董必武选集》第55-56页人民出版社1985年版


党员犯法应加重治罪

    边区政府是我们党领导群众建立起来的，政府也在党领导下工作。政府所颁布的法令，所定的秩序，我们党员应当无条件地服从和遵守。那些法令和秩序是我们公共生活所必须，而且法令和秩序是经过了一定的手续才制定出来的，秩序是经过一定的时间才形成起来的。在制定和形成时已经渗透了我们党和我们自己的意见和活动。我们如果违背了政府的法令，破坏了社会的秩序，我们自己必须负责，受到国家法律的制裁。
    我听说我们边区有些党员同志犯了法，因为他自以为是党员，想不受政府的审判和处罚；而有些地方党组织也觉得党员犯法，是党内的事，让他逃避政府的审判和处罚。这都是不对的。国民党在全中国范围内因为它的党员不遵守它领导的政府所颁布的法令而遭受到国人的痛恶，这是我们应当拿来作为鉴戒的。党员应当自觉地遵守党所领导的政府的法令。如果违犯了这样的法令，除受到党纪制裁外，应比群众犯法加等治罪。为什么呢?因为群众犯法有可能是出于无知，而我们党员是群众中的觉悟分子，觉悟分子犯罪是决不能宽恕的，是应当加重处罚的。不然的话，就不能服人。从前封建时代有“王子犯法，与庶民同罪”的传说，从这传说中很可以看出人民希望法律上平等的心理。难道说我们共产党不应当主张比封建时代传说下来的一点法律上的平等更前进一步吗?
    我请求边区党通过一个决议，警告我们党员必须遵守边区政府的法令。党员犯法，加等治罪。这不是表示我们党的严酷，而是表示我们党的大公无私。党决不包庇罪人，党决不容许在社会上有特权阶级。党员毫无例外，而且要加重治罪，这更表示党所要求于党员的比起非党员的要严格得多。

——《董必武选集》第58-59页
人民出版社1985年版


谁使中国不能安定?专制政府!

    谁使中国不能安定?
    中国人民的灾难实在太深重了。在国民党反动派将近二十年的长期专政中，中国的混乱达到空前未有的程度。前十年，他们主要的工作就是进行内战。结果，日本帝国主义打进来了。在抗战的八年中，越到后来，国民党反动派越是抗战消极、反共反人民积极。日本一投降，他们就把他们在抗日战争中保存的实力大量派出，全国大打。……
    长期的灾难折磨着中国的人民，但同时也教育了他们。从二十年来的历史事实，他们深深地懂得了国民党反动派的专政不改变，中国就永远不可能安定，中国人民就永远不可能有好日子。这个真理，不但中国的人民懂得，而且许多远隔重洋的外国人，也都逐渐清楚地了解了。现在，只有那些舐刀口上的血来养肥自己的奴才们，才还在那里厚颜无耻地讲他们那个臭不可闻的“法统”。而三国会议的决议，却不但要国民党停止内战，并且要它放弃一党专政、放弃它那个“法统”。
    然而站在人民的头上、吸人民的血过活的国民党反动派。并不是轻易地就放弃他们的专政的。恰相反，他们要用各种方法来继续维持他们的专政。内战是一种方法，制造暴行与血案也是一种方法。今天，中国还不能安定的主要原因就在这里!
    曾经有人提出这样的说法：“要变不要乱”。仿佛谁要把中国变得更乱似的。现在，官方豢养的论客们更公然地企图恐吓人民，说国民党是希望中国安定的，而共产党却希望天下大乱。其实，“要变又要乱”的人是没有的。中国人民和它的利益的忠实代表者中国共产党，不但“要变不要乱”，而且正是要“以变止乱”，而且知道只有变方能止乱。与这相反，“要乱不要变”的人却是有的，那就是国民党反动派。他们企图“以乱止变”，他们正在用各种可怕的乱来阻止他们的专政被改变。自然，他们也是希望某一种“安定”的，但那并不是全中国的安定，并不是全中国人民的安定，而仅仅是他们坐在压迫人民的宝座上的“安定”。他们那个小集团可以统治全国、为所欲为的“安定”。他们的“安定”就是全中国人民的祸乱，因为他们的利益是与全中国的利益根本矛盾的。他们的统治“安定”了，中国百分之九十五以上的老百姓就更会没有饭吃、没有衣穿、没有事做、没有书读、没有说话的自由、没有走路的自由、没有住家的自由。而且，他们所希望的他们少数人的“安定”也不过是主观幻想而已，老百姓太多了，他们杀不完，他们抓不完，他们关不完，因此他们就难于“安定”。他们最恨共产党，说什么共产党一天不消灭，他们就死不瞑目。他们大概认为是共产党破坏了他们专制独裁的“美”梦。其实，就是没有共产党，他们的梦也是不能实现的。袁世凯时代，中国没有共产党，但是袁世凯的专制宝座还是没有坐稳。满清时代，中国更没有共产党，但是满清皇帝的家天下也不能万世不变。
    自然，今天中国人民有了共产党，而且是这样成熟与强大的共产党，对于反人民份子的倒行逆施，是一个重大的阻力。保卫中国人民的利益就象保护自己的眼珠子一样，这正是我们共产党人的神圣的天职。……英美盟邦记者在亲身访问了解放区之后，或者说：“一切证据使我们相信：共产党的行政是中国最好的”(格尔德：《关于中国的近况》)；或者说：“在各个游击区和边区里面，民主方式的政府已经实行起来”(费尔特：《中国内部的危机》)。这些神奇的创造不是由于别的，正是由于中国共产党人无时无地不是在为中国人民的利益奋斗。中国共产党人的这种特点，这种精神，就是国民党总裁蒋介石先生也不得不承认。他曾说中国共产党人“能够与人民同甘共苦。人民没有饭吃，他们情愿自己不吃，先使人民吃；不好的地方，人民不能建设，他们替人民建设；遇有艰难危险的事情，他们能够为人民的先锋”。而对于国民党人，则蒋介石先生也不得不这样承认，即：“在我个人感觉到，我们什么都不行，如果有点行，我们的国就不会如此。我们不行的地方，第一是道德不好，不足为人民的表率，所以我们的党员不但不受人民的尊敬，并且受人民的厌恶……”(以上均见民国二十七年三月十三日《总理纪念周讲演词》)。这的确是两党的根本差别点。这也同时是两党许多争论的分歧点。一个(共产党)，一切为人民；一个(国民党，主要是其统治集团)，它的目的却是为了维持少数人的独裁，因此它的政策与办法，就是内战、特务、屠杀、逮捕、抓壮丁、加重赋税、滥发钞票，等等，因此，它使中国极端混乱，它使人民极端痛苦。
    国民党的论客们，你们说你们是真的希望全中国的安定吗?那么你们为什么要东拉西扯，信口胡说，不敢把真正的乱之源说出来呢?中国人民早已知道什么是拨乱反治的办法了，那就是——
    停止内战!
    取消特务
    废止国民党的一党专政!

——《新华日报》1946年5月17日社论略有删节


合法的罪恶门纳

    有史以来，中国没有一天没有法律的存在。但是，另一方面，自戊戌政变以至于今日，虽然有了若干次的斗争，但依然还是没有一部“人民的宪法”出现。在“非人民”的法律之前，一切人民都不会有什么权利与方便，而青年学生，更是只有被窒息奴化诬蔑屠杀的义务。
    中山先生在广州改组国民党的时候，标明了联俄联共拥护农工的三大政策，认真执行了反帝反封建的任务。在当时国民党所统治的地区之内，一切爱护苏联、爱护共产党、爱护农工，以及一切反帝反封建的言语行动，都是合法的。中山先生检讨了若干年来革命失败的教训，又接受了苏联革命成功的经验，所以要建立党军，因而开办黄埔，号召青年入学，培植革命的军事干部，虽然中山先生不久就与人间别离了，但是他所遗留下来的血液，还不会被他的徒子徒孙们排泄出去。中间经过五卅惨案，汹涌于全国各大都市的罢课罢市罢工的爱国运动，只有香港和广州得到当时的国民政府的支持，其他各地，都或多或少地受到阻挠破坏摧残。所以当时一般的青年，都视黄埔为革命圣地。尤其是两次东征，青年们用热血头颅打陈杨刘，巩固了革命的根据地以后，风声所播，全国各地青年，涌出了奔赴黄埔的浪潮，当时的黄埔当局，对于这些青年，也可以说是“来者不拒”。以后的北伐军之所以势如破竹，也就是得力于这些青年的踊跃牺牲。国民党的国民政府的辉煌殿堂，可以说是用这些青年们的头颅来建筑成的。
    可是，那时广东的国民政府，在世界以及中国的广大地区，是被认为不合法的。因为国民党执行了反帝反封建的政策，世界上的帝国主义与国内的封建军阀，当然不会承认它为合法，在那时非国民党统治区青年，要想到黄埔去，也实在是困难而危险的，稍一不慎而被发觉了，就会走上被拘禁或屠杀的恶运。封建军阀当然认为他自己的这种行动是合法的，因为他自己是被帝国主义者承认为合法的政府。然而，民不畏死，青年尤不畏死，当时的青年们要从死里逃生，逃到可以求生的地方生，用他们的热血头颅来求得民族与人民的生，在他们的踊跃牺牲的精神下，那些所谓合法的封建军阀们，不久之后，一齐都望风披靡。而从前所谓不合法的广东国民政府，现在也屹立于紫金山前，一变而为合法的了。这个从不合法到合法的政府，是怎么样的一个转变过程呢?一方面，是这些不惜为国家民族而洒热血抛头颅的青年们替他打出了血路；另一方面，帝国主义者炮轰下关，血洗济南，他不敢反抗；散布在各地的封建军阀官僚，只要旗帜一换，就可以加官晋爵。他是跪在帝国主义胯下，伏在封建势力的怀中，才取得他的合法地位的。他所合的法完全是反人民非人民的法。因而，从前在广东时认为合法的青年们的种种言语行动，如今又转变为不合法的了。如果这些青年还不识相，还要保存着中山先生的革命的血液，还要高举起反帝反封建的旗帜的话，那就会立刻被送入枉死城。一九二七年的清党大屠杀，枉死城里的冤鬼立刻增加了千百万。靠青年起家的黄埔帝王，如今高坐在紫金山上的龙庭上，发出狰狞的狂笑了。
    可是，算盘又还打得并不怎么如意。高举反帝反封建的旗帜的队伍，又在江西开辟了根据地。半途握手的李白阎冯之流，又随时要设法分庭抗礼，“天下”还没有完全成为“一家”，又靠什么去替他征讨挞伐呢?当然又还是要靠青年。但是，他现在的号召青年，并不象从前在广东时那样光明正大了，而是要鬼鬼祟祟地玩魔术了。
    从黄埔演变而来的军事学校，四面八方的去开展，用种种方法引诱大量的青年进入这座学校，灌注一些“命令重于生命”的迷魂汤之后，再替他到沙场去送死。而在一般的普通学校中，则党义、军训、纪念周，就是一些麻醉剂。周考、月考、期考、会考、文凭，就是重重枷锁。党权高于一切，服从领袖，听到“领袖”二字就要立刻起立致敬。一个天真活泼的青年，受了这样党化的几年教育之后，就会变成死板板的没有灵魂的奴才。如果有不愿意替他做炮灰、或不愿意做奴才的青年，稍稍表现了一点自由的意志的，那就立刻被诬蔑为“共产党”。被加上这一名词的青年，他就叫你枉死。可以说，自从黄埔帝王登上了紫金山前的龙庭以后，在他所控制下的全国青年，只有两条路可走：不是被窒息奴化成为奴才，便要被诬蔑屠杀而成为冤鬼，当中没有别的路，如果还有别的路的话，那就是死里逃生，被逼而走上反帝反封建的梁山上去。
    从九一八经过一二八到一二九，日本帝国主义的铁蹄，大踏步向中国前进，国亡无日，全国青年奋勇起来的爱国浪潮，在这个合法政府的法律面前，是不合法的，“爱国有罪”。木棍、石块、水龙头，以及“自行失足落水”，是合法政府招待青年们的礼物。“攘外必先安内”，这些，就是他在他的魔掌所能控制的区域内的“安内”的良方，而这些良方又是他自己和他的主人以为合法的。
    经过西安事变的当头一棒到芦沟桥的炮声，全国青年如疯如狂地涌上抗战前线，参加了各种抗战工作，这才大大的舒展了一口气，认为“自由”来到了。然而，昙花一现，三民主义青年团成立，他不曾负担起他应该负担的团结全国青年的神圣任务，反而造成了使全国青年大分裂的局面。流弊所及，先生当特务，同学如寇仇，制造摩擦，酿成惨案，不一而足。在所谓合法政府的领导与支持下，他们的一切行为都是合法的。反之，那些执行严肃工作而使他们看得不顺眼的人们，都被认为不合法而送入集中营。集中营如雨后春笋地建立起来，成为大规模的陷害青年的魔窟。这就是高坐在重庆小龙庭的帝王在抗战期内对青年们所树的德政。
    日寇投降后，这个合法政府已经无外可攘，就可以一心一意地来进行“安内”的工作。在抗日战场上望风披靡的英雄们，现在一变而成为枕戈待旦的勇往直前，再加上杜鲁门赫尔利马歇尔等的助纣为虐，内战英雄们得意忘形。然而全国青年是不甘心让这些英雄们置民族国家于死地，一齐怒吼起来了。从昆明的“一二一”惨案到重庆的“二五”、“二八”惨案，中间经过不知多少汹涌澎湃的浪潮，在所谓合法政府的心目中，这些浪潮是不合法的。从黄埔出身的关麟徵杜聿明，在“你们有开会的自由，我就有开枪的自由”的党义下，进行了合法的杀人不眨眼的罪行。而在重庆被打得头破血流的青年学生们的组织与行动也被当局宣布为“不合法组织……妨害治安”，而加以取缔。反之，那些打人的暴徒，是合法的组织，是有益治安，而应力加保护。这就是合法政府的合法措施。
    让我们在这个不合法的罪名下继续奋斗，一直到“人民的宪法”出现的一天吧!

——《新华日报》1947年2月22日


民不畏死
黎望

    一个全世界知名的学人、诲人不倦的长者、坚贞不屈的民主战士，闻一多先生，在李公仆先生的血迹未干、全国人民创痛犹新的时候，又被法西斯特务反动派暗杀死了。
    这是中国反动派千百次罪行中，又一次最无耻最卑劣的暴行；这是反动派千百种罪恶中又一次滔天的罪恶。这样一位千百万人民爱慕的长者，这样一位学行优异的学者，仅仅是为了执着于全国人民要求和平、民主的愿望，就不能见容于中国法西斯反动派。最后是出于这种最卑劣、最险狠的暗杀行经，必欲置之死地而后快；反动派对于和平、民主的人民怨毒之深不难想见。
    由于李公仆、闻一多先生之被暗杀，已经完全暴露出法西斯特务狰狞险凶的面目，已经使全中国的人民警觉到，反动派已经不惜与全国人民为敌，要实施血腥的屠杀政策!一切法西斯暴君的衣钵，已经反动派一手继承下来；一切专制暴君所不敢做的，中国的法西斯反动派已经完全做了。反动派已经集了一切横暴、险狠、卑劣、无耻的大成。反动派也许在得意的狞笑吧：可是，别忙，血泊中倒下去的是一个李公仆，是一个闻一多，然而继续起的将是千千万万的李公仆、闻一多，千千万万争取和平、民主的人民是镇压不了、也是屠杀不了的；要不，一切暴君的统治就该永不会动摇了。米兰街头墨索里尼的尸身、柏林城下的希特勒尸灰，该就是殷鉴不远的。
    在反动派的眼里看来，大概以为这种血腥的恐怖政策，将会镇压住人民的要求和平、民主运动，封堵住一切人民的口吧!然而“防民之口，甚于防川”，一切专制暴君的防堵水流的行为，最终是逃不掉灭顶的命运的。要想这样来屠杀尽一切要和平、民主的人民。更是梦想。人民的力量正如象勒纳湖里的水蛇样，是会在切夫头的颈上，重新生长起一个头来的。至于反动派这种自绝于国人的行为，正如象汉朝的郎中主父偃所说：“吾日暮、故倒行逆施”而已。
    反动派要想用这样的屠杀来恐吓、来镇压住人民吧，然而“民不畏死，奈何以死惧之。”如果，中国人民在这种血腥的暴行前，对于横逆的忍受到了极度的时候，中国人民将会表示自己的意志：“时日曷丧，予及汝偕亡”，反动派也就会临到入墓的时候了。
    在生者的创伤、死者的血痕前，虽然会使一些善良者叹息、劫懦者却步，然而更多的是使迷茫者辨清是非，犹疑者坚定脚步，而千千万万被死者的血浸渍的战士，将会跨过死者的血迹，奋然前行。

七·一六昌晨五时欲哭无泪中写成
——《新华日报》1946年7月18日


人权和观瞻

    中国人的人权，直到今天，还没有一点保障。抗战以前，成千累万的爱国志士，都被政府明令通缉；现在政府也感到这样明目张胆地干，会引起老百姓的强烈反抗，同时也有碍“国际观瞻。”就把一般公正的学生、教师、工人……各种爱国分子的名字都写上了特务机关的黑名单，让他们“自行失踪”，暗暗被杀死，永远没有人晓得。
    但是公开的逮捕，还是一样毫无顾忌。重庆市不到一月之内，就有几乎上万的人被抓去，送到师管区，没有拘票，不根据任何法律，高兴抓到就抓了关起，稍不顺从，就开枪打；还制造了一个只有政府当局自己才明白的理由：也是为了“国际观瞻。”
    暗逮明捕，既然都是为了观瞻；那未在黑名单没有取消、非法抓人的事情没有停止、非法拘捕的人没有释放之前，我们就没有理由相信政府宣布的“保障人权”，不是为了“观瞻”而做的假幌子。

——《新华日报》1946年1月18日


论无耻主义
舒芜

    抢劫、放火、捣毁、暗杀，肆无忌惮地做着这一切，然后又掩饰、推诿，尽量地把种种美名归于自己，把种种恶名归于别人，这是一年以来我们见惯了的现象。
    也许有人想，这究竟还算知耻。
    不，不是，这正是充分的无耻，是无耻主义的基本原则。
    无耻而成为一种主义，成为一种体系，就不是简单的东西。在那个体系里，贯串了一个无耻的方向，一切都统一于这个方向之下，一切都是无耻的。
    他们取美名而避恶名，这并不是尊重美恶的标准，承认美恶的分别。在他们，这乃是对于客观真理的侮蔑、对于人类良心的玩弄；正是利用客观真理，骗取人类良心，以保证他们的无耻的存在与进行。
    当然，“墨写的谎话，掩不住血写的事实；”他们也未尝不知道。人类良心之终于不会被骗去，他们自己比别人更清楚。然而，他们的谎话还是要说下去、谣言还是要造下去。所以，连骗人的效果，他们甚至也并不企图；他们干脆觉得骗人都不必要，胡说一遍，仅仅是对于人类良心、对于这世界上的一切道德力量与精神价值的最卑污的嘲弄。
    做了那些事之后，如果还真有一点知耻，该是听到那些美名都不好意思起来、更不敢从自己的口中说出的吧!然而，迎新送旧的妓女说着坚贞、出卖人肉的贩子说着义气，当这种时候，这“坚贞”与“义气”，又究竟被变成什么东西了呢?
    无耻主义者如果也有哲学，那就是彻底的人类憎恶、人文的灭绝。在这一点上，恰与正宗的法西斯主义息息相通。人类所创造出来的一切美好高贵的东西，都是他们所憎恶的。惟其憎恶。所以不仅在行动上要摧毁它，而且在口头上还要玩弄它。
    自从希特勒的国会放火案以来，这衣钵传承不辍，由西而东，变本加厉。骗，是没有一个人被骗到的。一幕一幕，只足以证明他们愈变愈成为非人类，愈来愈没有任何精神上道德上的支持。换句话说，也就是证明了他们的存在究竟应该在什么地方，究竟在不在这个人类的世界。
    那么，也不必嘲笑他们的宣传技术的拙劣了。在他们，是只能这样、也只要这样的。

——《新华日报》1946年8月22日


风气·秩序·容忍

    读了七月十七日中央日报的《风气与秩序》的社论后，使我立刻想到在光天化日之下，在国民党统治区的风气与秩序来。
    这大半年以来，从一二一昆明的“国军”用机关枪、手榴弹，杀死要求和平民主的学生与教师起，一直到最近暗杀李公仆闻一多两位先生止，由南到北，由西到东，又由东到南，数不清的打与杀，以及每天都有的贪污作恶，在中央日报的社论作者看来，算是什么风气与秩序呢?
    由于老百姓对那种风气与秩序不能“容忍”，向政府要求过和平、民主、自由的生活，统治者就认为是“恣肆”；中共不能容忍，要求政治民主化，就认为是必须“戡”的“乱”；民盟不能容忍，要求取消一党专政，而被称做“中共的尾巴”，并且暗杀其领袖；社会贤达不能容忍，赞助了中共与民盟的主张，而被诬为“受利用”，列入黑名单；国民党内的开明者不能容忍，赞成以协商方式解决问题，即被视为“不稳分子”。
    一切爱好和平民主的人都蒙上了不能容忍的罪，而反动派则可以下一道密令，叫那些御用的“民意”机关，发出“请求政府戡乱”的通电。于是凡是不容忍反动派那种坏风气，坏秩序的老百姓、共产党、民盟、社会贤达，乃至国民党内的开明者，都在被杀、被捕、被戡、被排除之列了。
    曾经有人向中国人民提出“容忍”的忠告，这就是叫中国人民永远作反动派的奴隶的意思。这是多么如意的算盘啊!

——《新华日报》1946年8月20日


“黑名单”
纪懿

    最近有人偶尔看见了一份后方各大学的“黑名单”，印得很精致，硬壳，封面是全黑色，里面的字，当然也是黑的了。
    被列入的“黑名人物”，据说很少，每个名字下面注有“共”或“民”的字样，推其意，大概是“共产党”、“民主同盟”之谓。可见这份“黑名单”不但印得精致，在他们做“调检工作”的时候，也着实下了一番工夫。
    可惜的是，它虽精致却不精确，据说依看见的人所知来断，被列入的大都是无党派的纯洁青年。只是他们平时也关心时事，希望和平民主。于是红帽子一顶就给硬带在他们头上了。
    民主同盟原是国共两党之外的党派人士及民主人士的同盟组织，因为主张民主，也就被人加上了“共产党的外围组织”的“荣冠”。共产党是“赤”，那么，民主同盟即使不“赤”，至少也是“红”的了。于是，凡是要求民主、要求停止内战、要求改组政府的，就一律归划“左倾份子”，非“赤”即“红”，非“共产党”即“民主同盟”了。
    黑名单上的“共”、“民”小注，想来他们也找不出真凭实据来。只不过把不顺眼的、不跟着自己摇尾狂吠的人古脑儿写上去，再照“不顺眼”的程度分了一下。最不顺眼的当然是“共”，其次就是“民”了。它们这样做，未始不知是胡扯，然而为了表示自己“效主”有功，并非干拿津贴，于是就煞有介事似的来了一个分别。
    黑名单“史”的考证，无法做到；因非“个中”人，不明“个中”事。可是记得离打国仗前还很久，就听到这个在小孩子听来十分神秘可怖的名辞了。抗战前列入黑名单的是为了他们要求“抗日”、要求“救国”。抗战中列入的是为了要求“民主”、要求“坚持抗战”，胜利后列入的是为了要求“停止内战”、要求“民主”。这样看来，战前不肯抗日救国、抗战中实施一手独裁打算跟敌人妥协，胜利后要继续独裁下去打内战的，不言而喻，就是那些制名单、要一手杀尽“黑名人物”的人们了。
    十八年来。被压死在这只黑魔手下的青年，真是不可计数，黑名单也不知烧毁多少次又新制多少次。无数优秀青年的性命，就在这“烧毁”与“新制”之间被儿戏般地断送了。可怪的是，“黑名人物”被枪杀、被毒害、被活埋却象死了又复活一样，永远杀不尽埋不完，一批又一批，大有“野火烧不尽、春风吹又生”之势!
    黑色象征死亡，可是它也是“铁”的表象。“黑名人物”正是锤炼中的黑铁，这些铁块，将要在千锤百炼中成为坚韧的纯钢，屹立在世界上。黑名单的制造者，终归要被层垒高堆的黑名单压死。不见俄国的沙皇?又不见希特勒正在忙着印黑名单的时候，自己首先垮了下来?

——《新华日报》1946年7月2日


希特勒的“民意”

    希特勒是个法西斯大独裁者，但是，他还是安排了一个国会。一切事情都是希特勒独裁，有的时候，他开次把国会。议长是戈林，议员都是纳粹党员。开会也很简单。希特勒去咆哮一阵，戈林去重复一阵，不待讨论，也用不着讨论。纳粹党魁的话，纳粹党员组成的国会，问题已经很清楚了。议员的责任，是在他们两位唱过双簧后喝一声彩，“哪”的一叫之后，什么都通过了，国会的责任尽了。希特勒还是希特勒。但是，有一点很不同。走进国会后再走出来，已经得到了“民意”的拥护。这戏法早已戳穿，希特勒却常常要玩玩的。大独裁者是总要玩这套把戏的。昨天报载：慕尼黑在上周未暴动，“革命精神炽烈”，这是真的民意了，“纳粹调集坦克出动镇压”。希特勒要有他自己的“民意”，就叫戈林去说话。真的民意出现了，希特勒就派坦克去说话了。

——《新华日报》1944年3月15日短评


“守法精神不够”论磊落

    十四日本市《新民晚报》载：“市政府鉴于各阶层人士守法精神不够，拟于最近召集各有关机关商讨，研究‘守法运动’具体办法……。”
    打风在重庆流行，实在是守法精神太不够了，但这些违法犯法的究竟是些什么人呢?检查一下：一连串杀人行凶的事件，那一件不是有枪杆子的特殊人物，或是身负维持治安责任的人干出来的?干了之后，个个都逍遥法外，而且很多人升官!那末，守法精神不够的不是别人!正是这批踏在人民头上为非作歹的家伙!
    要谁守法呢?请老爷们说明白点!

——《新华日报》1946年5月26日


奴才见解
田家英

    读史记《秦始皇本纪》，觉得奴才的见解常有其独特的地方。
    秦并宇内，吞二周而亡诸侯，天下是咱家的了，于是忙煞了一批帮闲、帮凶、走狗之类，浩浩荡荡。除了三呼“陛下神灵圣明，”扬着鞭子，监督奴隶刻石歌颂功德，这些唯唯诺诺或者嘁嘁喳喳的奴才，便忙着“使天下无异议”，策划“安宁之术”，改官制，严刑罚，强化特务基层活动，运用喽罗监察网。这里，最有名的自然是“焚书”与“坑儒”。
    焚书，这在中国“书缺有简”算是最早了吧，非秦书，皆烧之，诗书百家语钦定不准读，准读的是医药卜筮种树之书，滔滔者天下皆是也，这是要把天下士子都造成“博士”，“方士”。等因奉此，大家都读核准的书，又是要大家都做奴才。不过，虽然用意如此，滔滔者天下皆是也，又岂非显出奴才身份并不高贵了么?所以站在奴才立场最好的不是奴化诸生思想，倒是直接了当掘一个大坑，推他下去。于是便有异议了，秦时当有言论，可惜不及详考，好在目前就有近似主张，那宏文是：……始皇何曾坑儒……所坑诸生不是所谓“真儒”，而是当时干犯禁令的人，所谓禁令现在虽无当时什么《出版法》或《检察条例》可资考证，但“或为妖言以乱黔首”，必然是“乱党和反动分子”，乱党和反动分子不坑，那还有国家纲纪吗?
    进一步来讲，所谓“儒”……应该是明大势，识大体——了解始皇从分割中求统一之心，最少是洁身自爱，奉公守法，不造谣言攻势“宣传反动思想”……(《民意》一六八期)
    这篇话，给我们活画出横眉怒目，一张吃人血口，这些“乱党和反动分子”为什么不“明大势，识大体”呢?我们看到一种基本的精神，那就是他们仰视光明，要挣扎，不安于眼看沦为奴隶。
    这种奴才在秦始皇当时是很多的。单看秦的刑名就有榜掠，鬼薪，镝，弃市，戮车裂，抽胁，磔等等二十余种，应有尽有，污蔑人类的刑罚，兽性与淫虐，不是完全打失人类天性了吗?其实这是不足怪的，古今中外均同一例，鸣鞭自傲的奴才，他会觉得残酷就是道德，谄媚就是学问，屠杀是他的本能，没有人供他们杀戮，他们会失业的。这些人就是伏在主子胯下，舐着他人血迹，使自己发肥的总管。
    然而站在主子立场又不尽是这样。杀一人而安天下，统治者自然要为，但是屠戮净尽谁又来作奴隶呢?所以主要的办法还需别来一套，这样，另一种奴才就大摇大摆地走出来了。
    李斯就是一个。“斯逆探始皇二世之心，非是不足中侈君而张吾之宠、是以尽舍其师荀卿之学，而为商鞅之学，”这是一种只知助虐固宠、毫无原则的人，他的办法不同的，“分天下以为三十六郡”，“收天下之兵聚之咸阳，销以为钟吕、金人十二”，对于诸生不是以“坑”，而是以“制”，用现代话说是“整饬学风”，方法是：统制教授“有学法令，以吏为师”，特务横行，暗探林立，有言诗书百家语者“随时报请撤惩”，“士学习法令辟禁”，是要做到“永除学生干涉行政之风”。总之一切设施不过为着使诸生与真理相远，与现实相离，将来，理想社会自然是不准想，就是“不师今而学古”，恋着过去也为法令不容，“今陛下创大业，建万世之功，非愚儒所知”，如果诸生为要多少“知”一点去想呢?当然不准。同时还准备着一套万一要想，也得依着自己的逻辑，避免想出毛病来。
    自然也有一味瞎想，这就用着第一种奴才作为补充，开除，思想测验，失踪，偶语弃市，“以古非今者，族”……始皇用着这两种奴才，是成功了的，诸生在欺骗、压制之下，触不到新的现实，听不到新的声音’“由聋而哑”，缄口结舌，最多也不过偷偷在石上刻一句“始皇帝死而地分”，天下文人士子的心是被皇帝丞相之类征服下来了。但是李斯之流却没有看到另外还有力量。
    这决不是国治天下不平了。事实的功德圆满却是与原意相反，统制是为了“二世三世至于万世，传之无穷”，可是还来不及“把‘诸生’改为新的名词”，偏偏二世即亡。“收天下之兵聚之咸阳”，焚书，坑儒是做得有魄力的，偏偏起事的却并不是儒——亭长，走卒，翁牖绳枢之子，田亡隶之徒，根本不读诗书的人。没有武器，他们会斩木为兵，揭竿为旗。
    若问秦并海内，兼诸候，南面称帝，武功之盛是空前的，为什么被一批乌合之众，一群死囚，几根木竿，乱者四应，秦的政权摧枯拉朽，统治立摧?
    贾谊说是“仁义不施，攻守之势异也”!
    “仁义不施”：防制异己，压迫文化，束缚思想，箝制舆论，以刑杀为威，以收括为务，践踏，奴役，纳贿，贪婪……天下大乱，更加甚的常常是这些谋筹划策，唯唯诺诺，或者叽叽喳喳的奴才。

——《解放日报》1941年12月8日


今与昔
田家英

    “能忏悔的人”，据说“精神是极其崇高的”。最透底的忏悔是从新的做人，斩犯绑赴刑场，为了表示不甘屈服，总得大叫几声“二十年后，又是一条汉子!”快刀从头颈飞过，而新的生命仍在一年年成长，二十年后依旧是钢筋铁骨，依旧是一条好汉。
    这方法在中国，流传是颇广的，而且越来越高明。不甘落后的人加以研究，觉得二十年毕竟太长，麻烦得很，于是另有新法：赶紧“贷款”，赶紧入党，赶紧做好汉。然而，精神崇高的好汉们，也自有其内心的苦闷在。
    “反动”已经变为“革命”，旧英雄已经装成新英雄，“名缰利锁之中”，“鼓舞喧闹之境”，耍猴儿戏的最怕人揭开面具，望着他毛茸茸的脸皮，问起如何前后不符，直弄到腾挪不得，触及隐处，只好扭扭捏捏地表白一句“那是昔日的我，莫当今天的看”。
    这就是今与昔的差异。
    自然，消极地表白终究不算善法，一来为了体面尊严，一来为了证明自己从“不知道‘转变’”，聪明人往往就会把过去说得含混模糊，或者把旧帐陈迹扮饰得雪白莹净，甚而抹上一大片出奇的色彩。
    这类作法，例子是很多的，单看每临纪念，报纸期刊上总常有许多自我表白的文章。比如前年“五四”，就有过领饷作事的编辑，诉说他一直就为新文化战斗，但弯子一绕，又在另起炉灶，从新做人。今年“五四”，也有几位教授文人在作“光荣的回忆”。甚至连郑学稼、梁实秋之流也大吹自己曾“游行示威，宣传讲演，制旗帜，贴标语”，使用过“唤醒沉醉的大众的手段”!结论如何?不过从“五四”证明“学风”的亟待整顿，学生不应过问政治。(引文均见《中央周刊》四卷，三十八期)
    原形也正在这里躲闪不开。战士闯将与吃肉吸血的帮闲之间隔一条多宽的鸿沟，但事情却偏会作弄，在同一个人身上，就使人分明地看到：今与昔有着如此的差异。
    “觉今是而昨非”，因而“不惜以今日之我去反对昔日之我”，这精神是不错的。但却必须是大体上能明是非，辩黑白，至少也本着良心奔赴去路，倘若仅随势力旋转，为了津贴领足，好官到手，不妨自打两下嘴巴，淌几滴眼泪，用歪曲来证明内心的忠诚，用一套出奇的幻想，险恶的构陷，把世事涂饰得漆黑一团，以之骗人，兼骗自己，这就比之简单抹煞历史，更卑劣得多。
    不过，这卑劣中却仍然存有点“古道”在，因为究竟还承认有过那篇帐目。照情形看，“做人”的方法愈来愈为精进，恐将不久，好汉们连“改帐”也嫌麻烦，干脆算盘一响，帐簿一翻，就把两眉一横：“那是我?——我一直就在这边。”
    在好汉们身上，今与昔是难于弄清的：昨天是正人，是君子；今天是教授，是文人；明天也不妨作狗，作鹰，作虫类。

——《解放日报》1942年7月10日


全世界民主大家庭的家法适用于中国

第十一章 世界民主大家庭的家法适用于中国
全世界民主大家庭的家法适用于中国

    美国前副国务卿威尔斯先生上日在《自由世界》上发表了一篇题名《新闻自由——人权的柱石》的文章(原文载本月十四、十五日《大公报》)，对战后世界的言论，特别是新闻自由的问题，抒发了更深一层的探讨，提出了更具体的方案。虽然他认为“宣传造成了希特勒”一点，还有值得讨论之余地，但是他说当时国际间缺少一种干涉乃至制裁世界任何一个角落““新闻服从于统制”的事实，是值得注意深省的。拿德国的例子来说：“希特勒在一九三三年二月间获得政权，自此以后，仅在短暂的时间之内，德国的报纸广播，如果要继续经营，不但不得发表纳粹领袖不愿意让德国公众知道的消息，而且还需要发表希特勒乐于让德国公众知道的消息”。掩盖真相，捏造新闻，于是德国人民就被蒙在鼓里，完全不知道世界其余部分时局发展的真实消息。这是希特勒驱使德国人民走上黩武侵略的最基本的武器，而这种武器在战前和战争中的今天，也还广泛地使用在法西斯的乃至亲法西斯的国家里面。
    威尔斯先生真知灼见地指出：这种“新闻统制”和毒品贸易人口贩卖同样的是一种有关全体人类幸福的不可忍受的制度，因此对于任何一个国家企图行使这种法西斯制度的时候，正象我们不能听任一个国家用鸦片毒品来荼毒其余各国人民幸福一样，除了用国际道德舆论遣责之外，还该有一种集体的国际机构的力量，来制止和消灭这种罪恶的滋长。他强调地指出：只有这种国际机构的具体的明文规定和实力制裁，才能保证全世界人民真真享有言论自由，才能真真阻止法西斯主义的再度生长，而这种国际规定，绝不是那些“懦怯的反对派”所叫嚣的所谓内政干涉。正如国际机构切实调查和制止一个国家的贩卖吸食鸦片毒药不能算是内政干涉一样，战后国际机构经常不断地调查和阻止“新闻统制”正是保障国际永久和平的最基本最必要的事情。
    威乐斯氏具体地建议：“规定一个国家必须能以其宪法或基本大法表现其已予其国民的信仰的自由，以其新闻的自由，而使此种自由成为人民不可动摇的权利。”当然，单单宪法文字上的规定是不够的，国际机构要求每个政府都能以实践这种规定作为参加国际机构的条件，“如果有人因某一政府剥夺了人民的各种自由而提出控诉，这样的问题应当由国际组织的国际法庭注意而加以裁定。假如，任何一个政府触犯了它加入国际机构当时所作的诺言，破坏了它应当履行的义务，那它就显然再没有资格被认为国际社会的优秀分子，并应当受到国际机构宪章可能规定的制裁与惩处。”
    现在，假如我们承认战后的世界是一个不可抗而又不可分的民主的世界，那么要在这个世界里生存，要在这个世界的国际机构里当一个“优秀分子”，第一就是立刻在实践中尊重“新闻自由”这种人民的“不可动摇的权利。”
    德黑兰会议庄严地宣言，我们要创造一种“必将博得全世界各民族绝大多数人民大众的好感”的和平，这是没有“暴政和奴役，压迫和苦难”的“全世界民主国家的大家庭”的崇高的理想。不能得到绝大多数人民大众之好感，而企图剥夺绝大多数人民大众之自由的分子将会没有资格跨进“民主大家庭”的大门，因为在这大家庭的门上已经挂出了一条家法：“剥削言论自由的法西斯分子不得入内。”

——《新华日报》1944年10月9日社论


国际民主与国内民主不要分割

原题《民主大家庭的家法》
国际民主与国内民主不要分割

    罗斯福总统在其致美国第七十八届国会咨文中，提到了美国国内右派反动分子的问题。他说：“真的，如果这种反动发展了，如果要重演，而我们又回到一九二○年后的所谓‘正常’时代，那么，我们敢断定，我们纵然在国外战场上克服敌人，但在国内也必屈服于法西斯主义之下”。罗斯福总统在这里不但为美国国内提出了右派反动的问题，而且为其他许多国家国内提出了右派反动的问题。
    我们敢说：许多重要国家国内的右派反动问题，决不止于是一个国内问题，这必然成为一个国际问题。由于一个国家在国内屈服于法西斯主义之下，因而它在国际间也必然成为法西斯主义的支柱，而不能为民主主义的支柱。以故目前讲求国际民主的人，首先就要讲求国内的民主。
    国际民主既然与国内民主不可分割，所以要想参加到世界民主国家家庭中去的人们，就无法违反国内民主的原则。因为今天世界上所最恐惧的东西就是法西斯主义。罗期福总统主张免除恐惧的自由，应当首先解释为把法西斯的威胁和恐怖加以彻底免除的自由。如果任何国家国内关于法西斯的恐惧，没有彻底免除，那就等于整个国际间关于法西斯的恐惧，没有解除。
    无论国内的民主也好，国际的民主也好，都要从本质上表现，形式是次要的问题。从根本上讲，民主就是人权。人权不外乎行使人民的权力以及享受人民的权利。人民无法行使权力，也就无法享受权利。目前测量民主的程度，不仅是拿享受权利来做标准，而且是拿行使权力来做标准。我们不要以为言论出版集会结社的自由，仅仅是一个权利问题；实际上，这是一个权力问题。只有实际行使这种权力；才能叫做享受权利。
    在这次反法西斯主义的战争中，在英美两大民主国家中，绝大多数人民都感觉到他们国内的民主非常不够。罗斯福在其咨文中提出要承认一个《第二人权宣言》。在保障人权方面，我们中国更应当与我们的伟大盟邦——美国——竞赛。
    再者，民主与和平是密切联系的。这就是说，国内的民主与国内的和平是密切联系着。同时，任何国家内的民主与和平又与国际的民主与和平密切联系着。我们中国今天与英美两大盟邦比肩作战。……因此，也就是为了国际的民主与和平而斗争。

——《新华日报》1944年1月19日社论


言论思想自由和国际文化交流

    近来，各地方谈论言论自由的很多，这现象该值得兴奋和鼓励的吧?!这无论如何也可以表示人民都有这样的需要，都认识了这是一件很重要的事。
    访英团回国之后，王云五先生谈到过英国的言论自由等问题，我们已经评论过了。那天在国民参政会上，访英团也作了报告。其中说到：“英国原为言论自由国家，各地报纸向来很发达。”这句话在我们读了之后，真是感慨颇多。原来报纸发达，是以言论自由为前提；言论自由有促进报纸的发达，又由访英团加以证明了。舆论没法蓬蓬勃勃的发展，这对舆论界是件苦事，对政治却是个损失。
    这些话本来都是老生常谈了，可是谈到言论自由就总会联系到。
    问题还不只此。访英团还提到英国文化界希望加强中英文化联系，特别注意交换教授学生及图书等事。这是很重要的。正象访英团所说：“双方应即积极推动。”英国既“原为言论自由国家”，学术研究自然也是自由的了。那么，交换而来的教授和学生，正是思想自由和言论自由的环境中出来的。他们的思想是没有受过任何限制的，言论在战时所受的拘束是也与平时差不多的，这也就是说他们只看得惯过得惯这样的自由环境。中国欢迎他们来，是欢迎他们到一个民主国家来，在他们想象中是和他们本国一样的自由环境；中国怎样才能让他们证实这种想象呢?怎样才能使他们有“和在家里一样”的感觉呢?反过来说，英国既认中国是民主国家，一定希望中国的交换教授和学生，也有充分的自由精神，也能表现出中国有言论自由和思想自由才行。这些道理很简单，民主国家间的文化交流，一定是民主的文化。也必须有民主自由，这各文化交流才能互相推进，才有意义。写到这里，可以举一件小事情，说明没有民主自由，是阻碍国际文化合作的。美国哈佛大学的一个团体，向政府提出要求，在中国留学生监督控制学生思想的办法废除以前，停止接受留学生到美国大学和学院读书。这显然是因为思想言论自由是美国的民主传统，特别在反法西斯战争中，民主国家亲密团结的时候，不能不对违反民主的措施，表示抗议。虽然这项要求，政府是否接受，还不得而知，以著名的大学提出这样的要求来，各国就该严重注意了。这实际上是要求把国际文化交流提到更高的原则，就是说，这种交流一定要以民主主义为共同的出发点和基础，民主国家只能帮助民主国家，也只能向民主国家获得帮助。
    从国内人民要求、国际潮流所趋看来，言论自由和思想自由等等，已不能不赶快从原则的讨论，走上切实的现实了。

——《新华日报》1944年4月10日社论


美国国庆

    七月四日是美国国庆日――独立纪念日。一百七十年前的今天，美国人民发表了一个伟大的历史文献――《独立宣言》，从此展开了反对英国殖民地统治者的独立战争。
    为《独立宣言》中“天赋人权”、“平等、自由、幸福”等崇高理想所鼓舞的美国人民，历尽困难挫折，奋战八年，终于赢得了民族革命战争，如列宁所说的，是“最伟大的，真正解放和真正革命的战争”之一。独立宣言并昭示我们民族独立与民主自由不可分离的真理。美国开国元勋华盛顿，《独立宣言》、消灭大地竹筏安、思想自由法案、全民教育法案、禁止输入奴隶和限制奴隶法案的起草者哲佛逊，黑奴解放者、穷木工的儿子林肯，领导美国反法西斯战争、倡导四大自由的罗斯福，就是代表这一独立宣言历史传统的美国人民的领袖。
    中国人民歆羡美国人民的光荣历史传统。百余年来，中国人民不折不挠地为自己的独立民主自由英勇奋斗，并经历了自己的“独立战争”――抗日战争。由于今天中国的环境与一百七十年前美国的环境不同，在中国人前面，不仅有封建势力，而且还有强大的帝国主义势力，因此中国人民在百年艰苦斗争和八年抗日战争胜利之后，还没有能够向美国人民在八年独立战争之后，迅速实现民治、民有、民享的共和国。今天大半个中国的人民正在呻吟与国民党独裁政府的虐政之下。这个政府，正如美时代杂志记者所称呼的，是一个“恶政府”。引美国《独立宣言》的话来说，它“一贯地追求同一目标的一连串的虐政和篡窃，证明有把人民置于绝对专制之下的阴谋。”《独立宣言》中说：“推翻这样的恶政府，并为人民的日后安全设立新的保障，就成为人民的权利和天职。”可是我们中国人民向来是最宽大的。今天中国人民对于这样一个“恶政府”，并不运用美国独立宣言所说的“推翻”它的“人民的权利和天职”，而只是要求它放弃“绝对专制”，经过和平的政治协商方式，把现政府改组为民主的联合政府。国民党政府对于中国人民这样仁至义尽的最低限度的要求，采取了什么政策呢？它的政策，就是发动大规模内战，就是加强特务恐怖，就是血腥镇压人民要求和平民主的运动，就是不惜牺牲四万万五千万中国人民的利益来维持它的“绝对专制”。
    对于中国这样也“恶政府”，美国当局方面采取了什么政策呢？谁都知道，美国当局今天的政策，是无条件地以强力支持蒋介石政府，使它有恃无恐地坚持独裁内战，陷中国于内战、恐怖和贫困的惨境。美国当局，除了已经进行的干涉中国内政的行动（如以大量物资供给、装备、训练、运输蒋军，替蒋军护路、筑路、保护港口、长期在华驻军等方式助蒋内战）以外，还向美国国会提出军事援蒋法案。这个法案，不仅将破坏中国人民的和平民主事业，而且将使蒋军完全成为外国的附庸，将使中国变为菲律宾第二。这就是说，美国帝国主义分子，通过中国的独裁者蒋介石，企图使中国人民在八年抗战胜利之后，还要尝受殖民地奴隶的滋味。这是中国人民所坚决反对的。美国人民是不难了解中国人民这一正义的立场的。他们一定会设身处地想一想：如果美国人民在八年独立战争胜利之后，还要受另外一个外国的统治，继续殖民地的生活，那么美国人民能不能忍受呢？显而易见的，美国人民是绝对不会忍受的。林肯有言：“我几不愿做奴隶，也不愿当做奴隶主。”但是在今天美国，却有少数帝国主义分子正在妄图做世界人民和中国人民的“奴隶主”。无疑的，曾经饱尝过殖民地压迫并从这个压迫下解放出来的美国人民，对于世界各国人民，特别是对于中国人民的争取独立、自由、民主的斗争，是一向具有热烈的同情的。如果中国四万万五千万人民仍然被法西斯的“恶政府”所统治，那么中国不会有和平，世界也不会有和平，这不仅是对中国人民的灾难，也是对美国人民的灾难。因此，美国人民对于少数帝国主义分子想做“奴隶主”的企图是痛恨的。美国人民和各界民主人士反对当局干涉中国内政的运动正在增长；美国远东民主政策委员会的宣言、美国“争取和平委员会”纽约分会的反对使美国陆军训练中国军队的决议和德拉西议员在众议院的发言仅仅是几个例子而已。际兹美国国庆，我们除向美国人民致热烈的庆贺外，并号召他们发扬独立宣言的光荣传统，一致起来制止当局对国民党独裁政府的一切援助，收回所有租借军火，要求当局立即撤回在中国领土上的海路空军，要求政府和国会撤销军事援华法案，迅速改变美国现行对华政策，这样使中国人民争取和平民主与独立自由的努力不受到外力的干涉，使中美两国人民的传统友谊能够不断增进，中国两国的经济文化关系能够在平等互惠原则下日益发展。
    我们中国人民坚信：我们争取和平民主与独立自由的斗争，必然获得美国人民及其他各国人民的有力的声援，正如美国人民在独立战争中获得法国人和西班牙人的援助，在解放黑奴战争中获得欧洲大陆各国人民特别是英国人民的声援而阻止了英国当局的干涉一样。中国人民一定要建立一个独立、自由、民主和富强的新国家，不大目的誓不中止。在自身坚持不懈的努力和世界各国人民运动的声援下，不管还有许多巨大的困难和阻碍摆在我们面前，我们一定能加以克服，取得我们的正义事业的最后胜利。

――《新华日报》社论1946年7月4日


反对国民党反动的新闻政策
――为纪念第十届九一记者节而作

    今天是第十届记者节。回溯这个节日诞生的历史，这个节日适合全国人民余舆论界争取抗日自由、争取言论出版自由的斗争分离不开的。“九一八”事变发生，继之以“一二八”上海抗日战争，激起了汹涌澎湃的全国救亡怒潮；当时各地新闻记者亦都争先恐后，卷入这一怒潮，并纷纷向国民当局要求开放言论自由、停止压制舆论、保障记者抗日权利。至一九三三年九月一日，国民党当局乃发布了《保护新闻工作人员及维护舆论机关》的命令。在群情迫切要求之下，国民党当局不得不有此表示（虽然在这一命令发布后，国民党当局仍继续压迫和摧残抗日的记者和舆论机关，如史量才的被暗杀、杜重远的被判处徒刑、大中生活等十四个抗日刊物的横遭封闭等），这乃是全国抗日人民和舆论界艰苦斗争的初步结果。嗣后“九一”这个日子，便由全国新闻界定为记者节。每年此日，全国新闻记者都要检阅一下自己为抗战服务的战斗力量，以及和全国人民一起，争取言论出版自由，发扬抗战的和民主的舆论的途径。因此“九一”不仅是记者的节日，而且也是全国人民争取言论出版自由的节日。
    在抗战初期，政治比较进步，国民党当局对于舆论界的压制曾一时减轻；各地新闻事业，特别是在武汉，曾呈现了一番蓬勃的气象，对于发扬民意、动员民众，起了不小的作用。然而曾几何时，在武汉失守以后，反共倒退的逆流即随之而来。几年来国民党内反动派钳制舆论、摧残民意的行为，日甚一日。到了现在，大后方舆论界已经奄奄一息，形成了正气消沉、邪气高涨的可痛现象。在今年纪念九一节的时候，我国的新闻事业正经历着空前未有的严重危机。
    国民党当局实行新闻统制政策，口口声声强调“战士统制”之必要，又把这种统制描写成为“三民主义的新闻政策”。谁都知道，今天的中国是在“战时”，是在抗战的进程中，而抗战正是为了打败日本法西斯侵略者，建立独立自由幸福的新中国。照国民党的说法，它的新闻统制，似乎应当符合于抗战的利益和革命的三民主义的原则。然而事实上怎样呢？
    孙庞等逆率部投敌，吴逆开先奉日寇之命回渝进行诱降活动，逆迹昭彰，铁证如山，国民党宣传机关却不特隐匿其卖国罪行，反而曲加辩护，称之为“刚强坚贞”、“矢忠矢勇”。第五纵队托匪张涤非等九个人开会十分钟，假借名义，狂吠反共，挑拨内战，破坏抗战，为全国正义人士所不齿，国民党官方通讯社竟将张逆通电广为传播，勒令各报照样登载。八路军新四军转战敌后，抗击在华日军百分之五十八，抗击伪军百分之九十以上，它们的战报是全国同胞和全世界人士所引领乐闻的，然而国民党当局竟千方百计加以封锁，严禁各报登载。显而易见的，这样的新闻统制政策，没有一丝一毫符合于革命的民族主义的原则，也没有一丝一毫符合于抗战的利益。相反的，这种新闻统制的方针，倒很象是为了准备投降日寇哩！
    在后方，共产党和其他抗日党派的政治主张横遭压抑，不许在报上发表，甚至“抗日民族统一战线”“团结”“解放”“国共合作”“各阶层的人民”“少数民族”“三民主以为今日中国所必需”等，都被认为“谬误名词”，都在禁用之列；而颂扬法西斯独裁的谬论反而受到纵容和包庇，法西斯的新闻“理论家”居然公开无耻地鼓吹“一个党、一个领袖、一个报纸”的主张。它们对于“异己”的进步报纸，采取各色各样的限制、吞并和消灭的办法，如检查稿件、任意删削，威胁读者、阻碍推销，派遣特务打入报馆、逐渐攘夺管理权，最后则强迫收买，勒令封闭。据民国廿六年政府统计，当时全国报馆又一千零三十一家，而到了卅年十一月，据国民党中宣部统计，大后方报纸获得核准者仅二百七十三家，而去年一年大后方报章杂志被封闭者竟达五百种之多。尤可痛者，新闻记者的人权人格毫无保障，国民党反动派一方面派遣大批特务混入新闻界胡作妄为，另方面对现有记者的威胁利诱，无所不至，一起使他们俯首帖耳，供其驱使。由于国民党反动派这样的新闻统制政策，大后方的新闻事业已到了空前衰落的地步，而这种现象，又正是实行独裁、摧残民主的标志。这样的新闻政策，没有一丝一毫符合于革命的民权主义的原则，也没有一丝一毫符合于抗战的利益。相反的，者到很像希特勒、墨索里尼、东条的法西斯新闻政策呢。
    就民生问题而言，让我们举一个明显的例子――河南灾荒，来再次说明国民党新闻统制政策是怎样执行的。河南灾况的严重为近百年来所未有；凡有人心，闻之莫不同情。衡以常情，当局正应督促各报据实披露，向海内外大声呼吁，庶几可以筹集巨款，救济三千万灾黎的生命，为国家民族保存一些元气。奈国民当反动派，为了粉饰太平和掩盖其救灾不力的责任，竟令国民党报之拒绝登载舆在的消息，同时却大吹大擂，发表宋美龄宋子文等在美国和英伦不负责任的言论，说“中国没有灾荒”，一直欲盖弥彰，腾笑中外。而国内报纸竟有因发表为豫省难胞呼吁的文字而遭处罚者（今年二月二日大公报发表这样的社论而被处罚停刊三天）。这样的蔑视难胞痛苦，　丧民族元气的行为，诚不知国民党反动派用心何在？此外，如囤积居奇的头子不准揭发，贪赃枉法的大官不准批评，诸如此类，不一而足，这样的新闻统制政策，实在没有一丝一毫符合于革命的民生主义的原则，也没有一丝一毫符合于抗战的利益。相反的，这倒很像唯恐我民族还有抗战力量，所以亟亟于恶化民生、摧残民力呢！
    综上以后，今天国民党的新闻统制政策，戴上三民主义的帽子，但实际上和革命的三民主义并无任何相同之点，这种反动的新闻统制政策，是和大地主大资产阶级政治代表对敌准备妥协、对内厉行独裁的整个政治方针分离不开的。国民党反动派为了推行这整个反动的政治方针，就必须统制舆论，垄断舆论，是舆论界法西斯化、特务化。希特勒说：“利用报纸，可使人民视地狱为天堂，”希魔这种愚民的办法，正是国民党反动派的新闻统制政策的蓝本。
    和国民党的反动新闻政策完全相反的，则是共产党领导下的陕甘宁边区和其他抗日根据地的正确新闻政策。在陕甘宁边区和其他抗日根据地，各界人民都享有言论出版的自由，而汉奸和法西斯第五纵队则不但没有发言权，而且遭受严厉的镇压。各种报章杂志及其他宣传品，只登载有利于抗战、有利于民主、有利于改善人民生活的消息言论，而破坏抗战、破坏民主、拥护法西斯的文字则绝对不准发表。报纸和人民大众维持着密切的联系；除了职业的新闻记者深入民间采访以外，还有大批的工农兵通讯员经常向报纸投稿；记者们在前线一面工作，一面战斗（如何云同志即为其中英勇牺牲者之一），在后方则于业务之暇，积极参加生产。这样的新闻政策，才是抗日的和民主的新闻政策。在大后方，亦应当实行这样的新闻政策，但是这有什么希望呢？
    今天国民党反动派的新闻统制政策，其手段之毒，为害之烈，有过于袁世凯、张作霖等北洋军阀。袁张等屠杀少数异己记者,已经闹得全国骚动，而国民党反动派则更进一步，企图窒死整个舆论界，拔去全国人民的喉舌，使整个舆论界法西斯化、特务化，失去灵魂，成为独裁政治的驯服工具。此种政策，若让其继续存在和发展下去，则不特全国新闻事业有毁灭之危险，而且民族正气将被　丧无余，抗战大业亦将遭受不堪设想的损失。是而可忍，孰不可忍！无怪大后方舆论界，对国民党的反动新闻政策，提出纷纷抗议！在今年纪念九一记者节的时候，全国热心抗日、爱好民主、仇恨法西斯的记者们和同胞们，应当一致奋起，挽救新闻界的危机，挽救全民族的危机，反对“一个党、一个领袖、一个报纸”的法西斯化新闻统制政策。并向国民党当局要求立即开放言论出版自由，停止对任何抗日报纸的无理压迫，取消强迫登载中央社造谣电讯的办法，根绝破坏抗战和宣传法西斯的言论，严格取缔混入新闻界的特务棍徒，保障记者的人权和言论自由权！
    法西斯的末日已经到临了！墨索里尼已经倒台，希特勒岌岌可危，日本法西斯的失败亦在不远。我国以希、墨为师的人们，如仍一意孤行，必难逃避身败名裂的悲惨命运。让我们加倍努力，为抗战和民主而奋斗吧！胜利是属于我们的。

——＜解放日报＞社论1943年9月1日


为中国经济的民主而斗争

    为了迎接政治协商会议，中国经济事业协进会发表“对于当前经济问题的意见”书，全国工业协会亦于日前举行座谈，提出很多极其宝贝的主张，经济界人士之积极预闻国事，实在是一件使人十分兴奋之事！
    今天经济界人士之积极预闻国事，并不是偶然的。抗战打了八年，后方的生产事业是在沉重的管制政策的束缚之下，半死不活地在挣扎着。胜利到来了，一些硕果仅存的工厂，不但未曾复醒，反而在庆祝胜利的鞭炮声中，遇到更严重的灾难。中小工业不要说，就连中国兴业公司、渝鑫钢铁厂等十余家规模较大的工厂，亦在这个时候，颓然倒下了。政府对于这个局面的做法是：把收购生产的贷款，变为收购机器和设备的贷款。这种办法意味着当局所着重的，不是怎样为工业界打开一条出路，而是乐于为他们送终！在他们心目中，中国的民族工业垮了不要进，有强大的外国资本可以来中国投资；中国的民间工业垮了不要进，有居高临下与外国独占资本结不解之缘的官僚资本可以在各重要生产部门勃兴起来。在当局的这种打算之下，中国民族产业的生存自然发生问题，也就使他们不能不起来抗争了。“苦干不问外事的作风走不通了（李烛尘先生语）。”
    今天的中国经济的确使人担心的。官僚资本和外国的独占资本贪婪地进行无情的袭击。薄弱的中国民族资本原来是以轻工业为依据的，但现在收复区中的棉毛丝麻等，几乎全部国营了。在官僚政治下的所谓国营，其实就是官僚资本的“官营”。因此，不少人担心中国的工业将来会变成日本那个样子，全国的经济命脉由几个大财阀所独占。这种看法自有其中肯之处，但是我们还应看到，战前的日本乃是一个独立的国家，日本的天皇和十六个大财阀并未成为另一个国家的独占资本的附庸。中国的情形，恰恰与此相反，如果离开外国独占资本之支持，则中国的官僚资本是不容易发展到支配与操纵地位的。所以假如继续在买办和官僚政治之下，中国经济就可能变成日本和印度的混合体。
    中国将要走什么路？在政治上是真民主对不民主或假民主的斗争，在经济上是独立的自由的国民经济对官僚资本和外国独占资本所垄断的半殖民地经济的斗争。中国的人民大众（连民族企业家在内）争取前一条路，而少数反民主的买办官僚，则想把中国拉回去走后一条路。我们中国共产党是一心一意和中国的人民站在一起的。毛泽东同志在中国共产党第七次全国代表大会的报告中，指出：“在现阶段上，中国的经济，必须是由国家经营、私人经营与合作经营三者组成的”。二个月前，周恩来同志在星五聚餐会上亦指出：在这三种资本中仍然是私人资本占多数，今后中国必然要经过一段保护私有财产，发展资本主义的阶段。我们要反对的是官僚资本、垄断资本与侵略资本。（反对侵略资本并不就是反对利用外资，我们是在不妨害中国主权之下，欢迎外资的）我们对于当前中国经济的态度，是和全国经济界（特别是民族工业家）一致的。
    或许有人把我们的发展私人资本主义和反对官僚资本的主张，当作在野党的宣传吧，过去数十年的教训，特别是当局这种“说的是一套做的又是一套”的教训是这样的，诚然使人民对任何人不敢轻信。我们的的确确认定中国必须发展私人资本主义，必须经过新民主主义的阶段。我们的政策处处着眼这一点。在陕甘宁边区与华北华中广大的解放区中，新的富农经济是在农村中发展起来了；一些地主的资金转移向工业投资了，中小型工业大量地在每一个角落长大起来了。我们在民主的解放区中已经这样做，我们决心把这种做法推广到全国其他各地去。如果没有国民党当局的内战与封锁的话，我们是欢迎后方与收复区的经济界人士，去参观，去看一看我们是不是这样做的。
    正如政治一样，中国经济现在处在一个转扭的关头。我们欢迎产业界的代表在政治协商会议中为经济民主而斗争；我们欢迎全国经济界的人士在会外在各地为这个问题而努力。在这里我们和你们的见解差不多是完全一致的！一个政治民主的中国不能不是一个经济民主的中国。我们将同心协力为中国政治经济的民主而斗争！

――＜新华日报＞社论1945年12月31日


抗战与民主不可分离
――祝第二届联合国日

    自美国总统罗斯福去年宣布以六月十四日为联合国日以来，到现在已经一年。去年有二十八个国家庆祝这一个节日。纽约曾有五十万人的空前大游行。今年联合国胜利在望，全世界对于这个节日的庆祝，必定更加热烈，更加盛大。
    人类的命运，现在处在决定的时机。决定人类的命运的，乃是此次大战的结果，这是人所共知的事实。在此次全世界人类反对法西斯野蛮侵略者的神圣战争中，我们中国进行了对日抗战六年之久，尤其是以劣势武器在敌后坚持至今的游击战争，乃是我中华民族所创造的伟大奇迹。我国六年的抗战，诚如中国共产党在全面抗战爆发以前老早就指出的那样，一改我国在国际间的地位。从九一八到八一三，由于卖国贼汪精卫之流把持国柄，勾结轴心，对外屈辱，对内反共，我中华民族曾被人看做卑怯无能的劣等民族，但是经过了六年的团结抗战，我国却已经被列入世界四大强国之林了。这种铁的事实，证明了中国共产党从九一八起就主张的对日抗战乃是完全正确的，也证明了当时主张屈辱投降的卖国贼汪精卫之流是何等可耻。我们庆祝联合国日，我们庆祝联合国的胜利，庆祝人类正义之胜利，也庆祝中华民族的强盛，庆祝抗战的胜利。
    反对法西斯，不仅为了人类的现在，而且也是为着人类的将来。现在所进行着的世界战争，就是法西斯主义的政治原则与民主的政治原则之间的战争。在这个战争中，自由主义与共产主义共同在民主的旗帜之下反对法西斯主义。共产主义者赞成最广大的民主，这是无庸多说的了。而此次世界战争爆发后美总统与英首相同拟的大西洋宪章，也规定了人类的四大自由，和免除一切穷困与恐怖。联合国日发起人罗斯福总统在去年今日的演说中，再一次强调了维护人类四大自由的必要，他说：“信仰人类共有之四大自由，乃吾人与敌人之主要分野。”又说：“人类共有之四大自由，乃人类所需要之要素，正如空气、日光、面包与食盐之不可须臾或离，剥夺人类所有此等自由，则彼等必将无法生存，剥夺其一部分自由，则其另一部分必将枯萎。”我们庆祝联合国日，就要维护民主。我们庆祝联合国日，乃是为了拥护民主，为了反对法西斯主义。法西斯主义是这样一种政治原则，它对外则主张“亚利安种族至上”或“八　一宇”的并吞，对内则主张“盲从领袖”、“全民政治”、“全民经济”的独裁，反对共产党，压迫人民大众，一切民主自由被它摧毁无遗。不剿灭法西斯主义，不确立民主主义于全世界上，即使这次战争胜利，还不能奠定人类永久和平。现在与将来不能分离，抗战与民主亦不能分离，原因就在于此。
    中国共产党，与全国人民一样，完全赞成在中国实行民主的政治原则。中国共产党在他的党员所参加的地方政权中，遵行孙中山先生的三民主义与抗战建国纲领，并把民主政治的原则具体化，这就是三三制的民主政权。中国共产党并坚决主张：民主的政治原则应在全国实现，这不仅对于现在的抗战有很大好处，而且对于全人类也有很大好处，因为我们中华民族是占世界人口五分之一的大民族，因为我国有很高的国际地位，我国的一切设施会对全人类发生极大的影响，对于将来的世界和平发生极大的影响。
    可是，正在庆祝第二届联合国日的时候，正在全世界高唱民主自由的时候，正在法西斯侵略者快要倒台的时候，在我抗战阵营之内居然有人提倡类似法西斯主义的怪论，这岂不是奇怪之极么？
    这些人所提倡的中国式的法西斯主义，以“中国文化至上”来代替希特勒的“亚利安种族至上”。对中国以外的民族，重唱汪逆精卫的“以中国文化融化外族”的胡说。对中国国内，重唱希特勒的“全民政治”“全民经济”“全民战争”和“盲从领袖”的滥调。这个中国式的法西斯主义，完完全全像希特勒主义一样，公开反对共产主义与自由主义。它也同希特勒主义采用同样的排外手法，自称“继承民族传统，排斥一切外来思想。”在实际上，它对于中国的传统，只继承了唐之周兴、来俊臣，明之魏忠贤、刘瑾等奸贼之特务政策的传统，继承了曾国藩、李鸿章等反对太平天国媚事反动清朝的反革命之传统，继承了一切唯心论的反动学术传统，它所抛弃的，却是民主精神的传统，却是岳武穆、文天祥等民族英雄的传统，以及中国五千年来学术史上唯物论的优良传统。对于“外来文化”，它所真正要排斥的乃是共产主义与自由主义等进步的思想。而它在“排斥一切外来文化”的面具之下，偷运进来的，乃是大量最丑恶的法西斯主义的私货，希特勒墨索里尼的私货。中国法西斯主义者之所谓“继承民族传统，排斥外来思想”，实际上就是继承中外文化中一切丑恶方面的大成，排斥中外文化中一切优良的成分。这就是现在中国大地主大资产阶级反动的政治代表们所提倡的中国式的法西斯主义之内容。这种中国式的法西斯主义，居然自称为“三民主义”，实在可笑之至，实在是诬蔑了孙中山先生的伟大学说的民主精神，实在是诬蔑了中华民族。
    我们庆祝第二届联合国日的时候，我们心中充满了对民主自由的憧憬，对人类光明前途的希望，我们心中也充满了对法西斯主义的仇恨，要在全世界扫清这个毒素，当然也决不容许它在中国猖獗起来，以致将来再陷我民族于万劫不复的地步。当大地主大资产阶级中的政治代表们企图提倡法西斯主义以毒害我民族的时候，为了使抗战胜利，建国成功，我国文化界就有一个极其严重的任务，这个任务就是要加紧进行反法西斯的教育。这是当前非常重要的一件大事。但是如果那样设想，以为当前民主教育的目的主要是为着反封建，就会走上另一极端，犯另一种错误。当前中华民族的主要任务，乃是打败日本法西斯侵略者，如果有一时一刻忽视或忘却了这个现实，就是不对的。因此，我们所说的民主教育，乃是具体的、适合中国目前抗日民族统一战线和今后建设新民主主义中国的需要的那种民主教育，不能把它抽象了解为一般的民主教育，一般的反封建教育。应知这种民主教育，不应成为一般的反封建的教育，而只应为了抗日的目的成为一般地反对法西斯主义和特殊地反对中国法西斯主义的教育。否则，我们的教育就脱离现实，脱离当前的战斗任务。其次，应该把这种教育，安放在争取民族解放和建设新民主主义的新中国的现实的基础上，而不应把这种教育放在空洞的名词或概念（如平等、自由、博爱、文化与科学的发展等）的基础上。在这里，我们也应紧紧地记着：民主与抗战是不可分离的，将来与现在是不可分离的。
    正确的进行抗战与民主的教育，反对德意日法西斯主义，反对中国法西斯主义，这就会大大的增强力量，来争取抗战的胜利和建国的成功，这就会促进人类正义的胜利，促进神圣的抗日民族解放战争的胜利，这就会帮助奠定将来的世界和平，和独立的新中国之建成，这才会更加提高我国在国际间的地位，而对全人类的和平幸福作更大的贡献。

――＜解放日报＞社论1943年3月14日


蒋夫人论民主精神

    根据国民党十一中全会的决定，宪政将在抗战胜利一年以后再实施。也就是说，至少今后数年中，还是国民党执政的时期。可是，就是在这个时期，人民还是时时刻刻关切和需要民主的。蒋夫人前晚在蒋主席招待国民参政员的宴会上，曾把世界民主政治的潮流，和美国的民主精神，带给了国民参政员，并且也提到中国需要的民主精神。报纸上登载的虽然很简单，但是，已经很值得注意了。
    的确“今日世界有两种政治思想，一种是民主思想，一种是轴心思想，”也就是法西斯思想。这两种制度和思想是对立的，尖锐地在斗争着，而且是一场你死我活的搏斗，二者之间是没有中间的道路的。不民主，就是法西斯，或者，就会逐渐走上完全法西斯化的道路。“法西斯共和”，是墨索里尼的把戏，是对法西斯的掩饰，是对民主共和的讽刺，那还是法西斯，同盟国也是一样反对它的。我们中国既然列入民主国家的阵线，就要认真走完全的真正的民主政治的发展道路。我们反对轴心，就是反对法西斯主义。
    关于民主精神，要说和可说的话很多。我们在这里，只是简单的讲几点意思。蒋夫人在报告中说到“民主国家政府知道人民的意思以后，即可就人民的意思以施政。”同时，她还提到对政府事务要常加批评，这种批评，要负责任，也就是说，“必须于批评之后附以改正的具体意见”，“使政府接受意见而有所遵循”。这是非常正确，非常重要的。要这样，就须关联到几个问题：首先，人民要有意见。这是不必多加讨论的。人民在日常生活中，接触到政府事务的各个方面，因此总是有意见的。好的，它们也会称赞和鼓励，坏的，它们也会批评和指责，而且，也会提出意见来。其次，要使政府“知道人民的意思”，这点就比较复杂。一方面，要人民能够说出他们的意思来，如果有一肚子意思，没有地方说，或者没有办法说，那就谁要想“知道人民的意思”都无从知道起。另一方面，人民有意四，不管他说得出说不出，还要政府中人愿意知道才行，否则虽然人民的意思到处都是，应知道的人却还是不会知道。所以，一定要人民敢于说话，政府鼓励人民说话，热诚的去“知道人民的意思”才行。最后，人民敢说，政府愿听之后，还要政府积极的“就人民的意思以施政”，才能使人民的意思不落空。要实现蒋夫人提出的很好的意见，这些问题，是应予注意和解决的。总括以上各点，我们再着重的提出以前曾经提过的一个基本精神，就是人民和政府，都要有自尊容人从善如流，过勿惮改的精神。自己看重自己对国家民族的责任，站在人民的立场上，经过深思熟虑后，提出对政府事务的批评和具体建议，同时，也要愿意不掺杂些毫成见的容许别人发表他们的意见，不应该固执错误的措置。应该勇于改过，不能一误再误。而正确与否，又必以“人民的意思”为最高的裁判者和最后的依据。
    蒋夫人提倡负责的批评和负责的接受批评，确是切中时弊的意见。我们愿和全国舆论界一道，欢迎和支持这个意见，并尽力协助政府采取具体步骤，使之实现，培养起民主的冯起来。

――《新华日报》社论1943年9月22日


国父诞辰纪念

    今天是国父孙中山先生的七七诞辰。国父是中华民国的创造者。他奋斗一生，都是为了中华民族的民族独立和民主自由。他手床的三民主义，目的就是要使中国的人民能够过自由、平等、幸福的日子。国父是最能顺应世界潮流的伟大政治家。所以，他能够根据实际的情形，不断的为实现三民主义而奋斗。而这种充实和发展，都有一条明显的线索可寻，那就是一切为了人民，并决定于人民。
    国父为了三民主义的民主政治，坚决的反对过陈廉伯的法西斯党和一切叛逆，反对过袁世凯称帝和张勋复辟，反对过一切军阀专横,也反对过段祺瑞做了执政后召开的善后会议，因为这个会议不是他所主张的国民代表会议的预备会议，代表是由段祺瑞指派的，而不是由各军队各政党和各人民团体民主的选举出来的。
    国父为了实现三民主义的民主政治，英明果断的采取了很好的政策，从对内到对外，从国民党的改组和与人民特别是劳动大众的结合，以及与革命政党的联合，到确立对外政策，着重中、苏亲密邦交。国父为了他的这些主张曾经以他的伟大辩才折服那些怀疑的人，也以他的伟大的人格，感召那些认识不清的人，也以他的伟大的斗争精神，责斥了一部分反对的人。国父的主张终于是胜利了！事实也证明了国父是完全正确的。
    国父是中国民主主义的旗帜，是中国认真走上民主政治的大道的明灯。现在，我们应再对国父的遗教，作进一步的研究。国父对人民在中华民国的地位，曾经不惮烦的说了又说，解释了又解释。他问：“中华民国之建设，以何为基础乎？”他的回答是：“以人民为基础。”“现在中国号称民国，要名副其实，必要这个国家是以人民为主。”这就是说，不论政治、经济、军事、文化，不谈建设则已，要谈建设，就一定要“以人民为基础”。尤其是在政治上，国父曾经这样尖锐的提出人民为主的问题：“共和与自由，全为人民全体而讲。至于官吏，则不过为国民公仆，受人民供应，又安能自由”（见国父演讲＜释自由＞）。“人民是国家的主人翁”这样的民主思想，是贯澈在国父的每次演讲和手拟的每个文件中的。解释什么是政治时是如此，阐明中国的民主政治和欧美的资产阶级所特有的民主不同，而为一切平民所公有时，也是如此。所以，国父对民主政治总说是全民政治或平民政治，而且，总千叮万嘱的说：“夫主权在民之规定，决非空文而已”，一定要名副其实。这是我们每个人都应该铭记和求其实现的。
    国父对民主政治有这样明确的定义，所以他对人民参加中华民国的建设具有莫大的热烈的希望。国父不怕人民，不疏远人民，相反的，他接近人民，代表人民，鼓舞和动员人民。而国父在对政党问题上，也有其民主的独到的见解。国父说：“政党之作用在提携国民，求进步也。甲党执政，则甲党所持之政策，尽力施行之。而乙党在野时，则立于监督者之地位焉。有不善者则纠正之，其善者则更研究至善之政策，以图进步焉。”国父主张多党并存，并确定了在野党的监督地位和纠正的义务，协助的责任。同时，更对什么是“良政治”“良政党”有这样的指示：“能使国家进步国民安乐者乃为良政治。能使国家进步、国民安乐之政党乃为良政党”。而国父对政党间的竞争，是非常重视的。当然，这里说的竞争又是以谋国家之进步国民之幸福为唯一中心。国父说：“谋以国家进步国民幸福而生之主张，是谓党见。”其他则为私见，“因此而生之竞争，是谓党争。”其他则为私争。“党争可有，而私争不可有。党见可坚持，而私见不可坚持。”（以上均见国父所撰＜国民月刊出世辞＞）国父在这里，用极简单的话，把政党在民主政治中的地位和运用，阐述得很具体而深刻了。在这个原则之下，国父还曾对国民党和共产党的关系这样具体的问题，提出了指示。三民主义和共产主义两者体系之不同时很明白的。然而两者对今天中国的任务是实现民族独立、民主政治和民生幸福的认识，又是一致的。国父看到了这点，才肯定的说，共产主义对三民主义是“一个好朋友”。这些问题，在今天来重新恭读国父遗教，是更有实际意义了。
    我们的抗战，正处在极为有利的国际局势中，同时却也还有一段极艰苦的路要走。只有团结，才能渡过这段路程，在纪念国父七七诞辰的日子，全国一致来重读国父关于民主团结的遗教，并努力实行，实为加强团结，克服困难，走上胜利的顶好的办法。

――＜新华日报＞1943年11月12日


民主原则
张申府

    差不多很象桃乐娣·汤普孙女史新近所说“有一种绝对的逻辑在历史上”，几年之前我曾深深第感到：天下有一定的道理，不为尧存，不为舜亡；顺之者昌，逆之者亡。问题当然在这些道理是什么，有多少。一切学问，自哲学以致科学，所从事的，至少一部分就在把这些道理发掘出来，而且弄个清楚，说个明白。同样，也象尤里安·赫胥黎博士新近所说的“达尔文拿他不多的几条原理把人与所有别的生物都联络在一个必然与变化的共同之纲中”一样，世界随时都有个大势所趋，为任谁所不能逃。现在整个世界的大势所趋是什么呢？一言以蔽之，就是民主二字……
    这些年来，对于民主虽然有种种看法，种种论调，但现在联合国方面却公认为这次之战争是争自由与民主之战。所谓法西斯，前前后后，里里外外，都是与自由于民主整整敌对的，都是与自由与民主势不两立的。而且凡是压迫自由妨害民主不讲理性的东西，不管有多少样的方式，都可归入法西斯的畴类。法西斯不仅仅是帝国主义的最后阶段，也同时是极端封建的、落后的、倒退的。这也是今日所有进步的懂得民主的人士所能公认。
    但是现在还是要把世界弄得使民主可以平安么？这也不是的。现在所求的实乃在把世界弄得使民主可以进步，实乃在把世界弄得使民主可以发展。现在许多人都晓得了：要想安全，必须进步；要想稳定，必须向前发展。
    盯衡全局，观察世论，很可以看出，有好几点是现在世界许多人都同意了的，或认为无可如何的了：
    第一．现在是正过在一个革命的时代，而且是一个人民的革命的时代。或者甚至说，这种革命是人民的，而非一个阶级的。
    第二．民主必须扩张，必须由仅仅政治民主扩张到经济民主，社会民主。如经济上社会上不民主，所谓政治民主也就是假的。假民主一定站不住。也可以说，非整个民主即无民主。民主决不等于代议制或放任主义的经济。
    第三．“经济人”要代以“社会人”，经济人的时代要继以社会人的时代。社会必须是有机的；必须不是各自为富，而是共同谋福的。因此有人还说，今日的民主必须是“有机的民主”。如果孔子曾以仁为人类关系的最高理想，而仁字可以最活最能感能生为界说，那么，道路不管还要怎样曲折辽远崎岖，人类社会究已在向之而趋。这一层是与前层有似相反相成的一种情形。
    第四．社会各方面，特别象经济方面，科学方面，设计或计划化Pranuing必大流行，必不得不大流行。这也可说是与自由民主相反相成的。设计或计划化其实并不违反自由民主，宁可说是自由民主更进一步的具体表现；或更好说，设计或计划化可以使得自由更圆满地具体实现。当然，要圆满作到民主的设计或计划化，也有它少不了的条件。
    第五．战后必要有一种国际组织。有的且说，最好即以今日的联合国为基础。关于战后永久和平的计划，近年真是甚嚣尘上。连带地，为从一种根本克服过分民族偏性而作各民族各文化传统间的精神连锁的国际大学，也正为世人所注意。只是关于那种国际组织的如何构成，如何产生，尚是众说纷纭，难衷一是。与我最同心而非开玩笑的罗素先生今春在一篇美妙逻辑切实周到的大文＜战后世界的若干问题＞里曾郑重地说：“开始的国际权力机关应由合众国，大英共和国，苏联，与中国而成。它们四国应结成一个随时可以邀请别的国家加入的联盟。”读来最足令人兴奋。总之，仍沿旧日的此疆彼界，国际无政府状态，是不行的了。不能各自为战。各自为治也明白是不行的了。民主必须兼是国际的。
    凡此种种都是今日全世界大势所趋的一种意义的根本方面。本来，纵然今日全世界真觉悟的人还不太多，就是许多觉悟的人觉悟到的程度也很有限。但大多数人都已觉悟到了几千年前已经揭穿的一种情实。那就是：人与人差不多。“性相近也。习相远也。”“唯上知与下愚不移。”只是有的人身量长的高一些，看得远一点，早一点。有的看得早一点，也就说得早一点，因此常会招出横祸来。有的则有知也有养，虽看到了也不说。现在许多人都觉悟到了：将相本无种，舜时任，予也是人。在这种情形下你还得限定某些人只得被治，只许“由”不许“知”么？
    而且人与人虽有差而不多，不但是中国的古调，尤其具有现代科学的事实根据。在这种情形下谁竟还要我智自雄、唯我独尊？致落得枉费心机，徒劳无补。
    法西斯的种族论固久已被世界的人类学者与生物学者驳得体无完肤了。
    举一个绝重大的东西，当然是众擎易举。对着一个明非个力所能胜任的东西，也一定不会有人偏偏要独力支撑，而不虞举鼎折膑……
    众力成城，众口铄金；耕常问“奴”，织当问“婢”，本也是流传至今犹可记取的中国古训。
    说到中国，民主几乎成了今日的万应方。在这个由世界的大势以致国内的大势所趋之下，在客观上，中国的民主前途，已绝对可以断言，而完全无可怀疑了。
    中国今日不但在政治方面，就是抗战反攻上，经济财政上，以及教育文化上，乃至社会别的许多方面，实在无一不需要民主，无一样没有民主能够解决其困难。
    国家有困难，当然应有全体国民来担当。但如使其与闻一且有关情形，使其对一切有关事情都有置喙之机遇，都有尽力之机会，纵令担当困难，忍受痛苦，也当可以心甘情愿。人总是对于自己有权过问的事才最起劲。而况是本来应该属于自己的事。
    民主决不会就妨碍集中领导。反过来说，也一样。在大多数人的内心中，所以眼前今日就应实施民主者，最主要的缘由，本是为的民族，本是为的解救民族空前的危难。本是为的实现最圆满的民族统一。而具体言之，实在尤在为的动员，尤在为的发动一切人力以及物力。抗战反攻上，经济财政上，所以都需要民主作对症药，也就是主要因为这个。
    实际上，今日国内有些地方试行民主，传说收了不少的效果。抗战上、经济上、以及教育文化上、社会关系、人民生活上，据传都有不少的成绩，至少大部分也当是由于这个。一言以蔽之，必都是动员了民力；弄机会使大多数人民都自觉了的缘故。
    去年十一月英伦名流、学算习律出身的经济学家、牛津大学院长贝维里治·威廉爵士提出轰动全世界的社会安全计划，所谓关于社会保险的报告。他本认为应该怯除或攻击的巨恶共有五项：穷、病、愚、脏、闲。这五恶在中国岂不更要用大力来扫除。
    以贝维里治博士特认为根本的末项，闲，而论，试问在中国今日这样需要人力的时候，有多少人力不是都不得其用，或用的不得当，以致许多时间精神，都白费了！
    汰太（或汰汰）与废费（或说废废），实在同属人类最最重要的问题。不要闲置人力，或把人力用的不经济！
    但这决不是一般所谓做官或出仕的问题，且也不仅仅使“天生我才必有用”的问题。实在更在使一切人力都发展到、施展到可能的最高峰。
    使一切人潜藏的才干可能都得到最圆满的发展实现――这就是今日所谓民主的根本精义之所在。用另一个说法，民主本就是使人人都平等自由（注意人人两字）。
    假使，根本上，没有言论自由出版集会结社以及思想信仰研究讲习的自由，是必说不上民主的。
    但所谓自由并不只是让人人随便，解脱一切要不得的情事，就像贝维里治的五巨恶，以及忧愁，危险，或如罗斯福所说的匮乏与恐惧，等等。而且更要给人人以机会，使得人人都能尽量地发展发挥发皇其才其力其业。――推到极处，两层本也并无二致。
    也可以说，民主的出发点就是集体，就是与人为善，也就是认人人都可以为善，也使人人事事物物都得其所。因此，假使有一人不得教养，一夫不得其用，一分力不出于身，一货委弃于地，一贤一能不见选，一事不信不睦，一物不为公，那就都算不得充分的民主。
    那么，在今日中国，谁，什么党派，怎样作法，在原则上，最有使中国民主的可能呢？那它至少也要具备三个根本的条件。第一．必须是中国的。――这些年来，许多方面都有“中国化”的呼声。似乎直到今日为止，在这方面并没有很走上轨道。但是如果在中国，对中国事，而不由中国人以中国为第一位；所采取的办法不扎根在中国的本土，对于大多数中国人必不免多少隔阂。如此，要想把中国整好？究竟是事实上难以置信的事。文明犹如酿得好的酒，文化则如多年的陈酿。一种文明几千年蕴集下来的气息，本不可能也不能完全抹杀。不过，中国的优良处究竟是些什么？虽还不无有待于理董，有待于表扬，但关根本总目，倘有虽流行而实不伦不类、不合中国真正传统与时代的，也不容不即行不努力矫而正之。消纳世界一切有价值的东西，利用世界一切利用的利器，自也同属绝对的必要而分当。
    第二．必须是独立的。要想国家（民族）独立，要想自力更生，要想与全世界进步的人类携手而作自己应作的独立贡献，那就中国三四百年来先有异族窃国继有帝国主义侵略所强迫铸成一切奴性或依赖性，不管是好的方面坏的方面的，都须立即廓而清之。中国的民主必须以中国为本位而行之；中国的民主也必须不依赖它国而行之（就令是最好的友邦也罢）。
    第三．必须是民主的。――这就是说，号召民主的必须在自己可能范围之内自己先民主，有民主的精神，行民主的办法。庶几可收以身作则，以身教者行，以致釜底抽薪之效。否则纵然不是教猱生木，却等于缘木求鱼，等于抱薪救火。
    中国今日是处处都需要民主；都需要有法守法；都需要使一切有关人都得过问有关事，人人都有贡献其知识能力的机会，并有看见其贡献被采纳实行的自由；也不得不需要在民主自由之下的服从多数，尊重少数，以为一种进行事情的途术。但是，当然，在一个意义上，政治上的民主，在今日的中国，也可以说，尤为根本。必须政治上真正走上了民主的途径，然后一切方面，一切角落，封建落后的情形，才有肃清的希望。
    不过，政治上的民主也未尝不需要别的方面配合。如必由别的区处多培养些有益民主的精神习惯，也未尝不可以有助于政治民主化的进行。这，特别就在哲学与科学上。
    哲学是讲可能的学问，是根本原则的学问，本以体与辩为方法，而以通为归宿。因此，哲学对于人生特别可以使人注意根本，使人看到大处远处，使人养成大量的习惯，而不拘于狭隘的小圈，强作物我之别。也就是可以使人能够有理性：能够由前提推到结论，由结论回溯前提；能分别，有分寸，重分明，于异见同，更于同察异；能够作面面观，如实观，平等观，也能容纳多方面，重视种种不同的它方面。这都是充实民主所必需。
    至于科学，更是实在的学问，是朴实实验踏实认真的学问，更可以帮着人养成踏实认真、实事求是、正视事实、注重证据的习惯。使人可以感到：民主一定要货真价实，冒充一定不行。尤其型式科学中的算学，常弄乃可以培养人的谨严精审周密不苟的作风。有了这种风气，实也大有助于真实民主的实践。
    今日要想实践民主，发展民主，是必须变得有了理性，是必须与哲学的大量精神，与科学的踏实习惯，与算学的谨严精审的作风，密切结合的。
    是的，实践民主，发展民主，使民主进步，实现社会一切方面的民主设计，以便全人类适应生物进化的一般路向都走上遂生、大生、美生的平实着实的坦荡大道，这乃是今日整个世界的大势所趋，任何人不能违抗之，任何人，任何党派，任何办法，如是因此大势而利导之，必会成功，不这样子，必都失败。以上所说，不过原则。至那有关今日全世界的、进步的、活的民主的一切更具体的办法，那就尤愿合全世界有心有脑的人共同商讨，分别草定，群策群力，促其实现。

――＜新华日报＞1943年10月8日


中国思想界现在的中心任务

    中国思想界现在的中心任务，就是从思想上彻底打垮和消灭法西斯主义。中国思想界所以要提出这个任务来，并把它作为中心任务，其重要的理由之一，就是为了战胜侵略我国的日本法西斯强盗，使神圣的民族解放战争贯澈到底，取得最后胜利。而要想达到这个目的，必须在思想上分清敌我，不容丝毫含糊，不容在我们的抗战阵营之内还有人宣传法西斯主义或其亚种。不但这样，中国思想界所以要提出这个任务来，并把它作为中心任务，其另一个重要理由，就是为了将来的建国，建立三民主义的新中国，而不是法西斯的中国。或类似法西斯的中国。而要想达到这个目的，必须在思想上反对一种误国害民的思想毒素，这种毒素就是法西斯主义或其亚种，要与这种误国害民的思想分清界限，不容丝毫含糊。只有在思想界肃清了这种毒素，才能达到“抗战必胜，抗战必成”的目的。因此，这个任务，是中国目前思想界的中心任务。
    法西斯主义是全人类的公敌，是全中国人民的公敌。同盟各国现在正与法西斯进行历史上空前伟大的战斗，中国是进行这个战斗的最早一国。六年来的斗争，证明法西斯主义是中国人民不共戴天的仇敌，中国人民是一定要彻底消灭这个敌人的。
    为了彻底消灭这个敌人，不但需要武装斗争，而且需要思想的斗争，这就是对一切法西斯欺骗宣传的斗争。
    一切法西斯欺骗宣传的核心，就是假装的民族主义。希特勒、墨索里尼、日本军阀，都向他们国内的人民宣传他们的所谓民族主义，但是这与真正的革命的民族主义，是毫无相同之点的。
    法西斯主义者并不爱他们的民族。希特勒毁灭了德国，墨索里尼毁灭了意大利，日本军阀毁灭了日本――难道这就叫做爱民族吗？
    希特勒、墨索里尼、日本军阀使大多数的德国人、意大利人、日本人陷于贫穷、破产、饥饿，剥夺他们的一切幸福和自由，最后又把他们抛入反动的战争的深渊――难道这就叫做爱民族吗？
    希特勒、墨索里尼、日本军阀在他们的人民中间宣传复古、倒退、迷信、盲从、堕落、野蛮、无理性、神秘主义，破坏了德国、意大利、日本原有的进步和文明――难道这就叫做爱民族吗？
    法西斯的所谓民主主义，就是摧残民族、掠夺民族、强奸民族的主义。法西斯主义者就是这样的一伙强盗，他们强奸了自己的民族，挖掉了她的眼睛和舌头，并且继续在她的身上吸她的血，但是这伙强盗说，他们是最爱这个民族，他们是为这个民族的利益而奋斗。如果这个被蹂躏的民族起来要求自己的生路，他们就说她是“叛逆”，说她是“分裂”了国家的“统一”。
    法西斯主义者所代表的，乃是少数的大金融资本家，他们公开垄断了全民族的经济和政治，这种垄断比十八九世纪欧美的自由资本主义和资产阶级民主主义坏百倍。但是他们却假仁假义地攻击自由资本主义和资产阶级的民主主义。他们不要脸地宣布他们所代表的乃是“全体”，他们的经济和政治乃是“全民族”的经济和政治。
    一百个人里面，九十九个人的利益不代表全体的利益，一个人的利益反而代表全体的利益，这就是法西斯的数学。一百个人里面，九十九个人向一个人要求生存的权利，叫做“煽动阶级斗争”，一个人剥削迫害九十九个人，反而叫做“阶级合作”，这就是法西斯的逻辑。
    法西斯最后只有不要逻辑，用极端的唯心论和唯心史观来维系自己的统治。墨索里尼说：“法西斯主义是宗教的概念，人们把握它不是用内在的直觉的报告的观点，而是依据至高无上的信条的观点，用客观意志的观点。他引到个人的提高，是他自觉自己是精神界的一员。”
    法西斯主义者对自己的民族尚且如此，对旁的民族的蹂躏就更不用说了。日本法西斯在中国所宣扬的“王道”，我们中国人永远也不会忘记。
    但是法西斯主义的末日已经来了。我们全中国人民和全世界人类现在所进行的战争，就是灭绝法西斯的战争。我们叫做民主阵线，因为我们不但现在反对法西斯，将来更反对法西斯，我们流了这么多的血，就是为要实现民主的中国，民主的世界。将来的中国和将来的世界，一定不允许有无论什么形式的法西斯的流毒丝毫存在。
    这个思想，在大西洋宪章里已经有了确定的表现。大西洋宪章第六条规定“待纳粹的专制宣告最后的毁灭后，希望可以重建使各国俱能在其疆土以内安居乐业，并使全世界所有人类悉有自由生活，无所恐惧，亦不虞匮乏的保证。”以后罗斯福和丘吉尔又都再三发挥了这个论点。
    我们中国不但在拥护大西洋宪章的华盛顿公约上签了字，并且还有孙中山先生全部反对法西斯的遗教。
    法西斯主义是否认民族平等的。希特勒在＜我的奋斗＞中公开宣传非亚利安民族是劣等民族，并且公开侮辱了中国：“真是出人意外，有人以为一个黑人和中国人因为学过德文，预备终身用德语说话，及为某个德国政党投票，就可以变做德国人。这就是我们的种族开始不纯正。”但是孙中山先生却再三说他的民族主义就是要打破民族间的不平等，就是要做到中国“同现在列强处在平等地位”，坐到“中国境内民族一律平等”。
    法西斯主义是冒民族之名来压迫剥削本国人民的。墨索里尼说：“法西斯革命（？）创造力的根源就是组合的国家，即经济力量完全划一于调和（？）的国家，自由主义与社会主义在其中是根绝了的。”但是孙中山先生的民族主义，却与民权主义民生主义密切结合而不可分离，所以孙中山先生批评辛亥革命的根本失败，“就是由于当日同志仅仅知道注重民族主义，忽略了民权主义和民生主义的过错”。
    法西斯主义既然要“根绝”自由主义和社会主义，当然也就是要“根绝”民权主义和民生主义。法西斯主义认为民权主义的时代已经过去了，认为人民不应该有什么自由和权利。希特勒说：“大多数人不得决定，只有少数人可以决定。”但是孙中山先生却主张少数人不得决定，只有大多数可以决定，主张“以人民为主人，以官吏为奴隶”；主张“共和与自由，全为人民全体而讲，至于官吏，则不过国民公仆，受人民供应，又安能自由！”孙先生不但坚持现在是“民权时代”，并且预言民权主义“以后的时期很长远，天天应该发达”；中国只应该比法美更进步，造成俄国式的“最新式的共和国”。在经济上希特勒党的政策大纲明白规定着“国家统治一切社会化的企业，如托拉斯等”。而希特勒、戈林、墨索里尼、齐亚诺等也就在这样的“统制”“划一”之下成了最大的财阀。但是孙中山先生的民生主义，却是要“四万万人都可以享福”，要“大家有平米吃”，要“耕者有其田”。
    孙中山先生不但在理论上反对法西斯，而且在行动上反对法西斯。中国这样的民族，本是只应该团结起来反对法西斯的，但是还在民国十三年，居然就有个买办资本家陈廉伯，为了破坏孙先生在广东的革命根据地，阴谋要求广州成立什么“法西斯蒂的政府”，孙先生不顾某些外国人的压力，毅然决然地反对了陈廉伯，这就是有名的商团事件。孙先生如果活到现在，一定比以前格外痛恨法西斯，一定是全中国和全世界反对法西斯的急先锋之一。
    为了反对法西斯，为了贯彻反法西斯战争的目的，中国一切革命的民族主义者和民主主义者应该联合起来，来加强抗日战争的力量，加强民族团结的力量。加强全国人民为光明的将来而斗争的信心和热情。
    在这个反对法西斯的大联合中，三民主义者、共产主义者、自由主义者应该是亲密的战友，因为无论三民主义、共产主义或自由主义，都是与法西斯主义不能并存的。
    “五四”和“五五”是中国民主思想的二十四周年纪念日，是孙中山先生在广州根据地就任非常大总统的二十二周年纪念日。这三个纪念日这样巧妙地联合在一起，应该是思想界反对法西斯大联合的一个象征吧。
    中国抗日战争和全世界反法西斯战争的胜利万岁！
    中国思想界反对法西斯的大联合及其胜利万岁！

――＜解放日报＞社论1943年5月5日


即便战时状态也必须实行民主

    中国抗战的性质，就决定了它和动员全民族的人民，参加抗战是不可分离的。这就是说，它决定了和民主政治是不可分离的。没有民主权利，就失去了动员广大人民参加抗战的必要条件，就使这全民族全面的抗战，失去了偌大的力量。总括一句话，人民没有言论出版集会结社的武装抗敌的权利，就不能动员全国的人民参加抗战，就不能使民主政治逐步的全部实现。
    抗战以来，我国政治生活已向民主制度进了一步，国民参政会的成立显然是其初步的开端。但是，我们如果问，在这一初步开端之后，继续进展的程度怎样？全国上下一定会不自隐讳地说：在某些地方，显然没有继续努力将政治生活推向进一步的民主的道路上去。这的确是值得我们反省的事。
    毛泽东陈绍禹等七同志，在“我们对于过去参政会工作和目前时局的意见”中明确的提出：在政治方面的五大任务，中心目的，正在于实行战时民主。从这一意见中，可以看到，共产党的根本主张，是一贯的坚决的把全国政治生活逐步的推向民主政治。共产党反对一切政治上向后倒退的言行。因为这是对抗战有害的，对民族不利的。同时，我们必须了解，共产党在抗战这一个历史时期，所主张所坚持的民主政治，不是资本主义国家的资产阶级的民主，也不是社会主义国家苏联的完满的民主，而是民族解放战争中所必须的民主政治。其前提是全民族的命运，决定于全民族的每个人的意志和力量。所谓意志集中与力量集中，又必须以发动和坚强每个人的坚持抗战的意志、培养和组织每个人的坚决抗战的力量为前提的。而这些一切，都以民主权利为起点、民主政治为归宿。
    有些人以为：抗战时期，民主是不必要的，并以资本主义国家的战时政府为例。这是根本错误的。在资本主义国家进行帝国主义的侵略掠夺战争，亦即为人民所反对的战争时，它们是不愿意有民主的，是要大大的限制民主的。而在中国进行全民族的反侵略的战争，这一战争为全民所拥护，更非有全民参加，不能获得胜利，因此，在抗战时期我们就应该实施民主政治。
    有些人以为：抗战时期，无谈民主宪政的必要，尽有约法可遵循，有抗战建国纲领可遵循。但是，抗战所需要的民主，应随抗战之坚持而充实其内容，在保障民权（就是这一项，也还需要最大的努力去切实实行）外，还要注意到整个政治制度的民主化，才能使政治有认真的进步，才能适应抗战的发展。
    民主政治的主要内容，在于“加强战时政府，统一军政领导，容纳各党各派人才，提高战时行政机构效能”；在于允许人民言论出版集会结社的自由，各抗日党派合法存在的保证。
    在抗战的现阶段，敌寇正尽全力进行政治诱降，挑拨离间，破坏我国抗战。我们一定要加紧团结，加强抗战力量，为了这个目的，舍实施民主政治，力求政治进步，反对一切倒退，别无他径可循！汪逆精卫正在高喊“虚伪的民主政治”，“在日寇刺刀下的民主政治”，我们正要实现战时的民主以揭破汪逆的虚伪面孔。这时候，既不是空谈无民主政治之必要所可逃避，也不是斤斤于参加政府所可解决。唯一的道路，就是集中全国各党各派的力量，将政治认真的推向民主。

――＜新华日报＞社论1939年9月16日
标题为编者所加


团结与民主

    “全国人民除汉奸外在法律上其政治地位一律平等”，这是国民参政会第四次大会上合并了七个关于巩固团结集中人材增强抗战力量的提案，加以审查后，曾经过相当剧烈的争辩，可见全国忧时之士对这个问题的注意与关切。
    谁都应该看清楚全国人民的牢不可破的伟大团结是中华民族战胜日本侵略强盗的有力保证，历史曾证实了这个真理，我们的敌人也对它有深刻的认识。然而团结是和民主有着不可分离的关系，没有民主，人民的权利没有保障，群众团体没有发展的基础，全国的优秀人才不能发挥他们的力量，那么也就不可能形成能够震撼敌人营垒的全民的团结。只有一切抗日的人民都团结在民主精神的周围，在法律上得着应有的切实保障，在政治地位上受的同等的待遇，才能够巩固全民的团结，才能够产生真正伟大的力量。这条治标办法的重大意义，也就在这里。
    无论什么条文，它的价值要看它的实行程度怎样，否则它的作用将等于废纸。全体参政员是怀着无限的忠忱与热诚，全国人民是那样焦急地渴望着这一个足以转移我们祖国命运的办法能够快些实现，过去一切足以妨碍团结与民主的设施应早日绝迹。我们的政府不应漠视广大人民的要求与希望，也只有依靠着精诚的团结与广泛的民主，政府本身才能够强大进步，完成解放全民族的伟大任务。
    为了实行“全国人民除汉奸外在法律上其政治地位一律平等”，就应该在严重的民族压迫横加在我们身上的今天，消灭内部妨碍团结的现象，因为一个对内不能团结的民族，就不能在对外战争中获得胜利。波兰亡国的惨痛教训，就是摆在眼前的明显的事实，虽然它军事惨败的主要因素是由于对国内少数民族的压迫政策，但我们应该认清在民族自卫的革命战争中，脱离了广大的抗日人民，是十分危险的。而且是对抗战不利的。仅是在消极方面停止对抗日的人民、团体、党派的各种限制、取缔是不够的，虽然切实做到这一步已经需要很大的决心与努力，政府要更进一步的造成全国人民能够在法律上获得政治地位上平等的一切条件，才能真正保证全国人民在法律上其政治地位一律平等。什么是“全国人民在法律上其政治地位一律平等”的具体内容呢？
    这就是说，全国抗日的人民要有发表自己意见的自由，出版抗日刊物的自由，组织抗日救亡团体的自由，召集动员民众来抗日的各种会议的自由，研究各种学术思想的自由，信仰某种政治理想并坚持自己的政治立场的自由。全国抗日人民要有参加抗战工作的权利，保持自己职业独立的权利，督促政府帮助政府的权利。抗日人民的自由不能受限制，他们的权利不能被剥夺。除了有真实证据证实了是犯了出卖民族利益的汉奸罪的人以外，以任何借口来限制抗日的人民的自由权利，是违反了全国广大人民的意志，也是法律所不容许的。
    这就是说，一切的抗日党派应有合法存在活动的权利，共同发展互相帮助的权利。抗日的各党派可以发表他们关于抗战建国的言论，公布他们的政纲，出版他们的报纸杂志，招收他们的党员。一切抗日党派及它的党员同样可以参加抗战工作和政府工作，可以彼此虚心研究别人所信仰的东西，选举自己的代表到各级的民意机关中去。因此如果组织对于任何抗日党派的阴谋破坏、暗杀、囚禁、逮捕抗日党派的人员，暗中限制取缔抗日党派的活动，不仅在政治上是决不应有的行为，而且应受到全国人民严厉的制裁。
    这就是说，一切的抗日军队和地方政府都是我们整个抗日力量的一部分，它们应该一样的被珍视爱护，受着同样的待遇。不能够因为某些历史的原因，而对一些抗日的军队与地方政府加以歧视，或给予许多困难和牵制。这种情形今后是不应该存在的。这些只是走向民主政治的最基本的条件。依靠了民主政治才能够团结一切的抗日力量，准备着在适当时机来到时对敌反攻，争取最后的胜利。团结与民主，这是我们在民族自卫战争中战胜强大敌人最可靠的武器。

――＜新华日报＞1939年10月5日


民主国家的武器――民主
（节选）

    目前，太平洋战争正处在一个非常严重的情况，而希特勒又正在准备更大规模的春季攻势。在此形势下，民主国家用什么力量去抵抗敌人的进攻呢？
    地大，物博，人多以及高度发展的生产力是民主国家伟大的物质力量，是战胜敌人的主要因素，这是人所共知的。可是用什么方法才能充分发挥和尽量利用这些力量呢？
    “政治重于军事”，“战争是政治的继续”，指导战争的是政治，发动战争力量的是政治。
    目前的世界战争是侵略的法西斯主义与反侵略的民主主义两大阵线间的斗争。前者的力量是建立在黑暗的法西斯政治之上的，后者的力量是建立在进步的民主政治之上的。民主政治是发动战争力量的推进机，因此我们可以简单地说：民主国家的武器就是民主――或者说民主政治。根据在哪里呢？
    首先，从战争的性质上说，反侵略的民族解放战争是与民主政治不可分离的。因为民族解放战争是全民族的事业，如果不动员全民族就不能抗战，更不用说胜利；而要动员全民族就非给民众以民主权利不可，所谓“民主动员”就是这个意思。在民族解放战争中，全民族的命运，决定于全民族各个人的意志和力量，所谓“意志集中，力量集中”又必须以启发和坚定每个人的战斗意志与发动和组织每个人的战斗力量为前提的。而要做到这些，却是以民主权利为起点，以民主政治为推动机，而最后则以民主政治为归宿。
    其次，侵略战争与反侵略战争从世界政治发展史而言，正是反动的法西斯主义与进步的民主主义的斗争，所以今天世界法西斯阵线与民主争先早已壁垒分明，尖锐对立。国父孙中山先生早就看到民主政治是世界政治发展过程中的主要潮流，是不可遏止的，所以在“民权主义”的演讲中曾明白指示：“现在是什么世界呢？就是民权世界。”“顺乎世界的潮流，非用民权不可。”
    “民权不是天生出来的，是时势和潮流所造就出来的。”“就种种方面来观察世界一天进步一天，我们便知道现在的潮流，已经到了民权时代，将来无论是怎么样挫折，怎么样失败，民权在世界上，总是可以维持长久的。所以在三十年前，我们革命同志便下了这个决心，主张要中国强盛，实行革命，便非提倡民权不可。”“所以我们在中国革命，决定采用民权制度，一则为顺应世界潮流，二则为缩短国内的战争。”（见＜民权主义＞第一第二讲）民主政治、民主主义是世界政治发展的潮流（被略一段）。
    第三．民族战争之进行及其胜利，必须以民族团结为最基本的条件，而民族团结又必须在民主政治之下才能顺利进行与完成。以我国抗战，而言团结与民主的关系，正如林伯渠先生所云：“谁都应该看清楚全国人民牢不可破的伟大团结，是中国民族战胜日本侵略强盗的有力保证，历史曾证实了这个真理。我们的敌人也对它有深刻的认识。然而团结是和民主有着不可分离的关系，没有民主，人民的权利没有保障，群众团体没有发展的基础，全国的优秀人才不能发挥他的力量，那末也就不可能形成能够震撼敌人营垒的全民的团结。只有一切抗日的人民都团结在民主精神的周围，在法律上都得着应有的切实保障，在政治地位上受到同等的待遇，才能够巩固全民的团结，才能够产生真正伟大的力量。”
    就国际的反权利的团结而言，也以民主政治为它的基础和前提。今日反权利的国家都是民主国家――不管其民主的内容和程度如何――就是很显明的。
    然而最复杂和最困难的还是宗主国与属领地间的团结问题。无疑的，在反法西斯侵略的共同目标下，宗主国与属领地间可以而且应当团结。但是另一方面因为宗主国与属领地间存在着一定的民族矛盾，因而要建立和发展双方的团结，就必须以减轻和适当调整这些矛盾为前提。而要作到这点，最主要的办法就是宗主国必须改善其旧的殖民地政策，采取开明的新政策，就是说给殖民地以民主自由，这样才能团结他们，动员他们。罗丘宣言之第二第三条是有关民族自决问题的，而民族自决正是民主政治要求中的一个重要部分。所以要实现真正的民族自决就必须实行民主政治。
    第四．民族战争也就是“全民的”和“全面的”战争，然而要作到真正的全民的和全面的战争，只有经过民主的动员才有可能。所以民主与动员，民主与加强战争力量是分不开的。去年我国国民参政会通过之重要决议案“促进民治加强抗战力量”，就清楚地说明了民主政治与动员和加强抗战力量的有机联系。大家知道，我国抗战的基本方针是“自力更生”，然而什么是“自力更生”呢？它的真实意义和内容是什么呢？“中国抗战，主要的是自力更生。如果一般的要自力更生，那末，在新的国际形势下，自力更生，就更加重要。自力更生的主要内容，就是民主政治。”（廿九年九月十一日毛泽东先生与中央社、扫荡报、新民报记者谈话）“民主政治是发动全民族一切生动力量的推进机”……
    有人以为国家在对外抗战之际就要缩小民主(被略)，这种观点，显然是不对的。这不仅从理论上言，正如中国国民党临时代表大会所指出“抗战之胜负，不仅取决于兵力，尤取决于民力。民力之发展，与民权之增进相为因果，故组织民众训练民众，为发展民力之必要工作，亦为增进民权之必要条件。”而且在事实上，我们还可找到许多实例来加以证明的。
    首先，从历史事实来说，远者如一七八九年的法国大革命，它之所以获得胜利与成功，推翻了路易十六的专制政治，建立了民主的法兰西共和国，这正是因为当时法国的资产阶级的最急进的民主派，给予了民众以民主自由，因而发动了广大民众参加革命斗争，所以获得了胜利与成功。近者如一九一七年的俄国革命，它之所以获得胜利与成功，推翻了沙皇的统治，打退了列强的武装干涉，这也是因为俄国的革命领导者与革命政府真正赋予人民以民主权利，因而动员和组织了广大民众积极参加革命运动与战争，所以获得了伟大的胜利与成功。
    其次，以最近的事实来说，当太平洋战局形势严重，英美遭受了初期的军事失利，于是在英国国会中和舆论方面引起了英国政府关于远东战时措置的种种疑虑和责难，特别对于英政府某部分阁员及远东负责者表示了极大不满。英下院一场舌战，因而展开。在一部分人看来，英下院这种民主的对于战争问题的公开辩论是不适当的，或将因而引起英国内政上的轩然大波，涣散了内部“举国一致”的团结，减轻了战时内阁的威信。然而事实上恰恰相反。丘吉尔首相以英国传统的民主精神，坦白地发表了辩论演说，并要求下院作信任投票。由于丘吉尔公开地指出了过去的错误――如云“此等恶劣消息之中，实包含无数预测及行动错误与懈怠之故事，吾人俱不相信此项灾祸非错误与懈怠情事有以致之”；坦白地承认了自己的责任――如云“苟余对处理吾人之人力物力上有何失略之处，则负咎最大者为余个人。苟吾人未遣派大军至缅甸或远东其他地点，亦应由余负责”；积极地要求国会公开辩论并作信任投票――如云“下院倘不坚持其辩论之自由，并举行明确忠实之投票，则下院即系怠忽职务”等等。正由于丘吉尔首相这种尊重民主的精神与光明磊落的大政治家的负责态度，于是获得了下院的一致的同情，在投信任票中可说是的到了全体的拥护。（投不信任票者只一票）这一生动的现实，充分说明了民主政治的伟大意义与作用。

――《新华日报》1943年3月6日


论延安学校中支部对群众团体的关系

    在群众性学校中，党的支部与群众团体，是并行的。假如说支部是从党的系统来保证教育计划的完成，则群众团体是以群众组织的力量来进行学生自治，各种课外活动及文化娱乐等辅助教育使教育内容更丰富更生动。（如果我们不把教育仅限于书本上的知识的话）因此在完成教育作业的意义上，支部与群众团体是没有任何分歧的理由的。
    因此支部应该鼓励党员积极参加群众团体的活动，同时对这些团体必须采取团结、帮助和提携的方针，只要这些团体是符合于抗战、团结、进步的原则并向学校履行一定的手续而且取得了合法的地位的。
    群众性学校的学生，是来自各阶层各地域的知识分子，一般的说，除抗日救亡的目标是比较一致外，其观点其立场必然有所分歧。就是加入群众团体，也在某种程度内各怀有不同的动机。唯其如此，他们对民主作风格外重视，支部工作者应该掌握住这一特点，不仅宣布而且实际上尊重其思想的自由，（包括信仰）学术研究的自由，和作风上充分发扬民主的精神。
    为什么要特别强调这一点呢？因为延安是共产党员占优势的地方，学校里也如此。所以支部工作者更须具有恢宏的胸襟和宽容的器度，只有这样，才能团结得住广大的青年知识分子。党中央曾有正确的对群众团体的政策，但如果在下面执行不善、手法拘谨，也会影响到这种民主作风的实质的。所以党员在群众团体中也只有以互相商量的互相辩论的方法，去解决问题，去求得各种不同意见之渐趋于一致，性急也是没用的。
    党内同志一方面尊重别人批评的权利，倾听别人批评的意见，接受别人正确的批评，另一方面也要阐明自己的信仰与理想，批评别人错误的意见，二者不可缺一。在党外同志来说，批评别人，被别人批评，这不等思想上压迫。在党内同志来说，如果只有前者而无后者，则不是民主而是尾巴，就永远不会把错误的意见领导到正确方向上去。只有在错综复杂的环境中，在纷纭庞杂的意见上，以曲折的道路，使其一致，使其走向正确，这才看出领导的必要与党的意义。
    但是上面所说的领导，自然不是支部对群众团体直接的命令、指示，或在组织上的把持，而是要通过党员提出积极的意见，使党的主张贯澈到这些团体中去。领导的中心环节，就在于主张正确与别人相信这些主张的正确。而不是倚恃人多势大。这里的区别，就是“以德服人”与“以力假人”的区别。
    过去学校中由于个别党内同志存在狭隘的观点和拘谨的手法，致死党员与党外同志之间，涂上一层不和谐的气氛，而某些党外同志也固执于自己是“群众”因此对某些党员有过高的要求。后来党内同志和党外同志一齐积极参加与自己兴趣所近的群众组织，建立直接的正面的交往关系，这不惟冲淡彼此间存在着的隔阂，而且在团结上起了组织的作用。“共产党员有义务与党外同志合作，无权利排斥党外人士。”这就是党员对党外同志所采取的原则。
    学校中支部对群众的问题，就是现实的青年知识分子的统一战线问题。因为来延安的青年有各阶层各政党的前进分子，有不同的社会关系，有不同的政治认识，有不同的人生观和世界观，因此在群众团体的选举上，必须广泛的容纳这些人。就是说这些团体的组成分子中，党员与非党员的比率，与这团体的领导部门中党员与非党员的比率应成正比例。这就是说，假如组成分子中党员占百分之三十，则领导部门中党员也只能占三分之一。后者岁前者的变动而变动。这可使保持各种观点的人，都有其真正的代表到领导机构中去。这对这些团体是有好处的……
    假如党员被选到领导机构中，则民主作风，宽宏气量，就有更高的要求了。一个工作上问题的决定，尽可能经过协商、倾听党外同志的意见，取决于多数，明知解决问题失策，亦须以解释说服的办法纠正。刚愎自用，盛气凌人，自以为是等不良习惯，都应该反对。万一有原则上的分歧，解释无效，则申明保留自己的意见，迨将来事实证明看。假如党外同志被选到领导机关，则党员须自觉的忠实于自己的工作，以减少领导者的困难。并进而设法协助领导者解决其发生的疑难问题，使工作能够顺利进行。全校性的人数较多的团体中的党员加以适当的组织，由支部领导使其多少具有党团的形式，这在延安的学校中还是必要。因为党员重视其所参加的群众团体，远不如重党，这是不可否认的事实。因此这组织的任务应该着重在督促这些团体中的党员执行决议、遵守纪律、积极工作以保证这些团体的巩固和发展。显然这与一般的党团是有区别的。
    为要加强支部与群众团体间之联系，支部有关会议欢迎这些团体的代表参加互相交换意见，使得彼此依靠得更紧密。教育计划的完成，在学校范围说来是很大的组织工作。假如支部不把学生中半数的党外同志团结起来，步调一致，这对教育工作将是很大的损失！从此目的出发，则团结群众团体，团结党外同志，应当作为支部“保证学校教育计划完成”的主要工作之一。

――《解放日报》1942年8月2日


艾森豪威尔将军的广播

    现在如果再问民主国家同盟和法西斯主义集团的不同处在哪里？简直是一个笑话。可是，原则容易谈，道理容易说，一定要言行一致的去做，方能表现出民主国家是在为民族自由民主政治而战，是在为消灭法西斯制度和法西斯思想而战。
    最近报纸上登载的两条新闻是值得我们注意的。一条是艾森豪威尔将军对西西里居民的广播。他说：“……但将采取一切必要的步骤，以肃清占领区内的法西斯制度”，“任何方式的法西斯宣传将被禁止”。“盟方并将采取适当步骤，以中止西西里岛一切歧视种族与信仰的法律。宗教自由，则将维持，在无碍于军事行动范围内，言论和出版的自由也将恢复，盟国又将采取步骤，以迅速释放政治犯。”另一条是法国议会议员庞德氏对记者的谈话。他说：法兰西民族委员会（被略）“压制了法西斯化的‘法国人民党’和法西斯的公司和商号，这显著的在人民之中树立了威信和信心（被略）”。而北非民众更要求成立法庭，立即肃清和法西斯合作的分子。
    为什么盟国要采取上述各项办法？艾森豪威尔将军回答说：“这些都是重建盟方所不惜一战以保持的原则的明证。这些原则都是德国支配下的轴心领袖所反对的。”
    很显然的，法西斯主义集团是反对自由，反对自由主义，反对共产主义的。民主国家同盟是反对法西斯主义（制度和思想）的，是坚持自由主义者和（被略）一切反法西斯主义的人们团结一致的。既然这样，就要在行动上以此为准绳。凡是民主国家，都要以最坚决彻底的抗战，来消灭侵略，消灭沦陷区内的法西斯制度和宣传，并从根本上消灭法西斯主义，都要团结国内反法西斯的团体和个人，彻底消灭敌人的第五纵队，肃清一切和任何微小的法西斯思想和宣传。
    蒋委员长常说我国要精诚团结，他又曾在纽约先锋论坛报所主持的广播中，说到要肃清帝国主义思想。正是发挥了民主国家和法西斯国家的不同。
    （被略）
    我们应时刻记住“德国支配下的轴心领袖所反对的”原则，时刻为“盟方所不惜一战以保持的原则”的认真实现而斗争！

――《新华日报》1943年7月26日


建立宪政规模

前页　　　　 历史的先声　　　　 后页

建立宪政规模

    这一次国民参政会的伟大收获，除了更坚决的确定抗战到底的国策，粉碎敌人汪派汉奸的鬼蜮阴谋之外，对于抗战建国最具有意义的，莫过于实行宪政之决议。这一问题，在本届大会中，受到大部分参政员的关心注意。我们可以看出全国民众的提高民权加强国本的要求，是如何热烈地在第四次参政会中反映出来了。因此，详加讨论之结果，便有“（一）请政府明令定期召集国民大会，制定宪法，实行宪政。（二）有议长指定参政员若干，组织国民参政会宪政期成会，协助政府促成宪政”的决议，而在大会的闭幕词中，更正确地址出：“敌阀正百计进攻，我自不丝毫自满。一切力量，皆须发扬；一切缺陷，皆须填补；本会同人详加审议之结果，以为提高民权，加强国本，应为最要之务。用是决议，请政府依照中国国民党过去之决议，召开国民大会建立宪政规模。”
    二年来的抗战，处处证明要打退敌人，只有集中一切人材，只有使每一个国民，“有一分心，一分力，都要为国家来贡献。”更具体地说，只有容纳个党各派人材，提高战时行政机构的效能；只有严令禁止对共产党及其他抗战党派之歧视压迫行为；只有走上这条实行战时民主的道路，中国的广大的人力物力财力，才能动员起来。中国共产党一向就为着这种主张而努力，在这一届参政会闭幕前夕，毛陈等七参政员，就在他们的意见书中，历历提出这几端了。
    诚如论者所说，宪政之性质，不在乎条文，而是在乎事实。但是，我们要晓得：有利于抗战建国之措施，如果不明白地在根本大法上规定起来，则奸黠之徒，得以利用种种名义，进行破坏。张一参政员在其对议长的答词中所提出的“默察各地党政军各级人员，对于民众运动，往往有所歧视。道路传闻，尚有假借取缔与指导名义，摧残合法组织，钳制正当言论，拘捕热血青年”的事实，是使人不得不懔然的。制定宪法的目的就是要使这种现象能够根本消灭。但是为着召集国民大会来制定宪法，必须在现在就给各党派合法保证，以便在国民大会前各种党派参加国民大会的选举。
    有一些人，以为战时军事高于一切，不应有民主；以为战时全国上下之经历，应完全集中于对外，而不当转移其目标于制宪问题，这些意见，通通被这一次参政会的决议，打得粉碎了。实施宪政可以发扬一切力量；可以加强军事之胜利，可以提高对外的力量。上面所举的一些说法，都不以发挥抗战力量为出发点的。
    我们诚恳地拥护国民参政会这一决议，但同时，我们更希望政府要切实地执行参政会这一决议，要不然，决议只成为纸上的东西，对于中国的抗战建国的大业，是不能有实际的贡献的。

――《新华日报》1939年9月21日

前页　　　　 历史的先声　　　　 后页