我的新书-书之城

我的新书

李小鸟日记 [ 分卷阅读 ]
前言 | 目录
第一章 | 第二章
第三章 | 第四章
第五章及后记

制作工具：小说下载阅读器 http://www.mybook66.com


前言
感谢众多网友的辛勤劳动。但是在提交手打文本的时候遇到了各种各样的问题（被某些人删除、清空），所以可能会有读不通或者缺失的情况出现，一旦发现，请到 http://is.gd/cEqrX 提交问题，以便修改，谢谢！电子书有@xiaobo制作。
我的主页：http://17fanqiang.ueuo.com/

鸟日记

前 言

1989年春夏之交，在中国发生了一场旨在反对中国共产党的领导，推翻社会主义制度的动乱，继而在北京演变成为一场暴乱。这是一场关系到中国前途命运的重大事件。在关键时刻，中国共产党党中央和中国政府采取了坚决果断的措施，平息了这场动乱和暴乱。15年来的实践已经证明，今后的历史必将更加证明，采取这些果断措施是正确的和必要的。
发生这场动乱有其深刻的国际背景和国内原因，是国际大气候和中国自己小气候所决定的，是不以人们的意志为转移的，是一定要发生的，而且早来比晚来要好。
所谓国际大气候，是指以美国为首的西方反华势力，对社会主义国家实行“和平演变”，“打一场没有硝烟的战争”，妄图在世界上消灭社会主义制度。
第二次世界大战之后，社会主义出现过它的辉煌，苏联、中国及其他社会主义国家出现一派欣欣向荣的景象。“国家要独立，民族要解放”的斗争席卷全球，新老殖民主义者日子很不好过。但是，好景不长，进入70年代以来，社会主义国家，特别是苏联，由于内外政策的失误，致使社会主义制度固有的优越性没有发挥出来。而在一些西方资本主义国家，由于科学技术突飞猛进，加上采取了一系列缓和阶级矛盾的措施，全使社会生产力有了很大的发展，国力有明显的提高。在资本主义和社会主义力量对比上发生了明显的变化，社会主义制度面临严峻的挑战，给西方实行“和平演变”以可乘之机。
所谓中国的小气候，是指在中国出现了“信仰危机”，资产阶级自由化的思想泛滥。
新中国建立初期，在共产党领导下，社会主义革命和建设都取得巨大的成就。但是，由于中国共产党长期以来特别是在“文化大革命”中，执行了一条“左”的错误路线，致使生产力的发展受到极大阻碍，人民生活陷入极度困难，致使不少人对社会主义制度丧失了信心。
中国共产党十一届三中全会纠正了“以阶级斗争为纲”的“左”倾错误，把经济建设作为全党全国人民工作的中心，无论是发展还是改革开放，都已经取得明显的成绩。但是面对自由化思潮泛滥，中国共产党的两任总书记都采取支持和纵容的态度，没有做到“两手都要硬”，而是改革开放一手比较硬，坚持四项基本原则一手比较软。在经济建设中，也出现了一些失误，如物价上涨过快、官员中出现腐败现象等，引起广大群众的不满。这些都为这次动乱的产生制造了温床。
动乱是从北京发生学潮引发的，继而发展到全国。动乱者的政治目的是显而易见的，表面上是要求“为胡耀邦同志平反”，实质是反党反社会主义。为什么能从学潮发展到动乱，进而发展到暴乱呢？重要的原因之一是党的总书记赵紫阳对动乱采取了纵容和支持的态度，破坏了党的团结，造成思想混乱，使党丧失了战斗力，并使一些不明真相的人卷了进来，致使发展到几乎不可收拾的地步。
在这国家处于危难的关键时刻，党和政府采取果断措施，平息了这场动乱和暴乱。邓小平同志以其非凡的洞察力和伟大政治家的气魄指出动乱的实质，支持中央采取果断决策。他和其他老一辈革命家陈云、李先念，杨尚昆、彭真等同志，在平息这场动乱中起到关键性的作用，为国家的存亡建立了不朽的功勋。中国人民解放军、武警部队和公安民警为平乱和平暴做出了巨大的贡献，他们不愧是人民的子弟兵。
一些朋友多次提出这样的疑问：中国政府可否用和平的方式，通过与学生对话来达成谅解，以避免使用武力？的确，中国政府在学潮乃至动乱发生后相当长的时间内，是采取了克制的态度和冷静的处理方式，表示接受学生提出的合理要求，试图通过对话来平息动乱。但动乱的幕后指挥着不允许学生这样做。他们希望把事态弄得越大越好，局势越乱越好，甚至不惜以发生流血牺牲来扩大冲突。西方的敌对势力，竭尽造谣煽动之能事，对事态的扩大扮演了不光彩的角色。有人问，在平乱中是否可以避免流血事件发生。党和政府确实是努力朝着这个方向去做的。即使在天安门广场完全被戒严部队控制的情况下，还同意让滞留在广场的2000多人和平撤退，尽管其中有许多搞动乱的头目，政府也都给他们放了一条生路。事实上，流血事件是发生在戒严部队向天安门广场开进的过程中，遭到暴徒的袭击，戒严部队官兵和武警战士的生命安全遭受到严重损害情况下，才被迫自卫还击的。带头向戒严部队袭击、放火、烧车、开枪杀人的，大都是一些社会渣子、地痞流氓、刑满释放分子，以及从外地进京不明身份的人，真正的学生只占极少数。
由于在这场动乱中卷进去的人很多，有党员、干部、学生和市民，大都是不明真相，上当受骗的。动乱平息以后，党和政府采取了严格区分两类不同性质矛盾、以教育为主的政策，团结了大多数人，使他们能够回到党和人民的立场上来，并在各自的工作岗位上做好自己的工作。
这场动乱给我们什么样的教训呢？首先，要牢记“堡垒最容易从内部攻破”这句名言，最危险的敌人往往来自内部，最大的危险往往来自最高层领导者在关键时刻的错误态度和错误决策。其次，对一切不安定因素，必须消灭在萌芽状态，不能任其扩大，以至于难以收拾的地步。再其次，要善于正确处理两类不同性质的矛盾。我们党是执政党，我们的政府是为人民服务的政府，要虚心听取群众的意见，关心他们的疾苦，及时纠正工作中的缺点和错误，使人民群众相信党和人民政府，始终站在党和人民政府一边。在建立社会主义市场经济体制的过程中，要特别注意处理好改革、发展和稳定三者的关系，任何改革的措施都必须考虑到社会和人民群众的承受能力。
在平息动乱和暴乱以后，中国共产党举行了中央政治局扩大会议和十三届四中全会。全会批准了《关于赵紫阳同志在反党反社会主义的动乱中所犯错误的报告》，撤销了赵紫阳的总书记和其他职务，选举组建了新的中央政治局常委会和书记处，其中最重要的一件大事就是，全会一致选举江泽民同志为党的总书记。从此，一个以江泽民同志为核心的党中央领导集体诞生了。中国的历史进入了新的篇章。
我在1989年春夏之交，正担任中华人民共和国第四任总理。我直接参与了处理这次动乱和暴乱的全过程，并且坚决站在以邓小平同志为首正确路线一边。我有责任把我所知道的有关这次动乱的事实写出来，作为最重要的历史见证，留给我们的党和人民，特别是留给党和国家领导人以及各级领导干部，以供参考。

我这本书暂定名为《关键时刻》，副名为《李鹏日记》。这本书是以我1989年4月15日至6月24日71天的日记（文中每节黑体字部分）为主线，并参考我的亲笔工作记录以及当时有关文献、新闻报道而写成的。其中许多情节是鲜为人知，第一次公诸于世的。还有若干动乱期间的照片，一并载于本书，面向广大读者，以帮助读者加深对这段历史的了解。

李 鹏

2003年12月6日初稿

目 录

前言……………………………………………………（ 1）

决定中国命运的一次会议………………………………（100）

要求学生停止绝食………………………………………（108）

首都党政军干部动员大会………………………………（116）

北京部分地区戒严………………………………………（125）

向中顾委谈动乱…………………………………………（163）

酝酿新常委的组成………………………………………（184）

第 四 章

从 动 乱 到 暴 乱

（1989年6月1日至6月14日）

国务院座谈会……………………………………………（190）

戒严部队被迫自卫………………………………………（203）

震惊中外的“天安门事件”……………………………（206）

上海未动用军队…………………………………………（211）

告全国人民书……………………………………………（213）

西方对我施压……………………………………………（219）

这场风波迟早是要来的…………………………………（224）

第 五 章

一代新的领导集体的诞生

（1989年6月15日至6月24日)

建立第三代领导核心……………………………………（246）

政治局扩大会议…………………………………………（250）

支持动乱，分裂党………………………………………（255）

四中全会召开……………………………………………（267）

一个新时代的开始………………………………………（269）

后 记………………………………………………… （276）

第一章

------------------------------------------------------

从学潮到动乱

（1989年4月15日至5月2日）

【内容提要】

第一章记述了从1989年4月15日至5月2日，在北京乃至全国所发生的事件。4月15日，中国共产党前总书记胡耀邦因病去世，在北京高校引发了学潮，学潮很快发展到破坏社会正常秩序的混乱局面，并波及到全国许多大中城市。4月25日，邓小平同志深刻地指出：这是一场否定共产党的领导、否定社会主义制度的动乱。4 月26日，人民日报发表题为《必须旗帜鲜明地反对动乱》的社论。

由于邓小平同志讲话在领导干部中进行了传达和人民日报社论的发表，在社会上产生了巨大威慑力量，也由于各级党组织和政府对学生采取了极为克制的态度和耐心的说服教育工作，同学们开展了多次对话，使得学潮和动乱开始缓和并可能逐渐平息下去。尽管在5月4日中国青年节，北京部分高校学生再次举行了游行，但是游行组织者迫于当时的形势，已感到坚持罢课、上街游行对他们不利，所以，就在天安门广场公开宣布：“从5月5日起北京市高校全部复课。”这个宣告就是这次学潮即将告一段落的重要标志。

胡耀邦逝世

4月15日

上午，参观了举世闻名的日本濑户大桥，然后出席冈山县的仓山市政府为我们举行的宴会。席间，李肇星向我报告，胡耀邦在今天清晨病逝。我让外交部向北京何时，胡去世消息得到证实。

我和钱其琛、郑拓彬等商量，访日已近尾声，不必中断。在答复记者提问时，我说“感到十分悲痛”。

我虽然不赞成胡支持自由化的做法，但我们之间的工作关系甚为密切。胡是一个品德高尚、守纪律的人，他对干部年轻化做了不少工作。

我作为中华人民共和国第四任总理，应日本国首相竹下登的邀请，从1989年4月12日开始对日本国进行正式友好访问。同行的除我的夫人朱琳同志外，还有钱其琛外长、郑拓彬外贸部长等重要官员。

今天，我们结束了在东京访问的日程后，由日中经济协会最高顾问冈崎加平先生陪同，参观了举世闻名的日本濑户大桥。冈崎先生是大桥西岸高松县人，4月16日是他92岁生日。他不顾高龄，热情陪同我们到外地访问，诚挚之心实在令人深为感动。

参观大桥后，我们出席冈山县知事为我们一行举行的午宴。席间，外交部新闻司司长李肇星向我报告，说日本新闻社接到北京来的消息，胡耀邦同志已在今天清晨病逝。这个消息来得太突然，实在令人意外，难以相信。

胡耀邦是4月8日因心脏病突然发作住进北京医院的。那天上午9时，中共中央总书记赵紫阳在中南海怀仁堂主持召开中央政治局会议，讨论《中共中央关于教育问题的决定》稿。由中央政治局委员、国务委员兼国家教委主任李铁映作决定稿的说明。大约10时左右，李铁映的说明尚未结束，耀邦突然脸色苍白，呼吸不匀，双手发抖。耀邦很吃力地站起来，对赵紫阳说，我很不舒服，请允许我退席。赵紫阳当即点头，说“你回去吧”。耀邦离开座位，慢步向门厅走去，突然一下倒在地上。大家都知道耀邦有心脏病，这很可能是心绞痛的表现。当时，参加会议的政治局委员、上海市委书记江泽民同志从随身带的保健盒中拿出两粒硝酸甘油，由在场的工作人员给他服了。这时，中央保健处的牛福康处长和医生们已赶到，初步判断是心肌梗塞症状，病情十分危急。随后，北京最著名的几位心脏病科专家：协和医院的方圻，阜外医院的陶寿琪、陈新正和北京医院的钱贻简均先后赶到。政治局的同志为了不妨碍医生们的抢救工作，也退出怀仁堂，改到勤政殿去开会。待胡耀邦的病情稍为平静一点后，于下午2时用救护车把他送到北京医院。

4月9日上午，我到北京医院去探望耀邦同志。主治医生钱贻简告诉我，耀邦的病情已趋于稳定，但他的心肌坏死面积过大，一种判断心肌梗塞程度的指标－－血液中的肌激酶CPK，正常值在50以下，而耀邦的CPK已高达3000之多，仍处在危险期。在医生的允许下，我进入病房探望了耀邦同志，看上去他的精神还不错。我们交谈了十多分钟。他很诚恳地对我说：“你当总理后办事稳当，各方面反映不错。”我劝他要安心治病，一定要与医生配合好，不会有危险的。他的夫人李昭同志还特地嘱托我劝劝耀邦同志，要按医生的要求，在病床上小便和大便，不要下床。耀邦对此很不习惯，执意要下床大小便。这在心肌梗塞危险期，特别是前七天是绝对不允许的。这话我也向耀邦说了，当时他口头上也答应了。

事后我得知，事情就出在七天之后。第八天早晨，耀邦开始执意要下床大便，医生不同意，仍在床上大便，但因用力过猛，造成心脏破裂，抢救无效而死亡。去世时间是8时25分，家属、医护、警卫人员都在场。

耀邦同志去世消息是一位随我访问日本共同社记者传来的，我还不大相信。我立即让外交部新闻司长李肇星打电话到北京核实。十多分钟后，李肇星来报告，耀邦去世消息得到证实。当他在宴会上公布了这一惊人的消息后，一时间，在宴会厅内中日双方人士都沉浸在悲痛之中。耀邦当总书记时访问过日本，平时为中日友好事业做过许多事，有许多日本朋友，知名度比较高。我当即和钱其琛、郑拓彬以及朱琳等同志商量，是否要中止对日访问，立即回国？大家都认为，明天是我访日的最后一天，还是有始有终为好，不必因耀邦去世而中断访问。宴会结束后，一出大厅，我被一大群中外记者包围，记者问我对胡耀邦去世有何感受，有何评论。我极力压制着内心的忧伤，说了一句话：“感到非常悲痛。”

4月16日

下午4时，从福冈登机，对记者发表了谈话，谈访日观感。

6时29分回到北京，姚依林和吴学谦同志来接。因耀邦同志的去世，北京有的大学不安宁，主要是北大。

下午4时，我结束了对日正式友好访问，日本自民党总务会长伊东正义来福岗机场送行。

下午6时20分，我们乘专机回到北京，姚依林副总理和吴学谦副总理到机场来迎接。依林同志告诉我，因为耀邦同志去世，北京有几所大学不太平静，一些学生张贴了小字报和大字报，在内容上有为胡耀邦鸣冤叫屈的，也有攻击党中央，甚至矛头直接指向邓小平同志的。在各大学中，北京大学这种现象要多一些。

中共中央已发表了胡耀邦同志逝世的讣告，对耀邦的评价是：“久经考验的忠诚的共产主义战士，伟大的无产阶级革命家、政治家，我军杰出的政治工作者，长期担任党的重要领导职务的卓越领导人，一生为党为人民立下了不朽的功勋”。

我和耀邦同志工作关系甚好。在他担任总书记期间，我曾多次陪同他到全国各地视察。1986年夏天我陪同他访问过欧洲。他是一位品德高尚，对党忠诚的好同志。他思想敏锐，办事雷厉风行，对同志热情，有许多优良品质。但在我们的交往中，我也发现，他有些想法脱离实际，感情容易冲动。他早年从事军队政治工作，建国以后长期主持青年团工作，因此不太熟悉经济工作，但又经常对经济工作作出批示，这也许是他致命的一个弱点。他从组织上和思想上对“文化大革命”拨乱发正，平反冤假错案，在干部队伍年轻化方面做了积极的开拓性工作，对党和人民有重大贡献。1986年六中全会讨论精神文明文件时，耀邦对是否写上“反对资产阶级自由化”的态度不明朗，受到邓小平同志批评。由于他对处理资产阶级自由化思潮不够坚定，导致 1987年初学潮的发生而犯了错误。同年1月16日，中央政治局扩大会议接受他辞去总书记职务的请求，由赵紫阳同志代理总书记。

4月17日

我参加中共中央召开的民主人士座谈会，听取对中央关于教育发展和改革决定的意见。有五位同志发言，有些话说的比较尖锐。有的对在大学开设思想教育课不以为然，有的谈了经济和教育的位置问题，也说要认真总结40年教育经验与教训，本质上是教育救国论。

下午5时半，秘书送来一些简报。看来北大闹得比较凶，政法学院也有200余人到天安门送花圈。

经过五天的对日访问，日程很紧张，我虽然已经相当疲劳，但仍决定去参加中共中央召开的民主党派人士座谈会，征求他们对《中共中央关于教育发展和改革若干问题的决定》草案稿的意见。赵紫阳同志主持了会议。民主党派的负责人周谷城、丁石孙、雷洁琼、孙起孟和陈明绍在会上相继发了言。发言都是围绕小平同志在最近一次就教育问题的谈话，讨论对教育工作看法和意见。小平同志在今年3月23日会见乌干达总统穆塞韦尼时说：“我们最大的失误是在教育方面，思想政治工作薄弱了，教育发展不够。”对小平同志讲的“我们最大的失误是在教育方面”，发言的人理解各有不同：有的人强调要提高对教育重要性的认识，党和政府要加强对教育的领导；有的人激烈呼吁要解决教师待遇偏低，增加对教育的投入；有的人谈了教育和经济的关系，主张教育优先，认为只有教育上去了，经济才能上去；还有的人提出对大学政治课内容要进行改革，不必专门开设中共党史课，只要在中国近代史中设一章中共史即可。我认为，他们的发言不乏好的意见，但是，都没有抓住小平同志讲话的要害。而要害是，教育最大的失误是政治思想教育薄弱。

今天的人民日报在头版显著位置，刊登了一幅大学生为悼念耀邦同志送花圈的照片，花圈安放在天安门广场人民英雄纪念碑前。我心里顿生疑问：这是为什么？是不是人民日报要鼓励学生们都到天安门广场去送花圈。这使我想起1976年“‘四· 五’天安门事件”，广大军民为悼念周恩来总理逝世自发送花圈。那是为了纠正“文化大革命”的错误，针对“四人帮”倒行逆施而来的。现在党中央和政府执行的是邓小平同志制定的改革开放路线，是正确的，卓有成效的，有目共睹的，与“四人帮”所作所为是截然不同的。我们的党报为什么要这样引导，这样做就等于煽动更多的学生去天安门广场，其后果会造成社会秩序混乱。这件事引起了我的深思和警惕。

下午，秘书送来一批教育部、公安部和北京市的简报，都是反映北京高校师生对耀邦逝世的态度。

北大有的学生反应相当强烈，政法学院有200余人抬着花圈游行到天安门广场，说是看了人民日报才来的。10余名外国驻华记者前来拍照、录像和采访。“美国之音”对学生游行迅速作了报道。在北京已大有再度发生学潮之萌芽。

冲击新华门

4月18日

上午9时，去紫阳同志处，谈学生上街问题。我主张应有一个明确的态度。紫阳同志认为，目前只能正面引导和劝说，只要不搞打砸抢，就不激化矛盾。

中午，还找了杨尚昆同志。他认为在开追悼会前只好如此（不能不允许悼念活动）。

晚上，我和大琳到耀邦同志家小灵堂悼念。李昭希望耀邦的骨灰撒在共青城。希望将灵堂开放两天，让群众瞻仰遗容。可不开追悼会，理由是怕老同志出意外。我表示，开追悼会已昭告天下，如果不开恐怕造成更坏的影响。

学生开会的口号矛头针对邓，也涉及赵、李，中心是对八六年反自由化重新作出结论。

数千人深夜冲击新华门，这是建国以来从未发生过的。

上午9时，几位中央政治局常委去赵紫阳同志办公室，讨论对学生上街游行，悼念耀邦同志的问题。我主张中央应该对这类活动有一个明确的态度，应该通过加强思想工作，引导和制止学生这种自发的悼念活动，以避免出现社会的动荡。我特别强调，现在中国正处于治理整顿时期，经济上有困难，群众也有不满情绪，学生问题如果处理不当，还可能引发其他社会矛盾。赵紫阳通知说，中央已决定耀邦治丧办公室由乔石、温家宝主持。我提出，由于治丧活动与高校学生有关，建议国家教委主任李铁映也参加治丧工作，以便统一协调有关悼念活动的事宜。赵紫阳同意李铁映同志参加治丧工作，但是对于学生自发的悼念活动加以引导和制止的问题，并没有接受我的意见。赵紫阳说：“只要学生不搞打砸抢，我们就不要管，以免激化矛盾。”赵紫阳大有放任其自流的味道。这就表明，从悼念活动一开始，我和赵紫阳在处理学生游行的问题上就存在分歧。

开完会后，我到姚依林副总理办公室，向他了解在我访问日本期间国务院工作情况。我们还对由于耀邦同志逝世所产生的问题和形势交换了意见。我们两人的看法一致，认为学生正在酝酿一次新的大规模学潮。

我找李铁映和国务院秘书长罗干来谈话，要求他们密切注视悼念活动中社会上特别是高校学生的动态。

我还到国家主席、军委常务副主席杨尚昆的办公室，商量如何才能处理好学生上街游行问题。杨尚昆说，对学生的行动要提高警惕，但为了缓和矛盾，在开追悼会前，允许学生搞一些合法的悼念活动。

晚上，我和朱琳到胡耀邦同志家里。在小灵堂向耀邦同志表示深切悼念。回忆往事，历历在目，悲痛之情，难以言表。我不禁热泪泣下，向耀邦同志遗像深深地鞠躬以致哀悼。耀邦

夫人李昭对我说：希望把耀邦的骨灰撒在共青城。这是他五十年代担任青年团中央书记时期，亲自倡导、亲子培植，在鄱阳湖畔建设的一座农垦城市。他对这片土地和这个城市有着深厚的感情。李昭又代表家属提出，希望把耀邦同志的遗体公开开放两天，供人民群众瞻仰。李昭同志甚至提出只要公开瞻仰遗容，也可以不开追悼会。她要我把家属意见向中央转达。我思量，这不是一个好主意，让群众瞻仰耀邦遗容，势必在社会上引起更大的混乱，给那些企图利用耀邦逝世的机会制造混乱的人以可乘之机。耀邦一生忠于党，忠于人民，顾全大局，若他在天之灵有知，我深信他也不会同意家属这一要求的。党中央4月15日发表的治丧公告中已明确宣布，在人民大会堂为耀邦举行追悼会，并同时向遗体告别。我不得不对李昭通知说：你们的要求，我将报告中央，但是，我认为，为耀邦举行隆重的追悼会，中央已昭告天下，这体现了党中央和全党全军全国人民对他的哀悼和尊敬。不开追悼会，势必产生极为不好的影响，恐怕难以改变。

李昭同志与我在北京共事多年，她担任纺织局长，我担任电力局长，经常在一起开会、议事，共同经历过“文化大革命”那段困难的岁月。她是一位忠厚、善良，又讲原则的老大姐。此时此刻她悲痛的心情可以理解，但为什么她提出瞻仰遗体这样的要求，却又令人不可理解。

今天到天安门广场进行悼念活动的学生不断增加，已达到 3000余人。学生喊的口号矛头针对邓小平同志，也针对到赵紫阳和我。中心一条是要求中央对1986年反自由化决定导致耀邦下台一事重新作出结论。有的学生头头公开提出要为耀邦平反。悼念游行活动的政治目的已经十分清楚了。到晚上23时，有人带领近千名学生和其他社会闲散人员涌到中南海新华门前聚众闹事。

次日清晨零时20分，又有一群游行者抬着三个花圈向新华门冲击，被执勤的警卫人员制止，未能进入中南海。这是建国以来从未发生过的。凌晨4时20分，北京市人民政府在新华门发布了通告，说冲击党政机关是违法的，是不允许的。广播后，聚集在新华门前的人群逐渐散去。这是一个危险的信号。中南海是党中央和国务院的所在地，新华门是国家的仪门。就是在十年“文化大革命”期间，社会混乱到那种程度，也没有人敢冲击新华门。

4月19日

温家宝来电话，说李昭表态，治丧事宜一切按中央安排进行，就是不再坚持“只搞告别，不搞追悼会”的意见。

贾春旺说，学生一面游行，一面嘻嘻哈哈，高唱“红高粱”，看不出悲痛之情。

入晚，形势又紧张起来。去天安门的人比昨天还多。新华门前聚集有两三万人。北京市李锡铭来电话，希望中央有一个明确态度，对闹事分子态度应硬起来。晚11时半，我和紫阳同志通了话。我说性质已起了变化，应该马上研究。他说明天研究。至于对新华门前闹事情况，他说不了解，只要不打砸抢烧，我们就不采取行动。

各大城市（17个）都有学生骚动，已成为全国性事件，矛头直接对邓。

上午，中央书记处候补书记、中央办公厅主任温家宝同志给我来电话，说李昭同志已向治丧办明确表示，耀邦同志的治丧事宜，一切听从中央安排。这就是说，她撤回了昨晚对我讲的要求公开瞻仰耀邦遗容的建议，同意开追悼会。这说明，李昭同志还是顾全大局，深明大义的人。

安全部长贾春旺来反映北京学生的动态。他亲自到学生游行队伍中去观察，学生一面游行，一面互相打闹，开玩笑，高唱电影《红高粱》插曲“妹妹你大胆地往前走呀，莫回头”，看不出学生对耀邦去世有什么悲痛之情。这引起我的警惕，说明学生游行悼念胡耀邦是在做戏，与当年人民悼念周恩来总理而发自内心悲痛的心情，不可同日而语。

到晚上，形势又紧张起来。今天的北京日报发表了北京市政府的三条通告，单曲天安门广场的人比昨天还多。到晚上，新华门前聚集约有2万多人。学生一次又一次地冲击警戒线，在新华门前喊出“反对独裁”、“反对专制”等等口号，并散布大量反对党和政府的言论。北大学生王丹向全国人大递交请愿书，公开提出重新评价胡耀邦的功过是非等七条要求。

中央政治局委员、北京市委书记李锡铭给我来电话，要求中央对学生上街游行有一个明确态度。新华门前混乱情况愈演（此处可能有几行未扫描到）事的行动口号和纲领。导报总编辑钦本立决定全文发表座谈会上的发言，并抓紧印刷，要赶在胡耀邦追悼大会前发至北京。

4月20日

上午，开常委会，讨论对耀邦同志的悼词。赵说，八七年某些失误，不影响对他一生的评价。赵提议悼词中增加”胡对干部年轻化的贡献“。我提出增加”胡耀邦坚持青年运动正确方向“。

昨天晚上学生冲新华门。许多同志认为性质正在变化。冲中南海，攻击领导人已超过悼念胡的范围。决定在追悼会期间实行局部戒严。乔石说，要把冲中南海制止在萌芽状态。赵说，中国政府采取宽容政策，得到世界好评。

我说，性质正发生变化，大多数处于中间状态。党要旗帜鲜明指出真相，把广大群众争取到党的一面来。我的意见并没有为赵重视。

上午，赵紫阳主持政治局常委会，讨论对耀邦同志的悼词，并讨论戈尔巴乔夫来华访问会谈的方针。赵紫阳说，耀邦八七年某些失误，不影响对他一生的评价。这个观点我赞成。我提出在悼词中增加一段话，肯定耀邦关于坚持青年运动正确方向的观点，他主张青年知识分子应与工农相结合，与实践相结合，都是正确的。我的意见被采纳。常委会通过了这一悼词草案。

常委会还讨论了昨天晚上学生冲击新华门的事件。与会的许多同志认为学潮的性质正发生变化。冲击中南海，攻击党和国家领导人，甚至指名道姓地攻击邓小平同志，已超过正常悼念活动的范围。为防止学生再次冲击中南海、人民大会堂等党政要害部门，常委会决定，今晚开始对西长安街采取交通管制措施，把闹事学生和群众栏在府右街口之外，追悼会期间实行局部交通管制。乔石同志提出，要把学生冲中南海制止在萌芽状态。常委会正式确定由乔石、温家宝、李铁映负责追悼会前后的学潮，维护社会正式秩序。赵紫阳说：处理学生闹事方针定了，第一线同志全权负责，难免有不周之处，除了问题，集体负责。赵在常委会上再次提出处理学生闹事的方针是：“只要不高打砸抢，就不采取行动。”我针锋相对地指出，学生悼念耀邦活动的性质正在发生变化，目前大多数学生尚处于中间状态，但有可能被别有用心的人利用。党中央要旗帜鲜明地指出问题的真相，把学生、工农和广大群众争取到党的一面来。很遗憾，我的意见没有为赵紫阳所重视和采纳。这是我和赵紫阳在处理学潮的方针上第三次意见分歧，而且是在常委的正式会议上。

常委会在讨论中苏高级会晤问题时，赵紫阳提出把建立国际新次序作为会谈的重要内容。这次中苏最高级会晤，已明确是在小平同志和戈尔巴乔夫之间进行。虽然去年字啊一次小范围会议上，小平同志亲自定了这次中苏高级会晤是由两位总书记，即赵紫阳和戈尔巴乔夫进行正式会谈，小平同志和我与戈的会晤都叫会见。但最近小平同志在接待方案中作了改变，明确提出我与戈尔巴乔夫之间为正式会谈，而赵与戈尔巴乔夫之间由会谈改为会见。

下午，我找体改委副主任贺光辉来谈话。我提出在制定“八五”发展计划和十年规划时，要同时制定改革的长远计划。这是因为在实际工作中，赵紫阳同志对改革无长远打算，政策多变。国务院做实际工作的同志老师跟不上赵紫阳的变化，感到十分为难。干部和群众中流传着 1988年赵紫阳在主持经济工作中唱的“四季歌”：一季度“国际大循环”；二季度“闯过物价关”；三季度“物价翻一番”；四季度“治理整顿”。

邓小平同志3月下旬在会见乌干达总统穆萨维尼时就不点名地流露对赵紫阳处理经济工作的不满。邓说：“我们现在的问题是通货膨胀，物价上涨得太快，给国家和人民都带来了困难。这个五难题在三年前就出现了苗头。如果把现在客服困难的措施放到三年前，问题就不会这么大，解决起来会好办得多。”

4月21日

晚7时，召开常委碰头会，讨论悼词。

晚8时许，5 万学生集中到天安门广场，使原来交通管制计划无法进行。次日晨3时，预订的清场也无法进行，只能与学生谈判，要他们向东移动，空出天安门东侧的汽车通道。学生答应了。为防止万一，军委调38军一个团进驻中南海。共调来两个师，都是老兵，不带武器，以免发生流血。

今晚7时，赵紫阳召开常委会，讨论中央对耀邦同志的悼词。中央的悼词对耀邦同志的一生给予很高的评价，但是根据小平同志意见，没有给予耀邦同志“伟大的马克思主义者”的称号。

晚上8 时，5万学生以参加耀邦追悼会为名，提前涌入天安门广场，使原来定的明天追悼会时要采取的交通管制措施无法实施。晚上，我一直在中南海办公室里，观察天安门的动态。乔石同志在现场直接指挥，天安门广场的清场无法进行。

次日凌晨3时，北京市公安局负责人出面与学生代表谈判，为了保证追悼会顺利进行，要求学生队伍向东移动，空出大会堂东门外的汽车通道，以便参加追悼会的车辆通行。学生XX答应了，空出了人民大会堂东侧前月30米宽的XXXX。

为了保证追悼会的顺利进行，军委杨尚昆副主席下令紧急从北京军区调兵力进驻北京，从驻防在保定的三十八军的两个机械化师中抽调1500名兵力，日夜兼程，赶赴北京。一个团进驻中南海，其余兵力布置在中南海四周，保卫中央首脑机关的安全。抽调的都是老兵，赤手空拳，不带武器，以避免与学生发生流血事件。

美国洛杉矶时报报道说：“一名学生告诉记者，这次示威，不过是借吊祭胡耀邦，来表达他们的不满”，“就是想搞一场民主运动，已有较长时间的酝酿，胡耀邦逝世只是一个诱发因素”。

西安发生了严重的打砸抢时间，经军委批准，派4000名解放军支援。

上午，胡耀邦同志的追悼会在人民大会堂顺利进行，杨尚昆同志主持，赵紫阳同志致悼词。对耀邦的评价是：“久经考验的忠诚共产主义战士，伟大的无产阶级革命家和政治家。”小平同志亲自参加了会议，并向李昭同志表达亲切慰问。追悼会约40分钟就结束了，人民大会堂东门外仍有几万名学生和群众聚集在一起，滞留不走，不知他们在等候什么。

追悼会结束后，我从大会堂上车时，碰到赵紫阳同志。我对赵紫阳同志讲，你很快就要出访朝鲜了，应该再开一次政治局常委会，讨论中央对学潮的方针。赵紫阳说，常委都译过了，不必再开会了。他又说，对学潮的方针，一条是追悼会后恢复社会正常秩序；一条是党和政府与学生开展对话；一条是谁搞打砸抢，就依法处置。我针对当前学潮中已发生的几个月则问题要求紫阳同志有个明确表态。我说有些学生要求西方式的自由、民主呢，他说这不能答应。我又说，对正在成立的非法学生组织呢，他说那也不能承认。我试图再次说服他召开常委会，他已不愿再听我讲什么，匆匆上车离去。

我从大会堂回到中南海办公室，密切注视耀邦同志的灵车一路行动情况。当得知灵车一路安全通过长安街，到达八宝山革命烈士公墓，遗体火化后，我才放下心来。

今天上午，西安发生了严重的打砸抢时间，不法分子冲击了省政府大院、省检察院和法院。防火点燃了汽车、车库和油库，将大街上一家服装店洗劫一空。陕西省委来电报告中央称,陕西警力不够,要求中央支援.经中央军委批准,派4000名解放军支援西安,维持社会秩序.

今天,日本共同社报道说:”作为历次学生运动的教训,有必要建立新的学生组织”，“朝着‘全国团结学生会’方向发展”.

赵紫阳出访朝鲜

4月23日

11时,铁映来电话,说北京各学校学生情绪激动.酝酿明天罢课.他希望紫阳主持听汇报.锡铭也给紫阳打电话,要他推迟访问.紫阳告铁映,已委托李鹏主持常委工作,你们向他汇报吧.

下午一时半,我请乔石，启立，铁映等听汇报。锡铭，清华，北大，师大，人大和钢院的校长或书记也来了。学生不满集中到一点，即追悼会结束后，有三个学生跪在大会堂东门外要李鹏总理出来接见，有人说，李鹏答应了，却迟迟不出来，因而激起群情激奋。治丧小组澄清事实，却没有任何人说过李鹏答应出来。

下午4时20分，去车站送紫阳。他说，不是简化礼宾吗，你来破格了。我说，破一次值得，不是说我们不团结吗，送送可现实团结。

晚8时半，去尚昆同志处，分析形势。他也认为形式在发生变化。他鼓励我去找小平。我要他同去，他同意。

晚上12 时，报来北京市政府发言人关于澄清谣言的问答，我发现一些文字和描述事实上的漏洞。我与李锡铭共同商量，问答不发了。发表澄清谣言的问答等于把矛盾引向中央，既然是利用谣言搞人身攻击，不必上圈套。

昨天晚上7时至今天凌晨，在长沙发生了打砸抢事件。不法分子在繁华闹市区捣毁了一批商店，大肆抢劫财物，维持秩序的民警被打伤，数辆汽车被掀翻或劫走，闹得乌烟瘴气。这是“文化大革命”以来，闻所未闻的一次严重的打砸抢事件。学潮伴随着打砸抢事件，大有蔓延全国之势。

上午11时，李铁映同志来电话告诉我，在学生中广为流传一则谣言，说追悼会期间李鹏总理拒绝接见在天安门广场的学生代表。三位学生代表拿着请愿书，跪在大会堂东门外的阶梯上请求李鹏出来与学生见面，长达3小时之久，始终也不为李鹏理睬，因此学生情绪激动，酝酿明天罢课，以示抗议。由于我在追悼会后就离开大会堂，对那里所发生的事并不知道。我请铁映同志把这件事经过查清楚，再商量对策。铁映说，他刚才也给赵紫阳打过电话，认为学潮正在升级，矛盾直指邓小平同志，形势紧迫，希望赵紫阳同志组持召开常委会，听一次汇报，决定对策。但赵紫阳告他，已委托李鹏主持常委工作，他下午走，没有空，你们有事向李鹏汇报吧。很明显，赵紫阳已经把这个“烂摊子”，推给我了，不知居心何在。我才到中央工作不久，自知能力有限，但我又是一名共产党员，在党和国家危难之时，也只好挑起重担了。

李希明同志也来电话，他说他刚给赵紫阳打电话，说李鹏很难应付当前的混乱局面。在全国这样紧急的状态下，作为党的第一把手，应推迟出国访问，但也遭到赵紫阳的拒绝。锡铭与我在电力系统共事多年，对我不能说不了解。我本一介书生，技术型干部，如何能应付如此错综复杂的政治局面。我从内行李十分赞成惜命的建议，但他也说服不了赵紫阳。

下午1时半，锡铭把背景五所重点大学的校长，党委书记带来了，他们是清华，北大，师大，人大和钢院的领导。我请乔石，胡启立，李铁映同志一起听汇报。他们反映学生的意见，集中到一点，就是李鹏总理为什么拒绝接见天安门广场的学生代表呈交请愿书？据汇报，请愿书共有七条要求，中心一条是要为耀邦平反。学生代表称，治丧办一位工作人员曾告诉学生，说李鹏总理已答应出来见学生，但等了几个小时，李鹏也不出来，因而激起群情激奋。

经过核实，事情是这样的：乔石同志当时在人民大会堂主持治丧事宜，得知学生要递请愿书时，就指示治丧小组派工作人员出去接受学生的请愿书。在这个时候，我早已离开人民大会堂，回到中南海办公室了。治丧办的工作人员没有说过，也不可能说李鹏总理答应出来见学生。

在会上，这件事已澄清了，我要求各校领导回去给学生做工作。几位学校领导认为他们回校可以对学生做工作，但由他们去讲缺乏说服力。因此，他们提出要在报上公开发表一个消息澄清这一谣传。我同意由北京市政府发言人出面，发表一个谈话对这件事加以澄清。李锡铭讲，现在有点像“文革”开始的样子，市委和学校领导心中都没有底，有人传说中央有黑手，想借学生闹事打倒谁，现在看，目标可能集中到李鹏总理身上。

汇报会结束后，我和乔石同志商量，以赵紫阳刚走时说的三条原则为内容，发一篇人民日报评论员文章，并由中央向各地发一电报通知，提出处理当前学潮的三条原则，强调要求各级党委和政府做好学生工作，维持社会正常秩序，坚决制止一切打砸抢不法行为。

下午4时20 分，我到北京火车站去欢送赵紫阳出访。看来，他并不欢迎我的到来。他说，不是简化礼宾规格吗，你这一来就破格了。我说，破一次格也值得，现在社会上传闻多得很，不少人说中央内部不团结吗，今天我来送你，可以显示中央的团结。他听后也未知可否。

形式在不断变化，紫阳一走，这副担子就落在我肩上。我对目前发生的事很警惕。 “文化大革命”中工人不做工，农民不种田，学生不上课，整整乱了十年，人民吃尽了苦头，国家遭受灾难，不能让这种悲剧重演。但我对如何处理当前的混乱，也苦于没有办法。在这时，尚昆同志建议我主动找小平同志请示，他也一同去。

晚上12时，锡铭同志报来北京市政府发言人关于澄清“总理据见递交请愿书的学生代表”谣传的谈话稿。但是锡铭认为北京市政府发言人权威不够，要求由新华社发通稿。锡铭讲的有一定道理。因为追悼会是中央主持的，谣传学生是向总理请愿，有北京市来做说明显然不合适。何况这篇谈话稿就事论事，也缺乏说服力，可能产生相反效果。我和锡铭商量，一致同意，此稿不发了。

晚上，我在批阅大批文件和简报的同时，不断接到公安，安全，教委负责人关于各地学生动态的电话，电报。处理完这些事，已过深夜12时。我静静地陷入沉思，不仅向自己提出两个令人费解的问题。

第一个问题，赵紫阳说他最敬重邓小平同志，对邓的指示从来不折不扣加以执行，为什么在这次学潮中，却反其道而行之。就在3月4日，邓小平和赵紫阳谈话说：“我们搞四化，搞改革开放，关键是稳定”，“中国不能允许随便游行示威”，“如果天天游行，什么事也不要干了”，“中国不允许乱”。这是针对国际上一些社会主义国家如波兰，匈牙利否定共产党的领导，搞政治多元化，出现社会动乱，以及在中国西藏拉萨发生民族分裂分子骚乱事件讲的。邓小平言犹在耳，但赵紫阳对目前的学潮，事实上是抱以纵容的态度。

第二个问题，学生为什么非要向我递交请愿书，而不是向赵紫阳递交？学生请愿书的中心意思是要求重新评价耀邦同志，为自由平反，这本来应向总书记提的有关党务方面的问题，耀邦在政府中并没有职务，为什么向政府总理提出。我判断，让学生向总理递交请愿书，事前是有预谋的，他们把斗争的目标对准我，把我推到第一线。对 “文化大革命”中造反派这一套惯用的手法，我太熟悉了。那时，造反派总是先把领导人引出来，公开亮相，然后再借群总的力量把2领导人搞臭。

上海市委对处理世界经济导报一事十分重视，江泽民同志深夜找钦本立谈话，进行了严肃的批评，要求将这期鼓吹自由（后面的没有扫描）

4月24日

早上听“美国之音”（偷听敌台？），说中国学生抗议警察施暴罢课，目的是给政府施加压力，要民主自由。今天有34所大学6万余学生罢课。有的占领广播室，有的要夺学生会的权，有的要搞大串联，成立团结学生会，街上也出现了小字报。

上午，我分别找依林、万里、宋平谈了形势。他们都同意我们昨天电报采取的三条措施。万里同志找北京市做工作，让他们消除顾虑，大胆工作。

下午5时，万打电话来，说北京市反映，形势非常严峻，对中央态度不明朗，很有意见。他建议开常委会。

晚8时，常委碰头会是关键的一次会议。大家意见空前的一致。认为形势严峻，是一场有组织有计划的旨在打倒共产党的政治斗争，必须旗帜鲜明地采取得力措施，加以制止。方针是首先稳住北京，进而稳住全国。北京市委表示，只要中央态度明朗，我们就能发动群众，挽回局势。组织上，通过乔、胡、李铁映组成领导小组，负责第一线处理学潮。

接小平同志电话，明天上午10时去见他。

据可靠消息反映，追悼会结束后，赵下午就去打高尔夫球，真是放得下心。

“美国之音”不厌其烦地反复广播北京学生为抗议警察“施暴”而举行罢课，目的是给政府施加压力，要求民主自由的消息，大有给学生打气之意。日本产经新闻也为之呐喊，说什么这是“群众性反体制运动”，在东欧捷克、匈牙利发生过，在中国尚属首次。在国内也有一些新闻媒体大加渲染，如科技日报登载《风一程，雨一程，壮歌送君行》，赞扬学生在追悼会前后，在天安门广场闹事的长篇报道。

中央给各地党委的电报已于昨天发出，人民日报也写了一篇评论员文章，题目是《化悲痛为力量》，其中指出“如果社会动荡，秩序混乱，就会给少数惟恐天下不乱的人以可乘之机，危害四化建设的大局"。但是中央所有这些措施都跟不上形势了。事态发展很快，今天有34所大学6万余学生罢课。有的学生占领学校广播室，有的夺了学生会的权，有的要搞大串联，仿照波兰“团结工会”那样，成立“团结学生会”，街上也出现了大批小字报。

上午，我分别找依林、万里、宋平同志谈了对当前形势的估计，征求他们对处理学潮的意见。他们都同意昨天中央采取的三条措施。万里同志是老北京，曾长期担任北京市委副书记、常务副市长。他主动表示愿意找北京市领导同志做工作，让他们消除顾虑，大胆向学生做工作。

下午5时，万里同志打电话来，说北京市领导反映，形势非常严峻，中央态度不明朗，他们很难工作。万里建议立刻召开常委会讨论对策。我同意了万里同志的建议，决定晚8时开常委碰头会，扩大到有关同志参加。

晚8时召开的常委碰头会是一次关键的会议。参加的同志有常委乔石、胡启立、姚依林同志，列席常委会的有杨尚昆、万里，还有书记处的芮杏文、阎明复、温家宝（影帝？），政治局委员田纪云、李锡铭、宋平、丁关根同志，有关部门的负责人也参加了会议。在讨论中，大家一致认为当前局势严峻。首先在北京继而波及到全国的学潮，实际上背后有人操纵，煽动闹事，这是一场有组织有计划的旨在打倒共产党的政治斗争。中央必须旗帜鲜明地采取得力措施，加以制止。方针是首先稳住北京，进而稳住全国。李锡铭在会上表示，只要中央态度明朗，北京市委有把握把群众发动起来，挽回局势。在讨论中，我提出三个可供选择的方案：一是人民日报发一篇有分量的社论，传达今天常委碰头会议的精神；二是由党中央和国务院联合向全国各省市发一通知；三是在北京召开党政军干部动员大会，传达今天会议精神。经过讨论，大家认为可先发一篇有分量的社论。会议还通过由乔石、胡启立、李铁映三位同志组成的处理学潮的领导小组，负责在第一线处理学潮。散会时已是晚上11时半。

我接到小平同志秘书王瑞林打来的电话，明天上午10时小平同志约我和尚昆到他家去谈话。

警卫局的同志反映，22日上午耀邦追悼会结束，下午赵紫阳就去郊区打高尔夫球。由此可见，他对耀邦同志是毫无感情而言。对全国乱哄哄的局势，他却一走了之，令人不可思议，也发人深思。（偶不知所云）

这是一场动乱

4月25日

10时，去小平同志处。我和尚昆去的。他听完我们简单汇报后，讲了一篇话。他确定当前是一场否定共产党的领导、否定社会主义制度的动乱，必须态度鲜明尽快地加以制止。

中午，我根据笔记口授秘书，把邓的谈话要点整理出来了。下午3时，我再次召集常委碰头会，传达邓的指示。决定三大系统中央、国务院和北京市传达常委会精神和邓指示精神。

秘书和警卫都劝我抓紧休息，不然难以持久。陈云也让许永跃打电话，要我注意休息。

小平同志家住在地安门大街前沿的米粮库胡同，是一座前后各有一个小院子的西式单层房子，离中南海只有5分钟的汽车路程。

10时，我和尚昆去小平同志处。（这人讲话真是啰嗦）小平同志听完我和尚昆同志关于昨天常委碰头会对当前形势的分析，以及要采取的对策的汇报后，讲了一篇极有分量的话。以下是小平同志的讲话

要点：

这不是一般的学潮，是一场动乱，就是要旗帜鲜明，措施得力，反对和制止这一场动乱。不能让他们的目的得逞。这些人受西方资产阶级自由化思潮的影响，受南斯拉夫、波兰、匈牙利、苏联自由化分子的影响，起来搞动乱，目的是推翻共产党的领导，是国家和民族丧失前途。采取这些措施，行动要快，要争取时间。前一段，上海态度明确，赢得了了时间。我们不要怕被人骂，不要怕人家说名誉不好，不要怕国际有反应，只要中国真正发展起来了，四个现代化实现了，才有真正的名誉。

四个坚持十分必要。反对精神污染，20几天就丢掉了。反对资产阶级自由化，没有做到认真贯彻。如果贯彻得力，在思想界、教育界就不会像现在这么混乱。当然，小的动乱是不可避免的，但是可以个别处理，分散解决，不会发展到现在这个样子，迫使我们要集中去解决，迫使中央要直接干预。四个坚持中有一个人民民主专政，这个手段要用起来。当然，要运用得当，注意缩小打击面。现在要特别注意不要让他们把动乱引到中学中去，稳定中学十分重要。他们会鼓动娃娃起来闹的。工人是稳定的，但其中也有不稳定因素。农民没有问题。还要注意稳定社会其他各个方面。

这一场动乱完全是有计划的阴谋活动，他们想把一个很有前途的中国变成没有希望的中国，是我们永远没有希望。要害是否定共产党的领导，否定社会主义制度。对话是可以对的，但不能纵容错误的行动。纵容不能解决问题，只能助长他们的气焰。要尽力避免流血事件。北京市的意见是对的。中央的态态度要明确，明确了他们才好办事。

这次动乱一出现就是全国性的，我们不可低估。要发一篇有分量的社论。这还不够，争取抓紧立法。（这个人真是阴险）他们现在就利用宪法中的集会、游行权利来和我们斗。北京不是有个“十条”吗？我们要用这个东西来约束他们。准备迎接一场全国性的斗争，争取把动乱打压下去。不然国无宁日，天天不得安宁，甚至永远不得安宁。我对布什说，如果中国允许搞游行，中国这么大，人这么多，360天，天天都会有游行，这怎么能稳定呢？没有稳定就什么也干不成了。如果出现“团结学生会”，就宣布解散。现在他们搞的那一套，都是“文化大革命”造反派搞的那一套，惟恐天下不乱，把中国的希望搞成泡影，是我们的经济发展战略、改革开放都搞不下去，甚至毁于一旦。

这场动乱，有后台，有黑手，方励之夫妇是个典型。掌握了确凿的证据，在适当的时候就要予以处理。对有些人，要打个招呼。（喝茶？）告诉他们不要卷进去，不要继续搞了。不要等事情发展起来了，怪我们没有打招呼。科技日报内部有争论，要支持内部的健康力量。上海世界经济导报搞得不像样子。报刊编辑要调离，负责人要解除职务，要坚决调离。必要时可以停刊，不要怕人家骂。

广大工人、农民、知识分子是拥护我们的，干部是拥护我们的，民主党派也是好的。我们还有几百万人民解放军。我们怕什么？罢课的6万学生中，不少是被胁从的，被阻碍不让上课的。他们搞的纠察队是非法的。我们要支持那些没有卷入的学生。党的组织要发挥作用，党团员要发挥作用。要重申党的、团的纪律。大学、中学、工厂、机关都要开支部大会，还要开大会。要加强公安部门的工作，维护社会正常秩序。出现了“团结学生会”，要坚决采取措施，先警告，让他们自己解散，不服从就取缔。要通过朋友的渠道，给一些人诚心诚意地打个招呼，劝他们在这场斗争中，尽力克制，不要处于党和人民的对立面。吴祖光是第一批挨整的。

这次治丧活动处理是好的。现在的性质变了，我们必须快刀斩乱麻，为的是避免更大的动乱。你们常委昨天的决定是对的，意见是一致的，这很好。只有态度鲜明，措施坚决，支持地方放手处理，就能及时把这场动乱制止下去。

小平同志的讲话犹如一场及时雨，未处理当前复杂的局面指明了方向。

下午3时，我立即召开常委碰头会，传达等小平同志的指示。尚昆同志在会上明确表示，李鹏同志传达邓的讲话内容是准确无误的。常委会一致认为，小平同志的讲话十分重要，应立即传达下去。决定首先在三大系统，即中央、国务院和北京市副部级以上干部中传达，内容包括小平同志今天的谈话的记录稿和4月24日晚常委会纪要。由温家宝同志责成中央办公厅印发24日常委碰头会纪要，并及时整理邓的谈话记录，作为传达的依据。

傍晚，温家宝同志给我来电话，请示邓小平讲话中有些敏感问题是否先不传达。为了缩小打击面，争取一切可以团结的同志，我当即表示同意。我同时授权给温家宝同志，中央办公厅整理邓的那篇谈话稿时，你们认为哪些问题敏感，就先不往下传达。由于避免了争论，就争取了时间，两个传达稿很快发出了。按照常委会的分工，中央系统是由乔石，国务院系统是由田纪云，北京市系统是由李锡铭同志分别传达的。三大系统的传达都在25日晚间进行完毕。北京市因为身处第一线，在传达时还主动扩大到区县局级干部。为了落实小平同志要给吴祖光、于光远、苏绍智、胡绩伟这些人打个招呼的指示，则由阎明复同志去办。这次常委碰头会还写了纪要，赵紫阳的秘书×彤（原文不清楚）也参加了今天的会议。由我签发，把24日常委会纪要和小平同志讲话记录稿密传到平壤，送给正在朝鲜访问的赵紫阳同志。

下午，我在中南海紫光阁会见匈牙利副总理迈杰什·彼得。我在介绍中国的情况时说：“中国不搞多党制”，“中国实行的是共产党领导下的多党合作制”。我还说：“价格改革非进行不可，但步子不能走得太快”，“中国虽然遇到一些暂时的困难，但改革开放的方向不会改变”。这是学潮发生以来，我第一次会见的外国重要客人，借此机会表明了党中央和中国政府对当前时局的看法。

以后才知道，党内支持学潮的人也不甘寂寞，就在4月22日晚上，与传达邓小平同志讲话的同时，中顾委委员杜润生根据赵紫阳临走时交待的意见，邀集胡绩伟、秦川、李昌、李锐等人开会。杜润生说，赵紫阳认为，应把这次学潮作为一个契机，来推动改革的进行。这就是说，从学潮一开始，赵就把学生闹事当做他确保和巩固自认为岌岌可危的总书记位置的契机了。（小人）

今天下午北大学生倡议成立“全国团结学生联合会”，声称“只要不达到目的，就无限期罢课。”美国华盛顿邮报驻京记者给上海交通大学学生会打电话称，北大、清华已罢课，你们交大情况如何？长沙中南工业大学一张大字报称：“解放后四十年是腐败的四十年”，扬言“要成立新的政党代替中共统治”。

四·二六社论

4月26日

《社论》在昨晚广播之后，形势开始发生变化。各级领导和党团员振作起来了。北京市委下午开了万人大会，江泽民在上海上午就开了会。北京市街头和电线杆上的小字报已一扫而空。

胡启立和曾建徽来，送审一个电视新闻，是通过一个座谈会澄清我为什么没有接见学生的问题。新闻片软弱无力，我没有同意发表。

江泽民同志下令对经济导报进行停刊整顿，钦本立停职。

今天，人民日报头版发表了一篇题为《必须旗帜鲜明地反动动乱》（错别字真多）的社论。《社论》是胡启立同志根据小平同志的谈话精神，组织有关同志起草的。由于“四·二六”社论成为以后这场斗争的争论焦点，故将这篇《社论》全文转录如下：

在悼念胡耀邦同志逝世的活动中，广大共产党员、工人、农民、知识分子、干部、解放军和青年学生，以各种形式表达了自己的哀思，并表示要化悲痛为力量，为实现四化、振兴中华贡献力量。

在悼念活动期间，也出现了一些不正常情况。极少数人借机制造谣言,指名攻击党和国家领导人;蛊惑群众冲击党中央、国务院所在地中南海新华门;甚至还有人喊出了道道共产党等反动口号;在西安、长沙发生了一些不法分子打、砸、抢、烧的严重事件。

考虑到广大群众的悲痛心情，对于青年学生感情激动时某些不妥当的言行，党和政府采取了容忍和克制态度。在22日胡耀邦同志追悼大会召开前，对于先期到达天安门广场的一些学生并没有按照惯例清场，而是要求他们遵守纪律，共同追悼胡耀邦同志。由于大家的共同努力，保证了追悼大会在庄严肃穆的气氛中顺利进行。

但是，在追悼大会后，极少数别有用心的人继续利用青年学生悼念胡耀邦同志的心情，制造种种谣言，蛊惑人心，利用大小字报污蔑、谩骂、攻击党和国家领导人；公然违反宪法，鼓动反对共产党的领导和社会主义制度；在一部分高等学校中成立非法组织，向学生会“夺权”，有的甚至抢占学校广播室；在有的高等学校中鼓动学生罢课、教师罢教，甚至强行阻止学生上课；盗用工人组织的名义，散发反动传单；并且四处串联，企图制造更大的事端。

这些事实表明，极少数人不是在进行悼念胡耀邦同志的活动，不是为了在中国推进社会主义民主政治的进程，也不是有些不满发发牢骚。他们打着民主的旗号破坏民主法治，其目的是搞散人心，搞乱全国，破坏安定团结的政治局面。这是一场有计划的阴谋，是一场动乱，其实质是要从根本上否定中国共产党的领导，否定社会主义制度。这是摆在全党和全国各族人民面前的一场严重政治斗争。

如果对这场动乱姑息纵容，听之任之，将会出现严重的混乱局面，全国人民，包括广大青年学生所希望的改革开放治理整顿，建设发展，控制物价，改善生活，反对腐败现象，建设民主制度与法制，都将化为泡影；甚至十年改革开放取得的巨大成果都可能丧失殆尽，全民族振兴中华的宏伟愿望也难以实现。一个很有希望很有前途的中国，将变为一个动乱不安的没有前途的中国。

全党和全国人民都要充分认识这场斗争的严重性，团结起来，旗帜鲜明的反对动乱，坚决维护得来不易的安定团结的政治局面，维护宪法，维护社会主义民主法治。决不允许成立任何非法组织；对以任何借口侵犯合法学生组织权益的行为要坚决制止；对蓄意造谣进行诬陷者，要依法追究刑事责任；禁止非法游行示威，禁止到工厂、农村、学校进行串联；对于搞打、砸、抢、烧的人要依法制裁；要保护学生上课学习的正当权利。广大同学真诚的希望消除腐败，推进民主，这也是党和政府的要求，这些要求只能在党的领导下，加强治理整顿，积极推进改革，健全社会主义民主和法治来实现。

全党同志、全国人民必须清醒的认识到，不坚决的制止这场动乱，将国无宁日。这场斗争事关改革开放和四化建设的成败，事关国家民族的前途。中国共产党各级组织、广大共产党员、共青团员、各民主党派、爱国民主人士和全国人民要明辨是非，积极行动起来，为坚决、迅速地制止这场动乱而斗争！

《社论》在昨晚由新华社发表后，全国形势开始向好的方面发生变化，各级领导和党团员振作起来了。北京市委今天下午又召开了万人大会，李锡铭同志传达了小平同志的谈话。上海动作更快，今天上午就召开了领导干部会议，江泽民同志传达了小平同志的讲话。前几天，在北京市街头出现的闹事学生小分队，今天不敢再出来活动了，街头的小字报已被清除。

我把中央办公厅整理的小平同志4月 25日谈话要点稿，于昨晚送到小平同志那里，同时还给小平同志秘书王瑞林写了一封信：

瑞林同志：

小平同志谈话要点已整理出来。昨天已传达到常委及中央党政和北京市系统的负责同志。现把谈话要点送上，请送小平同志审阅。

李鹏

今天上午，小平同志亲自修改和圈阅了他的谈话记录稿，王瑞林把文稿退给我。王瑞林还写了几句话：“送小平同志看过，作了修改（用铅笔）。”小平同志对讲话稿重要的修改是：一、上海世界经济导报搞得不像样子，编辑部要改组；二、耀邦同志是有错误的，他确实也做了不少好事，如提倡改革开放等等；三、要通过朋友的渠道给吴祖光这些人谈谈心，诚意地打个招呼，劝他们在这场斗争中，尽力克制，不要处于党和人民的对立面。

以上凡黑体字均是小平同志亲笔修改的。（注：以上哪些是黑体的不是很清楚，希望有心人能仔细分辨一下，我眼神实在不好...）

下午，胡启立和曾建徽同志来见我，他们带来一个电视新闻片，内容是通过一个座谈会，来澄清李鹏总理为什么不接见学生代表。该片就事论事软弱无力，不能说明问题。这本来就是动乱分子策划的一个骗局，应理直气壮地予以揭露。我没有同意发表这样一个新闻片。

上海市委贯彻小平同志讲话很得力，江泽民同志亲自处理了世界经济导报事件。该报自由化倾向一向比较明显，他们准备在最近出版的一期报纸上，用几个版面的篇幅刊登一批知名人士在“胡耀邦逝世座谈会”上的发言，内容多是宣传自由化思想，发泄对党中央的不满，极不利于局势的稳定。江泽民同志亲自找世界经济导报总编辑钦本立谈话，汪道涵同志作为导报的名誉理事长，也一同参加规劝钦本立停止发行该期。钦本立一方面同意停发，一方面又提前印出发行。海外电台对此大肆加以渲染，说导报被没收或查封，一时闹得沸沸扬扬。上海市委指出，有人企图利用海外舆论对市委施加压力，这完全是徒劳的，动摇不了我们推护安定团结的决心。4月26日上海市委作出决定，停止钦本立总编辑职务，并向该社派驻领导小组加以整顿。

晚11时， “北京高校临时联合会”发出通知，25日全市统一游行，到天安门会合。亚洲华尔街报刊登方励之主张，“如果中国在人权方面没有取得进展，外国公司应当抽走他们的资金”。

今天还接到赵紫阳同志从朝鲜发来的电报，他是看了中央给他的两份电报，即24日常委碰头会纪要和25日小平同志谈话记录稿后回电的。以下是赵紫阳的回电：

我完全同意小平同志就对付当前动乱问题所作出的决策。

赵紫阳

1989年4月26日于平壤

闹事学生大游行

4月27日

学生游行队伍还是出来了。从早上8时开始，冲过层层防线，于下午4时到达天安门。沿途口号变为“拥护共产党，坚持四项原则，打倒腐败，打倒官倒”。过天安门城楼后，一直东去。晚10时才逐渐回校。游行学生认为取得很大的胜利。老党员认为政府太软，积极分子觉得窝囊。而老知识分子和民主党派则松了一口气。因为没有抓一个、打一个，没有发生流血。

从战略上讲，《社论》发挥了巨大的威力，全国形势基本稳定下来，胜似百万雄兵。由于长期自由化思想影响，事情要一下平息下来是不可能的。

晚9时后，我的大琳乘车返万寿路，在复兴门遇到学生阻碍，司机灵机一动绕道南行。

北京闹事的学生游行队伍今天终于出来了。从早上8时开始，由学生队伍带头，沿途也夹杂一些北京的市民和外地来京的流动人员，汇集成一支游行队伍，冲过公安和武警设立的层层防线，于下午4时到达天安门广场。今天游行学生的口号变了，再也没有为胡耀邦平反、为反自由化平反一类政治性的口号了。一夜之间突然变成了“拥护共产党，打倒腐败，打倒官倒”。我一直在中南海办公室注视游行队伍的动向，原来估计游行队伍会停留在天安门广场，但是，当下午4点半，游行队伍通过天安门后，并没有停留，一直向东长安街去，到达建国门后开始分散，晚上11时左右，各路游行队伍陆续返回学校。警察和武警赤手空拳，甚至连非杀伤性武器也没有带，如何阻挡得往游行的人潮。

游行结束后，各方反映不一：参加游行的学生认为取得很大的胜利；一些老同志、老党员认为政府手太软，制止不力；学校和党政机关里拥护党的骨干分子觉得太窝囊；一些老知识分子和民主党派人士松了一口气，因为政府没有抓一个人，没有发生流血事件；外电也说中国当局对游行采取了容忍和克制的态度。

日本时事社说，中国一批年轻官员结成支持民主化运动的集团。学生举着“拥护社会主义”、“拥护共产党领导”的标语也是遵照这个集团的指示。后来才知道，发现这个指示就是方励之、李淑贤，他们给学生头头王丹带话，“明天游行口号要变。”

美国华尔街日报说，学生是把悼念胡耀邦作为政治民主化的借口而已。美国国务院公开出面干涉中国内政，在今天的一项声明中说：“新闻自由是一项基本权利，如果世界经济导报因行使这项权利而受处罚，那是令人遗憾的。”

总的来看，由于人民日报“四·二六”社论发挥了巨大的威力，全国形势基本上已向稳定的趋势发展。但是由于长期自由化思想影响，要把事态一下平息下来也是不可能的。从今天的游行，也可以看出，闹事学生背后一定有黑手，在操纵和指挥。我和王瑞林同志通了电话，讲了今天学生游行经过。他说小平同志认为，中央态度明朗，又避免了流血，处理是好的。

晚9时后，我和朱琳乘车由中南海返回万寿路家里。临出发前，国家教委副主任腾藤来了一个电话，说有一群学生企图在我回家的路上拦截我的汽车。果不其然，当我的座车行至复兴门时，一群学生堵在车队前吵吵嚷嚷，企图拦车。警卫参谋赵留江和杨晓东下车观察情况，司机刘继宗灵机一动，调转车头绕道南行，顺利返回万寿路。

4月28日

9时半，去万里同志处，征求他的意见。他也没有什么好主意。11时，去尚昆处，他也不主张撤回军队。

下午3时，我召开常委碰头会议，研究下一步。总的，肯定《社论》的作用，方针仍然是稳定北京，争取中间群众。估计学会僧呢个“五·四”要游行。仍然采取层层劝阻，但避免流血。决定由袁木出面对话。

今天我搬到中南海里202室。

阎明复送来一份陶斯亮与北大一学生头头谈话记录。他们的目的，是要把李鹏拱下去。对李本人也不是多恨，而是恨支持他的老人。

上午，我主持了国务院常务会议之后，去万里同志处，征求他对下一步处理动乱的意见。我又去尚昆同志处，他认为局势仍然紧张，已调入北京的38军部分武装力量还不能撤回。

下午3时，我再次召开常委碰头会议，研究下一步制止动乱的措施。大家充分肯定“四·二六”社论的作用。准备采取的措施是“稳定北京，继而稳定全国，团结党的骨干力量，争取中间群众”。有信息反映，闹事学生可能再次举行大规模游行，向中央施压。他们准备利用“五·一”节，派小分队到天安门广场发表讲演，制造舆论。继而在“五·四”青年节组织更大规模的游行。闹事学生提出了与政府对话的要求。常委会议决定由袁木同志以国务院新闻发言人名义出面与学生对话。常委很明确，对话是一场斗争，不能把平息动乱的希望寄托到对话上面来，双方都是通过对话，争取中间群众。

今天，新华社发表一篇通稿，题为《北京近日出现一些似是而非传闻，有关方面知情人士披露事实真相》，刊登在今日首都和全国各大报刊上。消息例举了所谓李鹏总理拒见学生代表的那件事，说明这件事纯属造谣。现在整个局势已经发生了变化，再来澄清这件事有什么意义。闹事学生的口号已经改变，那时口号是“为耀邦平反”，现在口号是“反腐败，反官倒”。

事后得知，改变口号是方励之和李淑娴出的主意，通过王丹传到学生中去的。一位学生头头回忆：“我们都被‘4·26’人民日报社论惊呆了，王丹又急急忙忙从李淑娴老师那儿回来说，我们要改变策略，动员群众和他们干”，“会上定下了改变口号的决定”。看来，在学生后面有长胡子的人在操纵，已是千真万确的事。

李先念同志很关心我的安全。中央警卫局研究后，让我们一家搬到中南海。我们住的是二〇二号房子的配房，朝南朝东。宽大的正房仍然留作中央开会和接待外宾使用。

晚上，李铁映来，他认为中央应该对动乱有一个大的战略布置，我认为坚决制止动乱就是大战略。

统战部部长阎明复送来一份材料，是陶斯亮与一个自称是“北大温和派学生领袖”的谈话记录。陶斯亮是陶铸同志的女儿，统战部一位副局长，与学生界有交往。这位学生头头对她说，学生的目的是要通过这次学潮把李鹏从总理的位子上拉下去，否则邓小平之后大权就会落到他的手中。又说，学生对李鹏本人也不是有多么的恨，而是恨那些支持他的老人。

煽动学潮和动乱的非法学生组织“临时学联”改名为“北京高校学生自治联合会”，简称“高自联”。

美国白宫发言人菲茨沃特称，布什总统对中国学生游行的看法是：“相信言论自由，和平集会的权利”。

4月29日

上午，去乔石、胡启立处，商量“五·四”游行对策。北京市提出组织游行方案，启立提出在广场召开群众大会。

下午3时，出席了总工会召集的庆祝“五·一”会议，由胡启立讲话。他只一般提安定团结，但没有讲学潮和动乱。

北京负责同志来说，这次反动乱方针不能再变。再变可真要亡党亡国。下面最担心的就是这件事。

袁木、何东昌、袁立本与陆宇澄与各界学生举行长达三小时的对话。据反映，效果尚好，对于争取学生中间分子和社会各界人士有作用。

东昌来谈了彭真的三条意见：一、中央方针和决策是正确的。二、27日战术上失败，学生提出口号，得到人民的支持。三、目前要做好揭露。

上午，我和乔石、启立同志商量，即将来到的“五·四”青年节，可能出现更大游行，中央应采取什么对策。为此北京市委提出，由党和政府出面主动组织群众大游行，把主动权拿到党的手里。胡启立提出在天安门广场召开大规模群众大会，动员广大人民起来反对动乱。我和乔石在权衡利弊后，认为这两个方案都欠妥当，可能引发“群众斗群众”。但又提不出更好的办法，准备再议一次。

下午3时，我出席了总工会召集的庆祝“五·一”会议，由胡启立代表中央讲话，他只一般提出安定团结问题，但对有针对当前的动乱讲几句话，这显然是不够的。

我要求北京市针对“五·四”学生搞游行的事，提出切实可行的对策方案。李锡铭等同志在几次谈话中都流露出对中央的不满情绪。他们说，中央反动乱方针不能再变。再变，北京市也无能为力了。我认为中央的方针是明确的，而北京市委制止动乱虽然决心很大，但措施往往不够有力。

今天，国务院新闻发言人袁木、国家教委常务副主任何东昌、北京市委秘书长袁立本和北京市副市长陆宇澄与学生代表举行长达3小时的对话，就惩治“官倒”、清理公司、廉政建设、学生游行等问题交换了意见。袁木在对话中特别向学生代表转达我的意见，说“四·二六”社论说的否定党、否定社会主义，是针对极少数人的违法行为说的。这样，就把少数坏人与大多数学生区别开来。袁木说，他本人对“官倒”也深恶痛绝，但要清除“官倒”，一靠揭露，二靠制度，游行示威是解决不了问题的。学生说的“官倒”问题，实际上指的就是社会上普遍流传的赵紫阳的两个儿子倒卖彩电、牟取暴利的事。说老实话，我也不知道是否真有其事。袁木还对学生说，对党要有个基本估计。这十年我们国家发生了根本变化，说明党的方针、政策是正确的。袁立本说，北京市对游行示威有十条规定，是为了维护社会治安和人民的利益的，未经批准的游行是违反规定的，所以，政府不赞成。袁木还说，我们国家正面临不少困难，如果再不稳定，再动乱，这些困难就更加难以克服。这场对话录了像，并在中央电视台上公开播放。据反映，这次对话产生一定的效果，对于争取学生中间分子和社会各界人士有一定的作用。

何东昌同志来我办公室，转达彭真同志的意见。彭真认为：一、中央对制止动乱的方针是正确的；二、要承认27日的大游行学生是占了上风，原因是提出“反腐败、反官倒”的口号，得到不少市民甚至机关干部的支持；三、目前党和政府要集中力量揭露坏人，让广大群众认清动乱的真面目。

北师大贴出一份题为《老朽下台》的大字报，矛头指向邓小平同志。北大学生在校内举行中外记者记者会，宣布要争取“学生自治会”的合法性。

4月30日

10时，去车站接紫阳同志。

下午4时，去紫阳同志处。他同意明天开常委会研究学潮。总的讲，他主张缓和的方针，嘴里说不变。实际上，我担心他为求得妥协，要承认团结学生会。游行也要使之合法化。

上午，我和王瑞林同志通了电话，要他向小平同志报告：“五·四”青年节期间，在北京可能出现更大的游行。

今天赵紫阳回国。上午10时，我去北京车站接他，并请他安排时间，忙听取我汇报这几天国内发生的情况，商量今后的对策。他答应，下午4时在他家见面。

下午4时，我如约去赵紫阳住处。赵紫阳住在中南海四号院，会客室在四合院的东厢房。我到的时候，室内空无一人，但充满烟气，烟缸里留下不少烟头。这证明他已经开过会了，是哪些人参加的会，不得而知。5分钟后他来到会客室，我们交谈了约一个小时，他同意明天开党委会研究“学潮”。通过这次谈话，我感觉到他的总趋向仍然是主张对“学潮”采取缓和的方针，这显然与邓小平同志坚决制止动乱的方针不符合，也与他4月26日从平壤回电“我完全同意小平同志就对付当前动乱问题所作出的决策”的表态大相径庭。我担心他为求得妥协，要承认在北大、清华等校新组成的“团结学生会”、“高自联”的合法性，使游行合法化。他也谈到社会上对他孩子搞“官倒”的传闻，说如果组织决定要他的孩子退出商业公司，他个人服从组织决定，但他没法去说服自己的孩子。他请求中央派调查组对他的孩子的问题立案调查。他说，从去年9月起，外面就盛传他要下台，还说他访朝回来后就要下台。对此，我也听到一些传闻，说去年9月开妇女大会时，在大会堂休息室小平同志和先念同志单独谈话，议论到赵是否应下台的问题。但小平同志说苦于无人替代，下不了决心。赵对我说，他是贯彻小平同志的一切指示的，小平同志万一不在了，他马上辞职。他说，过去攻赵，目的在邓，这次学生攻赵又攻李，目的也在邓。赵紫阳说这番话无非是表明他是忠实小平同志的。

后来得知，赵紫阳从北京站回到家后，鲍彤立即就到他那里，送上赵在“五·四”青年节的讲话稿。鲍彤还按照赵临行前的布置，密切掌握学潮情况，还找一批所谓赵的“智囊”、“精英”研究形势。他们对赵的政治前途有危机感，认为赵紫阳一是经济上没有搞好，二是政治上也不行，三是没有自己的干部，四是孩子搞“官倒”，形象也不好。因此，很可能成为这次学潮的“替罪羊”。他们建议赵紫阳要与邓小平保持距离，争取民心，才能促使自己，舍此别无选择。以后紫阳的实际行动就是按这些“智囊”计策去做的。从此，在处理学潮方针上，他不但同我、同中央的多数同志，而且也同小平同志发生分歧。

下午6时半，我在人民大会堂 会见斯里兰卡总理维杰通加，他是参加亚洲银行年会后，顺道来华访问的。会见后，我为他举行的晚宴。

日本共同社消息称，中国政府与学生代表的对话，不是代表学生利益的对话。北大张贴大字报说，参加对话的学生代表是学贼。美国华盛顿邮报发表社论称，“中国的学生、知识分子和工人有可能成立一个政党，这是共产党遇到的困难。”

中央再次激烈争论

5月1日

下午3时，政治局常委碰头会议，讨论“五·四”预案。决定对天安门交通管制，保证亚行会议的顺利召开。对学生游行进行劝阻，对机关、居民动员不上街。

赵讲了四条：一、同意24日常委会议纪要，同意小平同志讲话。二、同意制止动乱小组的组成。三、同意把工作重点放在争取学生大多数身上。四、目前应抓紧复课。

如何评论4月26日的社论，有争论。大多数同志认为，对稳定全国局势起了积极的作用。胡启立对此也不否认。尚昆说，小平同志反复思考才提出“动乱”，是多年工作做得不够的结果。我说，许多人不理解，因为揭发还不够。

阎明复要求赵查清后带头让儿子退出经商，赵未语。

姚说，一场尖锐冲突是难以避免的。对话是躲不过去，平息不了的。
鸟日记

前 言

1989年春夏之交，在中国发生了一场旨在反对中国共产党的领导，推翻社会主义制度的动乱，继而在北京演变成为一场暴乱。这是一场关系到中国前途命运的重大事件。在关键时刻，中国共产党党中央和中国政府采取了坚决果断的措施，平息了这场动乱和暴乱。15年来的实践已经证明，今后的历史必将更加证明，采取这些果断措施是正确的和必要的。
发生这场动乱有其深刻的国际背景和国内原因，是国际大气候和中国自己小气候所决定的，是不以人们的意志为转移的，是一定要发生的，而且早来比晚来要好。
所谓国际大气候，是指以美国为首的西方反华势力，对社会主义国家实行“和平演变”，“打一场没有硝烟的战争”，妄图在世界上消灭社会主义制度。
第二次世界大战之后，社会主义出现过它的辉煌，苏联、中国及其他社会主义国家出现一派欣欣向荣的景象。“国家要独立，民族要解放”的斗争席卷全球，新老殖民主义者日子很不好过。但是，好景不长，进入70年代以来，社会主义国家，特别是苏联，由于内外政策的失误，致使社会主义制度固有的优越性没有发挥出来。而在一些西方资本主义国家，由于科学技术突飞猛进，加上采取了一系列缓和阶级矛盾的措施，全使社会生产力有了很大的发展，国力有明显的提高。在资本主义和社会主义力量对比上发生了明显的变化，社会主义制度面临严峻的挑战，给西方实行“和平演变”以可乘之机。
所谓中国的小气候，是指在中国出现了“信仰危机”，资产阶级自由化的思想泛滥。
新中国建立初期，在共产党领导下，社会主义革命和建设都取得巨大的成就。但是，由于中国共产党长期以来特别是在“文化大革命”中，执行了一条“左”的错误路线，致使生产力的发展受到极大阻碍，人民生活陷入极度困难，致使不少人对社会主义制度丧失了信心。
中国共产党十一届三中全会纠正了“以阶级斗争为纲”的“左”倾错误，把经济建设作为全党全国人民工作的中心，无论是发展还是改革开放，都已经取得明显的成绩。但是面对自由化思潮泛滥，中国共产党的两任总书记都采取支持和纵容的态度，没有做到“两手都要硬”，而是改革开放一手比较硬，坚持四项基本原则一手比较软。在经济建设中，也出现了一些失误，如物价上涨过快、官员中出现腐败现象等，引起广大群众的不满。这些都为这次动乱的产生制造了温床。
动乱是从北京发生学潮引发的，继而发展到全国。动乱者的政治目的是显而易见的，表面上是要求“为胡耀邦同志平反”，实质是反党反社会主义。为什么能从学潮发展到动乱，进而发展到暴乱呢？重要的原因之一是党的总书记赵紫阳对动乱采取了纵容和支持的态度，破坏了党的团结，造成思想混乱，使党丧失了战斗力，并使一些不明真相的人卷了进来，致使发展到几乎不可收拾的地步。
在这国家处于危难的关键时刻，党和政府采取果断措施，平息了这场动乱和暴乱。邓小平同志以其非凡的洞察力和伟大政治家的气魄指出动乱的实质，支持中央采取果断决策。他和其他老一辈革命家陈云、李先念，杨尚昆、彭真等同志，在平息这场动乱中起到关键性的作用，为国家的存亡建立了不朽的功勋。中国人民解放军、武警部队和公安民警为平乱和平暴做出了巨大的贡献，他们不愧是人民的子弟兵。
一些朋友多次提出这样的疑问：中国政府可否用和平的方式，通过与学生对话来达成谅解，以避免使用武力？的确，中国政府在学潮乃至动乱发生后相当长的时间内，是采取了克制的态度和冷静的处理方式，表示接受学生提出的合理要求，试图通过对话来平息动乱。但动乱的幕后指挥着不允许学生这样做。他们希望把事态弄得越大越好，局势越乱越好，甚至不惜以发生流血牺牲来扩大冲突。西方的敌对势力，竭尽造谣煽动之能事，对事态的扩大扮演了不光彩的角色。有人问，在平乱中是否可以避免流血事件发生。党和政府确实是努力朝着这个方向去做的。即使在天安门广场完全被戒严部队控制的情况下，还同意让滞留在广场的2000多人和平撤退，尽管其中有许多搞动乱的头目，政府也都给他们放了一条生路。事实上，流血事件是发生在戒严部队向天安门广场开进的过程中，遭到暴徒的袭击，戒严部队官兵和武警战士的生命安全遭受到严重损害情况下，才被迫自卫还击的。带头向戒严部队袭击、放火、烧车、开枪杀人的，大都是一些社会渣子、地痞流氓、刑满释放分子，以及从外地进京不明身份的人，真正的学生只占极少数。
由于在这场动乱中卷进去的人很多，有党员、干部、学生和市民，大都是不明真相，上当受骗的。动乱平息以后，党和政府采取了严格区分两类不同性质矛盾、以教育为主的政策，团结了大多数人，使他们能够回到党和人民的立场上来，并在各自的工作岗位上做好自己的工作。
这场动乱给我们什么样的教训呢？首先，要牢记“堡垒最容易从内部攻破”这句名言，最危险的敌人往往来自内部，最大的危险往往来自最高层领导者在关键时刻的错误态度和错误决策。其次，对一切不安定因素，必须消灭在萌芽状态，不能任其扩大，以至于难以收拾的地步。再其次，要善于正确处理两类不同性质的矛盾。我们党是执政党，我们的政府是为人民服务的政府，要虚心听取群众的意见，关心他们的疾苦，及时纠正工作中的缺点和错误，使人民群众相信党和人民政府，始终站在党和人民政府一边。在建立社会主义市场经济体制的过程中，要特别注意处理好改革、发展和稳定三者的关系，任何改革的措施都必须考虑到社会和人民群众的承受能力。
在平息动乱和暴乱以后，中国共产党举行了中央政治局扩大会议和十三届四中全会。全会批准了《关于赵紫阳同志在反党反社会主义的动乱中所犯错误的报告》，撤销了赵紫阳的总书记和其他职务，选举组建了新的中央政治局常委会和书记处，其中最重要的一件大事就是，全会一致选举江泽民同志为党的总书记。从此，一个以江泽民同志为核心的党中央领导集体诞生了。中国的历史进入了新的篇章。
我在1989年春夏之交，正担任中华人民共和国第四任总理。我直接参与了处理这次动乱和暴乱的全过程，并且坚决站在以邓小平同志为首正确路线一边。我有责任把我所知道的有关这次动乱的事实写出来，作为最重要的历史见证，留给我们的党和人民，特别是留给党和国家领导人以及各级领导干部，以供参考。

我这本书暂定名为《关键时刻》，副名为《李鹏日记》。这本书是以我1989年4月15日至6月24日71天的日记（文中每节黑体字部分）为主线，并参考我的亲笔工作记录以及当时有关文献、新闻报道而写成的。其中许多情节是鲜为人知，第一次公诸于世的。还有若干动乱期间的照片，一并载于本书，面向广大读者，以帮助读者加深对这段历史的了解。

李 鹏

2003年12月6日初稿


目录

目 录

第 一 章

从 学 潮 到 动 乱

（1989年4月15日至5月2日）

胡耀邦逝世………………………………………………（ 2）

冲击新华门………………………………………………（ 9）

赵紫阳出访朝鲜…………………………………………（21）

这是一场动乱……………………………………………（29）

四·二六社论……………………………………………（34）

闹事学生大游行…………………………………………（39）

中共再次激烈争论………………………………………（49）

第 二 章

再次点燃将熄灭之火

（1989年5月3日至5月16日）

不讲“反自由化”………………………………………（59）

煽风点火 火上浇油……………………………………（61）

发动新闻界扩大动乱………………………………… （71）

要害是夺权…………………………………………… （78）

对话破裂 绝世开始……………………………………（88）

中苏关系正常化……………………………………… （91）

第 三 章

北 京 戒 严

（1989年5月17日至5月31日）

决定中国命运的一次会议………………………………（100）

要求学生停止绝食………………………………………（108）

首都党政军干部动员大会………………………………（116）

北京部分地区戒严………………………………………（125）

向中顾委谈动乱…………………………………………（163）

酝酿新常委的组成………………………………………（184）

第 四 章

从 动 乱 到 暴 乱

（1989年6月1日至6月14日）

国务院座谈会……………………………………………（190）

戒严部队被迫自卫………………………………………（203）

震惊中外的“天安门事件”……………………………（206）

上海未动用军队…………………………………………（211）

告全国人民书……………………………………………（213）

西方对我施压……………………………………………（219）

这场风波迟早是要来的…………………………………（224）

第 五 章

一代新的领导集体的诞生

（1989年6月15日至6月24日)

建立第三代领导核心……………………………………（246）

政治局扩大会议…………………………………………（250）

支持动乱，分裂党………………………………………（255）

四中全会召开……………………………………………（267）

一个新时代的开始………………………………………（269）

后 记………………………………………………… （276）


第一章

    第一章

    ------------------------------------------------------

    从学潮到动乱（1989年4月15日至5月2日）

    【内容提要】第一章记述了从1989年4月15日至5月2日，在北京乃至全国所发生的事件。4月15日，中国共产党前总书记胡耀邦因病去世，在北京高校引发了学潮，学潮很快发展到破坏社会正常秩序的混乱局面，并波及到全国许多大中城市。4月25日，邓小平同志深刻地指出：这是一场否定共产党的领导、否定社会主义制度的动乱。4 月26日，人民日报发表题为《必须旗帜鲜明地反对动乱》的社论。

    由于邓小平同志讲话在领导干部中进行了传达和人民日报社论的发表，在社会上产生了巨大威慑力量，也由于各级党组织和政府对学生采取了极为克制的态度和耐心的说服教育工作，同学们开展了多次对话，使得学潮和动乱开始缓和并可能逐渐平息下去。尽管在5月4日中国青年节，北京部分高校学生再次举行了游行，但是游行组织者迫于当时的形势，已感到坚持罢课、上街游行对他们不利，所以，就在天安门广场公开宣布：“从5月5日起北京市高校全部复课。”这个宣告就是这次学潮即将告一段落的重要标志。

     胡耀邦逝世4月15日上午，参观了举世闻名的日本濑户大桥，然后出席冈山县的仓山市政府为我们举行的宴会。席间，李肇星向我报告，胡耀邦在今天清晨病逝。我让外交部向北京何时，胡去世消息得到证实。

    我和钱其琛、郑拓彬等商量，访日已近尾声，不必中断。在答复记者提问时，我说“感到十分悲痛”。

    我虽然不赞成胡支持自由化的做法，但我们之间的工作关系甚为密切。胡是一个品德高尚、守纪律的人，他对干部年轻化做了不少工作。

     我作为中华人民共和国第四任总理，应日本国首相竹下登的邀请，从1989年4月12日开始对日本国进行正式友好访问。同行的除我的夫人朱琳同志外，还有钱其琛外长、郑拓彬外贸部长等重要官员。

    今天，我们结束了在东京访问的日程后，由日中经济协会最高顾问冈崎加平先生陪同，参观了举世闻名的日本濑户大桥。冈崎先生是大桥西岸高松县人，4月16日是他92岁生日。他不顾高龄，热情陪同我们到外地访问，诚挚之心实在令人深为感动。

    参观大桥后，我们出席冈山县知事为我们一行举行的午宴。席间，外交部新闻司司长李肇星向我报告，说日本新闻社接到北京来的消息，胡耀邦同志已在今天清晨病逝。这个消息来得太突然，实在令人意外，难以相信。

    胡耀邦是4月8日因心脏病突然发作住进北京医院的。那天上午9时，中共中央总书记赵紫阳在中南海怀仁堂主持召开中央政治局会议，讨论《中共中央关于教育问题的决定》稿。由中央政治局委员、国务委员兼国家教委主任李铁映作决定稿的说明。大约10时左右，李铁映的说明尚未结束，耀邦突然脸色苍白，呼吸不匀，双手发抖。耀邦很吃力地站起来，对赵紫阳说，我很不舒服，请允许我退席。赵紫阳当即点头，说“你回去吧”。耀邦离开座位，慢步向门厅走去，突然一下倒在地上。大家都知道耀邦有心脏病，这很可能是心绞痛的表现。当时，参加会议的政治局委员、上海市委书记江泽民同志从随身带的保健盒中拿出两粒硝酸甘油，由在场的工作人员给他服了。这时，中央保健处的牛福康处长和医生们已赶到，初步判断是心肌梗塞症状，病情十分危急。随后，北京最著名的几位心脏病科专家：协和医院的方圻，阜外医院的陶寿琪、陈新正和北京医院的钱贻简均先后赶到。政治局的同志为了不妨碍医生们的抢救工作，也退出怀仁堂，改到勤政殿去开会。待胡耀邦的病情稍为平静一点后，于下午2时用救护车把他送到北京医院。

    4月9日上午，我到北京医院去探望耀邦同志。主治医生钱贻简告诉我，耀邦的病情已趋于稳定，但他的心肌坏死面积过大，一种判断心肌梗塞程度的指标－－血液中的肌激酶CPK，正常值在50以下，而耀邦的CPK已高达3000之多，仍处在危险期。在医生的允许下，我进入病房探望了耀邦同志，看上去他的精神还不错。我们交谈了十多分钟。他很诚恳地对我说：“你当总理后办事稳当，各方面反映不错。”我劝他要安心治病，一定要与医生配合好，不会有危险的。他的夫人李昭同志还特地嘱托我劝劝耀邦同志，要按医生的要求，在病床上小便和大便，不要下床。耀邦对此很不习惯，执意要下床大小便。这在心肌梗塞危险期，特别是前七天是绝对不允许的。这话我也向耀邦说了，当时他口头上也答应了。

    事后我得知，事情就出在七天之后。第八天早晨，耀邦开始执意要下床大便，医生不同意，仍在床上大便，但因用力过猛，造成心脏破裂，抢救无效而死亡。去世时间是8时25分，家属、医护、警卫人员都在场。

    耀邦同志去世消息是一位随我访问日本共同社记者传来的，我还不大相信。我立即让外交部新闻司长李肇星打电话到北京核实。十多分钟后，李肇星来报告，耀邦去世消息得到证实。当他在宴会上公布了这一惊人的消息后，一时间，在宴会厅内中日双方人士都沉浸在悲痛之中。耀邦当总书记时访问过日本，平时为中日友好事业做过许多事，有许多日本朋友，知名度比较高。我当即和钱其琛、郑拓彬以及朱琳等同志商量，是否要中止对日访问，立即回国？大家都认为，明天是我访日的最后一天，还是有始有终为好，不必因耀邦去世而中断访问。宴会结束后，一出大厅，我被一大群中外记者包围，记者问我对胡耀邦去世有何感受，有何评论。我极力压制着内心的忧伤，说了一句话：“感到非常悲痛。”

     4月16日下午4时，从福冈登机，对记者发表了谈话，谈访日观感。

    6时29分回到北京，姚依林和吴学谦同志来接。因耀邦同志的去世，北京有的大学不安宁，主要是北大。

     下午4时，我结束了对日正式友好访问，日本自民党总务会长伊东正义来福岗机场送行。

    下午6时20分，我们乘专机回到北京，姚依林副总理和吴学谦副总理到机场来迎接。依林同志告诉我，因为耀邦同志去世，北京有几所大学不太平静，一些学生张贴了小字报和大字报，在内容上有为胡耀邦鸣冤叫屈的，也有攻击党中央，甚至矛头直接指向邓小平同志的。在各大学中，北京大学这种现象要多一些。

     中共中央已发表了胡耀邦同志逝世的讣告，对耀邦的评价是：“久经考验的忠诚的共产主义战士，伟大的无产阶级革命家、政治家，我军杰出的政治工作者，长期担任党的重要领导职务的卓越领导人，一生为党为人民立下了不朽的功勋”。

     我和耀邦同志工作关系甚好。在他担任总书记期间，我曾多次陪同他到全国各地视察。1986年夏天我陪同他访问过欧洲。他是一位品德高尚，对党忠诚的好同志。他思想敏锐，办事雷厉风行，对同志热情，有许多优良品质。但在我们的交往中，我也发现，他有些想法脱离实际，感情容易冲动。他早年从事军队政治工作，建国以后长期主持青年团工作，因此不太熟悉经济工作，但又经常对经济工作作出批示，这也许是他致命的一个弱点。他从组织上和思想上对“文化大革命”拨乱发正，平反冤假错案，在干部队伍年轻化方面做了积极的开拓性工作，对党和人民有重大贡献。1986年六中全会讨论精神文明文件时，耀邦对是否写上“反对资产阶级自由化”的态度不明朗，受到邓小平同志批评。由于他对处理资产阶级自由化思潮不够坚定，导致 1987年初学潮的发生而犯了错误。同年1月16日，中央政治局扩大会议接受他辞去总书记职务的请求，由赵紫阳同志代理总书记。

     4月17日 我参加中共中央召开的民主人士座谈会，听取对中央关于教育发展和改革决定的意见。有五位同志发言，有些话说的比较尖锐。有的对在大学开设思想教育课不以为然，有的谈了经济和教育的位置问题，也说要认真总结40年教育经验与教训，本质上是教育救国论。

     下午5时半，秘书送来一些简报。看来北大闹得比较凶，政法学院也有200余人到天安门送花圈。

     经过五天的对日访问，日程很紧张，我虽然已经相当疲劳，但仍决定去参加中共中央召开的民主党派人士座谈会，征求他们对《中共中央关于教育发展和改革若干问题的决定》草案稿的意见。赵紫阳同志主持了会议。民主党派的负责人周谷城、丁石孙、雷洁琼、孙起孟和陈明绍在会上相继发了言。发言都是围绕小平同志在最近一次就教育问题的谈话，讨论对教育工作看法和意见。小平同志在今年3月23日会见乌干达总统穆塞韦尼时说：“我们最大的失误是在教育方面，思想政治工作薄弱了，教育发展不够。”对小平同志讲的“我们最大的失误是在教育方面”，发言的人理解各有不同：有的人强调要提高对教育重要性的认识，党和政府要加强对教育的领导；有的人激烈呼吁要解决教师待遇偏低，增加对教育的投入；有的人谈了教育和经济的关系，主张教育优先，认为只有教育上去了，经济才能上去；还有的人提出对大学政治课内容要进行改革，不必专门开设中共党史课，只要在中国近代史中设一章中共史即可。我认为，他们的发言不乏好的意见，但是，都没有抓住小平同志讲话的要害。而要害是，教育最大的失误是政治思想教育薄弱。

     今天的人民日报在头版显著位置，刊登了一幅大学生为悼念耀邦同志送花圈的照片，花圈安放在天安门广场人民英雄纪念碑前。我心里顿生疑问：这是为什么？是不是人民日报要鼓励学生们都到天安门广场去送花圈。这使我想起1976年“‘四· 五’天安门事件”，广大军民为悼念周恩来总理逝世自发送花圈。那是为了纠正“文化大革命”的错误，针对“四人帮”倒行逆施而来的。现在党中央和政府执行的是邓小平同志制定的改革开放路线，是正确的，卓有成效的，有目共睹的，与“四人帮”所作所为是截然不同的。我们的党报为什么要这样引导，这样做就等于煽动更多的学生去天安门广场，其后果会造成社会秩序混乱。这件事引起了我的深思和警惕。

     下午，秘书送来一批教育部、公安部和北京市的简报，都是反映北京高校师生对耀邦逝世的态度。

     北大有的学生反应相当强烈，政法学院有200余人抬着花圈游行到天安门广场，说是看了人民日报才来的。10余名外国驻华记者前来拍照、录像和采访。“美国之音”对学生游行迅速作了报道。在北京已大有再度发生学潮之萌芽。

     冲击新华门 4月18日 上午9时，去紫阳同志处，谈学生上街问题。我主张应有一个明确的态度。紫阳同志认为，目前只能正面引导和劝说，只要不搞打砸抢，就不激化矛盾。

     中午，还找了杨尚昆同志。他认为在开追悼会前只好如此（不能不允许悼念活动）。

     晚上，我和大琳到耀邦同志家小灵堂悼念。李昭希望耀邦的骨灰撒在共青城。希望将灵堂开放两天，让群众瞻仰遗容。可不开追悼会，理由是怕老同志出意外。我表示，开追悼会已昭告天下，如果不开恐怕造成更坏的影响。

     学生开会的口号矛头针对邓，也涉及赵、李，中心是对八六年反自由化重新作出结论。

     数千人深夜冲击新华门，这是建国以来从未发生过的。

     上午9时，几位中央政治局常委去赵紫阳同志办公室，讨论对学生上街游行，悼念耀邦同志的问题。我主张中央应该对这类活动有一个明确的态度，应该通过加强思想工作，引导和制止学生这种自发的悼念活动，以避免出现社会的动荡。我特别强调，现在中国正处于治理整顿时期，经济上有困难，群众也有不满情绪，学生问题如果处理不当，还可能引发其他社会矛盾。赵紫阳通知说，中央已决定耀邦治丧办公室由乔石、温家宝主持。我提出，由于治丧活动与高校学生有关，建议国家教委主任李铁映也参加治丧工作，以便统一协调有关悼念活动的事宜。赵紫阳同意李铁映同志参加治丧工作，但是对于学生自发的悼念活动加以引导和制止的问题，并没有接受我的意见。赵紫阳说：“只要学生不搞打砸抢，我们就不要管，以免激化矛盾。”赵紫阳大有放任其自流的味道。这就表明，从悼念活动一开始，我和赵紫阳在处理学生游行的问题上就存在分歧。

     开完会后，我到姚依林副总理办公室，向他了解在我访问日本期间国务院工作情况。我们还对由于耀邦同志逝世所产生的问题和形势交换了意见。我们两人的看法一致，认为学生正在酝酿一次新的大规模学潮。

     我找李铁映和国务院秘书长罗干来谈话，要求他们密切注视悼念活动中社会上特别是高校学生的动态。

     我还到国家主席、军委常务副主席杨尚昆的办公室，商量如何才能处理好学生上街游行问题。杨尚昆说，对学生的行动要提高警惕，但为了缓和矛盾，在开追悼会前，允许学生搞一些合法的悼念活动。

     晚上，我和朱琳到胡耀邦同志家里。在小灵堂向耀邦同志表示深切悼念。回忆往事，历历在目，悲痛之情，难以言表。我不禁热泪泣下，向耀邦同志遗像深深地鞠躬以致哀悼。耀邦夫人李昭对我说：希望把耀邦的骨灰撒在共青城。这是他五十年代担任青年团中央书记时期，亲自倡导、亲子培植，在鄱阳湖畔建设的一座农垦城市。他对这片土地和这个城市有着深厚的感情。李昭又代表家属提出，希望把耀邦同志的遗体公开开放两天，供人民群众瞻仰。李昭同志甚至提出只要公开瞻仰遗容，也可以不开追悼会。她要我把家属意见向中央转达。我思量，这不是一个好主意，让群众瞻仰耀邦遗容，势必在社会上引起更大的混乱，给那些企图利用耀邦逝世的机会制造混乱的人以可乘之机。耀邦一生忠于党，忠于人民，顾全大局，若他在天之灵有知，我深信他也不会同意家属这一要求的。党中央4月15日发表的治丧公告中已明确宣布，在人民大会堂为耀邦举行追悼会，并同时向遗体告别。我不得不对李昭通知说：你们的要求，我将报告中央，但是，我认为，为耀邦举行隆重的追悼会，中央已昭告天下，这体现了党中央和全党全军全国人民对他的哀悼和尊敬。不开追悼会，势必产生极为不好的影响，恐怕难以改变。

     李昭同志与我在北京共事多年，她担任纺织局长，我担任电力局长，经常在一起开会、议事，共同经历过“文化大革命”那段困难的岁月。她是一位忠厚、善良，又讲原则的老大姐。此时此刻她悲痛的心情可以理解，但为什么她提出瞻仰遗体这样的要求，却又令人不可理解。

     今天到天安门广场进行悼念活动的学生不断增加，已达到 3000余人。学生喊的口号矛头针对邓小平同志，也针对到赵紫阳和我。中心一条是要求中央对1986年反自由化决定导致耀邦下台一事重新作出结论。有的学生头头公开提出要为耀邦平反。悼念游行活动的政治目的已经十分清楚了。到晚上23时，有人带领近千名学生和其他社会闲散人员涌到中南海新华门前聚众闹事。

     次日清晨零时20分，又有一群游行者抬着三个花圈向新华门冲击，被执勤的警卫人员制止，未能进入中南海。这是建国以来从未发生过的。凌晨4时20分，北京市人民政府在新华门发布了通告，说冲击党政机关是违法的，是不允许的。广播后，聚集在新华门前的人群逐渐散去。这是一个危险的信号。中南海是党中央和国务院的所在地，新华门是国家的仪门。就是在十年“文化大革命”期间，社会混乱到那种程度，也没有人敢冲击新华门。

     4月19日 温家宝来电话，说李昭表态，治丧事宜一切按中央安排进行，就是不再坚持“只搞告别，不搞追悼会”的意见。

     贾春旺说，学生一面游行，一面嘻嘻哈哈，高唱“红高粱”，看不出悲痛之情。

     入晚，形势又紧张起来。去天安门的人比昨天还多。新华门前聚集有两三万人。北京市李锡铭来电话，希望中央有一个明确态度，对闹事分子态度应硬起来。晚11时半，我和紫阳同志通了话。我说性质已起了变化，应该马上研究。他说明天研究。至于对新华门前闹事情况，他说不了解，只要不打砸抢烧，我们就不采取行动。

     各大城市（17个）都有学生骚动，已成为全国性事件，矛头直接对邓。

     上午，中央书记处候补书记、中央办公厅主任温家宝同志给我来电话，说李昭同志已向治丧办明确表示，耀邦同志的治丧事宜，一切听从中央安排。这就是说，她撤回了昨晚对我讲的要求公开瞻仰耀邦遗容的建议，同意开追悼会。这说明，李昭同志还是顾全大局，深明大义的人。

     安全部长贾春旺来反映北京学生的动态。他亲自到学生游行队伍中去观察，学生一面游行，一面互相打闹，开玩笑，高唱电影《红高粱》插曲“妹妹你大胆地往前走呀，莫回头”，看不出学生对耀邦去世有什么悲痛之情。这引起我的警惕，说明学生游行悼念胡耀邦是在做戏，与当年人民悼念周恩来总理而发自内心悲痛的心情，不可同日而语。

     到晚上，形势又紧张起来。今天的北京日报发表了北京市政府的三条通告，单曲天安门广场的人比昨天还多。到晚上，新华门前聚集约有2万多人。学生一次又一次地冲击警戒线，在新华门前喊出“反对独裁”、“反对专制”等等口号，并散布大量反对党和政府的言论。北大学生王丹向全国人大递交请愿书，公开提出重新评价胡耀邦的功过是非等七条要求。

     中央政治局委员、北京市委书记李锡铭给我来电话，要求中央对学生上街游行有一个明确态度。新华门前混乱情况愈演（此处可能有几行未扫描到）事的行动口号和纲领。导报总编辑钦本立决定全文发表座谈会上的发言，并抓紧印刷，要赶在胡耀邦追悼大会前发至北京。

     4月20日 上午，开常委会，讨论对耀邦同志的悼词。赵说，八七年某些失误，不影响对他一生的评价。赵提议悼词中增加”胡对干部年轻化的贡献“。我提出增加”胡耀邦坚持青年运动正确方向“。

     昨天晚上学生冲新华门。许多同志认为性质正在变化。冲中南海，攻击领导人已超过悼念胡的范围。决定在追悼会期间实行局部戒严。乔石说，要把冲中南海制止在萌芽状态。赵说，中国政府采取宽容政策，得到世界好评。

     我说，性质正发生变化，大多数处于中间状态。党要旗帜鲜明指出真相，把广大群众争取到党的一面来。我的意见并没有为赵重视。

     上午，赵紫阳主持政治局常委会，讨论对耀邦同志的悼词，并讨论戈尔巴乔夫来华访问会谈的方针。赵紫阳说，耀邦八七年某些失误，不影响对他一生的评价。这个观点我赞成。我提出在悼词中增加一段话，肯定耀邦关于坚持青年运动正确方向的观点，他主张青年知识分子应与工农相结合，与实践相结合，都是正确的。我的意见被采纳。常委会通过了这一悼词草案。

    常委会还讨论了昨天晚上学生冲击新华门的事件。与会的许多同志认为学潮的性质正发生变化。冲击中南海，攻击党和国家领导人，甚至指名道姓地攻击邓小平同志，已超过正常悼念活动的范围。为防止学生再次冲击中南海、人民大会堂等党政要害部门，常委会决定，今晚开始对西长安街采取交通管制措施，把闹事学生和群众栏在府右街口之外，追悼会期间实行局部交通管制。乔石同志提出，要把学生冲中南海制止在萌芽状态。常委会正式确定由乔石、温家宝、李铁映负责追悼会前后的学潮，维护社会正式秩序。赵紫阳说：处理学生闹事方针定了，第一线同志全权负责，难免有不周之处，除了问题，集体负责。赵在常委会上再次提出处理学生闹事的方针是：“只要不高打砸抢，就不采取行动。”我针锋相对地指出，学生悼念耀邦活动的性质正在发生变化，目前大多数学生尚处于中间状态，但有可能被别有用心的人利用。党中央要旗帜鲜明地指出问题的真相，把学生、工农和广大群众争取到党的一面来。很遗憾，我的意见没有为赵紫阳所重视和采纳。这是我和赵紫阳在处理学潮的方针上第三次意见分歧，而且是在常委的正式会议上。

    常委会在讨论中苏高级会晤问题时，赵紫阳提出把建立国际新次序作为会谈的重要内容。这次中苏最高级会晤，已明确是在小平同志和戈尔巴乔夫之间进行。虽然去年字啊一次小范围会议上，小平同志亲自定了这次中苏高级会晤是由两位总书记，即赵紫阳和戈尔巴乔夫进行正式会谈，小平同志和我与戈的会晤都叫会见。但最近小平同志在接待方案中作了改变，明确提出我与戈尔巴乔夫之间为正式会谈，而赵与戈尔巴乔夫之间由会谈改为会见。

    下午，我找体改委副主任贺光辉来谈话。我提出在制定“八五”发展计划和十年规划时，要同时制定改革的长远计划。这是因为在实际工作中，赵紫阳同志对改革无长远打算，政策多变。国务院做实际工作的同志老师跟不上赵紫阳的变化，感到十分为难。干部和群众中流传着 1988年赵紫阳在主持经济工作中唱的“四季歌”：一季度“国际大循环”；二季度“闯过物价关”；三季度“物价翻一番”；四季度“治理整顿”。

    邓小平同志3月下旬在会见乌干达总统穆萨维尼时就不点名地流露对赵紫阳处理经济工作的不满。邓说：“我们现在的问题是通货膨胀，物价上涨得太快，给国家和人民都带来了困难。这个五难题在三年前就出现了苗头。如果把现在客服困难的措施放到三年前，问题就不会这么大，解决起来会好办得多。”

     4月21日 晚7时，召开常委碰头会，讨论悼词。

    晚8时许，5 万学生集中到天安门广场，使原来交通管制计划无法进行。次日晨3时，预订的清场也无法进行，只能与学生谈判，要他们向东移动，空出天安门东侧的汽车通道。学生答应了。为防止万一，军委调38军一个团进驻中南海。共调来两个师，都是老兵，不带武器，以免发生流血。

     今晚7时，赵紫阳召开常委会，讨论中央对耀邦同志的悼词。中央的悼词对耀邦同志的一生给予很高的评价，但是根据小平同志意见，没有给予耀邦同志“伟大的马克思主义者”的称号。

    晚上8 时，5万学生以参加耀邦追悼会为名，提前涌入天安门广场，使原来定的明天追悼会时要采取的交通管制措施无法实施。晚上，我一直在中南海办公室里，观察天安门的动态。乔石同志在现场直接指挥，天安门广场的清场无法进行。

    次日凌晨3时，北京市公安局负责人出面与学生代表谈判，为了保证追悼会顺利进行，要求学生队伍向东移动，空出大会堂东门外的汽车通道，以便参加追悼会的车辆通行。学生XX答应了，空出了人民大会堂东侧前月30米宽的XXXX。

    为了保证追悼会的顺利进行，军委杨尚昆副主席下令紧急从北京军区调兵力进驻北京，从驻防在保定的三十八军的两个机械化师中抽调1500名兵力，日夜兼程，赶赴北京。一个团进驻中南海，其余兵力布置在中南海四周，保卫中央首脑机关的安全。抽调的都是老兵，赤手空拳，不带武器，以避免与学生发生流血事件。

    美国洛杉矶时报报道说：“一名学生告诉记者，这次示威，不过是借吊祭胡耀邦，来表达他们的不满”，“就是想搞一场民主运动，已有较长时间的酝酿，胡耀邦逝世只是一个诱发因素”。

     西安发生了严重的打砸抢时间，经军委批准，派4000名解放军支援。

     上午，胡耀邦同志的追悼会在人民大会堂顺利进行，杨尚昆同志主持，赵紫阳同志致悼词。对耀邦的评价是：“久经考验的忠诚共产主义战士，伟大的无产阶级革命家和政治家。”小平同志亲自参加了会议，并向李昭同志表达亲切慰问。追悼会约40分钟就结束了，人民大会堂东门外仍有几万名学生和群众聚集在一起，滞留不走，不知他们在等候什么。

    追悼会结束后，我从大会堂上车时，碰到赵紫阳同志。我对赵紫阳同志讲，你很快就要出访朝鲜了，应该再开一次政治局常委会，讨论中央对学潮的方针。赵紫阳说，常委都译过了，不必再开会了。他又说，对学潮的方针，一条是追悼会后恢复社会正常秩序；一条是党和政府与学生开展对话；一条是谁搞打砸抢，就依法处置。我针对当前学潮中已发生的几个月则问题要求紫阳同志有个明确表态。我说有些学生要求西方式的自由、民主呢，他说这不能答应。我又说，对正在成立的非法学生组织呢，他说那也不能承认。我试图再次说服他召开常委会，他已不愿再听我讲什么，匆匆上车离去。

    我从大会堂回到中南海办公室，密切注视耀邦同志的灵车一路行动情况。当得知灵车一路安全通过长安街，到达八宝山革命烈士公墓，遗体火化后，我才放下心来。

    今天上午，西安发生了严重的打砸抢时间，不法分子冲击了省政府大院、省检察院和法院。防火点燃了汽车、车库和油库，将大街上一家服装店洗劫一空。陕西省委来电报告中央称,陕西警力不够,要求中央支援.经中央军委批准,派4000名解放军支援西安,维持社会秩序．

     今天,日本共同社报道说:”作为历次学生运动的教训,有必要建立新的学生组织”，“朝着‘全国团结学生会’方向发展”．

     赵紫阳出访朝鲜4月23日 11时,铁映来电话,说北京各学校学生情绪激动.酝酿明天罢课.他希望紫阳主持听汇报.锡铭也给紫阳打电话,要他推迟访问.紫阳告铁映,已委托李鹏主持常委工作,你们向他汇报吧．

     下午一时半,我请乔石，启立，铁映等听汇报。锡铭，清华，北大，师大，人大和钢院的校长或书记也来了。学生不满集中到一点，即追悼会结束后，有三个学生跪在大会堂东门外要李鹏总理出来接见，有人说，李鹏答应了，却迟迟不出来，因而激起群情激奋。治丧小组澄清事实，却没有任何人说过李鹏答应出来。

     下午4时20分，去车站送紫阳。他说，不是简化礼宾吗，你来破格了。我说，破一次值得，不是说我们不团结吗，送送可现实团结。

     晚8时半，去尚昆同志处，分析形势。他也认为形式在发生变化。他鼓励我去找小平。我要他同去，他同意。

     晚上12 时，报来北京市政府发言人关于澄清谣言的问答，我发现一些文字和描述事实上的漏洞。我与李锡铭共同商量，问答不发了。发表澄清谣言的问答等于把矛盾引向中央，既然是利用谣言搞人身攻击，不必上圈套。

     昨天晚上7时至今天凌晨，在长沙发生了打砸抢事件。不法分子在繁华闹市区捣毁了一批商店，大肆抢劫财物，维持秩序的民警被打伤，数辆汽车被掀翻或劫走，闹得乌烟瘴气。这是“文化大革命”以来，闻所未闻的一次严重的打砸抢事件。学潮伴随着打砸抢事件，大有蔓延全国之势。

     上午11时，李铁映同志来电话告诉我，在学生中广为流传一则谣言，说追悼会期间李鹏总理拒绝接见在天安门广场的学生代表。三位学生代表拿着请愿书，跪在大会堂东门外的阶梯上请求李鹏出来与学生见面，长达3小时之久，始终也不为李鹏理睬，因此学生情绪激动，酝酿明天罢课，以示抗议。由于我在追悼会后就离开大会堂，对那里所发生的事并不知道。我请铁映同志把这件事经过查清楚，再商量对策。铁映说，他刚才也给赵紫阳打过电话，认为学潮正在升级，矛盾直指邓小平同志，形势紧迫，希望赵紫阳同志组持召开常委会，听一次汇报，决定对策。但赵紫阳告他，已委托李鹏主持常委工作，他下午走，没有空，你们有事向李鹏汇报吧。很明显，赵紫阳已经把这个“烂摊子”，推给我了，不知居心何在。我才到中央工作不久，自知能力有限，但我又是一名共产党员，在党和国家危难之时，也只好挑起重担了。

     李希明同志也来电话，他说他刚给赵紫阳打电话，说李鹏很难应付当前的混乱局面。在全国这样紧急的状态下，作为党的第一把手，应推迟出国访问，但也遭到赵紫阳的拒绝。锡铭与我在电力系统共事多年，对我不能说不了解。我本一介书生，技术型干部，如何能应付如此错综复杂的政治局面。我从内行李十分赞成惜命的建议，但他也说服不了赵紫阳。

     下午1时半，锡铭把背景五所重点大学的校长，党委书记带来了，他们是清华，北大，师大，人大和钢院的领导。我请乔石，胡启立，李铁映同志一起听汇报。他们反映学生的意见，集中到一点，就是李鹏总理为什么拒绝接见天安门广场的学生代表呈交请愿书？据汇报，请愿书共有七条要求，中心一条是要为耀邦平反。学生代表称，治丧办一位工作人员曾告诉学生，说李鹏总理已答应出来见学生，但等了几个小时，李鹏也不出来，因而激起群情激奋。

     经过核实，事情是这样的：乔石同志当时在人民大会堂主持治丧事宜，得知学生要递请愿书时，就指示治丧小组派工作人员出去接受学生的请愿书。在这个时候，我早已离开人民大会堂，回到中南海办公室了。治丧办的工作人员没有说过，也不可能说李鹏总理答应出来见学生。

     在会上，这件事已澄清了，我要求各校领导回去给学生做工作。几位学校领导认为他们回校可以对学生做工作，但由他们去讲缺乏说服力。因此，他们提出要在报上公开发表一个消息澄清这一谣传。我同意由北京市政府发言人出面，发表一个谈话对这件事加以澄清。李锡铭讲，现在有点像“文革”开始的样子，市委和学校领导心中都没有底，有人传说中央有黑手，想借学生闹事打倒谁，现在看，目标可能集中到李鹏总理身上。

     汇报会结束后，我和乔石同志商量，以赵紫阳刚走时说的三条原则为内容，发一篇人民日报评论员文章，并由中央向各地发一电报通知，提出处理当前学潮的三条原则，强调要求各级党委和政府做好学生工作，维持社会正常秩序，坚决制止一切打砸抢不法行为。

     下午4时20 分，我到北京火车站去欢送赵紫阳出访。看来，他并不欢迎我的到来。他说，不是简化礼宾规格吗，你这一来就破格了。我说，破一次格也值得，现在社会上传闻多得很，不少人说中央内部不团结吗，今天我来送你，可以显示中央的团结。他听后也未知可否。

     形式在不断变化，紫阳一走，这副担子就落在我肩上。我对目前发生的事很警惕。 “文化大革命”中工人不做工，农民不种田，学生不上课，整整乱了十年，人民吃尽了苦头，国家遭受灾难，不能让这种悲剧重演。但我对如何处理当前的混乱，也苦于没有办法。在这时，尚昆同志建议我主动找小平同志请示，他也一同去。

     晚上12时，锡铭同志报来北京市政府发言人关于澄清“总理据见递交请愿书的学生代表”谣传的谈话稿。但是锡铭认为北京市政府发言人权威不够，要求由新华社发通稿。锡铭讲的有一定道理。因为追悼会是中央主持的，谣传学生是向总理请愿，有北京市来做说明显然不合适。何况这篇谈话稿就事论事，也缺乏说服力，可能产生相反效果。我和锡铭商量，一致同意，此稿不发了。

     晚上，我在批阅大批文件和简报的同时，不断接到公安，安全，教委负责人关于各地学生动态的电话，电报。处理完这些事，已过深夜12时。我静静地陷入沉思，不仅向自己提出两个令人费解的问题。

     第一个问题，赵紫阳说他最敬重邓小平同志，对邓的指示从来不折不扣加以执行，为什么在这次学潮中，却反其道而行之。就在3月4日，邓小平和赵紫阳谈话说：“我们搞四化，搞改革开放，关键是稳定”，“中国不能允许随便游行示威”，“如果天天游行，什么事也不要干了”，“中国不允许乱”。这是针对国际上一些社会主义国家如波兰，匈牙利否定共产党的领导，搞政治多元化，出现社会动乱，以及在中国西藏拉萨发生民族分裂分子骚乱事件讲的。邓小平言犹在耳，但赵紫阳对目前的学潮，事实上是抱以纵容的态度。

     第二个问题，学生为什么非要向我递交请愿书，而不是向赵紫阳递交？学生请愿书的中心意思是要求重新评价耀邦同志，为自由平反，这本来应向总书记提的有关党务方面的问题，耀邦在政府中并没有职务，为什么向政府总理提出。我判断，让学生向总理递交请愿书，事前是有预谋的，他们把斗争的目标对准我，把我推到第一线。对 “文化大革命”中造反派这一套惯用的手法，我太熟悉了。那时，造反派总是先把领导人引出来，公开亮相，然后再借群总的力量把2领导人搞臭。

     上海市委对处理世界经济导报一事十分重视，江泽民同志深夜找钦本立谈话，进行了严肃的批评，要求将这期鼓吹自由（后面的没有扫描）

     4月24日 早上听“美国之音”（偷听敌台？），说中国学生抗议警察施暴罢课，目的是给政府施加压力，要民主自由。今天有34所大学6万余学生罢课。有的占领广播室，有的要夺学生会的权，有的要搞大串联，成立团结学生会，街上也出现了小字报。

    上午，我分别找依林、万里、宋平谈了形势。他们都同意我们昨天电报采取的三条措施。万里同志找北京市做工作，让他们消除顾虑，大胆工作。

    下午5时，万打电话来，说北京市反映，形势非常严峻，对中央态度不明朗，很有意见。他建议开常委会。

    晚8时，常委碰头会是关键的一次会议。大家意见空前的一致。认为形势严峻，是一场有组织有计划的旨在打倒共产党的政治斗争，必须旗帜鲜明地采取得力措施，加以制止。方针是首先稳住北京，进而稳住全国。北京市委表示，只要中央态度明朗，我们就能发动群众，挽回局势。组织上，通过乔、胡、李铁映组成领导小组，负责第一线处理学潮。

    接小平同志电话，明天上午10时去见他。

    据可靠消息反映，追悼会结束后，赵下午就去打高尔夫球，真是放得下心。

    “美国之音”不厌其烦地反复广播北京学生为抗议警察“施暴”而举行罢课，目的是给政府施加压力，要求民主自由的消息，大有给学生打气之意。日本产经新闻也为之呐喊，说什么这是“群众性反体制运动”，在东欧捷克、匈牙利发生过，在中国尚属首次。在国内也有一些新闻媒体大加渲染，如科技日报登载《风一程，雨一程，壮歌送君行》，赞扬学生在追悼会前后，在天安门广场闹事的长篇报道。

    中央给各地党委的电报已于昨天发出，人民日报也写了一篇评论员文章，题目是《化悲痛为力量》，其中指出“如果社会动荡，秩序混乱，就会给少数惟恐天下不乱的人以可乘之机，危害四化建设的大局"。但是中央所有这些措施都跟不上形势了。事态发展很快，今天有34所大学6万余学生罢课。有的学生占领学校广播室，有的夺了学生会的权，有的要搞大串联，仿照波兰“团结工会”那样，成立“团结学生会”，街上也出现了大批小字报。

    上午，我分别找依林、万里、宋平同志谈了对当前形势的估计，征求他们对处理学潮的意见。他们都同意昨天中央采取的三条措施。万里同志是老北京，曾长期担任北京市委副书记、常务副市长。他主动表示愿意找北京市领导同志做工作，让他们消除顾虑，大胆向学生做工作。

    下午5时，万里同志打电话来，说北京市领导反映，形势非常严峻，中央态度不明朗，他们很难工作。万里建议立刻召开常委会讨论对策。我同意了万里同志的建议，决定晚8时开常委碰头会，扩大到有关同志参加。

    晚8时召开的常委碰头会是一次关键的会议。参加的同志有常委乔石、胡启立、姚依林同志，列席常委会的有杨尚昆、万里，还有书记处的芮杏文、阎明复、温家宝（影帝？），政治局委员田纪云、李锡铭、宋平、丁关根同志，有关部门的负责人也参加了会议。在讨论中，大家一致认为当前局势严峻。首先在北京继而波及到全国的学潮，实际上背后有人操纵，煽动闹事，这是一场有组织有计划的旨在打倒共产党的政治斗争。中央必须旗帜鲜明地采取得力措施，加以制止。方针是首先稳住北京，进而稳住全国。李锡铭在会上表示，只要中央态度明朗，北京市委有把握把群众发动起来，挽回局势。在讨论中，我提出三个可供选择的方案：一是人民日报发一篇有分量的社论，传达今天常委碰头会议的精神；二是由党中央和国务院联合向全国各省市发一通知；三是在北京召开党政军干部动员大会，传达今天会议精神。经过讨论，大家认为可先发一篇有分量的社论。会议还通过由乔石、胡启立、李铁映三位同志组成的处理学潮的领导小组，负责在第一线处理学潮。散会时已是晚上11时半。

    我接到小平同志秘书王瑞林打来的电话，明天上午10时小平同志约我和尚昆到他家去谈话。

    警卫局的同志反映，22日上午耀邦追悼会结束，下午赵紫阳就去郊区打高尔夫球。由此可见，他对耀邦同志是毫无感情而言。对全国乱哄哄的局势，他却一走了之，令人不可思议，也发人深思。（偶不知所云）

     这是一场动乱4月25日10时，去小平同志处。我和尚昆去的。他听完我们简单汇报后，讲了一篇话。他确定当前是一场否定共产党的领导、否定社会主义制度的动乱，必须态度鲜明尽快地加以制止。

    中午，我根据笔记口授秘书，把邓的谈话要点整理出来了。下午3时，我再次召集常委碰头会，传达邓的指示。决定三大系统中央、国务院和北京市传达常委会精神和邓指示精神。

    秘书和警卫都劝我抓紧休息，不然难以持久。陈云也让许永跃打电话，要我注意休息。

    小平同志家住在地安门大街前沿的米粮库胡同，是一座前后各有一个小院子的西式单层房子，离中南海只有5分钟的汽车路程。

    10时，我和尚昆去小平同志处。（这人讲话真是啰嗦）小平同志听完我和尚昆同志关于昨天常委碰头会对当前形势的分析，以及要采取的对策的汇报后，讲了一篇极有分量的话。以下是小平同志的讲话 要点：这不是一般的学潮，是一场动乱，就是要旗帜鲜明，措施得力，反对和制止这一场动乱。不能让他们的目的得逞。这些人受西方资产阶级自由化思潮的影响，受南斯拉夫、波兰、匈牙利、苏联自由化分子的影响，起来搞动乱，目的是推翻共产党的领导，是国家和民族丧失前途。采取这些措施，行动要快，要争取时间。前一段，上海态度明确，赢得了了时间。我们不要怕被人骂，不要怕人家说名誉不好，不要怕国际有反应，只要中国真正发展起来了，四个现代化实现了，才有真正的名誉。

    四个坚持十分必要。反对精神污染，20几天就丢掉了。反对资产阶级自由化，没有做到认真贯彻。如果贯彻得力，在思想界、教育界就不会像现在这么混乱。当然，小的动乱是不可避免的，但是可以个别处理，分散解决，不会发展到现在这个样子，迫使我们要集中去解决，迫使中央要直接干预。四个坚持中有一个人民民主专政，这个手段要用起来。当然，要运用得当，注意缩小打击面。现在要特别注意不要让他们把动乱引到中学中去，稳定中学十分重要。他们会鼓动娃娃起来闹的。工人是稳定的，但其中也有不稳定因素。农民没有问题。还要注意稳定社会其他各个方面。

    这一场动乱完全是有计划的阴谋活动，他们想把一个很有前途的中国变成没有希望的中国，是我们永远没有希望。要害是否定共产党的领导，否定社会主义制度。对话是可以对的，但不能纵容错误的行动。纵容不能解决问题，只能助长他们的气焰。要尽力避免流血事件。北京市的意见是对的。中央的态态度要明确，明确了他们才好办事。

    这次动乱一出现就是全国性的，我们不可低估。要发一篇有分量的社论。这还不够，争取抓紧立法。（这个人真是阴险）他们现在就利用宪法中的集会、游行权利来和我们斗。北京不是有个“十条”吗？我们要用这个东西来约束他们。准备迎接一场全国性的斗争，争取把动乱打压下去。不然国无宁日，天天不得安宁，甚至永远不得安宁。我对布什说，如果中国允许搞游行，中国这么大，人这么多，360天，天天都会有游行，这怎么能稳定呢？没有稳定就什么也干不成了。如果出现“团结学生会”，就宣布解散。现在他们搞的那一套，都是“文化大革命”造反派搞的那一套，惟恐天下不乱，把中国的希望搞成泡影，是我们的经济发展战略、改革开放都搞不下去，甚至毁于一旦。

    这场动乱，有后台，有黑手，方励之夫妇是个典型。掌握了确凿的证据，在适当的时候就要予以处理。对有些人，要打个招呼。（喝茶？）告诉他们不要卷进去，不要继续搞了。不要等事情发展起来了，怪我们没有打招呼。科技日报内部有争论，要支持内部的健康力量。上海世界经济导报搞得不像样子。报刊编辑要调离，负责人要解除职务，要坚决调离。必要时可以停刊，不要怕人家骂。

    广大工人、农民、知识分子是拥护我们的，干部是拥护我们的，民主党派也是好的。我们还有几百万人民解放军。我们怕什么？罢课的6万学生中，不少是被胁从的，被阻碍不让上课的。他们搞的纠察队是非法的。我们要支持那些没有卷入的学生。党的组织要发挥作用，党团员要发挥作用。要重申党的、团的纪律。大学、中学、工厂、机关都要开支部大会，还要开大会。要加强公安部门的工作，维护社会正常秩序。出现了“团结学生会”，要坚决采取措施，先警告，让他们自己解散，不服从就取缔。要通过朋友的渠道，给一些人诚心诚意地打个招呼，劝他们在这场斗争中，尽力克制，不要处于党和人民的对立面。吴祖光是第一批挨整的。

    这次治丧活动处理是好的。现在的性质变了，我们必须快刀斩乱麻，为的是避免更大的动乱。你们常委昨天的决定是对的，意见是一致的，这很好。只有态度鲜明，措施坚决，支持地方放手处理，就能及时把这场动乱制止下去。

    小平同志的讲话犹如一场及时雨，未处理当前复杂的局面指明了方向。

    下午3时，我立即召开常委碰头会，传达等小平同志的指示。尚昆同志在会上明确表示，李鹏同志传达邓的讲话内容是准确无误的。常委会一致认为，小平同志的讲话十分重要，应立即传达下去。决定首先在三大系统，即中央、国务院和北京市副部级以上干部中传达，内容包括小平同志今天的谈话的记录稿和4月24日晚常委会纪要。由温家宝同志责成中央办公厅印发24日常委碰头会纪要，并及时整理邓的谈话记录，作为传达的依据。

    傍晚，温家宝同志给我来电话，请示邓小平讲话中有些敏感问题是否先不传达。为了缩小打击面，争取一切可以团结的同志，我当即表示同意。我同时授权给温家宝同志，中央办公厅整理邓的那篇谈话稿时，你们认为哪些问题敏感，就先不往下传达。由于避免了争论，就争取了时间，两个传达稿很快发出了。按照常委会的分工，中央系统是由乔石，国务院系统是由田纪云，北京市系统是由李锡铭同志分别传达的。三大系统的传达都在25日晚间进行完毕。北京市因为身处第一线，在传达时还主动扩大到区县局级干部。为了落实小平同志要给吴祖光、于光远、苏绍智、胡绩伟这些人打个招呼的指示，则由阎明复同志去办。这次常委碰头会还写了纪要，赵紫阳的秘书×彤（原文不清楚）也参加了今天的会议。由我签发，把24日常委会纪要和小平同志讲话记录稿密传到平壤，送给正在朝鲜访问的赵紫阳同志。

    下午，我在中南海紫光阁会见匈牙利副总理迈杰什·彼得。我在介绍中国的情况时说：“中国不搞多党制”，“中国实行的是共产党领导下的多党合作制”。我还说：“价格改革非进行不可，但步子不能走得太快”，“中国虽然遇到一些暂时的困难，但改革开放的方向不会改变”。这是学潮发生以来，我第一次会见的外国重要客人，借此机会表明了党中央和中国政府对当前时局的看法。

    以后才知道，党内支持学潮的人也不甘寂寞，就在4月22日晚上，与传达邓小平同志讲话的同时，中顾委委员杜润生根据赵紫阳临走时交待的意见，邀集胡绩伟、秦川、李昌、李锐等人开会。杜润生说，赵紫阳认为，应把这次学潮作为一个契机，来推动改革的进行。这就是说，从学潮一开始，赵就把学生闹事当做他确保和巩固自认为岌岌可危的总书记位置的契机了。（小人）

    今天下午北大学生倡议成立“全国团结学生联合会”，声称“只要不达到目的，就无限期罢课。”美国华盛顿邮报驻京记者给上海交通大学学生会打电话称，北大、清华已罢课，你们交大情况如何？长沙中南工业大学一张大字报称：“解放后四十年是腐败的四十年”，扬言“要成立新的政党代替中共统治”。

     四·二六社论4月26日《社论》在昨晚广播之后，形势开始发生变化。各级领导和党团员振作起来了。北京市委下午开了万人大会，江泽民在上海上午就开了会。北京市街头和电线杆上的小字报已一扫而空。

    胡启立和曾建徽来，送审一个电视新闻，是通过一个座谈会澄清我为什么没有接见学生的问题。新闻片软弱无力，我没有同意发表。

    江泽民同志下令对经济导报进行停刊整顿，钦本立停职。

    今天，人民日报头版发表了一篇题为《必须旗帜鲜明地反动动乱》（错别字真多）的社论。《社论》是胡启立同志根据小平同志的谈话精神，组织有关同志起草的。由于“四·二六”社论成为以后这场斗争的争论焦点，故将这篇《社论》全文转录如下：在悼念胡耀邦同志逝世的活动中，广大共产党员、工人、农民、知识分子、干部、解放军和青年学生，以各种形式表达了自己的哀思，并表示要化悲痛为力量，为实现四化、振兴中华贡献力量。

    在悼念活动期间，也出现了一些不正常情况。极少数人借机制造谣言,指名攻击党和国家领导人;蛊惑群众冲击党中央、国务院所在地中南海新华门;甚至还有人喊出了道道共产党等反动口号;在西安、长沙发生了一些不法分子打、砸、抢、烧的严重事件。

    考虑到广大群众的悲痛心情，对于青年学生感情激动时某些不妥当的言行，党和政府采取了容忍和克制态度。在22日胡耀邦同志追悼大会召开前，对于先期到达天安门广场的一些学生并没有按照惯例清场，而是要求他们遵守纪律，共同追悼胡耀邦同志。由于大家的共同努力，保证了追悼大会在庄严肃穆的气氛中顺利进行。

    但是，在追悼大会后，极少数别有用心的人继续利用青年学生悼念胡耀邦同志的心情，制造种种谣言，蛊惑人心，利用大小字报污蔑、谩骂、攻击党和国家领导人；公然违反宪法，鼓动反对共产党的领导和社会主义制度；在一部分高等学校中成立非法组织，向学生会“夺权”，有的甚至抢占学校广播室；在有的高等学校中鼓动学生罢课、教师罢教，甚至强行阻止学生上课；盗用工人组织的名义，散发反动传单；并且四处串联，企图制造更大的事端。

    这些事实表明，极少数人不是在进行悼念胡耀邦同志的活动，不是为了在中国推进社会主义民主政治的进程，也不是有些不满发发牢骚。他们打着民主的旗号破坏民主法治，其目的是搞散人心，搞乱全国，破坏安定团结的政治局面。这是一场有计划的阴谋，是一场动乱，其实质是要从根本上否定中国共产党的领导，否定社会主义制度。这是摆在全党和全国各族人民面前的一场严重政治斗争。

    如果对这场动乱姑息纵容，听之任之，将会出现严重的混乱局面，全国人民，包括广大青年学生所希望的改革开放治理整顿，建设发展，控制物价，改善生活，反对腐败现象，建设民主制度与法制，都将化为泡影；甚至十年改革开放取得的巨大成果都可能丧失殆尽，全民族振兴中华的宏伟愿望也难以实现。一个很有希望很有前途的中国，将变为一个动乱不安的没有前途的中国。

    全党和全国人民都要充分认识这场斗争的严重性，团结起来，旗帜鲜明的反对动乱，坚决维护得来不易的安定团结的政治局面，维护宪法，维护社会主义民主法治。决不允许成立任何非法组织；对以任何借口侵犯合法学生组织权益的行为要坚决制止；对蓄意造谣进行诬陷者，要依法追究刑事责任；禁止非法游行示威，禁止到工厂、农村、学校进行串联；对于搞打、砸、抢、烧的人要依法制裁；要保护学生上课学习的正当权利。广大同学真诚的希望消除腐败，推进民主，这也是党和政府的要求，这些要求只能在党的领导下，加强治理整顿，积极推进改革，健全社会主义民主和法治来实现。

    全党同志、全国人民必须清醒的认识到，不坚决的制止这场动乱，将国无宁日。这场斗争事关改革开放和四化建设的成败，事关国家民族的前途。中国共产党各级组织、广大共产党员、共青团员、各民主党派、爱国民主人士和全国人民要明辨是非，积极行动起来，为坚决、迅速地制止这场动乱而斗争！

     《社论》在昨晚由新华社发表后，全国形势开始向好的方面发生变化，各级领导和党团员振作起来了。北京市委今天下午又召开了万人大会，李锡铭同志传达了小平同志的谈话。上海动作更快，今天上午就召开了领导干部会议，江泽民同志传达了小平同志的讲话。前几天，在北京市街头出现的闹事学生小分队，今天不敢再出来活动了，街头的小字报已被清除。

     我把中央办公厅整理的小平同志4月 25日谈话要点稿，于昨晚送到小平同志那里，同时还给小平同志秘书王瑞林写了一封信： 瑞林同志： 小平同志谈话要点已整理出来。昨天已传达到常委及中央党政和北京市系统的负责同志。现把谈话要点送上，请送小平同志审阅。

     李鹏 今天上午，小平同志亲自修改和圈阅了他的谈话记录稿，王瑞林把文稿退给我。王瑞林还写了几句话：“送小平同志看过，作了修改（用铅笔）。”小平同志对讲话稿重要的修改是：一、上海世界经济导报搞得不像样子，编辑部要改组；二、耀邦同志是有错误的，他确实也做了不少好事，如提倡改革开放等等；三、要通过朋友的渠道给吴祖光这些人谈谈心，诚意地打个招呼，劝他们在这场斗争中，尽力克制，不要处于党和人民的对立面。

     以上凡黑体字均是小平同志亲笔修改的。（注：以上哪些是黑体的不是很清楚，希望有心人能仔细分辨一下，我眼神实在不好...）

     下午，胡启立和曾建徽同志来见我，他们带来一个电视新闻片，内容是通过一个座谈会，来澄清李鹏总理为什么不接见学生代表。该片就事论事软弱无力，不能说明问题。这本来就是动乱分子策划的一个骗局，应理直气壮地予以揭露。我没有同意发表这样一个新闻片。

     上海市委贯彻小平同志讲话很得力，江泽民同志亲自处理了世界经济导报事件。该报自由化倾向一向比较明显，他们准备在最近出版的一期报纸上，用几个版面的篇幅刊登一批知名人士在“胡耀邦逝世座谈会”上的发言，内容多是宣传自由化思想，发泄对党中央的不满，极不利于局势的稳定。江泽民同志亲自找世界经济导报总编辑钦本立谈话，汪道涵同志作为导报的名誉理事长，也一同参加规劝钦本立停止发行该期。钦本立一方面同意停发，一方面又提前印出发行。海外电台对此大肆加以渲染，说导报被没收或查封，一时闹得沸沸扬扬。上海市委指出，有人企图利用海外舆论对市委施加压力，这完全是徒劳的，动摇不了我们推护安定团结的决心。4月26日上海市委作出决定，停止钦本立总编辑职务，并向该社派驻领导小组加以整顿。

     晚11时， “北京高校临时联合会”发出通知，25日全市统一游行，到天安门会合。亚洲华尔街报刊登方励之主张，“如果中国在人权方面没有取得进展，外国公司应当抽走他们的资金”。

     今天还接到赵紫阳同志从朝鲜发来的电报，他是看了中央给他的两份电报，即24日常委碰头会纪要和25日小平同志谈话记录稿后回电的。以下是赵紫阳的回电： 我完全同意小平同志就对付当前动乱问题所作出的决策。

     赵紫阳 1989年4月26日于平壤 闹事学生大游行 4月27日 学生游行队伍还是出来了。从早上8时开始，冲过层层防线，于下午4时到达天安门。沿途口号变为“拥护共产党，坚持四项原则，打倒腐败，打倒官倒”。过天安门城楼后，一直东去。晚10时才逐渐回校。游行学生认为取得很大的胜利。老党员认为政府太软，积极分子觉得窝囊。而老知识分子和民主党派则松了一口气。因为没有抓一个、打一个，没有发生流血。

     从战略上讲，《社论》发挥了巨大的威力，全国形势基本稳定下来，胜似百万雄兵。由于长期自由化思想影响，事情要一下平息下来是不可能的。

     晚9时后，我的大琳乘车返万寿路，在复兴门遇到学生阻碍，司机灵机一动绕道南行。

     北京闹事的学生游行队伍今天终于出来了。从早上8时开始，由学生队伍带头，沿途也夹杂一些北京的市民和外地来京的流动人员，汇集成一支游行队伍，冲过公安和武警设立的层层防线，于下午4时到达天安门广场。今天游行学生的口号变了，再也没有为胡耀邦平反、为反自由化平反一类政治性的口号了。一夜之间突然变成了“拥护共产党，打倒腐败，打倒官倒”。我一直在中南海办公室注视游行队伍的动向，原来估计游行队伍会停留在天安门广场，但是，当下午4点半，游行队伍通过天安门后，并没有停留，一直向东长安街去，到达建国门后开始分散，晚上11时左右，各路游行队伍陆续返回学校。警察和武警赤手空拳，甚至连非杀伤性武器也没有带，如何阻挡得往游行的人潮。

     游行结束后，各方反映不一：参加游行的学生认为取得很大的胜利；一些老同志、老党员认为政府手太软，制止不力；学校和党政机关里拥护党的骨干分子觉得太窝囊；一些老知识分子和民主党派人士松了一口气，因为政府没有抓一个人，没有发生流血事件；外电也说中国当局对游行采取了容忍和克制的态度。

     日本时事社说，中国一批年轻官员结成支持民主化运动的集团。学生举着“拥护社会主义”、“拥护共产党领导”的标语也是遵照这个集团的指示。后来才知道，发现这个指示就是方励之、李淑贤，他们给学生头头王丹带话，“明天游行口号要变。”

    美国华尔街日报说，学生是把悼念胡耀邦作为政治民主化的借口而已。美国国务院公开出面干涉中国内政，在今天的一项声明中说：“新闻自由是一项基本权利，如果世界经济导报因行使这项权利而受处罚，那是令人遗憾的。”

    总的来看，由于人民日报“四·二六”社论发挥了巨大的威力，全国形势基本上已向稳定的趋势发展。但是由于长期自由化思想影响，要把事态一下平息下来也是不可能的。从今天的游行，也可以看出，闹事学生背后一定有黑手，在操纵和指挥。我和王瑞林同志通了电话，讲了今天学生游行经过。他说小平同志认为，中央态度明朗，又避免了流血，处理是好的。

    晚9时后，我和朱琳乘车由中南海返回万寿路家里。临出发前，国家教委副主任腾藤来了一个电话，说有一群学生企图在我回家的路上拦截我的汽车。果不其然，当我的座车行至复兴门时，一群学生堵在车队前吵吵嚷嚷，企图拦车。警卫参谋赵留江和杨晓东下车观察情况，司机刘继宗灵机一动，调转车头绕道南行，顺利返回万寿路。

     4月28日 9时半，去万里同志处，征求他的意见。他也没有什么好主意。11时，去尚昆处，他也不主张撤回军队。

    下午3时，我召开常委碰头会议，研究下一步。总的，肯定《社论》的作用，方针仍然是稳定北京，争取中间群众。估计学会僧呢个“五·四”要游行。仍然采取层层劝阻，但避免流血。决定由袁木出面对话。

    今天我搬到中南海里202室。

    阎明复送来一份陶斯亮与北大一学生头头谈话记录。他们的目的，是要把李鹏拱下去。对李本人也不是多恨，而是恨支持他的老人。

     上午，我主持了国务院常务会议之后，去万里同志处，征求他对下一步处理动乱的意见。我又去尚昆同志处，他认为局势仍然紧张，已调入北京的38军部分武装力量还不能撤回。

    下午3时，我再次召开常委碰头会议，研究下一步制止动乱的措施。大家充分肯定“四·二六”社论的作用。准备采取的措施是“稳定北京，继而稳定全国，团结党的骨干力量，争取中间群众”。有信息反映，闹事学生可能再次举行大规模游行，向中央施压。他们准备利用“五·一”节，派小分队到天安门广场发表讲演，制造舆论。继而在“五·四”青年节组织更大规模的游行。闹事学生提出了与政府对话的要求。常委会议决定由袁木同志以国务院新闻发言人名义出面与学生对话。常委很明确，对话是一场斗争，不能把平息动乱的希望寄托到对话上面来，双方都是通过对话，争取中间群众。

    今天，新华社发表一篇通稿，题为《北京近日出现一些似是而非传闻，有关方面知情人士披露事实真相》，刊登在今日首都和全国各大报刊上。消息例举了所谓李鹏总理拒见学生代表的那件事，说明这件事纯属造谣。现在整个局势已经发生了变化，再来澄清这件事有什么意义。闹事学生的口号已经改变，那时口号是“为耀邦平反”，现在口号是“反腐败，反官倒”。

    事后得知，改变口号是方励之和李淑娴出的主意，通过王丹传到学生中去的。一位学生头头回忆：“我们都被‘4·26’人民日报社论惊呆了，王丹又急急忙忙从李淑娴老师那儿回来说，我们要改变策略，动员群众和他们干”，“会上定下了改变口号的决定”。看来，在学生后面有长胡子的人在操纵，已是千真万确的事。

    李先念同志很关心我的安全。中央警卫局研究后，让我们一家搬到中南海。我们住的是二〇二号房子的配房，朝南朝东。宽大的正房仍然留作中央开会和接待外宾使用。

    晚上，李铁映来，他认为中央应该对动乱有一个大的战略布置，我认为坚决制止动乱就是大战略。

    统战部部长阎明复送来一份材料，是陶斯亮与一个自称是“北大温和派学生领袖”的谈话记录。陶斯亮是陶铸同志的女儿，统战部一位副局长，与学生界有交往。这位学生头头对她说，学生的目的是要通过这次学潮把李鹏从总理的位子上拉下去，否则邓小平之后大权就会落到他的手中。又说，学生对李鹏本人也不是有多么的恨，而是恨那些支持他的老人。

    煽动学潮和动乱的非法学生组织“临时学联”改名为“北京高校学生自治联合会”，简称“高自联”。

    美国白宫发言人菲茨沃特称，布什总统对中国学生游行的看法是：“相信言论自由，和平集会的权利”。

     4月29日 上午，去乔石、胡启立处，商量“五·四”游行对策。北京市提出组织游行方案，启立提出在广场召开群众大会。

    下午3时，出席了总工会召集的庆祝“五·一”会议，由胡启立讲话。他只一般提安定团结，但没有讲学潮和动乱。

    北京负责同志来说，这次反动乱方针不能再变。再变可真要亡党亡国。下面最担心的就是这件事。

    袁木、何东昌、袁立本与陆宇澄与各界学生举行长达三小时的对话。据反映，效果尚好，对于争取学生中间分子和社会各界人士有作用。

    东昌来谈了彭真的三条意见：一、中央方针和决策是正确的。二、27日战术上失败，学生提出口号，得到人民的支持。三、目前要做好揭露。

     上午，我和乔石、启立同志商量，即将来到的“五·四”青年节，可能出现更大游行，中央应采取什么对策。为此北京市委提出，由党和政府出面主动组织群众大游行，把主动权拿到党的手里。胡启立提出在天安门广场召开大规模群众大会，动员广大人民起来反对动乱。我和乔石在权衡利弊后，认为这两个方案都欠妥当，可能引发“群众斗群众”。但又提不出更好的办法，准备再议一次。

    下午3时，我出席了总工会召集的庆祝“五·一”会议，由胡启立代表中央讲话，他只一般提出安定团结问题，但对有针对当前的动乱讲几句话，这显然是不够的。

    我要求北京市针对“五·四”学生搞游行的事，提出切实可行的对策方案。李锡铭等同志在几次谈话中都流露出对中央的不满情绪。他们说，中央反动乱方针不能再变。再变，北京市也无能为力了。我认为中央的方针是明确的，而北京市委制止动乱虽然决心很大，但措施往往不够有力。

    今天，国务院新闻发言人袁木、国家教委常务副主任何东昌、北京市委秘书长袁立本和北京市副市长陆宇澄与学生代表举行长达3小时的对话，就惩治“官倒”、清理公司、廉政建设、学生游行等问题交换了意见。袁木在对话中特别向学生代表转达我的意见，说“四·二六”社论说的否定党、否定社会主义，是针对极少数人的违法行为说的。这样，就把少数坏人与大多数学生区别开来。袁木说，他本人对“官倒”也深恶痛绝，但要清除“官倒”，一靠揭露，二靠制度，游行示威是解决不了问题的。学生说的“官倒”问题，实际上指的就是社会上普遍流传的赵紫阳的两个儿子倒卖彩电、牟取暴利的事。说老实话，我也不知道是否真有其事。袁木还对学生说，对党要有个基本估计。这十年我们国家发生了根本变化，说明党的方针、政策是正确的。袁立本说，北京市对游行示威有十条规定，是为了维护社会治安和人民的利益的，未经批准的游行是违反规定的，所以，政府不赞成。袁木还说，我们国家正面临不少困难，如果再不稳定，再动乱，这些困难就更加难以克服。这场对话录了像，并在中央电视台上公开播放。据反映，这次对话产生一定的效果，对于争取学生中间分子和社会各界人士有一定的作用。

     何东昌同志来我办公室，转达彭真同志的意见。彭真认为：一、中央对制止动乱的方针是正确的；二、要承认27日的大游行学生是占了上风，原因是提出“反腐败、反官倒”的口号，得到不少市民甚至机关干部的支持；三、目前党和政府要集中力量揭露坏人，让广大群众认清动乱的真面目。

     北师大贴出一份题为《老朽下台》的大字报，矛头指向邓小平同志。北大学生在校内举行中外记者记者会，宣布要争取“学生自治会”的合法性。

     4月30日 10时，去车站接紫阳同志。

     下午4时，去紫阳同志处。他同意明天开常委会研究学潮。总的讲，他主张缓和的方针，嘴里说不变。实际上，我担心他为求得妥协，要承认团结学生会。游行也要使之合法化。

     上午，我和王瑞林同志通了电话，要他向小平同志报告：“五·四”青年节期间，在北京可能出现更大的游行。

     今天赵紫阳回国。上午10时，我去北京车站接他，并请他安排时间，忙听取我汇报这几天国内发生的情况，商量今后的对策。他答应，下午4时在他家见面。

     下午4时，我如约去赵紫阳住处。赵紫阳住在中南海四号院，会客室在四合院的东厢房。我到的时候，室内空无一人，但充满烟气，烟缸里留下不少烟头。这证明他已经开过会了，是哪些人参加的会，不得而知。5分钟后他来到会客室，我们交谈了约一个小时，他同意明天开党委会研究“学潮”。通过这次谈话，我感觉到他的总趋向仍然是主张对“学潮”采取缓和的方针，这显然与邓小平同志坚决制止动乱的方针不符合，也与他4月26日从平壤回电“我完全同意小平同志就对付当前动乱问题所作出的决策”的表态大相径庭。我担心他为求得妥协，要承认在北大、清华等校新组成的“团结学生会”、“高自联”的合法性，使游行合法化。他也谈到社会上对他孩子搞“官倒”的传闻，说如果组织决定要他的孩子退出商业公司，他个人服从组织决定，但他没法去说服自己的孩子。他请求中央派调查组对他的孩子的问题立案调查。他说，从去年9月起，外面就盛传他要下台，还说他访朝回来后就要下台。对此，我也听到一些传闻，说去年9月开妇女大会时，在大会堂休息室小平同志和先念同志单独谈话，议论到赵是否应下台的问题。但小平同志说苦于无人替代，下不了决心。赵对我说，他是贯彻小平同志的一切指示的，小平同志万一不在了，他马上辞职。他说，过去攻赵，目的在邓，这次学生攻赵又攻李，目的也在邓。赵紫阳说这番话无非是表明他是忠实小平同志的。

     后来得知，赵紫阳从北京站回到家后，鲍彤立即就到他那里，送上赵在“五·四”青年节的讲话稿。鲍彤还按照赵临行前的布置，密切掌握学潮情况，还找一批所谓赵的“智囊”、“精英”研究形势。他们对赵的政治前途有危机感，认为赵紫阳一是经济上没有搞好，二是政治上也不行，三是没有自己的干部，四是孩子搞“官倒”，形象也不好。因此，很可能成为这次学潮的“替罪羊”。他们建议赵紫阳要与邓小平保持距离，争取民心，才能促使自己，舍此别无选择。以后紫阳的实际行动就是按这些“智囊”计策去做的。从此，在处理学潮方针上，他不但同我、同中央的多数同志，而且也同小平同志发生分歧。

     下午6时半，我在人民大会堂 会见斯里兰卡总理维杰通加，他是参加亚洲银行年会后，顺道来华访问的。会见后，我为他举行的晚宴。

     日本共同社消息称，中国政府与学生代表的对话，不是代表学生利益的对话。北大张贴大字报说，参加对话的学生代表是学贼。美国华盛顿邮报发表社论称，“中国的学生、知识分子和工人有可能成立一个政党，这是共产党遇到的困难。”

     中央再次激烈争论 5月1日 下午3时，政治局常委碰头会议，讨论“五·四”预案。决定对天安门交通管制，保证亚行会议的顺利召开。对学生游行进行劝阻，对机关、居民动员不上街。

     赵讲了四条：一、同意24日常委会议纪要，同意小平同志讲话。二、同意制止动乱小组的组成。三、同意把工作重点放在争取学生大多数身上。四、目前应抓紧复课。

     如何评论4月26日的社论，有争论。大多数同志认为，对稳定全国局势起了积极的作用。胡启立对此也不否认。尚昆说，小平同志反复思考才提出“动乱”，是多年工作做得不够的结果。我说，许多人不理解，因为揭发还不够。

     阎明复要求赵查清后带头让儿子退出经商，赵未语。

     姚说，一场尖锐冲突是难以避免的。对话是躲不过去，平息不了的。

     我要求赵在“五·四”讲话中明确指出，这是一场动乱，重申反对自由化，不承认非法组织。

     上午9是，我在国务院礼堂召开全国第三次环保工作会议，并讲了话。

     下午3时，由赵紫阳主持政治局常委扩大会议，讨论“五·四”青年节学生可能举行大规模游行示威的预案。会议决定：届时对天安门地区实行交通管制，以保证亚洲银行年会开幕式的顺利进行。对学生游行要进行劝阻，动员机关人员、居民不上街，不参加流行。

     关于如何评论人民日报4月26日的《社论》问题，会上有激烈的争论。与会的大多数同志认为，《社论》对稳定全国局势起了积极的作用。胡启立也不否认这一点，《社论》是他组织起草的。北京市的同志在发言中对《社论》表示坚决拥护。尚昆同志说，小平同志是经过反复思考才提出“动乱”的定性，这是中央多年对政治思想工作做得不够的结果。我在发言中说，社会上许多人对动乱的定性不理解，不接受，是因为我们对动乱的真相还揭发得不够。赵紫阳讲了四条意见，一、同意24日政治局常委碰头会议纪要，同意小平同志讲话；二、同意制止动乱小组原来的组成，并由党中央直接领导；三、同意把工作重点放在争取学生大多数身上；四、目前应抓紧做学生复课的工作，他认为这对学潮是釜底抽薪的办法。他还说在他出国期间，中央在李鹏同志主持下，做了卓有成效的工作。我理解，既然赵紫阳明确表示同意邓小平同志讲话和4月24日常委碰头会纪要，那就是他也同意关于动乱的定性。

    在讨论中，同志们发言很热烈。锡铭同志认为对闹事学生组织的“团结学生会”觉得不能承认。姚依林同志说，匈牙利搞多党制，结果把国家搞乱了。赵紫阳说，他要求中央立案，审查他的孩子是否有官倒行为，但他无力劝说儿子退出公司。这是，阎明复从座位上站起来很激动地说，赵紫阳同志应下决心主动查清，带头让儿子退出商业公司，否则授人以柄，使中央陷于被动。阎的讲话大有恨铁不成钢之意。对阎明复的建议赵紫阳沉默未语。依林同志说，往更深一层去想，这一场尖锐冲突是难以避免的，用对话办法是躲不过去，平息不了的。我发言，要求紫阳在“五·四”青年节代表中央讲话时目前指出，目前在中国发生的事一场动乱，并且明确重申中央反对资产阶级自由化的方针，不承认学生的非法组织。我说现在大多数群众处于中间状态，争取中间力量有两个条件，一是自己队伍要坚定，二是对敌对势力要充分揭露。如果中央自己对动乱定性态度不坚定，必然动摇军心，拥护党的队伍就组织不起来。这次会议是中央内部一场大辩论和大争论，没有做出一致的决定。

    4月30日，北京市委李锡铭等同志与大学生代表对话，涉及整治“官倒”、政府廉洁、发展教育等问题，对话进行了三个多小时，效果还好。北京经济学院一位学生要求市领导公开自己和家属的收入。锡铭当初进行了答复，他每月收入300元，老伴已退休，每月50多元，一男两女都是一般干部，收入有限。北京工业大学学生要求对学潮有一个正确评价，不能把罢课和游行说成动乱。锡铭说，《社论》中说的“动乱”，是针对别有用心的人说的，同学们不愿听“被人利用”的说法，但确有人想利用你们把国家搞乱。据了解，社会各界普遍关心对话，在学校、机关、企业、军队和一般家庭都从电视中收看了袁木、何东昌以及北京市领导同志与学生的对话的实况转播，并成为中心话题。关于对话，总的反映是好的。从对话中，许多人了解到党和政府对当前局势，对学生提出许多问题的态度。大家在评价对话时，认为政府方面回答问题是实事求是的。

    “上海高校联合会”宣布成立，公告5月2日举行全市高校学生总游行。美国世界日报称“中国大陆是世界上最大的共产社会”，“美国不论官方或国会、舆论界都深恐这次学生领导的民主运动受到镇压”。

     5月2日 上午，找罗干来，让他告诉启立同志，研究非法学生组织清远市的对策。学生七条要求降低了，但中心是要承认其合法性，为“五·四”游行找借口。

    我的心情总是静不下来，为我们党腐败感到十分痛心，这是多年来思想教育薄弱，自由化思想泛滥的结果。现在攻我的是，周总理可以出来见学生，你为什么不可。我出来，等于承认非法组织，把自己推到第一线，不能上当，也不为闲言所动。

    必须恢复正常的国务活动，不能完全陷到处理闹事中去。邓也说过要分两条战线。

    上海学生下午已开始游行。

     上午，我找罗干同志来研究，研究昨天非法学生组织向中央和国务院递交的请愿书。这封请愿书比耀邦同志追悼会后提出的七条要求调子降低了，不再提为耀邦同志平反，为自由化平反，中心要求是承认闹事组织的合法性。我们分析，请愿书的目的是为“五·四”组织更大规模的游行打下舆论基础，种种迹象表明，学生背后有人在指挥。

    今天是加入，天空晴朗，风和日丽。10时左右，我和朱琳去中南海瀛台散布，以求扫除忧虑之心。但是我的心情总是平静不下来，为动乱在继续升级，为党内腐败的现象而痛心。这是多年来思想教育薄弱，自由化思潮泛滥的结果。我在想，经济上的私有化与思想上的自由化是什么关系，他们也许是一脉相承的。现在学生攻击我，说“文革”时期，周恩来总理出来见学生，如今李鹏当总理，为什么不敢出来见学生。我也仔细考虑了这个问题。我当然不能与周总理相比，但我是不是为保全自己，惧怕群众？我虽是一介书生，但在苦难环境中成长，受党教育多年，对党的事业一片忠诚。动乱一开始，我也做了最坏的估计，就是赔上自己的身家性命，也不能让中国再度发生“文化大革命”那种悲剧。我之所以不出来见学生，是因为我分析了当前形势，认为出来见学生，弊大于利。想当年“文化大革命”初期，国家虽已打乱，但毛主席的威信真比天高，可谓一呼百应，周总理代表毛主席向群众讲话，所以才有作用。如今中央内部意见就不一致，我讲话，讲什么，代表谁。如今，赵紫阳是党的总书记，一把手，对这样重大的问题，理应由他出来见学生，代表中央说话。我已识破，学生拱我出来亮相，醉翁之意不在酒，实际上是把我推到第一线，当靶子来打吗从而在全国挑起更大的事端。我还考虑，如果我在北京出来见学生，那么各省市的领导人势必也要出来见学生，那他们如何来回答学生的质问。中央究竟对当前形势是什么态度，现在地方和部门的领导同志也摸不清。中央本来意见不尽一致，小道消息满天飞，他们听谁的。现在已经没有中央的声音了，只有公安部和国家教委向本系统发情况通报和要求，这两个部门是将绝执行中央关于制止动乱的精神的。

    赵紫阳已于5月1日给政治局写了一封信，要求澄清他两个儿子的问题。信中说：“我有两个儿子在公司工作。一个叫赵大军，在深圳市石化公司下面的技术发展公司工作；一个叫赵二军，在海南一家公司搞工业开发工作”。“社会上关于赵紫阳的儿子倒卖菜单、倒卖粮食、倒卖硅铁之类的传言甚多”。赵紫阳在信中请求政治局责成中纪委、监察部组织以希尔，最好请党外人士也参加，一件一件地进行查证。如查明却有违法行为，依法处理，如查明没有问题，也予以澄清。看了这封信，我认为赵紫阳态度上是好的，组织上有责任把这些传言澄清，以清除党中央带来的不利影响。

    以后才知道，5月2日下午，赵紫阳在中南海勤政殿邀请几位民主党派负责人来谈话。他们谈到学潮、新闻立法、党内腐败、高干子女经商等问题。关于世界经济导报问题，赵紫阳说：“最后双方体面下台，淡化处理。”赵紫阳不支持上海市委整顿导报的消息，很快就传出去了。谈话结束后赵紫阳对阎明复说，“四·二六”社论对学潮定性错了，现在这个弯子很难转，关键在说服小平同志。只要小平同志说一句，“当时吧情况看得重了一些”，就可以在党内转弯子。他要阎明复去找杨尚昆同志和他一起去见小平同志。阎在五十年代曾在中央担任过俄文翻译，因此和尚昆比较熟悉。阎确实找了尚昆，转达赵的意思，但遭到尚昆的拒绝。尚昆说，小平同志对动乱的看法是深思熟虑的，不能改变的。

    下午我处理了大批积压的文件。国务院日理万机，必须恢复正常工作，不能长期把精力完全陷到处理学生闹事中去。小平同志说，一条处理动乱，一条战线抓日常工作。

    法国费加罗报：“从现在的学生运动中看到与‘文化大革命’初期拥有一些相似的地方”，“有反对老前辈与政府的口号”。美国华盛顿邮报说，“应当向对待苏联、匈牙利、东德那样对待中国，既促使她走向民主，同样敦促她走向资本主义”。


第二章

    第二章

    再次点燃及熄灭之火（1989年5月3日至5月16日）

    【内容提要】第二章记述了从5月3日至5月16日，在北京发生的动乱进一步扩大并波及到全国的情况。本来，自邓小平同志4月25 日作了重要讲话，人民日报发表了社论，肯定目前在中国发生的事一场反对中国共产党的领导、反对社会主义制度的动乱以来，各级党委和政府已经组织动员起来，采取若干稳定局势的措施，如中央和北京市委派人与生代表对话，在肯定学生爱国热情的同时，要求学生撤出天安门广场，回校复课，恢复社会正常秩序。5月4 日，在北京的学生虽然举行大规模的游行，但是在天安门广场发表的“五四宣言”中，明确表示，要“停止游行，回校复课。”这标志着混乱局势可能缓和下来。

    但是就在这关键时刻，从朝鲜访问回来的赵紫阳5月4日利用在北京召开的第22届亚洲银行年会的机会，当着中外代表，发表了与邓小平同志、与党中央绝大多数同志“要旗帜鲜明地反对动乱”的相反观点，说“中国不会发生大的动乱”，“学生的游行是 ‘拥护共产党，拥护社会主义’，‘他们绝不是要反对我们的根本制度’”。赵紫阳的讲话再次点燃了将熄灭之火，搞动乱的人看到党的总书记在支持他们，重新在北京发动了更大规模的游行示威活动，并波及到全国各大城市，在天安门广场还开始了大规模的绝世活动，向党中央和国务院施加压力。

    在党中央内部，两种观点的对立更加尖锐。以赵紫阳为代表的人认为“四.二六”社论是错误的，肯定学生是“爱国行动”。中央绝大多数同志的意见，必须肯定“四.二六”社论是正确的，全党应该团结一致，引导群众起来制止动乱。在这一期间，中央举行了一次政治局会议、若干次中央常委会。在会上，赵紫阳的观点都遭到了大多数同志的反对。

    赵紫阳看到在党中央内部不能达到他的目的时，就转向求助于全国人大常委会，把讨论“学潮”问题列入6月22日召开的全国人大常委会议程。赵紫阳还违背党的组织原则，在新闻口宣布要增加“透明度”，妄图发动新闻界起来支持动乱。

    5月15日开始，苏联总统戈尔巴乔夫总统正式访华。5月16日，邓小平和戈尔巴乔夫举行了最高级会晤，双方宣布中苏关系正常化。赵紫阳利用会见戈尔巴乔夫的机会，向全国、全世界公开宣布，在重要的问题上仍需要邓小平同志掌舵。这样，就把这次动乱的责任推到邓小平身上。从此，动乱的矛头就更加集中指向邓小平同志，全国的局势更加陷入一片混乱，动乱骤然升级。

     不讲“反自由化”

    5月3日【黑体】上午，去办公室商量本周的日程。十天来，忙于学生事，正常工作耽误了一些。本周要召开一次常务会议外，还要召开一次农业科学家座谈会。

    【黑体】下午3时，在人大会堂召开纪念“五.四”会议，紫阳讲话。他吸收了“有计划的商品经济”和“在四项基本原则基础上的民主”，但没有吸收“反对资产阶级自由化”的意见。

    【黑体】袁木答记者，答得比那天与学生对话更成熟一些，揭露方励之也揭得好。

    【黑体】有消息，部分学生明天仍准备游行。

     上午，我去办公室与秘书们商量本周的工作日程。十多天来，国务院日常工作难免耽误了一些。我决定本周召开一次国务院常务会议和一次农业科学家座谈会。

    下午3时，在人大会堂召开“五.四”青年节70周年纪念大会，赵紫阳发表了讲话。这篇讲话稿事先征求过政治局常委和有关同志的意见，有些话讲得是好的。例如他说“如果再发生动乱”，就会“国无宁日”、“广大学生希望的建设、改革、民主、科学就一概都谈不上”，“全党、全国人民，全国青年都要旗帜鲜明地反对动乱”。赵紫阳也采纳了我在征求意见稿上加的“在四项基本原则基础上建立民主政治新秩序”，却没有采纳“反对资产阶级自由化”的意见。尚昆、锡铭、铁映都不约而同地要求他在讲话中阐明中央“反对资产阶级自由化”的方针，赵紫阳也没有采纳大家的意见。看来，这不是他的疏漏，而是经过再三斟酌的。这也是他要和中央的方针、和小平同志保持距离的表现。

    袁木同志以国务院发言人身份答中外记者。亚洲华尔街日报报道，方励之主张外商利用人权作为投资条件，向中国政府施压。袁木说，方先生这种主张究竟是怎样的目的，任何一个有爱国心的中国公民，都会做出判断。数十名高校学生向中央递交新的请愿书，就对话提出12点要求，核心是在对话中学生要与政府“平起平坐”。如果政府在请愿书规定的期限内不予答复，就要在明天举行游行示威。这完全是沿袭了“文化大革命”造反派的手法。袁木说，从请愿书可以看出，确实有人在学生背后出主意，企图挑起更大的动乱。袁木表示，政府希望明天不发生大规模的游行示威，广大学生应与挑起动乱的人划清界限，尽快恢复上课。公安部有报告，明天学生将举行大规模的游行示威。

     煽风点火 火上浇油5 月4日【黑体】昨晚11时，启立、铁映、东昌同志来。游行已成定局，有些年青（轻）的新闻工作者也会参加。游行目标是天安门广场，要发表一个“五四宣言”，最后可能要求中央、国务院领导出来，可能要我出来接见。

    【黑体】学生早上8时多出发，500名新闻工作者也参加游行。下午1时到达广场。

    【黑体】亚行会议开幕式顺利进行。杨尚昆主持讲了话，举行了宴会。赵会见了亚行理事，也发表讲话，肯定了参加游行的大多数同学出于爱国热情，并说中国不会发生大的动乱。真是莫明（名）其妙。

    【黑体】中顾委李力安来电话，中顾委100多名委员讨论邓小平同志讲话，认为形势十分严峻。同意小平和常委碰头会的意见，中央必须旗帜鲜明。但个别同志没有表态，有三位同志强调对学生要疏导。

    【黑体】我去见姚依林。他提出疑问，是不是赵发动的，打邓倒李保赵。我说不见得。

    【黑体】赵已向政治局发出正式信件，要求对他两个儿子进行审查。

     昨晚 11时，我约启立、铁映、东昌同志来商量。据各方面的信息，明天的游行已成定局，有迹象表明，一些新闻工作者也会参加。游行的目标是到天安门广场，发表一个“五四宣言”，要求中央或国务院领导人出来接见代表，也不排除故伎重演，指名道姓要我出来接见学生代表。如果真的发生这种情况，权衡利弊，还是由罗干以国务院秘书长的身份出面接待游行者的代表。我打电话征求了乔石同志的意见，他也认为，明天我不宜出去接见代表，这样比较妥当。

    今天早上8时许，北京名校园的学生队伍开始出发，下午1时左右到达天安门广场。下午3时多，游行学生在广场举行集会，宣读了所谓的 “五四宣言”，吹捧这次学潮是1919年“五四运动”的继续和发展，“学生自治联合会”的产生，必将对日后民主改革起到推动作用。随后出乎意料的是，游行的组织者宣布，“请愿活动到此结束，罢课的学生将于5月5日复课”。这说明中央坚定的方针，北京市各级党委作了艰苦细致的工作，几次公开对话，说明了学潮与动乱的事实真相，都起了作用。闹事的学生头头已感到形势对他们不利，决定暂且收兵了。

    今天是亚洲开发银行22届年会开幕的日子。亚洲各国和地区主管财经的高级官员与会，还有数以千计的记者参加了采访活动。亚行会议开幕式在人民大会堂进行，虽然大会堂外就是游行队伍，但会议进行的还比较顺利，杨尚昆致了欢迎词并举行了宴会。

    赵紫阳下午会见了亚行理事，并发表了讲话：最近有一部分学生上街游行。我想强调指出，学生游行的基本口号是“拥护共产党”，“拥护社会主义”，“拥护改革”， “反对腐败”。他们绝对不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉，他们要求纠正失误，改进工作。有没有人企图利用并且正在利用学生的行动呢？中国这么大，当然难免。这样的人极少。我深信，事态将会逐渐平息，中国不会出现大的动乱。我对此具有充分的信心。

    我想，应该在民主和法制的轨道上解决，应该通过改革来解决。为什么有这么多人有意见？两条原因：一是由于法制不健全，缺乏民主监督，而是由于公开化不够，透明度不够。

    在谈到如何处理学生游行这一事件时，赵紫阳说：我认为，现在需要广泛地进行协商对话，同学生对话，同工人对话，同知识分子对话，同各民主党派和各界人士对话。交换意见，增进理解，共同探讨解决大家共同关心的问题。

     赵紫阳在讲话中肯定了参加游行的大多数同学是出于爱国的热情，并说中国不会发生大的动乱。这个讲话基调与他昨天在大会上他自己讲的 “要旗帜鲜明地反对动乱”自相矛盾。真是令人莫名其妙。我估计经赵紫阳这一煽动，已经宣布复课的学生，也许会再度闹起来。

    中央顾问委员会秘书长李力安给我来电话，说中顾委委员们讨论了小平同志4月24日的讲话，认为当前形势十分严峻、完全同意小平同志的讲话和25日常委碰头会的意见。现在全党必须机制鲜明地反对动乱。中顾委同志建议，中央必须旗帜鲜明，斗争要讲究策略，争取团结绝大多数。李力安同志还讲，在会上有个别同志没有表态，有两三位同志不赞成把学生闹事定性为动乱，并强调对学生要多疏导，但是绝大多数中顾委委员是支持中央决策的。

    我去见姚依林同志，商讨当前的局势和政府工作。依林提出一个尖锐的问题，这场动乱是不是赵紫阳发动的，目的是打邓倒李保赵。他还提出疑问，胡耀邦的悼念活动调子定得那样高，是否也是赵紫阳发动的。姚依林是一位老同志，并且久在中央工作，斗争经验丰富。他的两点质疑，确实发人深省。但是，我当时并没有明确表态支持他的观点。因为我想现在是困难时刻，只要党内领导层团结一致，也许还有可能把局势扭转过来。

    赵紫阳已向政治局发出正式信件，要求中央监委立案对他两个儿子进行审查，并作出结论。

    今天还有约500名记者上街游行，他们打着“开放报禁”等横幅，喊着“恢复钦本立职务”的口号。法新社发表评论说：“这是最意味深长的，也可能带来最严重后果的事”。

     5月5日今天新华社发表紫阳同志在亚行的讲话。他说，中国不会出现大的动乱。他们绝对不是要反对我们的根本制度。

    下午，宋平同志来谈，他对形势甚为忧虑。他认为目前的动乱是长期自由化泛滥的结果。

    晚上，何东昌来谈高校的反映。北京市的许多学校都认为，中央方针变了。政治思想工作队伍处于瘫痪状态。

    我去紫阳处，要求常委开会研究形势。他同意下星期一、二召开。我说，主要是讨论中央拿什么行动保护积极分子队伍。在交谈中他有几个论点。他说：既然肯定大多数学生是拥护党、拥护社会主义的，那么，就不能说性质是否定社会主义制度、否定共产党领导的动乱。我问他，在26日以前有拥护党的口号吗？

    他说：不能因为有几张大字报就要给运动定性。我说，七条是纲领，首先要为胡耀邦平反，为自由化平反，矛盾是对准邓的。

     今天，人民日报在头版头条位置，全文发表赵紫阳在亚行年会上的讲话。他的讲话博得闹事学生的赞扬和支持，使他们受到鼓舞。现在全国一片混乱，许多城市除游行示威不断外，还发生了严重的打砸抢事件，而赵紫阳却向全世界宣布，“中国不会出现大的动乱”。小平同志说，这是一场反对共产党，反对社会主义制度的动乱。他却说，“他们绝对不是要反对我们的根本制度”。赵紫阳在朝鲜访问期间，中央把小平同志4月24日谈话记录电传给他。他曾回电表示，坚决同意小平同志的讲话，如今为何出尔反尔。我估计，在赵紫阳讲话后，本已宣布复课的学生，可能出现反复。

    事后得知，赵紫阳这篇讲话，是鲍彤起草的。会见前鲍彤就迫不及待地把讲话稿交给新华社记者，要他们提前翻译成外文。会见结束后，赵紫阳从口袋里掏出讲话稿交给在场的新华社记者，还郑重其事地交代，不管刚才我怎么讲的，你们找这个稿子发，一个字也不能改。鲍彤还怕不落实，亲自向新闻界负责人打了三个电话，一是告诉新华社要全文发表，不要删节；而是告诉人民日报要在显著位置登出，并大量报道对讲话的正面反映；三是告诉广播电视部、广播电台和中央电视台要在当晚全文播出，并且要连播三天。这充分说明，赵紫阳不但精心炮制了这篇讲话，而且为大造舆论作了周密布置。应该说，从这个时候赵紫阳就要已经公开站在党中央的对立面，站在邓小平路线的对立面。

    上午，我主持国务院常务会议。会议结束后，我立即去赵紫阳处，要求召开常委会再次研究形势。他同意下星期一、二召开，讨论当前形势与中央采取什么对策。他对我说，既然说大多数学生是拥护党、拥护社会主义的，那么，就不能说学潮的性质是否定社会主义制度，否定共产党领导的动乱。我说那是闹事学生改变了口号，在4月27日大游行之前，学生口号是要为胡耀邦平反，要为资产阶级自由化平反，矛头直指党中央，直指小平同志。到27日以后才打出“拥护共产党，拥护社会主义，反对腐败，反对官倒”的旗帜，这不过是一种手法，即打着拥护党的旗号反对党。这也使人怀疑，在学生背后有长胡子的人在指挥。我还说，现在各大学校党的组织已经行动起来了，已经有了一批拥护党的正确路线的积极分子队伍。这是我们党依靠的力量，要对他们的积极性加以保护和支持，要依靠他们去向广大中间学生做工作，决不能对他们泼冷水。

     赵紫阳不同意我的看法，他说：4月27日的大游行是26日社论引起了学生情绪激化而发生的。我反驳说，4月27日游行是闹事组织者在23日就确定了的，“五.四”青年节游行也是蓄谋已久的。这都有可靠的信息，中央和北京市对这两次游行事先都作出布置，不管有没有“四.二六”社论，游行都会出现。对此，赵紫阳无言以对。他又说，不能因为有几张大字报就要给学生运动定性为动乱。我说，主要问题不是表现在学生零散大字报上，二十闹事学生向党和政府提出的“起跳纲领”，首先要为胡耀邦平反，要为自由化平反，矛盾是对准中央，对准邓小平同志的。他质问北京市委传达小平4月25日的讲话为什么那么快，面这么宽。我说：小平同志是同意进行口头传达的，小平同志的讲话记录稿是经过他亲自修改过，圈批过的。我们应该充分估计到小平同志这篇讲话对稳定局势的巨大作用，紫阳对我这些话听不进去，但他也没有和我争辩。

     下午，政治局委员，中央组织部长宋平同志来我处，他对当前局势极为忧虑，他认为目前的动乱是长期自由化思潮泛滥的结果晚上，何东昌同志来谈高校的反映，果然不出所料，赵紫阳在亚行讲话发表后，北京市机关和高校都认为中央方针变了，已动员起来的高校政治思想工作队伍已处于瘫痪状态。闹事骨干受到鼓舞，正在蠢蠢欲动。北京大学散布北京市领导人欺上瞒下、谎报军情的流言蜚语。北京市委和高权的同志甚至担心“文化大革命”初期的悲剧是不是又要重演。当时北京市委执行中央的指示，派了工作对，后来被毛主席打成“资产阶级反动路线”，从此之后他们的身心都受到严重的迫害，故至今尚心有余悸。许多人在不断地揣测是谁真正代表党中央？

     5 月6日 下午，我请北大、清华、北师大、人大、理工大和二外的党委书记和校长来座谈。

    他们一致认为，人民日报“四?二六”社论的定性没有错，起到稳定局势作用，使各级领导心中有底。小平讲话后，有了精神支柱。4月27 日的游行是蓄谋已久的。27日不游，“五?四”也得游，他们一致认为党中央在政治是非问题上，要旗帜鲜明，不要把下面装进去出 卖了。他们认为今后斗争可能转入校内，非法学生组织争取合法、夺权。

    尚昆来谈。他说紫阳要改变定性，认为定高了。杨说，赵应肯定这一段李主持中央工作是正确的。赵想去见邓，要杨同去。杨没有同意，说邓的想法不可能变。杨还说，邓没有反对传达 他的讲话，还说，传达了的就传达了，但不再下发文件。

    上午，我在中南海召开农业科学家的座谈会。农大和农科院的一些 专家教授参加了会议并踊跃发言。

     下午，我邀请北大、清华、北师大、人民大学、理工大学和第二外国语学院等大学的党委书记和校长来中南海座谈，李铁映、李锡铭、何东昌等参加。学校的领导同志一致认为，人们日本26日社论的定性没有错，起到稳定局势作用，并使基层领导有了底。小平同志讲话口头传达后，明确了中央的政策，大家有了精神支柱。4月27日学生的游行是蓄谋已久的，即使27日不游，“五.四”也得游5月5日晚，我在会见亚行各国代表团团长时，针对赵的讲话，也有一个即席简短的讲话。在谈到最近中国发生的游行和罢课时，我指出：“政府果断采取了正确、妥善、冷静的方法加以处理，避免了事态进一步蔓延和扩大”。“现在大部分学校已经复课”。我明确表示“尽管我们对某些学生的做法并不赞成，但对他们的一些正当要求，可以通过对话加深双方理解”我郑重声明，“中国政府将努力维护国家的安定”。学校领导同志都很敏感，自习对照了赵和我的讲话，发现有相同点，也有不同点。他们强烈要求中央的声音要保持一致。衙门一致认为，希望党中央在政治是非问题上要旗帜鲜明，不要把基层的同志卖了，在“文化大革命”初期就发生过类似的情况，基层同志紧跟中央，中央政策一遍，基层领导都执行了修正主义路线，又挨批，又挨斗，好不冤枉，所以，至今心有余悸。很明显，学校领导同志这些话是针对赵紫阳在亚行讲话而言的。他们估计，今后学校的斗争可能由街头转入校内，闹事学生组织斗争焦点要争取政府承认其合法性地位。在座谈会上，我还是极力维护中央领导的团结。我说，中央没有改变动乱的性质，只是有的同志讲话调子低了点，那只是策略性的，为的是更好地争取学生的大多数，保护和巩固积极分子队伍。但是，斗争还在继续，搞自由化的人不会就此罢手，各学校要巩固积极分子队伍，揭发动乱本质，争取更多学生站到党的一边来。

    杨尚昆来对我说，赵紫阳要改变动乱的定性，认为定性高了。尚昆不同意他的观点。赵又退而求其次，提出要淡化关于 “动乱”的提法。尚昆担心我和赵紫阳在会上发生正面冲突，认为这不利于团结。我对尚昆说，实际上赵紫阳早已淡化了对“动乱” 的定性，但我绝不能同意在淡化的口号下改变对“动乱”的定性。赵紫阳提出要去见小平同志，并要求尚昆同去。尚昆推辞了，他对赵紫阳说，小平的想法是经过深思熟虑的，对动乱定性不可能改变。

    昨天下午，赵紫阳还主动去民盟中央，参加民盟组织的中去年教师座谈会。会上发言的人纷纷赞同赵紫阳在亚行的讲话，不同意“四?二六”社论。在座谈结束时，赵紫阳说：“大家讲得很好，谢谢”。阎明复接着说，赵紫阳感谢大家，这句话有很深刻的意思。

    路透社在评价赵紫阳亚行讲话时称，“与一周前对学生们严厉谴责形成鲜明对照”，“采取了同情的态度”，“是对上周判断的大修改”。法国世界报称：“这位党的首脑似乎已出色地使形势发展得对他有利了”。法国费加罗报以《中国——赵紫阳时代》为题，称“总书记改变战术”，“大学生初步尝到持不同政见的好处”。

     发动新闻界扩大动乱5月7日上午和下午，看了三盘有关学潮的录像。还有两篇，准备把它看完。

    听说，启立传达赵的三条指示：一是自由民主和人权是世界性潮流；二是对新闻要更开放一些；三是表明是反腐败，深层次是改革。

    上午和下午，在办公室看了三盘录像带。录像带反映耀邦追悼会后，学生在人们大会堂东门外演出的那一场跪着递交请愿书的实况，清楚地表明大会工作人员接待了三位学生，为首的是政法大学的学生周海峰。工作人员告诉学生，他们保证想上级转交学生的请愿书，但没有承诺中央领导人要出来见学生。

    广播电视部部长艾知生托人传来消息：今天中共中央宣传口开了会，有新华社、人民日报、中央电视台、中央人民广播电台、中宣部、广电部等单位的负责人参加，胡启立、芮杏文、阎明复到会，有胡启立传达赵紫阳的指示： 学潮以后，主要是推进改革，学生们担心的是改革停顿，走回头路，表层是反腐化。不仅是经济改革，而且是政治改革。民 主化。要积极推进改革进程，包括透明度、公开化。“文革”前，不透明，只向好处想，现在直向坏处想，有些人把问题看得过于严重。不能把学潮说成是政治思想 薄弱。一小撮人跳动，这样总结不行。这次舆论主要是要求改革，慢了不满意，舆论要向改革这个方向引导。反自由化与四个坚持是同义语。关于民主、自由，不要 一听就是自由化，民主、自由、人权是世界潮流，新闻自由成为焦点。违背潮流不行。要保证新闻自由，布恩违背人民的意愿。

     这两天新闻报道本 来就向动乱分子一边倒，赵紫阳还嫌不足，还要新闻界把动乱之后再次煽动起来。艾知生参加了这次会议。他送来的消息应该是可靠的。果然不出意料，由于赵紫阳 在亚行讲话的发表，北京个高校闹事学生又纷纷活动起来。人民日报不但在头版头条登了赵紫阳讲话稿，而且在头版下方配有一系列首都高校师生欢迎赵讲话的消 息。北大学生头头中同意复课和不同意复课的也展开辩论。该校学生自治筹委会也发出紧急通知，要求5月6日继续罢课。

     后来学生头头王丹回忆 这段历程时也写道，赵紫阳从朝鲜回来就批评上海市委对导报的处理。使他大感振奋。赵的“五四”亚行讲话给闹事学生打了一针强心剂，这时正应该加一把劲吧事情闹大。另一学生头头郭海峰 后来说，学生与袁木对话后，学潮已开始走向低潮。赵紫阳讲话后，学生认为中央的调子变量，学生应该乘胜前进。可见，赵紫阳“亚行讲话”的效果是促进动乱之火欲熄又燃。

     由于“五四”游行时高校学生已宣布游行结束和恢复上课，5月6日已有80%北京高校学生走回课堂复课。前来北京帮助维持正常秩序的北京军区部队，已奉中央军委命令于今日23时50分返回营区。

     5月8日 上 午，政治局常委听取治乱小组汇报。乔石讲的，他重点叙述了27日游行前的情况，肯定了“动乱”的事实，也澄清了李鹏不接近跪递请愿书的谣言。赵仍不甘心， 说如果李不知道，说明运行机制有问题。

     赵说，学生会让闹事者改选上台，也没有关系，因为这些人在台上久不了。赵又说，对话也不一定要 提经过学联、青联，学校组织也可以。大家说，不能放弃学联和青联。赵说，现在的关键是提高透明度，一切问题都在透明，因为许多是谣传。我说，透明度也要在 党的领导下进行。

     下午，我召开了接待伊朗总统哈梅内伊访华的准备会议。

     下午，赵紫阳主持了中央政治局常委 会，听取了中央关于制止动乱小组前一段工作总结和下一段工作布置的汇报。乔石重点叙述了27日学生大游行前的 情况，如闹事学生两次冲击新华门，22日追悼会后的请愿，23日后的串联，在高校夺取合法学生会的权力，罢课活动。乔石肯定了动乱的事实，也澄清了学生递 交请愿书，李鹏不接近学生，纯属谣言。乔石讲完后，赵紫阳仍不甘心。他说如果那么多学生在广场请愿，怎样都不知道，说明中央的运行机制有问题。其实，追悼 会后赵紫阳已回到中南海，他说也不知道，是否也算中央运行机制有问题？为什么我不知道算机制有问题，而他不知道就不算机制有问题，值得深思。联系赵紫阳在 宣传口发动舆论传媒妄图继续发动学生东山再起的言论，意图是很清楚的。赵紫阳认为学生闹事是对他搞自由化的支持。因此，赵乐得不闻不问。

     赵 紫阳在常委会上说，如果北京高校进行改选，即使一些闹事学生当选上台，也没有大的关系。因为这些人在广大学生中没有威信，在台上久不了。这是赵紫阳变相承 认非法产生的学生组织，这与学生把今后对政府斗争焦点放到承认学生自治组织的意图不谋而合。赵紫阳临去朝鲜时，我问他如果出现团结工会式的自发学生组织会 字母办？他但是明确承认那不能承认。现在，很明显他已经改口，说“承认”也没有什么的大的关系。他不是回电同意邓小平同志4月25日关于动乱的讲话吗？小 平就说过波兰团结工会式的组织不能承认，要坚决取缔。事实说明，赵紫阳已经离开中央的方针，走的相当远了。我认为学校党委要加强领导，不能主动让权。与会 的几位同志发言都讲，学生会不到改选期，在动乱气氛下改选，实在不正常。赵紫阳有提出一个问题，他认为中央与学生对话也不一定都由学联或青联类官方式的学 生团体参加，学校里学生自己产生的组织也可以参加，学生自愿结合也可以。迂回统治不同意赵紫阳的意见，认为 不能放弃学联和青联的领导权。

     赵紫阳说，现在关键是提高透明度，一切问题都是因为缺乏透明度而产生的，学生提的腐败问题，多是谣 传。他主张把康华、中信等五大公司交人大常委会组织审查。我说，提高透明度也要在党的领导下进行。乔石说，耀邦治丧已结束，中央制止动乱小组应该加以改组 调整。我说，乔石同志领导的治乱小组工作是得力的，为了保持工作的连续性，治乱小组不宜改组，至少要保持到戈尔巴乔夫访华以后，在来议论。常委一致同意治 乱小组不能变动。会议决定中央各位领导同志亲自下到基层去，多做群众工作，主动与学生、工人和社会各阶层人士对话，大力宣传中央关于制止动乱的方针。

     下午到八宝山向李井泉同志遗体告别。接着，我召开了接待伊朗总统哈梅内伊访华的准备工作。会前，副总参谋长张信、装备部长贺鹏飞主动对我说，军 队一直拥护“4.26”社论，没有社论，不能动员自己和打击动乱者的气焰，社论对制止动乱起到了重大作用。

     晚上，我和朱琳去游泳。 我的体重由动乱前的78公斤多下降到70.5公斤，下降了4.5公斤。

     5月9日 上午8时50分，接见侨务工作会议的哦代表。9时，开办公会议，讨论四月份经济形势。总的来看，速度依然偏高，打到13.4%。今后几个月的重点在生产结构调整，扶持薄弱环节。

     下午4时，原定于伊朗总统哈梅内伊会谈，因为小平同志不见，对方罢谈。我和其琛同志亲自去钓鱼台拜会，与伊 朗总统商谈。他无法理解，因为邓在他之后要见戈。

     上午8时50分，我在中南海接见侨务工作会议的代表。9时，我召开这里办公会 议，谈论4月份经济形势。总的来看，治理整顿经济的方针已取得一定的成效，但是1至4月份经济发展速度仍然偏高，国民生产总值增长率11.3%。我在会上 说：生产速度仍偏高，不存在生产滞涨的问题；生产结构仍不合理，今后工作重点应放在生产结构上。

     下午4时，按照日程，应该、由我 与来访的哦伊朗总统哈梅内伊进行正式会谈。但是当伊总统听说小平同志不准备见他，很不高兴。我在大会堂等了又等，一小时过去了，两个小时过去了，还不见他 来。外交部礼宾司负责人从钓鱼台宾馆来电话说，伊总统要对双方会谈罢谈，以表示不满。这是在新中国外交史上还没有发生过的事.由于目前中国国内局势比较乱,伊总统临行前,我方曾建议他推迟访问.但是,伊方坚持要来.我方又打招呼,说小平同志不能见总统,伊方也没再说什么.但是,伊总统到北京后又变了卦,坚决要求见小平同志。

    为了不把事情闹僵,我亲自去钓鱼台拜会伊总统,向他说明小平同志遵照医生的安排正在检查身体,不能见他了,请他原谅,而且事前我方已经伊方说明了.伊总统也承认在他出发前就接到中方关于小平同志不能会见他的通知.伊总统到京后,知道小平同志不见他,但听说过几天又要会见苏联主席戈尔巴乔夫,他感到无法理解.我主动去拜会他,双方空气总算有所缓和.他同意出席今晚杨主席为他举行的宴会.他又提出只要求去看望一下小平同志,握一下手,而不举行任何会谈,就可以了.伊朗信奉伊斯兰教,哈梅内伊在伊朗是仅次于霍梅尼的二号人物,自尊心极强,感到面子上很很过不去.我向小平同志转达了伊总统的恳切要求,为了维护两国关系,建议小平同志还是见一下为好.小平同志表示可以考虑.当时,小平同志是因为准备中苏会谈,同时正在密切关注动乱事态的发展,而不想见外国客人的．

    赵紫阳今天还出席一个"理论研究联络小组"的座谈会.他说:"政治体制改革必须加快,这是我们主要吸取的教训,得出的结论.”

    下午,有1000多名新闻工作人员签名的信件,要求与中央管新闻的负责同志对话,期待把新闻改革推向一个新的高度.同时"高自联"通告,已宣布的复课决定作废. 要害是夺权5月10日上午,政治局开会,讨论戈尔巴乔访华问题.赵表现出极大的热情,让尚昆同志打电话,要推迟美军舰对上海的访问.中方先遣级已向办提出去西安的方案,戈仍选择上海,说明他不在乎美舰访沪．

    赵讲话,说常委研究过,但有些又是他个人的意见:一、非法学生组织不能承认，但学生会改选不可避免，强调学生自治；二、新闻开放势在必行；三、廉政措施：审计五大公司，要交人大审议；四、取消特供。

    上午，赵紫阳主持召开政治局全体会议。原定会议的议题是讨论对戈尔巴乔夫访华的方针。赵紫阳对戈访华表现出极大的热情。会前赵就通知军队，要求美方推迟 5月18日美军舰对上海的访问，因为在这个时候戈尔巴乔夫要去上海访问。开始中方向苏联先遣组提出戈尔巴乔夫去西安或去上海的两个方案，供他们选择。但是戈尔巴乔夫仍选择上海，他明知那时美舰要访问上海，说明他并不在乎与美舰碰头。中苏谈判最大分歧在柬埔寨问题上，我方的方案是只要苏停止对越援助，说服越南从柬撤军，建立以西哈努克为首的柬临时权力机构，中苏关系就可以实现正常化。

    在政治局讨论完戈访华问题，会议即将结束的时候，越紫阳突然提出处理学潮的几点意见。这是胡耀邦同志逝世以来第一次开政治局全会。外地的委员江泽民、李瑞环、杨汝岱同志都参加了。当前国内中心任务是制止动乱，政治局会议不把制止动乱列为会议正式议程，本来就令人奇怪。但想不到赵紫阳突然讲了对处理当前局势的四条意见：一、非法学生组织虽不能承认，但学生会改选不可避免；二、新闻开放势在必行；三、抓廉政措施：审计五大公司，并交人大审查；四、取消对领导同志的特殊供应。赵紫阳说这四条意见，是他个人意见。接着万里同志说，人大要组成廉政委员会。在这种情况下，我不能不讲话了。我说，赵紫阳讲的这几条意见常委都没有讨论过，紫阳讲话不能代表常委。紫阳讲话要害是通过新闻开放进一步煽动动乱。把对动乱的处置权由党中央转到全国人大常委会，已显露出要夺中央常委权的端倪，这是一个危险的信号。

    下午，万里同志主持召开的全国人大常委会委员长会议。会议决定，6月20号在北京召开全国人大常委会第八次会议，听取国务院关于学生游行示威和罢课问题的汇报，还要审议《游行示威法》和清理整顿公司的汇报。本来按照正常的运作程序，人大常委会的议程，应首先由人大常委的中共党组提交中央政治局常委审议，通过之后，再由人大常委党组作为议案提交委员长会议决定。这体现了中国共产党的领导地位，也合乎民主的原则。我已经在今天中央政治局常委上明确表态说，赵紫阳的四条意见不能代表常委的意见，当然也不能视为常委已同意召开人大常委会及其议程。特别是议程中，竟然氢中央已定性的“动乱”仍称之为“学潮”，是重大原则问题，是不能接受的。这是赵紫阳常用的一贯手法。对一些重要问题，不列入常委会正式议程，只是在会议的尾巴上，由他讲讲个人意见，大家无准备，也没有时间讨论。这样，他以后遇到麻烦时，就可以说，某天某次常委会上不是议过了吗？大家不是没有反对我的意见嘛？

    以后我才知道，在政治局会议结束的第二天，江泽民同志由上海市委副书记曾庆红陪同去赵紫阳那里，向他汇报了上海市委处理世界经济导报问题，请中央对上海市委予以支持。参加这次汇报的还有中央常委胡启立，书记处书记芮杏文、阎明复。面对江泽民同志的请求，赵紫阳竟说：“我也不给你们压力，我就说不知道。” 赵紫阳的态度哪有一点共产党总书记的味道。启立同志态度较好，他说中央应支持上海市委，但未被赵紫阳采纳。难怪以后江泽民同志说，赵紫阳讲话对我们这些在地方工作的同志简直是如雷轰耳，不可理解。过去在地下党工作时期，我们有什么困难，就去找上级组织，党就是我们的母亲。无独有偶，次日，在香港右派报纸上就登出赵紫阳不支持上海市委处理导报的消息。这就令人怀疑，赵的身边有奸细。

    晚上，我批阅大批待处理的文件，一直批到凌晨1时。朱琳一直等着我，不停地催我早点休息。大批文件不处理不行，外交（以下无）

     5月11日 “美国之音”广播，邓要退休，一个时代结束。赵占了上风。

     王瑞林表示，没有“四二六”社论就没有以后形势的缓和。

     上午11时，小平同志见了伊朗总统哈梅内伊，谈了半个小时。下午，我与伊总统举行正式会谈。

     上午11时，会见美新任驻华大使李洁明，结束时我说，希望你比洛德大使干得出色。

     下午3时，彭冲同志来谈6月20日人大常委会的议程，包括学潮。我打电话给紫阳。他说，原想不开，但委员长会议已作了决定，不能改了。

     晚上7时半，应王震同志的邀请，我到他家里谈话，他强调四个坚持。他还建议开一次六千人大会，我认为不可能。

     这两天形势仍不平静，北京有一万多大学生支持新闻工作者的游行。山西冲了省政府，海南也冲了省政府。有可能在戈访华期间出事。

     “美国之音”今早广播，邓小平要退休；在中国，一个时代已结束，赵紫阳在斗争中占了上风。又说4月27日大游行标志中国历史上的转折。

     上午，邓小平同志的秘书王瑞林给我来电话，传达小平同志的意见。小平同志说：没有4月26日社论，就没有今天形势的缓和，要李鹏坚决顶住来自内外的压力。王瑞林和先念同志的秘书徐桂宝、陈云同志的秘书许永跃都列席了昨天政治局会议。党内最有威望的小平、陈云以及先念同志是了解昨天政治局会议情况的。乔石同志在昨天会上还说，赵紫阳曾经对他讲过，赵去向小平同志汇报，赵讲什么意见，小平同志都支持。王瑞林今天的电话证明，赵讲的并不准确，并非事事如此，小平同志是讲原则的人，显然对赵紫阳昨天讲的四条意见有保留。赵紫阳想利用人大常委会把当前的“动乱”淡化为“学潮”，小平同志也是不同意的。

     上午11时，小平同志会见了伊总统哈梅内伊。小平同志说，中国要力争一个和平的国际环境和稳定的国内环境，才能把自己发展起来。这是动乱以来，小平同志第一次公开出来会见外宾和讲话，对当前局势表态。下午，我与伊总统举行了正式会谈。

     上午11时，我在中南海紫光阁会见了美新任驻华大使李洁明。我对李洁明说，希望你为维护中美关系的正常发展作出新的贡献，希望你比前任大使洛德干得出色一些。洛德在任期间，赤裸裸支持中国的自由化分子，他和他的华裔夫人鲍泊奇到北京大学参加“民主沙龙”活动，干涉中国内政，违背了外交人员应遵守的国际准则。

     下午3时，全国人大常委会副委员长兼秘书长彭冲同志来找我。他说，6月20日要召开人大常委会，会议的议程包括“学潮”问题，要国务院准备向会议作报告。我当即表示这样做不妥。我立即打电话给赵紫阳，认为在目前这种情况下召开人大常委会，讨论“动乱”问题是不合适的，只能使局势更加复杂化，这也不能体现党领导一切事业的原则。在电话里，赵紫阳态度还不错。他说，由他与万里同志去商量一下，看看能否更改常委会的议程。后来赵比阳又来电话告诉我，昨天人大委员长会议已作了决定，将听取整顿公司和听取学潮的汇报，不好改了。这使我不能不怀疑，这是他们早已商定好了的。

     晚上7时半，应王震同志的邀请，我到他家谈话。他强调四个坚持，建议开一次类似1960年中央召开的六千人大会，来统一党内思想，解决动乱问题。王老的想法是好的，反映了一个老革命家的赤胆中心。但是。目前不具备开这样大会的条件。他还建议国务院要狠抓农业和能源交通，争取今年农业有个好收成。

     这两天形势很不平静，北京有1万多大学生上街游行，支持新闻工作者。山西闹事者冲了省政府，在海南省海口市也发生了冲击省政府事件。北大学生正在酝酿新的行动。天津有500名学生骑自行车到北京支援动乱。估计很有可能在戈尔巴乔夫访华期间出事。

     今天，乔石同志主持了制止动乱小组的办公会议，讨论并通过了关于戈尔巴乔夫访华期间维持社会秩序的措施，包括坚决维持校园的稳定，依照北京市法规加强对游行示威的管理，提出要进一步加强新闻舆论的导向作用，宣传中央的方针。与此相反，今天新华社报道，赵紫阳、胡启立和芮杏文5月9日会见初级阶段理论研究会的代表，会议认为改革要过两关，即市场关和民主关，认为过“民主关”是政治体制改革的主题，还认为民主、自由、人权等都应提到理论研究的重要位置上来。这是赵紫阳再次公开亮相，表示他支持学生搞西方式的民主。

     5月12日 上午，召开总理办公会议，讨论知识产权。这不仅是一场经济利益斗争，而且也是政治斗争。西方总是会用经济技术来压我们，来支持自由、人权和民主。实际上，是不希望中国真正强大起来。

     11时半，我到紫阳同志处，乔石同志在。赵提出中国学生夹道欢迎戈尔巴乔夫，在国际上将产生不好影响。他提出，由李铁映出面与“学生请愿对话代表团”谈话。我说，这实际上等于承认非法学生组织，而且并不能因此就阻止学生闹事。

     下午，召开接待戈的准备会议。在经济方面，同意提出核电站和采伐木材项目。

     上午，我召开总理办公会议，讨论知识产权问题。会议讨论同意将计算机软件列入版权法范围，对化学、医药和动植物发明列入专利保护范围。这不仅是一个经济利益斗争，而且也是政治斗争。西方总是以经济技术来压中国，用人权和民主来干涉中国内政，实际上是不希望中国真正强大起来。

     11时半，我应邀到赵紫阳处，乔石也去了。赵紫阳提出在戈尔巴乔夫访华期间，如出现学生夹道欢迎，向戈尔巴乔夫进行请愿的怦，在国内国际上都将产生不利影响。因此，赵紫阳提出，由李铁映出面与“学生请愿对话代表团”对话。我不同意这样做，因为这实际上等于承认非法学生组织。赵紫阳还是千方百计利用一切机会来达到他在政治局会议上不能达到的目的。在我的坚持下，赵紫阳做出让步，同意由李铁映出面与全国学联和青联代表对话，要求青年和学生为维护国家尊严，自觉维护欢迎戈尔巴乔夫的正常秩序。

     下午，我主持召开外事小组会议。讨论接待戈尔巴乔夫的方案。我在与戈尔巴乔夫正式会谈中，除了谈中苏边界问题外，主要谈经济合作方面的问题。我将向戈提出购买核电站，以换取苏方允许以中苏合作经营方式，采伐木材。这两件事在前几次中苏经济混合委员会上，苏方均未同意。

     中午，在北大、北师大相继出现王丹、熊焱、柴玲、吾尔开希等人签名的绝食通知，要学生明天到天安门广场去绝食。目的是：要求新闻自由，取消报禁，政府与学生对话和促进民主化进程。

     晚上，苏晓康、郑义、包遵信、刘再复、远志明、王鲁湘等40余人在红庙一家旅馆开会，议定5月15日发动知识界大游行，公开发表一个宣言，叫“五·一六宣言”。苏晓康和王鲁湘都是反动电视剧《河殇》的作者。该片把中华民族文化说得一无是处，认为中国的改革是以西方蓝色海洋文化代替中华黄土文化，还吹捧赵紫阳开拓了一个新的时代。

     5月 13日 10时，去首钢座谈。书记、总经理和五位工人代表发言。他们对学生游行造成动乱是不赞成的。首钢工人关心生产，不会允许学生到他们那里去串联。但在发言中，也对整治提出一些意见，认为企业权力没有了。至于物价，大家认为最近是比较稳定的。

     下午，北大和北师大有1000余人到天安门绝食。阎明复给我来电话，说他今晚要与学生对话，只谈希望在戈尔巴乔夫访华时，学生不要搞游行示威。

     尚昆告，上午10时他和赵去邓处。赵对邓提出，采取对话、通过人大、增加透明度来解决学潮问题。小平讲：我赞成搞透明度，但怎样透明法要研究。非法组织不能承认。要办出几件实事，争取大多数人的同情，社会的同情。邓又说，我现在很疲劳，脑子不够用，耳鸣厉害，你讲的我听不清。

     上午10时，我去首都钢铁公司开座谈会，与工人对话。

     党委书记、总经理和五位工人代表发言。他们对学生游行，造成社会动乱是不赞成的。但一位青年工人发言，对学生又有些同情，因为对政府官员中腐败现象，社会中分配差距拉大也不满意。从这里看出动乱的组织者是巧妙地利用了青年学生和工人这种不满情绪来为他们的政治目的服务。把两种不同性质的问题混淆在一起，用心十分恶毒。发言者一致表示，首铁骨铮铮工人关心生产，不会允许学生到他们那里去串联。但在发言中，也有人对治理整顿政策提出意见，认为中央把已经下放给企业的权力又收回去了，首钢虽然现在仍有权批准基建和改进工程项目，但因受到国家计委下达“笼子”的限制，实际上这种权力是空的。从首钢看出，治理整顿方针对企业影响是不小的，反映了企业的不满情绪。至于物价，大家认为最近还是比较稳定的。我在座谈会上表示，感谢大家提了许多好的意见。当前压缩建设只是暂时的，就像人跑得太快了，要喘一口气，目的是为了今后跑得更好。坚持改革开放方针绝不支援，经济上会继续发展。我还指出，广大工人是发展生产的主力军，也是维护安定团结的主力军。

     据反映，北大、清华和北师大等十多所高校的2000余名学生今天到天安门广场流行，并护送300多名学生前来绝食。阎明复给我来电话，说今晚他要与学生对话，要求学生在戈尔巴乔夫访华期间，不要搞游行示威。

     下午3时，北大100余名学生打着“戈尔巴乔夫，北大欢迎你”的横幅，到苏联大使馆，递交一封邀请戈尔巴乔夫到北大去讲学的信。苏联大使馆接受了这封信。

     今天，杨尚昆同志向我通报了（字迹不清）一起去小平同志处谈话的主要情况。赵紫阳向小平同志提出，他主张对学生采取对话，通过人大常委会讨论，增加透明度来解决学潮问题。小平同志讲：惩治腐败，说了不少的话，但没有认真贯彻。搞提高“透明度”，怎样“透法”要研究，不要被人家利用了。非法学生组织不能承认。小平对赵紫阳说，我现在感到很疲劳，脑子不够用，耳鸣得厉害，你讲的话我也听不清楚。实际上小平同志用很清楚的语言否定了赵紫阳要在新闻上搞“透明度”的做法。对邓这次重要的讲话，赵紫阳始终没有透露出来，也没有向常委传达。

    对话破裂 绝食开始5月14日 上午9时，紫阳召开常委会，定两件事：一是与游行学生对话，以换取他们撤离天安门。紫阳质问，何东昌在北师大讲话为什么说紫阳的话不能代表中央。如果何没有讲，要何正式辟谣。我说，现在谣传多得很，还说宣传口传达，学生表面是反腐败，深层打保守派，促李下台。这些话由谁来辟谣？

     下午4时以后，对话在统战部开始。学生头头们演了一场戏，中心点是要承认学生是爱国行动，要为“动乱”平反，结果谈判破裂。李铁映从会场来，才知道这次对话是经过李洪林、于浩成等人与统战部安排的。

     下午，外交部送来方案，今晚清场已不行，明天不能在东门外，而改在大会堂里欢迎戈氏。

     上午9时，赵紫阳召开常委会，议定由中央派人与游行的学生对话，换取学生撤离天安门广场，以便为戈氏举行欢迎仪式。

     在今天的常委会上，还发生了一场争论。赵紫阳很激动地说，何东昌在北师大讲话，说赵紫阳的话不能代表中央。赵紫阳说，何没有资格说这个话，如果何没有讲过这样的话，应该公开站出来辟谣。我必须保护何东昌。我说，现在社会上谣传多得很，传说宣传口传达某位领导的指示，说学生闹事表面是反腐败，深层次打倒保守派，促李鹏下台，这些传言由谁来辟谣。我讲完这一段话后，会议上一阵沉默。赵紫阳可能心虚，也没有反驳和解释，也一直保持沉默。何东昌的事也就不了了之。常委会上，赵并没有向大家讲昨天他去见过小平同志，以及小平同志的谈话内容，这也是很不正常的。

     下午4时，李铁映、阎明复、尉健行在统战部与首都高校学生和绝食学生代表进行对话。学生演了一场闹剧，要求中央承认学生是爱国行动，坚持为动乱平反，坚持此次对话要进行电视现场直播。李铁映说，中央只能承认学生有爱国热情，但学生的行动是错误的。结果谈判被迫中断，学生仍然坚持绝食，拒绝撤离天安门。

     在对话失败后，李铁映从统战部返回中南海。经他报告才知道，这次对话是经过自由化分子李洪林、于浩成、包遵信等12人在闹事学生和统战部之间当中间人，说服了阎明复而后组织的。阎明复又到我办公室，建议我和赵紫阳去广场与学生直接见面。我说，如果赵紫阳要去，我也去。但结果赵紫阳并没有去，而是阎明复自己去了，但也没有说服学生为欢迎戈尔巴乔夫而撤离天安门广场。

     光明日报原总编辑方恭温又如今于浩成等12人，与天安门广场绝食学生代表王超华商谈，共同起草一份对时局的紧急呼吁，要点仍然是要求承认学生是爱国行动，要求政府承认非法的学生组织，严家其、温元凯还跑到广场为绝食学生打气。

     昨天，赵紫阳还在人民大会堂与首都工人代表座谈，是由总工会副主席朱厚泽为他专门组织的。赵紫阳说，对学生和群众的要求，将由6月下旬人大常委会议讨论，并称这是依靠民主和法制解决学潮的一个步骤。他希望大学生和其他公民都不要做妨碍中苏高级会晤的事。胡启立也与首都新闻工作者举行座谈，表示要增加新闻的 “公开化”和“透明度”。还说新闻改革是政治体制改革的一个重要组成部分，已经到了非改不可的时候了。

     下午，外交部送来新的接待戈尔巴乔夫的方案。由于学生拒绝撤离广场并进行绝食活动，今晚天安门广场不能完成清场，因此，已不能按照惯例，在人民大会堂东门外广场为国宾举行欢迎仪式，而改在大会堂内为戈尔巴乔夫举行欢迎。中国这样乱，竟无法正常安排接待一个大国元首的欢迎仪式，真把中国人的脸丢尽了。但我也无可奈何，只能同意这一方案了。

     晚上，严家其、戴晴、于浩成、李洪林、苏晓康、温元凯等12位知识界人士到天安门广场，向绝食学生宣读他们的《我们对今天局势的紧急呼吁》，表示这是一场 “爱国民主运动”，“将开创中国政治体制改革、政治多元化、民主化潮流的新纪元。”

     北京高校再次停课，上街游行。晚11时，在天安门广场聚焦10万人以上。人民日报发表《要珍惜国家声誉》的短评，要求学生以大局为重。谁要是做出有损国家声誉的事情，都是极不得人心的。香港华侨刊登《绝食到何时》的短文称“徒然向戈尔巴乔夫暴露我们的困难”，“是爱国行动？还是破坏行动？”

     中苏关系正常化 5月15日 绝食的学生仍在天安门广场，社会上各种捣乱分子都参加进来了。清晨的清场不能进行了，秩序大乱。欢迎戈尔巴乔夫改在机场进行。

     下午4时，大琳应邀去参加中苏友协的招待会。

     阎明复和胡启立来了，他们要中央承认“四·二六”社论有错，承认学生是爱国行动。我不同意。现在还不是动乱吗？惟一办法，只有旗帜鲜明地制止动乱。我请他们向紫阳反映。到晚间胡启立回来反馈。赵讲，如果中央不肯认错，那我也没有什么办法了。

     晚 7 时，我和大琳参加杨主席为戈举行的宴会。戈夫妇情绪很高，谈笑风生。戈说：苏联现在处于一个大变革时期，变得太快了不行，太慢了更不行。

     在为戈举行宴会时候，广场上有学生，也有打着工人旗帜的人，冲了四次大会堂。不断传来消息，有人要自焚。市里已组织了抢救措施。

     绝食的学生仍滞留在天安门广场，社会上各种捣乱分子也都参加进来了。清晨的天安门广场的清场，也不能进行。由于广场内外秩序大乱，欢迎戈的仪式连在大会堂内举行也不可能，临时改在首都机场进行。杨主席为戈尔巴乔夫举行欢迎仪式，连红地毯也没有来得及铺上。车队为了避开天安门广场，由北面绕道到达钓鱼台国宾馆。

     下午 4 时，朱琳应邀去参加中国对外友协为戈尔巴乔夫访华举行的中俄友好人士招待会。

     阎明复和胡启立来我办公室。他们提出，要承认 4 月 26日社论有错误，要承认学生是爱国行动，才能缓和当前紧张局势。还说这是惟一的办法。我不同意。我说，“四·二六”社论有什么错，难道现在还不是动乱吗、我认为惟一办法是中央团结一致，旗帜鲜明地制止动乱。我请他们向赵紫阳转告我的意见。到晚间，赵紫阳的回答反馈回来。赵紫阳讲，如果中央不肯认错，那他也没有什么办法了。

     晚 7 时，我和朱琳参加杨主席在大会堂为戈尔巴乔夫和夫人赖莎举行的欢迎宴会。戈夫妇情绪很高，真是谈笑风生。戈说，苏联处于一个大变革时期，各个方面都在变，变得太快了固然不行，变得太慢了更不行。戈颇为得意地对我们说，外国评论，经注改革中国走在前头，而政治改革苏联走在前头，你们以为如何？我说，各国有各国的情况，各人走各人的路。朱琳与赖莎坐在一起，用俄文交谈。赖莎说，他们的座车途经一座庙宇时，大概是天宁寺吧，受到中国群众热烈欢迎。看得出，其中有不少大学生。他们俩下车与群众握手表示友好，洋洋得意，溢于言表。

     就在为戈举行宴会时，广场上的学生队伍，也有打着工人旗帜的队伍，四次冲击了人民大会堂。在席间不断传来广场的消息：中央如不答应学生要求，有的人就要在人民大会堂前自焚，以示抗议。这是他们利用戈尔巴乔夫访问来要挟政府。北京市组织了专门的小组，准备了如果真的有人自焚采取的抢救措施。结果自焚并没有发生，是吓唬人的。李锡铭又来电话，对中央态度不明朗，甚为恼火。他难道真的不明白不是中央不明确，而是中央内部态度不一致。

     5 月 16 日 上午，邓小平和戈尔巴乔夫在人民大会堂会晤，宣布中苏关系正常化。但是在广场上的绝食学生和各种各样的人，冲击大会堂，震耳欲聋，把北门一扇玻璃砸破。会晤就在福建厅举行。宴会时，冲击也未停止。

     下行，我与戈举行会谈。双方就国际问题和双边关系进行交谈。戈对伐木、建筑、种大豆、合资企业都表示了肯定的态度。戈提出核电站、火力发电机组项目，同意给予贷款。在谈到边界问题时，我说，中方在东段坚持原方案，西段可作适当让步。戈表示愿意考虑。

     会后我回答了苏联记者的提问。

     昨天学生游行口号，明确提出让邓下台。今天下午，赵在与戈谈话中介绍了邓小平的地位，称之为中国的领袖，一切重大问题都经过邓。

     晚上 10 时，紫阳主持常委会，讨论学潮。凌晨由赵代表常委向学生讲话。杨不同意肯定学生是“爱国行动”，认为这与小平讲的“动乱”相违背，最后导致打倒邓小平。

     赵在临散会时，又提一个问题，要大家思考。赵说，出路在于承认社论是错误的，完全可以找到解决办法保护邓小平。我当即发言，社论准确地反映了小平同志的决策，事态的发展也完全符合他的预料，想歪曲是办不到的。

     北京红十字会和“绝食团”达成协议，运送广场危急绝食学生去医院。只运走 400 余人，其余的未让运。绝食团又补充了新的绝食者。

    上午，邓小平同志和戈尔巴乔夫在人民大会堂会晤，邓小平说：我们这次会见的目的是八个字：“结束过去，开辟未来”。双方宣布中苏关系正常化，完成了这一历史使命。邓还对戈说：近代史上，中国饱受列强侵略，其中日本给中国伤害最大，俄国得益最多，占领了远东 150 万平方公里的土地。邓小平同志表现了一个伟大爱国主义者的气概。就在中苏最高级会晤之际，人民大会堂东门和北门外广场上的绝食学生和各种各样搞动乱的人不断冲击大会堂，叫喊声震耳欲聋。歹徒们把大会堂北门一扇玻璃砸破，然而中苏最高级会晤就在北门附近的福建厅举行。就在小平同志为戈举行宴会时，动乱者冲击仍然未停止。

     上午，朱琳陪同赖莎前行北京图书馆参观，车队沿途遇到阻拦。

     下午，我和戈尔巴乔夫举行正式会谈。参加会谈的，中方有田纪云、吴学谦、钱其琛、郑拓彬，苏方有雅可夫列夫、谢瓦尔德纳泽、马斯柳可夫，双方就国际问题和双边关系交换了意见。我说，和平与发展是当代各国普遍的要求，对发展中国家尤其需要。中国搞现代化建设不但需要一个和平的外部环境，同时也需要一个安定的内部环境。我这些话显然是针对目前中国发生动乱而言的。戈尔巴乔夫对此并没有作出反应。在谈到经济合作时，戈对中国派工人去西伯利亚伐木、承包建筑、种大豆、办合资企业等方面的合作都表示了肯定的态度，但坚持要通过签订具体合同加以实施。戈主动建议向中国提供核电站和火力发电机组，并给予相应买方信贷。在谈到边界问题时，我阐述了中方的观点，要求苏在东段作出让步，中方在西段可作适当让步。戈只表示愿意考虑一下中方建议，具体问题委托双方外长去谈。关于减少双方边境的军事对峙，戈说步子应迈得更大一些。双方都指出，中苏边界应该是一个和平的边界。会后我回答了苏联记者的提问。我说，现在中苏关系已正常化了，今后在各个领域的合作将得到进一步发展。我还说苏方表示要从蒙古全部撤军，中国对此表示赞赏。我说，中苏现在的关系不同于五十年代的结盟关系，而是按照和平共处五项原则来独立自主地处理双方的关系。

     赵紫阳在下午与戈尔巴乔夫会见，也是钓鱼台国宾馆内举行的。显然由于天安门被动乱分子所控制，去人民大会堂已不可能。赵紫阳在会晤中除了谈中国经济体制改革之外，还大谈政治体制改革。他说，不搞政治体制改革，经济体制改革也搞不下去。并说，中国政治体制改革首先是党政分开，在民主与法制的轨道上积极地推进。然而，对当前中国发生的动乱，这是最严重，全国和全世界都倍加关注的事件，赵紫阳几乎没有表示什么态度。但是赵紫阳却出乎意外地介绍了邓小平在中国的领导地位。赵紫阳说，邓小平同志虽然不是中央政治局的常委，但十三届一中全会作出郑重的决定，在最重大的问题上都要经过邓小平的同意，中国仍然是邓小平掌舵，在处理重大问题时总是向他通报，向他请教。赵讲的话本身虽然符合实情，但值此国家动乱危亡之秋，他选择这样一个时机，讲这一段话，其用意就耐人寻味了。这就是赵紫阳向天下昭告，1988 年的经济混乱，小平同志要负责；当前政治动乱，小平同志也要负责。而他只是名义上的总书记，他不过是按照邓小平的指示办事的。

     赵紫阳通知晚上 10 时召开常委会，讨论全国已经十分紧张的局势。我坚持要在开会前与赵紫阳进行个别谈话。我将作出最后的努力，争取赵紫阳回到党的正确立场上来。赵结束了与戈会谈，又举行晚宴，而后回到中南海，他们两人似乎谈得很投机。赵紫阳春风得意，几杯茅台酒下喉，面色泛红。我对赵说，我们必须以坚决的态度制止动乱，挽救国家。只有党中央统一认识，一致团结行动，才能平息动乱，国家才有希望。赵说，现在已经为时太晚了，工人、干部和知识分子都不站在党的一边。他说，他开了工人座谈会，工人是同情学生的。这是指朱厚泽为贯彻他的意图在总工会安排的座谈会。我说，我也到首钢开过座谈会，工人是支持中央，反对动乱的。两人明显谈不到一起去，我作的最后维护党中央团结的努力也就失败了，那只好在常委会上见分晓了。

    常委会开得十分激烈。大家一致要求赵出面代表中央向学生发表讲话，阐明中央的态度。但对这篇讲话内容，则有不同的意见，会上展开了争论。大多数同志的意见主张只能肯定学生的“爱国热情”，要求学生立即停止绝食，党和政府保证不对学生“秋后算帐”。赵紫阳则坚持要肯定学生的“爱国行动”。“爱国热情”与“爱国行动”虽然只有一词之差，但却是争论的核心。尚昆同志说，若肯定学生是“爱国行动”，那就与小平同志讲的，这是一场否定党、否定社会主义的动乱相违背了。由于大多数与会同志的抵制，赵不得不同意了用“爱国热情”一词。

    但是，在临散会时，赵紫阳有提出一个问题，要大家思考。他问大家挽回局势的出路何在？他说，惟一出路在于承认“四·二六”社论是错误的。他说：“完全可以找到既可以保护小平同志，又可以平息学生情绪的办法。比如说，《社论》不是小平同志的原意，是中央误解了小平同志的意思。还可以说，《社论》是我（赵紫阳）在平壤批发的，由我承担一切责任。这样，就可以让小平同志下了台阶，这样，中央就可以与学生达成协议，争取学生停止绝食。”我当场明确表示坚决反对赵紫阳的注意。我说，《社论》准确地反映了小平同志的观点，事态的发展也完全符合小平同志对局势的判断，并且反映了小平同志反对自由化的一贯立场。我说，我们都是诚实的共产党人，不应该玩弄这种拙劣的资产阶级政客政治手腕，这经不起历史的考验。我讲完后，赵也就不再提“保邓否论”的事了。

    在会议进行过程中，天安门传来消息，说已有学生因绝食而晕倒，据说已近600多人，有的生命处于垂危状态，大家对此感到焦急。锡铭同志提议，由北京红十字会派负责人到广场争取与绝食学生达成协议，允许红十字会运送危急绝食病人去医院抢救。不久，从广场传来消息，说搞动乱的学生头头已同意红十字会派车去。但是，这一措施只收到部分效果，运走一部分人。由于那些头头的强制干预，对于其余的绝食病人，不允许撤离，即使有的人想走，也不准救护队将他们送走，反而把红十字会的大轿车轰走了，并且又补充了新的绝食者。这已充分说明，这些学生头目已丧失起码的人道主义，不顾绝食学生死活，已绝食为手段向政府进行要挟。

    以后得知，中顾委委员李昌上午到赵紫阳同志处谈话。随后，李昌拿出自己起草的“要求中央承认学生运动是爱国运动”的信，动员中顾委委员签名。李锐、于光远、杜润生等人签了名，李运昌同志拒绝签名。

    “首都工人自治联合会”（简称“工自联”）宣布在天安门成立。他们用高音喇叭发福播放“美国之音”，扬言要打倒“专制独裁”，“推翻共产党的统治”。该会登记人员只有401人，后经查证，其中多数是被工厂开除的人员。


第三章

    第三章

    北京戒严 （1989年5月17日至5月31日）

    【内容提要】第三章记述了从5月17日至5月31日动乱升级的情况。5月17日召开了中央政治局常委会，这是决定中国 命运的一次会议。会议以少数服从多数的组织原则，坚持了“四·二六”社论的正确论断，为了挽救危及国家安危的混乱局面，作出了实行戒严的决策。5月19日召开首都党政军各界干部大会，党中央旗 帜鲜明地号召全国军民动员起来坚决制止动乱。根据宪法赋予的权利，国务院决定从5月20日起在北京部分地区实行戒严。中央军委决定调动解放军部分部队进京，协助公安干警和武警，制止动乱和 维持社会治安。

    解放军进京受到动乱分子的阻挠，动乱分子欺 骗和强迫部分学生在天安门广场绝食，对政府施加压力，要挟党和政府承认“四·二六”社论是错误的，承认他们搞动乱是“爱国行动”，继而达到乱中夺权的图 谋。

    在此紧要关头，赵紫阳不是站在党中央制止动 乱的立场，而是站在支持动乱的立场。5月19日凌晨，赵紫阳在天安门广场对学生讲话，暴露了党中央内部的分歧，使动乱进一步升级。为了避免流血冲 突，戒严部队在北京市郊区进行了一段时间的修整，耐心地向市民说明来意，以争取广大市民的理解和支持。但是戒严部队未能按期达到预期的目标，天安门仍被动 乱分子盘踞。北京和全国局势更加混乱，西方政府和反华舆论对中国的动乱公开表示支持，“美国之音”作了大量歪曲事实的报道，充当反华的急先锋，起到对波助 澜的作用。

     决定中国命运的一次会议5月 17日 下午4时，小平同志召集会议，讨论当前局势。赵、 李、乔、胡、姚和尚昆参加，王瑞林也在。这是决定中国命运的一次会议。

    赵讲，目前惟一办法是否定4月26日社论，与学生妥协，缓和下来。

    我讲，26日社论是正确的，本来形势已逐步好转，但 紫阳同志5月4日跟中央调子不一样，又重新点起火，以致 发展到今天这种地步。惟一办法是旗帜鲜明地反对动乱。

    乔石认为4月26日社论是正确的。

    依林说，这场动乱是赵的错误造成，他完全赞 成李的意见。

    胡对局势感到忧虑。他说，我们想的与广大群 众想的差得太远。

    杨尚昆认为不能从《社论》中后退，现在目标 是邓，只有旗帜鲜明反对动乱。

    邓讲话，委托出在党内。紫阳5月4日讲话是转折，制止动乱惟一办法是戒严。

    邓说，你们的办公室有奸细，看看是谁走漏出 去。

    晚8时，常委再次碰头，定了戒严时间为5月21日，19日晚开动员大会。赵说，我的时间已结束， 已写好信向常委请假。

     5月16日晚召开的中央政治局常委会继续开到今天凌晨，总算达成一项决定：由赵紫阳代表政治局常委公开发表书 面谈话，实际上是一封公开信。信中说，“现在我代表中央政治局常委李鹏、乔石、胡启立、姚依林同志向同学们讲几句话。”信中首先把常委的名字都列出来，这 在过去是绝无仅有的。信中肯定了同学们的“爱国热情”是可贵的，“希望同学们保重身体，停止绝食”，要求学生“顾全大局，维护安定团结的局面”。

    上午，我接到小平同志办公室的通知，小平同 志邀请全体常委于下午4时到小平同志处开会。这是一次正式的中央政治局常委会，全体常委：赵紫阳，李鹏，乔石，胡启立，姚依林同志出席，杨尚昆同志列席，王瑞林同志担 任记录。这是一次决定中国命运的会议。

    赵紫阳首先发言，他说，解决目前困难惟一的 办法是否定“四·二六”社论，与学生达成妥协，使局面缓和下来。我第二个发言，对赵的意见表示坚决反对。我说， “四·二六”社论是正确的。《社论》发表后，形势本来已逐步好转，但赵紫阳5月4日讲话，跟中央调子不一样，又重新点起火 来，以致发展到今天这种混乱地步。当前惟一办法是中央常委团结一致，旗帜鲜明地反对动乱。乔石同志发言明确表示“四·二六”社论是完全正确的。依林同志发 言说，这场动乱是赵紫阳的错误造成的，他要负完全的责任。胡启立同志说，他对目前局势感到忧虑，他说中央的同志与广大群众想得差的太远了。尚昆同志认为不 能从《社论》后退，现在学生斗争的目标已指向小平同志，只有旗帜鲜明反对动乱，国家才有出路。

    小平同志听完大家发言后，作了重要讲话，以 下是根据我当场笔记整理的摘要。

    小平同志首先分析了当前的形势： 形势很严峻，问题出在党内。全国出问题都是 受到北京的影响，因此，要解决问题，先从北京解决起。继续发展下去，肯定很快就蔓延到全国。如果我们按照4月 26日的社论精神，加强工作，进行对话，那 么，积极分子就已经组织起来了，搞动乱的开始害怕了，形势已经向逐步稳定的方向发展。

    小平同志一针见血的指出：这篇社论是正确的，转折点是赵紫阳5月4日的那篇讲话，使人们看到了共产党中央不一 致，学生就闹得更激烈了，很多的人向学生靠拢。因此，问题出在党内，解决的办法，党内要一致，首先中央要一致，错了大家负责。没有这一点精神，还争论干什 么，自己宣布垮台算了。其实，问题看得一清二楚。现成的例子就是匈牙利，一闹就让，让了一步再闹，再让第二步，还是不满足，再让第三步，永远不会满足，除 非共产党垮台。中国搞自由化的人也一样，不达到目的，是不会罢休的。如果他们的目的达到了，那么，要不要中华人民共和国，要不要社会主义制度，要不要共产 党。如果中央旗帜鲜明，不会发展到今天这个地步，发展到了很难收拾的地步。你越让，他就越要闹，事情还在发展。不采取紧急措施，肯定是顶不住的。上海江泽 民同志那里，现在还可以顶住，再发展下去，他们也顶不住了。现在没有时间来争论，谁的缺点和谁的责任，这些问题可以慢一点解决。第一步是坚决制止动乱的发 展，第二步逐渐加以消化。如果中央认识不一致，态度不坚决，采取什么措施也是没有什么用的。

    接着，小平同志提出了实施戒严的任务：措施不坚决不行，不迅速不行。我想的办法是 戒严，只有这个办法才能够在较短时间内是动乱平定下来。在戒严期间要打击坏蛋，不打击这一部分人是不行的，但是人数不要多，少数几个人。戒严就是要动用军 队，军队也要教育好，只要不搞打砸抢，军队也不还手。如果冲突起来，碰伤一些人也是难免的。北京警力不够，要恢复正常工作秩序、生活秩序、学习秩序，只有 宣布戒严。动作要快，准备好了就立即实行戒严。目的是为了保护大多数，不要让更多的人卷进去，陷进去。

    戒严也是保护大多数，但有些人硬要闹，而且 让它扩大，也不以人们的意志为转移。如果听其自由发展，比如成为全国性动乱。要安定全国，必须首先安定北京。戒严首先要保护党中央、国务院、重要的政府部 门的安全，要保护公用事业的安全，要保护通讯部门和电台的安全。现在社会一片混乱，什么坏人都出来了，搞打砸抢的也出来了。所以，我们的行动要越快越好。 态度要比前更加鲜明，戒严的风不能过早放出去，否则效果就差了。

    小平同志提出戒严后，会场的空气变得十分严 肃，是各位常委对此决定中国命运的重大决策表态的关键时候了。我首先表示：我完全同意实行戒严，这是不得已而为之。姚依林同志也表态同意戒严。乔石同志点 头表示同意。胡启立同志还是那一句话，对当前局势感到忧虑。只有赵紫阳表示反对，说这个方针我执行不了。

    各位常委表态后，小平同志说：戒严的事由李鹏、乔石、尚昆同志主持，卫戍 区、公安、武警参加外，还有调一些部队进北京。

    接着，小平同志已大无畏的精神指出：实行戒严如果是个错误，我首先负责，不用他 们打倒，我自已倒下来。我现在认识到，我在这个时候恰恰不能倒下来，文件我可以不看，但不要让身体出了毛病，将来写历史，错了写在我账上。已经不能考虑别 的办法了，不能再让，再让中国就完了，很快就发展成全国性动乱。

    北京变成全国性动乱，比“文革”还厉害， “文革”实际上是有领导的，是毛主席领导的。现在好像是来了第二次“文化大革命”，但共产党放弃了领导。动乱的真正口号出来了，就是丢掉共产党，丢掉社会 主义。我们这一代人为之奋斗了一生，这个责任我们是担不起的，我们这两代人都担不起这个责任。许多老同志对现在的形势很焦急，这是理所当然的，是一种对事 业感情的表达。

    赵紫阳说了一句模棱两可的话，有决断比没有 决断要好，但对现在这个决策我很担心。

    小平同志强调：政治局常委会只能少数服从多数，作出决定共 同承担责任，常委一致，政治局一致才是根本的保证。大家统一行动，说话一个口径，错了大家共同负责，这是关键所在。

    这时，赵紫阳说：“对常委大多数人的意见， 我只能组织服从，但是我保留意见。”

    小平同志警告我们，戒严一事，在公布以前要 绝对保密，以便军队顺利进入北京。小平同志尖锐指出：你们常委办公室里有奸细。我倒要看看，这次 是谁走漏消息。凡走漏消息（手打输入者按：此处后半行未见）

    小平同志最后说：没有万全的方案，什么都很稳妥也不可能。要 阻止外地人到北京来，也不要让动乱蔓延到外地去。攻新华门难道不是动乱，攻大会堂难道不是动乱，动乱已经是事实了嘛，不要再这个问题再争论了，常委一致起 来，少数服从多数，团结一致，聚精会神吧动乱处理好。

    下午6是左右常委会结束。我们从小平同志家出来， 我的精神为之一振，赵显得垂头丧气。我向常委提出，晚8时常委再次开会，落实戒严措施。

    两个小时以后，常委会在中南海勤政殿小会议 室举行。赵紫阳一开头就说，我知道我的时间已经结束，已经写好信向常委请长假，因为我留在常委会妨碍你们的工作。尚昆同志劝他不要这样做。会议确定，5月19日王召开在京的党政军干部动员大会，北京 戒严时间初步定在从21日开始。军队的调动则由尚昆同志具体安排。

    会后，我分别找罗干、温家宝、严明复同志到 办公室来谈话，就今天常委会关于戒严的决定向他们作了通报，因为他们在第一线处理动乱，有必要立即把这个重要决定告诉他们。

    全国已有27个城市的170多所高校发生游行示威，武汉搞动乱的学 生占据长江大桥，京广铁路被堵塞。北京社会秩序已陷于混乱，“高自联”等非法组织继续占据天安门广场，声称已有3000人绝食。街上不时出现游行队伍，不时 高呼“打倒邓小平”、“拥护赵紫阳”、“赵紫阳万岁”的口号。

    非法学生组织纠察队阻拦来往天安门和中南海 附近的行人和车辆。小平同志家住地安门，离中南海很近，平常我们坐汽车去，不过10分钟。今天为了避开学生非法“纠察队”“”，我从小平同志住处绕大道穿小胡同而行，我的坐车行了半 个多小时，才回到中南海。堂堂12亿人的中国合法政府，此时此刻似乎已成为“地下政府”。

    后来才知道，赵紫阳从小平同志那里回来后立 即把鲍彤找来，向鲍泄露了常委会开会的情况。赵对鲍说：“下午常委在小平同志家作了决策，我保留了意见。”紫阳要鲍彤立即起草一封致常委、政治局并报小平 同志的辞职信。鲍彤加快这封信的大致内容为： 今天下午常委作出的决策，我服从。但我仍担 心事态难以平息，且有可能继续扩大和恶化，由我来负责组织执行这一决策，将会是不得力的，因此，我请求解除我党的总书记和军委副主席之职。

     这里，赵紫阳两次担到下午常委的“决策”， 这一“决策”又是什么内容呢？很显然除了“戒严”而无其他。

    赵紫阳在以后的检查中，以及以后鲍彤在法庭 的辩词中，都矢口否认赵紫阳向鲍透露过 “戒严”，而鲍彤也极力否认，说他不知道“戒严”的决策。其实，就在晚上的党委会进行之 时，鲍彤也在政治改革办公室召开了一个有13人参加的告别会议。曾经参加此次会议的顾云昌讲，此时鲍情绪低沉，会场气氛紧张。鲍彤向大家透露了今 天常委会的情况。鲍彤说“这可能是我同大家最后一次谈话了”，鲍警告到会者不要当叛徒，做“犹大”。鲍在会上还慷慨激昂地念了一首诗：“曾为大梁客，死报 信陵君”。赵紫阳是河南滑县人，这里他表示了对赵紫阳的忠心不二。

    今天，胡绩伟、江平等24位人大常委写信建议中央立即召开人大常 委紧急会议，研究当前局势。

    中国民盟、民建会、民主促进会、九三学社等 民主党派致函赵紫阳，认为“这次学生的行动是爱国行动”。

    团中央、全国青联、全国学联发出呼吁书， “恳请同学们珍惜和爱护自己的身体，停止绝食”。

    美国参议院外委会通过决议，要中国政府避免 使用武力，否则，将严重损害同中国的关系。

     要求学生停止绝食 5月18日凌晨5时，赵、李、胡、乔去协和、同仁医院探望了 绝食同学。

    9时，启立来，商定11时与绝食学生代表对话。

    下午3时，召开戒严会议。北京军区周依冰司令员报 告，决定派5万兵 力，20日晚以前 进入北京。决定成立戒严指挥部，北京市长为指挥，司令员为副指挥。

    宋平同志反映，鲍彤手下的顾云昌散布“赵完 了”，常委3比1。

     凌晨5时，由中央办公厅统一安排，赵紫阳、李鹏、 乔石和胡启立四位常委都去协和医院和同仁医院探望了绝食而住院的学生，希望其他参加绝食的同学尽快结束绝食，到医院接受治疗。

    上午9时左右，胡启立同志来我办公室，提议我去会 见在天安门广场绝食的学生代表。我认为这是向搞动乱学生公开表示中央态度的时候了，所以欣然同意。我原以为他会和我一起去，不料，临上车时胡启立却不去 了。他解释：“四·二六”《社论》是他起草的，学生对他有气，他去不方便。胡启立临阵脱逃，实在不够意思。

    11时在人民大会堂，我和李铁映、李锡铭、阎明复等同志会见了绝食学生代表。鉴于 “文化大革命”中经常发生领导接见造反派时，往往不时打断或不让领导把话讲完的情况，会见一开始， 我就和学生“约法三章”。对这场重要的谈话，根据当时的记录，摘要如下： 李鹏总理：今天和大家见面只谈一个题目，如 何使绝食人员解除目前的困境。党和政府对这件事很关心，也为此事深感不安，担心这些同学的健康。先解决这个问题。我还对今天谈话提出一点要求，同学们有什 么意见，可以充分讲。我们不打断你们，也不插话。但是，我们讲话时，你们也不要打断我们。（大家表示同意）

    北京师范大学学生吾尔开希：李总理，你刚才 说我们只谈一个问题，而现在不是你请我们来谈，而是我们广场这么多人，请你出来，至于谈几个问题，应该由我们来决定。广场上现在已有许多人晕倒了，你大概 也清楚。我想重点是如何解决问题。昨天，中央常委的书面讲话，我们都听了。我们认为，这还不够，很不够，我们提出的条件你是知道的。

    北京大学学生王丹：我们昨天对100多个同学做了一次民意调查，调查结果 是 99.9%的 同学投票表示不撤离广场。在这里，我把我们的要求再明确一下：一、肯定这次学生运动是民主、爱国运动，而不是所说的动乱；二、尽快对话，并现场直播。这两 点如果政府现在能圆满地回答的话，我们可以去现场向同学做工作，撤离广场。

    吾尔开希：我们提出：第一，要求下面肯定这 次学生运动，要全面地否定“四·二六” 社论，否定是动乱。然后，可以有几种办法：一、请赵紫阳同志或李鹏同志，最好是赵紫阳同 志到广场去给同学直接讲话。二、人民日报发个社论，否定“四·二六”社论，向全国人民道歉，承认这次学生运动的伟大意义。只有这样，我们可以尽量说服同学 把绝食改成静坐，我们可以尽量说服，但不敢说一定能够做到。

    王丹：我们到这里来，实际是代表广场上绝食 的同学，为他们的生命负责的态度来的。希望各位领导能对我们提出的两个问题表态。作为“绝食抗议”的发起者和组织者，我们都为同学的生命安全担心。希望各 位领导能对这两个问题尽快明确。

     中国政法大学学生戴颂育：希望尽快答复我们 的两个要求。

     北京大学学生熊焱：我们认为，不管政府方面 还是其他方面，是否承认它是爱国的民主运动。历史都会承认的。但是，为什么还特别需要政府承认呢？这代表了人民的一种愿望：想看看我们的政府到底是不是自 己的政府。我们都是主共产主义而奋斗的人，都是有良心的人，有人性的人，为了解决问题，什么面子都应放下来。政府承认了自己的错误，人民是会拥护的。我们 并不是对李鹏总理个人有什么意见，因为你是共和国的总理。

     中国社会科学院研究生院学生王超化：我同意 刚才同学的想法，如果作出某种“决议”，但不代表广大同学的话，“决议”也是没有用处的。

     北京大学党委书记王学珍：有不少北大同学在 天安门广场，对周，学们的行动，我们作为师长，心里都很难过。我认为，广大同学是爱国的，不是代表动乱，这一点，希望政府能肯定。第二，希望政府的领导 人，也希望总书记能到天安门广场，给同学们讲一讲，表示理解同学们的心情。

     中国政法大学学生王志新：世界上有一惯例， 绝食七天的时候，政府应该给予答复，连南非这样的国家都能做到，中国政府也应做到。

     王超华：同学们是在自觉地搞一场民主运动， 争取宪法赋予的权力。如果仅仅说是“爱国热情”，那么，在这种热情下，运动中什么事也会干出来的，无法使这次运动中做到理智。

     北京大学学生邵江：学生运动可能已经形成一 个全民族运动，学生现在还是比较理智的，但是不能保证形成全民运动时，都是理智的。

     王丹：还有发言的没有？没有了。那么，请领 导表态。

    李鹏总理：如果谁有意见，还可以讲，充分的 讲。（无人表示要讲话）请李铁映同志讲一讲。

    国家教委主任李铁映：这次学潮发展到这样的 规模，这是我们不愿看到的。因为，实际上已经形成了全国范围内的政治事件，做社会上产生很大反响，事态还在发展。关于对这次学潮，我认为，广大学生表现了 爱国的精神和爱国的愿望。但是事情不能完全凭自己主观的想法和 良好的愿望，而要看事态的发展和经得起历史的检验。在今天的中国，没有一个稳定的局面，什么事请都吹了。中华民族的振兴，只不过是一句空话。希望在座的同 学能够做工作，使在广场绝食的同学尽快的回到学校里去。

    中华统战部部长阎明复：这些天来，我和同学 们有过多次接触，现在关心的是要救救在广场上绝食、体质非常虚弱、生命受到严重威胁的学生们。我想，问题的“最终解决”和绝食要分开。我相信问题是会“最 终解决”的。现在，同学们自发产生的三个组织，对局势的影响力是越来越差了，事态的发展不是按你们的意愿进行的。现在你们惟一可以产生影响的是，决定绝食 的同学们离开现场。

    北京市委书记李锡铭等：这几天事态的发展， 使北京城市交通基本上瘫痪，生产受到极大地影响，多数市民希望安定下来，我向同学们转达广大市民的意见。不要让绝食的同学的生命受到威胁，先解决这个刻不 容缓的问题。

     李鹏总理在听完大家的发言后，谈了几点意 见：第一点，发言的同学愿意谈实质性的问题，我 就先谈实质性问题，这就是立即停止绝食。我要求由中国和北京市红十字会，负责把参加绝食的同学安全的送到各个医院去。我希望所有在广场上的其他同学予以协 助和支持。同时，我要求北京市和中央所属的医疗单位的医务人员，大力的抢救、护理参加绝食的同学们，以保证他们生命的绝对安全。

    不管我们之间有多少共同点，或者还有生命不 同点，现在救人是第一位的。在这方面，政府责无旁贷。今天在座的每一位同学应该从关系绝食同学的生命安全出发，予以协助。我这个要求，并不是讲等到绝食的 同学生命垂危的时候，再把他们送走，而是现在就把他们送到医院去。

     第二点，无论是政府，还是党中央，从来没有 说过，广大同学是在搞动乱。我们一致肯定大多数同学的爱国热情，愿望是好的。你们提出的有些意见也是政府希望解决的问题。在这一点上，我认为是积极地。但 是，事态发展不以你们的善良的愿望、良好的想象所决定。事实上，现在北京已出现秩序混乱，并且波及到全国。昨天京广铁路被堵塞了三个多小时，停止了铁路动 脉的运输。现在有不少社会闲杂人员，纷纷打着学术的旗号到北京来了，使局势更加混乱。北京已陷入了无政府状态。同学们想一想，这样下去最后会导致什么样的 结果。

    中华人民共和国政府，是对全国人民负责的政 府，不能对这种现象置之不理。我们要保护广大同学的生命安全，要保护工厂，保护社会的正常秩序，保护我们的首都。这些话，你们愿意挺好，不愿意听也好，我 都要利用这样一个机会，告诉大家，告诉全国人民。动 乱，中国出现过多次，都给国家和人民带来严重的伤害，我们绝不允许这种悲剧重演。

     第三点，现在是有一些市民、工人，甚至有国 家机关的工作人员上街游行，好像是对你们表示声援。你们不要误解他们的意思，他们出于对你们的关心，希望你们身体上不要受到伤害。但是这里面也有许多人的 做法，我是不完全赞成的，如果他们劝你们吃点东西，喝点水，能够保持身体的健康；劝你们尽快的离开广场，有话好和政府商量，这是正确的。但是，也有一些人 是在那里鼓励你们继续绝食，这样做，不是在帮助你们，而是把你们推向危险的深渊，我们不是赞成的。

    同志们提出了两个问题，都是关于这场事件性 质问题，我是理解的。我作为政府总理，作为一个共产党员，不隐瞒自己的观点但是我在今天这个场合不讲，我会专门讲这个问题。如果今天在座的同学们一味要在 性质上纠缠，我认为是不合适的，如果在座的同学，你们已不能够左右在广场爵士学生的行动，那我就直接向在广场上绝食的同学传达政府的呼吁，希望他们尽快结 束绝食，尽快到医院接受治疗。我再次代表政府向他们表示亲切的慰问，忠心希望他们能够接受政府对他们这一简单、而且很紧迫的要求。

    在动乱性质上，今天我没与这些人纠缠。因为 不是讲这个问题的时机和场合。但我也留下了一个复辟。我说，我不隐瞒自己的观点。我会在适当的机会会全面说明政府的立场。这就是指明天要召开的党政军干部 大会。

    我的讲话击中了要害。学生头目没有再讲什么 实质性的话。临散会前，吾尔开习还演了一场闹剧。声称自己心脏病复发，学生把他抬上担架，搬来氧气瓶，给他上氧气，抬出了会场。

    这场座谈会的实况录像，没想到启立同志不让 电视台全文转播。但是广播电视部艾知生部长还是指示中央电视台在当时新闻联播中，全文播出了这次会见的录像。这使全国上下都知道党和政府对动乱的态度和立 场，产生了极大地影响。

    时任新疆自治区党委书记的宋汉良后来告诉 我：18日乌鲁木 齐动乱学生冲击党委大楼，砸碎了玻璃，当时他们不知道如何处理才恰当。听了广播后，他们的腰杆子就硬起来了。

    当时福建省委分管教育的副书记贺国强后来告 诉我：学生在街上游行示威，要求市委支持 学生，闹得交通堵塞，社会混乱，他们也不知中央是什么什么态度。听了广播后，福州学生自 动撤离了。

    杨尚昆同志在上午还举行了中央军委扩大会 议，传达中央常委关于戒严的决定。中央军委下令，调北京军区5万人进京执行戒严任务。要求其中3万人于19日晚进北京，另决定调沈阳军区2万人进京，先下达预先命令。

    下午3时，在中南海召开戒严工作会议，我和乔石， 尚昆同志参加。尚昆向我们通报了调动兵力情况。

    为了协调整个戒严工作，会议决定成立北京戒 严指挥部，由北京市长和北京军区司令员为正、副指挥。

    果然不出所料，中央组织部部长宋平反映一个 重要的情况：鲍彤领导的政治体制改革研究室的副局级干部顾云昌向中组部研究室的刘绍荣等人散布：鲍彤昨晚在政改室开了会。鲍彤说今天常委会上3比1，赵已完了。另一个问，那你们老鲍呢？顾 说，他首当其冲。又有人问，那你们政治体制改革研究室呢？

    顾说，解散呗！

     首都党政军干部党员大会 5月19日 晨5时许，赵紫阳和我分乘两辆面包车去天安门广场，看望绝食同学。

     上午 9时，到邓小平处，有陈、李、杨三位老同志，三位常委李、姚、乔，三总部的迟、赵、杨，还有秦、洪、 刘。

    邓小平讲了几点，大家都表示赞成。

    一、问题出在党内，两个司令部，表面上是赵 和李，实际上是赵和我。

    二、不能再退，再退就是逃兵。

    三、戒严的目的是保卫人民。

    四、开一次政治局扩大会议，解决赵的问题， 人数40人左右， 由李、乔、宋筹备。

    五、人基本定下来。李鹏当总理，江泽民当总 书记。邓又说：我最大的失误是找错了两个接班人。

    六、舆论不可小看，中央要成立宣传小组，直 接抓。

     邓还说，对赵周围的人，还在搞名堂的，应控 制起来。

     晚10时，在总后礼堂，中央开了首都党政军动员 大会，我代表中央讲话，杨也讲了话。

     凌晨5时许，由中央办公厅统一安排，赵紫阳由中办 主任温家宝陪同，我由国务院秘书长罗干陪同，分乘两辆救护车去天安门广场，看望绝食同学。我乘车进入广场，当学生发现是我，纷纷围到车前门。我向绝食学生 表示了慰问，希望他们尽快结束绝食，和政府站在一起维护国家稳定。在罗干的指挥下，我们的座车从容离开广场。赵就不同了，他下车以后，站在学生中间拿个话 筒，满面愁容地对围住他的学生说：“我们已经老了，无所谓了”，“相信学生提出的问题终究是可以解决的”，这句话与昨天阎明复对学生讲的是一致的。赵还故 作姿态，向学生鞠躬致敬。赵是在作孤注一掷，向学生公开了党中央的分歧，进一步煽动学生的对抗情绪。

     上午10时左右，我们应邀到小平同志处开会，参加 会议的有陈云、先念、尚昆三位老同志，三位常委李鹏、姚依林、乔石，人民解放军三总部的迟浩田、赵南起、杨白冰，还有秦基伟、洪学智、刘华清三位老红军参 加。邓小平同志在会上讲了六点意见，根据我当时的记录，主要内容是： 一、这次动乱，问题出在党内。中央有两个司 令部，名义上看是李鹏和赵紫阳，实际上是我（指邓小平）和赵紫阳。

     二、动乱到今天，不能再退了。谁要退，谁就 是逃兵。本来“四·二六”社论发表后，情况已好转，学生已决定复课。赵紫阳5月4日讲话是一个转折点，学生闹得更凶了。赵紫阳与戈尔巴乔夫谈话，把一切责任都推给我。广场放起鞭炮， 打倒邓小平。打，我也不退，要斗到底。

     三、扭转动乱局势，我提出戒严。只有戒严， 才能保护人民，保护学生，把损失减到最小，最快恢复正常秩序。无政府主义任它发展，很快就会波及全国，不可收拾。戒严步骤要稳妥，要尽量减少损伤，但是果 准备流点血。动乱分子搞打砸抢，也有暗藏武器，他们要反抗，阻挠戒严。如果我们提出“绝对不用杀伤性武器”，那是不行的，那等于捆住了自己的手足。我们这 些人，都搞过学生运动，也算有经验。知道在前头闹的勇敢分子，不是核心人物，真正的核心是那些摇羽毛扇的。要让这些核心的人，在戒严时期露出头来。赵紫阳 周围的人还要搞名堂，这很危险。鲍彤先隔离起来，切断他的对外联系。

     陈云同志插话：该隔离的，不只鲍彤一个，搞 内外勾结的还有若干人。要立即采取措施，打乱学生的指挥系统。

    对头，什么“高自联”、“工自联”，都要宣 布非法，取缔，绝不能手软。？？（此二字不清）人不可免，开一个名单，尽量全一点。

     戒严要多久时间，现在定不下来。总之，要到 一切恢复正常为止。台湾不是戒严20 多年了，也没有说哪一天解除。

     四、开一次政治局扩大会议。问题出在中央内 部，会议任务就是解决中央领导问题，决定总书记和常委补充人选。领导不能中断，以后再开中央全会加以确认。参加的人范围小一点，人少一点好。非常时期，开300多人的会，也不方便。政治局的人参 加，还扩大到老同志和军队的人，不超过40人，宁缺勿滥，不允许有里通外面的人参加。会议的筹备工作由李鹏、乔石、宋平负责，参加会议的名单也 由他们提出。

     我这个人，错误也不少。选了两个人，都选得 不安。两个人的问题都出在自由化上。两个人都搞改革，耀邦比我还急，具体办法不多。赵紫阳是说得多，做得少，历来借我的名，搞自己的一套，借改革开放搞自 己名堂。这不能让，改革的旗帜要由我们来举。

     五、新班子可基本定下来。李鹏继续当总理。 我提出江泽民当总书记，江泽民这个人有思想、有能力、也有魄力，可担起这个责任。胡启立不能留在常委了。宋平符合进常委的条件，熟悉党务，熟悉人的情况， 可以帮三年。中央领导要逐步年青化，老同志一年不如一年，就不再进常委了，在一边帮忙更好些。常委还应该补充一两名在地方工作、搞改革、有成效的人。新的 常委要树立新的形象，政治局应该是一个改革开放的政治局。

     六、舆论不可小看，要让绝对可靠的人掌管起 来。中央要成立宣传小组，常委直接管起来。要立刻派人进驻电台和电视台，对戒严要及时宣传报导。

     十三大从理论到实践是正确的，一个中心，两 个基本点是对的，不能因为动乱而发生动摇。动乱是坏事，坏事可以变成好事。解决好了，能保持10年，甚至20年的稳定，中国就大有希望了。

     与会的同志对小平同志的讲话，都一致表示拥 护。

     今天的会议我是到得较早的一个。小平同志把 我叫到他的书房，他说，你继续当总理。接着他又问：你看江泽民同志当总书记怎样？我当即表示赞同。我说，在1987年学潮中，在这次动乱中，江泽民同志 都经受了考验和锻炼，立场坚定，旗帜鲜明。他既有在中央部委工作经验，又有地方工作的经历，是总书记合适的人选。

     今天下午，我在紫光阁会见澳大利亚总理特使 伍尔科特。他说，他从大使馆出来，是穿过小胡同到中南海，沿途费了不少周折，迟到了，请你原谅。我说，北京发生动乱，已不同程度地蔓延到外地。但这纯属中 国内政，我们会妥善加以解决，对此，我充满信心。

     晚上10时，在总后礼堂，召开了首都党政军干部动 员大会。会前我请启立同志去请赵紫阳出席会议并讲话。赵以身体不适、头晕为由拒绝参加。我让胡启立再次去请赵紫阳主持会议，不作讲话，至少出席一下会议， 以表示党中央的一致。赵紫阳不是说过对这次中央的决策虽然保留意见，但组织上服从吗？令人遗憾的是，赵紫阳仍拒绝出席会议。

     这次会议由乔石同志主持，李锡铭同志首先介 绍了北京学潮发生的经过和发展的趋势。接着，我在会上作了报告: 今天，党中央和国务院召开中共和北京市党政 军干部大会，要求大家紧急动员起来，采取坚决有力的措施，旗帜鲜明地制止动乱，恢复社会正常秩序，维护安定团结，以保证改革开放和社会主义现代化建设的顺 利进行。

     当前首都形势相当严峻。无政府状态越来越严 重，法制和纪律遭到破坏。本来，5月初以前，经过大量的工作，形势已趋于平稳，但进入5月以后，又更加动乱起来。卷入游行示威的学 生越来越多，公共交通到处堵塞，党政领导机关受到冲击，社会治安恶化，严重干扰和破坏了首都的政策秩序。

     天安门广场部分学生绝食请愿的活动还在继 续。实际上这是少数人拿绝食学生作为“人质”，要挟、强迫党和政府答应他们的政治条件，连一点点起码的人道主义都不讲了。党和政府一方面采取了一切可能采 取的措施，对绝食学生进行治疗和抢救，另一方面，同绝食学生的代表进行对话，希望立即停止绝食，但都未能取得预期效果。

     北京的事态还在发展，而且已经波及到了全国 许多城市。在不少地方，游行示威的人越来越多。在有的地方，也发生了多次冲击当地党政领导机关的事件，发生了打、砸、抢、烧等严重违法破坏活动。种种情况 表明，如再不迅速扭转局面，稳定局势，就会导致全国范围的大动乱。

     现在已经越来越清楚地看出，极少数极少数的 人要通过动乱达到他们的政治目的，这就是否定中国共产党的领导，否定社会主义制度。他们公开打出否定反对资产阶级自由化的口号，把矛头指向为我们改革、开 放事业做出了巨大贡献的邓小平同志，其目的就是要从组织上颠覆中国共产党的领导，推翻经过人民代表大会依法产生了人民政府，彻底否定人民民主专政，他们四 处煽风点火，秘密串联，鼓动成立各种非法组织，强迫党和政府承认，就是要为他们在中国建立反对派、反对党打下基础。如果他们的目的得逞，中国将出现一次历 史的倒退。一个很有希望很有前途的中国，就会变成没有希望没有前途的中国。

     我们所以旗帜鲜明地反对动乱，揭露极少数人 的政治阴谋，一个重要的目的，就是要把广大青年学生同挑动动乱的极少数人区分开来。前一段，我们在处理学潮问题上所以采取及其宽容、克制的态度，也正是出 于这样的愿望和目的，那些躲在背后策划和煽动动乱的人，却以为党和政府软弱可欺，不断制造谣言，蛊惑群众，扩大事态，导致形势发展得越来越严峻。

     必须强调，我们仍然要坚持保护广大青年学生 的爱国热情，把他们同制造动乱的极少数人严格区别开来，对他们在学潮中的过激言行不予追究。

     为了坚决制止动乱，迅速恢复社会秩序，我代 表党中央和国务院紧急呼吁： 一、目前还在 天安门广场绝食的学生，希望你们立即停止绝食，离开广场，接受治疗，恢复健康。

     二、广大同学 和社会各界，希望你们立即停止一切游行活动，不要对绝食学生进行所谓的“声援”了。再搞“声援”就是把他们推向绝路。

     我代表党中央和国务院，号召全党全军全国各 族人民，和衷共济，团结一致，立即行动起来，在各自的岗位上为制止动乱和稳定局势作出贡献。

     各级党组织必须在稳定局势中充分发挥战斗堡 垒作用；全体共产党员要在制止动乱中发挥先锋模范作用；各级政府必须严肃政绩法纪，认真抓好稳定局势以及各项改革和建设工作；全体国家机关工作人员必须坚 守岗位，忠于职守，维护正常的工作秩序；全体公安干警和武装警察要努力维护社会秩序，强化社会治安，坚决打击各种违法犯罪活动；所有工商企业和事业单位都 要坚持正常生产秩序；各类学校都要坚持正常的教学秩序，凡罢课的应一律无条件的复课。

     我们的党是执政党，我们的政府是人民的政 府，为了对神圣的祖国负责，对全体人民负责，我们必须采取坚决果断的措施，迅速结束动乱。

     我在讲话结束时，还为解放军进城和即将宣布 的戒严留下一个伏笔。我说，希望广大人民群众对人民解放军和武警部队、公安干警为维护首都安全所做的努力给予全力支持。

     我的讲话不时为热烈的掌声打断，会场情绪慷 慨激昂，十分热烈。

     尚昆同志在会上作了即席讲话，他说，调来一 部分解放军是为了协助首都武警和经常，维持社会秩序的，希望社会各界和广大群众给予理解和支持。

     赵紫阳拒绝出席这样一个关键性的会议，再一 次在全国和全世界面前暴露和他与党中央的决裂。赵紫阳犯下了分裂党的不可饶恕的错误。

     下午，赵紫阳还给中央常委和政治局写信称： “我头痛加剧，急需治疗和卧床休息”，“在此期间，常委和政治局工作，建议李鹏同志主持”。

     就在中央召开大会前45分钟，天安门广场的绝世学生也宣布停止 绝食。、 鲍彤领导的政改室另一位副局级干部高山，在19日上午来到中国经济体制改革研究所所长 陈一谘、高山根据鲍的意思，先后炮制四份反动传单，并以“体改所”、“农研发展中心”、“中信国际所”和“北京青年经学会”四家名义，发表了一个《关于时 局的六点声明》，在天安门广为散发并进行广播。“声明”呼吁公开中共高层决策内幕；立即召开人大特别会议，进行干预；召开共产党特别代表大会，对政治局工 作进行审议；授意学生要赶快结束绝食，说政府将采取极端举动，这就是指戒严。以上事实说明，小平同志在5月17日开会时就对常委们讲“你们办公室内有奸 细”，这一判断是十分正确的。党的核心机密已被鲍彤泄露到动乱分子那里，扩散到社会上了。

     今天，陈子明、王军涛、周舵等人在蓟门饭店 召开会议，研究成立“首都各界爱国维宪联席会议”。

     北京部分地区戒严 5月20日 昨晚，形势有恶化的迹象，广场宣布，20万人静坐或绝食。我和乔、杨电话商量， 决定10时宣布戒 严。

     下午，成立了中央宣传小组，由丁关根、王忍 之、袁木、何东昌、曾建徽参加。

     部队进城受到极大阻力，主力被困在八宝山， 南面被围在南苑，东面困在通县，北面困在太平庄。唯一成功的是由沙河到达北京车站，但部队一下车就被包围。

     北京形势有进一步恶化的迹象，广场游人宣 布，有20万人静 坐反对昨晚的首都党政军大会。我和乔石同志在电话中商定原定今晨8时实施北京部分地区的戒严，因为准备工作跟不上，宣布戒严开始时间推迟到上午10 时。

     9时30分，我签署了国务院关于在北京地区实行戒严的命令： 为了坚决制止动乱，维护北京市的社会安定， 为了保障公民生命和财产安全，保障公共财产不受侵犯，保障中央国家机关和北京市政府正常执行公务，根据中华人民共和国宪法第８９条第１６项的规定，国务院 决定自１９８９年５月２０日１０时起在北京市部分地区实行戒严，由北京市人民政府组织实施。

     为什么只选择北京市部分地区，而不是整个北 京市，主要有两个原因：一是动乱主要是发生在北京市区，而市属10个县相对比较平静，没有必要实行全市都戒严。二是宪法规定国务院只有在省、自治区、直辖市 部分地区实行戒严的权力，在整个省区市实行戒严的权力属于全国人大常委会。

     中央的同志都很焦急，因为新闻界思想混乱， 舆论跟不上。下午成立了中央宣传工作小组，有丁关根、王忍之、曾建徽、袁木、何东昌、王维澄等同志参加。我召集他们开了会，要求重点抓好人民日报、中央广 播电台、中央电视台和新华社四大新闻单位，保持正确的舆论导向。在前一段时间，人民日报对动乱起了不好的作用，因此，在戒严期间，必要时，中央可派代表进 驻人民日报，加强新闻监督。

     没有想到部队进城受到极大阻力，可以肯定， 戒严消息事先被泄露出去了。西面来的部队被人群围堵在八宝山，南面来的部队被围堵在南苑，东面来的部队被围堵在通县，北面来的部队被围堵在北太平庄。戒严 指挥部曾设想，西面的主力部队经过地铁运送到天安门，也因为走漏消息，复兴门地铁施工洞口被一群动乱分子占领，堵塞了地铁的通道，部队调不进来。惟一成功 的是从河北沙河县乘火车到达北京车站的2000余人。这是根据北京军区司令员周依冰同志的请求 我下令铁道部长李森茂执行动运送沙河部队的命令，他执行了。但部队一下车，就被动乱分子 包围，困在北京车站动弹不得。

     从19日到至20日，有人在北京街头散发了冒充人民日报号 外的传单，说“我们以极为悲痛的心情” “公布一个绝对真实的消息，赵紫阳总书记的权力已被剥夺”，“军管迫在眉睫”。

     上海市委致电中央，说市委常委会全体同志收 看了19日晚中央 召开大会的实况转播，一致拥挤李鹏同志代表中央所作的报告。

     20凌晨，江泽民同志发表广告讲话： 昨天晚上，北京绝食请愿的同学已宣布停止绝 食。我衷心希望上海的绝食同学迅速停止绝食，接受治疗，早日恢复健康。同时，我衷心地希望参加游行、静坐的同学有秩序地撤离现场，返回学校。

     凌晨2时45分，上海绝食静坐5天的学生已全部撤离广场。

     陕西、湖南、河北、河南和福建省委和政府致 电中央，表示坚决拥护中央制止动乱的英明决策，拥挤李鹏同志的重要讲话。

     胡启立同志给中央常委写信，表示造成杨尚昆 在19日大会上讲 的，解放军绝对不是针对学生的，他希望不发生流血事件。对此信，姚依林批示，要尽可能做到不流血，但不能要求完全不流血，不动武，那将束缚自己的手足。

     上午10时，体改所所长陈一谘到中南海鲍彤处。陈 向鲍彤详细介绍了《关于对时局六点紧急声明》传单的内容，鲍彤说很好。鲍还说，戒严这一招肯定失败，这件事肯定要翻过 来。鲍还说，党内已解决不了问题，要尽快召 开人大，罢免李鹏。以后你们不可能再从我这里得到情况了。两人谈话延续一小时之久。

     11时许，陈一谘召集经济体制改革研究所中层干部开会。会上，陈一谘传达了鲍彤的指示：“要保护体革所的 人，他们是改革的中坚力量”，“你们以后不要依靠上边获得消息了”。这就意味着鲍彤不会再给他们消息了。在社会上还有人散发了一份以首都知识界为签名的传 单，要求人大常委会召开紧急会议，“弹劾李鹏，以解国忧”。

     戒严力发布后，仍有数万人在天安门静坐请 愿，“高自联”、“工自联”和“绝食团”联合声明：第一，全国人大召开临时大会，罢免总理李鹏，署名国家主席杨尚昆。第二，反对军管，抑制军队进城。

     许多不明真相的学生和群众在通往市中心区的 各路口设置障碍物，阻拦执行戒严任务的解放军和武警部队官兵，还向他们投掷石块和酒瓶，严重干扰了戒严部队按时到达戒严地点。

     5月21日 上午，在尚昆处开会。他已搬到中南海住。商 议结果，部队原地整休三天，进行思想动员，同时调入后续部队。

     中午，我给邓处打电话，提议三日后召开扩大 会方，彻底解决赵的问题。晚上，邓处来电话，邓的意思，等大军进入后，再开会，更有把握。

     全国已有22个省市表态拥护中央决定。

     杨尚昆已搬进中南海。我们近在咫尺，便于共 商戒严事宜。

     10时，我和乔石去尚昆处。尚昆决定让受阻部队原地休整三天，进行思想动员，同时调后续部队进军队，形成 大军压境之势。城区戒严部队由北京军区司令员周依冰指挥，整个北京戒严部队由总参谋长迟浩田指挥。

     我给王瑞林打电话，请他报告小平同志。我建 议于近日内就召开政治局扩大会议，从组织上解决赵的问题。晚上，邓小平同志处传达他的意思，要等大军进入北京后，再开政治局扩大会议，这样可以避免冲击和 干扰，才能开得更有把握。

     全国已有22个省市党委和政府公开表态，拥护中央决 定，拥护5月19日李鹏代表中央的讲话。

     以后才知道，今天上午，赵紫阳叫阎明复到家 中，对阎说，“学潮这样拖下去，结果难以预料，只有召开人大常委会来缓解。”他要阎去见杨尚昆，杨拒绝了赵的建议。

     解放军报发表社论《维护首都和全国稳定的重 大措施》表示对国务院戒严令坚决贯彻执行。戒严部队指挥部发表致北京市民的信，解放军奢侈命来京协助执行戒严任务，是为了恢复首都的社会秩序，希望学生和 社会各界人士理解和大力支持。

     “美国之音”大量散布谣言，称“万里从加拿 大来电，说李鹏讲话不合乎宪法”， “邓颖超、徐向前、聂荣臻支持学生运动”，“首钢22万工人就要罢工，上街声援学生。”

     5月22日 戒严令下达50多个小时，部队仍未进入首都中心地区，各 大城市都不同程度地发生了游行，各省市都表态支持中央。

     下午三时，我找依林和乔石来研究，大体上想 在一周后举行政治局扩大会议，会议结束后，立即给省委书记打招呼。邓小平担心军心不稳，这是大问题。

     晚上8时至11时，我、乔、姚和杨听取副委员长中党组成 员意见。他们开始提出：一、不发生流血，军队不进城区；二、由人大常委与学生谈判，条件是承认爱国行动；三、请万里回国。经我们做工作，通报情况后，已说 服他们不开常委会，也不要求万里提前回国。

     戒严令已下达50多个小时，部队仍未进入北京市城区中心地 区。全国各大城市都程度不同地爆发了游行示威活动，还伴随着打砸抢暴力行为。各省、自治区、直辖市党委和政府纷纷公开表态，支持中央的决定。

     下午3时，我请乔石和依林同志来研究召开政治局扩 大会议的方案。形成了一个大体上的设想：会议在一周后举行，主要是等待军队进入北京，形成必要的力量，保证会议有一个不被冲击的局面，会议才能开成；扩大 会议中心是统一领导干部的思想，讨论如何坚决制止动乱，并解决赵紫阳的组织处理问题；扩大会议结束后，由中央立即向各省市，传达会议精神，促使中央和地方 统一思想，保持行动一致。

     小平同志对稳定军心很重视，认为这是大局， 要求妥善处理好。由于我代表中央讲了话，又以总理名义发布了戒严令，在广场上和游行队伍口号目标集中对准邓小平、李鹏、杨尚昆。

     人大常委中有人要求召开会议讨论“学潮”的 问题，已得到一些常委的支持。人大常委委员，原人民日报社长胡绩伟起草一份“立即召开人大常委紧急会议”的“征询意见函”，由胡的秘书四处打电话，征集常 委签名，另一位人民日报前社长秦川和16位委员在“征集函”上签了名。北大教授徐良英对方励之说，“党内规定，召开人大常委会是要政治局常委 会批准的”，现在要看“人大常委敢不敢按宪法办事了”。

     中办报告，人大召开了委员长会议。因为万里 委员长已出国访问，会议由彭冲副委员长主持，不少副委员长在发言时情绪激昂。

     有的说：对学生还是疏通教育的办法好，用强 制办法越搞越对立。一个月来香港对我们都是赞赏的，现在改变态度。当然，政府没有镇压学生，但是，实际放弃了疏导。从共产党的章程来看，怎样才能撤换总书 记，是不是五个常委中有四个人一反对（此处没扫描完整）

     有的说：这么大的事，我们人大是最高权力机 关，却没有声音，我很着急。一个戒严令，我非常痛心。只有民主党派讲话不行，现在只有请大学校长都出来讲话了。我建议，以委员长会议名义邀请各大学校长来 座谈。第一、肯定学生爱国运动。第二、政府秋后不能算账。现在，一言可以兴邦，一言也可以丧邦。如果政府与人大对立，政府不能解散人大，人大有权罢免政 府。（有人插话：不能以人大常委会名义邀请大学校长。）

     有的说：关键的一条，学生是爱国心动，不是 动乱。（有人插话：中央没有说过学生都在搞动乱，那是指少数人。）

     有的说：我主张召开紧急会议，由委员长会议 做决定。我们呼吁学生停止示威游行，给政府一个时间，也给我们最高权力机关一个时间。

     有的说：学生的要求已经减到最低限度了，只 要求承认是爱国运动，承认是合法组织。

     有的说：双方都撤退，学生回校，军队也撤 退。国务院颁布的错误的命令，人大可以撤销。

     有的说：宪法规定，副委员长受委员长的委 托，可以代行委员长的部分职权。（有人插话：万里出国没有委托谁代理，是万里的责任。）

     有的说：不必拘泥这些了，国务院已发布了戒 严令，人大应该立即开会。

     有的说：是部分戒严，北京还有十个县，并没 有戒严。

     有的说：现在情况下，人大常委和国务院不一 致不一致可不得了。

     有的说：今天会议肯定学生是爱国运动能高， 明天要公布出去，不是要讲透明度嘛！

     有的说：大家一致决定的，才能公布。

     有的说：不是讲透不透明的问题，而是要能妥 善解决的问题。

     有的说：按惯例，还是由党内副委员长先向中 央通报一下吧！

     对此，大家都同意。值得注意的是，在这次会 议上，有的人要求国务院派负责人出席委员长会议，对总理发布戒严令作出解释。虽然宪法明确规定总理有权对省（市区）部分地区宣布戒严，从法律角度上讲不违 宪；从组织上看，这是党中央常委的决定，也完全合乎党内决策的程序。社会上已广泛流传“通过人大来限制政府”的议案，“弹劾总理，取消戒严”，显然背后有 黑手在指挥。民主党派几乎都发表了不同程度地支持学生是“爱国运动”的声明。有的人是出自不理解，有的认识观点相合。对部分人大常委的动向，无论如何不能 掉以轻心，简单处理。在关键时刻，必须发挥党对人大的领导作用，对民主党派必须诚心诚意，向他们通报情况，引导他们拥护中央的正确决策，不能放任自流。我 征得乔石、姚依林和杨尚昆的同意后，请中办通知人大办公厅，以党中央名义先同人大党组成员和党员副委员长交换意见。

     晚上8时至11时，我和乔石、姚依林、杨尚昆在中南海勤 政殿，听取人大常委副委员长中党组成员的意见，出席的有彭冲、廖汉生、叶飞、倪志福、陈慕华、王汉斌等六位同志。他们反映人大副委员长集中的意见和要求： 一、在戒严过程中不发生流血，军队不进入京城市区；二、由人大常委和学生谈判，承认学生是爱国运动；三、请万里回国，主持人大常委会，听取国务院关于戒严 的回报。

     在会上，我们心平气和地向六位同志介绍了发 生动乱的过程，小平同志和其他老同志的意见，以及政治局常委的决定，强调只有坚决制止动乱，才能挽救中国的道理。根据当时的记录，我的讲话要点如下： 最近，中央常委多次研究过，所有党内德高望 重的老同志都参加了研究。总的人为，4月26日社论是正确的，当前发生的事件是一场动乱，是一场有组织、有计划、有预谋的动乱，其目的是要否定社 会主义制度，否定共产党的领导。大家一致认为，绝不能从4月26日社论的立场后退。如果否定了它，就等于失去了整个精神支柱。

     从深层的原因看，这次事件是长期自由化的泛 滥搞西方的一套所谓民主、自由、人权的结果。现在，后退是没有出路的。你退一步，他进一步；你退两步，他进两步。已经到了无路可退的程度，再退就要把中国 送给他们了。但要严格区分两类不同性质的矛盾。我在5月19号的讲话中特别重复了两次“极少数、极少数”。这样的人确实存在，有在一线指挥的，有在二线的，也有 在三线“摇羽毛扇”的，相当老道。他们绝不是只搞一个月、两个月，而是作了长期打算的。

     我们不希望党内分裂，非常愿意团结一致。如 果是一般性问题，即使在政策上有不同意见，还可以通过讨论达成一致。但是这件事不同。赵紫阳同志从朝鲜回来后，发表了5月 4日在“亚行”的讲话。调子与4月26日社论完全不同。任何一个有政治经验的人 都能看出来，搞动乱的人当然也看出来了。那篇讲话以后学潮更不断升温，达到上街游行的高潮。中央最后才下决心实行戒严。

     还有一个很值得注意的问题：我党究竟以谁为 核心，谁代表改革开发，是赵紫阳同志，还是邓小平同志？我们必须保持清醒的头脑。10年改革开放以来的主要方针、政策都是小平同志提出来的。小平同志是改革开放政策的总设计师。对世界 来讲，小平同志的形象是代表中国改革开放的形象。当然，赵紫阳同志也做了不少工作，但也是执行小平同志的。他在工作中也有不少失误。如果我们要维护党的团 结、维护党的核心，就应当旗帜鲜明地维护小平同志。

     我在5月19日召开的在京党政军机关负责同志大会上的 讲话，是经过中央批准的。开那个会是党委的决议，实行戒严也是党委的决议，如果想到了要维护党的团结，赵紫阳同志应该出席那次会议，但是他请“病假”了。 是谁破坏了党的团结，谁破坏了党的民主集中制原则？包括5月19日凌晨到天安门看望学生时他讲的话，就是把党内分歧暴露给全国人民。

     这场斗争确实很复杂，问题就出在党内。如果 不是这样，不至于闹到现在这种程度。这次事件有很深的原因，不从党内解决，不从根子上解决，是不行的。

     杨尚昆同志也讲了话： 学生从悼念胡耀邦同志开始，慢慢转成政治口 号，公开反对政府，打倒政府。当时赵紫阳同志在国内。他到朝鲜后事态发展得更厉害了，发展到打倒腐败政府、官僚政府，也有人喊出“打倒邓小平”的口号。因 此，就决定写了4月26日社论。小平同志的讲话和社论精神，用 电报发给赵紫阳同志，他回了电报，表示完全同意。但是，他回到北京第二天就提出社论定性不对，认为社论是错误的，要改这个社论。

     赵紫阳就有了几篇东西，一是5月3日代表中央在“五四”运动70周年纪念大会上的讲话。李鹏、乔石、依 林、锡铭同志和我，都要他加上一句“反对资产阶级自由化”。他没有接受。特别是赵紫阳同志在“亚行”的讲话以后，小平同志知道情况不好，就与常委的同志， 还有陈云、先念、彭真同志商量。小平同志提出一个问题：退，你们说退到哪里去？我讲，这是最后的一个大堤，一退就垮了。小平同志认为不能退。问题出在党 内。要实行戒严。赵紫阳说：这个方针我执行不了。小平同志说：少数服从多数嘛。赵紫阳也讲，党内有少数服从多数的原则，他表示服从多数。

    晚上8点钟就开常委会，我也参加了，布置怎么办。 赵紫阳同志讲，我的任务到今天为止结束了，我不能再干下去了。之后，他给常委并小平同志写信，要中央承认4月26日社论错了。他的信中还说要辞去总书记的 职务。以后，他就说病了，写信讲头昏，请假。小平同志找到陈云、先念、彭真、王震和我，还有几位常委、军队几个人会谈。对小平同志提出的戒严都表示赞成。 不戒严，北京就处于无政府状态了。

     小平同志讲，问题出在党内。如果党内没有分 歧，是团结一致的，就不会有现在混乱的局面。北京已经不能维持了，必须戒严，首先要解决北京的安定问题，不然，全国其他省区、市的问题解决不了。

     乔石同志也讲了话： 这次学潮自胡耀邦同志去世开始，一个多月 了，事态不断扩大。我们一直采取忍让、克制的态度，学生头头曾提出希望“下一个台阶”的，只要不丧失原则的，中央都尽可能地做了。所以，维持了一个多月， 没有抓一个人，没有流血。他们认为胜利了，又连续两天冲击新华门，喊的口号也是很反动的。总之，有好多台阶可以下，但是始终没有下来，我认为不能再退让 了，但如何了结这件事情，确实没有别的办法。现在戒严令发布了，我们不想发生流血事件，但军队不进城也不行。军队进城是要帮助维持秩序，保卫重点部门、要 害部门，没说要镇压群众。公安、武警的力量是有限的，一个多月没有好好休息了，这种局面如旷日持久是难以为继的。目前，一方面把军队作为威慑力量，一方面 找个适当时机清场。如果这样能解决问题，最好这样。部队拖下来没有进城的原因就是不想动武，避免流血，但拖长了也不行。我们力求把问题解决了，又不流血。 现在军队如果后退，他们就认为胜利了。但军队总待在路上不行，要进天安门。希望人大、政协都帮助做工作。

     听完我们的讲话后，几位副委员长都表示执行 党中央决定，认为目前已不宜召开全国人大常委会，也不宜要求万里委员长提前回国。这六位副委员长态度也不完全一致，陈慕华和王汉斌同志态度明朗。廖汉生同 志不知情，有些牢骚，但态度正确。叶飞同志情绪比较激动，彭冲同志看来是同情学生的。

     19日，中央常委收到人大常委会党组关于请万里中止出访，提前回国并于五月提前召开本届第八次常委会的报 告。这份报告主要内容是： 最近许多全国人大常委委员来信来电，要求召 开人大常委紧急会议或代表大会，采取稳妥措施缓和当前的严峻局势。11位党外副委员长和不是党组成员的副委员长，都赞成将原定于6月20日召开的本届常委第八次会议提前召开，并 请万里委员长中止出访立即回国主持。为此，今天上午由彭冲同志主持召开了党组会议。

     党组同志考虑到，法律规定临时召开人大常委 会由委员长会议决定，一致认为提前召开常委会议，讨论学生游行示威、绝食请愿问题，已势在必行。

     我经过考虑，立即批示，“外事不变动为 好。”姚依林批示， “同意不变动。”乔石也在自己名字上圈阅，表示同意李、姚的意见。

     今天，万里委员长从加拿大给中央发来电报， 他将按原定日程于22日访美，有何信息向美方领导人转达，请国内复示。

     在天安门广场谣传政府要动用解放军镇压滞留 在广场上的20万 学生，有人危言耸听地说：今天下午中央开会作出决定，不惜一切代价镇压广场上的20万大学生，腾出首都各大监狱关押被捕学生，而且今晚就要开始行动，明晨5时由环卫工人清扫天安门广场。

     22日，北京市政府和戒严指挥部发布通告，指出首都生产和生活已相当混乱，少数不法分子借机制造事端，阻 拦车辆，扭打军人，非法设立哨卡，对行人搜身。更有一伙社会上的流氓痞子组成的摩托车队，号称“飞虎队”，在大街上横冲直撞，耀武扬威。指挥部通告针对这 些混乱现象提出五点要求。要求各有关部门认真履行职责，人民群众积极配合支持以恢复首都正常秩序。

     21日晚7时许，聂荣臻元帅对来访的中国科技大学朱忠之等 11位同学说，所传中央的决定纯属谣言，军队到北京完全是为了维护首都 的安定。他要求同学们为了国家的尊严，尽快撤离天安门广场，返校复课。

     21日晚9时，徐向前元帅在住地接见7名学生代表。徐帅说，请同学们不要听信谣言，尽快返校复课，以理智态度协助政府平息事态。

     上午，邓颖超同志的秘书赵玮同志到我的办公 室，询问中央对当前局势的意见。我向她详细通报了动乱的经过和中央常委的决定，请她回去向邓大姐报告。当天，邓颖超同志发表了告全市市民书，态度明朗而亲 切。她说，这次解放军进城是为了维护首都的正常秩序，希望广大同学和市民大力支持。她还在告市民书上郑重签上自己的名字。社会上流传的种种关于邓大姐、聂 帅和徐帅反对戒严的谣言，不攻自破。

     今天，戒严部队普遍开展“热爱首都，热爱首 都人民，热爱首都学生”的教育。戒严部队部分干部和战士被殴打致伤，仍能做到骂不还口，打不还手，以实际行动赢得广大群众的支持和信赖。

     北京日报刊登11位市民的来信，来信说：“现在正常的工 作、生活和社会秩序已被打乱，出现了交通断绝，不少人上不了班，病人去不了医院”，“孩子没有奶喝，蔬菜运不进来”，“煤气罐运不进来，居民无法做饭”， “垃圾、粪便运不出去，卫生越来越差”。“这样下去，人们怎么生活？”

     湖南湘潭市发生打、砸、抢事件，冲击派出 所，焚烧市政府牌子，阻塞公共交通，打伤公安干警。部分大学生与公安干警一道，奋力保卫市府大门，使歹徒未能冲进市府大院。

     上海6000余学生于今晨4时占领了苏州河5个桥头，市区南北5条主要干道被堵塞。武汉2万名大学生游行到武钢门前，数百名学生冲 进炼钢厂，煽动工人罢工。

     5月23日 上午，杨主席和薄一波同志来我办公室，谈到 许多老同志都不了解情况，有必要通气，一些人的立场有可能转过来。

     下午，邓小平同意向高级干部通气，召开军委 扩大会议。

     乔石同志参加副委员长会议。有的副委员长十 分激动，认为他们提的要求，中央一个也没有答应。他们强烈要求承认学生是爱国行动。

     中顾委许多老同志对当前局势十分关心，忧心 忡忡，但苦于不了解政治局常委决定情况。看来，中央有必要向中顾委通气。我相信这些浴血奋战几十年的老同志，只要他们了解事情的真相，绝大多数老同志是会 坚决拥护中央决定的，个别对这件事处理上有意见的人，也可能转变过来。经我同薄一波同志商量，决定中顾委召开一次会议，有我代表中央向老同志就当前的局势 和中央常委的决定做一通报。

     上午，我先后约吴学谦副总理和人民日报社长 钱李仁同志来，向他们通报中央常委的决定。要求外交系统和人民日报社要贯彻常委的决定。

     小平同志同意就当前形势和中央决定问题向老同志和各省市、各部委领导同志作通报，并要尚昆同志召开军 委扩大会议，湘军队领导干部作通报。然后我与宋平同志一起商量向老同志和各省市、各部委通报的问题，共同拟定了由我、乔石、依林、尚昆、宋平分别向各省 市、个老同志谈话的分工名单。

     乔石同志代表中央常委参加签过人大常委会委 员长会议。有的副委员长很激动，认为他们踢的要求，中央一条也没有采纳。他们对居室捉摸不定，心中打鼓，怕出大问题。他们要求中央承认学生是爱国行动。乔 石同志就动乱发生经过以及中央常委的决定，耐心而细致地做了解释，指出戒严的必要性。大部分副委员长表示接受，少数副委员长思想仍然不通。

     晚8时半，我召开常委扩大会议，研究这几天的形 势，会议决定向各省市领导通气，并确定了个常委的分工。

     晚10时，我找丁关根、王维澄、袁木、曾建微等 同志来，向大家通报了今天常委会的决定，并请他们起草我想中顾委通报的讲话稿。

     今天上午，陈子明、王军涛在社科院召集会 议，宣布成立“首都各界爱国委维宪联席会议”，会议决定“维宪会”由王军涛、王丹主持。推选柴玲为“保卫天安门广场指挥部”总指挥。会议决定，坚决不撤离 广场，准备进行长期斗争。

     5月24日 今天，我分别与江泽民、叶选平、李瑞环、杨 析宗，程维高同志电话，通报情况。对中央决定除河南的同志犹豫多一点外，其他同志的态度都很坚决。

     晚上常委碰头，对在幕后指挥的那一批人，经 过讨论，还是不宜马上下手，目前重要的是掌握证据。

     今天开始，由我和乔石、依林、尚昆、宋平同 志分别和各省市领导同志谈话，通报动乱发生的经过和中央的决定，并征询他们对中央决定的意见。我分别和上海的江泽民同志、广东的叶选平同志、天津的李瑞环 同志、河南的杨析宗、程维高同志谈话。江泽民同志态度十分坚定，拥护中央决定，认为中央决定也是对上海的支持。河南省委书记杨析宗表现出对赵紫阳有些同 情，希望中央能宽大处理。其他同志都表示坚决拥护中央的决定。这次谈话共50余人次，使各省市、区负责同志心里有了底，表示回去要坚决站在中央的立场上，多做工作。同日，尚昆 同志还召开了军委扩大会议，各军兵种、大军区负责人70余人参加。另外姚依林同志还分批同国务院各部委负责人谈了话。他们会去向党组传达，共有29人向国务院秘书长罗干同志反馈了意见和 表明了态度。

     晚上，我主持常委碰头会。大家认为，对在幕 后指挥动乱的那一些坏人，目前还不宜马上下手采取行动，重要的是掌握确凿证据。

     美国总统布什今天在讲话中称：“全世界都在 关注天安门广场发生的富有戏剧性的事件，自由的思想从来没有像今天这样吸引着具有想象力的全世界男女”，“美国将做它能做的一切来鼓励中国”。

     5月25日 上午，开宣传小组碰头会，确定近期的宣传方 针。主要是宣传解放军形象，最近社会上谣言甚多。我利用会见三位新驻华大使的机会，出一下场，讲一篇话。

     下午，与许家屯谈话。他谈得只是在福建搞开 发区。

     晚上，开常委会，决定把通气会上的讲话传达 到县团级，并发书面材料。原则上确定在5号召开政治局扩大会议，10号召开中央委员会议。

     上午，我主持常委碰头会，研究解放军进城受 阻的问题。确定近期要大力宣传解放军形象，取得广大市民的理解和支持，使解放军能够顺利进城。

     最近港台以及国内社会上谣言纷纷，说“邓小 平已死”，“李鹏被他的警卫员开枪击伤”。国家领导人从5月19日大会以后就没有在公开场合出来过。因此，我今天利用会见尼日利亚、墨西哥、缅甸三位新任驻华大使的 机会，针对赵紫阳下台是否意味中国改革开放政策要倒退的讨论，讲了一篇话。我说，中国改革开放政策不会变，改革开放的总设计师是邓小平同志，而不是别的什 么人。两年前，自由化分子苏晓康编导了一部名叫《河殇》的电视政论片。在这部电视片里大肆吹捧赵紫阳，说只有赵在1987年担任了总书记以后，才开辟了中国的 “新纪元”，赵紫阳似乎是改革开放的旗手，要树立赵紫阳的“新”权威，中国才有希望。我今天对三位大使的这个说明，对国内外都是必要的。针对宣布戒严是否 合法的议论，我说，中国政府是根据宪法第八十九条第十六款的规定，在北京部分地区实行戒严的。在“文化大革命”中，毛主席曾经决定在全国实行过军事管制措 施。针对戒严是否就是军事管制的问题，我说，戒严不同于军事管制。“军管”实在政府不能有效行使国家行政管理职能时，由军事当局来接管政府全部或部分职能 的一种措施。中国政府现在还没有到这个地步。中国政府是稳定的，有能力解决当前存在的问题。

     下午，香港新华社分社许家屯来看我，我虽然 很忙，当仍然抽空与他谈了话。他没有针对当前动乱局势谈什么意见，而提出想在福建搞新的经济开发区，有点不识时务，言不及意。我看着未公开颂扬资本主义优 越性的许社长，是来摸中央底的。

     晚上，我主持召开常委碰头会。会议决定把向 各省市、部委领导通气讲话内容发下去，以便统一思想，统一行动。碰头会原则上确定在6月5日左右召开政治局扩大会议，10号左右召开中央委员会议，对赵紫阳的问题作出组织处理决定。

     解放军戒严部队指挥部发出《告北京市民 书》，提出解放军是人民的子弟兵，来北京市维护首都治安，恢复正常秩序，希望广大爱国学生和社会各界人士能充分理解，给予协助和支持。这几天戒严部队利用 进城受阻的机会，开始内部整顿工作。有些部队来的匆忙，缺乏思想动员，需要对官兵传达和宣传中央的决定，是每个战士对自己执行戒严的光荣而坚决的任务有充 分的理解。

     上午，彭真邀请党内副委员长习仲勋、彭冲、 廖汉生、耿飚、陈慕华、王汉斌，商讨对学潮和动乱的看法。彭真说，搞资产阶级自由化是违宪的。这次游行示威就是动乱。全国人大是代表11亿人民的，不能服从搞游行示威的那一小 部分人，与会同志都表示同意。

     5月26日 今天继续进行打招呼的工作。上午，我与田纪 云谈了话。他表示，与赵无特殊关系，但对军队进城必要性有些保留。还与吉林何竹康、山西李立功、王森浩、新疆铁木尔、宋汉良谈话，他们都表示坚决支持中央 关于处理赵的精神。

     彭真同志送来一个他与人大副委员长讲话的材 料。从法制的角度讲，人大也不能违宪。人大无权撤销总理按照宪法规定行使的戒严权力。

     我委托王忍之和袁木起草在政治局扩大会议讲 话的草稿，谈了一些要求。宣传组为万里起草一篇书面讲话稿，凌晨1时发到上海。

     今天，我们继续向地方以及中央、国家机关各 部委负责人进行打招呼的工作。上午，我与田纪云同志谈了话，他表示，他与赵紫阳并无特殊关系，他对赵推行的经济政策，也不完全赞同。但是，他对军队进城的 必要性，还想不通，有保留。我还与吉林何竹康、山西李立功、王森浩、新疆铁木尔、宋汉良等同志谈话，他们都表示坚决拥护中央的决定，他们一致认为，4月26日社论和我的5月19日讲话对地方作用甚大，对制止动乱犹如一 场及时雨。

     中央办公厅和国务院办公厅分别整理了李鹏、 乔石、杨尚昆、宋平、姚依林同志分别同各方面负责同志谈话的情况： 李鹏同志谈话情况 24 日谈话情况： 上海市委书记江泽民表示：坚决拥护中央方 针，也是对上海市委的支持。回去抓紧做工作，确保上海的局势的稳定。

     广东省长叶选平表示：估计广东省委常委拥护 中央方针问题不大，但广东情况复杂，可能在干部群众中波动较大。

     天津市委书记李瑞环表示：坚决拥护中央方 针，可以控制天津局势。

     辽宁省委书记全树仁、省长李长春表示：拥护 中央方针，来时怕中央在戒严受阻后要后退，现在放心了。希望把谈话精神传达到地师级。

     河南省委书记杨析宗表示：对社论和戒严坚决 拥护，但对赵紫阳的问题顾虑很大，希望中央不要急于处理。

     26日谈话情况： 国务院副总理田纪云表示：他一直认为是一场 动乱，他与赵紫阳只是工作关系，无其他关系。他提出调大批军队进北京是否有必要。

     黑龙江省委书记孙维本表示：完全拥护中央的 决策，黑龙江可以控制局势。

     山西省委书记李立功、省长王森浩表示：山西 的情况也说明是一场动乱，对中央的决策表示坚决拥护，山西没有问题。

     吉林省委书记何竹康表示：坚决拥护中央决 策，坚信吉林的中央委员及老同志都是一致拥护的。

     新疆自治区委书记宋汉良、主席铁木尔表示： 坚决拥护中央的决策，新疆领导班子没有问题。5月19日新疆已发生过较大的动乱，还有发生新的动乱的可能，因警力不足，希中央军委能及时批准他们动用解放 军协助维持秩序。

     杨尚昆同志开会、谈话情况 24日上午，广东省委书记林若表示：拥护中央决定，担心广东开放政策会变，对港澳影响大，做干部的工作有 一定难度。

     24日下午，杨尚昆主持召开中央军委扩大会议，约70人参加，与会同志一致表示坚决拥护党中央的决定，坚决服从军委邓主席的命令。

     25日上午，河南省委书记杨析宗、程维高表示：拥护中央决定，但希望能将赵紫阳挽救过来。

     25日上午，四川省委书记杨汝岱、省长张皓若表示：坚决按中央的精神做工作。

     25日下午，新华社香港分社社长许家屯表示：拥护中央决定。但是，担心国内不稳，会影响在香港实行“一国 两制”的方针。

     26日，海南省委书记许士杰表示：坚决按中央精神，做好工作，希望中央文件早点发下去。

     乔石同志谈话情况 24日谈话情况： 中央办公厅主任温家宝表示：拥护中央的方 针，拥护小平同志的决定，坚守岗位，努力工作，积极完成中央交给中办的各项任务。

     中央书记处书记芮杏文态度不够明朗，感到问 题太大了，中央统战部部长阎明复表示：事情经过他都清楚，约时间再谈。

     中央纪委副书记陈作霖、中央政法委书记任建 新、最高检察院检察长刘复之表示：完全赞成中央的方针。

     河北省委书记邢崇智表示：拥护中央的决定， 回去后在省委做工作。

     25日上午，湖南省委书记熊清泉表示：拥护中央的方针和决定，回去做好湖南的工作。

     下午，乔石同志向中直各部委、事业单位和群 众团体负责同志19人 传达了中央精神。

     26日下午，云南省委书记普朝柱、省长和志强，贵州省委书记刘正威、省长王朝文，广西自治区委书记陈辉 光、主席韦纯束都表示：拥护中央决定。原来心里很着急，中央一讲，心里明白了。回去以后做好本省、区的工作。

     27日下午，西藏自治区委书记胡锦涛表示：坚决拥护中央决定，回去做工作，估计西藏的问题不大。

     宋平同志谈话情况 24日上午，北京市委书记李锡铭表示：完全赞成中央的分析和决策，态度非常坚决。

     山东省委书记蒋春云表示：对问题的性质认识 明确，坚决拥护中央的决策，认为“四?二六”社论的立场不能退，回去做好在鲁中委、中顾委、中纪委委员的工作。

     陕西省委书记张勃兴表示：完全拥护中央决 定。早就觉察到中央在对这次事件处理上前后的差异。认为事态发展到这样严重的地步，赵紫阳应负主要责任。

     福建省委书记陈光毅表示：拥护“四?二六” 社论和李鹏同志讲话的立场。

     江苏省委书记韩培信表示：坚决拥护中央的决 定，回去做好工作。

     浙江省委书记李泽民表示：拥护中央的方针， 回去做好工作。

     26日下午，甘肃省委书记李子奇、省长贾志杰，青海省委书记尹克升、省长宋瑞祥都表示：坚决拥护中央决 策，回去做好工作。

     姚依林同志谈话情况 24日谈话情况： 湖北省委书记关广富表示：坚决拥护中央，请 放心。

     江西省委书记毛致用表示：完全拥护中央决 定，回去后要把江西工作做好。江西省省长吴官正表示：同意中央决定，否则是国无宁日，民无宁日。

     25日上午，安徽省委书记卢荣景表示：拥护中央决策，否则，拖下去党要拖垮，不能够再让步了。

     25日下午，国务委员陈俊生表示：你介绍的情况很详细，主要情况都了解。我一定坚守岗位，做好工作。

     国务院部委负责人 对传达中央精神的态度 5月24日、25日，依林同志主持会议，给国务院各部门负责同志打招呼，传达中央精神。出席会议的有35个部委、19个直属机构、5个办事机构和4个大公司的主要负责同志。会后受依林同志委 托，罗干同志分别给出席会议的29位同志打电话了解情况。现将这些同志的意见简报如下： 外交部钱其琛（部长，中央委员）表示：对于 中央的决定，我没有什么意见。在部机关传达以后，也没有人提出不同意见。只能提到：一、不要冲突流血；二、对外表态的口径外交部有些不好办，最好由国务院 发言人出面谈一下。

     体改委贺光辉（副主任）表示：我本人态度明 朗，坚决，站在中央一遍。现在下面也有些顾虑，希望要实事求是，不要搞“划线”、“站队”等。

     安全部贾春旺（部长，中央委员）表示：我非 常拥护中央的精神，各位副部长也表示拥护中央的决策。积极下去做工作。

     监察部尉健行（部长，中央委员）表示：开始 我就认为“四.二 六”社论是对的，随着时间的发展，更感到小平同志高瞻远瞩。我坚决拥护中央的决定。这是一场动乱，同时是党内的一场都整。我认为，赵紫阳同志不顾大局，把 党内矛盾暴露在党外，在学生中表白自己，他的看法和做法是错误的。

     航空航天部林宗棠（部长）表示：我坚决拥 护、贯彻执行中央的决策。部里的同志们也都是这个意见。

     建设部林汉雄（部长）表示：我对中央的决定 没有意见，相信组织。在部里传达以后，六家表示相信党和政府能够妥善处理这件事，都希望不要流血。也有的同志讲，如果京外不来人，是不是就可以不戒严了。

     纺织部吴文英（部长，中央委员）表示：我向 部里提出：坚决拥护中央、国务院的决定，反对动乱；坚守岗位，稳定市场和社会；做好机关工作人员及所属院校学生工作。

     科委阮崇武（副主任，中央委员）表示：对于 中央的决定，我坚决拥护，科委比较稳定，无人上街游行。

     经贸部郑拓彬（部长，中央委员）表示：李鹏 同志讲话以后，我们已经表态赞成。现在我感到更加明朗了，也好办了。我们坚决支持和拥护中央的决定，经贸部不会有问题。

     体委伍绍祖（主任，中央委员）表示：中央的 措施非常正确，不如此不能制止动乱，是稳定大局所必须的。体委机关一致拥护中央的果断指施。

     冶金部戚元靖（部长，中央委员）表示：我完 全拥护中央的决定，在重大原则问题上不能退步。无数先烈用生命夺取的证券，决不能在我们手中丢掉。

     化工部秦仲达（部长，中央委员）表示：中央 的决策英明、及时，我完全拥护，坚决贯彻执行。资产阶级自由化泛滥，结果就是和平演变。我坚信，党和政府有能力制止动乱。

     人事部赵东宛（部长，中央委员）表示：我坚 决拥护中央的决策，决不能退让，否则四项基本原则要丢，十年改革成果也要丢。赵紫阳对于动乱的扩大要负主要责任。

     水利部杨振怀（部长）表示：在部里传达以 后，大家一致表示拥护中央的决定。

     地矿部朱调（部长，中央委员）表示：我坚决 拥护中央的决策。大家行动起来，旗帜鲜明地制止动乱。

     能源部黄毅诚（部长）表示：对于中央的决 定，大家一致表示用户。赵见学生时的讲话时违反党的原则，在国家困难的时候，分裂党，是非常错误的。

     轻工部曾宪林（部长，候补中央委员）表示： 完全同意中央采取的果断措施。目前部里主要抓了：动员大家不要上街游行搞声援。

     林业部高德占（部长、候补中央委员）表示： 中央关于制止动乱的决策完全正确，拥护李鹏、杨尚昆同志的讲话。对赵紫阳同志要抓紧处理。一小撮人还把希望寄托在党内一些人的身上，及时处理，可以更有效 地制止动乱。

     商业部胡平（部长，中央委员）表示：我坚决 拥护中央的决策。中央的果断措施非常及时，非常必要，我们一定坚决贯彻执行。中央的精神传达后，内部的思想趋于平稳，但不一定都通。

     物资部柳随年（部长）表示：传达中央精神以 后，大家感到问题清楚了。中央的措施非常正确，如果不采取果断措施，必将产生连锁反应，我们的党也要分裂，退让是没有尽头的，退让的结果是国无宁日。

     广播影视部艾知生（部长，中央委员）表示： 我坚决拥护中央的决定。这是一次严重的动乱，这与新闻界的作用有关，是同启立同志根据赵紫阳同志的意思，在新闻界搞了一系列对话有关。我们部一定以实际行 动坚决贯彻执行中央的决策。

     石油天然气总公司王涛（总经理，中央委员） 表示：我们一直拥护中央的决定，采取戒烟措施是必要的。大家都不赞成在党内搞分裂，都表示一定与中央保持一致。

     审计署吕培俭（审计长，中央委员）表示：我 完全拥护中央的决策。审计署一直用户中央所采取的措施，早解决比晚解决好。

     统配煤矿总公司于淇恩（总经理，中央委员） 表示：中央的决策是一件大事，我完全拥护。现在看来，乱首先乱在党内、先解决常委会内的问题是正确的。

     国家旅游局刘毅（局长，候补中央委员）表 示：我非常赞成李鹏、尚昆同志的讲话。我的态度很明朗，动乱不制止，党和国家的前途都成问题。赵紫阳所做的，是削弱党的领导，这是实质。

     国家气象局邹竞蒙（局长，候补中央委员）表 示：我完全赞成中央的精神。过去有些情况不利阿杰，现在清楚了，就应该坚定不移，坚决拥护中央，相信党、政府、解放军能够妥善处理。

     交通部钱永昌（部长，中央委员）表示：完全 拥护中央的决定和部署。我们一方面抓紧做好思想工作，另一方面抓紧做好本职工作。

     国务院侨办廖晖（主任，中央委员）表示：完 全赞成和拥护中央的决策。建议人事的变动最好按照党内的正常程序进行，按照党章的规定办。

     人民银行刘鸿儒（副行长，候补中央委员）表 示：传达以后，大家的认识加深了，态度坚决了。过去一些不清楚的问题明确了。大家都信心增强了，表示用户中央的决策。

     今天上午，陈云同志主持召开了中顾委第11次常委会议，传达学习了党中央和国务院 关于反对动乱、维护社会安定的一系列重要指示精神。出席会议的有：薄一波、宋任穷、王平、王首道、伍修权、刘澜涛、江华、杨得志、肖克、余秋里、宋时轮、 张劲夫、陆定一、陈丕显、陈锡联、胡乔木、段君毅、耿飚、姬鹏飞、黄镇、康世恩。黄火青同志也参加了会议。

     陈云同志在会议上作了重要讲话： 关于反对动乱问题，我将两点意见：第一，现 在是关键时刻，不能后退。如果后退，两千万革命先烈用人头换来的社会主义的中华人民共和国，就会变成资本主义的共和国。第二，我们作为老同志，现在就是要 坚决拥护以邓小平同志为核心的中国共产党坚决拥护李鹏同志代表中央政治局常委会在首都党政军干部大会上的讲话。同时，要主动地多做干部和群众的工作。

     宋任穷同志简要通报了最近一个时期中央为反 对动乱、稳定局势所采取的措施以及党内斗争的一些情况。与会同志一致表示，完全同意陈云同志讲话，坚决拥护以邓小平同志为核心的党的领导，坚决拥护李鹏、 杨尚昆同志在首都党政军干部大会上的讲话，坚决拥护共产党、国务院为制止动乱、稳定局势而采取的重大决策和一系列果断措施。会上部分老同志发了言： 薄一波：在这关键的时刻，陈云同志亲自出席 并主持今天的中顾委常委会议。陈云同志刚才的重要讲话，我完全赞成。

     现在出现的这场动乱，是极少数人有计划有预 谋地制造的，他们的目的就是要否定我们党的领导，否定社会主义制度。我们一定要有明确的认识，不能有丝毫含糊。

     对于广大学生的爱国热情要给予肯定，对于他 们提出的惩治“官倒”、消除腐败等正确意见，要认真倾听和采纳。对于那些极少数搞动乱的人，必须坚决斗争，彻底揭露他们的政治阴谋。

     宋任穷：我4月25日到外地，起初学生都比较平静。后来，学 生也闹起来了，一个重要的原因是赵紫阳同志在接见亚行会议代表时的讲话，根本不提“四·二六”社论，完全另讲一套。学生们看到中央的意见不一致，加上中央 新闻媒介的倾向不好，便上街声援北京的学生，实际上是被煽动起来的。赵紫阳同志与戈尔巴乔夫会谈时把一切责任都推到邓小平同志身上。第二天，学生们游行喊 的口号，便集中到打倒邓小平，限期解散中顾委、结束老人政治等等。说明他们背后是有人在操纵。

     余秋里：陈云同志讲话，言简意赅，非常重 要。关系到我们党生死存亡的时刻，在大是大非面前，我们共产党员不起来讲话，那就等着堂人家砍头！这是一场尖锐的斗争。闹动乱的人喊的口号，是打倒邓小 平、打倒杨尚昆、打倒李鹏。一个是军委主席，一个是国家主席，一个是国务院总理，统统打倒就等于职权被他们夺去了。我建议把赵紫阳的问题抛开。他是个阴谋 家。如果不挑开，他们的组织派别活动就会不断。

     陈锡联：我们国家到了一个关键时刻，到了要 不要党，要不要国家、要不要社会主义的时候了。他们攻击矛头击中指向邓小平和李鹏同志，还喊出了限期解散中顾委的口号。目的就是要否定党和政府，不要社会 主义。这无论如何是不能允许的！

     耿飚：现在是个非常时期，也是非常危险的时 候。在这个时候，我们这些老同志，为了党的事业，为了二千万人头换来的天下，应振作起来，坚决斗争。

     黄火青：我们要团结起来，坚决斗争到底。现 在，我们虽然宣布了戒严，但军队在外边，不能进城。一旦继续捣乱，军队就必须进来。

     刘澜涛：最近，国内外消息报道，有颠倒是非 的趋势。天安门不是我们的，是方励之的舞台，“美国之音”是搞动乱人的指导思想、政治领导，放松思想教育的结果。

     段君毅：学生闹动乱，不是一下子能解决的。 首先要解决党内问题，把背后的极少数坏人揭露出来，让他亮相。

     黄镇：在这次动乱中，宣传舆论机构大大暴露 了，他们不是党的喉舌。我建议彻底整顿新闻舆论机构，把那些搞自由化的分子清除出去，把这些舆论机构牢牢掌握在党手中。

     陈丕显：克制是有限度的。如果戒严八，九天 了，军队也进不了城，也可能产生副作用。我想，制造动乱的那些人，其策略是想利用我们避免流血的方针，把我们拖垮。

     胡乔木：在中顾委中，确实有极少数人是支持动乱。现在是关键时刻，我们要挺身而出，继续履行我们的誓 言，为保卫党的事业而斗争。要特别注意和中央保持一致。

     肖克：我同意陈云同志的讲话，拥护以邓小平 同志为首的领导集体。我相信公安干警和武警是可以维持秩序的。所以，我对军队进京有保留，担心发生流血事件，所以，我在七人联名信上签了名。

     伍修权：小平同志是我们党的领袖，这是内部 决定，但赵紫阳把这一点抛出来，是违纪行为。我建议，先礼后兵。先发一个通告，学生应该赶紧自动回校，如果再不识大体，那么，我们要采取强制措施了。流血 恐怕难以避免。问题是流血多少。

     杨得志：外边所传七人写信是这样的：那几天 情况非常紧张，军队受阻，一旦出现流血事件，恐怕更不好办。因此，我们七人联名给戒严部队写了封信，请他们转给中央。这封信本事写给中央的，不知怎么搞到 社会上去了。

     王平：拥护以邓小平为首的中央，这是毫无疑 问的。我只是担心流血死人。我没有在七人联名信上签名，我拥护中央、国务院为制止动乱而采取的措施，也赞成中顾委表态。

     康世恩：前一段我一直蒙在鼓里，今天陈云同 志讲清楚了：学生闹事，口号不断变化，背后有人操纵，要尽快查一查赵紫阳手下的黑干将，并把他们的恶劣做法加以揭露。

     宋任穷：关于今天的常委会，可发一个消息， 内容是坚决拥护陈云同志讲话，坚决拥护李鹏、杨尚昆同志5月19日讲话，坚决拥护党中央、国务院作出的制止动乱的重大决策和措施。大家同意不同意？（一致举手通过）

     彭真同志送来一个他对人大副委员长们讲话的 稿件。他认为从法律的角度讲，人大本身也不能违反宪法。人大无权撤销总理按照宪法规定行使的戒严权力。搞游行示威、写大小字报妨碍了公共秩序和诽谤他人， 也是违反违法的。彭是针对人大常委一些人讲的。彭真同志长期主持人大工作，是上届人大的委员长，主持修改过宪法和其他重要法律文件，在人大很有威信。彭真 同志讲话义正严词，很有说服力，现将他的讲话摘要如下： 今天，我受中央委托，请几位老战友、老同 志、老朋友谈一谈，通通气。

     这次学生游行的动机是好的，目的是为了克服 工作中的缺点失误，把国家的事情办得更好，这同我们的要求是一致的。但是，他们所采取的手段、方式不大妥当。这不怪孩子们。对极少数阴谋家、坏人乘机制造 动乱的险恶用心，警惕不够。

     现在思想比较乱，有各式各样的口号、看法、 纲领等等。问题旷日持久得不到解决。思想怎么统一？我们有宪法和法律，必须以事实为根据，以宪法和法律为准绳来统一思想。不能再像“文化大革命”那样“和 尚打伞、无法无天”了。难道苦头还没吃够吗？还要让灾难重演吗？

     为了统一思想， 讲讲有关的宪法和法律规定。

     一、宪法第一条规定，中华人民共和国是工人 阶级领导的，是以工农联盟为基础的，是人民民主专政，是社会主义国家。在我国搞资产阶级自由化的行动，是违宪的。搞资产阶级自由化，即否定社会主义制度， 主张资本主义制度，是根本违反人民利益和历史潮流，为广大人民所坚决反对的。统一思想，这是总纲。这一条不解决，思想不可能统一，问题无法解决。党内的问 题也是发生在这里。

     二、最近一个多月来首都是不是发生了动乱？ 是。宪法第三十五条规定，公民有游行、示威的自由。合法的游行示威不是动乱。但是，宪法第五十一条规定，公民行使自由和权利的时候，不到损害国家的、社会 的、集体的利益和其他公民的合法自由和权利。现在闹得连国事活动都不能正常进行，闹得连走路、上下班都成问题，首都还有什么秩序？还能说没有损害国家利 益、社会利益？还不是动乱？我们谁要认为这种行动还不是动乱，实际上等于鼓励全国各地都可以这样闹，那还怎么进行改革开放，进行社会主义现代化建设！

     三、国务院决定首都部分地区戒严合法不合 法？有人说，国务院没有这个权利，全国人大常委会应该撤销国务院宣布的戒严令。这里，有些是对宪法不熟悉，有的则是别有用心。宪法第八十九条规定，国务院 有权决定省、自治区、直辖市的范围内部分地区的戒严。北京市总面积一万六七千平方公里，实行戒严的地区不过千把平方公里。为了维护宪法的尊严，维护首都的 社会秩序，国务院决定首都部分地区戒严，完全是合法的。宪法第六十七条规定，全国人大常委会有权撤销国务院制定的同宪法、法律相抵触的行政法规、决定和命 令。请注意，国务院的戒严令完全符合宪法和法律。全国人大常委会怎么能不支持呢？

     四、任何组织和个人都必须遵守宪法和法律。 各政党和各社会团体必须以宪法为根本的活动准则，必须遵守宪法和法律。中国共产党在党章中也明确规定，“党必须在宪法和法律的范围内活动”。国家机关，包 括国务院，也包括全国人大常委会；各政党、包括共产党，也包括各民主党派；个人，包括普通老百姓，也包括党和国家领导人。法律面前人人平等，谁都必须在宪 法和法律的范围内活动，谁都没有超越宪法和法律的特权。有的人嘴上讲法制，实际上不仅自己践踏宪法和法律，还煽动别人违反宪法和法律，请学生们和各界群众 提高警惕。

     下午，我向袁木和王忍之口授了我在即将召开 的政治局扩大会议报告的内容，请他们起草。

     人大常委彭冲签发电报请万里同志中止对美国 的访问，立即回国主持人大会议，赵紫阳虽已自动停止工作，却又在电报稿上签字同意。我认为万里同志不宜马上回来，否则势必为那些支持动乱或反对戒严，或不 明真相的人所利用。我和乔石、依林同志共同签署了对万里同志请示复电，以中央名义指示万里同志继续进行由加拿大到美国进行访问。

     万里同志已提前结束对美国的访问回国，今天 凌晨3时回到上 海。中央派丁关根同志到上海迎接万里同志，向他传达中央5月17日会议情况，特别是小平同志的讲话。万里的态度是很重要的，因为动乱分子的“后台”赵紫阳垮了，他们 把希望寄托在人大常委会身上。中央宣传小组为万里起草一篇对外发表的书面讲话稿。今天凌晨1时，我将万里讲话参考稿发到上海江泽民同志处，请他当面转交。

     万里同志回国后先到上海休息。上海搞动乱的 学生拉了一个大的队伍到机场接万里，逼他表态支持学生的所谓“爱国行动”。泽民同志和关根同志商量，用了一个掉包计，万里在上海虹桥机场下飞机后，不按常 规去西郊宾馆，而从机场侧门出去，住在市内宾馆，从而避开了学生的包围。另一车队从机场驶向西郊宾馆，这里坐的是随行工作人员和市里迎接人员，学生却找不 到万里，扑了一个空。万里同志5月27日在上海发表谈话，说由于健康原因，提前结束对美访问。回国后又从多方面了解国内的情况。坚决拥护常 委重要决定，完全同意李鹏和尚昆同志5月19日的讲话，认为国务院根据宪法决定在北京部分地区实施戒严，是完全必要的。万里是现职的人大委员长， 有人企图利用人大取消戒严，他的讲话对稳定局势是有利的。

     现将万里委员长5月26日在上海发表书面谈话摘要如下：我已结束了对美国的国事访问。出访期间，我 一直密切注视着国内局势的发展，回国后，又从多方面进一步了解了国内的情况。

     我一贯认为，广大青年学生真诚地希望存进民 主，整治腐败，这种爱国热情难能可贵，党和政府给予了充分肯定，但是，事态的发展已经走向广大青年学生良好愿望的反面。种种情况表明，确实有极少数极少数 人在搞政治阴谋，利用学潮，蓄意制造动乱，严重干扰了北京乃至全国许多地方正常的社会、生产、工作、生活和教学、科研秩序。他们的目的就是要推翻共产党的 领导，改变社会主义制度。这是严重的违反宪法的行为。

     万里还慎重表示： 我坚决拥护中共中央政治局常委会的呃重要决 定，完全同意李鹏同志和杨尚昆同志 5月19日在首都党政军干部大会上的重要讲话。国务院根据宪法第八十九条赋予的权力，决定在北京部分地区实行 戒严，是符合和维护宪法的，这对坚决制止动乱，迅速恢复秩序，是完全必要的。我们的人民要信任自己的政府，支持政府，支持人民解放军和武警部队，做好维护 首都正常秩序的工作。

     目前，北京和一些地区的事态尚未完全平息。 我殷切希望，全体有觉悟有爱国心的共和国公民团结起来，社会各界认识团结起来，在共产党和人民政府的领导下，为迅速结束混乱状态，恢复正常秩序，作出应有 的努力。

     向中顾委谈动乱 5月27号 上午，我向中顾委全体委员详细地介绍了动乱 的经过和赵紫阳违反党的原则，反对小平同志的经过。

     李先念主席在政协做了重要讲话。

     下午，请尉健行和吕培俭来，按赵的要求，布 置查清他两个儿子的案件。

     晚上，开常委会，决定由乔石、宋平筹备政治 局扩大会议和全会。要求把我今天在顾委的讲话以通报发下去。决定对鲍彤进行审查。

     今天上午，我出席了中顾委全体会议，向老同 志们详细地介绍了动乱的经过以及赵紫阳违反党的原则支持动乱的经过，还介绍了小平同志和常委关于戒严的决定。我的讲话摘要如下： 4月26的人民日报社论，把这次事件定性为有计划、有组织的，目的在于否定社会主义制度、否定共产党领导的一 次动乱。现在，越来越多的事实证明，这个判断是正确的。这件事情的根子是出在党内，之所以有许多的人卷入到这一场动乱中区，不明真相是一个重要的原因。

     从4月15日耀邦同志逝世到今天，赵紫阳同志反对中 央常委大多数人对于制止这场动乱所制定的方针和措施。耀邦同志逝世以后，中央决定进行治丧活动，一定要把这次治丧活动办好。当时在大学中已经出现了一些大 小字报，中央就定了一条，如果在治丧活动中，群众中间出现了一些过激的行为，党和政府将采取克制的态度。到22日，治丧活动结束了。但是在治丧活动中， 已经出现了一些极不正常的情况。一是开始了游行活动，出新了一些列的反党反社会主义的口号。他们的纲领，主要表现在“七条”要求上。最核心的就是两条，一 是正确评价耀邦同志；二是要为1987年反对资产阶级自由化平凡。

     第二件事，就是发生了一些列的打砸抢事件， 在首都两次冲新华门。在湖南长沙发生了打砸抢时间，有20多家商店被洗劫。在西安游行的人也冲了省政府，搞打砸抢，烧了传达室。

     在这个过程中，赵紫阳同志只强调“克制”， 而对已经出格的事情，没有采取任何的措施。常委的同志几次给他提出意见，现在问题的性质变了，矛头指向了小平同志，要为1987年反自由化翻案。赵紫阳同志总是说要 “克制”，要“避免冲突”。这样，党中央就放弃了领导，以致于事态一天一天地发展。

     到了22日上午，悼念活动总算结束了。看到形势还 在继续发展，赵紫阳同志就要到朝鲜去了，我向他提出应再开一次常委会，讨论一下中央应该采取什么样的方针与对策？字样很不耐烦地说，方针都很明确嘛！一条 叫做一切恢复正常；第二条叫加强对话；第三条是避免流血。但是对这个时间的性质他一直不讲。我们心急如焚，他却一不开会研究，二不对性质表态。

     22日学生回去后就开始罢课，到24日罢课的人数达到了6 万人。成立非法的学生组织，原来的名字叫“团结学生会”，后来改叫“北京高等学校自治联合会”。到24日，“高自联”在北京街头巷尾张贴了很 多标语，并派遣了大批学生南下北上，进行串联，酝酿更大的游行示威。

     由于赵紫阳同志没有明确这个事情的性质，北 京市感到工作非常难做。我和乔石、胡启立同志一起开了一个会，向各省、自治区、直辖市发了一个电报，大意是对青年学生要注意疏导，要开展多层次、多渠道的 对话，但绝不能搞西方式的民主、自由、对打砸抢等不法行为要采取果断措施，迅速加以制止。

    24日，万里同志听取了北京市的回报以后，给我打电话，建议马上召开常委会，研究当前的局势。当晚，我就 召集了在京的常委碰头会，吸收了有关部门负责同志参加。大家一致认为当前不是一般的游行、示威，是一场有计划、有组织的，反党、反社会主义制度的政治斗 争，必须旗帜鲜明地表明态度。会议作出几条决定：第一，中央成立制止动乱领导小组，由乔石、胡启立和李铁映三个人组成。第二，就是要写一篇社论，表明中央 的态度，由胡启立负责组织起草。第三，就是要争取广大的青年学生，指明搞动乱的是极少数人。大家认为，能不能取得这场斗争的胜利，关键在于争取广大群众。

    25日上午，我和尚昆到小平同志哪里去，把常委碰头会作了介绍。邓小平同志作了重要的讲话。小平同志说这 不是一般的学潮，而是极少数人制造的一场动乱，应该迅速加以制止。认为动乱已出现，就是全国性的，必须采取坚决的措施加以制止。在谈到要同学生对话是，小 平同志说，对话是可以的，但是不能迁就，一迁就有些人的气焰就越来越高。现在看来，事态的发展与小平同志的估计和分析完全吻合。

    到4月26日，人民日报发了一篇社论。现在的焦点就 是如何评价这篇社论。社论指出了这是一场有计划、有组织的旨在否定社会主义制度，否定中国共产党领导的一场动乱，定了性。但是同时指出，搞动乱的是极少数 人，广大青年学生是？的。24日常委碰头会的纪要和小平同志的讲话，我们用密电发到平壤，送给了紫阳同志。他回个点：“我完全同意小平同志就对付当前动乱问题所作出的决 策。”话虽很短，但当时他是明确表了态的。

    中央给各地发了通知，社论就是中央精神，要 求各级组织胺社论处理各地的混乱。社论产生了强大力量，学生积极分子行动起来了，党团员开始做工作，并酝酿复课。搞动乱的人面临了一场危机。于是他们又组 织了27日的大游 行。口号也作了改变，原来是喊打倒政府，打倒共产党。而游行口号一下子僵掉了，出现了反对动乱，拥护中国共产党，坚持四项基本原则，在就是打倒官倒，打倒 腐败。调子降下来以后，也得到了一部分群众的同情。政府对游行采取了极为克制的态度，没有发生流血事件。以后政府和学生开展的对话过程就非常曲折了，但基 本上是成功的。澄清了很多问题和谣言，也肯定了学生的爱国热情。对话起到了一定的作用。形势总的趋向平稳。

    “五·四”游行以后，绝大多数高校都宣布复 课。5月？日，北 京高校的复课率达都在80%以上，总的趋势是缓和的。

    赵紫阳同志从朝鲜回来以后，在5月1日的常委会上还完全肯定26日的社论，肯定在他出国期间常委会对学 生游行处理是好的。但是，赵紫阳同志很快就违背了他在朝鲜时给中央的回电，对小平同志谈话表示拥护的态度哦。他说，有这么多人参加游行，得到北京这么多人 的支持，4月26日社论对学生性质的判断是错的，要加以 纠正，采取淡化的方法加以处理。

     纪念“五四运动”的会议室5月3号在人民大会堂开的。赵紫阳同志有一篇讲 话，征求政治局同志的意见。好几位同志提出，要他在讲话中强调反对动乱，强调反对资产阶级自由化，尚昆，乔石，依林，锡铭同志，还有我都提了意见。但是， 他对反对资产阶级自由化只字不提，对同志们的意见，完全置之不理。

    5月4日，赵紫阳接见亚行会议代表又发表了一篇讲话，26日社论的基调完全不一样。社论讲的是一场有计划、有组织的动乱。他说，我们中国不会发生大的动乱， 他把讲话稿交给了记者，要求全文发表。鲍彤要求连续三天重复播送。因为他发表了这么一个讲话，动乱者受到鼓舞，事情越闹越大，直至发展到学生到天安门广场 绝食这种严重的地步。

    绝食开始时，赵紫阳还说没什么了不起。后来 随着绝食的人越来越多，他又惊慌得不得了。在这段时间里，各级党组织的工作很难做。谁都看得出来，赵紫阳“五四”一讲话，分歧就公开了。总书记是代表中央 的嘛，是不是中央的方针变了？许多学校的党组织又陷入瘫痪。动乱已经发展，不仅是在北京，许多城市学生都发生了游行、示威、请愿活动。

    在上海，江泽民同志态度很坚决，一开始他们 就发了一个通告，旗帜鲜明的反对学生上街游行。上海世界经济导报组织了整版悼念耀邦的文章。否定那次反对资产阶级自由化。江泽民同志就找钦立本谈话，说你 们在这时候发表这样的文章是很不合适的，很可能起煽动作用。钦立本在一边答应修改稿子，一边就已出版，发送出去了。上海市委就采取了果断措施，停刊整顿。 做得非常坚决。江泽民通知到北京找赵紫阳同志谈了一次，却没有得到应有支持。

     接待戈尔巴乔夫是在非常困难情况下进行的。 按照惯例，是要在人民大会堂前为外国元首举行欢迎仪式，但当时学生绝食和游行，没有办法在那里举行，因此临时改到飞机场进行。小平同志举行会晤是在人民大 会堂北门里的福建厅。学生袭击了北门，把玻璃都打破了。到下午我同戈尔巴乔夫举行会谈，只好改在钓鱼台举行。那几天的活动都要绕道而行，我们简直成了地下 政府、地下党了。甚至在一些街道上，学生纠察队还要检查车里面坐的是什么人。

     赵紫阳同志会见戈尔巴乔夫时讲了一段话，说 是十三届一中全会作了一个决定，虽然小平同志退出了政治局，但我们在一切重大问题上都要请示他，他是我们党公认的领袖。他这样讲就是要把邓小平同志向世界 抛出去。在他这个讲话后，第二天学生口号就集中攻击邓小平同志了。

     16日晚上10点钟，召开常委会，讨论应该怎么办，会上的分歧就非常明显了。赵紫阳坚持不是动乱。大多数同志认为是 动乱。采取什么方针，多数同志认为只有动员全党全国人民起来制止动乱。但是，紫阳他说，现在惟一的办法，就是要承认4月26日的社论是错误的。尚昆同志说，动乱分子 肯定不会罢休嘛，最后就要追到小平同志的头上。这时，赵紫阳同志又提出一个方案，就是采取一种既保护小平同志，又否定这个社论的办法。他讲，你们可以说，26日社论发到了平壤，是我签发的。大家 说，这符合党的实事求是的原则吗？就连一个诚实的资产阶级政治家也不能做这种事情。问题就这样尖锐地摆在政治局常委面前。

     到了17日，在小平同志那里，全体常委，加尚昆同 志开了一次会议。以后，到19日又开了一次会，除了常委外，还有陈云同志、先念同志、彭真同志，加上军委委员。前后开了这两次会。大多数常委和老同志的意见都是一致的。

     第一点，4月26日社论是正确的。事态的发展完全符合社论 所预计的情况。4月26日社论提出的方针是正确的，在这个根本 问题上不能退。许多老同志讲，要退，就是中国共产党不执政了，社会主义也不要了，多少人流血牺牲创建的中华人民共和国就完了。

     第二点，指出问题是出在党内。表面看起来是 学生运动，那么多人参加，可实际上是党内的斗争。4月26日以后，形势在开始向正确的方面转化。到5月4日，赵紫阳同志讲了那篇话之后，就发生了一个转折，学生就越闹越凶。为什么闹，就是学生看到在党内有 两种不同的意见，两种不同的声音。所以，问题出在党内，要首先解决党内的问题。

     第三点，采取什么具体措施，由于事情已经闹 到这样一种程度，只有采取戒严。宪法上讲的“戒严”，在英文翻译上与“军管”是一个词。戒严是一种维持秩序的紧急措施，军事管制是由军事部门来行使政府全 部或部分职能。当时，单靠北京的警力已不能维持北京的秩序了。宪法规定，国务院总理有权决定宣布在一个省、一个直辖市部分范围内实行戒严。学生要求人大常 委会出面取消戒严令。彭真同志讲，人大常委会只有当政府违宪的时候才能进行纠正。按党的民主集中制原则，少数服从多数，常委作出了戒严决定。赵紫阳同志不 赞成，他说，有决断比没有决断好，党的原则是少数服从多数，我服从。

     回来后，我们继续开会，作具体部署。召开党 政军干部动员大会，宣布戒严令。当时大家想，这个大会由赵紫阳、李鹏同志去讲，以显示党的团结。赵紫阳却说，我这个总书记到此就为止了，我明天就写出辞职 书。由于他不出席，在那天会议上，把党内的分歧进一步暴露出来了。另外一次公开暴露分歧是19日早晨看望天安门的学生。赵紫阳拿着喇叭讲了一篇话。他说，我们来得太晚了，对不起同学们了。你们 提到的性质、责任问题，我觉得这些问题终究可以得到解决。赵又说我们这些人都老了，无所谓了，这个问题很复杂，现在做不到，终究可以做到。他再一次公开地 把党内的分歧暴露在全国，暴露在全世界面前。

     人大在22日这一天下午，在京人大副委员长们开了一 次会，对当前的形势表示了看法，并提出了一些建议。当晚，尚昆、乔石、依林同志和我就先与人大常委的党组成员们一起交换了意见。我们就把党内分歧的真实情 况讲一讲。大家了解了事情的真相，看法就比较统一了。所以，第二天中央常委决定，把党内斗争的真实情况向在京的高级干部通报，向各省市的领导同志通报。这 两天各地同志陆陆续续从外地来了，我们正在做这项工作。老同志也亲自出面做工作。昨天陈云同志亲自主持中顾委常委会并做了重要讲话。彭真同志也在做人大副 委员长们的工作，他主要是从法律的角度来讲这个问题。

     我相信，我们在座的老同志都是几十年来经过 风风雨雨，浴血奋斗，好不容易打下了江山，建立了中华人民共和国，谁也不想把社会主义制度丢掉了，谁也不想把中华人民共和国丢掉了，谁也不想把改革开放的 路线丢掉了。

     现在大家关心的一个问题，就是国际影响问 题。这几年赵紫阳同志似乎成了“改革开放的代表”。现在，西方也向我们施加压力，有几个国际银行暂时停止了对中国拨款，还向香港的中资银行提款。有的国家 还企图干涉中国的内政。我党积极倡导改革开放的，把握改革开放大方向的，是邓小平同志，而不是什么别的人，我们改革开放的总设计师是小平同志。不会因为赵 紫阳同志有什么变化而丢掉改革开放的旗帜。在小平同志领导之下，在其他老同志的支持下，党中央和国务院有决心把改革开放政策坚决执行下去，而且会贯彻得更 好。

     赵紫阳既然给政治局写了信，要求对他的两个 儿子倒买倒卖行为进行调查。我本着对党组织负责，也对赵本人负责的原则，下午请检查部长尉健行和审计署长吕培俭同志来，指派尉健行到广东核查赵大军的问 题，吕培俭到海南岛核查赵二军的问题。

     当天晚上，常委开碰头会，决定由乔石、宋平 同志筹备政治局扩大会议和中央全会。会议要求北京市在三四天内清理天安门广场，以维护社会正常秩序和保证会议的顺利召开。会议决定对赵紫阳的秘书、有重大 泄密嫌疑的鲍彤进行审查。

     当党中央加紧筹划召开政治局扩大会议，从政 治上统一全党对动乱的认识，并对赵紫阳等支持动乱的人进行组织处理的时候，那些制造动乱的人也在作垂死挣扎。虽然我们还没有完全掌握制造这场动乱的指挥系 统，但是可以肯定广大参加动乱的学生是受蒙蔽的，在他们背后有长胡子的人，在背后操纵的人有国际背景也是可以肯定的。

     一条重要的线索是以赵紫阳为总后台，他的秘 书鲍彤所亲自领导的中共中央政治体制改革办公室，这是中国搞资产阶级自由化的总指挥部。受政改室领导的“三所一会”则是宣传自由化、组织动乱的急先锋。在 “5?19”首都干部大会以后，“三所一会”就抛 出了《关于时局的六点声明》，从后台跳到前台，公开暴露他们指挥动乱的真面目。这“三所一会”是指国家体改委经济体制改革研究所、国务院农研中心发展研究 所、中国国际信托公司国际问题研究所以及北京青年经济学会等四个单位。他们所抛出的六点声明，也成为后期煽动并指挥动乱的纲领性文件。他们明确地宣称，这 次动乱是一场“爱国民主运动”，反对采取“军管”行动，立即召开全国人大 “特别会议”，立即召开“共产党特别大会”，对政治局工作进行审查。而这个纲领性文件是 由陈一谘与鲍彤密谋后形成的，并且在5月20日上午10时，陈一谘前往中南海鲍彤办公室谈话近一个多小时，鲍彤表示同意。鲍彤还告诉陈一谘，以后你们已不可 能从我这里得到什么信息了。从此，从赵紫阳到鲍彤，从鲍彤到陈一谘，再通过陈一？到社会上搞自由化的“精英”，从“精英”到前台的学生领袖这一条线就断 了。不久，陈一谘见大事不好，也就逃之夭夭，流亡海外了。

     另外一条线索是“精英”们从后台跳到前台直 接指挥动乱。其中最明显的是5月19日 由陈子明、严家其、包遵信、王军涛、周舵等12人参加的蓟门饭店会议，研究成立“首都各界爱国维宪联席会议”，明确提出“精英讲话影响学生”，“学 生讲话影响民众”。精英“要将背后的影响方式推到前台”。到5月23日上午，陈子明、王军涛在中国社科院召开会议，成立所谓的“首都爱国维宪联席会议”。从5月23日至6月3日这个“维宪会”一共开了11次会议，成为指挥天安门动乱和暴乱的实 际的司令部。许多长胡子的精英，如陈小平（政法大学讲师），吕嘉民（工运学院副教授），老木（原名刘国为，文艺报工作人员），刘晓波（北师大讲师），周舵 （四通公司计划部长），甘阳（社科院哲学所研究人员），刘苏里（政法大学讲师），邱延亮（香港中文大学讲师），都参加了这个组织。在天安门广场搞动乱的主 要学生头目，如王丹、柴玲、吾尔开希、李录、封从德等都参加“维宪会”的会议。“维宪会”成立时所发表的《关于时局的声明》是由包遵信、甘阳起草的。“维 宪会”主要口号是“保卫宪法”，维宪是针对戒严。“维宪会”还成立了“保卫天安门广场指挥部”，柴玲为总指挥。

     第三条线索，作为这次动乱中活动最频繁、出 头露面最多的学生领袖之一王丹，是直接受命于北大教授方励之、李淑娴夫妇的。而在平息暴乱之后，方励之夫妇慌忙逃匿到美国大使馆，受到美国的庇护，现在还 流亡定居于国外。

     还有一条线索，就是美国的“索罗斯基金会” 与陈一谘领导的经济体改研究所关系十分密切。1986年10月11日，经鲍彤请示赵紫阳同意，由国家体改委所属的体改所所长陈一谘与索罗斯在北京签署协议，正式成立 “中国改革开放基金会”。每年由索提供不低于100万美元的赠款，资助中国“改革”活动。

     1988年10月26日，赵紫阳在中南海会见了乔治? 索罗斯，双方谈到苏联和中国的改革问题。索认为，苏联的改革“就是它的公开性、民主化方面有很大的进 展”。赵紫阳认为，戈尔巴乔夫的“新思维是国内改革的一种产物”，现在看，戈的“改革是真的”。赵紫阳又对索罗斯说，“苏联先从政治改革开始是因为要找一 个依靠力量，就是找到知识分子”。赵紫阳赞扬索罗斯 “对中国改革很关心，给了我们很多帮助”，“前一段合作得很不错”。

     索罗斯是美籍匈牙利犹太人、金融投机家。从1984年到1987年，索罗斯先后在匈牙利、苏联、波 兰、中国建立了“基金会”，目的是“协助政府促进经济改革和批判性思维”。索罗斯说“要用自己的钱加速铁幕后面的社会改革”。他说，“共产主义正在崩溃， 我的目标是帮助建立更加开放的社会，从而加速这个崩溃的进城。”索罗斯还直接参与这些国家的政治活动。他向波兰团结工会提供经费，给匈牙利的政治反对派优 厚的援助。在匈牙利的索罗斯基金还在布达佩斯组织了一次10万人参加的集会。在前苏联，他与戈尔巴乔夫关系密切，戈的夫人赖莎担任了“苏联索罗斯基金会”的主 席。可以说索罗斯充当了西方对社会主义国家实行“和平演变”的急先锋。索罗斯在1997年的亚洲金融危机中，也扮演了主要投机分子角色之一。

     另外还有一些线索，如党内的自由化分子，人 民日报总编辑胡绩伟曾经发动一场50多名人大常委签名，要立即召开紧急人大常委会，对抗中央在首都戒严的决定，而若干人大常委签名都是通 过体改所杂志副总编辑高瑜联系的。这位神通广大的高瑜还与严家其、王丹、刘瑞绍（香港文汇报驻京记者，支持动乱者）、张洁凤（香港反动杂志《百姓》记者） 等保持经常的联系。5月20日 高瑜在给张洁凤的电话中称：“今天鲍彤他们被点名了，被控制了，想让鲍彤转移。”

     在暴乱平息后，一大批搞暴乱和动乱的头面人 物，如吾尔开希、柴玲、封从德、李录等人都是由美国中央情报局所组织“黄雀行动”的渠道而逃亡国外的。当时的美国驻华大使也就是中央情报局中国站站长李洁 明，是他一手策划了这场“黄雀行动”。

     今天，全国政协主义李先念同志在全国政协主 席会议上发表了讲话： 小字体开始 我已经80岁了，作为一个征战半生的老战士，作为一 个为创建新中国和建设新中国的参加者，对于无数革命先烈用生命换来的共产党领导的人民共和国，是无限忠诚的。我愿意同大家一道，为迅速扭转这种局面共同努 力。

     广大青年学生提出反对“官倒”，惩治腐败， 促进民主，希望社会进步，愿望是好的。但是，采取罢课、游行、示威、绝食、静坐请愿的方式，是不妥当的。因为这些方式于国、于民、于他们自己都不利，也无 助于问题的解决，而且会被极少数人利用，造成动乱，走向善良愿望的反面。

     长期以来，坚持四项基本原则、反动资产阶级 自由化的正确方针，没有得到很好的贯彻执行，造成了一定程度的思想混乱。最近，极少数人幕后策划，制造谣言，挑拨煽动，恣意扩大事态，企图通过动乱，达到 他们否定共产党的领导，否定社会主义制度的政治目的。一切爱国的、有良知的各界人士，（？）是不愿意看到，也是绝对不会容许的。

     李鹏同志代表党中央和国务院宣布的制止动 乱、稳定局势的决策和一系列措施，杨尚昆主席的重要讲话，是完全正确的，我们应当坚决拥护。中国人民解放军为制止动乱，维护首都的社会安定，保卫首都人民 包括广大青年学生的利益，执行神圣的戒严任务，是完全必要的，我们应当坚决支持。

     政协在这场大是大非的政治斗争中，在团结各 界人士协助党和政府制止动乱、维护安定团结的工作中，有义不容辞的责任。几十年来，共产党同各民主党派和各界爱国人士，一直是风雨同舟、患难与共的。我完 全相信，在他们了解了事实的真相后，一定会更加坚决地拥护党和政府作出的决策。

     小字体结束 5月28日 今天是星期日，还有两三万学生在游行，口号 是“李鹏下台”。

     晚上，丁关根谈了邓对赵下决心的经过。去年 工会开会，先念找邓，谈赵的问题。邓已看出，赵问题严重，但下不了决心。4月25日邓与你们谈话，邓说，关键时刻我不能不讲。5月17日下午开会时，听了你们的发言，态度明朗，他才做了戒严决定，批评了赵。到19日，因赵撂挑子，邓和几位老同志商量， 才下了决心动赵。

     今天是星期日，天安门广场还有2万多北京和外地来的学生在游行，游行口号 是“李鹏下台”。

     晚上，我和丁关根同志谈话。他对小平同志的 想法比较了解。丁关根对我说，去年在人民大会堂举行全国工会代表大会时，李先念同志找邓小平同志，谈了赵紫阳的一些问题。小平同志当时已看清楚，赵是搞自 由化的人，尽早非下台不可，但由于影响太大，一时又找不到合适人选，所以下不了这个决心。今年一月份，小平同志同你谈话，讲了“格局不变”，就是还不要动 赵紫阳的意思。耀邦逝世，学潮起来，4月25日小平同志与你们谈话，为动乱定性，态度明朗。但有人颇有怨言，邓为此发了脾气，说关键时刻我不能不 出来讲话。5月17日上午，先念同志去小平同志处，与邓谈 话，虽然已有让赵下台的意思，但还没有下最后的决心。下午开会时，听了你们的发言，看你们态度坚定明朗，小平同志才作了戒严决定，批评了赵，但还没有说格 局要变，要赵下台。到5月19日， 因赵主动辞职，要撂挑子，小平同志和陈云、李先念、彭真等几位老同志一起商量，才下了最后决心，让赵紫阳下台，并建议由江泽民同志任总书记。

     关根同志讲的这一重大人事决策过程，陈云和 先念同志也对我讲过类似的情况。陈云和先念同志连续几年冬季在上海休息，经过长期考察，他们先后向小平同志推荐江泽民同志任总书记。陈云和李先念同志还先 后对我说过，国务院任务十分繁重，你已经开始熟悉这一工作，比较之下，由你继续担任总理更合适一些。

     动乱和暴乱平息之后，1989年11月6日邓小平在会见来华访问的金日成时讲，赵紫 阳在朝鲜访问期间，我们没有全部察觉他的问题，没有动他的意思。他从朝鲜回来以后，把自己全部暴露了，成了完全支持动乱的人，那就不能再当总书记。据我所 了解，小平同志作出这个决策很不容易。他不此一次沉痛地讲过，两个总书记都犯了支持自由化的错误，都选错了人。

     今天收到李铁映同志转来体改委一份报告，是 关于索罗斯和陈一谘共同成立“中国改革开放基金会”的事。该“基金会”于1986年10月成立，美方主席为乔治·索罗斯，中方主席为陈一谘，中方委员有梁恒、李湘鲁、朱嘉明等人。李湘鲁是 赵紫阳的秘书，不久前才赴美的。在协议中索罗斯承诺向中国 “基金会”提供不低于一百万美元的年度赠款。1987年11月陈一谘向鲍彤等写了一个报告，建议党中 央和政府对索罗斯和他办的“基金会”加强支持，适当提高接待规格。该报告已获得鲍彤的同意。索罗斯于1987年向基金会赠款100万美元，1988年赠款25万美元。陈一谘及其体改所的一些人是制造支持这次动乱的骨干力量，他们又用了美国人索罗斯的钱。

     昨天，台湾联合报报道说：“天安门广场能否 坚持”，“与物资补给能否持续有绝对的关系”。今天“香港声援团”到京，携带捐款65万美元和大量物资，支援广场绝食的学生。

     “天安门指挥部”总指挥柴玲接受美国记者康 宁汉的采访。柴玲说：“现在广场是我们惟一阵地”，“有人一再主张撤”，“我是总指挥”，“要抵抗这种妥协，这种投降派”。

     就在柴玲信誓旦旦要坚持占领天安门广场的时 候，她却又对记者说：“中国人，我不值得为你奋斗，我不值得为你献身。”柴玲说：“其实，我所期待的就是流血”，“只有广场血流成河的时候，才能真正团结 起来”。当记者问：“你自己会继续在广场上坚持吗？”柴玲答：“我想，我不会”，“不甘心，我要求生”。柴玲要求记者对上述的话不要先披露出去。直到1995年，香港《广角镜》杂志发表了一篇 名为《柴玲自辩》的文章，才披露这次谈话。康汉宁的现场录像，显示出当年广场上“总指挥”的形象与“内心世界”是多么虚伪。

     美国国务卿贝克说：“美国仍然赞成并支持中国学生们的目标、言论自由、集会自由和民主化。”

     5月29日 彭真同志对几位副委员长讲话，是一篇很好的 讲话。

     上午，找王忍之、艾知生来，布置制作电视录 像片，“美国之音”汇编，外国是怎样鼓动学运的等等。

     晚上，党委碰头，确定乔石同志分管戒严指挥 部。讨论了人事问题。杨同意五人方案。对赵定案，不仅是违反了组织原则，主要是搞自由化。同意下发我在中顾委的讲话。现在问题是怎样控制天安门广场，大军 要进来，又要避免流血。

     彭真同志对几位全国人大副委员长讲话，经过 他本人一番斟酌，今天定稿了，是一篇很好的讲话。

    上午，我找王忍之、艾知生来，布置编辑一部 电视纪录片，让全国人民知道“美国之音”、西方国家是怎样 支持中国的动乱的。我还看了由 国务院录像室自己 编辑的关于动乱的录像资料。

    晚上，我主持常委 碰头会，再次明确由乔石同志分管戒严指挥部。还议论了新的 常委人事问题，提 出江泽民同志新进常委，李鹏、乔石、胡启立、姚依林同志均保留常委。对赵紫阳的错误的定 性，大家认为不仅是纵容支持资产阶级自由化，还有分裂党。会议同意 向全党传达我在中顾委的讲话。大家还重点讨论了如何清理被动乱学生占领的 天安门广场，戒严 部队既要进来，又要尽量避免发生流血冲突，这是当前最难处理的事。

    北大中文系冯仲 芸、赵齐平等8名教授和副教授写信给学校党委，希望同学们能尽快复课。并说，事实清楚表明.采用罢课、游行和 绝食等 手 段， 不能切切实实解诀 问题，旷日持久，于事无补。首都新闻界发表这封信后，8位教授和副教授遭 到攻击和威胁。

    王军涛主持召开"首都维宪会”，决定刘晓波和周 舵到广场参加绝食，以重振广场学生士气。向政府施压。

     5月30日 上午，国务院常务会议讨论游行示威集会法，没有通过。

     下 午，王震同志 来，对现状很着急，但他提的办法也行不通。接通知，明天小平同志要找依林和我谈话。

     晚 上，开常委碰头 会，北京市提出一个组织百万工人大游行方案，李锡铭强调游行有把握，确定听他们汇报后再商定。

     上午，国务院常务会议讨论游行示威集会法草案。会议没有通过这一草案，原因是该草案指导思想不对 头。草案以强调维护公民权利为由，实际上对反党、反社会主义这类活动采取放任自流。会议 决定由公安部牵头进行修改，拿出新稿来，由国务院常务会议再进行讨 论。

     下午，王震同志握着手杖颤颤巍巍地来见我。他对当前局势很着急，他说要带领自己随身警卫人员到广场和 动乱分子硬拼一场。王老精神虽可嘉，但这个办法行不通。

     接到通知，明天小平同志要找依林同志和我谈话，估计 是谈常委人事安排问题。我还找吴学谦和钱其琛同志谈了当前对外方针问题。

     晚 上，我注册常委 碰头会，北京市委提出组织百万工人大游行的方案，以显示工人反对动乱，支持戒严，结束当前僵持的局面。李锡铭同志表示市委对组织这样一场游 行有把握。但是我们都感到北京市没有这个把握，所以，没有对此建议作出决定，要听取他们 游行具体方案的汇报后，再做决定。

     人民日 报在头版发 表七名中年知识分子的公开信，信中说：“中外历史沉痛告诉我们，无政府状态下的混乱，必然导致一场全面的动乱。”“建设一个繁荣富强的中国100年也许不多，而毁掉一个大有希望的中 国一天就 足够了。”

     一位女中年知识分子前往北京市政府，在留言中写道：“要求制止在天安门广场搭设‘女 神’像，天安门是新中国的象征，是英雄先烈用鲜血铸成的”。“口口声声要民主的人，你们 这种做法征求过全国、全市人民的意见吗？就是在美国也不允许在国会 大厦前随意建造塑像的。”

     “美国之音”说，中国“正在党内进行斯大林式的清洗”。纽约时报发表《改革派必将东山 再起》的文章，说：“中国当局目前暂时的胜利，将为‘反对党’成立铺平道路。”

     酝酿新常委的组成 5月31日 上午9时半，我把在中顾委的讲话稿批下去。

     10时，到小平处。他中心谈，十三大的方针不变，不能提计划经济为主。常委应该有一改革开放形象。他推 荐李瑞环进常委，可以搞宣传。还说在反腐败上应有所作为。我问，治理整顿是否还要继续下 去。他说要搞下去，再搞二至三年，但是开放应迈出更大的步子。

     我问他，对赵如何处理。他说，不能留在政治局。他还说胡、赵各有一个小圈子，你们以后不能学他们。

     10时半，通知我到陈云同志处。陈云、李先念、杨 尚昆、彭真、王震、宋任穷都在。我讲了小平同志意见。他们都同意赵不保留在政治局，但对保留着的中委 仍有不同看法。我认为，赵有许多事还没有揭出来，暂保 留为好。对保留胡在政治局，几位老同志也不同意。

     下午，我找北京市经委、首钢、石化和内燃 机厂负责人来谈话。他们认为，组织工人游行和纠察队都没有问题。

     万里已回到北京。五时半，来我处谈。我把 江泽民任 职问题向他讲了。

     紫阳28日向小平同志写一信，说明他向戈讲话时好意，无论到什么时候，都不会反对小平同志。

     早上，我把在中顾委的讲话稿修改完毕，并 签发到各省区市和各部委。

     10时， 我和依林同志 到小平同志住处，在他的办公室里谈话。这一间房子不到20平方米，窗户朝北开，房门朝南通内走廊，室内陈设简朴，只有一个较大的办公桌，一对沙发和两个书 柜。因为有三个人谈话，所以，又临时搬来一个沙发。小平同志谈，动乱平息以后，十三大的 方针不能变，不能提“计划经济为主，市场经济为辅”。新的常委应该 有一个改革开放形象。小平同志还说，胡耀邦、赵紫阳在使用人上都有自己的小圈子，你们新 的一代领导集体要搞五湖四海，有博大的胸怀，能团结各类人。小平同 志还要求新的常委在反腐败上有所作为，以取信于民。我问小平同志，治理整顿是否还要继续 进行下去。他说肯定要继续搞下去，但在开放方面，也应迈出更大的额 步子，如海南洋浦开发区，应抓紧搞，不要失去机会。我解释说，这些年洋浦开发区之所以搞 不起来，主要是开发思路不对头，项目不落实。姚依林说，赵紫阳搞了 这几年，经济上隐藏着很大的危机，内外债快到归还期，中央财政尤为紧张。

     小平同志谈到常委人事安排问题，建议李瑞环同志进常委。他说瑞环在天津改革开放搞得不错，虽然文化水 平不高，但读了很多书，今后在常委中可以分工管意识形态 和宣传工作。小平又说，总之在人事安排中应有改革开放形象的人，我也不一定坚持要哪一个 人进常委，你们常委同志去考虑把。小平同志委托我向李先念、陈云、彭真等老同志转达他的具体建议，征求他们的意见。

     我问，对赵紫阳如何处理。小平同志说，不能保留在政治局，赵紫阳与胡耀邦不一样，耀邦守纪律，赵紫阳 不守纪律。他还说，胡耀邦和赵紫阳各有一个人事小圈 子，这样搞不好。新的常委要有宽阔的胸怀，搞五湖四海，团结大多数同志。

     从小平同志那里出来，我接到陈云同志处通知，要我立即去。党内的几位老同志，先念、彭真、王震、宋任 穷同志都在巴黎，后来杨尚昆同志也来了。

     11时，我到陈云同志处，向他们转达了小平同志刚才谈话的内容，特别是对常委人事安排的意见。老同志们一 致同意赵紫阳不能保留在政治局，但对赵紫阳能否 保留中委，仍有不同看法。我说，赵紫阳的问题还没有充分揭发出来，深浅尚难料定，所以， 处理上宜宽一些，以暂保留中 委为好。有的老同志不同意胡启立仍保留在政治局。我向老同志解释，启立同志遇事没有主 见，但为人品质还是好的，为 团结大多数同志，特别是为了团结胡耀邦同志提拔的一批年青干部，保留启立同志在政治局比 较有利。有的老同志仍不同意 我的解释，手中拿了两本宣传自由化的杂志，对大家说，启立同志主持宣传工作，对这样坏的 刊物为什么开绿灯。

     老同志们对小平同志说的，常委人事安排中药有改革开放形象的人表示理解，对新进常委的人选还有一些看 法。看来，老同志对常委人事安排未能达成一致共识，尚须进一步酝酿。不过，我认为像新常委组成这样重大的事，由我来向老同志传话，显然是不合适的。

    下午，我找北京市经委、首钢、石化和内燃机 厂负责人谈话，了解北京生产情况，他们对组织工人游行、组织工人纠察队，维持社会持续，都很有把握。他们说对北京市的动乱，市民、工人已不耐烦。当然，他 们也对中央提出希望，要狠狠整治官倒，以顺民愿。

    赵紫阳28日向小平同志写一心，说明他和戈尔巴乔夫 的讲话是好意，还说“无论到什么时候，我都不会反对小平同志”。

     万里同志今天上午已回到北京。下午5时半，万里同志来我处。我把江泽民将任总 书记的方案向她透露了。万里说，我原来估计你会上。我向他表明，小平同志的选择是明智的，江泽民同志比起我来是更合适的当总书记的人选。

    江泽民同志也于今天下午到达北京，是我打电 话给他，告诉他小平同志要找他谈话，并派中央警卫局副局长万经常同志用专机接他来北京的。江泽民同志到京后立即来看我，我没有告诉他要当总书记的事。显 然，这样重大的决定，我说出去是不恰当的。我请他明天去见小平同志。江泽民同志到北京后，安排在中央警卫局大楼住下。

    次日上日，江泽民同志到了邓小平同志出。小 平把常委和老同志推荐他接任总书记的事告诉了他。后来泽民同志告诉我，他感到十分意外，希望中央选择更为合适的同志来担任这个重要的职务。他还说，小平同 志对他说，李鹏同志继续当总理，他已开始熟悉这项工作。小平同志鼓励他，要在国家危难的时刻，勇敢地挑起这副重担，并说，李鹏和常委同志会全力支持你的。 江泽民同志说，既然组织已作出决定，我作为一个共产党员，只能服从，并竭尽全力去做好工作，以不辜负党的重托。江泽民同志提出，要合乎党章规定，由中央委 员会选举产生他任总书记。在此之前，他不能以总书记名义对外，可先在中央担负一部分工作，熟悉中央的情况。

    今天，邓小平、杨尚昆批准了戒严指挥部关于 部队进入北京市区执行戒严任务的实施方案。戒严指挥部将实施方案以命令形式下达北京、沈阳、济南军区和空军。

    今日，进驻首都重点警卫目标区的戒严部队， 开始着装上岗。

    北京市公安局依法收审了“工自联”几个头 头。8时起，一伙 歹徒和学生在公安局门前静坐示威，到22时学生及围观者在万人以上。


第四章

    第四章 从动乱到暴乱

    （1989年6月1日至6月14日）

    【内容提要】这一章是6月1日至6月14日的日记。中国政府为了最大限度地避免流血冲突。6月1日，党中央、国务院制定了对参加动乱学生予以宽大处理的政策，但没有被接受。由于动乱分子的破坏，北京市公共交通陷入瘫痪状况，居民基本生活用品、粮食、蔬菜、煤气供应都发生困难，打砸抢事件不断发生，外地来京学生和无业游民不断来京参与动乱，社会陷入更加混乱的局面。在紧要危亡关头，戒严部队奉命于6月4日凌晨对天安门广场进行清场。戒严部队在向天安门进发过程中，遭到动乱分子的袭击。他们焚烧汽车和装甲车，用各种凶器和残忍手段打死打伤戒严部队官兵。戒严部队被迫自卫还击，在混乱中，互有伤亡。6月4日凌晨5时，戒严部队一举完成了清理天安门广场的任务。被动乱分子占领长达40余天之久的天安门广场终于回到人民的怀抱。党和政府为了最大限度地减少冲突，对最后被包围在广场的2000余人，其中包括几乎所有动乱的“头头”，都放了一条生路，允许他们和其他群众一起，和平撤出广场。因此，在清理天安门广场中没有发生任何流血事件，也没有死一个人。后来国际反华舆论连篇累牍地报道，如天安门血流成河，死亡人数在2万人以上，纯属造谣。

    6月9日，邓小平发表谈话，指出这场动乱和反革命暴乱是迟早会发生的，是国际大气候和中国小气候决定的，是不以人们意志为转移的。他对在暴乱中英勇牺牲和负伤的解放军、公安和武警官兵表示亲切的慰问。小平同志还郑重地宣布，在平息暴乱后，我们党实行的改革开放政策将继续坚持下去，而且应该搞得更好。

    动乱和暴乱平息之后，党和政府采取一系列妥善措施，消除它所带来的严重后果，使国家政治生活和社会秩序尽快地逐步恢复正常。以美国为首的西方各国对中国平息暴乱进行了无端的职责，并宣布对中国进行严厉制裁。

    国务院座谈会6月1日上午，在国务院召开校长、教授、专家座谈会，讨论对学生予以宽大处理的十条政策。下午，继续开会，听取意见。他们对十条政策，有的主张更宽一点，有的主张更严一点。有的认为，现在已经不是中央宽大学生，而是学生是否宽大政府的问题。看来发这个文件不是时机。

    晚上，常委碰头，原则上同意清理天安门方案。用工纠队比动用军队要好。

    上午，我在国务院第四会议室召开北京高校校长、知识界代表、教授专家共37人参加的座谈会。参加座谈会的还有李铁映、罗干、王忍之、杜润书、何东昌、曾建徽、汪家缪、吴文昌等同志。会上，由国务院办公厅的工作人员首先宣读了《党中央、国务院关于处理学潮和动乱的十条政策》，请与会者发表意见。这十条政策是：一、广大青年学生参加学潮，同极少数利用学潮之机制造动乱，在性质上是不同的。青年学生是出于爱国热情，冬季和愿望是纯洁的、善良的。极少数人制造动乱，是由有计划、有组织、有预谋的，他们的目的是否定中国共产党的领导、否定社会主义制度。

    二、广大青年学生提出推进民主和法制建设、惩治“官倒”、清除腐败、反对官僚主义，这些要求是合理的，同党和政府的愿望和目标是一致的，对党和政府纠正失误，改进工作起到了促进作用。青年学生的爱国热情一定要充分肯定和坚决保护。对他们提出的合理要求和批评建议，一定要认知听取，积极采纳。

    三、在学潮中，未经法定程序就上街游行示威，乃至采取罢课、静坐、绝食等等行动，即使动机和愿望是好的，但也是缺乏法制观念的表现。党和政府也不赞成。这样做不利于问题的解决，反而会使事态扩大，激化矛盾，影响学校以至社会的正常生产、工作、学习、生活秩序，形成无政府状态，给极少数别有用心的人制造政治动乱以可乘之机，使事态的发展走向广大青年学生良好愿望的反面。

    四、对于在学潮中有过一些过激甚至错误言行的青年学生，党和政府是能够谅解的，不予追究。

    五、在学潮中通过各种方式声援过学生行动的各界人士和群众，绝大多数人的动机和愿望也是好的，他们不了解事实的真相。党和政府是谅解的，绝不会事后加以追究。

    六、对于患有否定党的领导和社会主义制度的目的，蓄意利用学潮，策划、组织、煽动动乱的极少数首要分子，对于同国外敌对势力相勾结的极少数人，对于向非法组织友谊提供党和国家的核心机密的极少数人，必须彻底揭露，坚决依法制裁。

    七、对于在动乱中趁机进行打、砸、抢、烧等违法活动的刑事犯罪分子，在动乱中滋扰生事的流氓政治团伙，必须依法严加惩处，以维护社会秩序，保护人民群众的生命财产安全。

    八、各界群众和青年学生应当积极支持和协助人民解放军在首都部分地区执行戒严任务，迅速恢复首都正常秩序，对于继续聚众妨碍和干扰戒严部队、武警部队和公安干警执行戒严任务，屡经教育拒不改正的首要分子，应依照戒严令加以处置。

    九、党和政府将继续同青年学生和各界人士，积极进行多层次、多渠道、多种形式的对话，广泛听取意见，交流看法，增进理解，在民主和法制的轨道上妥善解决各种问题。

    十、党和政府将坚定不移地依靠广大人民群众，迅速平息动乱，维护安定团结；坚定不移地坚持四项基本原则和改革开放的方针，认真搞好治理整顿、深化改革，搞好党的建设，搞好党的建设，克服腐败现象，加强社会主义民主和法制建设，继续执行党的知识分子政策和统一战线政策，改进和将强教育工作，把改革开放和社会主现代化建设不断推向前进。

    下午3时，继续开会，听取与会者的意见。关于这次座谈会的情况，国办做了记录，摘要如下：北京农业大学裘维蕃（教授）：“十条”政策内容很好，很必要。极少数人能发动这么大的事，使人震惊。建议由全国人大委员会立紧急社会治安法，非常时期，应有非常法律。对官倒等不能按刑法那样慢腾腾地，对动乱问题，要尽快平息。

    北京大学王楚（党员、无线电系主任、教授）：原则上同意“十条”。有几点意见：参加学潮和动乱的人，不是“广大学生”，只能说是“部分学生”，不能迎合那种“参加学潮才是爱国热情”的错误概念。领导应与青年学生和各界人士对话，而不只是因为脑学潮，才去对话。学生对“一小撮“、无什么顾忌，他们主要是想保护所谓的学生领袖。重典治乱世。一些人几下子就把事煽起来了，其中必有文章。

    北京师范大学陶大庸（民盟中央副主席）：“十条”基调可以。另写一篇社论，充分肯定学生动机是好的。第一条可以对学生多肯定一点。绝大多数不是闹事，少部分人是胡闹。第四、五条 “不追究”很重要，大家最怕的是“追究”。第六条提法要慎重，界限要划清，不要形成误解。因为有的组织者也往往是受挑唆，上当受骗的。“十条”中应对反腐败、反官倒提出几点措施，表明这次学运对政府有推动作用。

    人民大学吴树青（党员、副校长、教授）：说这次动乱是背后有人挑动、指使，多数人能接受这一看法，认为动乱违背了学生的初衷，现在不知道怎么下台。建议：第一条，对广大青年学生，不必区分“参加的”和“不参加的”。第五条，很多群众不了解，担心戒严是针对学生的，也不了解是中央内部有人支持煽动。第六条，那些背后煽动策划的人破环作用很大，对于参与动乱的人起来从内部揭发的人，应表示欢迎。

    清华大学张维（党员，教授、中科院学部委员）：这次徐超一开始就闹得很凶，不久就形成社会动乱。5月9日上午李鹏总理与学生对话时讲到了，就是对政府冲破工作中的遇到的阻力有帮助，有推动，下决心把反腐败、反官倒进行到底。但有些现象，令人怀疑。如胡耀邦同志逝世后，学生游行，要求重新评价胡耀邦。按说，提出这些事情，应该去找党中央，找总书记赵紫阳，可是学生一上来就把矛盾对着政府，还指明道姓要让李鹏总理出来接见，这就令人奇怪了。这次动乱难道能叫“爱国运动”？一些人不知爱的是什么国？

    社科院刘大年（年代史所所长、党员、人大常委）：这个“十条”文件对平息动乱非常重要。这场动乱超过“文化大革命”，首都这么混乱，损失这么大，为什么？第一条要坦诚地讲，自我批评。党的领导对党风、工作存在不少失误，腐败现象未消除。这些问题只有李鹏同志讲最合适，因为，这不是今年的事，是多少年来的事。一些学生希望党好，忧国忧民。这是这些多人卷进去的原因。要专门有一条讲怎么惩治腐败，使大多数人觉得有希望。

    社科院何新（九三学社成员、文学所副研究员）：这次的动乱，形势严峻，后果严重，还在发展。既有自发性，也有政治力量、海外势力的支持。

    学潮已过去了三个阶段，自发学潮到动乱，“五﹒四”以后，本来群众劲头已经冷了下来，但政策开明了，又闹起来了，现在又搞绝食。三个阶段，都很有特色，搞自由女神像，实在搞政治挑衅。政策再开明，对学潮评价再高，都解决不了。他们不但想把政府搞倒，而且是不把中国搞得大乱是不罢休的。形势这样动乱下去，给了学生闹事的特权。霸占天安门广场是违法的，政府还要一再去劝说和解释，法失于宽，闹事的人反而会拿政府取笑。政府必须有一系列有力措施，否则，必然是无政府状态。

    北京大学徐光宪（党员、教授、中科院学部委员）：现在是党和国家生死存亡的关头。教育失误是赵紫阳造成的，政治思想乱了，学生在学校不念书，打麻将。学生们开始是对洋流问题、黄河电子厂问题有意见，要求反腐败、反官倒，矛头是对赵紫阳的，党内的根子在赵紫阳那里。但后来闹起事来，却把矛头指向邓小平、李鹏，令人奇怪。

    北京外语学院许国璋（党员、教授）：李鹏同志作为国家总理一直以稳健著称。这一个半月以来，政府树立了一个克制典型，对使用武力可能造成的后果，早就估计到了。使用武力并不困难，解放军并不是不能进城，现在的问题是，要把大多数学生争取过来，办法是有的。如比，定个时间，如某月某日，作为 政府对学生第一次对话，使学生感到有希望。

    北京工业大学王以铭（副校长、教授、无党派）：“十条”政策发表时机应在广大 人民了解事实真相之后，当前条件不成熟。惩治官倒和腐败，只能点到为止。这个文件主要是解除顾虑。建议把“以事实为依据， 以法律为准绳”的话加进去。对参加了学潮的学生，在毕业分配时不受歧视，对一些过激言行不予追究等等，还要要求基层也不要 追究。

    中国人民大学张大力（党员、教授、商品学系教授）：目前急需解决的是平息动乱。不然，给什么样的定心丸也不起作 用。现在一些学生越陷越深。每个人都应为自己的行为负责。我们诱导，人家煽动；我们劝说，人家去发动。不平息这次北京动 乱，还会出现新的大动乱。一旦形成全国性动乱，那就是犯罪。“十条”政策是我们的善良愿望，不进行揭露，动乱平息不了。似 乎只要一说要爱国，就什么坏事也可去干了。

    北京理工大学秦有方（党员、教授）：“十条”有利于争取广大学生。当前学生犹 豫观望，三分之一复课，三分之一回家，三分之一在校外活动。多数学生有个拐弯的问题。共产党员没有战斗力，在第一线的人说 话腰不硬，都是带病战斗。宣传报道方面，正道消息慢，小道消息快。某些表面形式上的活动不要搞，郊区流行没有什么效果。

    中央歌舞剧院陈爱莲（党员、政协委员）：光区分多数少数还不行，因为老百姓不知道少数人是谁。应把少数人干坏事的事实告诉大家。极 少数人到底干了什么，应有过硬材料。多数人是观望的，卷进去的人也不少，实际上都是盲从。学潮发生后，领导也是拖拖拉拉，上边什么精神也没有，下面无所适从。“十条”出来后，马上把具体事做好，措施应是有力的。

    大学赵光武（党员、教授、研究生院副院长）：“十条”尽量不伤好人，应肯定。但该揭露的也要揭露，严格区分两类矛盾，并正确处理。学生动不动搞学潮，不造成，正当的表达方式，应该造成。发表“十条”时，要有揭露予以配合。对“极少数人”要揭露他们的实质目的。

    北京师范学院储亚平（党员、教授）：很多一些学生已经变了，不是在反腐败、反官倒了，而是要打倒这个，打倒那个，还要打倒政府，打倒共产党。像这些人还要一律不予追究？党政干部也去游行，还为闹事的人出谋划策，也说既往不咎，他们就更加肆无忌惮了。有人说什么不是政府算我们的帐，而是我们要算政府的账。现在不是民主，而是无政府状态。挑动闹事的畅通无阻，不能对他们手软。彭真讲话比较有理。找一些无职务的同志，出面揭露他们一下。

    还有的与会者作了书面发言，就是就不一一摘引了。我在听取了各位专家、学者、校长的发言后，也讲了话，根据记录摘要如下：少数人一再煽动、制造动乱，还蒙骗一些学生搞绝食、静坐、长时期霸占天安门广场。这些人的举动使当前情况非常复杂，非常紧急。主要有三方面的矛盾：一是党和政府与人民群众之间的矛盾，人民对一些腐败现象有意见；二是党内的矛盾，不仅表现在对闹事学生的态度上，而主要是表现在要不要反对资产阶级自由化，要不要坚持党的领导，要不要坚持社会主义的基本问题上；三是国外敌对势力或明或暗地插手中国内政，煽风点火，企图趁机使中国西化。三者矛盾交织在一起，使学潮反复了几次，如“4.26”前后；“5.4”前后。当前有的人又以反对戒严为借口发动少数学生绝食，继续占领天安门广场，制造了一个新的大反复，使问题更加复杂化，卷进去的人也更多。情况错综复杂，处理起来难度也很大。

    有的同志要求尽快平息动乱，这是有道理的。戒严十多天了，解放军还到不了天安门。这种情况也只有在现在的中国才可能出现。有人说，既然已克制了十好几天，再忍耐几天又有何不可？要避免流血。其实，决定戒严，目的就是要尽快平息动乱，避免发生更大冲突，避免使更多的人卷进去，避免流血。但是少数动乱骨干分子，不是这样想的。在这种情况下，我们要看到，关键还是要靠党，党的团结一致，党必须发挥领导核心的作用。党内不解决问题，不但解决不了社会上的问题，还会使问题更加复杂化，出现更大混乱。

    党和政府的工作，需要广大群众支持，党和政府不能站在群众的对立面。各项政策和措施，如对于打击官倒，反对腐败等等，执行要有一个过程，对于个别腐败分子或案件，要坚决查办，但一定要依法办事，经得起历史检验。不能随随便便抛出去，乱揭乱批，搞成某种运动形式，表面上很热闹，过后再搞平反。历史经验证明，这样做是不行的。

    根据当前动乱情况和已经揭露出来的问题来看，有点政治斗争经验的人都明白，这场动乱的后面是有组织的，有计划的，是有人背地里秘密谋划的。 只有党内将矛盾彻底解决，这场动乱的实质和来龙去脉才会水落石出，让广大群众看清楚。所以，当前最首要的问题是解决党内高层领导的问题。

    关于今天讨论的这个文件，大家发表了不少看法和意见。有的认为，对于参与学潮和动乱的一般学生和群众要宽一点，对学生多肯定一点；有的认为，要讲法治，一个有十多亿人口的国家，无法无天就无法治理好，所以，要考虑无边宽大的后遗症；有的同志讲到，提出这些政策，孤立地发表这些政策作用不大，还要有其他具体措施跟上才行。还有的同志认为，虽然这几条政策不会立竿见影地起到平息动乱的作用，但对动乱分子还是可以起到分化动摇的作用，对一般学生和群众可以起到安顿作用。对于个别骨干分子、死硬分子，即使不会有直接作用，但从长远来看，也是给他们指出一条明路，也有作用。关键是使问题明朗化，突出暴露那些骨干分子、幕后支持者的真实面目。总之，大家的看法和意见反映了社会上广大群众希望尽快平息动乱的愿望。

    至于这几条政策什么时候、以什么方式拿出来，还要经党中央研究决定。现在在北京 发生的这场动乱，是建国以来最大的一次动乱。从失控情况看，超过了“文化大革命”。执行戒严的部队，为了尽可能避免流血冲突，现在没有硬进长安街。但是，为了平息这场动乱，最终是要进去的。希望大家回去继续做好学生和群众工作，为尽快平息动乱发挥作用。

    我主持召开这一座谈会的目的，是为了宣布对学生实行宽大处理的政策，想为“以和平方式清理天安门广场”做最后一次努力。但是在座谈会中，有的发言主张对学生要宽大一点，有的发言主张更严一点，有的认为目前发表这样一个文件不是时机。还有人担心学生不接受，因为现在不是政府是否宽大学生的问题，而是学生能否宽大政府的问题。会议以无结果而散，党和政府所作的“以和平方式清理天安门广场”的努力，又一次遭到失败。

    戒严部队在夜间避开了动乱者的监视，已通过人防地下通道，陆续进入人民大会堂和天安门午门之间的场地。

     晚上，常委开碰头会。会议原则上同意北京市和戒严部队提出的清理天安门广场的方案。时不我待，再不清理实在不行了。但是大家认为，由工人纠察队出面清场比戒严部队直接清场要好，因此，会议确定北京市和戒严指挥部，以工人纠察队为先导，戒严部队为后盾的方式清理天安门广场。会议还讨论了我代表常委向政治局扩大会议的报告稿。

    与此同时，动乱分子也在作最后的挣扎。王军涛在北大主持“维宪会”会议，决定知识界要走到天安门广场绝食第一线，去鼓舞士气。他们安排刘晓波（北师大讲师）、周舵、侯德建（台湾作曲家）、高新（北师大周报主编）首先进入天安门广场，带头再度绝食，以重新挑起5月19日晚广场动乱者已宣布停止绝食活动。他们无非是故伎重演，企图对政府施加更大的压力。

    6月2日上午、胡启立同志来谈话。他认为自己在中央工作七年，说明他不够格，在关键时刻动摇。

    下午、请江泽民同志来，共同审查了我在扩大会议上的讲话稿。

    江泽民同志和我一同听取汇报。王任重、丁关根与赵谈话，赵对所有问题都狡辩，连5月19日大会，都说没有人通知他。他自己不上班，不召开会议，能怪谁。

    上午我请胡启立同志来谈话。他比较悲观，认为自己在中央工作七年，事实上说明他不够格，在关键时刻动摇。他说赵紫阳根本不把他放在眼里，他对赵紫阳在胡耀邦出问题时的发言很气愤。当时赵紫阳对胡耀邦说，你如继续当总书记，我就辞去总理。胡启立希望在平息动乱后离开中央，到国务院一个专业部门去工作。

    下午.我请江泽民同志来，共同审查了常委在政治局扩大会议上的报告。

    晚上。江泽民同志和我一起听取丁关根同志的汇报。今天下午，王任重、丁关根约赵紫阳谈了话。赵紫阳几平是对所有问题都进行狡辩，连5月19日首都大会，都说没有人通知他参加，所以，他没有出席。我们随即与启立同志核对。启立说，下午他亲自去请赵紫阳参加，赵推说头晕有病，拒绝参加了。

    中央军委批准北京军区提出戒严部队以隐蔽方式进人天安门的方案。截至2日凌晨3时，已有25000人进入天安门广场东侧的人民大会堂、西侧的公安部大院、北侧天安门与守门之间，在南面，北京东站也有先期从沙河到达的3000兵力，已形成四面对天安门包围之势。

    北京市委宣传部以《认清动乱的实质和严重的必要性》为题发表一篇文章，新华社发了通稿，中央几大新闻单位已逐渐回到党的立场上来。

    昨天王军涛在他们的“维宪会”上说，“知识界要走到第一线去，鼓舞士气，推动声援活动”。今天刘晓波、周舵、侯德建、高新四人在天安门广场开始绝食。侯德建是台湾一位作曲家。

    晚10时55分，在北京复兴门外木樨地附近，中央电视台一辆吉普发生车祸，造成3人死亡，其中无一学生。天安门指挥部”马上广播造谣：“军车轧死学生”，并发动2000多人赶赴现场，围攻民警。

    戒严部队被迫自卫6月3日情况急转直下，凌晨，戒严部队进城车辆被堵。

    下午2时许，部队用催泪弹驱散在新华门前的暴徒，夺回了军车。4时，乔石□□，□□□参加。军方、北京市一致认为，不能再给□□者以喘息的机会。决定各□□队星夜兼程开进天安门广场。如果遇到武力阻拦，军队有权自卫。

    整个晚上，我和乔石都在□□□。不断接到部队向天安门移动的消息。部队遭到歹徒袭击。部队鸣枪自卫，各有伤亡。

    罗干来报告，留在广场约有2000余名大学生。要求和平撤退。我们允许他们和平撤退，至此天安门广场已被清理。

    局势急转直下，戒严部队的隐蔽行动暴露。今天凌晨开始，戒严部队进城受到阻碍。歹徒们在通往始终的各路口设置路障，拦截军车殴打官兵，抢夺军用物资。在□□□店门前官兵被强行搜身。在永定门桥头，□□□□□□□□建国门前，有的士兵衣服被扒光，有的被打得遍体鳞伤。更为严重的是，早上7时，几辆军车在中南海西面的府右街口被堵，一辆载有武器弹药的军车被暴徒包围。部队和暴徒一直相持不下，一直到下午2时，考虑到一旦武器被暴徒抢夺走，将造成严重危害。事态又发生在中南海大院之外，直接威胁到党和国家首脑机关的安全。解放军和武警部队被迫释放了催泪弹，驱散企图抢劫武器的暴徒，夺回了被暴徒围困10多小时的军车。

    下午4时在勤政殿，由乔石着急戒严的紧急会议，研究天安门广场清理问题，我和尚昆、迟浩田、李锡铭、周依冰、罗干等同志都参加了会议。中央的同志和戒严部队一致认为，当前形势十分紧急，今天军队已和暴徒发生了正面冲突，不能再给他们以喘息的机会。今天如不及时采取行动，明天是星期日，将有更多的人进入天安门广场，清场将更加困难，会议决定今晚从北京各方向集结待命的戒严部队，星夜兼程向天安门进发，与已隐蔽在天安门四周的戒严部队会合。在工人纠察对的引导下，对天安门广场实行清场。争取用和平方式解决，但也议定如果遇到暴徒以武力阻拦，造成军队伤亡，军队有权实行自卫。

    会议结束后，我把今晚清场的决定向江泽民、姚依林、宋平、万里等同志作了通报。他们都一致表示同意今天戒严会议关于今晚在天安门广场实行清场的决定。尚昆作为中央军委常务副主席，直接向军委主席邓小平同志作了汇报，小平同志批准了今晚的清场方案。江泽民同志在警卫大楼四层楼上，从窗外可以直接看到天安门的动态。

    总参谋部向戒严部队下达紧急命令，要各部队按清理天安门广场的行动方案，立即组织部队开进。各部队要与地方政府、公安民警、武警部队密切协同，共同执行戒严任务。采取一切手段及时排除障碍，如遇到阻拦，采取坚决措施，迅速到达预定位置。

    下午，在天安门广场上，“高自联”号召学生和市民参加“敢死队”，“拿起武器推翻政府”。疑惑暴徒冲进西单民航大楼工地，抢走大批钢筋、砖块等，准备巷战。

    晚上6时，北京市政府和戒严指挥部向全体市民发出紧急通告，要求首都公民要遵守戒严令的规定，同解放军密切配合，保卫首都的安全。通告着重指出：“凡在天安门广场的公民和学生，应立即离开，以保证戒严部队执行任务，凡不听劝告的，将无法保证其安全，一切后果完全自己负责。”

    到晚上10时，北京市政府和戒严指挥部又一次发布紧急通告：“当前北京的事态已十分严峻”，“暴徒随时可能制造更严重的暴乱”。“北京市人民政府和戒严部队指挥部决不能置之不理。”“从现在起，请你们不要到街上去，以避免不必要的损失，如有违背者，一切后果自负。”这两份紧急通告，通过广播电台、电视台反复播放，力求做到家喻户晓、人人皆知。

    6月3日整个晚上，我和乔石、尚昆三人都留在中南海游泳池大厅，密切观察戒严部队和天安门广场的动态。戒严指挥部周依冰和罗干秘书长等则在人民大会堂，总参谋长迟浩田在西山总指挥所，指挥各路部队的行动。我们部队接收到部队向天安门移动的信息。沿途各路部队行动都严重受阻，特别是从西面来的部队，从复兴门到西单之间遭到暴徒以石块、砖头、钢筋袭击。有的暴徒还防火烧了军车，烧死、打死、打伤戒严部队的官兵。

    戒严部队在向天安门开进途中，有的官兵被歹徒以极其残忍的手段杀害。某部排长刘国庚在西单路口被暴徒打死，又被浇上汽油焚烧尸体。某部士兵崔国政被暴徒从崇文门过街桥上扔下，浇上汽油，活活烧死后，悬挂在过街天桥上。武警士兵李国瑞被暴徒残骸后，尸体被悬挂在阜成门立交桥的栏杆上。某部班长王其富等十名士兵，被在歹徒将乘坐的军车翻倒，向车上扔石块、火把和燃烧瓶，六名战士被活活烧死。在忍无可忍的情况下，戒严部队被迫开枪自卫还击。

    震惊中外的“天安门事件”

    6月4日今天暴乱分子的反弹，都是零星小股，集中在复兴门到公主坟的军车上。

    下午3时半，我召开在京政治局委员会议。大家一致认为，事已至此，必须顶下去。舆论很重要，决定加强宣传小组，由江泽民同志负责，丁关根参加；万里和阎明复抓民主党派、政协和人大；依林和纪云抓国务院各部委；决定北京市长发表电视讲话，中共中央和国务院发表《告全国人民书》。

    6月4日凌晨3时半左右，天安门清场准备工作完全就绪。4时左右，在大会堂的戒严指挥部，通过高音广播，向困守在广场的动乱分子宣布，戒严部队即将开始清场，勒令他们迅速离开天安门广场。这时，一批又一批的滞留在天安门广场的人群逐步向四周散去。在5时左右，在人民大会堂和天安门金水桥以北的解放军一起出动，迅速占领了天安门广场，把滞留在广场的动乱指挥部的头目和一批骨干分子、一批学生和市民压缩在人民英雄纪念碑一角。

    罗干同志从天安门指挥部来到中南海，向我、乔石和杨尚昆报告：留在广场的2000余名大学生，要求戒严指挥部放他们一条生路，他们愿意和平撤退。我和乔石、尚昆同志考虑到避免事态进一步扩大，避免广场发生流血冲突，当机立断，同意广场学生和平撤退。罗干同志立即返回指挥部传达了我们的决定。5时半左右，最后滞留在广场的2000余名学生和动乱骨干分子，陆续从天安门东南角、正阳门东侧，撤出天安门广场，在撤退中没有死一人。至此，非法占领天安门广场的这个毒瘤已被全部清除。我通知新华社立即发出消息，以通告全国和全世界。

    早晨7时，中央电视台广播了解放军顺利结束天安门清场的消息。我因彻夜未眠，6时去睡了一会儿，睡到10时。有信息报来，今天北京大部分地区仍有零星小股暴徒对解放军进行袭击。特别是在西路，从公主坟到复兴门，有一群暴徒对沿线的军车和装甲车大肆武力攻击，军队不得不自卫还击，继而有伤亡。

    上午3时半，我召集在京政治局委员开会，通报天安门广场清场的情况。大家一致认为，事态已从动乱发展到暴乱，中央必须坚决顶下去。现在争取舆论很重要，因为舆论一边倒，学校里不少学生和教师都对解放军开枪自卫还击一事感到不理解，酝酿着更大规模的游行。政治局决定加强宣传小组，有江泽民同志负责，丁关根同志协助，起草一份中共中央和国务院《告全国人民书》，并决定由万里和明复同志将平息天安门暴乱的情况同志民主党派、政协和人大。姚依林和田纪云通报国务院各部委。北京市长向市民发表电视讲话。

    综合各方面报来的情况：从6月3日凌晨开始，当西线戒严部队向天安门进发时，从建国门到西单，暴徒设置路障，拦堵军车，殴打战士。凌晨1时许，12辆军车在燕京饭店前被围困。东线戒严部队在朝阳门被暴徒围困，乱搭乱砸。早7时，在六部口，暴徒钻进被围困的军车，抢夺机枪和子弹。南线戒严部队被堵截在陶然亭至虎坊路一带，21辆军车被围困。3日上午暴徒开始冲击人民大会堂、中南海西门和新华门。下午5时在天安门的非法组织“高自联”、“工自联”头头向据守在天安门广场的人发了匕首、铁棍，命令他们“抓住军警就打死”，“要拿起武器，推翻政府”。到6月3日22时起，戒严部队奉命东进，从翠微路到西单，有 12辆军车被砸被烧，歹徒用铁棍、砖头猛击战士。23时南面在虎坊桥，东北面在安定门，东南面在崇文门，东面在建国门，以及东面在煤炭工业学校前，有 400多辆军车被阻、被抢、被烧。6月4日凌晨前后焚烧军车情况愈演愈烈，开始战士只是鸣枪警告，歹徒却置之不理。在战士生命和军备物资受到更加严重威胁，已经发生大批指战员伤亡的时候，戒严部队不得不开枪自卫还击。一些歹徒还乘机抢劫商店，大搞打砸抢。一伙人在天安门广场南端点燃了纪念堂松树墙，一伙人将一辆公共汽车推到天安门城门洞下点燃，企图烧毁天安门。所有这一切都说明，6月3日至4日凌晨，戒严部队执行任务，从首都市区各方向向天安门进发过程中，被有组织的暴徒拦阻攻击，是持枪暴徒首先向军队开火，火烧军车，恶毒的打、烧、杀伤战士，解放军被迫自卫还击时，双发都发生了伤亡。在戒严部队清理天安门广场的过程中，没有死一个人，没有流一滴血。

    6月4日天安门清场以后，西方舆论大肆造谣说，中国戒严部队用坦克碾压学生、用机枪扫射学生，天安门血流成河，死亡至少2万人，尔后，军队又把尸体送走，毁尸灭迹。柴玲本人也是被允许和平撤出广场的，她却对记者说，部队用坦克轧死了在帐篷里的200多名学生，又烧上汽油焚烧尸体。这些谣言流传很广，蒙骗了很多人。其实，那2000多名和平撤退的学生和市民，如果有良知，敢于对历史负责的话，都可以出来作证。6月4日凌晨4时左右，受广场学生委托，去与人民大会堂戒严指挥部谈判的两位代表，一名是从台湾逃亡到大陆的作曲家侯德健，另一名是北京四通公司综合计划部部长周舵。他们是向广场的学生传达部队允许和平撤退的人。以后，侯德健于6月12日写出了《6月4日撤离天安门广场时我的亲自经过》，公开证实天安门使用和平方式清理的，没有死一个人。刘晓波后来也回忆说：“我没有看见军队向学生开枪，我自己也没有看见死人。”

    我们原来以为中外记者和电视摄影记者在清场时都不在广场，没有留下历史的见证。但是在时隔四年以后才知道，当时有一位莱斯特先生领导的西班牙电视摄影组，一直在广场的东南角上，并拍摄了6月4日凌晨3个多小时天安门清场全过程的录像片。录像清楚地说明了天安门广场中没有死一个人，完全是和平撤退。如此重要的历史资料，竟被西方某国电视台束之高阁，隐瞒四年之久。实在不能令人明白，西方所宣扬的新闻自由到哪里去了。当然，我们不埋怨西班牙莱斯特先生领导的摄影组，也许他是被电视台主管禁止播放的。相反，我们还要非常感谢莱斯特先生等人，他们为这一重大历史事件留下了珍贵的见证。我们还要感谢日本NHK电视台，他们在1993年6月3日，有加藤先生主持，播放了这部电视片并加以客观的评论。加藤说，从西班牙电视纪录片和侯德健先生现场的声音表现了惊人的一致，说明在清理天安门广场中，是和平方式撤离的，没有死一个人。

    上海、四川、新疆、内蒙古四省（区）党委和政府分别致电中央，一致表示坚决拥护中央采取的果断措施，迅速平息在北京发生的动乱和暴乱。

    北京一些高校以“学生自治会”名义向人群送黑纱，煽动学生和市民，以佩戴黑纱表示抗议。各地高校谣言四起，一些学生情绪激动。上海有3000余名学生上街游行，在交通要道设置50多处路障，致使交通瘫痪。在兰州1000多名学生上街游行，卧轨阻拦火车，使铁路一度中断。

    上海未动用军队6月5日今天主要是在天安门以外地区陆续发生打砸抢事件。李锡铭要求成立区指挥部，实行区自卫战，由解放军配合。

    社会上谣言甚多，主要是不明真相。老百姓看热闹的也有伤亡，有的是持枪暴徒所为电视台只是在节目结尾时以不引人注目的位置播送了残害军队的镜头。

    目前担心的是驻守在天安门部队的士气。凌晨一时，我和王震到人大会堂看望战士。

    全国各地都有打砸抢，成都发生严重的打砸抢，上海断了交通。江泽民认为北京暴乱已控制，主张上海用工人纠察队来制止动乱，维持秩序。

    今天，天安门广场没有发生反弹，学生回校后就再没有出来。但是，在北京市区，特别是郊区连续发生歹徒制造的打砸抢事件。李锡铭情绪十分紧张，要求成立北京市区级戒严指挥部，实行区自为战，保卫广大居民和机关的安全。办法是以区委和政府为主，同时配备一定数量的戒严部队，加以配合。我同意李锡铭的意见，并通知戒严指挥部研究他提出的方案。今天，社会上谣言甚多，主要原因是不明真相。在局部地区与暴乱分子发生枪战时，有些无视戒严指挥部的通告，擅自上街围观的群众中也有伤亡者，帐都算到解放军头上。我们也从电视摄影纪录中发现，有些因围观而无辜伤亡者，竟是被持枪暴徒开枪乱射所造成的。

    广播和电视台在这关键时刻，都没有坚决站到党和政府这一边。今天中央电视台两位播音员一反常态，有意身着黑色服装，不知他们为谁吊丧。只在电视节目结尾时，用不引人注目画面的位置，播送了歹徒残害解放军的镜头目前我最担心的是驻守天安门广场部队的给养和住宿条件。他们执勤任务重，风吹雨淋，只能吃压缩饼干。凌晨一时，我和王震同志到人民大会堂看望部队。发动在京机关为部队送主食，战士食宿虽已有安排，但没有蔬菜吃。几万官兵都挤在大会堂各大厅内地板上睡，特别是厕所不够，大小便困难，室内空气污浊，如不迅速解决，部队难以为继。

    天安门广场已全部清理干净，但通往天安门各主要交通干道线仍被暴徒阻拦。因此，目前至关重要的事，是打通天安门各方的交通干线，保证部队给养畅通。

    目前暴徒仍有可能在北京市区内制造大的停电、停水、停止交通的破坏行为，给市民制造更大的困难，以激起群众的不满。全国各地都有不同程度的骚乱。成都发生严重的打砸抢，烧了一家最大的百货商店。上海市暴徒纵火烧毁一列火车，市内交通一度中断。暴徒开始全面出动，形势也相当紧张。

    江泽民同志认为北京暴乱已基本控制住，对全国动乱分子起到巨大威慑作用，因此，他主张在上海不再动用军队，而用工人纠察队来制止动乱，恢复和稳定社会正常秩序。我同意泽民同志的意见。上海市长朱镕基才从国外访问回来。吴邦国和黄菊同志一直主持上海制止动乱的工作，甚为得力。泽民同志当晚打电话给朱镕基同志，传达中央关于上海不动用军队，而依靠工人纠察队的决定。

    “高自联”头目郭海峰已被抓获，但其他重要头目，如王丹、吾尔开希、柴玲仍下落不明。

    在北京，暴徒破坏活动仍在继续，当日焚烧军车41辆，烧砸其他各种车辆389辆。一伙暴徒在和平街北口公关汽车站焚烧28辆公交车，叫嚣“要让北京市交通瘫痪”。

    告全国人民书6月6日9时半，去尚昆同志处参加戒严工作会议，做出一些决定：（一）北京各区成立分指挥部，与驻军联防。

    （二）天安门军队向东西方向疏散，动员北京市和国家机关接待。

    （三）为了改善中央电视台状况，中央准备派代表指导工作。

    （四）市区实行宵禁。

    （五）全力打通全市交通线，保卫公共设施。

    戒严部队调一半兵力撤出天安门，在长安街东西交通线防守。

    我于今晚7时半，动员国务院所属24个单位腾房。

    由于电视台播放了暴乱的录像片，许多人观点发生了变化。

    布什表态很坏，对天安门事件做出强烈反应，决定停止与中国的军事交往，停止军事人员互访，鼓励赴美留学生留在美国等等。

    今天发表了《中共中央、国务院告全体共产党员和全国人民书》。指出一个多月来，少数人在首都制造的动乱已发展成为一场骇人听闻的反革命暴乱；果断地平息暴乱，完全是正义的行动；要求全党和全国人民，提高警惕，插亮眼睛，团结一致，同他们进行坚决的斗争，保卫革命建设和改革的成果。这份文件是泽民同志主持起草，经过我和其他常委同志同意发出的，现摘要如下：目前，首都北京形势严峻，一个多月来，极少数别有用心的人，蓄意制造动乱。从6月3日凌晨起，这种动乱已经发展成为一场骇人听闻的反革命暴乱。

    极少数暴乱分子煽动一些不明真相的人，制造了种种暴行。他们进行暴乱的目的，就是要否定党的领导，否定社会主义制度，颠覆中华人民共和国。他们公然喊出 “拿起武器推翻政府”的口号，公然叫嚣“要杀死四千七百万共产党党徒”。这次反革命暴乱的策划者和组织者，主要是极少数长期顽固坚持资产阶级自由化立场、搞政治阴谋的人，同海外、国外敌对势力相勾结的人，向非法组织提供党和国家核心机密的人。出面制造打、砸、抢、烧等种种暴行的，主要是一些没有改造好的刑满释放分子，一些政治性的流氓团伙，“四人帮”的残渣余孽和其他社会渣滓。总之，他们是一伙对共产党和社会主义制度有刻骨仇恨的反动分子。

    众所周知，一个多月来，政府对至少数人蒙蔽群众制造的动乱一再采取忍让、克制的态度。但是极少数人以为政府软弱可欺，变本加厉进行活动，终于发动了反革命暴乱。面对这种严重局面，中国人民解放军戒严部队在忍无可忍的情况下，采取果断的措施，坚决平息这场暴乱。在平息过程中，戒严部队又尽了最大努力避免流血。但是极少数暴徒置若罔闻，面对戒严部队发动疯狂袭击，在这种情况下，发生了一些伤亡，包括解放军和武警战士。这事我们很不愿意看到的。但是，不这样做，暴乱就不能平息，那就要发生更多更大的流血事件。因此，果断地平息这场暴乱，完全是正义的行动，是符合首都人民和全国人民的愿望和根本利益的。

    我们已经取得了平息暴乱的第一步胜利。但是必须清醒地看到，反革命暴乱还未完全平息，极少数暴乱分子是绝不会甘心失败的，他们还会伺机反扑，制造种种事端。全党同志和全国人民，务必提高警惕，擦亮眼睛，团结一致，同他们进行坚决斗争。

    全体共产党员、广大人民群众和各界爱国人士，一定要相应党和政府的号召，明辨是非，顾全大局，迅速行动起来，挺身而出与制造暴乱的极少数人作坚决的斗争。要相信党和政府有能力制止暴乱。共产党员要处处以身作则，起模范带头作用。广大干部群众职工要坚守岗位，搞好生产，保障供给，积极维护社会治安和社会正常秩序。各级党政组织，要加强正面疏导和思想政治工作，为稳定局势创造安定和良好的社会环境而斗争，同心同德把建设和改革继续推向前进。

    上午，我参加了戒严指挥部的会议，经过讨论，会议作出一些决定：（一）北京各区成立戒严分指挥部，并与驻军联防，并先在东城、西城、崇文、宣武、海淀和朝阳六个区实施。

    （二）集中在天安门的军队逐步撤离，进驻城区各主要交通要道和据点，由中央出面动员北京市和国家机关腾出房子接待军队。

    （三）为了改善中央电视台宣传工作不得力状况，准备派中央代表去指导工作。广电部部长艾知生同志要求先不派人，由广电部自行派得力人员加强领导，故中央改派联络员。

    （四）市区继续实行交通管制。

    （五）全力打通市区内各交通干线，并大力保卫电、水、气等公共设施的安全。

    会后，戒严指挥部命令从天安门调出一半兵力，约2.5万人，驻守在东西长安街一线，负责打通交通干线。

    今晚7时半，我在中南海开会，向国务院所属24个单位作了动员，要求沿东西长安街各国家党政机关腾房接待解放军，得到与会同志全力支持。我在会上的讲话要点是：从6月3日开始在北京发生的这一场反革命暴乱，性质是非常严重的，是关系到我们中华人民共和国存亡的一件大事情。所以，同志们在接受戒严部队安排住宿任务的时候，不管有多大的困难，必须从这个大局出发。6月3日，解放军奉命进程，在进程过程中，解放军的军车被堵截、被烧毁、战士遭到殴打。当时解放军是本着打不还手，骂不还口的态度来对待人民，但是同志们可以看看，歹徒们是多么残暴的对待我们的解放军！电视和报纸将把这些情况一幕一幕地展示在大家面前。在部队行动过程中，一方面是歹徒袭击解放军，另一方面是解放军进行自卫还击。现在，一部分不明真相的群众和解放军是有对立情绪的。但是，作为我们多年培养出来的共产党的高级干部，要从国家和党的生死存亡这样一个大前提来考虑这个问题。我们是不是愿意把这个国家交给他们？如果不愿意，只有一条路，就是支持解放军执行戒严任务。

    现在北京市面临的是人民的安全问题。因为这些歹徒抢走了不少的枪支，他们不仅袭击解放军，而且到处为非作歹。昨天发生了焚烧公共汽车的事件，造成全城的交通断绝。他们还扬言要破环电厂、水源、煤气等公共设施。打砸商店也不断发生。这就表明暴乱分子要在破坏生产和人民生活上下手，把北京搞瘫痪。

    现在，解放军已经固守在天安门一带，那里是安全的。天安门是共和国的象征，是不会再被这些歹徒夺回去的！但是，现在面临一个问题，就是需要打通东西长安街两条交通干线，恢复首都的正常秩序。当然，我也知道，机关里有一些同志现在还不完全了解事情的真相。这就要靠各级党委和各级领导干部保证戒严部队顺利执行任务，沿东西长安街的国务院和中直的二十多个单位要接受解放军进驻你们大院的任务。解放军不会干涉你们的正常业务，你们只是给解放军提供一个驻地，便于他们执行戒严。你们应该以非常欢迎的态度来迎接解放军。有什么困难也必须克服。我想，这是对我们国务院各部门在这场动乱中的一个考验。解放军并不要求太好的房子，有住的地方，有水喝，有饭吃，有一份热菜热汤就行。解放军首先把这个交通要道打通，然后巩固局势，平息这样暴乱就有了保证。

    在我讲完话后，国务院秘书长罗干说，下面我们就一个单位一个单位地落实接待戒严部队的任务。

    由于中央电视台播放了暴徒在暴乱现场残害解放军的录像，许多人的观点发生了变化，开始理解和同情解放军。

    6月7日下午5时，在尚昆同志处开会，决定由北京军区负责一天内打通天安门东西长安街一线。戒严指挥部撤出人民大会堂。2时半，沈阳部队115师包围了外交公寓，因为有人从那里射击，打死一名战士，打伤三名。为避免国际争端，我直接给迟浩田打电话，要部队撤出，3时半解围。宣布“高自联”、“工自联”非法，对头头要求投案自首。

    电视播放了总政一组纪录片，记录暴徒是怎样残害解放军的。袁木谈话后，效果不错。

    6月5日，方励之已透过美国大使馆，要求保护，其洋奴嘴脸已暴露无遗。

    法国表现最坏，罗卡尔宣布和中国中止一切级别上的关系。瑞典也拒绝李先念主席的访问。国际上对我施加压力。

    在天安门广场平息暴乱以后，西方国家领导人纷纷向中国施压。6月5日，美国总统布什宣布停止中美军事合作，取消对中国国防部长的邀请，停止对华出口武器。延长中国留学生的签证。纽约市单方面终止与北京的姊妹城市关系。美国洛费曼公司撤退40名在华专家，该公司正在执行中美间最大的军事合作项目，即歼8-2歼击机性能的改进。英国首相撒切尔夫人也发表谈话，强烈谴责中国政府。法国表现也很坏，总理罗卡尔宣布中止和中国一切级别上的官方往来。瑞典政府公开表示，拒绝李先念主席的访问。国际上联合起来对我国施加压力。西方领导人亲自出马为动乱分子打气，说“这是以此为了自由而进行的运动”，是“一场争取博爱的战斗”，“表现了共产主义在中国的失败”。在香港和澳门也发生了有组织的大规模的游行示威活动。

    昨天下午，袁木在中南海召开记者招待会，揭露首都发生暴乱的事实真相。袁木说，在这场暴乱中，军队和地方死亡人数加起来是300人，其中包括戒严部队的官兵，包括一些罪有应得的歹徒（多数是刑满释放分子、地痞、流氓、外来进京不明身份的人），也有一些学生和误伤的群众。至今还有400多名部队官兵失踪，生死不明。对于西方国家对我国制裁，一是我们不怕，二是外国政治家应有一点长远观点，中国党和政府有能力、有办法、有决心克服这些困难。

    中央电视台相继播出《天安门广场清场纪实》、《暴乱真相》、《血与火的考验》等专题新闻片。广大群众从电视中逐步了解这场动乱和暴乱的事实真相，更加拥护采取果断措施，认为一举平息这场动乱和暴乱是中央的英明决策，播放电视片和记者招待会均收到较好的效果。

    上午，吕培俭同志报告，经他亲自核查，赵二军在海南确实X官倒，利用关系拿到批件，从南韩购买1600多辆小汽车，从中谋取暴利。另接到报告，赵二军已于5月25日办好香港定居证，可能已经出境。

    军委决定由北京军区负责，一天内打通天安门东西安街的交通线，戒严指挥部撤出人民大会堂。大约在2时半左右，我的秘书急急忙忙向我报告，沈阳军区部队 115师包围了建国门外交公寓，要向公寓射击。原因是有人从公寓内打黑枪，向正在行进的部队开枪射击，打死战士一名，打伤三名，因而激起战士愤怒，要求举枪还击。我当即与迟浩田总长通了电话，在国际社会多个国家已对我国采取孤立政策的情况下，为了避免引发国际事端，我要求部队忍辱负重，撤出对外交公寓的包围。迟总长同意照办。我还不放心，又亲自打电话给外交部，派一位司长到现场，直接向115师传达我的指示，要他们撤离。3时半，去现场的外交部杨鹤雄副司长向我报告，115师已撤离，外交公寓已解围。因为这件事处理得当，没有扩大事端，未给西方找到攻击中国更多的借口。我向尚昆同志建议，遇到这类突发事件，军委应有个规定，下面部队才好执行。总参立即作了十二条规定，明确规定部队在什么情况下可以开枪自卫还击。公安部宣布，组织动乱和暴乱的“高自联”、 “工自联”为非法组织，这两个组织的头目要限期投案自首。

    6月5日，北大教授、自由化分子，动乱的幕后指挥着方励之和李淑娴已逃到美国大使馆，要求保护，其洋奴嘴脸已暴露无遗。美驻华使馆已将他们收留，进行庇护。

    6月8日今天北京的形势又比昨天好一些。

    下午，通过邓办，把三天以来的情况和目前采取的措施都详细报告了邓。

    上午10时，去人民大会堂，看望解放军。同时登上楼顶了解天安门东西长安街今天交通开发的实况。看来，是不会发生什么大问题的。

    今天电视，又放了一些揭露暴徒的镜头，效果较好。

    今天的形势又比昨天好一些。军民一起消除长安街路障和垃圾，天安门广场很快就可以恢复通行。

    今天是端午节，饭桌上端上粽子，朱琳听不得有人说解放军的任何不是。昨晚部队在外交公寓遭枪击，她十分气愤，认为解放军有权还击。在整个动乱过程中，朱琳始终伴随着我，日夜不离，同甘共苦，给我鼓励和力量，真是患难与共。

    上午10时，我去人民大会堂，看望驻守在那里的解放军。同时登上大会堂楼顶，俯视天安门东西长安街今天交通开放后的实况，看到车辆来往已恢复正常，心中感到甚为欣慰。暴徒大势已去，反扑已不可能，北京已不会发生大的反复了。

    今天晚间中央电视台又播放了一些揭露暴徒的镜头，对争取人心产生了积极的效果。

    我外交部副部长朱启祯紧急约见美驻华大使李洁明，就美国驻华大使馆给予方励之和李淑娴所谓“保护”事，提出严重抗议。指出这一行动是违反国际法的，也是违反中国有关法律的。对此，中方表示极大的遗憾并提出严重的抗议。

    后来，美国塔夫茨大学国际法教授阿尔弗雷德?鲁宾在《基督教科学箴言报》上发表文章，认为美国驻华使馆庇护方励之、李淑娴是干涉中国内政，违违反了公认的国际法准则。文章说：布什总统在6月8日记者招待会上断言，美国驻华使馆庇护方励之及其妻李淑娴是合法的，因为方先生的生命收到威胁。显然，这种解释是谬误的。一些人如为了逃避暴徒或其他非法行动，受到外交庇护是合乎人道主义原则的。此原则对方励之案件并不适合。世界法庭1956年的决定，秘鲁的阿亚?德拉拖雷在政变失败后逃到哥伦比亚驻秘鲁大使馆避难，因而形成了对那个国家权限内事务的一种干涉。结果，哥伦比亚败诉了。

    马来西亚星洲日报刊登《方励之进美国大使馆记详》一文。该文是根据美国驻华使馆科技参赞林培瑞提高的资料写成的。内容如下：戒严令颁布后，方氏一家就感到他们处境危险。6月4日午前，林培瑞驱车去方家。林培瑞问他能不能帮上什么忙，李淑娴说如真的需要，她会打电话说“请孩子们过来玩”。到了下午5点钟，李淑娴打电话来，说“请孩子们过来玩”，于是林培瑞又到了方家。他们找了车，开到香格里拉饭店。林用自己的名字租了个房间，给房家三个人住。第二天早上，林培瑞找了他自己雇的车和司机，开车去美使馆。使馆问方，为什么要住进来？方回答说，朋友告诉他，在黑名单中，他与李淑娴被列在第一、二位。他说能不能在使馆住几天，等气氛缓和一点再出去。美使馆官员说，政治避难是给一些到了美国本土的人的保护，在使馆内不能有这种保护，但有一种类别的保护，叫“临时难民”，是可以考虑提供的。方提出美国使馆能不能给他们绿卡，这样离开中国可能容易些。使馆人员说，使馆没有权发给绿卡，但可以发给签证。于是，方家三人就办了去美国的签证。到了晚上，中国的中央电视台报道了方励之去了美国大使馆的消息。在这之前，美国国务院也发表了这一消息。

    这场风波迟早是要来的6月9日下午3时，小平同志接见解放军参加戒严的军以上的干部。现在的中央领导班子和老同志都参加了。这一亮相使许多谣言不攻自破，如邓已死、李打伤、杨逃跑等。邓讲，这场风波迟早是要来的，这是国际大气候和国内小气候所决定的；今后要实行市场经济和计划经济相结合。十三大精神不变，改革开放要更快更好。

    5时，常委碰头，同意对方励之实行通缉，目的是迫使方滞留在美国使馆；同意以李、乔、姚三人名义在政治局扩大会议发言。

    晚上，我按小平同志的讲话修改报告稿。

    在整个动乱过程中，特别是在天安门广场平息暴乱之后，“美国之音”作了许多歪曲事实的报道，在人民群众中产生了很坏的印象。亚行会议之后，许多西方记者乘机滞留在北京继续采访。当时由于中国政府自顾不暇，无力管理这些外国记者，给了他们可乘之机。大批西方记者发布了大量煽动和支持动乱的报道。在平暴之后，中国新闻媒介却鸦雀无声。作为中国政府主要通讯机构的新华通讯社，在平暴后的三天内，没有发布任何外文稿，全世界突然听不到中国的声音。

    下午3时，小平同志在中南海怀仁堂接见解放军参加戒严部队军以上的干部。常委中我和乔石、姚依林，老同志中万里、李先念、彭真、王震、薄一波同志和军委委员都参加了接见并合影留念。在接见会上，小平同志发表了历史性讲话。他深刻分析这场政治风波的性质，是极少数人先搞动乱，后来发展到反革命暴乱，他们的目的是打倒共产党，推翻社会主义制度，颠覆中华人民共和国，建立一个资产阶级共和国。他说军（几个字不清，猜测是“队永远是人民的子弟兵”），国家的钢铁长城。他还说，这场风波迟早是要来的，早来要比晚来好，因为我们这些老同志还在。江泽民同志因为还没有正式担任总书记，根据他本人意见，没有参加这次会议。这次中国领导人集体亮相，使香港报刊报道的许多谣言，如他们造谣说邓小平已经去世。李鹏被自己的警卫打伤、杨尚昆已经逃跑等等，不攻自破。小平 同志特别强调三中全会以来制定的方针、路线是正确的，一个中心、两个基本点都是对的，要坚定不移地走下去。对的坚持，失误要纠正，不足的要加把劲。小平同志充满信心的预言，我们的事业前进的步伐将迈的更稳更好，甚至更快。现将邓小平同志在接见解放军戒严部队军以上干部时的讲话摘要如下：同志们辛苦了！（热烈鼓掌）

    首先，我对在这场斗争中英勇牺牲的解放军指战员、武警指战员和公安干警的同志们表示沉痛的哀悼！

    这场风波迟早要来。这是国际的大气候和中国自己的小气候所决定了的，是一定要来的，是不 以人们的意志为转移的。而现在来对我们比较有利。最有利的是，我们有一批老同志健在，他们经历 的风波多，懂得利害关系，他们是支持对暴乱采取坚决行动的。

    人民日报4月26日社论主要是定了性质，这是一场有计划的阴谋，是一次动乱，其实质是要 从根本上否定中国共产党的领导，否定社会主义制度。“动乱”这两个字厉害，一些人反对的就是这 两个字，要修改的也就是这两个字。但是，实践证明这个判断是准确的。后来进一步发展到反革命暴 乱，也是必然的。主要的难点在于一小撮坏人混杂在那么多青年学生和围观的群众中间，阵线一时分不清楚，使我们许多应该采取的行动难于出手。一些同志只看成是单纯对人民的问题，不了解对方不是人民，是一些反动的人，他们是要颠覆我们的国家，颠覆我们的党，这是问题的实质。

    他们的根本口号：一是要打倒共产党，一是要打倒社会主义，还有打倒邓小平。他们要建立一个完全西方化的共和国。他们提出反腐败的口号，这是他们的陪衬。这次平息暴乱中我们死伤很多人，武器也被抢去了。这对我们军队是一次很严峻的政治考验，我们考试及格。如果是用坦克从人群中轧过去，就会引起全国的是非不清。所以，我要感谢解放军指导员。尽管损失令人心痛，但可以赢得人民，分化是非不明的人，使他们改变观点。让大家看看，解放军究竟是什么人，血染北京的是解放军还是别人，流血的是谁。以后在不能让人把武器夺取了，应该采取坚决手段。该开枪自卫的就开枪，否则就不像人民解放军了。我么的指战员被打倒在地，那点路障能够挡住吗！这表明，不管受到多么大的损失，我们军队永远是国家的捍卫者，是社会主义的捍卫者，是人民利益的捍卫者是最可爱的人！

    这次事件暴发出来促使我们很冷静地考虑一下过去，也考虑一下未来。也许这件坏事会使我们步子迈得更稳、更好，甚至于更快。使我们的失误纠正得更快，使我们的长处发扬得更好。

    回想过去第一个要回答的问题：党的十一届三中全会以来的10年，是不是因为发生这次动乱，我们制定的路线方针政策的正确性就发生了问题？必须作出明确、肯定的回答。第一个翻番已经完成了。第二个翻番时间是12年。再往后五十年的问题也比较容易考虑，因为增长速度是百分之二点儿就够了。我想我们没有作出一种“左”的判断，制定的也不是一个过急的目标。因此，对第一个问题的回答，应当说我们所制定的战略目标，现在至少不能说它是失败的。而且，在今后61年当中，在15亿左右人口的国家，实现这样一个目标，是能够做到的。

    第二个要回答的问题：十三大概括的“一个中心、两个基本点”对不对？两个基本点，即四个坚持和改革开放，是不是搞错了？我们没有错。如果说有错误的话，就是坚持四项基本原则还不够一贯，没有把它作为基本思想教育人民，教育学生，教育全体干部和共产党员。这次事件的性质，就是资产阶级自由化和四个坚持的对立。不是错在四个坚持本身而是错在坚持得不够一贯，教育和思想政治工作太差。艰苦朴素的教育今后要抓紧，国家越发展越要抓艰苦创业。有了艰苦创业精神，腐败现象也可以消除很多，这是我们的传统。我对外国人讲，10年最大的失误就是教育，这里我主要是讲思想政治教育，不单纯是对学校、青年学生，是泛指人民当中的教育，这是我们很大的失误。

    改革开放这个基本点错了没有？没有改革开放，怎么会有今天？但10年改革开放的成绩要充分估计够，否则我们没有前途，取得这个成绩是由于实行改革开放政策的结果。改革开放必然有西方的许多坏的影响进来。80年代初建立经济特区时，我强调要两手抓，一手是抓改革开放，一手要抓打击经济犯罪。但回头看，出现了明显的不足，一手比较硬，一手比较软。我们讲计划经济与市场经济相结合，这句话要坚持，不能改。在实际工作中，在调整时期多一点计划性，在另一个时期多一点市场调节，切不要把中国搞成一个关闭性的国家。现在不是讲信息重要嘛，请常委们研究。这是个比较急迫的问题。

    总结过去10 年，我们的基本提法，从发展战略到方针政策包括改革都是对的。要说改革，就是改得不够。我们坚持实行人民代表大会制度，不是西方的三权鼎立。美国骂我们镇压学生，他们七十年代闹学潮，派了一师去占领。他们的办法比我们高明，一出现就马上压下去，不使他们蔓延。

    以后我们怎么办？我说，照样干。我们原来制定的基本路线、方针、政策，照样干下去，坚定不移地干下去。

    下午5点，召开常委碰头会，会议确定6月15日左右召开政治局扩大会议，6月20日左右召开中央全会，并一致同意李鹏、乔石、姚依林三人联名向会议作报告。会议决定由公安部对方励之发布通缉令，一迫使方励之暂时滞留在美国驻华使馆，不采取强制逮捕的措施。

    晚上，我听取尉健行部长到广东查案的汇报。已查明赵的长子和佛山无线电公司勾结，共同倒卖彩电获利1600万元。批件是赵紫阳亲自批的，再由进口办办理，发放了许可证的，尉健行还向我展示了赵紫阳的原批文。

    深夜，按小平同志今天讲话的精神，我再次修改了在扩大会议的报告稿。

    6月10日北京情况，日趋好转。交通和供应开始恢复正常。当前首要的是揭发检举坏人，继续做好舆论宣传，使广大群众真正转到党的立场一般来。

    今天晨6时起床，继续修改报告稿，直到下午4时，全部改了一遍。

    北京社会秩序进一步好转，交通和供应开始恢复正常，粮食已克服脱销现象，副食品供应充足，145条公共汽车线已开通，但商店一般开门晚，关门早，居民仍有恐惧感。当前首要的是发动群众，揭发检举坏人，收缴失散的枪支，以保障社会的安全。同时继续做好舆论宣传，使广大人民群众的思想都能够转到党中央这一边来。

    我今天早晨6时起床，继续修改报告稿，直到下午4时，全部改了一遍。然后我又批阅了许多文件。

    今天，人民日报刊登了一则消息，高校一位青年教师，作为天安门广场清场目击者发表谈话，严厉驳斥“美国之音” 关于戒严部队在天安门广场打死3000多人的可耻造谣。他说，解放军在天安门广场中未向群众开枪。凌晨4时左右，候德健等四人与部队进行接触，部队同意他们和平撤出。侯德健回到广场，学生就是否撤离问题，以喊话方式进行表决。结果撤离的声音明显大于坚持。最后，学生打着旗帜从广场东南角缓缓撤出。

    北京市对这次暴乱中所有丧生者都作了妥善的处理。据北京市民政、公安和卫生部门反复核查，在这次暴乱中，死亡人数共计313人。其中大学生42人，部队官兵23人，还有少量工人，干部和居民；不明身份者多达114人之多，看来，这些人多是外地的无业游民，也有一部分是刑满释放人员。

    中央电视台播放的《清理天安门纪实》中，那个大连星海铝厂的业务员肖兵曾在6月5日造谣说，“在广场上，我看见了用坦克车轧，轧成肉浆，还用枪打。”他还伸出两个手指比划着说：死了2万多。“此人回到大连，很快就被当地群众举报，被依法逮捕了。这说明人民群众觉悟是高的，是拥护党和政府一举平息暴乱的。

    6月11日下午4时半至7时看了常委碰头会，北京和全国形势都趋于稳定。决定星期二召开中央和国务院系统部长以上干部会议。决定星期二召开中央和国务院系统部长以上干部会议，部署工作，以国务院全体会议名义公开发表会议内容。

    晚上，批完文件，并对报告第二稿作了修改，发给常委和老同志，征求意见。

    我今天一直睡到上午11点，是40多年来睡的最长最热的一次。下午4时半至7时，我召开了常委碰头会。会议认为北京和全国都趋于稳定，会议决定星期二召开中央和国务院系统部长以上干部会议，传达中央对当前的工作的部署，以国务院全体会议名义公开发表这次会议内容。

    晚上，我批阅积压的文件，并对常委向政治局扩大会议报告第二稿作了修改，当晚发到江泽民同志、各位常委和老同志处，征求他们对报告的意见。

    各省市区党委和政府，各中央和国家部委都已致电或写报告给中央，对中央采取果断措施，一举平息动乱和暴乱，表示坚决拥护。

    6月12日上午，批阅文件。下午，分别找周南、齐怀远、黄毅诚、胡平、曾宪林、朱良和倪志福同志谈话，通报情况，为明天会议作准备。

    晚上，由我向秘书口授了明天的发言提纲。

    上午，我继续批阅国办和中央送来的文件。

    下午，我分别找外交部副部长周南、外办主任齐怀远、能源部部长黄毅成、铁道部部长李森茂、商业部部长胡平、轻工部部长曾宪林、中联部部长朱良和总工会主席倪志福同志来谈话，了解有关机关干部的思想情况，以及各单位的业务工作，为明天会议做一些准备。晚上我向秘书口授了明天的发言提纲。

    今天，乔石、姚依林、宋平、田纪云。温家宝等同志到医院看望和慰问戒严部队和武警受伤的官兵。宋任穷同志和部分中顾委常委也到天安门慰问戒严部队。

    6月13日上午9时，中央和国务院召开了部、委、办负责人会议。传达小平同志讲话。我讲了话。

    晚上，开碰头会，尚昆同志传达小平同志意见。一、中央明确调江泽民和李瑞环到中央工作。二、扩大会议只由李鹏同志一人做报告。（缺一行）

    我又开了工作班子碰头会，等各方工作转入正常会议后，不再碰头了。

    上午9时，党中央和国务院召开了部、委、办部长级负责人会议，传达了小平同志6月9日的讲话。我在讲话中强调要大家消除模糊认识，把思想统一到小平同志的讲话上来。我要求当前要做好六个方面的工作：平息这场反革命暴乱，是关系到我们的党、我们国家、我们社会主义制度生死存亡的一场严重的斗争。事态不断地发展，由学潮发展到动乱，有动乱发展为反革命暴乱。5 月中旬以后，北京实际上已经处于无政府状态，并且动乱已经开始不同程度地蔓延到全国的其他一些城市。在这种情况下，如果不采取果断措施，不在北京部分地区实行戒严，就不可能平息这场可能蔓延全国的反革命暴乱。

    6月4日，解放军、武警部队和公安干警对天安门广场实行了清场，结束了天安门广场被占领40多天的混乱状况。平息反革命暴乱第二阶段工作已经顺利展开，北京市的社会秩序和生活秩序也开始得到恢复。由于当地省、常委和政府及时组织的工人纠察队，配合了武装警察和公安干警，使动乱得以一举平息。中国共产党的领导地位是不可动摇的；中国人民解放军是我们党领导的一支人民军队，是服从指挥的；中国政府也是稳定的，能够有效的履行政府的职责。

    对今后的工作，要求各部门要继续贯彻党中央的方针、政策和部署，坚守工作岗位，做好本部门的工作，努力完成今年治理经济环境、整顿经济秩序和全面深化改革的任务。当前，特别要做好以下六项工作：第一，要继续稳定物价。今年稳定物价的工作总的来说是好的，物价已趋于稳定和有所回落。控制物价的任务相当艰巨，不能松动。

    第二，要争取今年的农业生产有个好的收成。夏粮可能取得好收成，达到1865亿斤。今年农业银行和中国人民银行增加了农副产品收购的贷款。要克服打白条子的现象，使夏粮征购能够顺利进行。

    第三，要继续做好压缩基本建设规模，控制消费基金增长，开展增产节约、增收节支的工作。今后不仅要调整基本建设结构，还要进一步调整生产结构；把有限的资金主要用来扶持对国民经济有重大关系的骨干企业，用于生产市场上供应紧俏产品的企业。号召工人阶级发扬在主人翁精神，搞好生产，把由于动乱造成的损失夺回来。

    在平息暴乱之后，我们要切切实实采取措施克服工作中的失误和缺点。进一步整顿公司，惩治官倒，反对腐败，加强党风建设和政风建设，克服官僚主义，让广大人民真正感觉到我们政府是为人民服务的政府。

    第四，我借此机会，向我们的舆论界，宣传界提出一点要求。在这次平息动乱和反革命暴乱的过程中，首都的舆论界还是配合党的政策做了大量工作的。

    但是由于党的主要领导人在这场动乱中对新闻界进行了错误的导向，使一些新闻单位一时失去了方向。这也是长期以来资产阶级自由化思想泛滥的结果。舆论是非常重要的。现在国内外的敌人给我们造了大量的谣言，蒙蔽了事实真相。所以，在今天的会议 上，我想向我们的舆论界、新闻界提出，要迅速地站到党、国家和人民的立场上来，把思想统一到小平同志的讲话 精神上，积极投入到平息这场反革命暴乱，坚持改革开放的路线上来。

    第五，我们的外加政策是独立自主的和平外交政策好和对外开放的政策，将坚定不移地执行下去，不会因为发生了动乱和反革命暴乱而有所改变。现在外交工作遇到了比较大的困难，在国际 上掀起了一股反华的热潮，西方一些国家在政治上、经济上向我们施加压力。我们应该严正地告诉他们 ，已经站起来的中国人民是不会向任何压力屈服的。对外来的压力，我们一定要顶住。这已不是什么新鲜事了，六十年代我们就遇到过一次。这一次的规模不会太大，时间也不会太长。

    最后一点，我们一定要坚持党的十一届三中全会以来的路线、方针、政策，坚持到本世纪末实现翻两番的目标，坚持“三 步走”的发展战略，坚持十三大制定的“一个中心、两个基本点”。这次从动乱到暴乱，教训是很深刻的。其中很 重要的一条就是，在一个时期放松了“四个坚持”，放松了精神文明建设，放松了思想政治工作。在这场严重的政治斗争面前，希望大家都能够经受住考验，立场坚定、旗帜鲜明，为彻底平息这场暴乱，为顺利达完成今年的各项任务作出贡献。

    姚依林同志也讲了话：小平同志在戒严部队军以上干部会议上的讲话，是一个纲领性的文件，必须用这个讲话来统一我们全党的思想。小平同志讲了两个问题，一是，我们为什么要采取戒严措施；二是讲我们必须坚持党的正确路线。对这个讲话 要进行一次认真学习，务必把这个讲话学好，把认识统一到讲话上来，是做好工作的重要保证。

    在学习中可能会有若干问题提出来。比如，学生要求我们 承认他们是民主爱国运动，承认他们的组织是合法的，我们退一步行不行呢？如果退一步，中国的反对党就公开出现了。妄图推翻我们的人民共和国，这不是打算一 个步骤完成的，而是分几个步骤。我们如果退一步，承认他们的组织，就是承认他们在一些地方的夺权，搞垮了一部分党组织，中国就开始有公开的合法的反对派 了。如果再退一步，就走上了波兰的道路。所以，这一步退不退，是我们党、我们国家不变颜色的关键。当然并不是退一步，我们国家就立刻垮台，而是向资产阶级 共和国的方向走了一步。我们有一些学生和一些知识分子受西方资产阶级思想的影响，想建立一个西方式的资产阶级共和国。即使他们得逞了，能不能建立成一个同 英美等并驾齐驱的西方式的资产阶级共和国？ 我看，那只是幻想。最后中国只能是变成一个依附于某个资本主义国家的附庸国。中国没有共产党的领导，没有社会主义制度，就不可能有真正的独立的国家存在于 世界。所以，我们坚决不能退，就是关键的一步。这些问题，各部门的领导同志要引导党员共同学习，提高认识，统一思想。一手抓工作，一手抓学习，两手抓，就 从现在做起来。

    晚上，常委开碰头会，根据小平同志的意见，中央同意调江泽民和李瑞环到中央工作，这次政 治局扩大会议由李鹏同志作报告。原先确定由姚依林同志谈经济问题，根据小平同志意见，决定取消了，理由是集中谈动乱，避免由于经济问题上发生争论，影响会 议主题。近来，有些老同志认为，赵紫阳不但政治上犯有自由化错误，经济上也在搞私有论，二者是一脉相承的。陈云同志在“报告”送审稿中也表达了这样的意 思。他批示：“对于经济工作的失误，赵紫阳同志从来没有作过自我批评。”在政治局常委人事安排上已有重大突破。老同志们经过反复协商已达成一致意见。邓小 平和陈云同志已同意李瑞环和宋平同志同时进入常委。聂荣臻元帅至今小平同声明，对在这次暴乱中搞打砸抢的社会残渣余孽，要进行彻底清理，不要手软。

    今 天，北京日报刊登北大一名学生的来信说，王丹在北大办“民主沙龙”已坚持一年多了。主要是介绍方励之、李淑娴的观点，还请英国驻华大使洛德夫妇来讲演。来 信说，“4月18日凌晨，我们在人民大会堂前静坐请愿，已很累了，很想回校，王丹两次打电话，回来传达李淑娴的指示：‘要坚持，北大队伍马上就到。’4月 26日，我们都被《社论》惊呆了，王丹从李淑娴那里回来说，我们要改变斗争策略，动员群众和政府干。5月13日，绝食开始后，15日王丹到广场，样子一点 也不疲倦，听说还不断进餐，在蓟门饭店包了单间。王丹说这次绝食最低目标是承认'高治联'，为方励之平反；最高目标是建立‘多元化政体’。”从这封来信反 映了方励之、李淑娴是怎样通过王丹等制造动乱的。

    (缺页）

    要达到中等发达国家的水平。我们党的十三 大总结的“一个中心，两个基本点”，就是以经济建设为中心，坚持四项基本原则和改革开放，也是不会变的。在这里我还想讲一讲，中国共产党制定的，多年来形 成的中国共产党领导的多党合作制度，也不会因为这次事件的发生而改变。中国共产党同各民主党派还是肝胆相照，荣辱与共。但是，有些民主党派的同志确实有思 想转弯子的问题。因为这场斗争是极其尖锐复杂的，开始是学潮，后来是动乱，以后发展到反革命暴乱。暴乱真相正在被逐步显露出来。

    我 们曾在动乱的那个阶级，级民主党派的同志们通过气，说问题出在党内。从动乱发展到暴乱后，就不能完全这么讲了。党内是一个因素，由于总书记赵紫阳的错误指 导思想，对动乱采取纵容、支持的态度，有几次党和政府本来能够把动乱消除在萌芽状态的，但是没有做到。“四二六”社论出来后，尽管已经爆发了相当规模的动 乱，但仍然可以阻止事态的发展。坦率地讲，那时候中央统战部向民主党个别同志传递的信息，也有不正确的地方。我觉得，在认识问题，思想上确实有一个“转弯 子”的问题。希望通过学习能转到与学中央保持一致。这场动乱、暴乱已经不是一般的问题，而是要不要中华人民共和国，要不要共产党的领导，要不要社会主义制 度的大是大非的问题。小平同志深刻分析了这场动乱的原因，有国际背景，叫国际大气侯；也有国内原因，叫国内小气侯。大家都很清楚，在这次动乱，暴乱中有西 方插手，有些是西方政府，有些是西方舆论。

    现在暴乱是基本平息了。 这场暴乱波及到一些城市。上海采用工作纠察队、公安干警、武警部队统一行动的办法，平息了动乱。有人问，北京是否也能用工人纠察队的办法来平息动乱呢？这是不可能的，试过了，根本不行。 而上海可以这么做，也是戒严部队平息了北京暴乱这个背景下才做到的。

    现在有许多工作要做。现在国际有一股反华浪潮，西方媒体造了大 量的谣言，蛊惑人心，说什么中国军队镇压群众，天安门广场血流成河等等。有些华侨在明白事实真相后，主动给海外亲属写信，告诉他们事实真相，这就是做工作 嘛。各民主党派在社会有自己的影响，可以做基层的工作，并通过他们去做所联系的群众的工作。

    我们像过去一样，共同携手做工作，取得 平息反革命暴乱的胜利。前一段反对资产阶级自由化思潮不彻底，这次要进行一次反对自由化思想的教育。参加过流行示威的学生只是一个受教育的问题。但是有的 学生一旦参加了打砸抢烧，他就触犯了法律，就要承担责任。但如果仅仅是参加流行、罢课、绝食、有过激言行，都可以不予追究。

    在这次 学潮中，甚至在动乱期间，民主党派的同志都向党提出了一些好的意见和建议，如加快民主进程，反对腐败，反对官倒等，党和政府下决心要和大家一道，切切实实 地采取措施，消除这些群众不满的现象。我们是人民政府，共产党是代表全国人民利益的党，不会因为平息了动乱就一风吹。该办的事要继续办，坚决办。

    （缺一行）

    大会议报告中加上他的名字，这样，将以李、乔、胡、姚 四人的名义向局扩大会议作报告，这就显示常委的绝大多数人意见是一致的，有利于会议的顺利召开。在这一关键问题上，胡启立同志表现是良好的。

    李先念、彭真、王震等老同志写信给中央，要对煽动和制造动乱的严家其、包遵信等“三会一所”的核心骨干分子，依法拘审，不能让他们都跑掉，否则兵器 无穷。

    王任重、方毅等代表全国政协，到医院慰问戒严部队官兵和伤员。

    在崇文门过街天桥残害战士崔国政的暴徒赵跃堂、杨世增、李卫东已经被抓获。赵是湖北荆州地区流窜到京的农民，杨是北京某医院工人，李是北京无业人 员，曾被公安机关扣留过。


第五章及后记

    第五章

    一代新的领导集体的诞生（1989年6月15日至24日）

    【内容提要】第五章记述了从6月15日至6月24日的情况。在这一期间，中共中央召开政治局扩大会议和中共中央十三届四中全会，对这场动乱和暴乱作出政治结论。

    6月19日，中央政治局召开了扩大会议。我作了关于赵紫阳在动乱中所犯错误的报告，与会同志一致表示赞同。赵紫阳也作了自我辩解性发言，遭到与会者 的反对。

    6月23日，有历史意义的十三届四中全会在北京召开。全会通过了我代表中央政治局作的关于制止动乱和暴乱的报告，会议通过对赵紫阳等犯错误的同志组 织处理的决定。选举江泽民为中共中央总书记，增补李瑞环、宋平为政治局常委。一个以江泽民同志为核心的中共中央一代新的领导集体正式诞生。

    6月15日上午10时，李瑞环同志来谈。我向他透露，他抓意识形态。

    下午3时半，我去尚昆同志处，谈了对阎明复问题的反映。杨说，今天先念同志已提出，邓同意阎退出中央。

    4时，江泽民同志主持召开新班子会议，定于19日开政治局扩大会议，开三天。23日、24日召开中央全会，解决新的问题。

    上午10时，李瑞环同志由天津来，首先到我办公室。我向他说，中央要调他到中央来工作，提名进常委，分工抓意识形态。他表示有点为难。他说，以本人 的常识和能力很难胜任这一工作。再说中央派一个木匠出身的人抓文化思想工作，恐怕影响不好。我想，这是他谦虚的话。小平同志对我说过，瑞环读了许多古书， 对中国传统文化很有研究。所以，我鼓励他勇挑重担。

    李先念同志已向中央提出要处理阎明复同志的问题，小平同志表示赞同阎明复退出中央书记处。阎明复长期担任毛泽东、周恩来、邓小平的俄文翻译。他是东 北军地下党阎宝航民志的儿子，与刘澜波同志也很熟。他的姐姐阎明光是原电力部副部长黄宇齐同志的妻子。黄宇齐在动乱初期，支持上海世界经济导报的钦本立， 表现也不够好。我和阎明复一家人也较熟悉。我真无法理解，不知为什么，这样一个革命家庭出来的人，在关键时刻立场不稳，竟站到支持动乱一边去了。同时我也 实在为他感到惋惜。

    下午4时，由江泽民同志主持，举行常委新班子非正式会议。会议确定，于19日召开政治局扩大会议，会期三天，22日休会，23日、24日召开中央全 会，从组织上解决赵紫阳的问题。

    江泽民同志多次向我表示，他绝不能接受1987年初通过批胡耀邦同志，让赵紫阳上台的那种做法，总书记上台、下台都没有按照党章规定，由中央委员会 免职和产生。所以，他一直要求我在第一线主持中央工作。这一段时间，我从出发，也不退嫌，更不敢有所怠慢，继续夜以继日地处理中央日常工作。但我也注意随 时向江泽民同志通气，请他参加了每一次的常委碰头会。

    习仲勋等15位人大副委员长到人大会堂东门外慰问戒严部队官兵，并到解放军总医院看望部队伤员。这是一件秀重要的举动，说明民主党派的负责人一旦弄 清了事实真相，就立刻站到党的一边来了。

    为悼念武警战士李国瑞烈士，自发前来阜成门立交桥的群众成千上万，络绎不绝，表示对烈士深切的悼念和崇高的敬意。

    残害李国瑞烈士的暴徒孟多已被抓获归案。阵多是北京无业人员，因扒窃被劳教三年。越来越多的事实表明，攻击解放军、搞打砸抢的歹徒，主要是那些以前 有过犯罪行为，（此处三字不清晰，录入者）恨国家和政府的人。

    建立第三代领导核心6月16日上午10时，去邓处，有11人，即：江、李、乔、姚、宋、李、杨、万。共谈1小时15分钟。

    邓说，今天建立一个新的第三代中央集体领导。在延安以前没有一个成熟的集体领导。第一代是毛主席为首的。第二代十一届三中全会以来的十年，是以我 （邓）为首的。第三代以江为核心。今后，只要新的班子建立起新的秩序后，我（邓）即不再过问大家的事。邓说当前一是彻底平息动乱，二是防止经济滑坡，12 年再翻一番。二是做几件人民最满意的事，如开放、治理腐败。

    下午，我对袁木起草的报告修改稿（第三稿）作了修改。晚上8时半，新常委进行了讨论，基本通过。

    上午10时，我们应邀到小平同志处开会，江泽民、李鹏、乔石、姚依林、宋平、李瑞环、杨尚昆、万里等都参加了，会议共进行1小时15分钟。小平同志 说，今天建立一个新的第三代中央集体领导。在中央到达延安以前，党中央没有一个成熟的领导集体。党中央第一代领导集体是以毛主席为核心的。由毛、周、刘、朱、任（后来是陈云）组成。第二代中央领导集体是指十一 届三中全会以来的十年，实际上是以我为核心。第三代领导集体要以江泽民同志为核心。比过来比过去，在现有人选中，还是江泽民同志最合适。今后，在新的班子 建立起正常工作秩序以后，我即不再过问中央的事。对当前抓的工作，邓小平要求，一是彻底平息动乱，防止经济滑坡，做到12年经济再翻一番。二是做几件人民 最满意的事，如加大开放力度和治理腐败。在经济问题上，小平同志要求两年内不争论。他还宣布，以后他不再会见外宾。

    下午，我对在政治局扩大会议上的报告第三稿又做了修改，晚上8时半，新的班子对报告稿进行了讨论，又提出一些修改意见。报告得到 新班子原则通过。

    今天，钱学森，钱三强等著名科学家咋中国科协举办的座 谈会上表示，邓小平同志的讲话深刻指明了这场动乱和暴乱的实质，表达了全国九百万科技工作者的共同心愿。他们在发言中还谴责了方励之的卖国行径。

    6月17日上午 10时，我约王任重和 丁关根同志来，请他们与紫阳谈话。下午4时，他们谈了。赵表示，开会时听完批评后，准备发言。他只对定性和材料事实表示意见，中央全会他可能不参加。

    下午，我约王炳乾和李贵鲜来谈财政与金融。李估计到六月底，可回笼20亿元，比去年多。王说，财政收大于支，尚有100亿税款未 收回。

    晚上，我约顾林方和贾春旺来谈话，目前查处动乱头头还没有大的进 展。

    上午 10时，我约王任重和丁关根同志来，请他们与赵紫阳谈话，通知 赵紫阳要开政治局扩大会议，希望赵紫阳能端正态度，回到中央正确的立场上来。下午4时，王任重、丁关根与赵紫阳谈了话。赵紫阳表示要参加这两次会议，在会 上听完批评后，他准备要发言，并对报告内容提出申辩。他希望对他的问题的定性不要有文字的表述，写实就可以了。由此可见，赵紫阳的政治经验丰富，想为日后 的翻案留下伏笔。

    下午，我约王炳乾和李贵鲜来谈财政与金融问题。李贵鲜 估计，到6月底尚可回笼货币20亿元，比去年多回笼100亿元，金融情况是好的。王炳乾说，1至5月份财政收大于支20亿，尚有100亿税款未收回。财政 情况也比预想的要好一些。

    今天，中共中央在中南海怀仁堂召开各民主党派 负责人座谈会。与会人员一致表示拥护小平同志的讲话。同时希望严格区分两类不同性质的矛盾，对少数暴乱分子和幕后策划者要严惩不贷，对广大不明真相的学 生，要多做深入的思想工作，提高他们的觉悟。乔石同志代表中央讲了话，对大家提出的意见表示感谢。我认为，这次动乱不同程度卷进去这样多的人有学生、干部 和市民，大多数属于不明真相、受蒙蔽的人。所以要团结大多数。

    6月18日上午，江 开常委会。杨说，李先念和薄一波提出，对赵要一抹到底。常委认为，已定了，不再变。下午，王震也来说，要取消赵的中委资格。我提议对赵继续审查，这可能缓 解老同志不满。

    目前西方国家普遍对我施加压力，在这种情况下，想在开放 上有更大的作为，不太切合实际。万里说，人大常委取消了对公司整顿的议题，会议决定由北京市长向人大常委会报告在北京发生的动乱和暴乱。

    下午，我把报告稿又修改一遍，使事实都能站的住，同时避免使用过激的言词。

    上午，新班子开常委会，由江泽民同志主持，讨论李先念和薄一波同志提出的建议，对赵紫阳的职务一抹到底，中央委员也不保留。王震 同志也提出取消赵紫阳中委的意见。大家商量，保留赵紫阳的中委方案已定，不宜再变。我说，全会可决定对赵紫阳继续审查，根据审查结果，再作进一步处理。我 的建议可能缓和老同志对保留赵紫阳中委的情绪。对赵的两个儿子搞投机倒把的材料，常委多数同志认为不上大会，担心成为爆炸性新闻，转移讨论赵紫阳政治错误 的大方向。

    目前西方国家普遍对我国施加压力，进行制裁。在这种情况下小 平同志想在开放上立即有更大的作为，可能难以办到，万里在会上说，人大常委会上取消了整顿公司的议题，但（看不清2字）由北京市长就北京发生的这场动乱和 暴乱作报告的议题。

    下午，我把报告稿又修改一遍，要使报告中的事实都能 站的住脚，能经受住历史的考验，避免使用过激的言词。

    政治 局扩大会议6月19日今天开始了政治局扩大会议。乔石主持，我代表乔、胡、姚共4人联合发言。然后，李锡铭、秦基伟同志作了发言。

    下午，会见三位烈士的亲属。晚上，会见金日成的特使许錟，向他通报了北京的暴乱，只说到赵不能再当总书记了。

    晚8时半，江主持新班子碰头，仍然决定赵保留中委，胡保留政治局委员。

    上午，在怀仁堂召开了中共中央政治局扩大会议。会议由乔石同志主持，我代表乔石，胡启立，姚依林四位常委作《关于赵紫阳在反党反 社会主义动乱中所犯错误的报告》。

    下午，由我和乔石，姚依林同志在紫光 阁会见在平暴中英勇牺牲的三位烈士的亲属。三位烈士是刘国庚、崔国政和李国瑞。我对烈士亲属讲，这些烈士在平暴中立了功，党和人民感谢他们。我又说，在近 两个月的时间内，中央一直采取了克制的态度，在世界上还找不出这样的国家。只是在最后不得已的情况下，戒严部队才进行了自卫。中央已制定了明确政策，认定 被卷入这场动乱的大多数人属于人民内部矛盾，只对那些搞了严重打砸抢的，残害解放军的才坚决予以打击。

    晚6时，我在中南海会见朝鲜金日成的特殊、朝劳动党中央政治局委员许錟。金日成对北京发生的暴乱十分关心。我想许錟通报了动乱和 平暴的详细情况，说中央正在开会，总结这一事件。我向许通报，赵紫阳犯了严重错误，不能再当总书记了。许錟询问胡启立的情况，我说胡启立也有缺点和错误， 但未定怎样处理。

    晚8时半，江泽民同志主持中央新班子碰头会，仍然确定 对赵紫阳保留中委，对胡启立保留政治局委员。

    6月20日上午，政治局扩大会议继续召开。口 头发言或书面发言的有宋任穷、王震、邓颖超、徐向前、万里等同志。紫阳讲了40分钟，没有丝毫检查的意思。赵说，他不同意报告对他的错误的定性“支持动乱和分裂党”，要求把他的发言在中央全会上散发。

    会上，对打电报叫万里回来一事，又有新的内容。阎明复发言说，赵在5月21日曾找他到家里，要人大开会缓解矛盾。吴学谦发言说，赵给他打电话，同意发表电报，让万里终止访问回国。彭冲说，启力到我家，拿来电报稿，稿上新加“经紫阳同志批准。”

    围绕发电报叫万里回来一事，大有文章。5月19日人大党组向中央写了请示报告，当日，我就批，“外事不变动为好”。此件经姚、乔同意，中办立即同时彭冲。

    晚上，常委研究对赵、胡的处分。鉴于赵的态度恶劣，大家同意撤销其中委。杨提出胡也不宜再党政治局委员。

    晚上，我找胡启立来，讲了常委的意思，问他今天发言为何不接触电报事，胡解释，没有反应过来。

    今天上午，政治局扩大会议继续召开。除昨天发言的李锡铭，秦基伟同时外，今天发言的有宋任穷、王震、邓颖超、徐向前、吴学谦、万里、田纪云、彭冲、陈作霖、余秋里、胡启立、江泽民、阎明复、李瑞环、杨汝岱、胡乔木。他们都一致支持中央对平息动乱和暴乱所采取的措施，对赵紫阳所犯的错误进行了严肃的批评。最后，赵紫阳也发了言，讲了40分钟，没有丝毫检查的意思。他讲，他所采取的做法，其目的是缓解党与学生的矛盾，但小平同志讲暴乱迟早会来，不以人们的意志为转移，拿我采取缓和的做法都是白费劲了，也许是一厢情愿。他表示不同意报告中对他的错误以“支持动乱和分裂党“定性。赵紫阳仍寄希望于中央全会，要求把他今天的发言稿在中央全会上散发。

    最意想不到的是，赵紫阳批准打电报让万里同志中止访美一事，在会上又揭出新的内容。阎明复在下午的全会上发言，说，赵在5月21日曾找他到家里，要他专稿尚昆，以召开人大常委会议的方法来缓解当前中央与学生的矛盾。赵紫阳还告诉阎明复，不要对杨尚昆讲这是他的意思，随后，吴学谦同志发言说，5月21日赵紫阳给他打电话，同意签发电报，让万里中止对美国的访问回国。吴学谦当即打了电话专稿彭冲同志，说这是赵紫阳的意思，要彭冲给赵紫阳打电话问清楚。吴学谦的发言，使彭冲坐不住了。彭立即在会上发言申辩说，吴学谦是通知过我，赵紫阳同意万里中止访问，提前回国，但不是我主动把电报稿送给赵紫阳的，我也没有给赵紫阳打过电话。彭冲接着说，胡启立当前秦记到我家里，拿来赵紫阳批准的电报稿子。这份电文是我以人大常委会名义拟定的，并由赵紫阳亲笔签发的，但我并没有要求赵紫阳批示和签发。在会上，就发电报让万里回国一事，吴学谦、彭冲、赵紫阳三人互相推卸责任，但胡启立对彭冲、赵紫阳揭发他的事，一时不知所措，沉默不语，未作任何结局。会上群众大哗，本来学多老同志对保留胡启立在政治局就有争论，现在这一看法更加强烈了。看来，胡启立是难以保住了。

    晚上我找胡启立来，问他发电报究竟是怎么回事。胡启立说，5月20日彭冲打电话问我，人大拟定的要万里回国的电报，中央批发了没有，我回答说让我查一下。然后胡启立即打电话给赵紫阳，赵紫阳口头表示同意让万里中止访问美国，第二天，胡启立便要中办主任温家宝同志发这份电报，文嘉伯看了电报稿之后，就对胡启立说，这个电报中办不能发，胡启立才去找赵紫阳签发的。

    看来围绕发电报一事，大有文章。中午，我查阅了有关来往文件。事情是这样的，5月19日人大常委党组向中央写了报告，是彭冲签发的，要万里中止访问美国回国。当日我接到报告后就批示，“外事不变动为好”。并请常委乔石、姚依林同志阅示。文件传到乔石和依林同志处，他们都圈阅，表示同意我的意见。21日文件传送完毕。返回中办，中办就将我们三人批示内容同志了彭冲，这时由赵紫阳批准的以人大名义给万里的电报已经由外交部发出。万里同志在加拿大同时收到人大常委会和中共中央两份不同内容的电报，人大常委会叫他回来，中央叫他继续去美国访问。万里在这一关键时刻作出了正确的选择，他听了中央的，继续由加拿大赴美国访问。万里临出国前曾经告诉我，5月12日赵紫阳亲自登门到他家，说中央意见分歧，在党内已不能解决问题，只能求助于人大常委解决问题。所以，请万里早日回国，主持定于6月20日召开的人大常委会会议。以人大常委反对中央制止动乱的决策，是蓄谋已久的，是赵紫阳一手策划的，只是到这次会议，才被彻底揭发出来。彭冲为了保证及，抛出了胡启立。在这一事件中，玩家报同志决绝发挥赵紫阳批准的电报，做得是对的。

    晚上，江泽民同志主持新的班子开会，研究对赵紫阳、胡启立的处理问题。鉴于赵的态度恶劣，大家意见应撤销他的中委职务。查看了党章第40条，撤中委职务须经中委全合三份额之二以上多数通过，胡启立也不能再任政治局委员了。这时邓小平同志传话来，同意不保留赵紫阳的中委职务，对胡启立怎样处理，完全由新班子来决定。陈云同志也传话来。不保留赵紫阳的中委和启立的政治局委员职务。李先念，薄一波同志也都传话，坚持要把赵紫阳，胡启立撤下来。

    开完会后，我找胡启立来，说了常委的意思。我问他，你今天下午发言，为何不主动就电报一事，揭发赵紫阳，作些自我批评，胡启立说，当彭冲发言后，他一时不能听懂，没有反应过来。看来，胡启立仍不肯说明赵紫阳企图利用人大反对中央的事实真相，辜负了江泽明同志和我对他的希望。

    从这件事也使我认识到，全国人大是国家最高权利机构。必须掌握在政治上可靠的同志手里，才能认真贯彻执行党中央的决策，不然对国家是十分危险的。

    布什今天指示美国政府禁止与中国政府所有官员里的高层接触。美国还将推动国际金融机构禁止向中国提供新的贷款。

    支持动乱，分裂党6月 21日今天结束了政治局扩大会议，一波、彭真、先念、小平都讲了话。陈云、荣臻作了书面发言，会议通过全部决议。在通过报告的时候，紫阳反对，他不同意“支持动乱，分裂党”的结论。小平讲话说紫阳犯了耀邦同样的错误，对他的处理，我赞成，我是参与了的。

    下午5时，我在中南海会见巴基斯坦外交国务秘书胡马云汉，向他介绍了动乱到暴乱的情况。

    晚上，听取国家教委汇报。今年暂少招生，少招收研究生，对一些与我不友好的国家，访问学者也可少派。

    今天结束了政治局扩大会议，薄一波、彭真、李先念、邓小平同志先后都讲了话，陈云、聂荣臻和所有与会的政治局委员、列席人员都作了书面发言。会议通过全部决议。在通过报告的时候，赵紫阳再次声明，他不同意决议中对他“支持动乱、分裂党”的结论。小平同志说，赵紫阳犯了和胡耀邦同样的错误。对赵紫阳的处理我是赞成的，我是参与了整个事件的过程的，我是了解情况的。小平同志又说，我一再说不要强调我个人的作用，不能把国家的安慰压在一个人的身上，这很危险，这是一个制度的改革问题。今天会议一致同意我所作的报告，决定6 月23日、24日召开十三届四中全会，建议撤销赵紫阳总书记及其他职务，对中央常委和书籍处进行调整。

    下午5时，我在中南海会见巴基斯坦外交国务秘书胡马云汉，向他介绍了动乱到暴乱的情况。我说，中国的前途是乐观的，中国人民只有在共产党的领导下走社会主义道路，才能真正摆脱贫困和落后。他转达了贝·布托总理对我的问候，希望我按期访巴。这是北京风波之后我会见的第一个重要外宾。

    晚上，我听取国家教委汇报。在动乱过程中，不少学生卷进去了。受自由化思潮影响，大学里政治倾向不好。百年大计，教育为本，教育工作应照常进行。教委提出，今年大 学还要继续招生，但可以少招一点。对在动乱中表现不好的重点大学，可以停课半年，进行整顿。我原则上同意教委的意见，当然，还要提交中央常委讨论决定。

    6 月 22 日上午10时，常委碰头，研究全会程序上有关问题。下午4时，我向辽、吉、黑、冀、晋、内蒙古六省区同志通报了人事情况。他们对赵的处分，感到并不过分。

    晚8时，召开参加四中全会中委、顾委和纪委小组召集人会议，我讲了人事安排和会议安排。

    上午10时，新班子由泽民同志主持开碰头会，研究中央全会的程序。终于决定：就中央人事安排问题，大家分头向已到京准备参加四中全会的中委、候补中委和各 省市、各部委负责人征求意见，充分酝酿讨论。

    下午4时，根据碰头会分工，我向辽宁、吉林、黑龙江、河北、山西、内蒙古六省区同志通报了中央人事安排情况。他们一致认为，对赵紫阳的处分是正确的，表示 拥护。

    晚8时，在京西宾馆召开了四中全会的预备会议，由中委、顾委和纪委小组召集人会议，我讲了中央的人 事安排和全会的日程，并把我代表中央政治局向全会所作的《关于赵紫阳同志在反党反社会主义的动乱中所犯错误的报告》印发给全会讨论。该报告主要内容如下：我们这次党的第十三届四中全会，是根据中央政治局扩大会议的决定召开的，主要是讨论赵紫阳同志在反党反社会主义的动乱中所犯的错误，并相应作出必要的组织处 理。现在我受中央政治局委托，就这个问题向全会提出报告，请同志们审议。

    （一）

    两个月来，极少数人利用学潮，掀起了一场有计划、有组织、有预谋的政 治动乱，进而在北京发展成了反革命暴乱。他们策动动乱和暴乱的目的，就是要推翻中国共产党的领导，颠覆社会主义的中华人民共和国，建立一个反共反社会主义 的、完全附庸于西方大国的资产阶级共和国。这场动乱和暴乱的发生和发展有着深刻的国际背景和国内社会基础，也是同赵紫阳同志所采取的错误立场分不开的。

    赵紫阳同志所犯错误的主要表现是：第一，从4月15日胡耀邦同志逝世到4月22日治丧结束，他对悼念活 动中出现的日益明显的动乱迹象，一直采取容忍和放纵的态度，助长了动乱的形成和发展。

    胡耀邦同志逝世后，在首都的许多高等院校，由于极少数反共反社会主义 的阴谋分子长期策划和背后操纵，悼念活动很快发展成为政治性的示威游行。短短几天内，连续发生了群众冲击中南海新华 门的严重事件，出现了占领天安门广场和更大规模的游行示威。这标志着首都的动乱局面已经形成，并和块波及全国许多城市，并发生了严重的打、砸、抢、烧等犯 罪活动。面对日益严峻的形势，中央许多同志都感到事情的性质已经发生变化，多次向赵紫阳同志提出，中央应有明确的方针和对策，以便迅速制止事态的发展，但 他那是只强调克制，只强调对话，回避对事件的性质进行认真的分析和讨论，使党和政府丧失了自制动乱的时机。

    这个期间，动乱制造者们提出了一系列带纲领性的政治要求，其中最主要 的是：一是重新评价胡耀邦同志的功过；二是彻底否定反对资产阶级自由化。同这种要求相呼应，搞资产阶级自由化的一些人，；连续在世界经济导报的座谈会上， 为胡耀邦同志“平反”，为防自由化“翻案”。对于这种严重情况，赵紫阳同志在上海市委作出整顿世界经济导报的决定以后，他不仅不予支持，表示不闻不问，甚 至责备上海市委把事情搞糟了，高被动了。5月3日他在纪念“五·四”70周年大会上发表讲话，本应加上明确反对资产阶级自由化的内容，却遭到他的拒绝。

    第二，从赵紫阳同志4月23日出访朝鲜到5月4日会见亚行会议代表 发表讲话，他采取两面手法，先是同意中央常委对动乱性质的判断和制止动乱的方针，随即把他反对中央方针的态度公开展露于群众之中，使本来开始趋向缓和的势 态重新激化起来，使动乱朝着更加严重的方向发展。

    中央常委于4月24日晚召开碰头会，会议认为，首都几十所高等院校已有六万学生罢课；有的成立非法组织，有的上街讲演，派人到 工厂、中小学和外地串联，企图煽动全国性的罢课、罢工。形势十分严峻。会议一致认为，种种事态表明，一场有计划、有组织的反党、反社会主义的政治斗争已经 摆在我们面前。4月25日，邓小平同志作了重要讲话，对中央常委的决定表示完全赞同和支持，对动乱的性质作了深刻分析。4月26日，人民日报发表了《必须 旗帜鲜明的反对动乱》的重要社论。赵紫阳同志回电中央：“我完全同意小平同志就对付当前动乱问题所作出的决策。”

    人民日报4月26日社论发表后，由于中央揭露了问题的实质，制止动乱 的旗帜鲜明，起到了稳定首都和全国局势的作用。动乱策划者们策略与口号迅速改变。在4月27日游行中打出了“拥护共产党”、“拥护社会主义”的大标语， “打倒官僚政府”、“打倒独裁统治”口号改成了“反官僚、反腐败、反特权”的口号。

    此后，中央和北京市委相继同学生对话，收到了积极的效果。到5月4日 游行后，他们在天安门广场发表了宣布游行告一段落的宣言。

    赵紫阳同志从朝鲜回国后，在5月1日举行的常委会议上仍然表示同意4月24日常委的决定，认为前一段对学潮的处理是好的。但是，只过了 两天，他突然改变了态度，指着人民日报社论定性错误，提出要加以纠正。5月4日下午，他在会见参加亚行会议各国代表时，发表了一篇同中央的立场和方针完全 不同的谈话，公开把中央内部分歧暴露于世。

    赵紫阳同志的亚行讲话是完全错误的。第一，在已经出现动乱的情况下，他却说“中国不会出现大的动乱”。第二，在大量事实已经证 明这场动乱的实质是否定共产党的领导，否定社会主义制度的情况下，他还坚持说“他们绝对不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉”。第 三，事实说明是利用学潮搞运动，他还说“难免”“有人企图利用”，从根本上否定了中央关于动乱的正确判断。正因为这样，他这篇讲话的发表，就成了动乱极具 升级的转折点，那些搞动乱的人更加有恃无恐，越闹越凶，越闹越大。

    第三，从赵紫阳同志亚行讲话后到5月17日中央常委采取果断措施之前，他顽固坚持对动乱采取退让政策，同时策动舆论扩大事态，把矛头 引向邓小平同志。

    动乱策划者们从中受到 鼓舞，更加猖狂地进行活动，使已经趋向平缓的局势骤然逆转。5月6日上午，赵紫阳同志又向新闻界烧了一把火。他说，“放开了一点，游行作了报道，新闻公开 程度增加一点，风险不大”。他甚至还说，“面对国内人心所向，面对国际进步潮流，我们只能因势利导”。他竟把反共反社会主义逆流说成是“国内人心所向”和 “国际进步潮流”。他的这篇谈话使舆论上迅速出现了支持学潮和动乱的错误导向。首都乃至全国各地的游行示威活动，规模越来越大。这个时候，非法学生组织提 出要求，一是彻底否认人民日报社论，承认学潮是伟大的爱国民主运动；二是承认学潮中非法成立的各种学生自治组织。动乱的策划者一面表示愿意同政府“对 话”，一面组织绝食活动，前往“声援”的人越来越多。举世瞩目的中苏高级会晤受到严重干扰，全国各大城市游行人数急剧增加，一批中小城市也出现了游行，这 是前所未有的。

    在当时十分险恶的形势下，中央常委与16日晚召开紧急会议。常委中的多数同志认为，面对险恶的形势，绝对不能退让，只能更加坚定的反对动乱，制止动乱。 赵紫阳同志仍然坚持退让。他提出，向学生承认社论是错误的，可以说社论稿经他批准，由他承担责任。这是他耍弄的又一个手腕，受到常委多数同志的拒绝。

    当天晚上，赵紫阳同志会见戈尔巴乔夫时说，“在处理最重大问题时，总是向邓小平同志通报，向他请教 ”。他同戈尔巴乔夫谈话后，游行示威的人数和对邓小平同志的攻击都达到了前所未有的水平。广场传出邓小平已经辞职的谣言，一些人放起了鞭炮。“拥护赵紫 阳”、“赵紫阳荣升军委主席”口号充斥广场。

    第四，中央作出进一步采取果断措施制止动乱的决策之后，赵紫阳破坏党的纪律，破坏党的团结，公开同党闹分裂。

    在5月17日的中央常委会议上，赵紫阳同志仍然固执己见，坚持退让。大家认为，绝对不能再退了，再退就会发生全国性的大动乱。为了制止动乱，会议决定立 即调集一部分军队进驻北京，对北京部分地区实施戒严。对此，赵紫阳同志说他无法执行，口头上表示少数服从多数，实际上进行了同党相对立的分裂活动。

    5月19日凌晨，赵紫阳到天安门广场去看望学生。他说，“学潮的性质、责任问题终究是可以得到解决的’。起了鼓励绝食的作用。他还说“你们还年轻来日方 长”，“你们不像我们，我们已经老了，无所谓了”。这既表明了他同党相对抗的态度，又传递了他在中央的地位已经岌岌可危的信息。

    5月19日晚，党中央和国务院召开首都党政军机关干部大会，宣布了中央关于采取果断措施制止动乱的决策。赵紫阳拒绝出席大会。这样，就把他同党闹分裂公开暴露在全党全国和全世界面前。

    5月20日国务院下达戒严令，奉命前来执行戒严任务的部队都遭到了学生和社会闲杂人员的围堵，未能进入预定地点。被国内外普遍认为是赵紫阳同志的“智囊”人物，纷纷从幕后跳到幕前，四处串联，掀起了一股反对戒严，打倒杨尚昆、打倒李鹏的反动浪潮。他们大肆宣传惟有赵紫阳是爱护学生、反对腐败、推进民主的，进一步煽起了“保卫紫阳”的鼓噪。

    实行戒严以后，动乱制造者的斗争策略，就是逼人大常委会举行会议，作出撤销戒严令的决定，并进而召开全国人大特别会议，罢免现政府。就在这种情况下，赵紫阳未与常委商量，个人同意发出电报，要万里同志中止去美国的访问，提前回国。

    赵紫阳采取的分裂行动，对动乱制造者是极大的鼓舞。他们制造种种障碍，干扰和破坏戒严命令的执行，干扰和破坏中央制止动乱的部署，终于导致6月3日在首都发生了一场严重的暴乱。

    在关系党和国家生死存亡的关键时刻，赵紫阳同志犯了支持动乱和分裂党的错误，其性质和造成的后果是极为严重的，他已不适宜继续担任他目前承担的重要工作。我们建议，本次会议作出决议，提请中央全会撤销赵紫阳同志的中共中央总书记、中央政治局委员、常委，中央军委第一副主席，撤销中央委员，对他的问题继续进行审查，并对中央常委和书记处进行必要的调整。

    （二）

    这场动乱乃至反革命暴乱的发生和发展，有着深刻的的社会和历史背景。正如邓小平同志所说：“这场风波迟早要来。这是国际的大气候和中国自己的小气候所决定了的，是一定要来的。是不以人们的意志为转移的。”

    从国际环境来看，第二次世界大战以后，当今资本主义世界渡过战后危机重新获得发展。于此同时，一些社会主义国家在建设过程中遇到许多困难，在决策上也有严重失误，致使社会主义制度本来具有的优越性未能始终一贯的发挥出来。一些西方国家的政治势力竭力鼓吹共产主义运动“已在瓦解”，可以“不战而胜”，有计划的通过种种渠道对社会主义国家加紧进行思想、政治渗透。这种“大气候”对社会主义国家包括我国在内产生严重影响，决不可有丝毫的低估从国内环境来看，中国在粉碎“四人帮”后就出现了一股资产阶级自由思潮。邓小平同志1979年初就旗帜鲜明的作了《坚持四项基本原则》的重要讲话。以后，他又明确提出了反对精神污染、反对资产阶级自由化的任务。赵紫阳同志主持中央工作以后，资产阶级自由化思潮没有受到遏制，相反的愈益发展，以致泛滥成灾。在这场动乱乃至反革命暴乱中，一批坚持资产阶级自由化立场并从事政治阴谋活动的人，便成了动乱和暴乱的主要策划者和组织者。而长期纵容支持自由化的赵紫阳同志成为在党内支持动乱的代表人物，也就一点也不奇怪了。

    赵紫阳同志在担任党和国家重要领导职务期间，在改革开放和建设方面做了一些有益的工作，同时在指导思想上有明显错误，在实际工作中有不少缺点和失误。

    赵紫阳同志主持中央工作以来，实际上放弃了四项基本原则，消极对待反对自由化的方针，忽视精神文明建设和政治思想工作，致使党的风气、社会风气继续恶化。邓小平同志最近指出，10年来最大的失误是教育，政治思想工作薄弱了，艰苦朴素的作风丢掉了。1978年1月赵紫阳在主持的一次中央书记处会议上说，今后四个坚持主要是坚持党的领导，其他三项可以不提或少提。广大人民群众对党和政府的某些腐败现象十分不满，十分痛恨，他却一再说发展商品经济初期腐败现象不可避免。赵紫阳同志借口“改造”政治思想工作，诋毁和否定党的政治思想工作的优良传统，甚至主张取消政工干部队伍。他在经济工作上也有不少重大失误，出现了明显通货膨胀。但是，赵紫阳同志对自己工作中的缺点和失误不作自我批评，也不接受别人对他的批评。这一切都说明，赵紫阳同志在这次动乱中所犯的严重错误绝不是偶然的。

    赵紫阳同志的严重错误既有深刻的社会历史背景，也有他自身的思想根源。中央常委和政治局同志对他的错误有过批评，提出过不同意见，但毕竟对他监督不够，在这方面也是有责任的。我们一定要从赵紫阳同志所犯作物中吸取教训，进一步健全和加强党组织首先是党中央的集体领导，这对于我们党是至关重要的。

    （三）

    我们现在已经取得了粉碎反革命暴乱的决定性胜利。这是因为以邓小平同志为代表的一批老同志，包括陈云、李先念、彭真、邓颖超、徐向前、聂荣臻、薄一波、王震等老同志都健在，他们在关键时刻对于平息暴乱发挥了重要作用。我们的人民解放军在这场斗争中经受住了考验，他们不愧为人民民主专政的坚强柱石，不愧为捍卫社会主义人民共和国的钢铁长城。

    邓小平同志接见首都戒严部队军以上干部时的讲话，是我们总结过去，思考未来，统一全党思想认识的纲领性文件。对此，中央准备作出相应的部署。这里，先提出以下意见：第一，党的十一届三中全会以来的路线、方针和政策是正确的，党的十二大提出的基本路线是正确的。四项基本原则是立国之本，改革开放是强国之路，必须坚定不移的贯彻执行。我们要在总结经验的基础上，坚持正确的部分，纠正失误的部分，加强不足的部分，在经过认真的治理整顿之后，把我们的建设和改革开放事业搞得比过去更稳，更好，甚至更快。

    第二，为了取得平息暴乱的彻底胜利，我们必须把清查反革命暴乱分子的工作进行到底；我们要依法惩处犯罪分子，打击国内外敌对势力的破坏活动，严格区别两类不同性质的矛盾，团结广大人民群众，共同维护良好的社会秩序。

    第三，我们一定要从动乱中吸取教训，加强党的建设，加强思想政治工作，认真开展反对资产阶级自由化的教育和斗争，并且长期地坚持下去，决不半途而废。

    第四，对于党和政府工作中的缺点和失误，必须切实加以纠正。对克服腐败，惩治官倒等人民最关心的问题，要在近期内作出成绩，以取信于民。

    第五，在经济工作方面，要继续贯彻执行治理经济环境、整顿经济秩序、全面深化改革的方针。特别要真正做到控制物价上涨幅度，争取农业有一个好收成，保持一个合理的增长速度，实现经济的良性循环。

    第六、同经济体制改革相适应，我们要加快政治体制改革的进程，加强民主的法制建设。要进一步发挥各级人民代表大会的作用，依法行使对政府工作的监督。同时要进一步发挥人民政协、各民主党派的作用，努力创造安定、团结、民主的社会政治环境。

    第七，对于我们平息反革命暴乱，西方国家掀起了一股反华浪潮。在这困难的时刻，我们全党全国人民更加需要团结一致，顶住外来的一切压力。已经站起来的中国人民，是不会再任何压力下屈服的。我们将一如既往地奉行独立自主的和平外交政策，同世界各国发展友好关系。

    四中全会召开6月23 日上午，开碰头会，讨论公报。然后又讨论江泽民同志讲话，打击认为他应多讲一点，有助于大家对他的了解。

    下午，我参加东北组的讨论。王任重讲了两句话，值得深思。他说赵政治上搞自由化，经济上搞私有化。赵出席北京组会议，有五位同志发言对他进行批评，很尖锐。有不少同志认为，赵的经济思想与其自由化思想一脉相承，不清算恐怕难以拨乱反正。看啦全会应集中批赵在动乱中的错误，其他问题以后再谈。

    上午，新班子召开碰头会，讨论四中全会公报后，讨论江泽民同志在全会上的讲话。大家认为江泽民同志应多讲一点，这有助于增加大家对他的了解。

    下午全会召开小组会，我参加东北组的讨论，王任重同志在会上有两句话值得深思。他说，赵紫阳政治上搞自由化，经济上搞私有化，二者密不可分。不少中央委员在发言中认为，赵紫阳的经济思想与政治思想是一脉相承的，不清算，难以拨乱反正。大家一致认为，这次全会应集中批赵在动乱中的错误，但对批判他的经济思想，也不要拖得太久。这显然与小平同志讲的，经济问题两年不争论的观点，是不相符的。我认为，目前我国经济仍处于“治理整顿”的困难时期，不宜把大家的精力引导到理论性的争论上去。

    赵紫阳出席华北组的回忆，有五位同志发言，对他批评得很尖锐。这完全出乎赵紫阳的预料。下午，赵紫阳就没有再去参加四中全会小组会了。会议秘书反映，各小组都对赵紫阳的错误进行了批判，情况与华北组相似。

    一个新时代的开始6月24日上午各小组开会，想不到赵跑出来的发言稿倒成为众矢之的。中央委员们认为我的报告是实事求是的，与他们想的差不了许多，而赵辩解的，与大家的认识大相径庭。

    今天下午，四中全会举行全体会议，顺利完成所有议程。

    从4月15日耀邦同志去世起，到6月24日四中全会结束，江泽民当选总书记，新的领导集体产生，标志着一个新时代开始。从学潮到动乱，再到平息反革命暴乱，这一段日记，留下了最真实、最珍贵的记录。

    上午，会议印发了赵在政治局扩大会议上的书面发言稿。没有想到，赵的发言竟成为众矢之的。中委发言中一致认为，我们常委私人的联合报告是实事求是的，与中委们看法一致。而赵的发言与中委们想法和掌握的事实大相径庭。

    今天下午，四中全会举行全体会议，顺利完成会议所有议程。晚上，发表了四中全会的公报。全会通过李鹏代表中央政治局提出的赵紫阳所犯错误的报告。选举江泽民为总书记，增补江泽民、宋平、李瑞环为中央政治局常委。撤销赵紫阳一切职务，对他的错误继续进行审查，免去胡启立政治局常委和中央书记处书记的职务。

    江泽民同志在全会上发表了重要讲话：这次中央全会推选我担任政治局常委、总书记。我没有这个思想准备，深感担子很重，力不从心。现在全会已经作出决定，我感谢同志们的信任，决心尽心尽力做好工作，不辜负老一辈革命家和同志们的期望。

    我们党已经制定和形成了一条建设有中国特色社会主义的路线和一系列基本政策。这是我们有信心做好工作的根本的、坚实的基础。这次中央领导核心作了一些人事调整，但是，党的十一届三中全会以来的路线和基本政策没有变，必须继续贯彻执行。

    小平同志几次讲话都表示了对新的中央领导的殷切期望。我深深感到要把今后的工作做好，一定要首先在党内充分发扬民主，依靠中央领导集体的智慧和力量，依靠全党同志和人民群众的支持和监督。同时又一个很有利的条件，就是灯下平同志等老一辈革命家减灾，遇到很重大的问题，我们哈市可以随时向小平同志请教，听取其他老一辈革命家的意见。

    这次全会开得很成功，不仅正确处理了赵紫阳同志的问题，而且初步中介了教训，讨论和研究了不少重要问题。

    李鹏同志代表中央政治局扩大会议提交四中全会的报告的第三部分对于当前的工作，已经做了初步的部署，我完全同意。

    彻底平息反革命暴乱，是当前地位政治任务。回想起这场反革命暴乱，我们对制造动乱和暴乱的一切政治阴谋。一定要继续清查和彻底揭露，绝不可半途而废。对策划、组织、智慧动乱和暴乱的阴谋分子，参与暴乱的反革命暴徒，务必坚决打击，依法惩处。决不能心慈手软。对于不同程度卷入动乱和拨乱的人，要多做争取教育，分化瓦解工作，对于不明真相有过某些错误言行的青年学生和群众，要帮助他们总结及教训，提高认识。

    按照中央和小平同志确定的“三步走”的发展战略，积极稳妥地发展国民经济，始终是我们现代化建设的中心任务，在经济发展中，要十分重视发挥教育和科学技术的作用。国家的昌盛、人民的富裕，说到底是经济实力问题。国际间的竞争，说大地也是经济实力的竞争。经济发展了，国力强大了，我们才能有力量抵御任何自然的和社会的风浪，顶住任何外来的威胁和严厉，才能实现民族振兴，对人类做出更大贡献。

    当前，经济工作的迫切任务，是遵循十二届三中全会确定的方针，继续抓好治理、整顿和深化改革。国务院已经制定和将要制定的各项错误，各级党委都要坚决支持和保证贯彻执行。全党同志都要为挽回动乱和暴乱造成的损失，贡献全部力量。

    十年来的改革开放，改变了中国的经济和社会生活面貌，为中国社会主义事务注入了蓬勃的生机和活力。我们要继续更有效地进行改革开放，把这个工作搞的更快更好。

    改革开放的总设计师和指导者是邓小平同志。邓小平同志提出的、我们坚持贯彻执行的改革开放，是坚持社会主义道路、坚持共产党领导的改革开放。作为鲜明的对照，那些顽固搞资产阶级自由化得人所主张的，却是以实现西方资本主义为目的地“改革开放”。他们的“改革开放”，中心就是资本主义化，这当然是党和人民绝对不能允许的。

    赵紫阳同志一个重要错误，就是把改革开放同四项基本原则割裂开来、对立起来，怂恿和助长资产阶级自由化的泛滥，酿成这次动乱和反革命暴乱，给党和国家带来巨大的灾难。这个用鲜血换来的深刻教训，我们一定要永远记取。

    在抓紧社会主义物质文明建设的同时，必须抓紧社会主义精神文明建设，坚决纠正一手硬、一手软的状况。

    几年来，物质生活水平提高了，但是“一切向前看”，追求高消费，放弃远大理想，不顾国家、民族整体利益等四项倾向滋长了。面对这个严峻的现实，我们必须认真思考小平同志指出的十年最大的失误是教育的问题，并从中引出深刻的教训。

    十一届三中全会以后，思想宣传工作在批评“两个凡是”、促进思想解放方面，在探讨社会主义现代化建设和改革开放的规律方面，做出了很大贡献。但是后来几年中，各种错误思潮特别是西方资产阶级腐朽思想纷至沓来，暴露出来的问题相当严重。赵紫阳同志打击坚持四项基本原则、抵制腐朽思想和丑化现象的同志，保护、信用、提拔顽固坚持资产阶级自由化立场的人，由来已久，一些舆论阵地已经不在党和人民手里。有关部门一定要采取坚决措施进行整顿。

    我们的各项民主制度和法律制度，都需要继续完善和发展，以保证党和国家的政策和工作能够充分体现人民的利益，保证各级干部置于人民群众的有效监督之下。但是，我们的民主和法制建设，决不能离开社会主义的方向和轨道，决不能“引进”西方资产阶级那套所谓“民主”、“自由”的制度。全部中国近代史证明了它们在中国的破产，这次动乱也充分说明，想那样做，结果只能是天下大乱。

    这次学潮的事实还表明，一些青年学生和群众对民主缺乏正确认识，法制观念相当淡薄。他们所主张的极端民主化，在西方国家，在世界上任何一个地方，也都是行不通的。

    我们党是工人阶级的先锋队，是社会主义事业的领导力量。形势和任务不断变化，党的路线、方针、政策和斗争策略、活动方式、工作方法也要相应改变，但是党的性质不能变，共产主义的最高目标不能变。这次动乱中所以有那么多人被阴谋分子煽动起来，一个重要原因，是一些党员干部、特别是极少数领导干部中存在严重腐败现象。全国各族人民的眼睛盯着我们，看我们能不能拿出惩治腐败的实际行动来。必须在近期办几件使党心民心为之振奋的事情。再经过一定时间努力，制定防止和惩治腐败的制度，使党风有根本好转，恢复和加强党和群众的密切联系。

    这次全会，将以党的胜利载入史册。但是必须看到，要挽回赵紫阳同志给党的事业造成的巨大损失，使中国社会主义现代化建设事业健康发展，保证先烈用生命换来的民族独立不致丧失，保证社会主义现代化建设目标的完满实现，任重而道远。我们决心排除任何干扰，克服一切困难，以百倍的努力进行工作。

    会议通过了《中国共产党第十三届中央委员会第四次全体会议公报》，现将主要内容摘要如下：中国共产党第十三届中央委员会第四次全体会议，1989年6月23日至24日在北京召开。

    全会之前，中央政治局于6月19日至21日举行了扩大会议，为四中全会的召开作了必要的准备。全会分析了近两个月来全国的政治形势，指出极少数人利用学潮，在北京和一些地方掀起一场有机会、有组织、有预谋的政治动乱，进而在北京发展成了反革命暴乱。在这场严肃的政治斗争中，党中央的决策和采取的一系列重大措施，都是必要的和正确的，得到了全党全国人民的拥护。全会高度评价以邓小平同志为代表的老一辈无产阶级革命家在这场斗争中发挥的重大作用，高度评价中国人民解放军、武警部队和公安干警做出的巨大贡献。

    全会审议并通过了李鹏同志代表中央政治局提出的《关于赵紫阳同志在反党反社会主义的动乱中所犯错误的报告》。会议认为，赵紫阳同志在关系党和国家生死存亡的关键时刻犯了支持动乱和分裂党的错误，对动乱的形成和发展负有不可推卸的责任。他在担任党和国家重要领导职务期间，虽然在改革开放和经济工作方面做了一些有益的工作，但是在指导思想上和实际工作中也有明显失误。特别是他主持中央工作以来，消极对待坚持四项基本原则、反对资产阶级自由化的方针，严重忽视党的建设、精神文明建设和思想政治工作，给党的事业造成了严重的损失。鉴于赵紫阳同志的上述严重错误，全会决定，撤销他的中央委员会书记，中央政治局常务委员会委员，中央政治局委员、中央委员会和中共中央军事委员会第一副主席职务，对他的问题继续进行审查。

    全会对中央领导机构的部分成员进行了必要的调整：选举江泽民同志为中央政治局常务委员会会员；增选江泽民、宋平、李瑞环同志为中央书记处书记；免去胡启立同志中央政治局常委委员会委员、中央政治局委员、中央书记处书记的职务，免去芮杏文、阎明复同志中央书记处书记的职务。

    这次全会在我们党的历史发展上是一次非常重要的会议。它不仅对于当前进一步稳定全国局势具有重大作用，而且对于今后保证十一届三中全会以来党的路线、方针、政策的连续性，必将产生深远的影响。

    全会号召：全党、全国各族人民更加紧密地团结在党中央周围、克服前进道路上的困难，满怀信心地把我国社会主义现代化建设和改革开放事业继续推向前进！

    从4月15日耀邦同志去世起，到6月24日四中全会结束，从学潮到动乱，再到反革命暴乱，到四中全会，确立了以江泽民同志为核心的中共中央新领导集体。这标志着，在中国一个新的时期已经开始。在中国当代史上，也是值得书写的一页。

    后记1989年在中国发生的那场动乱，至今已经过去快15年了。这15年间，是中国历史上发展最快最好的时期。国民经济得到长足的发展，人民生活水平显著提高，社会有了全面的进步；西方国家的对华“封锁”和“制裁”早已被打破；中国与世界上众多国家建立了友好的合作关系，在国际事务中的作用日益增大。今天的中国，充满生机与活力，是被世界上公认的令人羡慕的国家。然后，这一切辉煌成就的取得，莫不与中国长期保持了安定团结的政治局面，有着密不可分的关系。

    20世纪90年代初，国际风云突变，有着72年历史、世界上第一个社会主义国家的苏联解体，东欧各社会主义国家相继发生了剧变，世界共产主义运动进入低潮。面对错综复杂的国际环境，中国共产党和中国人民都坚决顶住了巨大的压力，若不是经受住那场动乱的锻炼和考验，其后果是不堪设想的。

    中国已经摸索出一条适合本国国情的发展道路。那就是建设中国特色社会主义的理论。大多数中国人信仰这一理论，相信它会促进生产力的发展，促进社会全面进步，给中国带来繁荣和富强，给中国的前途带来光明，并愿意为此努力奋斗。这与上个世界晚期存在的“信仰危机”截然不同了。

    15年过去了，回首这段历史，我们应该从中得到什么样的经验与教训呢？

    首先，中国共产党是中国一切事业的核心力量，党的团结，特别是领导集体的团结，是取得胜利的保证。堡垒是最容易从内部攻破的，在国家出现突发事件或遇到危难时刻，领导集体的团结尤为重要。

    其次，对那场动乱的结论，中央早已作出决定，决不允许翻案。15年来，国内外一些别有用心的人，总是利用不同的机会，进行翻案活动。他们企图从中国领导人中寻找裂痕，进行分裂活动，为翻案大造声势，伺机发动发功。但这些都是徒劳的。江泽民同志在2001年2月14日召开的中央工作会议上说：“最近西方一些人，通过拼凑编造，跑出了所谓《天安门文件》一书。西方敌对势力的目的，就是通过炒作这一事件，从我们内部打开缺口，制造混乱，来达到他们颠覆中国共产党的领导和中国社会主义制度的目的。”在这次会议上，胡锦涛同志说：“如果没有对那场政治风波果断正确处理，就不可能有今天稳定繁荣的局面。”我们也应该清醒地看到，只要还存在反华，反社会主义的敌对势力，翻案之风就不会停止，必须引起各级领导同志的高度警惕，不能有丝毫的动摇。

    在中国是否还可能发生动乱呢？这种可能性是有的。这是因为产生动乱的国际大气候和国内小气候仍然存在。只不过表现形式有了变化而已。在国际上，西方反华势力不愿看到中国的日益强大，更不愿看到一种新型的社会主义制度取得成功。他们将坚持对中国实行“西化”、“分化”的方针，来阻碍中国的复兴。中国是一个发展中的国家，在向社会主义市场经济体制转变和不断完善的过程中，还会产生许多矛盾，这些矛盾大多属于人民内部矛盾。我们的党是执政党，我们的政府是为人民服务的政府，必须站在最广大人民长远利益和现实利益的立场上，正确处理好这些矛盾，使之不致激化，不为反华、反社会主义势力所利用。

    中国是一个法治的国家，建设政治文明已和物质文明、精神文明一样，提到重要日程。公民享有宪法规定的一切权利，但行使这些权利必须在法律规定的范围内进行。如果出现任何可能导致动乱的苗头，必须依法采取果断措施，将其消灭在萌芽状态。

    重温1989年春夏之交政治风波这段惊心动魄的历史，目的在于希望各级领导同志以史为鉴，尽可能避免这类事件再次发生，或将其控制在最小的范围之内，不给我们的事业带来大的负面影响。

    最后，我谨向本书提供资料和图片，进行编审、出版和发行工作，以及所有给予本书帮助的同志们，致以衷心的感谢。

    李鹏2004年1月12日


我的新书-书之城

我的新书

李小鸟日记 [ 分卷阅读 ]
前言 | 目录
第一章 | 第二章
第三章 | 第四章
第五章及后记