天安门文件

---献给奋斗在自由道路上的人

感谢匿名自由战士们的扫描校对编辑

感谢自由网 中文新闻提供连接。

自由网软件免费下载 http://freenet-china.org 自由网KEY freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//


序曲 目录

序曲六四背景

  • 序曲：六四背景

  • 中共高层两种声音

  • 经济形势严峻

  • 治安状况恶化

  • 军队思想状况

  • 地方高官建议

  • 青年的苦恼

  • 高校教师的呐喊

  • 知识精英呼吁大赦

  • 高校潜伏大规模学潮

  • 动乱可能性极小


序曲

序曲六四背景

胡耀邦，一个与二十世纪八十年代中国民主运动紧密相联的名字，一个与充满活力、富有胆识、公正无私、清正廉洁紧密相联的名字。一九八六年隆冬的学生运动，促使胡耀邦被迫辞去中共中央总书记职务；一九八九年春天的胡耀邦去世，酿成了本世纪最大的中国民主爱国运动。从一九八七年一月十六日胡耀邦被迫辞去总书记到一九八九年四月十五日胡耀邦的溘然去世，这二年零三个月的时间，中国的社会政治经济状况到底发生了哪些变化？当时的社会政治基础是否预示着八九民主运动的结局只能是已经发生的那种样子？这一场凄烈的八十年代中国人权惨剧难道真的无可避免吗？让我们追溯历史。


中共高层两种声音

一九八六年，是中国政坛民主气氛最为浓烈的一年，也是因此而大伤元气的一年。由于中共所推进的经济改革受到现行政治、经济制度相掣肘，使得经济改革自农村改革的成功后，在提升到更高层次的城市改革后便开始出现混乱：物价上涨，通货膨胀，官员腐化，官倒猖獗，各种思潮泛滥，信仰危机加剧。由于经济改革遭遇了政治制度的瓶颈制约，中共锺局层出现了两种不同的呼声。

一种声音先强后弱，它以胡耀邦、赵紫阳、陆定一、习仲勋、万里为代表，恍较多地肯定了政治改革对经济发展的促进作用，强调政治体制改革的必要性。邓小平对此表示支持。一九八六年七月八日，邓小平在中共中央政治局会议第一次忱较系统地谈到政治体制改革问题，强调政治体制改革的关键是党政分开。九月十六日，在邓小平提议下，中共中央政治局决定成立中共中央政治体制改革研讨小组，批准由当时的国务院总理赵紫阳、中央顾问委员会副主任薄一波、中共中央书记处书记胡启立、国务院副总理田纪云、全国人大常委会副委员长彭冲等五人组成政治体制改革研讨小组，为中共十三大设计政治体制改革蓝图。研讨小组下设办公室，由赵紫阳秘书、国家经济体制改革委员会副主任鲍彤具体负责。可以说，中共最高层的民主政治风气在这个时候达到了顶峰。

这种声音先弱后强，它以陈云、李先念、彭真以及胡乔木、邓力群为代表，他们认为资产阶级自由化现象到处泛滥、这个党不抓不行了。在这个原则性的问题丘，邓小平一开始总是深藏不露，并没有表明他的观点。在讨论十二届六中全会的议题时，回对陈云、李先念、彭真、邓颖超等人的强大压力，邓小平完全尊重陈云等人的意见，并表态要抓一抓精神文明的问题。于是，中共十二届六中全会召开了，会议的主题就是加强社会主义的精神文明建设。

这次中央全会有一个外界不知的情节。九月二十八日下午，是全会的最后半天，时任中央顾问委员会副主任的陆定一举手要求主持人胡耀邦让他发言，陆定一说：我建议决议中删去资产阶级自由化这句话。因为社会主义精神文明建设重在强调建设，和资产阶级自由化无关。洛通个发言之大胆，无疑给会场投下了一颗炸弹，全场顿时鸦雀无声，无人敢于回应。陆的讲话第二天就遭到了没有参加那天下午会议的中顾委主任邓小平的批评。决议正式写入了反对资产阶级自由化的内容，中共最高层的宽松气氛由此趋紧。十二月九日，方励之所在的中国科技大学率先拉开了一九八六年学生民主运动的序幕。反映到中共最高层，就是胡耀邦的反对资产阶级自由化不力，违反党的集体领导原则，在重大政治问题上失误。一九八七年一月十六日，中共中央召开政治局扩大会议，胡耀邦被迫辞去中共中央总书记职务。中共中央下发的一九八七年一号文件，号召全党、全国全因反击资产阶级自由化。在这次学潮中，方励之、刘宝雁、王若望三位知识分子的党籍被开除。

到一九八七年一月中旬，持续了一个月之久的全国性学潮得以平息。与胡耀邦下台的同时，渴望政治改革愿望最强烈的陆定了习仲勋受到了不同程度的批评，中共最高层的民主气氛一下子跌入谷底。一九八七年夏天，陆定一从无锡给同为中顾委的副主任薄一波写信，全信如下：

一波同志：我请求辞去中顾委副主任的职务。告老还乡。 陆定一 七月十五日

陆定一是中共资深的宣传工作领导人，曾任毛泽东时代的中共中央宣传部部长，文革中遭到残酷迫害，文革后有深刻的对体制的反省。他的信从一个侧固反映了当时中共最高层的压抑气氛，也是对邓小平在处理胡耀邦问题上的一种不满。事实上，在清算了胡耀邦后，邓小平已经强烈地意识到中共最高层一股企图全面倒退并全盘否定改革的势力。西对复杂的局面，邓小平与赵紫阳多次谈话，要求坚决强调改革，防止反资产阶级自由化的扩大化倾向，并继续支援中共中央政治体制改革研讨小组的工作。为此，赵紫阳亲自主持下发了中共中央四号文件，这一文件的最大作用就是将反资产阶级自由化严格限制在中共党内。同年五月十三日，在邓小平的授意下，赵紫阳发表了进一步坚持改革的讲话，这一讲话，实际上中止了反对资产阶级自由化运动，使改革呼声又重新高涨起来。

大量事实表明，在强大的反改革势力回前，邓小平、杨尚昆、薄一波与赵紫阳、万里等表现了空前的团结，这也是能将政治体制改革内容堂而皇之地写进中共十三大政治报告中的主要原因。中共十三大政治报告，除了强调要进行政治体制改革外，更主要的就是提出了邓小平的社会主义初级阶段理论。说到底，社会主义初级阶段理论的提出，是邓小平对付党内反改革势力的一个杀手钢。十三大的顺利召开，再造了中国改革开放的声势，国内的政治形势再一次明亮起来。

然而，中国的经济改革形势并未因此而改观。正当人们纷纷议论如何深化改革的时候，赵紫阳接受了一些经济学家的建议，试图开始从价格改革入手进行闯关，不懂经济的邓小平完全支持他所信任的赵紫阳的意见。为了减少阻力，一九八八年五月，邓小平公开表示支持价格改革，并提出长痛不如短痛，人民日报为此专门发表社论。这年夏天的北戴河会议，中共最高领导人专门讨论闯价格关问题，对经济学家提出的十套价格改革方案进行反复恍较研究，由于工作过于紧张，会议期间折损了两员大将：国务院秘书长陈俊生、国家计委第一副主任房维中。两人都因脑溢血不得不会议中途到太湖疗养。然而，价格改革并未因坚持改革的领导人个人的意愿而一帆风顺。北戴河会议尚未结束，全国就刮起了一轮又一轮的抢购风，引起全社会一片恐慌。到九月份，全国经济形势已变得非常严峻。无级阶段是个筐，什么东西都往里装这一民间谚语开始为中共最高层的反改革力量提供了口实，社会上出现的端起碗来吃肉，放下筷子骂娘的现象更使那挂至导计划经济的革命家恼怒。李先念说，中国经济已经到了危险的边缘。陈云说，中国经济亟需调整、改革、整顿、提高。西对难以控制的物价涨幅，邓小平也开始不得不担心了。陈云、邓小平、李先念都分别提议中共中央政治局重新考虑经济政策问题，并希望在中共十三届二中全会中予以明确。根据陈云、李先念的意见，中共中央政治局常委、国务院常务副总理姚依林提出了需理经济环境，整顿经济秩序，全面深化改革的建议，中共十一届二中全会通过了这一决定。至此，赵紫阳的经济改革以治理整顿而宣告失败。这也使邓小平对赵紫阳感到失望。与经济政策调整紧密相连的是，政治形势又一次变得灰暗，中共最高层中坚持政治体制改革的主张也受到了很大的怀疑，王震就公开地对邓小平讲，小平同志，不要让他们（注：指赵紫阳等）走得太远了。事实上，政治体制改革此路已经不通。


经济形势严峻

一九八九年春天，中国经济形势仍然被一团乌云笼罩。李鹏在七届人大二次会议上所作的政府工作报告中承认了当时的问题和困难。李鹏说，一当前我国经济和社会生活中存在的突出问题是物价涨过多，使人民生活的改善受到一定影响，部份城市居民的实际生活水平有所下降。经济工作中急于求成、忽视经济效益的倾向依然存在。经济结构还不合理，特别是能源、原材料供应、交通和通信仍然很紧张。国家财政还有较多的赤字。不稳定因素虽有缓解，但尚未根本消除。在新旧两种体制并存的条件下，在改革旧体制和探索、完善新体制的过程中，面临许多新的矛盾。中央与地方、国家与企业、集体与个人、计划与市场等基本经济关系尚未完全理顺。随着市场逐步开放和商品货币流通日益扩大，许多法规和制度有的尚未建立，有的不够健全，有的执行又不够严格，管理监督也没有跟上，偷税漏税、行贿受贿、敲诈勒索、假冒伪造等恶劣行为时有发生；一些干部以权谋私，甚至贪污腐化；一些政府机构官僚主义严重，一些部门、地方和企事业单位奢侈浪费惊人。

三月三十一日，国务委员、中国人民银行行长李贵鲜在各省、自治区、直辖市党政一把手会议上强调了全国金融形势的严峻。李贵鲜的讲话指出：日前货币、信贷情况很不乐观，金融形势仍然是严峻的日各专业银行预计到三月底只恍去年底增加百一十亿元，恍去年同期少增加一百五十亿元；今年以来，人民银行已陆续拿出二百亿元短期专项贷款，这是历史上没有过的。到一九八八年底，银行信贷资金运用总量为一万二千亿，其中，财政透支三百二十五亿，财政借款三百五十七亿，加银行购买的财政债券等，用于支援财政的资金七百九十三亿元，这些资金实际已用于吃饭。到一九八八年底，我国外债余额已达四百亿美元，而全部外汇储备总额只有一百八十．一三亿美元。从资金运用情况来看，不仅存款准备金已经动用，而巨季度中央银行已投入二百亿元，各专业银行的资金已经到了死水位。所以，些地方银行同志说，一九八八年是难忘的一年，一九八九年则是难过的一年，这是符合实际情况的。

严峻的经济形势隐含着错综复杂的政治形势，在突发的社会事件即将到来之前，社会各界的心态到底如何呢？


治安状况恶化

据最高人民法院报告：一九八八年，全国法院审结的经济犯罪案件达五万五千七百一十件，是建国以来最高的，其中，判处贪污案件被告人八千四百二十八名，判处受贿案件被告人一千五百八十四名，判处投机倒把案件被告人一千六百九十九名，判处走私案件被告人一百九十八名。一九八九年至三月份，全国法院又受理了一万五千七百八十七件经济犯罪案件。

据最高人民检察院报告：一九八九年一至三月份，─共立案查处构成犯罪的贪污贿赂案件六千四百三十三件，上年同期增加一一十六．六％，占立案的各类经济犯罪案件总数的七十一．八％。其中行贿受贿犯罪尤其突出。检察机关共立案一千三百一十八件，比上年同期增加七十八．四％。其中查处贪污受贿在万元以上、担任县团级以上领导职务的重大案件一千三百三十八件，比上年同期增加了─七倍，涉及县团级以上干部六十人，比上年同期增加五十八％。

严重的经济犯罪，严重的官员腐败，导致严重的社会治安恶化。据公安部报告：仅一九八九年第一季度，全国的发案率就达五十六万起，比一九八五年全年的五十四万起发案率还多十一万起。湖南省委向中央的报告很有典型性，不妨摘录如下：

今年以来，我省各级公安机关积极开展整顿社会治安的总体战，虽然收到了一定的效果，但是，治安形势仍然严峻，群众对此意见纷纷，强烈不满。

今年以来，一些群众经常就社会问题来信，或举报凶犯，或发表感慨，字里行间充斥着埋怨、愤慨和不安之情。有些来信说，现在是土匪、强盗、扒子越来越多了，坏人的气焰越来越嚣张了。过去打了个人都不得了，现在杀个人却好宰只鸡一样；过去土匪抢劫只敢在深山僻壤处抢，现在抢到大城市里，抢到火车、汽车、轮船上来了；绝迹多年的卖淫、娘娼等都在死灰复燃；至于赌博、争水争地闹纠纷、搞宗族械斗等，其次数之多、规模之大和造成的恶果，都超过了解放以来任何时候。

据我省公安部门分析，常前治安形势严峻主丰表现在五个方向：一是抢劫、盗、诈骗等刑事案继续猛增。一季度全省共立各类刑事案件一万四千─四十起，其中大案一千七百三十九起，特大案件一百一一十五起，分别比去年同期增长五十．七％、九十五．八和五十一了四％。二是犯罪团夥活动嚣张。一至一百，全省共查获各类犯罪团夥六百…十五个、一千一百八十一一人，其中盗窃、抢劫团夥五百四十五个、一千九百四十人，均占八十八％以上。三是一些县市盗墓成风。一九八七年以来，长沙市被盗掘墓葬一千七百多冢，其中明清古墓上千冢。武冈县去年四月以来被掘坟墓五千三百多冢。四是卖淫、赌博等丑恶现象更趋严重。一季度全省共立各类治安案件一一万五千多起，比去年同期上升十七．一％，共罚款一百七十五万多元，没收财物折款一千九万多元。其中卖淫奸宿和制作贩卖传播淫秽物品案件分别比去年同期上升六十一了三％和八十％。赌博之风更是越来越凶，由偷偷摸摸发展到公开化。五是集体上访、游行及各种闹事苗头增多。因山林田土、坟山纠纷引起的村与村、县与县之间的群众性械斗不断发生。有的为了战胜对方，竟自造土枪土炮，有的冲击县人武部抢夺枪支武装自己。

今年以来刑事、治安案件大幅度上升的原因何在？公安部门的同志认为，犯罪分子 作案活动的目的主要是为了图财。据统计，这类大案占全部大案的81％。导致图财案件猛增的具体原因，一是现金管理失控，钞票满天飞；二是高消费生活方式的刺激诱发一部份人走上非法谋财的道路；三是一些单位内部安全意识淡薄，防范措施不落实；四是破案率不高，打击处理也不及时。全省一季度重特案破案率为73.3％，比去年同期下降6％；盗窃大案破案率仅为68％，有的县市只有百分之四五十。

省委常委对造成这种治安局面的原因也作了分析。大家认为，最直接的原因是，有 些地方把社会治安视为公安部门一家的事情，一些党政领导机关基本上没有管，以致综合治理搞不起来，效果不好；法制不健全，存在有法不依和执法不严的情况；实行办案收费提成，罚款减刑免刑的办法，给犯罪分子有机可乘；办案执法队伍的数量和质量都适应不了形势的要求，不仅破案率低，有的甚至参与作案，影响很坏；社会上见义勇为的行动在不少场合得不到支援和保护，造成邪气上升，正气受压。有的同志指出，根本原因是我们放松了思想政治工作。大家都朝钱看，满脑子都在想钱，致使好吃懒做、嫖娼逍遥、偷扒抢劫、贪污贿赂、尔虞我诈等丑恶习气和犯罪行为充斥了各个角落。有的同志激动地说：放松了思想政治工作，败坏党和民族的传统美德，是我们的最大失误，现在该是认真正视和解决这个问题的时候了！

同样，严峻的社会治安状况已经深入到最与世隔绝的监狱。据司法部的报告：一九八九年二月八日，新疆塔克拉玛干沙漠西南缘的一所劳改农场发生了 越狱事件，八十多名犯人手持铁锤、匕首等凶器，杀死干警，占领监区，扣押人质、焚烧房屋，致使十人死亡。据自治劳改局反映，去─年全区二十三个劳改场所共发生哄监闹事等大案十一起，九十六名犯人越狱潜逃，三名干警被杀。


军队思想状况

一九八九年一月，总政治部在给共央的报告中反映：当前部队官兵的现实思想问题尽管多种多样，但大都与利益问题有关。可以说利益问题成为当前军营中普遍关心的焦点，其突出表现是：

一，认为军队利益没有得到足够重视。多年来军费基本没有增加，扣除物价上涨因素，他们希望能够有计划有步骤地改善武器装备，否则一日肴事，将会影响执行战斗任务。

二，认为军队财产和军事设施没有得到国家法律的可靠保护。近年来，军事设施被群众随意破─坏和侵占的事件屡有发生，没有得到有效制止。随着商品经济的发展，生产规模的扩大，军地之间经济纠纷增多，利益矛盾突出。他们认为，部队要走自我发展的路子，要搞农副业生产和生产经营。

三，认为军队官兵的物科丕活水平没有随科人民群众的生活改善而有所提高，因此，人心思走的问题也比过去突出了。

四，国家对军队转业干部的安置缺乏稳定的法规性政策，随意性大。安置工作一年不如一年。干部担心政策变，普遍感到迟走不如早走。

五，在军队与地方的交往中，有些群众对军队的理解和尊重意识减退，关心爱护子弟兵的热情低落。象国家已有明确规定的军属优抚，干部家属随军、就业，伤残人员的安置等政策，具体落实起来困难很大。

一九八九年三月，中央军委办公厅特别就八十年代中期以来的军官家门化现象进行了调查。报告指出，一九八五年以来，不仅地方部队的军官已基本实现家门化，而且驻地条件较好的野战部队也有不少军官家门化。据某集团军调查，家在营区周围五十公里以内的部队军官约占军官总数的三十％，营以下已婚军官中占近三分之一了显而易见，军官家门化解决了军官家庭的一些实际困难，但给部队建设却带来了新的问题。一是带兵人脱离兵的现象日益严重。家门化军官，多数是基层的带兵人。如某旅七十四名家门回军官中，有五十一名是基层军官，其中十一名又是连队主官。每逢星期天或节假日，这些家在附近的军官回去休假，有的连队仅留一名排长值班，容易造成部队失控，不仅淡化了同士兵的感情，而且刺激和加剧了士兵私自回家的欲望。调查结果表明，家门化军官所在的连队，士兵私自离队的问题及其他连队严重。

二是造成军官队伍的松散。为了满足家门回军官回家料理家务的要求，当前不少单位改休年假为月假，有的军官月假照常休，事假经写请，纪律涣散，组织观念淡薄。另外，家门回军官很容易受地方不正之风影响，形成复杂的人际关系，产生不利于部队建设的消极影响。三是军官的正常交流调动遇到阻力。有的家门回军官把离家五十公里以外的部队看成是边远部队，不愿到那里去工作。一日需要调动，便提出种种籍曰和理由，甚至以撂担子、转业相要挟，大大增加了军官合理流动的难度。四是士兵利益受侵占的现象突出。有的军官家属来队，支自家的锅，煮连队的米，不仅不交伙食费，还要索取伙食费。有的军官甚至授意或默许给养员把连队的副食品往自己家里送，在士兵中造成了极坏的影响。

一九八九年四月，针对军队长期来沿用的一竿子插到底、日原本本传达上级指示、责两头带中间陈旧工作方法，北京军区在召开军区基层建设工作会议的基层上，对当前的部队思想政治工作向中央军委提出了三点建议：了树立层次领导观念，书量少搞一竿子插到底。一些领导干部和领导机关喜欢一竿子插到底，习惯于搞什么定点挂钩、分片包乾，看起来工作很深入，指导很具体，实际上是上级干了下级的活，把本来属于下级干部职权范围内的事情，一古脑儿包了下来，打乱了基层正常的工作秩序，也助长了基层干部的依赖心理。六十三集团军斤长说，在军队领导体制中，各级有各级的领导职责、管辖范围、工作对象，通常情况下，应该是一级抓一级，画量减少不同领导层次都抓一样的事。凡属基层有权也有能力解决的问题，一般不要越位处理。一是传达贯彻上级指示要讲效益，不能机械地提倡原原本本不走样。当前不少领导干部传达贯彻会议精神和文件精神只是一味强调原原本本，结果逐级传达变成了逐级念文件，脱离了部队实际。北京军区后勤部政委说，一九八八年部里先后召开和收听上级电话会议二十一次，每次机关都要抽三、四个人连夜整理录音，加班列印，耗费了不少人力物力，却不能解决实际问题。希望今后团以上领导机关对上级机关和领导的指示，应该进行调节、分流、变压，从部队实际出发，决不能照抄照传，搞上下一般粗。三，抓两头并非抓两头，要在带中间和帮后进上下功夫。三十八集团军政治部主任认为，一些领导同志在抓连队建设时往往偏爱先进连队，要什么优先给什么，出了问题也护着；对后进连队则关心不够，甚至不愿到那里去，致使先进连队与后进连队的差距越拉越大，这样的先进其实没有实质性意义。

三月三十一日，沈阳军区司令员刘精松在对部队经过近两个月的实地调查后，认为当前部队官兵对形势教育冷漠的主要原因，与教育者思想保守、教育模式陈旧有密切关系。为此，他就如何深化部队官兵形势教育向中央军委提出三条建议：一要破除把形势教育简单搞成大好形势教育的模式，要说真话，道实情，把形势的本来面目向群众讲清。要坚决制止采取诡辩的办法，拐弯抹角地把问题说成是成绩。如把大米涨价说成是吃细粮的多了，是生活水平提高的标志；把经常停电说成是工矿企业增多，是生产力发展的标志等。这样，群众听了不但不信，更会产生逆反心理。要破除成本大套、照本宣科的教育模式，抓住人们关心的问题，从身边的事情讲起。一定要对干部战士关注的问题，由近及远，由具体到一般，解开大家的思想扣子，统一大家的认识。三要破除教行脱节的教育模式，把讲大形势与优化小环境结合起来，增加形势教育的说服力和可信度。如请反腐倡廉，如果本单位领导说一套做一套，收礼受贿，处事不公，就必然形成台上他讲，台下讲他的现象。


地方高官建议

一九八八年十二月，中共天津市委书记、天宁虫巾长李瑞环谈了对时局的看法。他认为，改章时期巴现局部、暂时心理失衡是难免的，在某种程度上讲并非坏事。采取正确的补偿方式，积极控制和引导社会、o理在新的基础上达到新的平衡，为关键阶段的改革作好心理准备，是当前亟待解决的问题。李瑞环向中共中央提了五点建议：

一，整顿官风、清廉政治、明确社会角色规范。作为低层次的社会意识，社会心理归根结蒂是由社会存在决定的。要恢复群众的信任，消除普遍存在的逆反、心理，各级领导首先要先忧后乐，为群众作表率。从中央做起，首先管爱。同级干部，包括他们的老婆孩子。洛通样一级管一级，官风带含了风，党风带民风，就能政通人和、上下了o、共担风险，共渡难关。目前的主要倾向是有法不依、执法不严。只要中央动真格的，这个老大难的风气问题并不难解决。惩罚必须达到一定强度才能收到效果，治乱世用重刑。对腐败现象不能视而不见或处理太轻。我们现在要收民心，没点坚决措施不行。对贪污受贿、弄权渎职的，必须严惩不贷。

二，加强改草理论研究，为人们调通心理、更新观念建立参政座标系。十年前的真理标准大讨论，为今天的改革开放作了心理准备。而目前的情况是，改草的理论大大落后于改草的实践。十三大提出的社会主义初级阶段的理论框架，亟待具体化、系统化。如价格改草，这几年几上几下，如果不从理论上把这一问题讲清，人们无法预测今后的变化，无法制定自己的行为对策，不知如河调适自己的心理，就必然在改革面前不知所措，惶恐不安。

三，注意发挥新闻媒介的安全合效应，保持群众情绪渲泄渠道畅通。群众情绪直粗不宜细，正象高压锅气压超限就会爆炸。新闻媒介如能及时反映群众意见要求，将是保持社会、心理平衡的一个安全阀。要让这只安全阀真正起作用，关键是要增加透明度。要敢于脑及改草实践和社会心理中的敏感问题，不□避矛盾。新闻媒介应成为群众参政议政、社会协商对话的重要渠道，要在存小异的基础上求大同。

四，在改革不能给人更多实惠的阵痛时期要特别注意解决好社会分配公平问题。随着收入差距的拉开，相对水平下降使相当一部份人体验到不公平，产生不满情绪。考虑到我国人民几十年吃大锅饭，考虑物价、工资改章在一段时间内对人们生活可能造成的困难，当前在处理经济发展中效率与公平的关系时，要特别注意公平问题。必要时宁可暂时牺牲一点效率以避免社会动荡。

五，清除精神文明建设中的断档现象，振奋民族精神。现在农民不大可能闹事，城市中只要工人这个大头稳住了，就不会出大的乱子。眼下正是需要统百籍心、统一认识之日，也恰是相当兀丕业思想政治工作削弱之时。虽然十一届六中全会对精神文明发了个决议，但只停留在纸面上。现在中央对各省市、各省市对下面既无部署又无检查，不闻不间，应该引起重视。一九八九年三月一千七日，以改革著称的沈阳市市长武迪生向中共中央、国务院建议反思十年改草。武迪生在报告中说，十年改车成绩不容否定；十年改草经验非常丰富，不能丢掉；十年改革方向正确，要坚定不移。在充份肯定十年改革成就的同时，也要进行深刻反思。武迪生说，目前社会经济生活中出现的很多问题，除了客观原因外，主观上是由于工作指导上的失误造成的，其主要表现为急、偏、软、散、浅：

─急。改革上急于求成，建设上急于翻番。这是左的思想影响没有清除的反映。一些改革措施上台时，没有充份考虑生产力发展水平和群众承受力，事半功倍。

二偏。思想方法绝对化，缺乏辩证法。在处理经济环境与政治环境、改章与发展、物质文明与精神文明、宏观与微观、新体制建立与干部队伍素质等关系上有较大的片面性。

三软。在宏观管理上手段不硬，办法不多，老办法多，新办法少。对如河运用商品经济知识进行宏观管理缺少经验。

四散。改草上存在一定的随意性和随机性，缺乏全面研究、瞻前顾后，往往一套好的改革措施出台后，因配套措施不完善而不能奏效，甚至引起新的社会矛盾。

五浅。改草求新不求深，改草一个跟着一个，在完善和深化每一项改革上做文章却不够。

李瑞环、武迪生的建议相当程度上代表了很多地方高官的看法。


青年的苦恼

一九八八年十月至十一百底，全国政协妇女青年联合委员会、共青团中央对全国青年的思想状况进行了一次历时三个月的全国性调查。这是一次规模宏大，富有权威性的调查。调查报告于一九八九年三月份完成，并报送中共中央、国务院。现摘录该份报告的第三部份的第一节。

青年的思想主流是好的。但是，在目前社会环境没有得到根本治理的情况下，青年问题上潜伏着十分尖锐的矛盾，对这些问题不认识或处理不力，将会造成严重的后果。政治上，青年特别是高文化层次的青年中存在着几种不安定的因素。如果处理失当，矛盾一日藤化，很可能冲击改革、冲击国家的安定局面。

  1. 在对待四项基本原则的态度方面。大部份青年主张坚持四项基本原则，但主要是以农民和军人为主的青年群众。认为没必要坚持的，虽只占三．三五％，但却集中在研究生文化层，从职业看，这部份人以教师、学生和科技人员为主。明确表示马列主义不适合我国改革开放的，占九．七五％，这已是一个不可忽视的恍例，其中又以研究生文化层次卓然突出。调查问卷中，认为改革是社会主义与资本主义的融合的，占二十．二一％，其中大多数仍是研究生和大学生文化水平的青年。这说明了高文化层存在的思想混乱。

  2. 对中共党风方面。对于一九八八年夏季的抢购风，认为这是人民不信任政府的表现的人占三十了五％，持这种意见者又是高文化层次的教育和商业工作者。在被调查的青年中，相信党风会越来越好的仅占二十二．八％。对于今年党风的估计，有两种意见并列：一是二十四．五％的人认为和去年差不多；二是二十．三％的人认为会比去年更差。把十三大前后青年对党和政府的信任程度作一对此，认为信任程度提高了的占二十九．七％，认为信任度降低了的也占二十九．一％。二者几乎相等。

  3. 对学潮的评价方面。青年看法与党中央对学潮的处理方法相去甚远。特别值得注意的是，青年问卷中的赞成学潮的诸项意见，与成年人问卷中所得结果几乎完全一致。这应该视为不安定的思想基础。下列问题及赞成与反对之如下：学潮是青年人表达自己意见的一种方式（五十九．二四％比八．一六％）；学潮是青年人对社会弊端的一种反抗（五十七．四％比十三．三二％）；学潮不是学生爱闹事的表现（四十九．二七％比七．七八％）；学潮并未扰乱中央改革的措施（三十七．六九％比九．一七％）；学潮是学生爱国主义的表现一三十八．九一％比十七．一二％）。可见，压倒多数的青年肯定学潮。同样的问题，在成年问卷中的结果，其赞成与反对之比如下：学潮是青年人对社会弊端的一种反抗一六十．一三％比十二．二九％）；学潮是青年人表达意见的一种方式（五十一．八三％比十二．二一％一；学潮不是学生爱闹事的表现一四十二．五二％比八．三一％一。青年和成年这种致的态度，值得引起严重关注。

  4. 对改革的信心方面。青年对各项改革十分敏感，对物价上涨表示不安，认为乱涨价是自己最大苦恼的占六十三．七九％。对住房制度的改革主要持三种意见：改要一律改，不给任何人特权；提高房租和出售住房的同时必须提高职工工资；提高房租和出售住房必须发放住房补贴。这和中央有关决策部门的政策规划大不一样。调查中发现，十三届三中全会后，青年对改革的支援和参与意识有所减弱，对改革的方向和前景发生怀疑，对改革的利益目标发生怀疑。很大一部份关、心改革前途的青年，由于没有通畅的渠道，他们的见解和思考得不到社会的重视。

  5. 对社会风气方固。由于社会风气恶化，严重损害了青年成长的环境，反腐败斗争如果没有实质性进展，也易激起青年的不满情绪。问卷中，青年认为地位升迁在实际生活中并不靠踏实工作和求学深造的成绩，而是凭藉父母的权势或领导欣赏当官。大多数青年推测，今年的社会风气会比去年差，并认为现在的社会风气十三大前更差。这种日趋恶化的社会风气，与信奉自我是一切言行的出发点和归宿点的那部份青年（二十．四九％）相结合，就可能出现为寻求个人出路而搞异常政治行普遍认为马克思主义在中国并不是全面、系统的传播。有的说，中国人民选择了马克思主义是不符合事实的，事实是毛泽东等人仓促地接受了马克思主义中一些对夺取政权有用的东西，如无产阶级专政、暴力革命等；有的说，五四运动传播的只是传统文化可以接受的、经过了东方农民文化改造的、变了形的马克思主义。因此，应该研究马克思主义是如何在中国变形的，而不是如何传播的；有的说，儒家化、农民化的马克思主义不是文化，所以，新民主主义革命在军事上是农村包围城市，在文化上也是如此，是农民文化摧毁了城市的精英文化。毛泽东迁就了农民文化，使农民文化形成了高潮，导致了以后的失误；有的甚至说，马克思主义在中国的胜利的提法值得怀疑，马克思主义现在已经成了中国发展的阻力而不是动力。

三，关于五四运动与传统文化

绝大多数中青年教师认为，五四以来凡是进步的知识分子都主张全盘西化，他们的目的是要使中国充份世界化和现代化，现在我们不是继承传统不够，而是开放不够。有一种观点认为，精华和糟粕难以完全分开。特别在哲学层次里，由于时代不同，同一个观念在前工业化社会里可能是糟粕，在后工业化社会里则可能是精华。总之，传统文化与前工业化社会是不相适应的，因此必然引进西方文化加以改造。

四，关于五四精神

一种有代表性的观点认为，五四精神最本质的东西是个性解放，民主、科学只是在五四前为陈独秀等少数人所倡导，五四以后个性解放便成了真正的主题。个性自由、个性独立、个性解放是五四的精髓。有的说，发扬五四精神，应该高扬人性，高扬民主、科学，使人真正觉醒，成为真正的人，应该着重讨论民主问题，讨论民主、科学为什么在今天被中断了，目前的主要任务是反封建。

五，文化研究与新文化建设

最基本的观点是，当代文化的核心问题是知识分子问题。知识集团是先进生产力的代表，对知识分子的态度反映了对生产力标准的态度。文化研究必须具有社会批判意识，知识分子应担负起批判、监督社会的责任。我们引进了西方的商品经济，却缺少西方批判商品经济的文化土壤。

六，关于如何纪念五四运动七十周年

三分之二以上的中青年教师强烈要求减少官方色彩、纪念色彩，以反思为主，而不是以纪念为主。有的提出，甚至要减少建立新信仰，寻找新道路的色彩，要少谈主义，多研究问题。有一种观点更认为，不要带着功利主义的目的纪念五四运动、捧五四运动，否则捧什么臭什么。五四运动是唯一联系青年的精神纽带了，把五四运动再捧臭了，中国真要成为一盘散沙了。


高校教师的呐喊 一九八八年十二月三日

高校教师的呐喊

一九八八年十二月三日，中共四川省委向中共中央办公厅紧急报告。报告称，十二月一日、二日，西南交通大学校园内连续发现多张大字报，煽动知识分子起来闹事。其中一日那张题为一二九告全体臭老九书，其落款为中华全国十二月联盟，影响面很广。这张大字报写道：我们的财富，敛聚在一小撮民族败类手中，而真正的千千万万勤奋工作的人们却挣扎在水深火热之中。我们这帮一贯善于忍受的人们，已经忍无可忍了。我们要活！我们要生存！！政府当局口口声声唱着十年改革成就的高调，难道物资困乏，通货飞涨就是他们所叫嚣的所谓十年改革成就？难道我们历经十几年寒窗之苦而最终收入还比不上一个卖瓜子的，这就是他们的所谓尊重人才？为了中华民族的生存，站起来，面对将要出现的屠刀，冲上前去，向那些皇宫的大老爷们大吼几声：中华民族将被引向何处去？！中国的臭老九们，还要不要生存？！让民、心不古和苦闷与呐喊两篇大字报，更攻击党的领导，并煽动每一个严肃的中国人，特别是青年人起来战斗，并要求老一辈支援他们的行动。收到报告后，中共中央办公厅立即责成中共四川省委采取果断措施，做好各方面工作，确保一二九前后不发生问题。

一九八九年三月，中共上海市委就上海五十一所高校青年教师的工作、生活状况向中共中央、国务院作了反映。报告称，上海五十一所高校二万六千六百0三名专职教师中，有一万0七百八十一名为三十五岁以下的青年教师，占四十．五三％。由于在住房分配、职称提升、工资提高、出国进修等方面都很难轮得上自己，导致人心不稳、行为躁动，厌教、弃教现象十分普遍。如上海交通大学的结婚用房只能解决到男的三十三岁，女的三十一岁，但全校二十八岁以上青年教师就有三百三十八人，其中多数要求学校解决结婚用房，已出现一间单身宿舍居住三位怀孕女教师的情况。一九八五年以来，每年只能解决青年教师的结婚用房二十五户左右，只占留校师资数的八分之一，上海外国语学院一九八八年毕业学生暑七十人，没有一人主动愿意到教育战线当教师，学校只能强制性分配二十五人到高校当教师，结果仍有七人不到单位报到；上海财政大学的青年教师流失率为二十三．六％，上海工业大学的流失率为二十五．七％；报告指出，青年教师生活和工作中的实际困难难以解决，是导致一些青年教师积极参与一九八六年上海高校大规模一学潮的一个重要原因，也是促使大批青年教师脱离苦海、千方百计争取出国的一个重要原因，全市五十一所高校调查表明，九十％以上青年教师想出国，上海医科大学公派出去的二十八名留学人员，有十九名逾期不归。报告最后称：稳定青年教师的人、心，增强青年教师的凝聚力，已是高教界甚至社会各界的普遍愿望。否则，青年教师在思想上和行动上的不稳定，将对社会安定尤其是高校安定造成一定威胁。


知识精英呼吁大赦 事实上

知识精英呼吁大赦

事实上，自从中共开除了方励之、刘宾雁、王若望的党籍，开展反对资产阶级自由化运动以后，民主力量在两个方因仍然获得了相当的进展。一方面，一部份知识分子继续走体制内改革之路，成为当权的改革派系的智囊；另一方面，则是知识界精英进行着广泛的社会启蒙工作，大力宣传民主政治和人本主义。两股力量在各个领域向政治保守势力、旧体制、旧意识发起挑战，在社会上特别是青年知识分子中起了相当大的作用。

一九八九年一月六日，方励之致函邓小平，要求值建国四十年和五四运动七十年之际二在全国实行大赦，特别是释放魏京生以及所有类似的政治犯。这无论对魏京生本人作如何评定，释放他这样的已经服刑大约十年的人，是符合人道的，是会促进良好的社会风气的。

一月二十八日，一批在社会上 有相当影响和地位的知识分子聚集在北京西便门的都乐书屋，开始发起新启蒙沙龙。国家安全部向中南海的《电话摘要》记述了这一经过。兹摘录如下：

一月二十八日下午，一批有相当社会地位和影响的理论工作者在都乐书屋聚会。会议由来自上海的著名文艺批评家王元化主持。会议开始不久，即由苏绍智介绍最近考察束欧几个社会主义国家的情况，随后大家主要围绕苏绍智的发言并结合我国国情进行讨论。晚八点左右，异议分子方励之来到会场，并即兴发言，方说，最近，我给邓小平写了一封信，要求实行大赦，释放魏京生。并说共产党斗，我们应该采取各种方式来进行，过去我想到在党内斗，所以我在科技大学就让研究所所有的人都入党，现在看这种方式不行。现在我们要从党外、体制外进行斗争，要有更多的实际行动。方的发言完后，没有人接着方的发言继续。约二十分钟后，散会。参加这次聚会的有一百多人，他们中有苏绍、王若水、李洪林、吴明瑜、于浩成、金观涛、张显扬、包遵信等，老同志童大林、胡绩伟、李昌、李锐、秦川也参加了这次聚会。有美国、法国、意大利等一些外国记者在场。

二月十三日，由诗人北岛策动北京文化学术界知名人士联名公开致函卡国人大和中共中央，呼应方励之的一月六日公开信，参加签名的有吴祖光、冰心、张洁、吴祖湘、汤一介、张岱年、严文井、冯亦代、萧乾、金额涛、李泽厚、庞朴、包运信、苏绍智、王若水、陈军等共三十三人。此信全文如下：

我们得悉方励之先牛于一九八九年月六日致邓小平宇席的公开信后，深表关切。我们认为，在建国四十周年和五四运动七十周年之际，实行大赦，特别是释放魏京生等政治犯，将会创造一个有利于改革昀和谐气氛，同时也是符合当今世界日益尊重人权的普遍潮流昀。

二月十六日，留美学者、中国民联成员陈军在京举行记者招待会，广为散发方励之致邓小平昀信和三十三人的联名信。周恩来的遗孀邓颖超，在看到三十三人联名信中有她的好友、老作家冰心的名字时，说她糊涂了。二月二十一日，冰心在接受相港《晨报》记者采访时，就此作了解释，说自己是在不明真相的情况下签名的。

二月二十一日，陈军致信全国人大常委会，呼吁把魏京牛等人大放问题列入全国人大需委会议事日程，并以民主方式作出结论。二十三日，陈军与北岛在京举行记者招待会，宣布成立一九八九大赦工作小组。公安部的报告指出，据一些签名者说，陈军用蒙骗的手段徵得了一些人的签名。这是中华人民共和国成立以来，第一次这么多人联名上书，更是第一次公开宣布成立组织要求政府大赦释放政治犯。必须密切注意这一新动向。

二月二十六日，由胡绩伟主持，在首钢召开中国民主问题研讨会，许良英、于浩成、李洪林、张显扬等六十余人参加。会后，由许良英发起首都科教界人士公开致信中共中央并领导人，呼吁加速政治体制改草。参加签名昀有钱临照、王淦昌、施维岚、叶笃正、汪容、于浩成、张显捣、李洪林、包遵信、吴祖光等四十二人。此信主要内容如下：

十一届三中全会以来十年确是建国以来最好的时期。然而今天，改革在前进中遭到严重障碍：腐败成风，官倒猖撅，物价飞涨，人心涣散，教育、科学、文化事业面临严重危机。我们这些长期战斗左斗研、教育、文化第一线的老年和中年知识分子，本着为国为民的社会责任感，以赤诚的爱国心，恳切地向你们提出如下建议：

（一）在坚持改革、开放的前提下，画力使政治体制改革（即政治民主化）同经济改革同步进行。政治民主化（包括法治）是经济改草和整个现代化事业的必要保证。只有实现民主化，人民才能充份发挥下动性和积极性，改革过程中所出现的难以避免的困难，全国人民会乐息共同承担，通过群策群力，没有克服不了的困难。而且，实现民主，在广大人民的监督和有效的舆论监督下一为政清廉才有可能实现。

（二）政治民主化的首要条件，是切实保证宪法所规定的公民基本权利，特别是保证公民的言论自由、出版自由和新闻自由的权利。这是安定团结唯一可靠的保证。

（三)防止由于发表不同政治见解的言论和文字而治罪的历史悲剧重新出现，请责成有关部门释放一切因思想问题而被判刑或劳动教养的青年。不再因思想定罪。

（四)对不能直接产生经济效益，但却决定国家未来命运的教育和科学事业，应予以必要支持，尽可能增加教育经费和科研经费在国民经济产值中的此车，提高知识分子的生活待遇。

公安部的报告指出，事态的发展和影响在进一步扩大。同日，美国《华盛顿邮报》发表方励之题为《在人权标准上停在双重标准吗？》的文章。文章指出，一出于双重的目的，一些政治活动家在人权问题上采取了一种双重标准。具体地说，他们采取的双重标准就是，到苏联和东欧的人权事件所采取的态度同到中国的人权事件所采取的态度不一样。他们对前者表示关注，甚至使这个问题成为对外政策问题中的一个首要条件。但是，对后者他们只是嘴上说几句，几乎没采取什么行动。这种仿法不仅表明了一种错误态度，而且根本不符合人权精神。在争取人权的斗争中，我们不仅必须反对完全无视人权的事件，而且必须反到对不同国家采取双重标准的概念。我们必须为使一种人权概念适用于所有国家而斗争。方励之文章的中文稿当日被发送到中共中央领导人中，李先念、王震等认为方励之已失去中国人的起码人格。

三月十四日下午，为庆祝《思想者》创刊号的出版，陈奎德、王炎等人邀请三十多位北京知识界人士座谈，北京市安全局获知这一消息后，到前门饭店予以阻止。会议最终取消。而参加会议的光明日报记者戴晴，则徵集与会人员，并在会后再徵集有关人员共四十三名，在她准备好的致七届全国人大二次会议的呼应三十三人联名信的公开信上签名。此信全文如下：

值此国庆四十周年即将到来之际，我们吁请全国人民代表大会按照建国以来的惯例，大赦一批在押人员。前不久一批中国知识分子吁请释放魏京生等人，我们认为他们的请求是符合宪法、表达了民意的，在此，我们再次请求全国人民代表大会考虑这一要求。

据公安部的报告，戴晴、苏伟等四十三人发表此信的目的是出现第一批和第二批签名者之后，官方舆论在愚弄百姓，欺骗人民。我们对这个局面表达极大的愤慨。是完全被激怒而签的。

国家安全部的有关报告称：据一些签名者私底下说，这三封信的内容无多大实质性的区别，三封信与一封信的作用相同，一些签名者只是为了表示自己在中国民主化进程中自己的声音，生怕被人忘却，放在第一或第二封信中没有签上名后就再发动新的联名信。这是一些人的虚荣性所致，其实并不是想真正促进民主，而更多地带有功利目的，想以此扬扬名。不知道这样的联名信还会出现多少。还有一些签名者说，中国民联成员陈军发动昀签名是靠卑劣的欺骗手法实现的，沾污了知识分子的独立人格，一些签名者对此感到反感。

为了确保七届全国人大二次会议的胜利召开，中共中央政治局、全国人大常委会要求全国政法系统尤其是北京市政法部门一定要密切注意各种社会新动向，将问题消灭在萌芽状态。


高校潜伏大规模学潮 在任何社会中

高校潜伏大规模学潮

在任何社会中，青年学生对当前所遭遇的问题反应历来最敏锐。而且，他们表达的方式往往反映问题的严重程度。自胡耀邦被迫辞职到胡耀邦去世，开于全国高校学生的思想状况，国家教委、新华社以及各省、自治区、直辖市政府给中共中央、国务院的报告不少于五十份，有些报告反映的问题很尖锐。一九八八年七月十九日，国家教委向中共中央、国务院总结报告了八十年代以来的几次学潮情况相当前大学生的思想状况。摘录如下：

一，几次学潮的简单回顾一九八五年九一八期间发生全国第一次学潮，提出反对中曾根参拜神社、我国外贸出现逆差和反对太子党的口号，后来由于中央采取纠正党风等一系列措施而平息。全国第二次学潮发生于一九八六年底至一九八七年元日下由中国科技大学首先发难，提出自由、民主的口号，由于中央发布一号文件并开除方励之等三人出党，学潮又平息。然而学潮退了但心潮未退。今年春天有关人士预测，由于改革进入最困难、最关键时期，学生看到消极因素多，今年九、十月份可能会发生第三次命国性学潮。据初步统计，今年一至六月，干国高校已发生大大小小的闹事风波，涉及十三个省市四十六所高校。今年六月二日北大研究生柴庆丰被害事件，由于中央处理及时果断，学潮被遏止。北大一位研究生说，这次北大学潮是在缺乏足够的理论和组织准备下发生的，由于低年级学生打着高层次的旗帜干出低层次的事情，学潮早产、流产。学潮的能量并未得到发泄。

二，学潮发生的基本原因

报告认为，学潮发生的基本原因除了目前大部份学生感到思想受压抑、知识分子待遇低、物价上涨压力大、对调整留学生政策有意见以及高校政工队伍严重涣散外，主要表现在：

  1. 党内腐败现象与社会上的不正之风，容易使学生产生偏激情绪。一方面党内确实存在不正之风，另一方面学生也容易被一些谣言或夸大之辞所迷惑。高干子弟担任领导职务、高干子弟办公司等往往是学生议论的中心。

  2. 学生对宣传舆论中的反差现象感到不平。一九八五年第一次学潮前，有些报纸对学生评价偏高，仿佛学生是天之骄子。学期发生后，学生对有些报纸指责他们高消费不满。他们对工人阶级不答应、一小撮等字眼特别反感。

  3. 学生认为仍然缺少与领导到话的渠道。不少学生抱怨反映意见没有渠道，即使反映了也石沈大海。有的学校领导不愿与学生对话，因为无法解答某些学生提出的问题，担心加剧矛盾。

  4. 确有少数坏人混入高校煽动闹事。每逢学潮，都有少数来自社会上的坏人参与，这些人成份复杂，有在一九七八年西单民主墙活跃的人，如正在服刑的魏京生的未婚妻及追随者；有贵州启蒙社等地下组织的成员。他们在一九八六年底学潮中较为活跃。有四人帮思潮的追随者，也有对政府不满的人。如有一个叫刘刚的北大物理系毕业生，曾是北大《自由谈》杂志负责人，现在无业。一九八六年底的学潮和这次学潮他都参加了。他在今年六月六日至九日晚在北大三角地集会中接连地发表演请，观点系统，并受到一批人的保护。另外，方励之及其妻李淑娴等人也非常活跃。

现在看来这次北大学潮中写反动大字报的只是极少数人，这些人用的是蓝圆贫僧、湖南人、北大蓝帆等署名。国际上也有敌对势力渗透，由于李鹏总理曾赴苏联留学，西方有人利用国际舆论攻击李鹏，这些在北大大字报中也有反映。

报告在总结此次学潮经验教训时特别强调：

  1. 高校必须有坚强的党组织和德才兼备的校长，不能放弃或削弱党的领导。学校一日已现反动大字报应立即撕掉，出现反动演讲应立即取缔，对故意捣乱、思想极端的学生要采取强制手段，决不能等闲视之，但也要讲究策略。

  2. 要发动思想进步的研究生、教师骨干做学生的思想工作。六月八日、九日晚，北大组织一吐一研究生、学生或教师骨干参加三角地集会，展开正面争论，取得了显著效果。

  3. 重点学校设立治安派出所的问题要落到实处，几万人的一个大学就是一个小社会，出现合题要及时解决。

  4. 加强政工队伍建设。北京高校现有在校学生十三万多人，从事学生思想政治工作的干部有三千多人，其中专职一千多人，兼职二千余人。要采取果断措施解决高校政工干部的职称系列和考核标准。

一九八八年六月中旬，全国三十多所高校做学生思想政治工作的干部汇集中国科技大学，根据《当代大学生的思考与选择》的万人问卷调查，研究讨论大学生的思想状况，并报告给中共中央、国务院。报告认为，当代大学生中普遍存在政治上的模糊甚至错误认识，并有扩大趋势。

1）政治信仰危机加剧，对共产主义社会的看法，有三十九．七％的学生认为纯粹是一种空想，、水远不能实现，有二十五％的认为这个问题说不清。值得注意的是，许多大学生开始越来越重视个人利益，崇尚个人自我奋斗，把个人昀需要看得高于一切。

2）党的威信下降。有五十三．四天的学生不想入党；有四十五．六五％的学生认为党风越来越差；甚至十五．八五％的学生认为党风差的根源是上梁不正下梁歪。

3）对学潮评价有抵触。有五十三．五六％的学生认为一九八六年底的全国学潮的根本起因是国家体制昀弊端和不正之风引起的；有十四．二七％昀学生公开表示一九八六年昀学潮学生根本没有错；有四十二．三二％的学生表示如果今后出现类似一九八六年的学潮，参不参加要视情况而定，甚至有五．七％的学生表示要积极参加。

4）改革开放的看法。不少学生都希望国家富强，认为我国的现代化必须坚持社会主义道路的只占41.71％，认为管它什么主义，只要富起来就行的占45.62％，有8.77％的学生认为应该补资本主义的课并全盘西化。

一九八九年三月底，共青团中央向中共中央、国务院报送了对北大、清华、人大、北师大等首都二十三所高校学生思想状况的调查报告。报告指出，日前大学生群体呈现为一种带有较强惯性的亚稳定状态，在外部的强烈刺激与频繁冲击下，仍有发生大规模学潮的可能性；局部的、与实际利益相关的动荡很难完全避免。

报告指出，大学生到改革方针及政策的全面调整表现出明显的不适应。多数学生在拥护改革的同时，对前途怀着种种疑虑和困惑，各种小道消息在学生中蜂起：有的学校传闻中央领导之间不和，有的学校传闻中央领导的夫人批条子仍起作用。他们怀疑中央是否真下决心进行整治、有无能力控制全国形势。他们认为党的十三大提出的改革理论缺乏系统性又无法操作，觉得中国的改革象一个无舵的船，在大海中撞来撞去，把船上的人撞晕了。

个别大学生对改革前途消极失望。有的抱怨说，与其这样改，还不如不改，再改下去，改革取得的成果快变成负值了。有一些过激的学生认为马克思主义已经过时，表示同情方励之、陈军等人的活动。有的学生讲，中国即使在社会主义国家中，民主也是最差的。还有一些学生说，人们现在似乎都在等待着什么，总觉得有一个大的事件将要发生。还有人说，文革十年是无政府主义，改革十年是无主义政府；文革十年是十年动乱，改革十年是十年乱动。

有相当数量的学生此较消极。他们认为，既然社会不需要知识，倒不如及时行乐，舒舒服服混几年。现在学生中有两类三大派：第一类是托（福）派，第二类是麻（将）派和桥（牌）派。一派拚命学英语准备出国，另两派整天混日子。各高校都反映，春节后，打麻将、打扑克的学生有所增加。另外，报考研究生的大幅度下降。目前，部份大学生中存在的消极情绪和困惑情绪应该引起高度重视，任其发展有可能导致一些不稳定事件的发生。为此，报告建议：一，改变过去单形式为重实效，要给被教育者以灵活性，发挥他们的创造性。要敢于涉及敏感问题，不回避热点问题。二，当前不仅要注意社会实践的正效益，也要注意负效益。三，要设法防上和解决与论倾斜问题。目前社会舆论的倾斜程度比一九八六年还严重。一些别有用心的人已经开始行动。特别要注意五四期间可能有人会散布种种消极言论。


动乱可能性极小

自一九八八年底开始，国外舆论对中国现状的评价大多侧重经济方面，总体认为中国发生动乱的可能性极小。其中，有一些报导的观点在中南海悄然流传，甚至引起了中共最高领导人的重视。

如英国每日电讯报一九八八年十月十七日发表中国事务专家格雷厄姆．哈钦斯的文章《现代中国能够摆脱毛的遗产继续前进吗》，文章说：十年过去了，变得明显的是中国在这十年中遇到的是问题而不是成就。共产党领导人发现，从国家计划向市场经济的长征比他们想象的要更加吃力。因此，在庆祝改革开放十周年的时候不是高举旗帜举行游行，而是采取旨在重新确保对经济实行控制和减少市场作用的强硬措施。

哪里出了毛病？造成当前困难的直接原因可能是经济的，但是面对北京的真正危机是政治的。这是一场政治结构和权力的危机，如果不加以解决，它必然会危害中国的振兴大业和香港、澳门甚至还有台湾的统一。

中国今天这种失败的结果是：中国已经变成一个官僚资本主义社会，这是过去共产党人对蒋介石的国民政府提出的指责。国家和经济力量集中在千百万党政干部手中，他们以光怪陆离昀企业家技巧列用他们的权力在不完善的产品和市场上大显神通。

不幸的是，中国式的官僚资本主义没有受到诸如日本的武士道精神，或者支持十九世纪和二十世纪德国迅速发展的使命感这样的民族主义原则的扼制。在中国，民族主义的源泉和德国及日本一样深，但在意识形态上已经无所作为的共产党不再知道如河挖掘这峻源泉，而一个对口号厌倦了的人民也不知如河对民族主义做出反应。

如果说，中国什么时候需要一场政治文化革命的话，那么现在是时候了。北京现在是一个不能希望用进行改革的口号、标语或赞扬来填补的意识形态和伦理真空。

这一十分深刻的转向削弱了党一向在政治生活中占统治地位的权力的基础。然而，从其表现来看，党继续过去的作法，好像没有什么改变似的，差不多对生活各个方面进行干预，并对开发真正的政治替代办法加以阻挠。邓及其盟友自信地说，如果党结束了文化大革命的混乱局面并保证生活水平提高，那么它会很快找到建立权威的新墓础。他们很自然不鼓励人民去讨论这样一个事实，即：共产党只是把中国从它自己制造的一场危机中挽救出来，在它统治时期，它没有取得一个能干的、奉行改革的非共产主义政党可能会取得的成就。换句话说，真正政治辩论的盖子必须捂着。

因此相互矛盾的是，一方面人民经济生活的选择扩大了，而另一方面政治生活仍然是荒唐的。中国领导人还没有懂得：没有公开性的改革是不可能导致名符其实的民族振兴。在某一点上，正如马克思本人也会说的，中国过了时的政治结构和意识形态不得不让位于新的经济发展模式。中国领导人面临的挑战是保证这一点早一些实现。在邓已经八十四岁，而且又是一个继承危机正在隐约出现的时候，中国似乎缺少能承担这项任务的领导人。

一九八九年三月十九日美国《落杉矶时报》发表了爱德华．加根《中国经济改车流产，经济放任自流，没有人对此注意》的文章。文章说：

中国的经济改革计划上个月宣告失败。奇怪的是，似乎没有人注意这件事。该计划是在中国高级领导集团内部进行了激烈辩论之后破产的，这使中国失去了指导其经济的连贯的整体政策。现在，中国领导人不是在坚定地重整它的控制过严、结购不合理的经济；而是在手忙脚乱地用象徵性的拇指堵住千疮百孔的经济堤坝。

……

上个月，事情已经变得很明显，甚至为稳定物价而作的这种努力也失败了。中国发坦自己缺乏一项指导经济的政策。看来，问题的核心是，实施这吐面策要担巨大的政治风险。正如中共首脑赵紫阳在布希总统在北京短暂逗留期间所说昀，不少人对改章所遇到的困难缺乏充份昀思想准备。事实上，这位共产党苜脑承认，某些领导人认为改革应该走回头路。

目前还不消楚，政策的这种突然解体从长远来说刘中国意味着什么。中国领导人坚持认为，它只是把改革推迟两年。但是，这却给中国留下一个混合的物价体制，有些方面是自由的，有仕元面是受控制的；这种物价体制使政府官员贪污成风。与此同时，中国已进入缓慢的、无人掌舵的放任自流状态。

一九八九年三月下旬，新华社一位高级记者在华盛顿参加坦界传播媒介会议之际，与美国的中国问题专家、布鲁金斯学会高级研究员哈里．哈丁进行了私下会谈。下面摘录新华社《参考消息》的有关内容：

哈丁说，他对目前中国昀国内局势待谨慎乐观态度。他认为，他的判断是建立在中国领导体制不发生重大变化前提下的。这位四十三岁的研究员说，我对相港报纸报导的有关中国领导人可能会发生变化的报导感到关注。在目前的时刻更换中国领导人，对目前的改章将是一场灾难。不少美国中国问题专家认为，一旦邓谢世，中国政局可能会出现动乱，至少将叫人摸不着头脑。

哈丁表示，他对中国目前紧缩政策以后的结局不太清楚，但也没有理由对此感到悲观。

谈到中美关系，哈丁说，原先中美关系最重要的基础＊共同反对苏联在亚洲的进展，由于中苏关系和美苏关系的改善正在消失。此外，亚太地区的国际关系格局也在发生变化。人们越来越重视在经济方面的竞争，而不是地缘政治力旦里的平衡。因此，经济关系将是中美关系中的一个重要组成部份。

哈丁认为，尽管中美建交已经十年，但两国还并不十分了解，因此有些本来可以避免的摩擦还是发生了。特别是有关人权方面的问题变得更为突出。他说，如果处理不好，人权问题有可能成为影响中美关系发展的第二大障碍（第一障碍是台湾问题）。因此，中美两国政府都要谨慎处理这个问题。

哈丁说，最近美国官方向他咨询时他提出了对华关系中应注意的几点，已引起布希总统的重视：

  1. 美国人对中国改个中出现的周期性现象，即时而紧缩时而放松的情况不必过份反应。因为这种现像是会经情出现的。这就意味着当中国准备实行资本主义或者摒弃马克思主义，改革出现高潮时，美国人不应该大肆吹捧赞美；同时，当中国改革出现挫折时，美国人也不必惧怕中国将经历另一场反右运动或另一场文化大革命。总之，我们要着眼于长期的发展趋势，而不要夸大一些具体事件。

  2. 美国不应该明确支援中国的某些组织或某些派别。如果我们暗示我们赞成中国那些自称亲美派或激进的改革派的人，这也将是非常不明智的。无论怎么说，这会有反作用的。当然，我们应当同那些组织保持接鲷。但是我们应该同那些准备把中国建成现代化国家并同邻国和平相处的那些人一起工作，而不光是那些我们所认为的同情美国昀或是彻底支援改革的人。

  3. 此较说来，中国的政治局势是够复杂的，也是捉摸不定的，因此，对美国来说，支持某些特定的人甚至包括那政治权利受到侵犯的人，都不合适。此较适合的是美国政府可以把一些注意力集中在某些发展趋势，而不是替哪个群体的人摇旗呐喊。

  4. 最后，除非中国国内形势有很大的倒退，我们应该避免正式和公开地谴责中国。国会也应该通过正常的听证会和报告来表示对中国人权形势的关心，而不是信口乱说。政府部门也应该继续发布有关这方面内容的年度报告。而一些私人和组织则可以继续注视中国政治和法制情况的演变。美国领导人和外交官也应该向中国领导人和外交官表示对这方面问题的关心。但是，国会通过正式决议，总统发表公开声明，看来坏处多于好处。

哈丁认为，对于中国政府来说，它应该了解美国社会多元化的特点。例如，美国政府不能控制或阻止人权组织或美国国会对中国的批评，它们的观点并不一定代表政府的观点。

哈丁建议中国政府在判断美国的立场时，把国会、传播媒介和非政府的组织同行政机构即美国政府区分开来。同时，中国方面应多与美国国会议员、新闻界人士，右翼团体保持良好的接触。


一

一，学潮兴起

  1. 胡耀邦去世
  2. 社会各界反应
  3. 海外反应
  4. 北京悼胡如火如荼
  5. 陈希同第一份报告
  6. 京外高校悼胡
  7. 海外关注学潮
  8. 冲击新华门
  9. 李锡铭陈希同第二份报告
  10. 北京学生自治组织产生
  11. 追悼会前京外情况
  12. 中共高层判断形势
  13. 海外报导
  14. 胡耀邦追悼会
  15. 赵紫阳出访朝鲜


胡耀邦去世

一九八九年四月十五日七时五十三计，胡耀邦因大面积急性心肌梗塞在北京医院去世。这离发病正好一个星期时间。

四用八日上午九时，中共中央政治局在中南海勤政殿召开会议，讨论了《中共中央关于教育发展和改革若干问题的决定(草案)》的意见。会议由赵紫阳主持，兼任团家教委主任的政治局委员李铁映介招了当时全团的教育状况。提交给全体委员的材料反映，教育经费短缺巳经成为教育发展的“瓶颈”，重视教育必须下决心采取实际措施，大幅度增加教育投资，不能再停留在日头上。中央关于多渠道筹措教育经费的思路是对的，但不能理解为主要靠社会集资，而应该首先体现在中央下大决心，调整投资储请，在财政预算上大幅度增加教育投入。国家教委计算的教育经费在团民生产中所占比例于财政部计算的不一样，前者是三．二％，后者是三．七五％。按财政部的演算法，即使以后提高到四％，教育经费也增加不了多少。建议将《中团教育发展和改革纲要》中关于教育经费占国家财政预算内支出比例的内容，写进《中共中央关于教育发展和改革若干间题的决定(草案)中去，只笼统地谈教育经费要“提高”“增长”，对财政没有什么约束力。

沈重的关于教育的话题一开始就使会场气氛凝重，参加会议的胡耀邦一开始就蹦紧着脸，没有放松过。参加会议的秦基伟说，从会议一开始我就感到耀邦同志脸色不对劲，后来越来越灰。他一直硬撑著。会议开了约四十多分撞，李铁映正在就几年教育经费的间题作分析说明时，胡耀邦却越来越挺不住了，他想站起来，向主持会议的超紫踢请假，刚站了一半，说了声紫踢同志-，只见胡耀邦一屁股跌坐在椅子上，他向赵紫阳打招呼的手象在空中划了半个圈。这一刹那，使所有参加会议的人都惊愕了，大家都不由自主地站起东，望着满脸灰黯的胡耀邦。大概是心脏病，不要随便动。不知是谁说了一句。赵紫阳赶紧问：谁有硝酸甘油？我有。患、心脑病的秦基伟赶紧从包里拿出药片，往胡耀邦嘴理塞了两片，秦基伟对拥上前来的胡启立说，快把耀邦同志平放在地上胡耀邦慢慢地睁开眼睛。会议工作人员立即打雷括通知位于养蜂夹道、与中南海一街之隔的解放军三○五医院。约十分钟左右，三○五医院抢救小组到达。下午，待胡耀邦病情稍有好转，即转入北京医院住院观察。然而，胡耀邦终于没有能挺过来。

虽然大家都很关心胡耀邦的病，但谁都不会想到胡耀邦会死。胡耀邦住院后，北京医院每天都将胡耀邦的病情向中央办公厅值班室报告，中办秘书局也按惯例向赵紫阳等政治局领导和中央办公厅主任温家宝等进行通报。通报的情况是身体慢慢的好起来。因此，胡耀邦去世的消息的确令人震惊。

接到中央办公厅主任温家宝的紧急报告后，赵紫阳当即决定马上通知在京的政治局委员，召开政治局会议，讨论治丧和讣告等事宜，并责成中央办公厅马上通知小平、陈云、先念、彭真、颖超、徐帅、聂帅等中央老同志。上午的会议是仓促而严肃的，赵紫阳说，耀邦同志悴然去世，我们深感悲痛和震惊。杨尚昆说，耀邦同志可惜呵，想不到这么快就走了接着，赵紫阳谈了有关成立胡耀邦治丧委员会等具体事宜。

在谈到如何评价胡耀邦同志的一生时，赵紫阳说，胡耀邦同志是久经考验的忠诚的共产主义战士，伟大的无产阶级革命家、政治家，我军杰出的政治工作者，长期担任党的重要领导职务的卓越领导人。胡耀邦同志的丧事规格按照政治局甫委的规格进行。杨尚昆说，我完全同意紫阳同志的建议。赵紫阳问，同志们对这一评价和丧事处理有什么意见？没有一个人对此提出异议。赵紫阳说，对耀邦同志的评价一定要实事求是，请中央办公厅将政治局关于耀邦同志的讣告内容报告小平、陈云、先念等老同志，微求他们的意见。开于耀邦同志的后事处理有关事宜，请启立、家宝同志与李昭同志进行具体协商。

在这次会议上，赵紫阳还特别强调了社会安定问题，赵紫阳说，乔石同志，请密切关注一下胡耀邦同志逝世可能带来的社会影响。乔石表示，目前全国总的社会状况还是好的，社会比较安定，没有大规模的、集团性的闹事苗头。各级政法系统将高度关注耀邦同志去坦后的社会状况。姚依林说，目前我国物价高涨，贫富差距扩大，要防止一些人籍追悼耀邦同志的名义将不满情绪爆发出来。赵紫阳说，铁映同志，要注意一下高校的情况，尤其是北大等校的情况。因为大学生总是最敏感的。李铁映说，大学总的状况是好的，不太可能出大乱子。李锡铭表示，一定维护好首都的社会秩序，确保耀邦同志追悼会期间首都的社会安定。赵紫阳接着说，启立同志，请新华社马上发通稿。同时关注一下国外对耀邦同志去世的反映。最后，赵紫阳对负责全国宣传舆论工作的中央书记处书记芮杏文说杏文同志，今天晚上中共中央就胡耀邦同志治丧活动发表公告，在中央人戾广播电台和中央电视台的新闻联播中播出，请广电部通知他们作好准备。

当四月十五日下午赵紫阳亲自到地安门米粮胡同向邓小平报告胡耀邦逝世的消息时，邓小平已经从上午刚听到时的震惊中缓了过来，他已经叫夫人卓琳给李昭打了电话，要李昭节哀。邓小平表示同意中央政治局开于对胡耀邦的评价和对胡耀邦丧事安排的规格。邓小平表示要亲自参加胡耀邦的追悼大会。邓小平秘书王瑞林事后说，小平同志一听到耀邦同志去坦的消息后，把正在抽的烟给灭了。十个手指无力地交叉在胸前，没有一句话。过一会，就又拿起烟，狠狠地抽起来。当紫阳来后，已经平静许多了。

胡耀邦去世的消息让陈云也感到惊讶，只是当时的陈云也在生病，顾不上发表过多的看法。

李先念同样感到震惊，当他听到胡耀邦去世的消息后连声说，怎么会呢，怎么会呢？前几天我还给他通过电话，他电话里还好好的呢。语气中除了表示到胡耀邦早逝遗憾之外，也隐约达出自己当初竭力主张胡耀邦下台问题上的□悔。

胡子将车王震听到胡耀邦去世的消息后，长长地嘘了一口气，叹息中除了对这位老乡的早逝略表遗撼外，还透露出一种失去对手的轻松。这位极具小农意识的将军，在胡耀邦未当选总书记时，两人的关系非常密切。因为胡耀邦听他的。自从胡耀邦当上总书记后，王震一下子对胡耀邦敬而远之了，原因是他们共同的家乡湖南省、浏阳县，再也不把王震尊为家乡的一号人物。正是这种狭隘的小农意识，使王震在胡耀邦下台的问题上表现最为积极。

对胡耀邦的去世深感悲痛的是聂荣臻。据中共中央办公厅的记录，一胡耀邦同志生病第二天，中央办公厅副主任杨德中就用电话向聂帅通报了耀邦生病的情况。宫时，聂帅、心里很不平静，不断地催促秘书询问耀邦的病情。十一日上午，聂帅派秘书去医院看望耀邦同志，因当时不准探视，见到耀邦同志的夫人李昭同志。李昭说，耀邦同志知道聂帅对他的关心情况后，很感动。耀邦说，聂帅九十高龄，身体也不太好，要多保重；我这里没什么事，请他放心。十五日，聂帅听说耀邦去世消息后，很激动、很难过。十七日，他给李昭同志写了慰问信，并派八十高龄的夫人张瑞华和女儿聂力去耀邦家吊唁、慰问。聂帅的慰问信写道，耀邦同志不幸先我而去，令我非常痛心！我已年迈老残，常寄希望于年轻或较年轻的一代，今耀邦同志逝世，确使我痛惜。对耀邦同志的评价，中央讣告已讲得很好，我只讲几句他在解放战争时期先后担任纵队政委、兵团主任时的情况。他很善于抓政治工作，经常深入基层，讲形势说任务，宣传鼓动，使部队很活跃，士气高昂。与耀邦共事或接触过的干部和群众没有不称道的。为华北人民的解放立了大功。


社会各界反应

从胡耀邦逝世到四月十七日上午，全国各省、自治区、直辖市以及公安部、安全部、新华社等向中共中央、国务院的近五十份报告中，都比较客观报告了各地党政干部到普通群众对胡耀邦的高度评价。普遍对胡耀邦去世感到突然；认为中央对胡耀邦的评价客观公正，对他的丧事安排表示满意；各地局势安定。但是也有一些报告谈了一些看法。如北京市委的报告提到，正在出席北京市七届二次政协会议的一些代表还对社会上对胡耀邦同志生前的不公正做法表示愤慨。市台盟主委陈炳基说，我去年到美国探亲和考察时，有一位美国朋友送给我一本外国记者访问胡耀邦的书。当我从九龙回到广州时，海关竟把这本书当禁书被没收了。我至今没有想通。李莉委员说，我从去年底开始主编一本北京园林建设四十年的书，选了一张耀邦同志造林劳动时的照片，竟让人给取消了。我说，这是历史，不管我如何申辩，照片还是被取消了。上海市委报告指出，一些市民对胡耀邦同志的死因有种种猜测，不少人认为胡耀邦是被气死的；湖南省委的报告说，胡耀邦同志对党赤胆忠心。今年三月二十八日，耀邦邀请我省六位人大、政协代表去他家吃饭，他还说，改革的形势是好的，问题有，但未必有那么严重，要看到前途是光明的。关于大学生悼念胡耀邦的报告当时只有下列几份，这些报告在一定程度上说明了学生运动的自发性。

据中共北京市委四月十七日下午向中共中央昀报告，十五日至十七日上午，北大、清华、人大、北师大、政法大学等院校内均出现一些关于悼念胡耀邦的大字报和挽联。北京高校总体局势平静。这些学校的学生会和研究生会都作出了成立胡耀邦治丧委员会的决定，准备在校内设立灵堂，敬献花圈，同时派代表到胡耀邦家中去慰问家属。

十五日到十七日上午，不断有人到天安门广场悼念胡耀邦，人民英雄纪念碑附近放有八个花圈及一些挽联、白旗、白花、纸条、横幅。广场秩序正常。

在纪念碑铁柱栏杆上的一幅挽联写着：民主先驱，社稷为先，千秋耀；开明公仆，天上为公，兴华邦。横批是痛悼耀邦。

纪念碑的浮雕下放着署名为北师大师生的花圈，挽联上写着：斯人虽逝，风范永存，痛悼耀邦同志。

署名为几名青年的花圈挽联上写着：凄风苦雨送君去耀邦何时，万水千山都行遍功成多少。横批是：民心如镜。

一条横幅上写着：痛悼耀邦，一代圣贤唯您要我臭老九，空前绝后就君顾咱穷学生。

两名青年献上一朵白花，花带上写着：耀邦同志，青年知己。

十六日下午下了一场小雨，公安人员拿走了那些花圈。十七日上午，纪念碑旁又放了一个署名为清华大学化学系的花圈，挽联上写著：鞠躬画瘁，死而后己，一身正气，两袖清风，悲悼耀邦英灵。

据介绍，十六日有一北大学生身上佩有永别了，耀邦的白纸条，自带一个小凳子，在纪念碑前静坐。

中共上海市委于四月十六日晚八时向中共中央的报告称：胡耀邦逝世的消息在上海大专院校中反响强烈。从讣告未发前的四月十五日下午开始，华东化工学院、复旦大学等校就出现悼念胡的大小字报，到发稿时止，约有近十所高校出现这种情况。

据市公安局反映，四月十五日下午五时二十分左右，华东化工学院宿舍广告栏内，发现一张用毛笔用的纸头（均八开报纸大小上写沈痛悼念胡耀邦。之后，陆续出现金星远逝、您是真正的改革者，人民感谢您、仙风道骨、缅怀总书记！

随后，复旦大学、华东政法学院、华东师范大学、上海财经大学等校也陆续出现大小字报。华东政法学院的一条标语是：耀邦同志你太惨了！中国太惨了！人民需要你！中国需要你！

复旦大学在四月十五日半夜时刻发现贴于中央饭厅的四张小字报，六幅标语。具名电工八二一部份同志的一张小字报写道：胡耀邦同志是站在民主运动最前列的坚强斗士。他的逝世对中国人民而言是不可弥补的巨大损失。我们不知怎样才能表达我间的无比哀悼我们希望复日人多关心一点国事，不忘胡耀邦同志的精神，在悲痛中前行。胡耀邦同志为民主而献身的勇气和精神，将永远激励我们。

四月十六日晚六时三十分，在愎日天学三一O八教室举行了追悼仪式，室内外约有四百人参加。会上有二十多人自由发言，有人说，一要争取民主，民主是我们的。四月十六日晚中共陕西省委给北京的报告称：今天下午三时，有几位青年抬着两个大花圈，来到西安市钟楼邮电大楼前的广场，沈痛悼念胡耀邦逝世。一个花圈的挽联写的是：广大青年的教师，爱国志士的良友；另一个挽联上写着：敢说敢干公正坚韧不拔是您的精神，民主科学法制是我们、水速追求的目标。我们问两位抬花圈的青年是哪个学校的？两青年有所顾虑地说：我们不是学校的，相信有很多支持改革的人都有这样的心情。一会儿，花圈前围了几百人。因为是星期天，广场上人越聚越多，议论纷纷，有的说：胡耀邦同志死了，真没想到。有的说：死的太可伶了，那么快。显然，许多人还不知道胡耀邦逝世，一看到花圈，感到很突然。下午四时起，在钟楼广场有人就耀邦发表演说。在花园西边大约二十米的地方，有三、四人围着三个年青人，听他们发表演说。我们听到了以下的对话：一群众间：你们为什么要献花圈－！穿牛仔上衣的青年答：是出于爱国心。有人间：你是搞社会科学的吗？这位年青人答：我们是学习数学专业的学生，在学校成绩比较好。但我们要关、心改革大事。他接着说，胡耀邦是中国改革的功臣，没有他就没有日前改革的成果。他十分关心知识分子，对知识分子采取宽容的态度。在这几个青年人旁，一个操河南口音的老人，手中拿着一个笔记本，诉说他进京上访的事情，并说他见过胡耀邦，言辞中颇带感激之情。下午六时五十分，那几位年青人已经转移到一个阅报栏南边，坐在花坪外的铁栏杆，议论胡耀邦辞职的原因。他们说，关键是缺少法治，几个人可以把总书记搞掉。七时，在放置花圈的地方，仍有不少行人在观看，议论的内容大都是一被气死的等。海外反应到四月十七日上，从新华社等多种渠道呈送中共最高层的开于海外新闻媒介的评论计有一百多份，经浓缩整理后的主要评论不到二十份。看了这歧于要评论后，赵紫阳等领导人认为一我们的国际反应是良好的。


海外反应

在新华社发怖了胡耀邦逝世的消息后，以美联社、合众社、路透社、法新社等西方四大通讯社为首的报纸、电台、电视台立即对此予以转播并配发评论，苏联、东欧和东南亚、大洋洲及香港澳门的新闻媒介也作了大量报导，日本两大通讯社和六大报晚版均在头版报导胡去世的消自心。

一，高度评价胡的人品和业绩。

美联社说，胡是一位务实主义者，尽管有人指责他坚持西方化和具有亲资本主义的情绪，但他仍是一个有献身精神的民族主义者和共产党员；共同社说，胡与许多其他领导人不同，三个孩子都在与权力无缘的单位工作，清官作风博得了老百姓的掌声；法新社指出，胡不是为掌权而掌权，而是要利用手中的权力来彻底改造国家；香港《成报》说，胡耀邦之死如果能推动民主运动，在党内引起不符合党员资格者的内疚痛改前非，就是重于泰山，为国家民族作出了重大贡献。

二，肯定对胡耀邦丧事处理的态度。

共同社说，新华社在胡去世不到四小时就作了报导，并播发了胡的简历，说明中国政府对他的去世的重视。美联社说，中共对胡耀邦去世的处理颇为高明，在政治上给予其最高的评价，只字未提他的过失。丧礼的安排与叶剑英同级，并不作一位普通政治局委员处理。此举无疑使人感到欣慰。英国报纸也注意到中央讣告中未提胡耀邦的过失，认为这是中国领导人在出现严重的政治和经济问题的时候维护团结的一种努力。

三，密切关注胡耀邦去世可能产生的影响。

西方新闻界大体有两种看法：以美联社等四大通讯社为主的占风的看法认为不会产生重大影响，路透社认为，胡的突然去世，不会立即对中国的政治权力结构产生重大影响，中国政局不会因胡的去世而直接发生重大变化，这是因为胡虽然还是政治局委员，但离权力中心已经很远。英国画日电讯报》说，困的逝世正值。五四。运动七十周年前夕，党将加倍关注这位前领导人的去世触发广泛的抗议活动的可能性。《泰晤士报》社论说二对胡重新评价的日子也许会到来。法新社、美联社几乎没有这方固的评论。以日本共同社和时事社为主的少数媒体则认为有可能影响中国政局。四月十六日画京新闻》发表一篇题为《胡的追悼活动是注意的焦点》，文章说，今天，中国民众比起在政治要求下团结起来更易于在搞纪念活动中团结起来。人们认为，追悼胡的活动带有强烈的政治色彩。如果党和政府对追悼活动草率从事，很可能激怒民众。同日，时事社发自北京的一篇报导指出，不年是。五四。运动七十周年，人们对通货膨胀、党和政府的高级官员的特权等的不满以及学生要求民主的呼声高涨。以胡的死而开始出现的这一动向有可能进一步扩大。这次胡氏逝世，是否会出现类似天安门事件的事态，正受到人们的关注。眼下在学生中虽然已经有人呼吁、去天安门广场。，但哀悼之情是主要的，还没有明显的举动。


北京悼胡如火如荼

从四月十七日下午起，北京高校悼念胡耀邦的活动从学校恍较有规模地扩展到天安门广场，而全国各大中城市对胡耀邦的悼念活动的规模也日益扩大。在胡耀邦去世的当天，中共中央就要求公安部、安全部尤其是北京市要密切注意首都高校特别是天安门广场的情况。对中共最高当局来说，天安门是国家的脸面，神圣不可损害。所以，从北京各大学到天安门广场的行动，公安、安全部门都进行了全方位的跟踪，所有呈送中共中央、国务院的报告也都是即时式的。下固我们摘录四月十七日下午到十八日晚安全部向中共中央、国务院的报告。

今天下午一时许，中国政法大学六百余名师生治二环路走向天安门广场，队伍前西是一面中国政法大学法律系旗帜，紧接着是插着回白花、松枝的横幅耀邦、水存，跟在后面的是一个用三轮车载着的两米高的花圈，左边写着耀邦同志千古，右边写着中国政法大学青年教师敬挽。

他们于下午四时许走到人民大会堂东门时，二十余名学生拉起了一个正方形的人墙。哀乐骤起。在一名手持麦克风的学生带领下，学生们喊起了曰号：自由万岁！民主万岁！法制万岁！教育救国！法制救国！人民万岁！反对官僚主义！一耀邦同志、水远活在我们、心中！优邦同志永垂不朽！

在天安门广场的一些外地旅游者拿起相机朝游行队伍拍照。吐外国记者也在现场录音、摄像。

警察在现场对围观的群众进行疏散，但是无效。些戴着中国政法大学红色校徽的青年人维持游行队伍秩序，把一些夹在队伍中的外国记者、围观群众清理出队伍。

四时半，游行队伍经过前门大街后，从历史博物馆大门一侧进入天安门广场。游行者高呼口号，起唱起《国际歌》、《义勇军进行曲》。在二百余名学生、警察的维持下，六名法大学生把花圈送到了人民英雄纪念碑下。游行者、围观者达一万多人。有收天学生打出了干形手势。约有六十余名学生代表到胡耀邦同志家中慰问。五时许，游行者在喊完自由万岁等口号后，一名主持者宣布游行悼念活动结束。在游行结束后，在广场的十多名外国记者和港台记者找学生谈话。其中有美国《芝加哥论坛报》、《华尔街日报》，英国《独立报》、日本共同社、香港《南华早报》等。

外国记者的提问多集中在与中国当前政局有关的问题上，有的拐弯抹角询问学生们对领导人的看法，是否存在反对现政府的情绪等。

下西是安全人员记录的一些一问答：

问：这种活动是否经过申请，得到批准？

答：这不是游行。这是悼念活动。为什么把这吆居动跟游行联系起来？

问：为什么举行这一活动？有何其它意义？

答：胡耀邦在学生、教师中，在整个知识分子当中很有威望。他去世，大家很悲痛，举行活动主要就是为了表达这种心情。

问：以后还会不会有其他活动？这吐信动会不会成为导火线？

答：我想悼念活动还会有的。至于会不会成为导火线，也许有这种可能。不过，我们并不希望洛髭信动成为导火线。我们是学法律的，在我们曰号中也有法律救国问：你们对当前局势有什么看法，你们提反对专制有何含义？

答：这几年确实有很大进步，但我们还是认为现有改革步子太慢，民主步伐太慢。希望你们注意，我们提反对专制并不是反对政府。

问：你们为何喜欢胡耀邦，这是不是意味着反对现在在台上的人？

答：胡耀邦保护了知识分子，政治上较民主。清除精神污染运动，就是因为胡在台上才不了了之。知识分子是很反感清除精神污染的。

间：你们还提什么口号？

答：主要就是呼吁铲除腐败、以法治国、打倒官僚主义，这是近几年来一贯的口号。

另外，大约四时二十分左右，北大三十余名学生在人民英雄纪念碑前献了花圈，并宣读了简单悼词，之后，一部份北大学生离开广场，去耀邦同志家敬献花圈。

到五时整，碑前共有九个花圈，署名份别为：北航部份学生、北大师生、北师大师生、中国社科院全体研究生，还有一个名为一个政法干部

晚七时多，二三千人聚集在人民英雄纪念碑前，自发地进行悼念胡耀邦的活动。人们踩着满地的纸花，争先恐后地拥向纪念碑。纪念碑北侧放着七个大小不等的花圈，其中最大的是中国政法大学法律系的。晚上八时多，悼念活动形成高潮，接连不断地有人登上纪念碑的台阶，轮番朗诵悼词、颂词。朗诵者多为青年学生，还有中年女同志。朗诵者慷慨激昂，围观群众不断报以热烈掌声。朗诵者中，有人自称日法大学学生、清华大学学生、一武汉人民和耀邦同志的家乡人。围观的人群中，有北京的大学生、机关干部、城市居民，还有相当多外地来京人员和一些外国人。晚九时十分，一家外国电视台记者来纪念碑前录像。一位外地来京人员看到这个场回，走到镜头面前说，北京带了头，我们那里的学生也会起来的。到十八日零时，纪念碑前依然有二三百人聚集着，无散去迹象。

而此时，一支增援队伍正匆匆而来。十八日零时，由北京大学出发的游行学生，三时己行至钓鱼台国宾馆北门，人数由原来的千余人增加到三千人。值得注意的是，在游行队伍中，夹杂着九辆外国使馆车，外国记者和使馆人员在游行队伍中活动。

千余名北大学生在一时三十分到达人民大学时停留了一会儿，有近千人大学生加入其中，沿途又有近千名清华大学等学生加入。

游行队伍前面打着一个长十米、宽四米的白色横幅，面写着中国魂、永远怀念耀邦同志。学生游行队伍一路高喊民主万岁、自由万岁打倒官僚等口号，并高唱《国际歌》。游行队伍中还有十多个人高擎用管帚蘸煤油做的火把。

据了解，此次游行是由北大学生事先与其他高校联系好的。

四时三十分左右，进入天安门广场的北大、人大学生迅速集结在人民英雄纪念碑下，有三名学生先后在学生人梯的帮助下，爬上纪念碑的浮雕之上，然后将写有中国魂大字的白布搭在了纪念碑下，并将几个花圈从底座移到浮雕上。

在场的外国记者将这个过程拍照和录像。

此后，一名爬到纪念碑的浮雕之上的学生高喊：否们这次行动完全是学生自发的，和学生会没有任何关系。我们现在己选出了学生代表，准备和政府进行交涉。我们将提出两条要求：一，鉴于胡耀邦同志的丰功伟绩，我们要求政府对胡耀邦同志作出公正的评价；二，鉴于政府在政策上的重大失误，我们要求政府公开向人民道歉，并集体自动辞职。

站在台下的学生们七嘴八舌地喊道：还有还有

那名学生又根据其他学生的意见补充了两点，一是提高知识分子待遇，二是新闻自由、言论自由、民主选举、提高透明度。并说，我们一定要坚持下去，至少坚持到早晨八点。台下的学生们还说，不答应我们的要求我们就不回去。演讲之后，三名学生先后爬下浮雕。大部份学生坐在纪念碑的台阶和周围的草坪。

在纪念碑上执勤的二名武警没有和学生发生冲突。

来自追踪北京航空航天大学的报告称：十八日凌晨二时三十分，北航的千余名游行学生，在行至北师大东大门时，被该校领导和教师劝阻返校。

北航学生是零时三十分从学校出发的。游行队伍到达北师大南西靠马路的研究生宿舍时，北航学生大喊让北师大学生下来，响应者不多。几个北航学生想翻墙进去动员，但当二名学生翻墙进入后，即刻被北师大保卫人员送出来。

北航的学生在路上高喊民主万岁、自由万岁、一团结起来，振兴中华等口号，之后，经过北航校领导和教师及时做工作，终于劝阻学生返校。

十八日清晨，北大、人大数百名学生在人民大会堂前静坐，要求全国人大常委以的领导接见。他们提出七条要求：了重新评价胡耀邦同志的是非功过，肯定其民主、自由、宽松、和谐的观点；

二，彻底否定清除精神污染和反对资产阶级自由化，对蒙受不白之冤的知识分子给予平反；

三，国家领导人及其家属年薪及一切形式的收入向人民公开，反对贪官污吏；

四，允许民间办报，解除报禁，实行言论自由；

五，增加教育经费，提高知识分子待遇；六，取销北京市政府制定的开于游行示威的十条规定；

七，要求政府领导人就政府失误向全国人民作出公开检讨，并通过民主形式对部份领导实行改选。

此外，他们还提出，要由官方报纸对他们的要求进行公开报导，并要求政府对他们的要求进行公开答覆。

八时，中共中央办公厅、国务院办公厅信访局局长郑幼枚等同志邀请北大学生代表郭海峰、王丹等进入人民大会堂，并接受了二调愿书。郭海峰、王丹等学生代表要求全国人大常委会领导同志出来对话，郑幼枚同志向他们解释，领导同志出面要有一定程式。最后，学生代表要求全国人大常委会委员出来对话。郭海峰等学生代表从人民大会堂出来后说，这次对话不能令人满意。上午，至少有一百多名学生一直在人民大会堂门前静坐。下午二时，又有中央民族学院、北京经济学院约一千多名学生来到广场，并到人民大会堂门前静坐。

下午五时三十分，全国人大常委会委员刘延东和全国人大代表陶西平、宋世雄等接见了静坐的郭海峰等学生代表，郭海峰等将《致全国人大常委会的请愿书》递交给刘延东等同志。学生们继续静坐。

下午六时五十五分，人大、北大、北京理工大学三千多名学生，从人大校门出发，打着继承耀邦遗志，推进民主进程的横幅，几个学生拿着花圈，向天安门进发。大部份同学骑自行车，也有部份步行。学生刚出校门时，因为人多堵塞交通，被堵车辆达五百多辆。

晚八时，骑自行车的学生队伍到达天安门广场，他们将花圈送到纪念碑前！后面到来的学生陆续进入静坐行列。

据一位学生介绍，这几所高校学生原定于今晚七时在人大召开首都高校联合悼念胡耀邦同志的会，由于有关部门干预而未开成，所以就上天安门广场来了。

学生们举的横幅现在有三条：耀邦魂归、民主魂、民主不死。呼喊的口号是：民主万岁！自由万岁！到天安门广场的还有清华大学的一些学生。他们说是来声援北大、人大学生的静坐活动的。

到晚九时，天安门广场已有一、二万人围观。在人民大会堂东门外静坐的学生也到纪念碑前去了。纪念碑前挤满了人群。有人往纪念碑浮雕上贴标语：一英年早逝、耀邦不朽、雄狮该吼，国民该醒等。

有五十多名学生举着七米长的横幅冲到纪念碑前。横幅写着民主魂。多数学生聚集在纪念碑前，有些学生唱《国际歌》，有些学生站在台讲演。

晚二十二时五十分，约二千余名学生和围观群众从天安门向新华门聚集，新华门前秩序混乱，长安街交通受阻。


陈希同第一份报告

四月十七日午，赵紫阳、李鹏、乔石、胡启立、姚依林、李铁映、宋平、肉杏文、阎明复、温家宝等在人民大会堂召开座谈会，议题与十天前胡耀邦发病时的那次政治局会议相同，讨论《中共中央关于教育发展和改革若干问题的决定（草案)》的意见，只不过这次是向党外人士徵求意见。下午，李铁映分别向赵紫阳、李鹏汇报了两天来全国高校悼念胡耀邦的一些情况，说何东昌已经向他反映，北大、人大、复日下武汉大学等一笔局校在悼念活动中出现了一些值得注意的情况和苗头，国家教委将马发一个通知。赵紫阳说，要充份肯定学生的爱国热情，同时指出他们的一些不当做法，要深明大义，晓之以理。李鹏表示，工作要做在前头，发现问题及时解决。当天，姚依林对李鹏说，二通次学生悼念耀邦的动向值得高度注意。一批资产阶级自由化分子早在等待时机，现在耀邦去世了，正好给他们提供一个机会。这些人会利用学生的爱国热情来搞资产阶级自由化。所以，一定要采取果断措施，防止事态的扩大。晚上，李鹏给陈希同打电话，说他看了刚刚送来的几份材料后，知道天安门广场有不少学生，想了解到底是怎么回事。陈希同向李鹏进行了简单的汇报，十八日早晨，陈希同签发了北京市政府给国务院的报告。报告摘要如下：

北京高等学校青年学生悼念胡耀邦同志的活动，从四月十七日开始出现升温趋势。

据市委教育工作部今天早晨的统计，胡耀邦同志逝世后，北京已有二十六所高校的学生自发举行各种形式的悼念活动。校内张贴的悼词、挽联、大小字报共计七百多份。

四月十七日上午，北京大学还恍较正常，中午有几个人在学生宿舍楼前一喊，学生们立即纷纷下楼，十几分钟内，三角地就聚集了一二千人。他们大多是了二年级学生。大家情绪激昂，呼喊声特别大。等准备好花圈和条幅后，就成群结队地走出校门，直奔天安门。人民大学十七日晚出现了一人大民主墙。一些原来较为平静的学校，也出现了各种形式的自发悼念活动。学生除在校内张贴悼词、挽联、大小字报外，还讲演，设灵堂，到天安门送花圈。有的学生还要求送灵。北京理工大学一天就贴出九十三幅条幅。

从七百多份大小字报、挽联、悼词内容看，主要有三类：第一类，正常悼念，这是大多数；第二类，为耀邦同志的生前鸣不平；第三类，对现实不满，带有煽动性、攻击性的言论。

据一些学生反映，大学生的这种行动早有酝酿。胡耀邦同志逝世是个导火线。为此，我们将密切注意这一动向，警惕别有用、心的人藉悼念之机转移方向和目标，并对重点人物做劝阻工作。

同日，何东昌签发了国家教委向全国部份省市教育部门和委属高校发出的《通知》，《通知》指出：于进行悼念胡耀邦同志活动时，也出现了一些值得注意的情况和苗头。少数人由于对当前面临的一些问题不满意，想藉机发挥。需要进行细致的思想工作，加以引导。也有校内个别别有用心的人想藉此把矛头指向党和政府，对此要保持清醒的头脑。


京外高校悼胡

四月十八日八时，中共上海市委向中共中央报告了上海高校的悼胡情况和市委的对策。报告称：

十七日夜，上海分别有两支学生队伍上街悼念胡耀邦同志。支是由复日天学、同济大学组成，晚十时许从复日已发，至十一时左右，在同济大学内聚集了数千人。这个行动没有严密的组织，大部份学生是自发参加，而巨看热闹的较多。十一时二十分左右，近千名学生从同济校门出来，举着沈痛悼念胡耀邦同志、耀邦我们来了、士为知己者死等标语，到市政府、市人大常委会所在地，要求市政府领导接见，至今天浚晨四时许散去；

另一支由华东师范大学近千名学生组成，走出校门后去中国纺织大学、上海交通大学串连，没得到多大响应后，于今天酸晨三时悄然回校。这支队伍中有悼胡公、沉痛悼念耀邦先生等横幅，并携带两只花圈，一只花圈上的挽词较出格：敢与鬼雄争曲直

昨天夜里，江泽民同志主持召开市委紧急会议，根据上海实际情况，决定以市委、市府名义发布开于胡耀邦同志悼念活动的通告。通告在肯定上海人民以各种方式悼念耀邦同志，寄托哀思的同时，提出为确保上海的生产、工作、学习、生活秩序，维护安定团结大局，规定各种悼念活动应当在本单位进行，以搞好生产、工作、学习的实际行动悼念耀邦同志。通告强调要警惕个别坏人乘机挑起事端，破坏安定团结的局西。

这份通告已于今晨广播和登报。

四月十七日晚天津市委向中共中央的报告称：

悼念胡耀邦同志的活动从校园走向街头。今天晚上九时二十分，南开大学学生一千多人走出校门上街游行。他们一路高唱《国际歌》、《国歌》和《我们的队伍向太阳》等歌曲，高呼打倒独裁、打倒专制、民主万岁、自由万岁等口号。南开大学学生走出校门后，向南奔向邻近的天津师范大学，途经八里台立交桥，一时造成交通堵塞。十名左右外国青年人手持像机也在游行队伍中。师范大学校门紧闭，南开学生齐喊口号，一遍遍冲挤铁门，召唤师大学生参加游行。师大学生在校领导和老师劝导下，未出校响应。九时五十分，一队公安干警到现场维持秩序，校门前的学生和围观的群众发出一阵阵嘲笑的嘘声，到十一时左右，三五成群的学生走回南开大学。据了解，这次活动没有严密的组织，学生大多是自发参加，游行队伍中也没有其他身份者参与。

十八日晚中共江苏省委向中共中央的报告称：

今天下午，两名南京大学、河海大学的学生到省公安厅，申请十九日下午在南京鼓楼广场举行万人悼念胡耀邦同志的活动，省公安厅治安处负责人对学生进行说服劝阻。

这两名学生自称是南京大学、河海大学两校学生会的宣传部长。他们在申请时说，四月十九日下午一时，南京大学、南京师范大学、河海大学、东南大学、南京建工学院、南京化工学院、南京艺术学院和南京机械工业专科学校将有一万多学生在鼓楼广场举行悼念活动，随后经市区主要干道步行至雨花台烈士陵园敬献花圈，继续悼念。

公安厅同志先询问了这次活动有没有负责人？各高校的学生有没有人带头？学生是否向学校提出请校方出面组织？这两名学生都说没有。随后公安厅同志讲了五条意见：了一万多人上街游行，你们又没有负责人，能不能保证悼念活动有组织、有秩序地进行？二，一万多人游行势必影响交通，影响企事业单位的工作和群众的正常生活；三，如果有人混入游行队伍，从中捣乱，制造治安事件甚至打砸抢，你们能不能管住？四，你们安排的悼念活动已属于上街游行。按法律规定应提前五天向地方公安部门即南京市公安局提出申请，并为此承担法律责任；五，建议有组织地或分期分批去雨花台举行悼念活动。

两名学生听完五条意见后，表西看象被说服了，随即离开。据省公安厅同志分析，这两名学生是来摸摸底的，很有可能明天会有大规模的悼念活动。省委对此已经作好部署。

十八日十五时中共陕西省委向中共中央的报告称：

从今天酸晨开始，西安部份高等院校的学生走向街头，将悼念活动由校园推向社会。

零时四十分，西安交通大学和陕西机械学院二千多名学生，徒步治咸宁路向西人和平门，经大差市到东大街、钟楼，最后集中到新城广场。沿途，学生们喊着沈痛悼念胡耀邦同志等口号。

一时三十分，学生们进入位于新城广场北部的陕西省政府大楼，在大楼内继续呼喊口号。三时二十分开始，学生们分批返日学校，四时左右全部返回学校。

中午十二时三十分左右，西北大学、陕西师范大学等院校约一千多学生，再次来到新城广场集会。在广场中心升国旗的旗杆上，献了一个花圈，并将花圈升至半空中。

十三时三十分至四十分，分别有两位学生站在旗杆底部约二米高的水泥墩上，发表悼念胡耀邦同志的演说。

十四时以后，几位学生拿着一个面写着募捐字样的纸箱，募捐为胡耀邦同志买花圈。许多学生纷纷捐款。

十三时三十分左右，座落在西安市南郊的西北政法学院的四百名学生，也已走出校门到西安烈士陵园进行悼念活动。

据了解，至今尚未发现学生游行被人操纵，学生的行为大多是自发的，参加游行的学生没有被强迫拉来的。省委将密切注意可能出现的新动向。

十八日，中共湖南省委给中共中央的报告称：

连日来，湘潭大学、湖南师范大学、国防科技大学、中南工业大学等院校的学生采取各种形式，深切悼念耀邦同志。

十六日晚十时三十分，湘潭大学出现二十四张标语挽联，至十八日下午已有三十六张。十七日晚十点左右，该校以哲学、历史、经济系为主的学生烧报纸、衣服等物品，围观的学生慢慢聚集到一千人左右，有人提议到市里去游行，许多学生手挽手、唱着《国际歌》走出校门。途中个别学生喊打倒邓小平、邓小平下台、打倒封建专制主义等口号，中间有六百多名学生陆续返回学校。至凌晨二时许，三百多名学生到达湘潭市委、市政府，市政府派人作了工作后，然后派汽车将他们送回校。十八日上午九时，湘潭大学校园内又出现了一吐大小字报。这些大小字报的内容基本是围绕悼念胡耀邦同志的，但也有个别反动言行。

据统计，湖南师范大学出现了七幅标语挽联，中南工业大学有三张，国防科技大学也有三张，湘潭纺织专科学校有二十四张，湖南省干部经济管理学院还设了灵堂。

省委认为，少致局校虽然表面平静，但师生中有不少猜疑和不安的议论。有一种普遍的意见是，五四快到了，两件事应结合起来搞。因此，学生的悼念活动还在发展之中，可能在耀邦同志追悼大会时形成高潮。针对这情况，省委已要求有关部门做好疏导工作，并要求安排力量日夜值班，密切注重局校动向。


海外关注学潮

到四月十八日，提供给中共中央领导人参考的海外十几篇主要评论中，只有美联社的一篇报导提及了上海学生的悼念活动，其他的报导仍然局限在北京。

美联社十八日发自北京的报导称，今天，学生们的游行逐渐变得越来越带政治性，学生们要求政府对他们今天早吐蒋候提出的七点要求作出答覆。学生代表刘京京（译音）说，、官僚们会尝到人民的力量。这位北京大学法律系学生、研究生会的负责人说，学生们想同全国人大常委会的人谈谈他们的要求，而且不会要求立即作出答覆，可他们不敢出来。

路透社十七日题为中国学生游行要求民主的报导称二数百名学生今天在北京市中、心举行游行，要求民主和自由，这是自十三年前的文化大革命后期以来发生的规模最大的一次自发的示威活动。一些外交官和中国分析家预料，中国当局会设法防止这场学生运动进一步扩大，必要时会使用武力。因为，党的最高层的状况没有稳定到足以容忍这种情况的程度。

合众国际社十七日发自北京的电文说人们对胡耀邦逝世的反应同对周恩来逝世的反应有相似之处，一些支持者在利用悼念活动来表露他们对政府的牢骚。北京大学的悼念胡耀邦的大字报同一九七六年人民英雄纪念碑附近贴出的悼念周恩来的大字报十分相似。这两个场合贴出的大字报都是隐晦地批评中国存在的主要问题，但是，胡耀邦逝世所引起的清绪不如周恩来一九七六年逝世时那样强烈。

英国《泰晤士报》十八日的社论说中国领导人不能不感受到学生们悼念被罢免掉总书记职务的胡耀邦一事的象徵意义。本周的曰号要求民主和法治、谴责专制和腐败，再一次针对活着的领导人而不是已逝世者，再一次出现了悲哀混合著不满情绪的混乱。

香港《虎报》十七日《据认为胡耀邦逝世会激励改革派》的报导指出，由于早些时候出现一些争取释放政治犯的签名活动，要求民主和人权的运动的势头日益增大，随着。五四。运动七十周年纪念日的临近，其势头会进一步扩大。北京的大学生在举行悼念胡耀邦的活动时可能会自发地组织要求扩大民主的活动。


冲击新华门

四月十九日至二十日，安全部提供给中央领导、国务院的报告是这样记录的：

上午十一时以后，清华、北师大、北京科技大学等学校的学生送花圈到天安门。北师大有一千多人，打着横幅。一路呼喊口号：耀邦不死！打倒独裁！打倒专制！人民书记人民爱！人民书记爱人民！发扬五四传统！民主科学万岁！教育万岁！教师万岁！有人不时在纪念碑前发表演讲。中央美术学院学生举着三四米高的胡耀邦同志画像，放在纪念碑的浮雕上，画像旁边写着“何处找魂”。

今晚，在天安门广场的人数约为两万人左右，其中中学生为三千至四千人。此时，纪念碑前有五十五个花圈、十二副挽联。北京市公安局已从各分局抽调一千多名干警维持秩序。北京市政府的“公告”今晚播出后，公安部门拟定从二十日凌晨开始，在纪念碑周围划定范围（以旗杆为界），引导大家采取文明方式献花圈。共青团系统将组织三百名大学生做接待工作。晚上九时许，中央财经学院八个系的一千多名学生已走出天安门广场，返回学校。公安部门在天安门广场通知：要把花圈送到纪念碑前，不准送到中南海。

晚十时许，中国戏曲学院学生把七个氢气球带进天安门广场，气球上写着：“耀邦不死”。公安人员令学生将气球带出广场。晚十一时十分，清华大学八百多名学生走出校园，向新华门前的学生声援。公安人员设三道防线阻拦，终于未来新华门。当天晚上，新华门前聚集了北大、人大、北师大、政法大学等校两三千名学生，围观群众六七千人。学生“会聚新华门是因为至今政府没有一个人出来表态”。学生多次齐声高呼“李鹏出来！”“李鹏出来！”的口号,并六次试图冲开警戒防线而未成功。

十一时四十分，北京市公安局公告车开到新华门前，广播市政府公告。到二十日凌晨一时，武警和公安人员已经把学生和围观群众隔 离天。围观群众被驱散到几百米远外；新华门前仅剩下不到三百名学生。从凌晨一时至五时，这不到三百名学生一直与武警组成的警戒防线呈对峙状态，期间没有发生大的冲突。北京市政府决定，为了维护首都正常的工作秩序实施临时戒严，在对学生进行思想说服以后，用市公交公司汽车把学生分别拉回学校。在上车过 程中，有一百多名学生不愿意上车，与公安人员发生争执，并有一些推搡动作。一名女学生被推上车后呼叫：“打倒共产党！”但没有学生响应。由于这是强迫行为，学生可能对此将会有更大的行动。


中共高层两种声音

四月十八日，杨尚昆打电话对赵紫阳说：紫阳同志，你这几天学生悼念耀邦同志的活动怎么看？赵紫阳回答：我已经向乔石、启立同志了解过一些情况，也已经与李锡铭同志通过电话。要北京市密切注意学生的动向。一定要确保耀邦同志追悼会期间的安定。总的说，学生的爱国热情应该予以肯定。十八日深夜，当接到温家宝关于学生在新华门大规模聚集并试图冲击新华门的报告时，赵紫阳说，立即通知德中同志要求中央警卫局紧急集合，要绝对保证中南海的安全，保证新华门的安全。参加保卫新华门安全的警卫人员，一律不准带刺刀，要把枪上的刺刀卸下来来，尽力避免与学生发生肢体接触。同时通知北京市政府。温家宝马上打电话给北京市委值班室，要求北京市委负责人采取措施，并强调，要确保新华门安全，确保学生人身安全。随即，温家宝与杨德中一起赶到新华门，亲自参舆具体部署。

十九日，中共中央发表公告：决定于二十二日上午十时在北京人民大会堂举行胡耀邦追悼大会并遗体告别仪式。当晚，新华门再次发生大规模的学生聚集。深夜，赵紫阳又打电话给李锡铭，具体询问这几天北京市重点高校情况和正在发生的新华门情况，李锡铭在作了简单的介绍后，对赵紫阳说，的确，从十八日起，北京学潮的风向开始转缓。一些别有用心的人正在利用学生。我们正在起草一份给中央的报告。紫阳同志，对于北京这几天发生的学潮，政治局是否开会讨论一次？赵紫阳回答，当务之急是先把新华门的事情处理好。你们的工作要做在前头。

十九日晚，学生在新华门外聚会的消息传到李先念那里，李先念立即打电话给李鹏，说：李鹏同志，学生们已经闹了几天了，怎么现在闹到新华门来了？昨天晚上闹，今天晚上又闹，这到底是怎么回事呵？是不是背后有人操纵啊？王震对学生在新华门外大规模聚会尤其恼火，二十日在见到杨尚昆时，他对杨尚昆说，这些小鬼懂个屁呵！动不动就想闹事，是不是有人要打倒共产党呵？连续两个晚上的新华门事情发生后，李鹏先后对罗干和姚依林说，这几天学潮形式的确趋于复杂了。他再次向李铁映了解情况，要求教委再发一个通知，强调各高校要坚决执行行党中央、国务院的指示精神。并找李锡铭、陈希同等谈话，要求北京市政府作出果断决策。四月二十日，李锡铭、陈希同以北京市委、市政府的名义给中共中央、国务院呈送了第二份报告。报告全文如下：

从四月十八日凌晨开始，北京大学生在天安门广场进行的悼念活勤，由于别有用心的人的破坏出现转向。开始几天，到天安门广场进行悼念的大学生，绝大部份是出于真心，表现了对耀邦同志的深厚的情感，神态真诚，仪式严肃。从十八日凌晨开始，悼念活动出现转向。主要表现是：

  1. 借题发挥，提出不少政治主张。十八日凌晨四点，北大人大三千余学生把写有中国魂三个大字的白色条幅挂到纪念碑上后，留下几百学生在人民大会堂门口静坐，向全国人大常委会提出七点政治要求。这些政治要求和这两天在广场上听到的演讲、口号，以及传抄和张贴的大小字报、传单的内容，主要是要求自由、民主;彻底否定清除精神污染：解除报禁，实现新闻自由;政府要引咎辞职;对中央政府实行全民信任投票：公开领导人及其子女的一切收入：无条件释放政治犯等等。
  2. 反动言论公开化。从四用十五日到四月十九曰晚上，全市三十一所高校贴出各种大小字报一千六百五十四份。自十八日开始，个别学生公开书写和呼喊反动口号，矛头指向小平、紫阳、李鹏等中央主要领导同志。诸如打倒腐败政府:打倒共产党打倒独裁专制！等等。
  3. 不断有人煽动闹事。对耀邦同志的死因，有人造出是被迫害致死的是被气死的等流言。在天安门广场的学生堆里，常见有人煽动：你们在这里闹腾有啥用，要到中南海去，到人民大会堂去。有的大字报还公开号召大学生组织起来，要成立联合行动委员会，采取联合行动;要到工厂去，到农村去，到商店去，动员各界群众起来反对腐败政府。北大有的大字报公然煽动学生：要冲击中南海，火烧中南海！
  4. 冲击中南海。十九日凌晨、十九日晚数百名学生，喊着口号，唱着国际歌，冲击中南海新华门，并打伤警卫战士，围观者近万人。
  5. 提出纲领性口号，活动趋于组织化。一些学校先后贴出大字报，提出诸如成立高校学生自治会，指定学生自治法;成立修政宪法委员会：实行地方自治，实现新闻独立，言论自由等纲领性口号。

悼念活动的开始几天，学生的一些过激活动，经有关人士的劝说，常自行结束或散丢。从十八日开始，静坐的、集会的、演讲的和冲击中南海的学生，则已劝说无效，而且心较齐，行动较统一，显示出有组织的状态。针对这一情况，市委、市政府已采取如下措施控制局势：

一是开展政治攻势，晓之以理。用广播的形式和劝说的方法，向学生讲述道理，揭露少数人的不良企图，引导学生回校学习，有组织地进行悼念耀邦同志的活勤，化悲痛为行动，好好学习。

二是发布通告，制止违法行为。十九日市政府发布三条通告，确保悼念活动正常进行和社会秩序的安定，严防少数人的破坏、捣乱。

三是采取戒严措施，防止事态扩大。十八日和十九日凌晨，为排除学生对中南海的冲击和长安街的交通堵塞，市政府果断决定采取临时戒严措施，驱散新华门前闹事的学生，同时派出车辆，将学生转移回校。

四是紧急召开区、县、局、大学、总公司和大企业负责人会议，介绍情况，分析形势，提出要求。市长陈希同主持会议，市委书记李锡铭、副书记李其炎分别讲话，要求各单位负责人如实讲清情况，揭露少数坏人，积极做好工作，有效引导群众，加强组织纪律，全力稳定局势，以利于悼念耀邦同志的活动正常进行和治理整顿、深化政革的开展。

同日，根据李鹏的指示，李铁映责成国家教委向部份省市教育部门和委属高校发出了第二份《通知》。《通知》指出，对悼念胡耀邦同志的活动，学校党委必须加强组织领导。对学生中的一些意见和怨气，要及时疏导;对错误言论，要旗帜鲜明地予以驳斥;对个别煽动闹事的人，学校领导要找他们谈话，严肃指出他们的错误。

《通知》特别指出，对北京少数人冲击中南海新华门，北京市政府为了维护交通和政府机关正常工作，依法采取了必要的疏散措施，执行任务的武警未带警棍、未着皮带。要估计到有人藉此造谣，注意组织学生学习新华社评论员文章，教育他们不要轻新谣言。同时，要坚决劝阻学生进京。同时，转发了《北京市人民政府通告》


北京学生自治组织产生

北京市二十日上午向中共中央、国务院的报告称：

昨天晚上二十三时至今天凌晨一时许，北大的民主沙龙重新开会，讨论建立团结学生会问题。会上总结了历次学潮缺乏领导和统一行动的失败教训，确定领导学生校园民主运动为当前的任务。零时许，王丹宣布废除现有的北京大学学生会，建立北京大学团结学生会筹委会。选出了丁小平、王丹、杨涛、封从德等七名学生组成的七人委员会，下设宣传、工农、纠察、联络、理论、后勤等八个部。筹委会宣布：从四日二十日至五月四日，由筹委会领导一切学生运动，以后还要成立新的学生会和研究生会领导自发的校园民主运动，成立联合全国高校的团结协会。

会上宣布了十一条基本纲领，主要内容除了十八日向全国人大常委会提交的请愿书内容外，明确提出，释放魏京生强烈要求邓小平具体回答十年改革教育失败的原因。会上散发了《告北京高校书》，倡议各高校能代表学生的民主团体选举代表共同成立北京高校民主请愿活动协调会]，统一领导北京各高校学生的目前已有很大声势的自发活动。会上有人传达了金观涛的意见，认为现在是行动的最好时机，要采取统一行动，进行非暴力不合作行动。一时许，清华大学二千余名学生来到北大图书馆门前，与北大学生会合，并商定今天中午互派代表在清华商讨联合行动问题。今天一早，这个筹委会已派联络员到各高校进行联络，组织人制作袖标、花圈等。我们认为，采取罢课将是学生们进行长期斗争的一种万式。

二十日下午二时四十分安全部发自现场的报告说，从下午二时开始，天安门广场记念碑周围的人越聚越多，现在达到四千至五干人。二时三十五分，印刷学院有二百多学生举着三个花圈，中国地址大学二百多名学生高举着耀邦总书记永垂不朽的横幅，先后来到天安门广场。据了解，北大四百多名学生已走出北大南门，被警察滞留在中关村，北航的二百多名学生已从西直门走向天安门，财经学院二百多名学生已离开学校，北师大和人民大学的学生正在人大校门口集合。

十六时的报告称：北航有一千多名学生戴着白花，打着条幅向天安门进发，横幅有召民主自由亡灵民族英灵华夏英灵铲除贪官等。经济学院学生在记念碑前贴出小字报，说有学生被警察抓了、有学生被打伤了，要求群众声援。下午下雨时，学生多在雨中，围观群众多到地下通道躲雨。现在天安门广场很热闹。各种各样的议论都有。一位上了年记的女知识分子说，这种事也没人管吗？现在纪念碑前贴出小宇报，说有学生被打了、被警察抓了。我们不知道是真是假。说真话，一九七六年的四五运动也这样。有一位中年干部模样的分析学生上街的原因：一是对当年处理胡耀邦同志不服，去年失误要比那年大得多，为什么赵紫阳、李鹏没有被撤职？二是希望藉此推进政治体制改革，推进民主进程;三是对中央内部斗争的神秘化不满，希望知道真相：四是胡耀邦为人清廉，作风磊落，而目前共产党高级干部中有人太腐败，群众怀念胡耀邦。还有人说，天安门广场乱糟糟的，有人随意发表攻击党和国家领导人的演讲，这哪里是进行悼念。

十八时三十分报告：北京大学、中国政法大学、北京医科大学、北京科技大学一千多学生已到新街口，走向天安门万向。二十时报告：北京大学八百多人打着横幅已进入天安门广场，横幅上写着教育救国和平请愿反对暴行等。

二十时三十五分报告：一些学生在记念碑前呼喊口号：反对独裁要求自由打倒警察。学生们商量：今晚先回去，二十二日上午八时再来天安门广场。据悉，北京几所高校将成立团结学生会。二十二时报告：七八百名学生走出天安门广场，返回学校。广场上基本无人了。北京市公安局提供的情况：今晚在天安门广场有五十多名天津来的学生，他们已随北京高校的学生而去。

另外，天津市有一百多名学生已买好火车票，将于二十一曰十四时从天津坐火车来北京，将在北京搞一次游行。学生在新华门前的静坐示威，对中共最高当局是一次莫大的羞辱。因此，二十一日的《人民日报》接连刊登了新华社的评论《维护社会稳定是当前大局》和本报评论员文章《我们怎样悼念耀邦同志》，并登载了新华社记者写的数百人围聚新华门前制造事端的报导。北京高校的学生认为，这些评论和报导不实事求是，难以令人服气。于是，事态的发展反而深入了，二十一日的学生情绪变得更加激动。

让我们看看北京一些主要高校的情况。安全部二十一日关于中国政法大学的报告：今天上午在中国政法大学校园内看到，四处张贴着实行罢课，抗议警察殴打学生暴行的标语。据该校负责人介绍，三名学生于十九日晚到天安门广场参加悼念活动，当晚十一时三十分许，他们坐二十二路车回校，由于长安街交通拥挤，后决定坐早班地铁回校，走到人民大会堂南侧街道时，被迎面而来的两排武警冲散，学生王志勇被包围并被武警用皮带抽打头部晕倒，后被鲁艺学院的两位学生送回学校。王志勇回校后在校医务室包扎、缝针，后转到北医三院，北医三院出具的证明上写着：头皮裂伤，轻度脑震荡，眼外伤

今天，校园内挂出了王志勇的血衣，引起了学生激烈的情绪。学校领导已去宿舍进行了看望。学生向学校提出了罢课要求，校方极力进行了劝阻，并答应通过组织途径向北京市有关部门反映情况。昨天，部份学生代表和学校工作人员已向北京市有关领导陈述事件经过，并贴出了劝学生不要罢课的通知，但被学生撕毁，学生又连夜贴出了号召罢课的通告。

通告提出了四条要求：1，四月二十一日至二十二日罢课两天，抗议警方这种非法行为：2，要求政府严惩凶手：3，警方必须在报上公开对这种行为道歉，如实报导伤案经过：4，第2，3条必须在四月二十三日晚五时前予以答覆，否则进一步采取行动。

十二时扛5c，政法大学校园内一些学生把登有新华社维护社会稳定是当前大局的评论文章、《人民日报》评论员文章的报纸点火焚毁，并摔、砸瓶子，持续约半个小时。下午一时始，政法大学学生到西直门附近向行人散发传单，传单为《天埋何在？良心何在？公道何在？法律何在？》，传单在详细介绍了王志勇被打经过后说，我们不禁要问，是什么使这些武警丧失了起码的道德和人性，难道是共和国法律允许他们这么干的，难道他们没有自己的兄弟姐妹？难道这是党纪、军纪允许的吗？我们坚决要求惩办凶手！现在学生的情绪都集中在王志勇被打一事上，希望尽快弄清事情真相，以防事态进一步扩大。

安全部关于北京大学的报告：北京大学今天早上一部份学生开始罢课，上午贴出一些罢课通知，有一些学生在教学楼前和教室门口，劝阻一些同学上课，一些教室黑板写着今日罢课。早上三角地贴出标语：实行罢课抗议警察殴打学生的暴行。贴出题为罢课的大字报:为了抗议军警对学生的残酷殴打，为了抗议舆论的歪曲报导，我们筹委会代表广大同学决定，自四月二十一日上午八时起开始全校罢课，并要求：（1）新闻公开报导：（2）严惩惨案制造元凶。请每一个真正的有热血有良心的北大师生进行罢课抗议，不达目的决不复课。中午，北大三角地有人拿着话筒演讲，介绍四?二零学生被打经过，说这一起惨案，号召大家起来游行。下午，南开大学五十名学生请愿团到达北大。

安全部关于北京师范大学的报告：今天北师大出现署名吾尔开希的《通告》

《通告》提出：1，废除学生会、研究生会的一切权利：2，参加北京高校临时学生联合会：3，自四月二十二日起，全校全部罢课，停止一切考试：4，今晚十点各高校在我校誓师，我校同学务必参加，并准备面包、汽水慰问高校同学。据了解，到目前为止，北京已出现以下一些非法组织：北大团结学生会筹委会、清华大学的社会主义民主进步领导小组、北京外语学院北外声援委员会、中华知识分子联合会中国人民大学学生自治会北京师范大学学生自治会。

北京市二十一日二十三时给中共中央、国务院关于天安门广场的报告：

今天白天天安门广场秩序比较平静，入夜以来，人数骤然增加，气氛相当紧张。

一，白天前往广场送花圈的学生明显减少，聚集在广场上的绝大多数是围观看热闹的人。从早上八时开始到晚七时，共有八所院校及一个研究所送来花圈和挽联，人员最少的四十人，最多的二百人。送花圈到绝念碑前举行悼念仪式后，学生们纷纷离开了现场。只有极少数学生在纪念碑周围抄写诗词、挽联。而且悼念队伍中有三所院校是坐学校轿车、卡车来的，比较有秩序。二，今天白天来广场的学生虽然不多，但骚动频繁。从下午一时起，到晚上七时，发生较大的骚动共计四次。其中最大一次发生在下午二时五十分至三时零五分，数千围观的群众从广场涌向人民大会堂东门前，并冲过警戒线，将三个警卫战士围在当中。最后围观群众曾一度冲上了最后一级台阶，靠近大会堂的廊柱。由于人民大会堂门口走出一队武警战士，在几分钟内，群众随即退回广场。据分析，今天骚动的起因，都是因围观群众多达上万人，人们盲目追随外国记者、退场学生等引起的。

三，成批外埠学生第一次来到天安门广场。下午二时三五分，天津南开大学五十多名学生走出北京站，沿着东长安街直奔天安门，三时二十五分进人广场。沿途引来几千名群众。南开大学队伍捧着胡耀邦同志的巨幅画像，手擎四个横幅：南开大学赴京请愿团、声援北京及全国学生的正义行动、民主自由科学、耀邦精神永存。这些学生到纪念碑观花圈后，继续擎着校旗、横幅在广场转圈，并两次在广场散发致全国人大常委会的请愿书。内容包括：要求改革、完善人代会制度，减少代表人数，设专职代表，分清党和人代会工作及权限的关系，提倡竞选，提高人大代表的文化程度（高中以上），呼唤新闻自由。南开大学的活动掀起了广场的一次高潮，使围观群众达到四五万人。

四，广场上传闻很多，群众议论纷纷。不少人议论，学生被武警战士打了、学生要讨还血债。一九七八年西单墙时期反动分子任畹町今晚在广场发表煽动性演说，说人民正在要求法制的觉醒。这是历史的必然。民主墙又有了生命。公安人员发现后，试图抓住他，因为学生阻挡，最后任自已离开了广场。据可靠消息，北京十五所高校学生自发成立的高校联合会，已组织了纠察部、联络部、资讯部等，准备在北师大集合，于晚十时左右进入天安门广场，准备明天追悼会强占有利地形。

五，晚二十二时，清华大学等十所大学的上万名学生由学院路，沿西单北大街向天安门行进。

据统计，上街的学校有:清华大学、北京科技大学、北京航空航天大学、北京农业大学、北京师范大学、北京邮电学院、北京理工大学、北方交通大学、中央民族学院、北京大学等。学生们边走边喊:打倒官倒!打倒贪官污吏!新闻自由!新闻要讲真话!民主万岁!暴行可耻!反对专制!反对独裁!爱国无罪!

沿街群众不时向学生鼓掌，这时学生情绪高涨，呼喊:“人民万岁!”“理解万岁!”“我们干什么?我们去讲真话！”自发地将开水、杯子放在路边，供学生喝水。上街的学生队伍组织严密，他们一般五至七人一排，手挽手行进。有的学校学生队伍的外围学生互相手拉着手围起来，防止外人进入。二十二日零时四十分，前面的学生已走进天安门广场，到一时三十分，学生全部进入广场。


追悼会前京外情况

在胡耀邦追悼大会以前，全国各地各部门都向中共中央、国务院通报了各地大中城市尤其是高等院校学生的情况。其中连续向中南海报告并反映情况严峻的主要是上海、天津、西安、南京、武汉、长沙、合肥、杭州、成都、重庆、兰州等大城市。据中共陕西省委连日来的报告，在胡耀邦追悼大会前，规模最大的一次活动发生在四月二十日，即人民日报发表关于北京学生冲击新华门的评论员文章后。报告称：自十七日起，已成为西安悼念活动中心的新城广场，现在每天都有上万人在这里观看、议论或摘抄各种悼念诗词和大字报，除高等院校的学生外，已有越来越多的工人、干部、社会其他居民掺杂其间，议论的话题，已经常可听到物价、工资、住房等社会问题，但还未见有组织的工人活动。十九日以来，西安一些高校学生悼念胡耀邦同志的范围已超出正常范围，校园里出现了越来越多的政治性很强的大字报，和一些极端错误的标语、文章。西安交大一篇题为真理报的大字报写道：交大气象台发现中国上空有一团乌云，似魔鬼状，近年来，已使中国年日照量渐趋下降，预计年内将有一场雷暴，年底可见天日。据了解，西安交大、西北大学、陕西师大、西北政法学院等高校都有一些篇幅较长、政治色彩较浓的文章，有不少校园贴着来自北京的消息和火药味很浓的宣战书，这些消息大多来自美国之音的报导。

二十日凌晨一时开始，先后有西北工业大学、西安电子科技大学、西北大学的五、六百名学生涌入新城广场旁边的陕西省人民政府办公大楼。他们打着横幅，吹着哨子，一起喊着口号，要求与省长对话。上千名群众也尾随其后，进入省政府大楼。个别社会青年煽动学生砸门、砸窗，但没有学生响应。四点三十分以后，学生陆续乘各校派来的汽车返回学校。

中午十二时左右，新城广场已由上午的三百人左右一下子聚集到五千人左右，有一些学生发表演讲。下午三时左右，一部份在广场的学生和围观群众翻过省政府办公楼前的铁栅栏，进入省政府大院。随之，大批学生和群众从省政府东西大门口相继涌入。人群会集在十四层政府办公大楼前的停车场。到四时左右，人数约一万多人。当学生、群众冲进大楼时，在现场维持秩序的武警曾先后将六名走在前面的人强行带离现场，涌在大院的人见状就一高呼放人!放人!人群中，各个高校负责人和教师代表一直在做疏导工作，学生演讲用的话筒经过说服也被校方人员拿走，一部份学生随之离开。同时纷有二千三百多人冲上大楼台阶，试图冲进辨公楼，被守候在那里的二百多名武警阻拦。据观察，闹事者中有组织的大学生很少，绝大多数是城市待业青年、工人、社会闲杂人员，多数是年轻人。他们既没有口号，也没有讲演，就是起哄。他们相继冲了五六次，均被武警阻挡回去，双方僵持了一个多小时。下午五时十五分，高音喇叭开始广播请围观群众迅速离开，谨防个别人煽动闹事和新华社评论员文章，一些围观群众开始散去，五时三十分左右，广播又宣布，冲进省政府的人员，限十五分钟撤离。随后五百名武警战士奉命跑步前来执勤，余下的闹事者开始陆续退出省政府大院。六时许，天下起了中雨，仍有近三百人留在新城广场。如果不是下雨，事态有可能进一步扩大。

中共江苏省委的报告中，反映较多的也是四月二十日，人民日报的评论员文章后。二十日二十时、二十一时十五分、二十二时十五分的报告称：

继前雨天的游行后，今晚十八时三十分，南京大学学生会门前聚集了三千多名学生，在二名学生演讲后，通行队伍走出南大校门，向鼓楼进发。到鼓模后，队伍便掉头向西，往南京师范大学、河海大学、省政府所在方向走去。通行队伍拉得很长，大约一二千人，但围观者很多，鼓楼广场交通中断大约二十分钟。游行的口号是打倒官僚”打倒贪污!还我民主!自由万岁!还我耀邦!据悉，南京大学今天贴出了几张标语：流血不要紧，自由最可贵，北京冲击中南海，俺们咋辨？”响应北大七条建议，冲击掌权机构用战斗迎接五四。据省公安厅统计，南京贴出大字报的高校已由开始的五所增至十四所，一些公共场所、交通干道也出现大字报。

二十时计，南京大学、南京师范大学、河海大学等高校约四千多名学生来到省政府门口。围观的社会青年起哄要冲进去，但走在进行队伍前面的学生并没有往里面走。只是在省政府门前停留，这时的口号变为问答式，领呼口号的人问:独裁要不要打?众人答:打!问:官僚要不要打?答:打！耀邦好不好?答:好!

游行队伍二十一时回到鼓楼广场后，在通往新街口方向的路口上原地坐下，围观者达数千人，社会青年居多。整个广场上万人，交通基本堵塞。二十一时三十分，一位自称是河海大学的学生宣读了《南京学界四?二零宣言》。主要内容为八条：1，公布胡耀邦辞职内幕；2，反对贪污，公布康华公司详细帐目；3，定期公布与人民生活相关的经济指数；4，公布高干及其子女财产；s，要求政府承认四?二零行动（即今天的游行）是合法的、爱国的；6，在鼓楼广场设立民主墙；7，要求各级人大增设青年学生代表；8，新闻界公布这次行动及上述要求。二十二时左右，游行学生陆续返回学校。

中共湖北省委向中南海的报告概述了十八日至二十二日的情况。摘录如下：

从四月十八日至二十二日五天内，除二十一日因风雨受阻外，武汉地区先后有武汉大学、武汉水利电力学院、华中师大、华中理工大学、中南财大五所高校的部份学生上街游行。其中，武汉大学连续四次举行进行集会，从和平游行到冲击省政府机关，直至警察动用警械，几名学生受轻伤。这次学生进行同一九八六年的学潮既有密切联系，又有明显区别，思想因素更为复杂。这次学潮又有一些四年前学潮所不具备的特点。

一，高层次学生成为进行主导力量。一九八六年学潮只是本科低年级学生为主体，这次研究生站到了进行队伍前列。二十二日下午武汉大学的进行抗议活动就是由五百名博士硕士生带头发起。

二，目标明确，矛头集中。一九八六年的学潮目标抽象，没有明权政治倾向，这次进行的部份口号和一些大字报内容，矛头都对准了小平、紫阳、尚昆、李鹏同志，明显是反党、反政府。有一张大字报扬言：共产党必须向民主党派人士、向全国老百姓低头认错!象这样的言论，为历年来所未见。

三，思想因素更为复杂，共鸣面更大。一九八六年学潮期间，社会各阶层对学生上街进行基本持否定态度。而这次社会各界对学生进行特同情者居多数。这次学生所提口号涉及到政治、经济、文化、教育、思想理论、社会风气、社会治安等各个领域的问题，这些问题在教师、干部中也有相当一部份人有同感。武汉大学的一些教师说，知识分子是最关心改革的一个阶层。谁看到过腰缠万贯的个体户和不法商人关心过改革？但是，关心改革的人都得不到任何好处，为国家担忧，反而得不到社会的理解，这是知识分子最难受的。

四，游行时间长，规模大，后果较严重。这四次游行，少则三百多人，多则上万人。二十二日，游行队伍从武昌送经长江大桥和汉水公路桥两座大轿，造成武汉三镇主要交通干道堵塞六个多小时。

省高教界在初步分析这次学生游行特点的同时，对学生们采取这种过激的错误行动的原因，也提出一些看法：

一，多数同志认为，一九八五年以来，我国改革确实失误较多，追成政治生活和经济领域各个方面的矛盾日益突出。在人事安排上，普遍认为年事太高的老前辈担任主要领导岗位，干部年轻化成为空话：在经济上，先是沿海发展战略，接着是闯关，继而是治理、整顿，决策的随意性很大，人们无所适从。

二，知识界普遍认为耀邦同志尊重知识，尊重人才，是知识分子的贴心朋友，对耀邦同志的辞职在感情上难以接受。因比，知识界在耀邦同志逝世后，国失英才，民失朋友的感情很浓。中南财大有一张标语写着：耀邦同志，我们连累了您?

三，理论上的因惑，社会风气和社会治安日益混乱，要求改革现状的心情非常追切，但又没有信心。于是，有的学生提出建立反对党，实行多党制的错误口号，以图改革现状。武汉大学校长齐民友认为在这种情况下，如果对学生的行动引导不当，很可能诱发出反党、反政府的行动。我担心，如果哪个城市的学生一旦同工人结合起来，很可能发生流血事件。到那时，全国局面将不可收拾。即使政府采取镇压措施，也不一定能引起国民的同情。

中共湖南省委同中南海的报告说：十八日晚上，湖南师范大学历史系一百零四名学生，从武汉参观回来。这些学生说，武汉已经行动起来了，我们也要有所表示。第二天开始，原来平静的一些院校也纷纷开展悼念活动，悼念活动由自发转为有组织进行。湘潭大学、湖南师范大学、国防科技大学、中南工业大学等院校少数学生借题发挥的大字报、小字报和标语挽联等，矛头所向明确。如湖南师范学院《耀邦同志为国为民忧虑而死，是谁把我们的好领袖起下台?》的大字报中，直接把矛头指向都小平、陈云、李先念等老一辈革命家。一些大字报涉及的面较广，如经济体制改革走入死谷，关键是政治体制改革没动、反独裁，要民主、讲真话的人悲惨而死，可悲，耀邦同志为国为民忧虑而死，是谁把我们的好领袖赶下台？湘潭大学有三张字手报评论方励之的功过，说方是有骨气的知识分子，可惜中国知识分子中这样的人太少了。总之，湖南各高校悼念耀邦同志的活动出现偏向，省委已开会进行部署，以防突发事件的发生。

中共安徽省委的报告称：四月十九日以来，中国科校大学、安徽大学、安徽教育学院、安徽农学院等高校，不断出现一些带有政治色彩的大标语。二十二日追悼大会时，各高校学生都在校内收看转播实况，没有上街游行。根据省委负责同志的指示，各高校从二十日晚起已派人先后将一些有政治色彩的标语和大小字报清除了。省委负责同志指示各高校要查出写这些标语和大小字报的领头人，高校负责人普遍□'7b为，这样做容易激起学生的对立情绪，感到有些为难。


中共高层判断形势

自十八日、十九日连续两个晚上，学生在新华门大规模静坐聚会，要求中共领导人对话，对此,一些中共元老纷纷发表意见。

四月二十日，彭真打电话对陈希同说，这几天北京这么乱，要防止出现第二次“文化大革命”，这些学生的背后一定有幕后黑手，一定要下决心尽快查个水落石出。王震打电话给邓小平，说，小平同志呵，这些学生要造反啦，他们冲新华门啦。一定要马上采取措施呀。当天，李鹏去看望邓颖超时，邓颖超说，要肯定学生的爱国热情，但一定要揭露少数别有用心利用学生闹事的人。当天，王任重给李先念打电话，说，李主席，湖北省委告诉我，这几天武汉的大学生闹事也闹得很凶。如果我们再不采取措施，全国看起来就不太平了。宋平在见到姚依林时，对姚依林说，依林同志，我看这几天北京学生的闹事苗头已经很明显，方励之等人非常活耀，学生背后肯定有一些别有用心的人在操纵，中央要尽快采取措施，控制事态的发展。姚依林说，这次学生是打着悼念耀邦的名义要所谓的民主和自由，好多学生都蒙在鼓里，不明真相。实际上，一批资产阶级自由化分子早就在等待时机，计划蓄谋已久。他们正在利用学生的爱国热情。所以，要尽快揭露真相。这几天的趋势表明，学生闹事有演变成动乱的可能。

二十日上午，田纪云去见赵紫阳，他唯一的目的就是想建议赵紫阳改变原定二十三日对朝鲜的访问。田纪云说，紫阳同志，这几天北京和全国一些城市的局势不是很太平，您是不是可以考虑推迟对朝鲜的计访问田纪云是赵紫阳最可信赖的老朋友、老部下，田纪云的建议自然引起赵紫阳的重视。赵紫阳说，这个意见我也考哗b过。不过，随意更改预定的国事访问。会让外界揣测我们政局不稳。所以，还是按预定计划执行。

当天上午，经与姚依林商讨，李鹏决定成立一个固定的班子，来密切关注学潮的发展。在与姚依林商讨完后，李鹏打电话给赵紫阳，李鹏说，紫阳同志，这几天北京和全国一些城市的学潮有不断广大趋势，政治局是否开会讨论一次?赵紫阳回答，这次学潮从耀邦同志去世引发，从学生所提口号看，大多是爱党爱国的。学生的主流是好的。我已经多次向铁映、锡铭等同志讲过，希望他们认真做好思想疏导工作。我们当前的主要任务是确保耀邦同志的追悼会顺利进行。下午，中央军委的急件从杨尚昆辨公室转送到赵紫阳处，报告的大意是：为了确保胡耀邦追悼大会期间北京尤其是天安门地区的安全，经请示小平同志，决定从北京军区的三十八集团军调集两个师和两个团，约九千人赴京，协助公安、武警维护首都秩序，执行保护胡耀邦同志的灵车安全进入八宝山公墓的任务。报告由杨尚昆签发，赵紫阳圈阅。

下午二时，李鹏找来了他的亲信、国务院研究室主任兼国务院新闻发言人袁木，要求袁木以国务院新闻发言人的名义密切关注这次学潮的发展势态，并在必要的时候代表国务院讲话。李鹏对袁木说，这件事我已与依林同志商量过。从今天起，你与何东昌同志、曾建徽同志集中精方工要做这项工作。四时整，在李鹏辨公室，召开了由李铁映、罗干、袁木、何东昌、曾建徽和国务院副秘书长刘忠德等人参加的会议，李鹏说，开一个短会，找你们来的意思就是如何处理好这次学潮。各位从今天起要集中精力做这一工作。一定要密切注意学潮发展的动向，在肯定学生爱国热情的同时，一定要及时揭露真相。这方面，北京市将全力配合你们的工作。会上，袁木等人表示，一定各尽职守，做好工作。李鹏说，罗干同志，从四月二十一日起，各地各部门报送的凡是关于这次学潮的材料，国务院辨公厅都要报送一份给袁木同志。罗干当即记录下来，说，我会通知秘书局的。散会时，袁木说，李鹏同志，我将每天下午当面向您汇报一次。李鹏深感满意，说，你们责任重大。散会后，李鹏正式写简函给温家宝，家宝同志：从四月二十一日起，各地各部门报送中央辨公厅的凡是有关这次学潮的材料，请报送一份给袁木同志。李鹏。自此，袁木真正成了李鹏的耳目。

二十一日上午，受赵紫阳的委托，李铁映、芮杏文在中南海怀仁堂继续召开民主党派和无党派人士座谈会，听取对教育发展和改革的意见。下午，赵紫阳在看了国家教委、北京市、公安部、安全部、新华社等部门的报告后，打电话给李铁映，说：铁映同志，我建议国家教委应及时与各地教育部门和有关高校沟通，各地各高校一定要采取有力措施，疏导为主，避免激化矛盾。同时，赵紫阳又与胡启立、芮杏文商量关于新闻报导的问题，赵紫阳说，新闻舆论要多宣传一些正面的东西，肯定学生爱国热情的同时，指出社会安定对改革开放的重要性，防止激化社会矛盾。当天，李鹏在看到安全部关于部份高校已出现一些非法组织的报告后，在原件上批示给李铁映，铁映同志，此事应密切引起注意，立即通告有关高校，依法予以制止。根据赵紫阳、李鹏的指示，李钟映指示国家教委，为防止事态蔓延，控制高校局势，再以国家教委的名义发一个紧急通知。

四月二十二日，国家教委向部份省市教育部门和委属高校发出了第三份《通知》。《通知》说：四月十九日晚，在北京大学有二三百名学生参加的『民主沙龙会上，成立了北大七名学生组成的『团结学生会筹委会，称自即日起『领导一切学生运动。同时，在南开大学，天津大学等校，也有一些学生分别开会宣布成立。临时学生会』，又叫『新觉悟社。有迹象表明，这些组织少数头头背后还有人参与。并拟成立争取和串联工人、农民参加的组织。《通知》指出：这些学校内或跨校的组织，既没有经过学校或政府有关部门登记批准，又没有经本校或有关学校广大学生按民主程序选举产生领导成员，因此，是不合法的。这些组织的存在，分裂了学生群众，会严重干扰和破坏学校的稳定和社会的安定团结，必须依法予以制止。


海外报导

从四月十九日到二十二日，提供给中共中央决策层的三十七篇海外报导中，主要报导内容如下。

一，学生在新华门静坐示威和胡耀邦追悼会进行的情况。合众国际社十九日电指出，大约有三千名大学生和年经教师在中南海正门外举行了一次大胆的静坐示威，此次集会是四天来大学生骚乱中对政府的最大挑战。美联社学生们在共产党总部进行抗议的报导指出，一位参加过一九八六---一九八七年全国范围的示威活动的学生说“这是十年来最严重的一次示威活动。”中南海的警卫似乎没有带枪。站在中南海大门两旁的哨兵通常是携带装有刺刀的步枪的，但他们在学生们到来时收了起来。一法新社二十二日电说，在举行胡耀邦追悼大会时，中国的大学生们在同政府的较量中取得了第一个大胜利。大学生们二十一日夜间在北京大街上组织了二十多万人的示威游行，引人注目地显示了他们的动员能力。出于正直廉洁得以上台执政的中国共产党现在被指控是中国最大的腐化堕落者。美联社二十二日电评论道，在一个共广党拥有绝对权力的国家里，今天的集会和本周早些时候学生试图冲击共广党总部的行动都表明，不管怎样，领导人对公民仍然负有责任。上周末之前，没有迹象表明现领导人中有哪一个也会在这次学潮中充当替罪羊。路通社二十二日电说，群众自发涌现的支持使学生们能够成功地不顾市政府下达关闭广场的命令涌进广场，实际上使站在他们面前的数以千计的警察和解放军士兵无能为力。

二，对成立自发学生组织的评论。法新社二十二日电称：两天前成立的中华人民共和国建立四十年来第一个非官方学生组织，标志着这个国家的学生运动进人了新的纪元。迄今为止，中国当局对学生的示威进行所采取的容忍是前所未有的。这是很大的进步。可是如果他们进而不同学生对话，那是不明智的。共同社二十二日题为学生运动的核心成立，学生和党的对立将加剧的报导指出，首都高校学生自治联合会已于二天前成立。如今，已开始朝着在追悼大会结束后，建立新的学生全国统一组织“全国团结学生会”方向发展。中国现在有一个全国性的学生组织│中华全国学生联合会，即所谓的御用学生会。可以说，这个新组织是对共产党统治体制的叛逆。时事社二十二日的中国学生将建立新的金国性组织，脱离『御用学生会』称:中国学生中间出现的一股想要脱离倾向当局的学生会而建立自已的全国性学生组织的气氛已迅速高涨起来。日本《朝日新闻》二十二日在题为党和政府为采取对策煞费苦心中称：与一般预料相反，学生的悼念游行，根本没有因为新华社和人民日报的评论以及北京市政府的通告而收敛，反而扩大了。学生自发成立了自已的学生组织，打算把民主化的运动持续下去。假如党和政府不谦虚听取学生的呼声，认真对待他们的要求，学生的骚乱恐怕就不会停止，社会安定也得不到保障。

三，关于独立知识分子的报导。一些海外媒替报导了方励之、任畹町等人的情况，但最受关注的则是二十二日《南华早报》题为知识分子发表请愿书支持学生的报导。摘要如下：

一百五十干位知识分子在给中国共产党中央委员会的一份新请愿书上签名，要求对学生的要求采取积极态度。这份请愿书昨天开始在知识分子-其中包括教师、作家，社会科学家和科学家--中传阅。

已经签名的著名知识分子包括作家戴晴，哲学家李泽厚，社会科学家兼编辑包尊信，作家苏晓康和法律学家王润声。大部份签名者是北京大学和首都其他大专院校的讲师和教授。请愿书写道：当局不要再无视学生的要求了，政府高级官员应当和学生对话。这些知识分子还呼吁北京不要对学生的抗议活动采取暴力手段。同时请愿书提出了四点民主要求。分析家们说，这些要求密切地反映了上星期示威学生提出的要求。戴晴女士说:北京的知识分子普遍支持学生的行动。他们对于警察粗暴地对待学生感到感慨。据有关人士说，另一批知识分子在起草一份请愿书，要求中央重新估价一九八三年的反对精神污染运动和一九八七年反对资历阶级自由化运动。中国社会科学院的一位研究人员说：我们要求当局宣布着这两次反对自由化运动的指导是错误的。我们还要求给那些被指控坚持资产阶级自由化和知识分子恢复名誉。据分析家说，这份请愿书同纪念已故领导人胡耀邦的活动有着密切联系。分析家还认为，这两封请愿书和早些时候要求释放魏京生及其他被监禁的时不同政见者的签名运动有关。

除了这些请愿书外，有个别的知识分子还参加了在天安门的抗议活动，以示对学生的支持。分析家说，如果学生和知识分子组成一个争取民主联合阵线，中共将面临一场前所未有的挑战。首都一位老党员说：北京处理请求释放政治犯的人员的方法表明，当局不再有信心采取严厉措施了。任何一位在请愿书上签名要求释放魏京生的人都没有受到惩处。政治局常委胡启立已亲自向曾在人权请愿书上签名的两名著名的知识分子冰心女士和许良英先生保证：他们不会受到骚扰。


胡耀邦追悼会

四月二十二日上午十时正，胡耀邦追悼会按照既定程式在人民大会堂举行。在大会开始之前十五分钟，邓小平到了。赵紫阳、李鹏、万里、乔石等先后迎上前去。王震说，小平同志，一些来参加追悼会的同志都抱怨路上车不好走呵?这些学生太不像话。在天安门这么神圣的地方来聚会，派警察把他们揍跑算了。大家正开始对这几天发生的学潮发议论的时候，邓小平说，问题没有这么简单呢?我们今天不谈这个。随即，邓小平就和聂荣臻、彭真、李先念等互致问候去了，陈云因病没有参加追悼会。曾担任过毛泽东时期中共中央辨公厅主任的杨尚昆则向温家宝、杨德中简单讲了如何搞好中南海安全保卫工作的问题。

胡耀邦追悼大会准时开始。追悼会由杨尚昆主持，赵紫阳致悼词。悼词中对胡耀邦的评价与十五日讣告中的评价相一致，这说明中共中央并未采纳胡耀邦家属、中共湖南省委、于光远等党内改革家以及北京等地一些知识分子要求对胡耀邦冠以伟大的马克思主义者的建议。十一时四十分左右，追悼大会和向遗体告别仪式结束，乔石、胡启立护送胡耀邦灵枢到八宝山。此前，邓小平、李先念、聂荣臻等老人已回家。

在送邓小平离开大会堂时，赵紫阳、杨尚昆走过去，扶着小平的手说，小平同志，我明天就要到朝鲜去访问了，一个星期时间。您有什么指示?邓小平说，代我向金日成同志问好。赵紫阳说，对这次学潮的处理，我已向政治局提三条建议，一是追悼会已经结束，要坚决劝阻学生游行，马上复课;二是对打砸抢行为要依法严惩，决不手软;三是对学生疏导为主，可以开展多层次的对话。邓小平说，好。赵紫阳最后补充说，我出访时，李鹏同志负责主持中央工作，有事，他会向您汇报的。赵紫阳、杨尚昆送走邓小平回来时，所有参加追悼会的政治局委员都没有离开会场，时任中共上海市委书记的江泽民、中共天津市委书记李瑞环都在场。李鹏伺机对赵紫阳说，紫阳同志，你明天就要出访了。是不是下午开一个政治局会议?李锡铭接着说，希望中央有个明确的方针，以使迅速制止北京学潮的发展。赵紫阳说，时间比较紧，不专门开政治局会议了。这几天，大家都做了很多工作。工作还得靠大家做啊。他对李鹏、姚依林和李锡铭说，对于这次学潮的处理，刚才我向小平同志提了三条建议，小平同志表示肯定。现在，我再把我的意见向同志们说明一下：一是追悼会已经结束，社会生活应纳入工常的轨道，要坚决劝阻学生上街游行，并尽快使他们复课;二是无论如何要避免流血事件的发生，如果发生流血事件，就会给一些人以口实，但对打砸抢行为一定要依法严惩，决不手软：三是对学生要积极采取疏导方针，并开展多层次、多渠道、各种形式的对话。杨尚昆说，我赞同紫阳的意见。赵紫阳看着李鹏说，在我出访期间，中央的日常工作由你负责主持。李鹏说，我同意紫阳同志刚才讲的三条意见。有什么重大事情，我们将随时向你通报。说完，赵紫阳、杨尚昆、李鹏、姚依休等各自离开。材料表明，赵紫阳出访朝鲜之前虽然没有专门召开政治局会议，但他的三条原则意见是表达得很清楚的。

在人民大会堂举行追悼大会的同时，天安门广场和各地的情况又怎样呢?公安部给中南海的报告详细记录了天安门的悼念活动：

四月二十二日上午，在人民大会堂举行胡耀邦追悼会的同时，首都近二十所院校的数万名学生在天安门广场及西长安街两侧，参加胡耀邦同志的追悼会。从上午七时半至下午二时牛，大部份时间学生情绪正常，秩序井然。

学生的悼念活动，是从今晨七时三十分开始的。当时，数千名学生围在纪念碑周围默哀。后来学生们在人民大会当东侧，按学校列队有秩序地静坐。不少学校还组织了纠察队来维持秩序，防止无组织群众混入队伍。当广场上的广播喇叭宣布追悼会开始后，学生全部安静下来，自动肃立，跟着唱起了国歌，有的学生还流着眼□'5c。整个广场的气氛茫严肃穆。在西长安街两侧没有进人广场的学生，佩戴黑纱、白花，举着耀邦、北大同学怀念您，政法大学致哀等横幅。

追悼会结束，在学生等候灵车经过期间，学生们在人民大会堂门口请愿。请愿书提出三点要求：

一，请求灵枢绕广场一周，让同学们瞻仰胡耀邦遗容，再送胡耀邦同志一程;二，请求与国务院总理李鹏对话：三，希望把今天学生的悼念活动公开登在报纸上。否则，他们将冲击人民大会堂。十二时四十五分，有三个学生代表把一个花圈送进人民大会堂。十二时五十分，静坐的学生队伍秩序仍然较好，但旁边已挤满了围观的群众，四名学生代表中的三名举着请愿书跪在大会堂门口前台阶上，中间的那个学生举着一个很大的纸卷（据清华大学学生介绍是他们提的七点要求）。围观的群众逐渐发现了跪着的三人，开始表示同情，并不时发出呼喊声。他们的前面是一些军官和干部，后面是大批武警和解放车组成的防线，数万名学生和群众，天安门广场也挤满了人。先后有□'5c多人说，这些学生真可伶，人家都跪了那么长时间，为什么没人理，当官的怕学生怕成这样。又过了一会儿，人群开始向警戒线上的武警起哄。警戒线南侧部份围观群众向前缓慢移动，与执勤武警和解放军发生摩擦。最前面的武警推不动群众，向两侧撤开，后面解放车组成的人墙迅速向前推进，人群向后退散，双方推搡持续了十五分钟左右。有少数人向武警掷皮鞋等物。人群又渐聚拢，发出抗议暴行，不许打人的呼喊。一排学生面对大批坐在地上的学生维持秩序，齐喊坐下!坐下”，一些群众也自发地劝说周围的人不要拥挤。台阶上的三名学生代表始终举着纸卷，警戒线内的人民大会堂工作人员曾试图将他们扶起，后治丧辨的两位工作人员从大会堂走出与他们谈话。

十三时三十分左右，三名学生代表举着纸卷下了大会堂台阶，回到学生队伍中。十几分钟内，北京大学、中国政法大学、北京航空航天大学、人民大学等十多所一高校的一万多名学生开始有组织地撤离天安门广场，陆续返回学校。据一位北大领队学生说，学生代表没有受到接见，也没有人和我们对话。为了维持学生安全和国家大局，决定撤回学校罢课。北大、清华等校几个拉手维持队伍秩序的学生委屈地说，我们的代表没人理睬，警卫人员还用皮鞋踢我们。我们步行到这里忍着饥渴坐了二十个小时，却没有一个政府官员出来和我们对话，听听我们真诚的呼声。

据观察，学生在整个悼念过程中，总体上表现得比较有理性。当追悼会结束时，个别人提出要截灵车，有学生阻止说：不行，我们绝对不能干这样的事。有人要冲过警戒线向人民大会堂涌去，也有人阻拦：不能冲，冲了就违法了。学生们对没有看到灵车很有意见，他们议论，上边太不相信我们了。学生们派出代表往人民大会堂送请愿书，没有被接收。撤离沿途，他们举着标语，一高喊口号，手拉手沿西单向西行进。学生们喊的口号大体一致:为民请命，万死不辞!反贪污，反腐败”民主万岁科学万岁”惩辩贪官污吏！新闻要讲真话!我们是别有用心吗?不，不等等。在北京大学的进行队伍里，打着的横幅标语是：千秋功罪，人民评说。一领头学生说，我们错了吗?进行队伍高呼：不!群众不时报以热烈掌声。许多学生含泪向沿途群众诉说有关情况。不少围观群众向学生队伍表示同情和安慰，有的呼喊向大学生学习，支持学生，不要奖金，学生则报以理解万岁，感谢人民等口号。

据安全部来自北京大学的报告：二十二日上午，除有近四千名去天安门的学生外，校团委等部门组织了近五百名学生去长话大楼为耀邦同志送灵。校内可容纳二千多人的大礼堂，只有仅五百名师生在安静地收看追悼会员况。在被称之为北大社会晴雨表的三角地，大字报的数量有所减少，但也不乏言论激烈的大字报出现。在布告栏内张贴的北岛、苏晓康等四十七名作家致中共中央、国务院、全国人大的公开信，吸引了众多学生。信中要求：1，继承胡耀邦遗志，推进民主进程：2，解决社会腐故问题：3，不得以集体负责为藉口，推卸个人责任：4，保证宪法规定的出版、言论自由，使人民享有监督和自主权。一份题为《教师紧急呼吁》的公开信贴在一旁，呼吁提倡胡耀邦同志倡导的宽松和谐的政治气氛，抗议以暴力对付手无寸铁的学生。这封有一百四十三人签名的公开信是写给全国人大和全国政协的。

我们接触了一些学生，他们表示，他们承认学生中有坏人，但不同意新闻界以偏概全的说法。共产党员中有腐败者，不能因此称共产党腐致了。同样，他们反对把学生队伍称为一小撮坏人。在接触的一些教师中，公开表示同情学生的占绝大多数。不少人认为，学生要求公布领导人的财产是正确的，学生对社会上的腐败现象不满，也是无可非议的。他们举例说，国务院下令整顿公司，残疾人联合会马上宣布与康华公司脱钩，邓扑方马上举行记者招待会，这是干什么?这样的公司不整顿，整别人人们怎能服气?冲中南海、示威、贴大字报、静坐都不对，但不这样怎能引起中央重视呢?表面看来，今天的北大虽然平静，但相当多的学生和教师的思想还一时难以平静。

当天，各省、自治区、直辖市以及公安、安全等呈送中南海的五十六份报告中普通反映全国各地悼念胡耀邦的活动基本正常，但有两个省出现了突发事件。

二十二日晚，陕西省委给中南海的电报触目惊心，紧急电报称：今天下午，胡耀邦同志追悼会结束后，新成广场有六百名左右大学生集会，引起两万多人的围观。十七时左右，社会上一些不法分子焚烧了二辆汽车和五间房子，并与警察发生冲突。十七时三十分左右，在学校领导和教师组织下，集会学生陆续返校。二十时，武警部队对广场实行交通管制。不法分子逃跑时，又在西华门、钟楼附近焚烧汽车，抢劫商店。十八名不法分子被当场擒获。二十四时西安局势基本恢复平静。

二十二日晚，中共湖南省委给中南海的紧急电报说明了长沙形势的严峻。电报称：今天下午湖南大学、湖南师范大学约三千余名学生到省政府游行返校途中，在长沙市中心五一广场与五千多名围观群众相聚，一些不法分子伺机在广场附近和其他一些街道打砸抢，约有二十家商店被抢劫一空。当即，公安干警和武警官兵起到现场，并将九十六名参与抢砸商店的人带离现场审查，其中有三名大学生。


赵紫阳出访朝鲜

二十三日上午，赵紫阳找胡启立、芮否文谈话，特别强词了他的关于处理学潮的三点意见，并说，对于这次学潮，新闻舆论一定要坚持正面报导为主的方针。下午，根据既定方案，赵紫阳出访朝鲜。在北京火车站，李鹏、乔石，田纪云为赵紫阳送行。送别时，李鹏问：紫阳同志，还有什么要交代?赵紫阳说，对于学潮的问题，我还是那三条意见。乔石说，这三条意见是疏导学生、平息学潮的稳妥之法。

根据何东昌的建议，李铁映批准并签发了国家教委向各省、自治区、直辖市教育部门和委属高校发出的第四个《通报》。《通报》介绍了有关长沙发生大规模抢砸商店事件、西安发生社会闲杂人员和部份学生冲击省政府辨公楼的情况。要求各地对高校学生上街游行要进行劝阻，教育学生提高警惕，防止不法分子乘机捣乱。《通报》说，胡耀邦同志追悼大会已经结束。为了坚持正常的教育秩序和工作秩序，应抓紧工作。教师在任何情况下都应坚守岗位，履行职责。要动员”学生按时上课。期中考试要按计划进行，不能放松要求。有的地区和学校，群众情绪激动，往往集中在一些谣传造成的热点问题上，应通过对话实事求是地澄清事员真相，争取大多数人的理解。应及时清除（大字报），特别是内容明显错误的大字报。

当天，在有关北京高校的十五份报告都反映了首都几所重点大学正在酝酿罢课的资讯。其中，安全部的报告有一定的代表性。报告称：十二点三十分左右，在人民大学校园出现纪统的最新消息，上面写道：当局已调王牌军三十八军入京。又有一红纸海报称北大、师大等已决定罢课。十四时左右，人大校园贴出中国人民大学博士生宣言。内容是：

一，完全支持北京高校学生提出的七点建议，坚决支持学生及社会各届人士的爱国民主运动。

二，即日起，博士生全部罢课。

三，集体领导、集体决策造成的失误（李鹏语）应以集体辞职，来表示集体负责（李鹏语）的诚意。

四，强烈要求七十五岁以上的党政军领导全部辞职。

五，反对暴力，保护人权，军队不应参加和干预国家事务。

六，中国共产党活动经费不得由国库负责。

七，解除报禁、新闻自由，允许民辨报刊、电台和电视台。

八，由社会各届人士成立廉政委员会，清查党政领导中的腐败现象，立案审查高干子女亲属的非法经商活动，并将结果公布于众。

该份报告于十五时三十分送达中南海后，袁木马上将此呈送李鹏。李鹏说，这份宣言是赤裸裸地向党宣战!

当天提供给中南海的另一份安全部的报告记录了下面的情景：

今天下午四时，清华、北师大等高校二十多名学生，在积水潭地铁口，向群众宣讲这两天来学生游行的情况，并进行募捐。在地铁出口处，贴着一张大字报和今天出版的《科校日报》。《科校日报》在第一版刊登了该/报记者集体采写的《风一程雨一程壮歌送君行》，报导了学生游行情况，说学生的行动代表了十亿人民的呼声。大字报写著：我们团结必胜，援助我们!!!我们早已欲哭无泪，现在我们欲喊却没有喇叭，欲书却没有纸和笔，我们现在只有一腔热情和无限勇气。我们现在血也流了，跪也下了，但我们丝毫没有使统治者麻木的神经得到一点刺激。我们决不罢休，我们已经罢课，用你们的钱和我们的勇气和行动结合在一起。

现场有四百多名群众，很多人都捐了款。有一位女青年从摩托车上下来，拿着两个一百元的一张人民币，塞进学生的募捐箱。从四时二十分三五十分的半小时内，有三十七位围观群众捐款，最多的给了五十元，最少的一元，绝大部份是十元。旁边卖饮料的小贩不时送汽水和雪糕给学生。”

当天晚上，李锡铭、陈希同主持召开首都七十多所高校党委书记、校长会议。会上，李锡铭说，本来耀邦同志追悼大会结束，学生就应该复课了。这是善良的愿望。事情并不按我们的善良愿望而发展。陈希同说，根据各方面的消息，今天高校出痕7b了一些新情况。一，北大、清华、人大、北师大等十七所高校，一些学生要罢裸。有的学生提出要罢免现有的学生会和研究生会，成立团结学生会。有的学校提出要成立学生自治委员会。二，今天有北师大、北方交大、民院、科技大、化工学院、邮电学院、理工大学等八所高校进行，呼喊。打倒官僚等口号。三，有些学校学生抢占校广播站。人大一些学生今天占领了校广播站。由于广播站事先得到消息，转移了广播设备。北大学生准备成立新闻发布中心。清华一些学生也准备建立广播站。因此，这次学潮是一次有组织、有计划的动乱。对少数鼓动罢课、游行的学潮活耀分子，我们该采取措施的就一定要采取果断措施，决不纵容。最后，李锡铭说，市委要求，明天上午所有高校的党政领导都要到学生中去做工作，一是督促学生上课，二是听取学生意见。明天下午市委将召开各高校团委书记、学生会主席会议，听取汇报，部署下一步工作。

当天晚上十时三十分，安全部向中南海紧急报告。报告全文如下：二十三日晚六时至十时，北京二十一所一高等院校的学生代表在圆明园集会，成立了学生临时筹委委员会，选举中国政法大学学生周拥军为主席（周是四月二十二日在天安门广场递交请愿书的三位代表之一）。同时，还成立了宣传演讲、募捐、纠察等三支队伍，分别指定了临时员责人。委员会总部设在政法大学内，今天上午学生已向政法大学学生会发出交让辨公室的命令。据委员会声称：今后高校学生将由委员会统一指挥。

二十三日各地报送中南海的十六份材料中，普遍反映局势相对平静，没有大规模的游行抗议活动。安全部于二十四日零时向中南海报送了一份紧急电传。电传称：今天晚上六点钟，南开大学、天津大学等高校院校一万多名学生举行了天津十年来规模最大的一次游行。据了解，爆发这次游行的直接原因是，天津高校赴京参加悼念活动的学生返校后，用大字报透露四月二十日凌晨及二十二日在北京新华门前和天安门广场的情况后，导致一部份学生情绪激动，决定再次上街游行。这次游行，一路上秩序井然，他们四人一排，绵延数里。游行队伍外侧，学生护卫队员手挽手，组成一道人链，不准外人混入，在游行到市委、市政府后，没有作长时间停留。游行过程中，一路上警车在前方开道，数千名民警分列道路两旁维持秩序，疏导交通。因此，没有发生冲突和骚乱。游行已于二十三时五十分结束。

二十三日呈送中南海的十二份海外报导中，着重报导了学生运动下一步的发展动向。美联社在北京的大学生们宣布要无限期地罢课的电文中称：北大新成立的学生联合会发言人蔡玲（注：原文如此）说，北大的要求举行全国性罢课的呼吁，已在同来自包括上海和南京在内的另外一些大城市的学生代表讨论之中。蔡小姐说，北大的学生已决定反对原先打算于五月四日结束罢课的决定，而建议不给他们的行动规定期限。路透社的电文称：北京大学的一些活耀分子今天对本社记者说，他们决心使这场要求扩大民主自由的风潮不再象八十年代早些时候的学生运动那样因缺乏指挥而告失败。北京大学成立了『新闻中心，以对付抗议者们所讲的官方宣传机构对他们的抗议活动的『歪曲宣传。日本《产经新闻》题为中国学生要求民主的运动已成为正式反体制运动的萌芽的报导称：中国学生们连日来的行动已从自发的进行转变成为一种正式的“反体制运动”连动。学生们对中国共广党内的改革派提出了严万的批评。这些严厉的批评表明，学生们对中国共产党内的改革派已不抱幻想。这种群众性的反体制运动，过去曾在东欧的捷克和匈牙利发生过，而在中国尚属首次。在这种情况下，如果中国当局被迫处于不得不依赖军队，那么则肯定会对中国政治广生重大影响。共同社在学生与群众的联合行动也可能扩大规模的电文中称：在北京的学生领袖中，已开始出现敦促工人进行罢工的动向。如果工人参加了要求加入民主运动的行列，那么，就可能使中国共产党的领导发生严重动摇，因比，也可能转而采取不惜党的威信进行镇压的方针。


二

二，四二六社论

  1. 李鹏主持政治局碰头会议
  2. 北大学生自治会筹备会成立
  3. 海外评论
  4. 西安处理四.二二事件
  5. 到外地串联
  6. 一次流产的对话
  7. 邓小平与四二六社论
  8. 学生对社论反应
  9. 各省表态
  10. 部队对社论反应
  11. 高教负责人反应
  12. 四二七大游行
  13. 李鹏主持政治局常委会议
  14. 学生示威游行冲击有多大？
  15. 江泽民整顿《世界经济导报》
  16. 袁木的对话
  17. 学生的反响
  18. 北京学运降温了吗？
  19. 四月下旬海外舆论


李鹏舆政治局碰头会议

四月二十四日上午，当陈希同看到昨晚二十一所一口同校学生已经成立了北京市高校学生临时筹备委员会的消息后，意识到昨晚市委召开的高校负责人会议部署的工作措施已经很难起到作用。于是，打电话络李锡铭。陈希同说，锡铭同志，全市高校统一的非法学生组织昨晚成立。这场学潮已公开出一支有组织、有计划的非法学生组织来领导，这是公开的反动组织，其根本目的就是想在北京掀起一场动乱。李锡铭说，事态的确已发展到非常严峻的程度。关于北京的局势，我们是否专门向中央政治局汇报一次？陕希同说，要不，我们先找老领导万里汇报一次，听听他的意见再作决定。李锡铭说，那就请你与万里同志通个话，越早见他越好。

下午三时，按照约定，李锡铭、陈希同来到人民大会堂万里辨公室。陈希同一坐下，就对万里说，老领导，北京市的学潮已越闹越大，反动组织都已经公开化了。他们发动学生罢课、教师罢教，今天北京已经有三十九所学校，约五万名学生参加罢课。并且，高校的混乱已经开始波及到社会上。甚至连西单墙事件中的一些反动分子现在也活耀起来了。形势很严峻。接着，李锡铭专门提交给万里一份关于北京学潮的分析报告。李锡铭说，这些学生没有这么大的能量。他们背后有黑手，据查，这次闹事最凶的一些北大学生，就由方励之的老婆李淑娴指使。方励之虽不直接插手学潮，却是把学生与国外媒体直接挂起钩来的牵线人。还有一些人也不怀好意。万里说，你们反映的情况很重要，北京的局势的确有点复杂化。天安门的情况我是天天见。不过，我相信绝大多数学生是爱党爱国的，他们的主观愿望是好的。要把极少数人与大多数区分开来。李锡铭说，万里同志，下一步我们应该怎么办?万里说：应该尽快召开一次会议，研究北京和全国的局势，明确工作方针。陈希同说，老领导，那就由您提议开会吧?万里建议李锡铭、陈希同直接找李鹏。李锡铭、陈希同向李鹏汇报了当时北京局努。李鹏说：“我感到问题十分严重”于是，李鹏决定，晚上召开政治局常委碰头会，请北京市委和国家教委介绍情况。晚上，李鹏主持召开了政治局常委碰头会议，杨尚昆、乔石、胡启立、姚依林、万里、田纪云、李铁映、李锡铭参加了会议，陈希同代表北京市委参加，何东昌代表国家教委参加，袁木、曾建徽以部门负责人身份参加。和杨尚昆一样有权列席常委会议的薄一波没有参加这次会议。现根据会议纪录予以综述。会议一开始，李鹏就说，今天主要听取北京市委和国家教委关于首都高校情况和社会发展动向的汇报。众所周知，自胡耀邦去世到今天，首都几十所高校学生已由写大小字报、上街游行、罢课发展到公开成立非法学生组织，极少数人操从并利用了学生，形势已经十分严峻。

李锡铭先汇报了北京市委已经采取的一些措施，李锡铭说，自学潮发生以来，市委、市政府已经开过大大小小的会议十二次。昨天晚上，我们专门召开了全市七十多所高校的书记、校长会议，要求各校贴出通告，并动员党员、干部、积极分子分头到学生中间去做思想政治工作。今天上午全市所有高校党政领导都深入到学生中间做工作，但效果甚微。学生对校领导的话基本采取不理睬的态度，并说和校领导对话不解决问题。下午市委召开了各高校团委书记和学生会主席会议，几乎所有的团委书记和学生会主席都反映在校很孤立，一些学生会被污称为『伪学生会』，相反，非法成立的学生自治会都理直气壮。总之，邪气已经压倒正气。

接着，陈希同全面介绍了北京高校的现状，陈希同说，这次学潮涉及面之广、参加学生之多、情况之严重，是改华开放以来从来没有过的。陕希同在总结时说，到目前为止，首都已有三十九所高校近六万名学生罢课：有的继续张贴大字报，散发传单，制造谣言，蛊惑人心：有的成立非法组织，抢占学校广播站，强制解散学生会：有的上街演讲，组织募捐，派人到工厂、中小学和外地串连，企图煽动全国性的罢课、罢工。可以说，首都的学潮已经由原先学生自发悼念耀邦的活动演变为一场动乱。

何东昌代表国家教委详细介绍了近十天来北京乃至全国高校的学潮情况，何东昌说，这次学潮几乎已波及到二十多个大中城市所在的高等院校。无论从大字报的内容，进行的口号，以及罢课，成立非法学生组织，其目的就是煽动闹事，制造动乱，攻击党，攻击社会主义。何东昌举例说，武汉大学学生公开叫喊『打倒腐败政府』，『打倒官僚政府』。北师大贴出署名『师大新闻系』大字报，攻击“小平主国，手提大权”，鼓动“抓凶手”。复旦大学出现一幅标语公然称『四项原则是祸国之源，民主自由是兴邦之本』。南开大学题为“新五四纲领”的大字报，公开对李鹏同志进行人身攻击。何东昌强调，少数别有用心的人藉悼念之机，散布谣言，制造混乱，一些社会闲杂人员伺机大搞打砸抢，长沙、西安和冲击新华门都与此有关，不能把这几件事都看成单纯的社会闲杂人员的闹事活动。更为严重的是，一些出谋划策的大字报和座谈会纷纷出笼。如《世界经济导报》和《新观察》杂志社十九日举行的座谈会公开叫嚣要为“清除精神污染”和“反自由化”翻案，还明确表示支持学生游行示威，说什么“由此看到了中国的前途和希望”。北大校园里一张署名“北大、人大、清华教师”的《告同胞书》说当务之急，乃是扩大宣传效果，不再是悼文要明确目标，不要四面出击。北大的非法『团结学生会』就是在方励之老婆李淑娴等人授意下搞起来的。

李铁映补充说，教委到今天为止已发了四个通报，目的就是稳定全国高校的局势。看起来杂度很大。有可能发展成全国性的动乱。胡启立分析道，这次学潮的情况的确十分复杂，许多事情掺杂在一起，要把它剥离出来很不容易。虽然学潮中的坏人是极少数，但这极少数人的能量都不能低估。

乔石：我们极不愿意看见民主的宽松的气氛遭到破坏，但是，没有规则的自由、放纵的自由是不允许的，在哪一个国家都不允许。绝大部份学生的爱国热情要予以肯定，但对他们的盲从应该进行疏导，特别要指出盲从的结果是善良的愿望被一些人所利用，要晓之以理。乔石特别强调，长沙、西安等地已经出现一些社会上闲杂人员进行打砸抢烧等违法活动，京津渭和全国各地社会状况表面看是好的，但并不排除突发性事件的发生，要有应急预案。

姚依林说，这场学潮发展到今天已经被别有用心的资产阶级自由化分子所利用，已经演变成一场动乱。一定要尽快予以揭露，向全社会特别是学生认清其真相，要明确表明中央的态度。否则，后果不堪设想。

李鹏：我昨天看到的人民大学博士生宣言就很赤裸裸，是公开的向党挑衅。我认为，这是一场严重的反对资产阶级自由化的斗争。

杨尚昆：首都的安定至关重要，首都安定了，全国就太平。对于这次学潮，我们一定要团结大多数学生，同时要揭露那些别有用心的人。千万不要因这次学潮而破坏来之不易的安定团结的局面。

姚依林：鉴于目前形势，我建议中央成立制止动乱小组。

根据姚依林的意见，李鹏、乔石、胡启立都同意成立中央制止动乱小组。常委中由李鹏负责，李铁映、李锡铭、陈希同、何东昌、袁木等为成员。

会议结束时，李鹏向杨尚昆建议，尚昆同志，您是否徵求一下小平同志的意见，请他老人家听听一下常委的汇报？杨尚昆说，我去跟小平说，争取明天上午到他那里去。

会议决定：一，以中共中央、国务院的名义发一份紧急通知，向各地通报形势，提出对策；二，责成北京市委从二十五日起在全市范围内广泛发动群众，揭露阴谋分子，向反党反社会主义的敌对势力进行坚决的斗争。三，鉴于形势严峻，争取明天上午向小平同志当面汇报。

当晚，中共中央、国务院向各省、自治区、直辖市党委、政府发出《通知》。《通知》要求各地“立即行动起来，旗帜鲜明地维护安定团结的政治局面”。《通知》指出：”当前防止事态扩大的工作重点要放在防止串联、防止罢课、防止成立如学生自治会一类的组织上。各高校要做好护校内保工作，对外来串联的要迅速查明身份，加以控制，公安部门要拿出相应的防范办法。”“要马上给机关和大型厂矿企业的党组织负责人通报情况、做好工作，让他们心中有数，并做好本单位职工工作，严格防止学生到工厂串联。”“下一阶段发生突发性事件的可能性仍然存在，一旦发生，要严格按照中央关于处理突发性事件的方针政策办事，既尽量避免扩大事态、激化矛盾，又要坚决对少数不法分子采取果断措施，迅速加以制止，并依法严惩、绝不手软。”“公安部门要提前制订预案，包括实行交通管制的预案，以备相机采取果断措施。”《通知》下达第二天，各省、自治区、直辖市党委常委就开会研究，制订具体措施并提出贯彻意见。


北大学生自治会筹备会成立

二十四日，各地各部门报送中南海的材料十七份，继续反映各地学潮情况，其中南开大学学生在新成立的学生自治联合会领导下开始罢课，湖南师大、中南工业大学等校园多处出现打倒“邓小平”的大标语。这里，介绍北大学生自治会筹备会的成立和一个学生对学潮的看法。

安全部的报告记录了北大学生自治会筹备会的成立经过。报告称：

北大学生自治会筹备会从二十四日十四时四十七分开始到十六时结束。北大学生自治会筹备会的开会启事是由设在距北大三角地很近的二十八楼播出的。这个广播是学生自发组织的，不时地播出一些学生家长支持子女请愿的消息，以及一些演讲录音。

十四时起，北大全校约五分之四的学生陆续地到“五四广场”。近二百名学生组成的“纠察队”负责维持秩序，他们佩戴红布做成的袖标，上面用墨水写上“北大”二字。进入“五四广场”的人们必须出示学生证、工作证、校徽或记者证。

北大几乎所有科系的学生都参加了这个大会。他们有的打着系旗，有的举着标志，较有秩序地在广场列队。

数十名外国记者在广场内采访，有的录像，有的录音，十分活跃。

自治会筹备会一名成员登上火炬台，用扩音器“致开幕词”。大意是：今天我们走到一起，是为着一个共同的目的，民主、科学。七十年前，我们的先辈在这块神圣的土地上呼唤德先生和赛先生，七十年后的今天，民主、科学在这块土地上依然步履艰难。国家依然满目疮痍。今天我们终于站了起来，并且要坚定地走下去，凭籍我们的热血，义无反顾地走下去。

之后，一名学生讲述了“筹备会”的工作情况，大意是：1，形成了一个坚强的筹备会；2，有效地组织了学生的民主请愿，坚持进行了无限期罢课，初步成功，这名学生还讲了下一步打算：1，继续请愿，坚持罢课；2，准备成立“全国团结学联筹委会”；3，民主选举产生学生自治组织；4，成立演讲队、募捐队。

紧接着，又有人分别宣布了“原则”、“组织机构”等。

之后，陆续又有十名筹备会成员登台作自我介绍。第十名自称“张志勇，国政系八七级学生”他说，现在学生运动已进入第二阶段。第一阶段需要勇气，现在则需要智慧。当张志勇还要继续讲下去时，台上一些人抢他的话筒，张志勇被赶下了台。一名筹备会成员对着话筒叫喊：有人透露，张志勇是研究生会派来的，是党棍。后来，主持人宣布将张开除出筹备会。

一名学生上台，宣称“否定现存校学生会和研究生会的一切权力，宣布北京大学学生自治会筹备会正式成立.”

又一名学生上台自我介绍：“我是历史系八八级学生王丹。有一位曾在国民党时期参加过多次学生运动的老党员对我说，这次学生运动是“五四”运动后七十年来最伟大的学生运动，面对历史，我们不应感到羞愧。在天安门我们坚持静坐，让他们看到了人民的力量，我们要把民主、自由的权力从那帮剥夺了我们权力的老爷们手中夺日来。”

宣武区建筑公司一名吊车司机代表“工人阶级”宣称支持学生，他挥着拳头，让学生们建立“新中国”。据说此人叫王呈跃。

一名自称清华代表的学生说，希望北大的同学团结起来，要有理智。

一名声称北京理工大学代表的学生说，希望看到北大人行动起来。

最后一名学生说，”我是满怀希望到这里来的，我是法律系的一名年龄较大的研究生，要帮助筹备会团结起来，作他们法律上的顾问。”下面是安全人员与一名不愿透露姓名的学生的谈话摘录：

这位不愿透露姓名的学生说，这次学潮的成因有五条：一，不少学生就是想搞一场民主运动，已有较长时间酝酿。耀邦逝世只是一个诱发因素；二，理论，目前学生中普遍感到马克思主义、社会主义讲不清楚；三，普遍对腐败现象和社会风气极为不满，又失去对解决这个问题的信心；四，对个人分配前途非常悲观；五，强烈的参与意识和自我实现意识。

这位学生说，大学生中反对闹学潮的极少，只是在怎么闹有不同意见。一种是“适度规模派”，认为闹学潮可以让社会及高层了解学生的愿望与呼声，但要适可而止，太过份就帮了倒忙；二是激进派。这次学潮中个别极端激进分子已与家里父母打了招呼，“即使我一个人倒下也要把运动搞下去。”个别学生已作好流血的准备。学潮中还有很多学生是受年龄及情绪影响，看热闹的成份也不少。这些人到了现场，受当时各种因素影响，就会跟着一块干。

对处理这次学潮的方式方法，这名学生认为有几点失误：第一次学生到新华门递送要求时，应有人出来接收或请学生代表进去谈一谈。这样可能就不会发生第二次冲新华门。第二次冲新华门时，警察不应追打学生。以上两点不算大的失误。最大的不明智之举是二十二日中午三位学生代表在人民大会堂外跪着求见李鹏总理而无人理睬，在场学生一片哭声。这种不予理睬的态度，使学生非常伤心，对高层非常失望，也给极端分子以口实，这就有可能埋下再次发生大规模学潮的隐患。

这名学生认为，五月四日发生学潮的可能性极大。对于今后如何处理学潮。他谈了几点意见；

一，关于处理学潮的决策过程和机构。他认为，目前闹学潮与处理学潮已形成一个固定模式，闹者主动而处理者被动。现在学生中不少人熟知怎么闹之后，政府将会有怎样的对策。他自己就判断出冲新华门后，政府肯定要发通告，而且措辞猜得八九不离十。这样政府就会在处理学潮中陷于被动，被牵着鼻子走。因此，必须提高处理机构的快速应变能力，遇到突然情况能有人立即拍板采取应对措施，甚至可以个别徵求参加过学潮的学生的意见和看法。他说愿意与政府合作处理好学潮的学生是有的，只是要政府绝对保密，不要让这样的学生在学校无立足之地。

二，关于对话问题。他说，政府应认真研究这个问题。对话应抢在学生采取行动之前。为了避免在学潮中产生流血事件和激烈行为的发生，要设法缓和学生的对立情绪，增加一点感情投资。在对话时，实质性问题可以避开，但有一点一定要让学生们了解，那就是肯定学生的民主愿望和爱国性，可以在方法、途径、否定学生的行为。

三，关于学潮的新闻报导。新闻报导一是要尽量客观，二是要讲究用辞，要把学生与社会上不法分子分得很清楚，还应当把绝大多数学生与少数闹事学生分清楚。

四，关于大字报问题。大学里本来就有多种声音，对于学潮的态度也应如此。可目前高校不许张贴大小字报，结果是那些想煽动学生的垄断了大字报阵地，如北大三角地就是。贴的大字报不揭不盖，就会有多种声音，也便于学生自己判断，从情绪化走向理性。


海外评论

当天送达中南海二十八份海外报导，大量报导了北京学生开始大规模罢课、外地学生到北大聚会、留美学生情况以及对政府的反映等情况。

路透社“北京学生运动第八天”的报导说，“正当学潮的扩大使政府日益难以忍受时，中共总书记赵紫阳星期一去北朝鲜进行正式访问。”印度《快报》社论指出，”当十年前北京民主墙出现时，邓也许认为，受资产阶级自由化污染的狂热分子是问题的根源，经过一定时间，这些人是可以不费力气地对付的。”“人们不知道他对新一代知识分子中的这种骚动是否仍抱有这种乐观的看法。人们不能不把知识分子的不满看作是正在使苏联和东欧的生活发生根本变化的更广泛现象的一部份。”

英国《星期日电讯报》发表题为“二十万人蔑视中国领导人”的报导说，“学生们的挑战是空前的，但是如果认为它有可能导致共产党失去垄断权，那就错了。学生们缺乏组织，而且都是理想主义者，他们敌不过一个牢牢控制着治安部队的纪律严明的组织。”“到目前为止，共产党的反应一直是低调的，高级领导人尚未谴责抗议活动。但是，共产党知道，如果无视这种挑战，将会使自己处于危险之中。过去的老办法是找一个替罪羊，并采取措施以确保不再发生此类事件。”

合众社电文说，“罢课标志着学生运动进入一个新的阶段。人民大学的一张大字报写道，“我们必须全身、心地投入罢课。如果我们得不到民主和自由，我们决不会停止罢课。。”美联社的电文说，“当局没有采取公开行动干涉这次罢课，但是有些人士说，上周末前后有一万多名驻在远郊的士兵开进北京，为可能采取的镇压行动做准备。一些学生领袖说，他们担心自己很快会被逮捕。”法新社报导说，学生们正在准备向外界群众散发传单，说明他们所从事的事业。”他们正在开展一场敦促向全国各地亲友写信的运动，以便散布关于学生的要求和示威的消息。”法《解放报》报导了该报记者对“在天安门的一名清华大学学生的专访”。”这名清华电子系四年级学生说，在中国，极大部份优秀分子在党内。没有其它政党有能力来领导这个国家。我们相信和执政的共产党一起搞民主是可能的。但是，我们不会把希望寄托在一个全能保护神那样的人身上，真正的问题是制度问题。我们将继续我们的运动，总罢课将一直延续到领导人同意和我们对话。”

时事社的“中国也出现摆脱：“官方新闻”的迹象”的报导称：”中国的报界也终于出现试图摆脱官方报导的迹象，先驱者是北京的《科技日报》。”“该报这次能进行在中国可谓大胆的报导，是因为有开明的编辑，特别是副总编孙长江，据说过去是前总书记胡耀邦的演讲稿执笔者之一，被认为是一位坚定的自由主义者。”“关于这次报导，孙长江没有特别骄傲的神气，他说，‘并没有标新立异，只是作为报导机关尽了应尽的职责。’”共同社当天播发的一条消息称：这表明，在新闻界有关人士中支持学生的要求与行动的知识分子已经很多。党中央对这次学生运动还没有提出明确的方针。这暗示出，党中央因展开前所未有的新运动而困惑不解，意见没有取得一致。”


西安处理

西安处理“四．二二”事件

西安“四．二二”事件到底抓了多少人？被抓者有没有挨打？如何处理？中共陕西省委二十五日向中南海提交了关于西安处理“四．二二”事件的报告。全文如下：

据西安市公安局提供的初步统计数字，截止二十四日十三时，在西安打砸抢烧事件中共抓二百七十人，其中大中小学生大约七十二人。西安市委孙殿奇汇报：整个事件中未死一人，从目前受伤人员情况看，不论武警、公安干警，还是被抓人员也不会有人死亡。

孙殿奇是处理这一突发事件的一线指挥部的主要负责人。他说，在事件中纵火、打砸、作恶多端的不法分子虽抓获了一些，但由于当时现场混乱，指挥不灵，有的犯罪分子已经逃窜，未能抓获。但公安部门当时对现场已作了录像，做了不少取证工作，现在其中多次点火焚烧汽车的首犯王军已被跟踪抓获。

孙殿奇说，在“四．二二”事件中，现场指挥部门和省市领导层虽一再强调不要打人，但被抓的人当时几乎都遭到了棍棒、皮带、拳脚毒打。孙殿奇说，在当时情况下，素质较差的武警战士和部份公安干警被激怒了，打红了眼，这种违反纪律的情况是难以避免的。

现在所有被抓的人员都分散在西安未央、新城、雁塔、莲湖等城区公安分局加紧讯间审理，已经初步审完的一百六十四人，其中大学生三十一人，占初审总人数的十八．九％。工人五十四人，农民二十四人，无业人员十八人，中小学生、个体、游散人员三十七人，占初步审完人数的八十一一％。在初步审完的一百六十四人中，目前已放走一百六人。目前，正处理的有五十五人，其中刑事拘留一人；收容审理三十九人；行政拘留十五人；待审查的二人；重伤住院一人。

孙殿奇认为，社会上的一些渣滓这次并没有被全部抓到，西安仅刑满释放分子就有一.五万人，公安部门控制的对象还有一两万人，只要一有机会，这些人还会进行报复。“五四”快要到了，今后这段时间要有充份的思想准备。

市委已经决定采取以下一些措施：1，重点还要做好大学生的思想工作。2，组建机动力量，以应付紧急不测事件。现在已经由西安军分区负责，组建了一千五百人的十五个基干民兵连，这些民兵连已形成指挥系统。他们主要负责内部保卫工作。3，抓紧对“四．二二”事件中犯罪分子深挖工作。一方面加紧审讯已抓获的人，从中获得线索，另一方面发动群众检举揭发。4，制定对付“五四”可能出现局西的预案。除了做好学校工作以外，要加强面的控制，特别要做好基础工作。

二十四日，西安市公安局、市中级人民法院、市人民检察院和市司法局联合发出通告，要求对参加“四．二二”事件的犯罪分子必须彻底揭露，依法予以严惩。通告指出，凡煽动、组织、参与了四月二十一日以来的打、砸、抢、抓、烧等违法犯罪活动的人，限于四月三十日前，到当地公安机关投案自首，逾期不自首者，一经查出，从严惩处。自动坦白，有立功表现的从宽处理。通告还要求，全市广大人民群众要积极向公安机阅检举揭发，同犯罪分子进行坚决斗争。

到二十四日晚九时，经中央军委批准进驻西安的人民解放军部队除留两个营外，其余全部撤回驻地。二十四日晚二十四时，已取消交通管制，二十五日已全部恢复正常。

同日，安全部门提供的开于西安高校学生的情况则令人感到气氛压抑。摘要如下：近两天，西安市高校表面上己恢复平静，教学秩序正常。但学生们对“四．二二”事件的处理却议论纷纷。

在西安交大，校常委负责人说，从二十三日起，学校以“爱国卫生月”名义冲洗掉了校园内近千幅大字报。学生们虽然从“美国之音”等收听到了北京部份高校学生罢课的消息，但对学生影响不大，大部份学生仍正常上课。

二十三日，西北大学发布了紧急通告，要求学生从安定团结的大局出发，通过正常渠道反映自己的意见和要求，要头脑清醒，明辨是非，不得擅自上街游行，违者后果一律自负。学生表面接受了，心里却不服。

据了解，西安交通大学、西北大学、西北工业大学等院校一些学生被抓，部份学生已返回学校。他们头上缠着带有血迹的纱布，有的伤势严重，正在医院接受治疗。还有一些学生下落不明。许多学生看到这种情况议论纷纷。有的学生说：太惨了！太惨了！没想到警察这么凶，不但毒打无辜的学生，而且还打伤了无辜的老人、妇女和儿童。有的说，被抓的人己失去了反抗能力，共产党历来是讲政策的，但为什么还要当众用皮带、木棍毒打他们！

这些学校领导对下一步局势感到担忧。他们认为西安高校目前的平静是暂时的、表面的，实际上并不平静。各校学生私下有串连，似乎酝酿着什么行动，“五四”前后可能有更大的举动。

同日，中共湖南省委向中南海报告了对“四．二二”长沙打砸抢事件的处理经过：“一开始抓了九十六名，后又抓了四十二名，共一百三十八名。由于现场气氛紧张，被抓的人当时几乎都挨了打。”“经讯问和初步查证，对五十三人进行关押审查、五人处以治安拘留处份。这些人中，有工人三十二人，进城务工的农民二十六人，个体户六人，社会闲散人员二十八人，学生六人（其中中学生五人，中专生一人，没有大学生)。


新建网页 1

“到外地串联”

北京高校学生到外地进行串联的情况在学潮一星期后开始显现，这里摘录二十五日安全部门发自武汉的一则报告。

一名自称清华大学自动化系团委书记、今年十九岁的有浓重北方口音本科生，二十四日从北京来到武汉大学，就学生游行、罢课问题在武汉几所大学进行串联，并于二十五日下午在武汉大学桂园学生宿舍区与部份武汉大学学生进行对话。

他说，他来武汉的目的，是为了传递北京的信息，了解武汉学生运动情况，相互合作。他介绍说，北京的学生运动搞得比较规范，各大专院校都联合起来了，成立了“首都高校联合行动委员会”，向政府提出了七项要求。

这个青年在评价武汉学潮时说，武汉的学生运动盲目性比大，目的、要求不一致，也缺乏很好的联合，没有争取到学校学生会和团委的支持。提出的多党轮流执政也不实际。这对学生运动发展不利。

当武大学生问下一步学运应怎样进行时，这个青年说，北京基本上再不打算游行了，目前正在罢课，正在组织群众、发动群众。各校团委和学生会自“四．二二”后都积极支持学生运动，为学生运动提供了各种便利条件。学生们分别到车站、街头、工厂门前进行不同规模的演讲，以唤醒全社会，争取民众更多的支持。他建议，武汉的学生运动也应该这么做。他说，历史上每次大的运动都靠工人阶级，没有工人阶级支持，我们就难得胜利。此外，全国各地都派有学生代表去北京，声援北大、声援首都的学生运动。在北京，把全国重点院校联合起来，成立一个长远的组织，取代全国学联，同时为”五四”作好准备。

这位青年说，北京、天津、南京都举行了罢课，但罢课不罢学，罢课不罢餐。就是不进课堂，自己在寝室里学习。他们的活动得到了很多老师的支持。

中共浙江省委给中南海的报告称：这几天，杭州和北京等地高校串连频繁，许多学校收到了北京来电、来信。杭州几所大学的行动部署和标语口号与北京等高校相呼应，不喊出格的口号，验证了学生已开始统一采取“和平的、非暴力不合作”策略。

报告借用杭州各高校负责人的建议，认为中央有五个问题亟需解决：一，前段时间上级发的电报互相有矛盾，政策、态度时宽时严、时松时紧，叫下面无所适从；二，叫学校严肃纪律，万一学生大面积动起来，法不责众，学校就会很被动，三，制止学生成立非法组织，既要有态度，又要有措施，四，要学校与学生开展对话是对的，但现在学生所提问题与学校本身并无多大关系，对话恐怕无效果，五，强化管理很容易激怒学生，万一事情闹大了怎么办？浙江省委报告中反映的情况代表了全国很多高校在这次学潮中的态度，更说明了中南海在对付这次学生运动中决策的不明确。


一次流产的对话

摘录二十五日十八时安全部呈中南海的报告：

今天，由全国学联、北京市学联组织的与清华大学学生代表对话，由于清华学生组织代表负约未能实现。

二十四日上午八时半，清华大学所谓的“和平请愿组织委员会”两名成员，找到校领导提出与国务院负责同志对话，学校领导向李铁映同志反映了这一情况。

二十五日上午，学校领导向那两个学生转达了有关领导愿与学生对话的意见，并内定了十五名代表，其中校学生会五人，研究生会代表五人，“和平请愿组织委员会”代表五人，与学生代表签了约。领导方面将由刘忠德（国务院副秘书长）、何东昌（国家教委副主任）、汪家铎（北京市委副书记）、（陆宇澄一北京市副市长）、袁立本（北京市委常委、秘书长）出面对话。

上午十时半，“和平请愿组织委员会”两名成员又向学校领导提出三点要求：1，对话不仅要有清华大学学生代表，还要有“北京学生联合行动委员会”代表，即外校学生参加。要有记者参加。2，对话方式要协商。3，意见陈述后就复课。校领导没有同意这种中途变卦的做法。而后，“和平请愿组织委员会”两名成员表示以个人名义参加对话，但遭到其它成员反对。

按照双方约定的时间，下午二时，刘忠德、何东昌、汪家铎等来到对话现场---北京市委大楼二楼会议室准备对话。可是直至下午四时三十分，学生代表仍没有露面。对话的领导一方多次与学生代表电话联系，十名学生会、研究生会代表遵守签约，二时前就等候在校门口，可是“和平请愿组织委员会”的学生代表却一会儿说要选举代表，一会儿又说要有“北京学生联合行动委员会”的代表参加，致使对话告吹。

据分析，“和平请愿组织委员会”之所以不愿派代表对话，一是反映学生内部有分歧，意见不统丁，二是缺乏对话的足够思想准备；三是可能有幕后操纵者出了新主意；四是有些学生担心仅清华大学代表出席对话，有“出卖学运”之嫌。

四月二十六日，《人民日报》特地就此事件在第一版发表新华社报导。清华学生普遍对此意见很大，认为“这一报导的意图是想在学生中制造分裂。反映的情况不客观，不全面”


邓小平与四二六社论

二十五日上午九时，邓小平在家中听取了李鹏、杨尚昆、乔石、胡启立、姚依林、李锡铭、陈希同等人的汇报（注：邓小平在北京市区和西山都有住地，但是所有的会议纪录只标明“小平同志处”，没有具体标明在邓的哪个家召开。因此，我们在书中也无法标注每一次会议到底在邓的哪个住地举行）。现根据会议记录综述。

李鹏首先代表政治局常委汇报，李鹏说：“小平同志，根据形势的发展，昨天晚上，我们在家的常委听取了北京市委和国家教委关于首都高校情况和社会发展动向的汇报。我们一致认为，目前北京的局势已经十分严峻。”

胡启立插话：“这次学潮是十年来规模最大的一次，全国已经有二十多个大中城市发生了学生游行示威。”

李鹏继续：“游行呼喊的一些口号和大字报公开反党反社会主义，叫嚣要为清除精神污染和反对资产阶级自由化翻案。把矛头直接对准以您为首的老一辈无产阶级革命家。”

邓小平：“说我垂帘听政呢。”

李鹏：“还有的公开要求政府下台，胡说什么要、公开研究和讨论现有中国政治和权力问题。”实行普选，修改宪法。开放党禁报禁，取消反革命罪。北京、天津等一些高校已经出现了非法学生组织。”“什么？”邓小平耳背。陈希同大声说：“非法学生组织。如北京大学一些学生学波兰的团结工会在北大成立“团结学生会。”邓小平点头。

李鹏说：“这些非法组织少数头头背后还有人指使。”

李锡铭补充：“北大非法学生组织的幕后人物说是方励之的老婆。”

陈希同说：“我们已要求有关部门尽快查实这些非法学生组织头头的身份和背景。”

李鹏接着说：“目前北京已发生连续两次冲击新华门事件，长沙、西安出现了四二二打砸抢烧事件，武汉也已多次发生学生在长江大桥游行堵塞京广大动脉事件，这些都严重破坏了社会的安定团结，扰乱了社会秩序。我们常委的几位同志一致认为，这是一场动乱，必须依法尽快予以制止。”接下来，李鹏向邓小平汇报了中央常委碰头会的原则意见。随后，邓小平示意陈希同谈一下北京市的情况。

陈希同马上说，“我向小平同志报告一下这两天北京高校的情况。二十三日以来，北京己有四十八所高校六万多名学生参加罢课。这次罢课有四个特点：一，制造舆论，寻求社会支持。二十三日以来，有四十二所院校学生在校内演讲、游行，争取中间派学生及教职工支持。北大、清华、师大、人大等院校的学生集中在教学楼、操场讲演、游行，主要是要求学生罢课、教师罢教，师大公开呼喊“打倒邓小平”口号。不少学生在街头到处张贴大小字报，散发传单，在社会扩大影响。北大、人大、清华、民族学院的学校广播站已被学生非法组织占领。二，用罢课行动来要挟同中央对话。北大、清华、师大、人大、政法大学等校成立非法的学生纠察队，学生纠察队员守在教学楼或教室门口，阻止学生上课。邮电学院等校的学生乾脆用锁把教室门锁上。三，进行募捐，筹集资金。二十四日起，在四道口、动物园、展览馆、美术馆、西单、复兴门、天安门等地，到处都有学生募捐。北大一学生说，二十四日下午他们就募捐达五千多元。四，谣言四起。高校内流传着各种谣言，其中有一个谣传范围很广，说清华大学名誉校长刘达最近到小平同志家，向小平同志汇报学校情况，小平同志听了后说，要派军队镇压。”陈希同的一席话，使原本就很紧张的气氛更加紧张了。

姚依林：“这次学潮的性质已经发生变化，由自发性的悼念转变为一场动乱。”

杨尚昆说，“确保全国特别是首都的正常社会秩序非常重要，我们决不能让一些别有用心的人利用这次学潮制造动乱。要尽快坚决予以揭露。”

这时，邓小平说话：”我完全赞同中央常委的决定。这不是一般的学潮。学生闹事到今天已经十天，我们采取了很多的容忍和克制态度。但是，事情并不以我们的意志为转移。极少数人利用了学生，他们的目的就是要搞散人心，搞乱全国。”邓小平环视大家后，继续说，“这是一场有计划的阴谋，其实质是要从根本上否定中国共产党的领导，否定社会主义制度。要向全党和全国人民讲清楚，这是摆在全党和全国人民面前的一场严重的政治斗争。必须旗帜鲜明地反对这场动乱。”邓小平的话既是对中央常委决定的支持，更是对这次学潮性质的最后拍板。

胡启立说，“小平同志的话非常重要，必须尽快传达。”李鹏说，启立同志，是否根据小平同志的讲话马上组织一篇人民日报社论？”胡启立表示同意。

不到十一时，会议结束。杨尚昆留下来，邓小平对他说，“这次学潮的发生，反映了我们政治思想工作的不执著。四个坚持、思想政治工作、反对资产阶级自由化、反对精神污染，我们不是没有讲，而是缺乏一贯性，没有行动。”

杨尚昆：“思想政治工作薄弱，法制不健全，什么违法乱纪和腐败现象都出来了。这次学潮的发生不是由一起偶然事件引起，偶然中有必然。”

邓小平强调：“厦次学潮和反对自由化不彻底有关，和不搞反对精神污染有关。如果把反对资产阶级自由化的工作进行到底，也就不会出现现在这种情况，特别是反精神污染，只进行了二十天就丢了。”

邓小平的这段话，隐约透露出对赵紫阳在反自由化问题上的不满，但他为什么只对杨尚昆个别说，而不在会上说，根本原因是他认为赵紫阳在改革开放方面的信念坚定。

下午，中共中央办公厅机要局将政治局常委碰头会议的决定和邓小平讲话电告正在朝鲜访问的赵紫阳。同时，也分别报告陈云、李先念、彭真、邓颖超等中共元老。赵紫阳当天回电：”常委并报小平同志，我完全同意小平同志就对付当前动乱问题所作出的决策。”同时，经李鹏提议，曾建徽执笔起草了《必须旗帜鲜明地反对动乱》的人民日报社论（即四．二六社论），经胡启立、李鹏审定后，决定于当晚中央人民广播电台、中央电视台的新闻联播节目中播出。四．二六社论基本按照邓小平讲话内容起草，社论主要观点如：“这是一场有计划的阴谋”，“其目的是搞散人、心，搞乱全国”，“其实质是要从根本上否定中国共产党的领导，否定社会主义制度”，“这是摆在全党和全国人民面前的一场严重的政治斗争”等，均为邓小平原话。

当天，国家教委在北京召开部份高校党委书记座谈会，教委所属高校和其他重点高校的党委书记以及北京、上海、天津市委教育部门的负责人参加了会议。李铁映在会上传达了中央政治局常委碰头会议关于制止动乱的指示精神，李铁映说，根据中央决定，今天晚上的新闻联播将播发人民日报的一篇重要社论。各地教育部门和学校党委首先要认真学习和领会好这篇社论精神，同时要发动党支部组织干部、党员、教师和学生中的积极分子学习社论，统一思想，统一认识。”李铁映要求，“学校党团组织和干部、教师，要深入到学生中去，做耐心细致的思想教育工作。要尽快掌握情况，并针对学生中的各种模糊或错误认识进行工作。”何东昌在会上说，“有迹象表明，有些罢课学生已开始向中学串连，值得严重注意。要记取文革中的教训，决不能让他们把娃娃鼓动起来，必须采取措施加以预防和制止。”当晚二十一时，根据李铁映的意见，为配合宣传四．二六社论，国家教委向全国各省、市、自治区教育部门和委属高校发出第五个《通知》


学生对社论反应

二十五日，在四．二六社论尚未广播前，全国各地共报送了十一份材料，有浙江省委、湖北省委、甘肃省委研究部署处理学潮的措施、湖南大学等四所高校二十五日凌晨在省政府游行并提交请愿十条、河南学潮等情况。各地反映的情况表明学生运动趋于明显不活跃状态，即使在北京，各个学校的活动也趋于平淡，更多的学生对持续十天的学生运动似乎产生了一种厌烦情绪，一些学生运动组织者正试图通过扩大社会影响，寻求更多的民众支持来持续学生运动的时候（当天北京街头出现较多的大字报，主要宣传这次学运的“最低纲领”、“最高纲领”、“学生请愿七条”、“学生呼喊口号”等），“四二六社论”播出了。一石激起千重浪，“四二六社论”象一颗重磅炸弹炸响在高校上空，学生的反应达到了十天来的最高点。以下是安全部门当晚从北京各高校发回的报告。

十九时三十分发自北大：北大从十八时三十分起，校园里正反复播放《必须旗帜鲜明地反对动乱》的人民日报社论。北大少数参加闹事的学生比较害怕，而闹事的学生骨干则反应激烈，表示“要斗争到底。”在北大三角地，一位学生说，“这是他们（指政府）的第一步。我们估计他们很快就会抓人了。”更多的学生认为，这是政府“歪曲事实”，“不会理睬这篇社论”，“我们的罢课至少要坚持到五月四日”。还有的学生认为，“这表明了政府要坚决镇压的态度。”北大一位不知名的教师说，“中国经不起任何动乱，搞西方民主，只能导致无政府主义。”但更多的教师认为，社论定性太高，不利于问题的解决，反而会激化矛盾。二十二时四十分报告：中国人民大学三四千名学生十八时四十五分左右走出校门，到青年政治学院、北方交通大学、中央民族学院、北京外语学院去声援罢课，并强烈抗议刚刚广播的人民日报社论。游行途中，有的学生说，这回完了，我们成了反党了，要老老实实的了。还有人说，我们不是反党反革命，我们是要求民主自由，一定要和政府干到底。这次游行，共约五千多名学生，二千多名围观群众。二十一时四十分，游行队伍从中国青年政治学院出来后，本想到附近的北京师范学院，但马路上已有近八百名警察。一位游行组织者宣布，一为避免与警察发生冲突，同学们在师院门口整理一下队伍，就回学校。”这位组织者说，“我们要坚决干下去，不达目的决不罢休。”

二十二时五十分报告：今晚七时，为对付刚刚播出的人民日报社论，“北京临时学生联合会”召集各校学生代表到中国政法大学开会，商讨对策。一些中国政法大学的学生家长，在听完广播后，赶来学校，找老师问孩子表现怎么样，会不会出什么差错。该校党委副书记谢战原说，“社论播发后，不少同学都很震惊，觉得中央定调太高，这与在此之前中央的宽容精神很不相称，学生们很难接受。学生认为这不是在搞动乱，只是提一些民主要求，希望中央领导不管是什么人出来对话。”一些老师说，“当初如中央领导有人出来对话，哪怕是走形式，也不会导致现在的局面，现在看来是激化矛盾。”有的学生听完后很气愤，呼喊“《人民日报》胡说八道，像条狗在狂吠。”另据了解，北京农业大学在社论播出后，有人立即贴出一份题为“有感于中央对学生运动的结论”的大字报，大字报说，”哥儿们、姐儿们、爷儿们：赴快把书扔到火炉里，去当倒爷吧，去醉生梦死吧，去放纵淫荡吧！”

当天晚上，长春、上海、天津、杭州、南京、西安、长沙、合肥等城市发生规模不等的游行示威，抗议四二六社论。其中尤以长春的规模最大。我们摘录中共吉林省委二十五日二十三时五十分的报告：

今晚十八时三十分以后，吉林大学等院校约三千名学生从长春市主要等街道游行到省委门前静坐，强烈要求同省委领导对话，现有，学生们仍在省委门前静坐。据游行学生反映，他们所以上街，是今晚听到中央电台和中央电视台播出的文民日报》社论称这次运动为“动乱”，感到很受刺激。他们一边谩骂《人民日报》社论，一边高喊“争取民主，反对专制”的口号。长春市中心的斯大林大街中段的交通堵塞了，机动车辆无法行驶。游行队伍到省委门口后，口号声响成一片，要求与省委书记对话，高喊：“何竹康，出来！”围观的群众多达一万多人。

二十二时零五分，长春市人民政府向静坐学生和围观群众宣读通告。学生和围观群众无动于衷。二十三时左右，长春市政府派出三百名警察，在省委东侧的新发广场围成大圈，护卫着一辆宣传车，反复播放《人民日报》社论。一些围观者开始涌向新发广场。此时，吉大领导和一些教师开始做学生说服工作。二十三时三十分，学生开始陆续离去。这次学生游行，没有发现学生冲击省委机关，呼喊反动口号。


各省表态

中共中央、国务院的电报下发和“四．二六”社论发表后，各省、自治区、直辖市中共党委常委都召开了紧急会议，部署下一步行动计划，并向中共中央表态。各地报送的报告表明，不少省份根本没有学生上街游行，更谈不上“动乱”。我们摘录有关省份的报告。

上海：“中共上海市委于四月二十五日晚召开常委紧急会议，简要通报了日前中央政治局常委扩大会议的情况和小平同志的重要指示，重点分析了全市的政治形势，对如何防止可能发生的动乱、稳定社会政治局势进行了部署，并提出以下措施：一，立即发出认真组织党员干部和群众学习《人民日报》二十六日社论的通知；二，坚决抓好当前的工农业生产，确保市场有效供给；三，注意解决当前存在的若干突发问题，缓解矛盾。继续抓好廉政建设，确保社会安定；四，做好应付突发事件的预定方案。”“根据市委决定：二十六日下午三时，中共上海市委在上海体育馆召开全市一万四千多人参加的基层党员干部大会。江泽民同志代表中共上海市委讲话，要求全市广大党员群众认真学习《人民日报》社论；采取有效措施，坚决维护得来不易的安定团结的局面；决不允许成立任何非法组织；禁止非法示威游行；禁止以各种形式到工厂、农村、学校、机关进行串联；对于内容出格的大字报，要坚决揭去；对于打砸抢的人，坚决予以严惩。同时，江泽民同志代表市委宣布：鉴于《世界经济导报》总编辑、党组成员钦本立同志严重违反纪律，决定停止其领导职务，并对《世界经济导报》进行整顿。”

北京：“二十六日下午，中共北京市委召开全市万人参加的基层党员干部大会。李锡铭同志代表市委讲话，要求全市广大党员群众认真学习《人民日报》社论，积极行动起来，坚决地、旗帜鲜明地反对和制止动乱，维护首都正常的社会秩序，确保首都的社会稳定。”

黑龙江：“到二十六日晚上为止，哈尔滨地区高校和全省各地未发现异常情况。但是，黑龙江大学已发现有一名自称武汉大学的学生前来串连的情况。党委常委已于二十六日上午召开会议，传达中央精神，常委们一致认为，目前我省的局势虽然平稳，但也不可低估当前的严峻形势，一日出现动乱，我们将旗帜鲜明地坚决反对。会议制定了对付突发事件的具体方案。下午，省委、省政府已召开了哈尔滨地区高校负责人会议。”

吉林：“二十六日上午，省委常委召开会议，传达贯彻最近中央精神《人民日报》社论，分析了二十五日晚吉林大学等校学生上街游行示威的情况，提出了反对动乱、稳定局势的七项措施。”“二十六日下午分别召开长春地区高校书记校长会议和全省新闻单位负责人会议，明确要求：全体干部和教师决不允许散布不负责任的言论；全省新闻单位严格按《人民日报》社论精神，进行舆论报导。”

辽宁：“二十七日下午省委召开省直机关和各市负责人会议，通报全省政治形势，如何防止可能发生的动乱、稳定社会政治局势进行了部署。”“会议指出，从本月中旬到现在，辽宁省的政治形势基本上是稳定的。”“目前虽未发生动乱，但确实也存在一些不安定因素。”“会议强调：处理学生闹事的方针，是‘冷静、果断、疏导、教育’。要坚持疏导的原则，立足于教育，工作要积极，处理要慎重。”“要正确认识和分析学生提出的各种意见，对我们工作失误提出的批评！要实事求是地对待。”“要注意解决当前存在的若干突发问题，缓解矛盾。”“要做好应付突发事件的预警方案。省委已成立防止动乱指挥小组。”

河南：“二十六日上午召开省委常委紧急会议，认真学习中央关于制止动乱的指示，学习《人民日报》社论。”党委常委认为，最近一段时期，河南各地形势比较安定，河南高校没有发生一起学生游行示威等活动。但已发现外地一些大专院校少数学生来河南大学、郑州大学等院校串连，寄来反动传单。”省委将于二十八日召开各地市、省直各部门和各大专院校负责人会议，要求克服麻□思想，立即行动起来，制止动乱发生。”

陕西：“二十六日晚省委常委召开会议，传达贯彻中央精神，研究防范动乱进一步扩大的措施。”西安地区的动乱，二十二日已暴露得比较充份。从背景讲，西安地区不受北京指挥，至今没有从组织上获得确凿证据。但二十二日的动乱确受北京影响。”“省委常委要求，从快从严从重处理“四．二二”动乱中的犯罪分子，造成声势，震慑极少数别有用心的人。同时，抓紧制订出预防动乱的方案。”

湖北：“二十六日下午召开省委常委和省属各部委办负责人会议，认真学习传达中央精神和《人民日报》社论。会上，省委作出以下决定：决不允许成立任何非法组织；对于任何籍口侵犯合法学生组织权益的行为要坚决制上；对蓄意造谣进行陷害者，要依法追究刑事责任；禁止非法游行示威；禁止到工厂、农村、学校进行串联；对于搞打、砸、抢、烧者要依法严惩”

浙江：“二十六日晚上召开省委常委扩大会议，简要通报了中央政治局常委扩大会议情况和小平同志的重要指示，专门研究了浙江如何坚决反对动乱的问题。”“会议认为，要运用好法制武器，严格区分两类不同性质的矛盾，把前一阵的悼念活动与制造动乱区别开来，把一般性的出格言论与反动言论区别开来，团结大多数，孤立极少数。如果出现非法游行和罢课，必须采取坚决态度。对喊反动口号的、打砸抢烧的，应坚决依法严惩。”

福建：“二十六日，召开常委扩大会议，学习中央关于防上和反对动乱的电报和《人民日报》社论，联系福建实际，研究和部署反对动乱措施。”“到目前为上，全省没有一所高等院校上街游行示威，也没有发生与此有关的打砸抢烧事件。但是，并不是完全风平浪静。”“省委决定成立以省委副书记贾庆林为首的防止动乱工作领导小组。明确宣布：绝不允许成立任何非法组织；禁上非法游行示威；禁止到工厂、农村、机关和学校进行串联；对于搞打、砸、抢、烧者要依法制裁。”

江西：“二十六日下午召开省委常委会，贯彻中央精神，结合本省实际，对下一步稳定全省形势作了部署安排。”“常委一致认为，江西整个形势是稳定的，没有出现动乱。但不能麻□大意，社会上不安定因素依然存在。”“因此，对形势不能过于乐观，宁可看得重一些，要继续采取措施，稳定全省形势。”“省委已部署出现突发事件的预定方案。”

新疆：“疆维吾尔自治区党委、政府于二十七日和二十八日分别召开常委会议和全体会议，学习贯彻中央关于反对动乱的文件精神和《人民日报》社论，分析自治区的政治形势，决定立即采取各种手段，确保区内安定团结局面不受长沙、西安动乱的影响。”“两个会议一致认为，自治区当前的形势是好的，社会比较安定，物价比较平稳，各大专院校秩序井然。但是，也不能掉以轻心。”“为了把不安定因素消灭在萌芽状态，确保新疆不发生动乱，决定立即采取措施。”强调“新闻报导凡是涉及敏感问题的，必须请示报告，任何人不得擅作主张”。“公安部门要从思想上物质上做好随时对付突发事件和处理动乱的准备工作，万一发生动乱，能够立即予以惩处。”


部队对社论反应

“四二六”社论发表后，总政治部发出《紧急通知》，要求全军官兵认真学习《人民日报》社论，高级军官认真领会邓小平讲话精神，并提出四点具体要求。《通知》指出，“全军各部队要坚决贯彻执行党中央、中央军委一系列保证部队安定团结的指示，坚决服从党中央、中央军委的指挥。及时掌握社会动态和部队的思想动态，有针对性地教育官兵不听信、不传播不利安定团结的言论，不参与任何不利安定团结的活动，确保部队指战员思想的高度稳定和集中统一。”“不管在任何情况下，都要坚定地相信党中央、中央军委，同党中央、中央军委保持高度一致，严格按照党中央、中央军委的命令行动。”全军各部队要特别加强组织纪律教育，保持军队自身的高度稳定，保证在任何情况下令行禁止。”“全军各部队要作好思想上、组织上和行动上的准备。”《通知》特别强调，不管那个部队，动用一兵一卒都需报告中央军委，并经中央军委批准。”

那么，即将参加戒严的北京军区、沈阳军区等部队高级军官对社论又作何反应呢？请看两大军区向中南海的报告。

北京军区报告：

《人民日报》四月二十六日社论发表后，北京军区在京参加读书班的二百多名军、师主要领导干部立即进行学习讨论。大家表示，一定要和党中央保持一致，维护安定团结的政治局面。

一，社论及时、正确、有力。

二十七集团军小组在讨论时认为《人民日报》社论发表得很及时，定性正确，是对一小撮坏人攻击共产党、进行打、砸、抢活动的有力打击。北京卫戍区小组谈到，卫戍区部队在悼念胡耀邦同志期间，负责维护社会秩序。但许多干部战士对学潮来势之猛感到震惊，对这场运动的性质难以辨清。《人民日报》社论指出这是一场严重的政治斗争，是一次否定党的领导和社会主义制度的动乱，使我们澄清了认识，我们应当旗帜鲜明地反对动乱。三十八集团军小组反映，“二十二日那天，我们部队在八宝山一带维持秩序，一些别有用心的人对战士们进行挑唆煽动，有的干部战士受到一定影响。《人民日报》社论为我们对部队进行教育提供了教材。”

二，希望中央深化改革，兴利除弊。

军区后勤部小组在讨论中说，虽然出现了动乱，但对全国来讲仍是局部的。改革的前途是光明的，问题是前进中的问题。我们决不能因噎废食，对改革失去信心。

二十八集团军认为，这次动乱，说明了改革的艰巨性、复杂性和曲折性。中央在下步改革中，要稳妥从事，有关政策要反复论证，有把握后再出台，尽量避免和减少失误。

二十七集团军小组指出，这次动乱，从另一角度告诉我们，深化改革，必须尽快解决政府中的腐败现象，解决党风不正、社会风气不良、分配不公和乱涨价等问题。

河北省军区小组认为，这次动乱说明，中央在对教育增加财力投资的同时，要加强学生思想政治工作，防止出现“共产党培养出来的学生反对共产党”的局面。

内蒙古军区小组认为，对学生只能采取教育和疏导的方法。中央对青年学生感情激动时的某些不妥言行，采取克制容忍的态度，非常得当。但对混入学生队伍中的社会渣滓，要严厉打击，坚决镇压。

三，要以实际行动维护中央安定团结的政治局面。

参加学习班的军、师领导干部普遍表示，要树立忧患意识，与党风雨同舟。连日来，他们有的给在京读大学的亲友子女写信、去电话，教育他们听党和政府的话；有的给正在北大、清华等院校中执行军训任务的部队干部提出要求，让他们按社论要求，做学生工作；有的给部队打电话，要求部队学好社论，严守纪律，不听信、传播小道消息，不参加社会上的非法活动，以实际行动维持安定团结的政治局面。

沈阳军区报告：

二十七日下午，沈阳军区党委常委集体学习《人民日报》社论和邓小平同志关于处理当前全国动乱问题的讲话。大家一致表示，坚决拥护中央作出的制止当前动乱的决策，以稳定部队的实际行动，为维护安定团结作出贡献。

党委书记、政委宋克达中将说，从现在起，各级党委要集中精力学好《人民日报》社论，把思想和行动统一到中央决策上来，保证部队同中央保持一致。党委副书记、司令昌刘精松中将说，在动乱面前，我们要自觉意识到自己的责任，要用军队的稳定，保证全国的安定。我们军区党委要用自己的行动带动全区部队同党中央保持高度一致，为反对动乱，维护全国安定作出贡献。

党委常委们一致认为，作为军人，我们一定要旗帜鲜明地反对以各种形式、各种藉口制造的动乱活动，做到：一要坚定地相信党中央、同中央保持一致，严格按照党中央的指示行动，二要认真学好《人民日报》社论精神，搞好宣传教育，以此统一思想，统一行动；三要态度明朗，对发现的问题，听到的谣言，不能听之任之，要坚决斗争；四要认真解决好影响部队稳定中的问题，保持军队自身的高度稳定，保证在任何情况下令行禁止。

沈阳军区党委常委提出，鉴于当前动乱有持续下去的可能，领导机关和驻城市部队要有思想、组织和行动的准备，以免在事态扩大需要用兵时束手无策。但是，必须明确，这和抢险救灾不同，不能随便派出部队，不管那个单位，那个地区，动用一兵一卒都要请示报告，都要经过中央军委和总部批准。

会后，军区司令部、政治部已分别向各部队发出传真电报，要求各级认真组织干部、战士、职工、家属切实学好《人民日报》社论精神，统一思想和行动。在此期间，各部队要特别强调加强组织纪律观念，严格控制外出人员。对因公外出和在外执行任务的人员，要搞好教育，明令不准围观，不准参与辩论，不准参加闹事。各部队官兵不准到学生中去串联，更不允许学生到部队串联。


高教负责人反应

“四二六”社论发表三天内，安全部、新华社报送中南海的三十六份关于社会各阶层对社论的反映，普遍认为社论定性过高，不利于对问题的解决，没有一份报告对社论持全部肯定态度。这些报告基本反映了当时的民意。这里仅摘录那些高校党政负责人的意见。

清华大学党委副书记贺美英说：“社论把一些学生推了过去，绝大多数干部、教师、学生从感情上不能接受，觉得中央的决定来得突然，定性有些一边倒。”北京大学宣传部副部长古平说“社论采取一概否定和简单化的做法，不实事求是。”“北京大学团委书记说，“中央的决定失去了与学生对话的余地，学生的抵触情绪很大。”

武汉大学校长齐民友说，“社论发表后，问题不是解决了，而是使问题深化了。社论对学生游行性质说得很严重，说是‘动乱’，既然是动乱，就要旗帜鲜明地去反对。但是，我们对学生始终采取保护态度。因此，不仅是我，我们的教师普遍都感到了压力。”武汉大学党委副书记郑永庭说，“社论对学生是高压政策，把问题说得太严重了，有可能把学生往对立面推。”

四川大学党委副书记陈炳元说，“社论有它虚弱的一面。读了社论，联系到党内许多不如人意的地方，总觉得没有攻心之力。”西南财大党委书记王永锡说，“为什么这次学生游行，从教授、青年教师到干部同情者比以前多了呢？一句话，共产党确实应该严格要求自己了。”

西安交通大学宣传部负责人说，“社论发表后，现在有部份教师，包括一些老教授同情学生。学校要求授课教师和辅导员深入到学生中做思想工作，且很难落实到人。全校组织学习社论的会，有三分之二的教师不来开会，有的教授一听开会连门都不开。省电视台组织部份教师座谈，有的辅导员竟公开说，“学生上街游行是合法的”、“你们能撕掉大字报，但撕不掉入心”。”

武汉水利电力学院教授陈绍炎说，学生运动应与动乱分开谈。社论中的“阴谋”，在掌握确凿证据前不应该这样讲。学生运动的根本原因，在于党风、政风。武汉学生的游行，我看是规矩的，不是动乱，也不是有人操纵的，而是自发的。”

山东师范大学党委副书记徐卓斌说，“我认为，社会需要安定团结，但靠权威实现的安定团结只能是暂时的，随之而来的可能是更大的不安定。”


四二七大游行

“四．二六”社论发表后，上海、天津、长春、西安、武汉、南京、杭州、合肥、长沙、成都、重庆等地再次掀起规模巨大的学生游行示威抗议活动，而原本没有上街学生游行的沈阳、大连、石家庄、济南、南宁、昆明、深圳、银川、桂林也进行了声势浩大的学生示威抗议活动。“四．二六”社论不仅使学生运动的范围扩大，更激起了社会各阶层对学生运动的同情和支持。无疑，对“四．二六”社论反驳最及时、规模最大、影响最深远的当推北京的“四．二七”大游行。为了对付这次游行并预防突发事件的发生，经请示邓小平，杨尚昆命令从北京军区第三十八集团军一个坦克师、一个工兵团和一个通信团等部队中抽调约五百余人，于四月二十七日至五月五日，在北京执行警卫人民大会堂和制止动乱预备队的任务。杨尚昆命令，军队必须坚决听从中央军委的命令，与学生或市民发生冲突，决不能动用武器。违者按军法论处。由于四二七学生游行秩序井然，三十八军执行任务的部队基本没有介入。

以下摘录安全部二十六日上午十一时五十分给中南海的报告。

“四．二六”社论播出当晚，北京的学生运动组织者就在中国政法大学开会进行紧急磋商。二十六日上午九时，“首都高校学生自治联合会”在中国政法大学主楼前的露天广场，举行中外记者招待会，会场的大标语写的是：“宪法规定公民有言论和示威自由。”二千多名学生，上百名中外记者参加了这次会议。

“高自联”主席、中国政法大学八五级学生周拥军代表“高自联”发言：“我们现在有三项要求：一，要求与李鹏等政府领导人对话，承认首都高校学生联合会；二，要求公安部长王芳就‘四．二二事件’中警察殴打学生一事公开道歉，并严惩凶手，三，要求新华社社长穆青道歉，因为新华社对‘四．二二’事件进行了歪曲报导，违反了新闻报导真实的最基本原则。”

北大历史系学生王丹说，“我们不会放弃所提出的争取民主、人权、自由和法治的要求。如果政府不同意对话，我们就上街游行。”

一位女学生说，“我们从未号召推翻共产党或政府。我们学生进行的是和平的、爱国的抗议活动，“四．二六社论”完全是颠倒黑白，混淆是非。”

一位藏族学生说，“政府必须承认我们的运动是爱国运动。我们不反党。他们曲解了我们的感情。我们要斗争到底。”

一位学生强调说，“我们的事业是合法的，是符合宪法规定的。如果政府不同意对话，我们就上街游行。”

当外国记者问到对《人民日报》社论的看法时，周拥军回答，“《人民日报》社论是造谣污蔑，只能是激化矛盾，是政府压制学生。”

当香港记者问《人民日报》社论是不是发出警告，要进行镇压时，他们回答：我们认为是警告，是恐吓，我们的态度是置之不理。”“政府采取强硬行动，我们提醒政府，玩火者必自焚。”“《人民日报》社论把我们的爱国行动说成是动乱，这进一步增强了我们的信心。”

据悉，今天上午北大、清华、人大、北师大等高校都贴出了“学生自治会”的通知，号召学生“参加二十七日上午八时举行的首都高校学生联合大游行，会师在天安门广场，自带水、乾粮。”

“四．二七”大游行就在这一基础上酿成了。安全部提供给中南海的报告及其详细地记录了这一经过。我们认为这一报告比较客观地记录了“四．二七”大游行的经过，特摘录如下：

今天，北京大学、清华大学等三十多所高校约五万名学生上街游行。整个游行过程，学生们秩序良好。一位围观者说，学生游行气氛使他感动。

上午九时许，北京大学、清华大学、北京农业大学、国际关系学院和中国科学院的游行队伍在中关村路口汇合。游行队伍打的横幅有：“血谏政府”“为了中国的前途，九死不悔！”“没有自由，毋宁死！”“我以我血荐轩辕！”“妈妈，我们没有错！”等，在中关村路口，警察组成四五排人墙予以拦截劝阻。学生代表和警察进行平静的交涉。游行队伍和围观的群众则有节奏地高呼：“让开！”“让开！”

九时十五分左右，游行队伍和围观的群众冲挤，突破警察的第一道劝阻线，向南行进。这时学生高呼：“人民警察人民爱！”“人民警察保护人民！”

十时左右，北大等校学生和人民大学队伍汇合，位于南面的中央民族学院、北京理工大学、北京医科大学、北方交大、中央气象学院、北京外语学院的学生队伍向北迎接人民大学和北京大学等校的游行队伍。他们冲破人民大学南侧的警察第二道劝阻线后向警察设置的第三道劝阻线---白石桥方向行进。这时学生队伍中的横幅和口号有：“廉洁的中国共产党万岁！”“坚决拥护党的正确领导！”“拥护共产党，拥护社会主义！”“民心不可侮！”“新闻的生命在于真实！”“失民心者失天下！”“历史作证，人民必胜！”“谁掌握青年谁就掌握未来！”“位卑未敢忘忧国！”“和平请愿，绝非动乱！”“旗帜鲜明地反对贪官！”“官倒不倒，人民不平！”“镇压学生运动决没有好下场！”等。

在沿中关村、友谊宾馆附近的马路边以及长安街两旁，都站满了群众，有的甚至爬到屋顶上、树上。每当一个大学的游行队伍出现，群众就鼓掌，并打着表示胜利的“V”字手势。这时学生高呼“人民万岁！”“理解万岁！”等口号。

中国政法大学学生打出的横幅是：“誓死捍卫宪法的尊严！”“为民请愿，虽死犹荣！”尤为醒目的是他们举着的三大块标语牌：

第一块是邓小平和列宁的语录牌。抄录《邓小平文选》第一百三十四页和一百三十五页的内容，其中用红线加以强调的是两段话：“我们要创造民主的条件，要重申“三不主义”，不抓辫子，不扣帽子，不打棍子。”“一个革命政党，就怕听不到人民的声音，最可怕的是鸦雀无声”。还抄录了《列宁全集》第十卷第三百五十二页关于人民自由的语录。

第二块标语是“起诉书”。原告：北京高校学生；被告：人民日报社；事实与理由（大意是）：自四月十五日以来，首都高校学生为悼念胡耀邦同志，促进民主建设而举行了正当合法的活动，而人民日报社论却把这说成是：“一场有计划的阴谋，是一次动乱”。根据《刑法》第一百四十五条，向最高人民法院起诉人民日报犯有侮辱、诽谤罪。

第三块标语牌摘抄《宪法》第三十五条、三十七条、四十一条，其中主要摘抄公民有言论、出版、结社、游行、示威自由，公民的人身自由不可侵犯等条款。

下午一时左右，由白石桥方向来的北京大学游行队伍行进到西直门立交桥，和在这里等候的北京师范大学等校的学生队伍汇在一起，然后沿长安街东进。

沿街围观的群众有的拿着饼乾，有的拿汽水送给学生，还有一位青年人提着一壶茶水，拿着碗，呼喊：“学生们，请喝水。”

游行的学生们无论是被劝阻的时候，还是行进的时候，秩序都很好。每个学校都由戴着纠察袖标的学生纠察队将各自学校的学生围起来，不让外人进入，学生队伍每突破一道警察的劝阻线，学生和围观的群众就鼓掌欢呼。

下午四时四十分左右，学生队伍的前锋---中国人民大学学生通过天安门广场的警戒线，并沿广场北侧继续向东行进。下午六时左右，在天安门前，一位学生拿着半导体扩音器不断向学生喊：“报告大家一个好消息，人民大学同学通过天安门广场时，三十八军的一个师的兵力乘卡车撤离。因此，我们临时决定，给政府一个台阶，不进广场，经建国门沿北二环路返回，明天继续罢课，直至最后胜利。”这时，学生和围观群众鼓掌。

游行队伍在东西长安街，绵延几公里长。一些学生在经过天安门城楼时高唱《没有共产党就没有新中国》的歌曲。

“妈妈，我们没有错！”这条横幅一出现，沿途围观群众就鼓掌。一些人看到这条横幅，流下了热泪。

下午六时四十分左右，最后一队游行学生---中央音乐学院学生经过金水桥畔，向东走去。晚些时候，游行学生沿北二环路返回各自学校。

据公安部一些同志分析，今天的学生游行是有秩序、有纪律的，显得冷静而有策略；所提口号有策略性，游行中尚未发现横幅或标语中有反动内容；行动上不与警察发生硬性冲突。他们原先游行的目的地是天安门广场，冲破层层阻拦进入广场后，却沿北马路穿过，未在广场停留，事出预料。

安全部续报：

昨天的游行直到今天凌晨一时左右，清华、北大、人大、师大等校的学生才陆续返校。人大一些学生举着“欢迎勇士们凯旋”等标语欢迎游行学生归来，北大游行学生还在校门口受到了放鞭炮、唱《国际歌》的夹道欢迎。

参加游行的一些学生有以下反应：

一，人大一些学生说，北京市公安局再三强调不许游行，但我们还是游了，而且胜利归来。虽然警察多次封锁，但都被我们冲破，队伍畅通无阻。清华有的学生说，为什么上那么高的纲？现在我们出气的目的达到了。

二，“没有群众的支持，不会有游行的成功”。许多北大学生说，在游行的路上，群众纷纷解囊，有的买包子、汽水、面包。一个学生说，这一天我几乎吃遍了北京市所有的冷饮，都是群众给的。有的学生口袋里塞满了群众给的钱。在复兴门，许多群众拦住了支援的军车。一个老头柱着拐杖对战士说：“可不能打学生啊！”

三，许多学生说，“警察并不可怕”。清华一些学生说，当听到“人民警察爱人民”时，有的警察背过脸笑，转过脸来又板着脸，警察也够可伶的，他们也是不得已。一些人大学生说，起初还怕警察动武，所以争着要去，“多一个人就少一份挨打的危险”。后来人多势众，游行的学生又团结，所以我们走过来了。

清华部份老教师说，昨天上午校领导很紧张，怕出事。下午总算是一块石头落了地。他们认为，昨天不打学生是英明的。一日流血局面将不可收拾。清华一些教师说，看到百姓为学生送水送饭的情景，十分痛心，这是从来没有过的场面。我们党革命这么多年，怎么会这样？事情过去后，共产党应该检点自己的缺点和错误。

今天，北大出现了“今日痛饮庆功酒，壮志未酬志不休”的标语。

二十八日，首都各大报纸对“四．二七”学生游行作了比较客观、公正的报导，这是胡耀邦逝世以后对学生示威游行第一次比较客观、公正的报导。学生和社会反应良好。原因何在呢？


李鹏主持政治局常委书议

原来，就在四月二十七日上午，主管意识形态和新闻舆论的政治局常委胡启立、中央书记处书记芮杏文主动找新华社、《人民日报》、《光明日报》等几家主要报社负责人进行座谈，强调了新闻报导的重要性。现根据有关会议材料整理。

座谈会一开始，这些报社的主要负责人几乎异口同声地说，“我们这几天不知被多少人骂了。社会上的人骂我们，报社里的记者骂我们。不少记者都去采访游行的学生，也到大学里去与师生交谈，可他们写的稿子都压在我们这些人手里。记者们向我们发牢骚，说。学生们现在都不愿与我们谈，都愿意向外国记者谈。因为我们不会发表他们的谈话，而外国记者会报导他们的谈话。我们不知道如何掌握对这次学潮报导的分寸，希望中央拿出明确意见。”

胡启立说，“我认为，在这个问题上，报社主编有权决定可以报导什么，或不报导什么。不一定事事都要请示。”

在谈到如何报导这次学潮的问题时，芮杏文说，“我们的新闻战线的确有很多方面需要改革，不能几十年一贯制。新闻改革是大势所趋，也是人心所向。但是新闻改革必须坚持既积极又稳妥的原则，新闻报导一定要说真话，千万不能制造假新闻，不能失实。”

在回答有关上海《世界经济导报》处理一事时，胡启立说，“上海市委处理《世界经济导报》事件是报告过中央的，中央支持上海市委的处理决定。”

在这次会议上，胡启立、芮杏文表示愿意就新闻改革问题与记者进行对话。无疑，这次谈话，给原本十分沉闷的新闻界带来了一丝清新的空气，报社总编辑的胆略比原先要大一点了。

面对胡耀邦逝世以来规模最大的“四．二七”北京学生大游行以及全国主要大中城市声势浩大的学生示威游行，李鹏感到十分难堪。他原本以为社论的发表可能起到平息学潮的作用，想不到事与愿违，反而起了火上浇油的作用。面对这一局面，李先念、邓颖超、王震、薄一波、宋任穷等一些中共元老纷纷向李鹏等人询问情况，要求作出新的对策。李鹏想到必须做三件事：再发一篇社论，再发一个通知，再开一次会议。

二十七日下午，李鹏与袁木谈话，要求袁木再写一篇《人民日报》社论。李鹏说：“社论的主题就是稳定，当前压倒一切的大局就是保持社会的稳定。”根据李鹏的指示，袁木起草了《维护大局，维护稳定》，并于二十八日以《人民日报》社论的名义发表。袁木在文中对大学生们说，“一切单纯的善良的青年学生，都应当懂得，在大规模的群众性的事件中，往往是鱼龙混杂，居心叵测者正等待着你们的感情冲动和行为失当而混水摸鱼。”“如果听任各种污蔑、谩骂、攻击党和国家领导人的大、小字报满天飞，如果听任各种‘夺权’和‘抢占’蔓延，如果到处罢课、串联，我们的国家很可能又将陷入一场全面性的动乱。”语气比“四．二六”社论略有缓和，但仍然摆出一副居高临下的姿态，难以让学生接受。

李鹏的第二件事就是打电话给李铁映，询问国家教委的对策。李铁映说，“我已经告诉何东昌同志马上再发一个通知，要求各地教育部门和各高校，广泛深入宣传中央的有关精神和人民日报社论；开展同干部、教师的对话以及在适当时机开展同学生的对话，对学生串联必须采取有力措施坚决制止，特别要防止有人到中小学串联和煽动闹事。”李鹏说，“《通知》中一定要强调这场斗争的复杂性和长期性。”二十八日，国家教委向全国教育系统发出了第六个《通知》。《通知》说，“当前北京的局势仍很复杂，一些学校不时出现大小字报，蛊惑人心。特别是还有相当一部份干部、教师的思想认识还没有统一起来。特别是对极少数别有用心的人的言行尚待揭露的情况下，群众对社论不易完全理解。我们必须清醒地估计到稳定学校局势的工作，特别是统一思想认识的工作仍然十分艰巨。“《通知》还说，“这场斗争是极少数搞资产阶级自由化、并有一定策略的人，在国外势力的配合下，经过相当时期的准备挑起来的。他们制造这场动乱是有长期准备和预谋的。我们必须看到这场斗争的复杂性和长期性。根据当前的情况看，北京局势的平稳还需要有一个过程，工作十分艰巨。”

李鹏经与杨尚昆等商量，决定于二十八日下午，召开中央政治局常委扩大会议，再次就如何平息学潮进行部署。为了更进一步向中央政治局反映北京高校的“严峻局面”情况，李锡铭、陈希同决定在二十八日上午召开全市高校校长、党委书记会议，进一步寻求对策。

二十八日上午，北京市委召开全市高校校长、党委书记会议，会议一开始先由北大、清华、政法、人大、北师大等院校负责人介绍情况。这些高校负责人反映，二十六日晚当学校得知第二天学生要上街游行，便动员党团干部去学生宿舍进行劝导。北大“学生自治会”五名头头曾表示“我们可以不组织同学游行，但同学们执意要去，我们还得出面组织。”政法大学领导与“自治会主席”周拥军谈到凌晨三点，周同意不搞游行，学校为他提供一辆车，让他去通知北大、人大等校学生，但周未实现诺言，第二天仍上街。清华“和平请愿委员会”曾于二十六日晚宣布解散，但深夜十一点又传出成立联络组的消息。总之，现在学生是反反覆覆，看来不达到和中央对话的目的是不会罢休的。

针对这些情况，很多高校领导建议：一是中央应针对党内存在的不正之风等现象，干几件漂漂亮亮的实事，这样群众的情绪才会安定下来。同时，还要把学生中忧国忧民的合理情绪和动乱分开，否则会失去一部份群众。二是中央有关领导应该出来和学生见面，让他们发发牢骚，耐心听听他们的意见，这样也可能使学生平静下来。三是现在学校与学潮组织者谈话时口气都较硬，对他们提出了开除学籍、开除团籍等严厉警告，但是这些校纪、团纪处份今后能否实现，学校很担心。如果兑现不了，将会产生一些副作用。他们希望上面有个明确的尺度。

在听了高校负责人的汇报后，陈希同对平息学潮作了进一步安排：一，各学校回去要总结经验，根据《人民日报》四月二十六日社论精神，找出差距。

二，要千方百计争取中间群众，要做耐心的思想工作，同时也要同学生开展理论斗争，从理论上说服他们。

三，如果再出现游行事件，继续采取克制态度，劝阻学生不要上街，分化削弱他们的力量。这样做，不是政府软弱，而是从稳定大局考虑，如果在游行中真有人受伤了，让他们抓住了把柄，对大局不利。

四，解散非法学生组织。若他们又重新组织，则继续解散，和他们开展拉锯战。

五，积极分子也应贴大字报，把他们的大字报盖住。

李锡铭强调：“要把这场斗争作为政治斗争来看，现在有些同志思想还不转过来，应尽快转过来，特别是党内同志要头脑清醒，不要被学生搞得乱七八糟。”

二十八日上午的政治局常委扩大会议，在李鹏主持下召开。这次会议，尽管没有出现大的原则分歧，但对一些具体问题的处理却有不同的看法。这说明，在赵紫阳出国期间中共高层对学潮的看法并不一致的。现根据会议纪录予以综述。

李鹏：“人民日报社论发表后，在全国各地引起很强烈的反响，在全国人民头脑中敲响了防止动乱的警钟，对一些资产阶级自由化分子起到了震慑作用。各省、自治区、直辖市都采取了预警措施。这对稳定全国局势特别是北京的局势很有利。当然，一些教师、学生、社会上的群众对社论不能完全理解，甚至一些干部的思想也还不能统一到社论的精神上来，这就需要我们更加清醒地认识当前的形势。这场动乱是由国内极少数资产阶级自由化分子勾结国外反华势力进行长期预谋和准备的结果，是蓄谋已久的。因此，我们一定要充份认识到这场政治斗争的复杂性和长期性。”接着，陈希同汇报了上午北京市高校负责人会议的情况，何东昌汇报了全国学潮情况。一些政治局委员争相发言。

杨尚昆：“我看了一些材料，不少人对社论中的“动乱”和“严重的政治斗争”的提法有意见，认为定性过高。我看，他们对社论中的提法有意见主要是没联系上下文看，社论中的“动乱”是在列举全国各地一些不正常现象后提出的。这需要我们在适当场合作出说明。我认为绝大部份学生的主观愿望是好的，对学生的行为总的是要疏之导之，不能压。到现在为止，我们对学生上街游行一直采取宽容的态度，昨天这么大规模的学生游行我们都没有强行阻止，本身就说明了我们的克制和宽容。但是，一定要让学生知道，安定团结局面的来之不易，一味地游行、罢课不仅无助于问题的解决，很可能还将走向事物的反面。”

乔石：“仔细分析，学生由悼念耀邦同志到最近的连串行动，有不少是出于一腔热血，为国担忧的。学生提出的口号中，有不少是与中央一致的，例如惩治腐败，加强廉政，重视教育，依法治国等。但是，学生们的行为缺少理性和冷静，不少人随大流，没有自己的判断力。在这样的情况下，很容易被一些别有用心的人利用。所以，在目前情况下，我们应该尽快与学生开展不同层次的对话，增加透明度。”

杨尚昆接着说：“乔石同志的意见很好，我们应该要求各地各部门与学生乃至教师、工人等开展不同层次、形式多样的对话。北京可以带个头。”

田纪云：“但次学潮在群众中同情、支持者为数不少，这是因为学生所提一些回号在群众中很有吸引力，容易与学生形成共鸣。所以，中央通过这次学潮也该好好反思一下，为什么会闹出这么大的动乱？有个别坏人利用学潮这不可否认，但是中央自身的毛病也给人以把柄。现在社会上到处流传什么太子班、秘书班、女婿班在掌权，老百姓一听就心寒了。党的威信已经降到了很低点，不端正党风，就不能消除腐败，动乱仍不可避免。”

薄一波：“学潮发生以来，国外对我国的政局进行说三道四的又多起来了。我刚刚看了昨天的《远东经济评论》，有一篇题目叫《中国改革的前途》，说今后十年中国可能出现的十种前景。其中九种前景都是可怕的，只有“加速激进的改革”才是光明的。而加速激进的改革就是要我们实行多党制／放弃社会主义制度。言下之意，中国现行的改革没有出路。国外大量散布这种论调，目的是给学潮鼓劲，搞乱我们的党心、民心。”

宋平：“确有一些人想利用这次学潮反党反社会主义。方励之在二十五日对《亚洲华尔街日报》记者鼓吹说，如果中国的人权状况没有取得进展，外国公司就应当抽走它们的资金。真是厚颜无耻、赤裸裸的卖国。”

陈希同接着说：“北大的民主沙龙的幕后指使者就是方励之和他的老婆。他们公开把矛头直接对准小平同志，污蔑小平同志“垂帘听政”，在这次学潮中造成很大影响。我在前几天的会议上，专门就这个问题向北京高校负责人作过说明。我说，小平同志在党内外、国内外享有崇高的威望，关于小平同志与中央政治局的关系问题，党的十三大曾有过明确规定，小平同志虽然不担任党内领导职务了，遇到重大问题，中央政治局仍然可以向他请教。小平和陈云、先念、彭真等老同志都是我们党的宝贵财富。大家听了我的解释后，认为这有利于澄清是非。”

姚依林：“现在有一种说法，认为学生们是带着历史的使命感自觉参与这场运动的，并无人在背后操纵。这一说法纯属无稽之谈。”

李鹏接过话题举例：“除了方励之夫妇，还有西单墙时期的一些非法组织头头，还有从美国跑来搞签名的。还有一些知识分子在帮学生出主意，一些新闻记者也开始为学潮鼓劲。在北京高校，每天都有一些身份不明的外国人在校园出入，约见非法学生组织头头，出谋划策。还有，国民党在二十六日举行的中央常务委员会会议上作出决定，公开支持这次学潮。这说明，这次学潮的背景已越来越复杂了。”

李锡铭：“这些非法学生组织头头公开接受外国记者采访，向合法的校团委、学生会夺权，得到了一些反动势力的支持。前几天，法新社记者采访了北师大一个叫吾尔开希的，这个非法学生组织头头只有二十岁，维吾尔族人。经了解，他在北师大读书，学习成绩是班上最差的。这样的人，懂得什么叫策略？还不是有人背后帮着出主意。这个吾尔开希狂得很。以，我们要尽快揭露这些人，让人们认清这些人的真面目。”

杨尚昆：“听外交部反映，最近一个星期，海外对这次学潮已越来越关注。先是一些留学生表示关注。如美国波士顿地区留学生二十四日已到我领馆前进行示威，已宣布成立《中国学生团结联盟北美分会》，陈军、胡平等人发表“至全中国大学生公开信”等；二十六日，美国国务院新闻发言人第一次就学潮发表评论，对我们查封《世界经济导报》事件表示遗憾，一些国家的政府官员或国会议员私下里向我使领馆了解我国的政局动向，希望我不要采取严厉措施，香港市民也密切关注这次学潮，并将我们如何处理这次学潮与香港回归问题敏感地联系起来，徐四民（政协委员）、廖瑶珠（人大代表）等爱国人士也纷纷发表谈话，呼吁政府与学生早日对话，不要对学生采取武力。“四．二七”学生游行，我们没有采取强硬手段阻止，国际上反映是比较好的。”

胡启立：“随着学潮的持续，新闻界的压力也越来越大。一些报社记者写了不少有关学潮的报导，都被总编们压着。一些记者心里有气，说他们遭到学生骂是替别人受气。已经有不少报社负责人向我反映了这个问题，感到有压力。《科技日报》、《农民日报》、《工人日报》和《中国青年报》的一些记者已越来越强烈地呼吁要求进行新闻改革。《世界经济导报》遭整顿后，全国新闻界反应非常强烈。刚刚得到消息，北京一些知识分子如吴祖光、严家其、戴晴等三十余人正在散发题为《捍卫新闻自由---致中共上海市委的公开信》。当然，我们支持上海市委的决定。同时，我们可以在适当的范围内与新闻记者进行对话，并适时地进行新闻改革。”

李铁映：“但次学潮还在进一步发展中，一些大学生已经到北京市的十四所中小学进行串联，要求中小学生也上街游行，这种情况非常可怕。教委已发出通知，要求各地教育部门切实加强对中小学的工作，严禁有人到中小学串联。与以往不同的是：一，这次学潮不仅仅限于北京一个城市，全国一些大中城市都出现了学生游行；二，非法学生组织正试图从北京向外扩展，并最终发展成为一个有组织的全国性组织，取代已有的合法的全国学生组织；三，学潮不仅得到了反动力量的支持，也得到了一部份民众的支持。所以，对这次学潮的处理难度很大。正象李鹏同志所说，要作好打持久战的准备。”

会议认为，应该抓住时机，与学生进行对话。会议决定：由全国学联和北京市学联安排，于二十九日下午，由国务院新闻发言人袁木、国家教委副主任何东昌、北京市委常委兼市委秘书长袁立本、北京市副市长陆宇澄等与北京学生代表进行座谈对话。三十日下午，由李锡铭、陈希同等与学生代表进行对话。同时，要求国务院各部门负责人、各省、自治区、直辖市党政负责人与学生开展不同层次、多渠道的对话。袁木、何东昌列席了这次会议。


新建网页 1

“学生示威游行冲击有多大？”

就在学生“四．二七”大游行那天，美国的中国问题专家、哥伦比亚大学政治系教授黎安友在《世界日报》发表了题为“学生示威游行冲击有多大？”的评论文章，这篇文章，通过新华社、国防部和安全部多个渠道送达中南海。引起了中共高层的重视。现摘要如下：

中国大陆的学生示威象征着中共已出现第二次的“正当性”危机。虽然此一危机相当严重，但是我不认为这会危及中共的生命，甚或迫使他们从事重大政治体制改革，因为新危机的短期政治影响相当有限。

第一，是学生和其他社会群体并没有强有力的联系。学生也无法接近传播媒体去联络其他社会团体。

第二，任何主要的社会团体均未绝望到采取激进政治行动的地步。工人仍然拥有红利和其他福利，农民享有经济自由。他们仍然记得十年前的苦日子，他们会抱怨、罢工或偶尔示威，但我不认为他们会想要去推翻政权。学生也是同样的情形，一进入大学，他们就成为一个特权团体，而置将享有美好的前途。如果中共处罚少数学生领袖，将可迫使其他学生回到教室，而他们将等待另一次示威的机会。

第三，中共在此剔除了压制别无良策，领导阶层无法因示威而放弃任何政治权力，因为这将减弱他们控制经济情势的能力，而结果将引发更多的社会反对势力和失去更多的权力。换言之，中共目前的情况并不是安定得足以采取政治改革，面临此一情形，中共领导人似乎已有共识要求严格的纪律和严厉控制社会。

最后，中共有足够的军警力量可随时压制示威活动。虽然中共政权没有足够的把握从事政治改革，但还没有衰弱到被推翻的程度。短期内，示威将不会导致中共政权的垮台，而当政者和知识分子间的冲突，这已经成为中国政治上的固定特徵了。


江泽民整顿

江泽民整顿《世界经济导报》

《世界经济导报》整肃事件是一九八九年民主运动中的一个重要事件，它不仅直接导致全国新闻界的广泛抗议，进一步促使赵紫阳加快新闻体制改革的决心；更成为江害民得宠于邓小平等党内元老，并最终晋升中共中央总书记的政治资本。为了客观反映当时中南海所了解的《世界经济导报》事件经过，现将四月二十九日中共上海市委向中共中央的报告择要摘录（注：此前，中共上海市委已有报告向中央书记处、中宣部作过说明：

四月二十日，上海市委宣传部从香港四月十七日的《华侨日报》得知，《世界经济导报》（以下简称《导报》）将开辟专栏悼念胡耀邦同志。为了了解社会思想动态及《导报》有关内容，二十一日下午，市委副书记曾庆红、市委宣传部长陈至立找《导报》总编辑钦本立了解有关情况。钦本立同志说《导报》确实将在新的一期中用几版篇幅刊载该报与《新观察》杂志社四月十九日在北京举办的一个悼念胡耀邦同志的座谈会的内容。曾庆红和陈至立同志请他将这期《导报》的清样尽快送阅，钦本立同志当场答应第二天一早即送到。但直到第二天中午清样还未送达。下午，市委宣传部打电话到《导报》催问，当时找不到钦本立。到十六时左右在《解放日报》社找到钦本人，他说，清样刚刚送去。十六时半，曾庆红、陈至立同志收到清样，阎后，请办公室打电话约请钦本立同志谈话。

晚上八时半，曾庆红等同志与钦本立同志讨论四三九期《导报》清样问题。他们耐心地向钦指出，上海各报都宣传了胡耀邦同志的优秀品质，表达了对胡耀邦同志的悼念之情，激发起人民建设四化、振兴中华的热情，这本是报纸应尽的责任。《导报》这篇长达二万多字的报导中，有一些段落是比较敏感的，拿到报上公开发表不合适。现在学生上街、集会，其中有极个别人喊出了出格的甚至是反动的口号。高校的教师、干部日日夜夜在做工作，花了许多精力，尽量使学生保持稳定，使悼念耀邦同志的活动能够正常进行。在这种时候要考虑舆论宣传的社会效果。因此，为了爱护《导报》

它能够更健康地办下去，建议对严家其、戴晴等人发言中直接把矛头指向小平同志，为胡耀邦同志的错误“平反”和为资产阶级自由化“翻案”的部份内容作删节（约删五百字左右。如删去说小平同志已经“忘了人民、脱离人民了”，严家其要党中央“无私地承认自己的错误”、”如果不承认错误，重蹈覆辙就在眼前”。戴晴则大谈中国共产党七十年来的历史，大谈几位总书记的命运，说什么党的总书记都没有好下场，都是“非程序权力更迭”；鼓励学生和群众上街游行，说“中国的凝聚力在天安门广场”、“中国的前途和希望在天安门广场”等）。可是钦本立同志说：出了事情我负责，反正江泽民同志没看过清样。如果发表出去有什么后果，不必市委、市委宣传部负责。”曾庆红同志说：“现在不是哪个人负责的问题，而是整个社会效果的问题。此外，人家在座谈会上的讲话特别是有关敏感问题的发言，未经本人审阅同意就发表也是极不慎重的”（据了解，有几位发言者听说此事后，也明确表示他们没有同意过公开发表他们的发言）。钦还是坚持由他负责，不同意删改。在这种情况下，曾庆红向江泽民同志汇报此事。

江泽民同志将此事告诉了汪道涵同志一汪是《导报》的名誉理事长），然后一起赶到办公室。江泽民同志严肃批评了钦本立同志。道涵同志看了清样以后说，在目前情况下，把那些敏感的内容发表出去不合适，我们对党负责。有的问题可以通过内部正常渠道向中央反映。这篇座谈会发言报导中还谈到耀邦同志近一、二年的一些谈话，现未经组织和耀邦同志家属核实就发表也是不慎重的。汪道涵同志还对钦本立说，你我都是共产党员，在这样的情况下我们要有党性原则，删掉若干段落并不影响整个版面，而且二十二日上午耀邦同志的追悼会消息和赵紫阳同志所致的悼词都不登，也是不符合事实上的政治和新闻要求的。这时，钦本立同志才同意了删节后印发。但当钦打电话给《解放日报》社时，令人惊异的是十几万份报纸都已印好了，《导报》对外号称发行三十万份，实际上只有十几万份订户，这就是说，这里在讨论清样是否要删节的过程中，那边报纸已经开印。钦本立同志又打电话对发报纸的同志说，已经印好的报纸不发。然后说定，钦本立负责删节，早晨再由汪道涵和宣传部有关负责同志看一下。

二十三日清晨，汪道涵同志发现未经修改的报纸己送到他家，立即打电话给《导报》副社长蔡北华同志。蔡北华说，他在二十二日晚八时已经收到了报纸。汪道涵同志马上打电话批评钦本立同志言而无信。

据了解，钦早就决定四三九期报纸要提前印刷发行，以便赶在四月二十三日前，即耀邦同志追悼会前送去北京发行。四月二十一日上午十时左右，《导报》电告《解放日报》有关车间，本期报纸要提前印刷，二十二日下午六时左右报纸开始印刷，随后，部份报纸当即送有关方面和个人，还有四百份左右已批发给个体报纸。此外，还有相同数量报纸直接送往北京了。

与此同时，二十三日早晨，海外一些报纸就刊出了所谓《导报》被“没收”、“查封”《导报》的消息。我们了解到，这是《导报》北京办事处约见和电告一些海外报纸驻京记者的，希望得到海外舆论压力。当天下午，市委再次要求《导报》立即提出版面处理意见，尽早编排付印，钦本立同志当时提出了改排方案，并向市委表示要尽快出版。当晚，钦本立就在家里召开编委会，他在发言中说：“我本来就认为没有什么错，这些删去的内容正是我们的报纸要说的。”并攻击小平同志，“我就是要邓小平（在胡耀邦同志辞职问题上）检讨。邓小平早检讨，早主动，早得人心。他要检讨，我们就拥护他。”

二十四日上午《导报》电告《解放日报》社排字车间要求协助。十时多开始发稿，至下午五时左右工人打出六份新大样，由《导报》同志取走，讲好第二天来改样，但直到第二天傍晚还不见送回大样。其间，市委宣传部多次打电话到《导报》和钦本立同志家里催问，均被推托。傍晚，印刷厂厂长主动打电话到《导报》编辑部，均没有人接。再打电话到钦本立家，回答说钦不在家。据了解，当时钦本立已转移到上海西郊的樱花渡假村“看病”去了。

二十五日晚,《导报》给市委送来一份“紧急报告”，以“不激化矛盾，不扩大事态”为由，坚持要发行未经修改印好的那份报纸。最后以“专此奉告”结束。这就意味着，并不需要市委意见，他们要把原四三九期发行出去了。

至此，二十六日凌晨一时，市委召开书记办公会议。上午十时召开市委常委会讨论了《导报》问题。重申四三九期原版不能发行。鉴于钦本立同志严重违反纪律的情况，作出停止他的总编辑、党组成员职务，并对《导报》进行整顿的决定。下午，市委召开“旗帜鲜明反对动乱”的万人干部大会，江泽民同志在会上宣布了市委的决定，并义正词严地指出，“当前，有人企图利用海外舆论，对我们施加压力，这是绝对办不到的，也决不能动摇我们维护安定团结的决心。”

四月二十七日，上海市委整顿领导小组进驻《导报》，并立即开始工作。由于《导报》的有关同志思想有抵触，不肯在改排的四三九期大样上签字付印，最后，在整顿领导小组主持下，由《导报》副社长蔡北华同志（原来不负责报社具体业务）签发了大样。

在江泽民整顿《导报》之前，上海的学生运动在全国不是最激烈的。江泽民意识到，整顿《导报》之后，上海的学生运动和新闻界肯定会有强烈的反应。因此，江决定于二十七日召开全市大专院校负责人会议，分析、研究大专院校连日来出现的新动向。江泽民在会上代表市委提出了六点要求：

一，把中央的最新精神迅速传达型一同校党内，用中央的最新精神、《人民日报》社论统一高校党员干部的认识。

二，抓住前一阶段工作较为主动而现在高校相对平静的有利时机，努力做好学生、教师的思想教育和疏导工作，特别是争取做好中间群众的工作。

三，要在高校广泛而深入地开展安定团结的教育，并采取有效措施，决不允许成立非法组织，禁止非法示威游行，禁止以任何形式到工厂、农村、学校、机关串联，特别是防止大学生到中学串联。

四，要分清两类不同性质的矛盾，要注意内外有别，防上外国人插手高校。

五，加强对高校的管理，严肃校规校纪，对带头闹事、经教育不改的要绳之以校纪。

六，要有长期作战的思想准备，高校要有两套班子，一套抓日常教育工作；一套抓处置突发事件，抓稳定局势工作。

果然，就在江泽民作出对策的同时，一场席卷上海乃至全国新闻界的抗议上海市委整顿《导报》的风暴来临了。


袁木的对话

袁木此人，原系新华社记者，以能说会道著称。文化大革命中，因善于查言观色而受宠于当时的国务院副总理纪登奎。一九八三年，差点因文革污点而打成“三种人”，在国务院办公厅调研室党的组织生活会上，痛陈自己失足，流下了“悔恨”的眼泪。最后，还是李先念说话（袁参加了《李先念文选》的编辑），才过了一关。一九八四年到一九八七年，借调到中央财经领导小组，但一直在国务院办公厅调研室领工资，因为不受重用，总是唉声叹气，感慨自己官运不济。一九八八年，李鹏就任国务院总理，袁木终于瞅准了这一机会，说动了李鹏，由他充当国务院新闻发言人。这个国务院新闻发言人在中南海也没有人知，既无固定办公场所，也无机构级别，连袁木本人和打字员在内一共只有五人。袁木出差到外地，有关省政府办公厅常常打电话给国务院办公厅，“国务院新闻发言人是部级吗？”常常使接电话人员无从回答，因为国务院副部长名册从来没有袁木的名字。正是这么一点家底，这么一个人，却靠得宠于李鹏，而于一九八八年下半年，又从李鹏那里争得了“国务院研究室”这块牌子。尽管有了两块牌子，但是总共不足二十人，仍然没有解决袁木的职务和机构级别问题。这个时刻，一九八九年的学潮来临了。袁木作为一个政治投机分子又一次敏锐地发现了投机的机会。于是，在李鹏的支持下，袁木义无反顾地充当李鹏的代言人，“代表政府”与学生对话去了。

二十九日上午，李鹏召集袁木、何东昌开会，听取袁木、何东昌关于对话的准备，李鹏说：石话直接关系到党和国家的声望，一定要态度坚决、旗帜鲜明。小平、先念等老同志非常关注这次对话。有老一辈无产阶级革命家的支持，有全国人民的支持，我们一定要理直气壮。“袁木、何东昌分别汇报了准备对话的有关内容，李鹏对一些具体问题表明了自己的看法。李鹏说，“老袁，请你捎话给对话的学生并转告北京高校的广大同学，《四二六社论》中讲到的关于否定中国共产党的领导，否定社会主义制度的政治斗争问题，是针对极少数人的违法行为说的，并不是针对广大同学说的。党和国家的领导同志希望同学们充份认识到自己肩负的责任。”李鹏的谈话给袁木、何东昌鼓了劲。

下午，李鹏与胡启立、田纪云等参加了在人民大会堂举行的全国总工会庆祝“五一”大会。而袁木、何东昌则于下午二时三十分，在全国学联和北京市学联的安排下，和北京市委常委兼秘书长袁立本、北京市副市长陆宇澄一道，与北京十六所高校的四十五名青年学生进行座谈对话。对话刚开始，一些学生就对代表权问题提出质疑。中国政法大学学生项小吉声明：“对话是在国务院与首都全体高校的学生代表之间进行，而今天所到的学生不具有这种代表权，从所到学校看，只有十六所，从所到的同学看，并没有经过普选产生，所以说，今天所到的学生不具有这种代表权。”“所以今天只是一个接触会议，而不是广大学生所要求的对话。”北京航空航天大学的一名学生席间退场。

在答覆“党风不正和各种腐败现象有目共睹”时，袁木说：“我还是认为我们党就总体或者它的大多数来说，党的干部、党员还是好的，但是存在着严重的问题。于是，同学们这次游行的时候，也就打着羞辱共产党的口号，这个是基本前提，如果它已经彻底腐败了，从内部完全腐化了，已经变了质了，不要说同学们不拥护，我也不拥护。”事实上，当初中共高层一些退下来的老干部都已对党风不正开始咬牙切齿了，而袁的讲话仍然掩盖了本质。

面对“中央如何过紧日子”的提问时，袁木说，“往年中央、国务院常常要到北戴河去办公。”“要增加一笔财政开支。”“今年考虑到这个不大行，因为这和要求制订政策过紧日子的要求不大协调，已经正式宣布不去了，从此我想也不会再去了，并己决定从现在开始，不再进口豪华汽车。”这又是一个蒙骗。不到两年，北戴河办公之风比原来更盛，所花开支更大。进口物资方面，己不仅仅是小汽车的问题了。在中南海，姚依林的秘书马祖彭就讥讽袁木，“包票打得太早了。”共产党真的言而无信。

在回答“新闻要讲真话”时，袁木公开撒谎：“我可以很负责地告诉大家，我们国家现在没有新闻检查制度，我们现在实行的是各报刊总编辑负责制，总编辑如果感觉到某项报导、某篇文章、某个社论没有把握，他可能送到有关的领导部门去，要求帮助看一看，这种情况是有的。”殊不知，三天前，上海《世界经济导报》的总编辑恰恰因为坚持总编辑负责制的原则，被江泽民停了职，报纸也遭到整肃。正是不知羞耻。

袁木在回答关于“四．二六”社论中将北京的学生游行与西安、长沙的打砸抢混为一谈的问题时，态度强硬地说，“我倒觉得北京高校里头一些在背后策划的人，他们往往比长沙、西安那些直接打砸抢的人可能还要更厉害一些，他们要造成的动乱可能还要更大一些。”袁木借用“一个老红卫兵的名义”说，“现在的许多作法和当年的文化大革命有惊人的类似之处。”这段话，在当初就激起高校师生的强烈不满，认为袁木是无中生有的捏造。

关于闹学潮的问题，袁木摆谱说，“我们也从年轻人过来，我没有意思在同学们面前摆什么资格，不是这个意思，我们在大学里面也闹过学潮，那不过是在国民党反动派统治下面。”此话引起包括很多大学校长的反感，更不要说血气方刚的学生了。

袁立本在回答学生提出的“我们是爱国行动而决不是动乱时”说：“但是同学们也要想一想，特别是有的长胡子的人，我说是老一点的人，是不是真转过来了呢（指打倒共产党）？这个问题值得大家深思。”此话一出，学生都认为这是污辱，因为学生运动是自发的运动，并不受袁立本所说的长胡子的人操纵。

对于“学生游行为什么要用人民解放军进行阻挡”的问题时，袁立本回答：“我们北京市的公安力量并不多，所以只起个阻挡作用。但同学们也可以深思一下，最后我们没有阻挡成功，为什么？因为我们面对的是学生。”这里袁立本避而不谈实质性的解放军问题，而是转移谈话内容，当即就有学生说他“滑头”。

关于“因党内民主生活不正常导致胡耀邦下台”的问题，袁木这样回答：“耀邦同志八七年辞职的事情，当时耀邦同志自己对他在那段工作中的缺点作了自我批评，并且感到在当时他已不适宜再担任总书记的职务，主动提出了辞职申请，经中央政治局扩大会议批准，后来又经过十二届七中全会批准。我觉得这件事是党内的正常生活，不能反映说党内的生活不正常。”在当时人们已经普遍认为胡耀邦是因非正常下台的情况下，袁木的说法更显得欲盖弥彰。

此外，这次谈话回避了很多实质性问题，如学生要求放映新华门的录像带，以证明武警有没有打人，“四．二二”有很多官员从大会堂出来观看，却无一人与学生代表对话，为什么要将“动乱”这顶帽子扣在作为这次活动主体的全体大学生身上？为什么不能公布胡耀邦下台的真相？

对话结束后，当天晚上，袁木打电话，李鹏给予了充份肯定，说袁木的对话一张一弛，局面控制得非常好。第二天，李鹏还专门对罗干和李世忠（注：系李鹏的大秘书，并任国务院副秘书长）说，“老袁的对话很好地体现了国务院的意图。”李先念对姚依林说，“袁木不简单啊。”田纪云在见到袁木的时候说，“老袁，你的太极拳打得不错啊。”调侃之余带着一丝嘲讽。不久，袁木的名字传遍中国大地，也引起了国外的关注。而在中南海，更多的人对袁木敬而远之了。


学生的反响

客观点讲，袁木等人与学生毕竟有了面对面交谈的机会，对话总比不对话要好，但对话没有产生实质性的效果，反而引发了更多学生的抗议。据各省、自治区、直辖市报告，在二十九日晚中央电视台播出袁木等人与学生的对话录像后，全国有上海、天津、武汉、兰州、长春、沈阳、杭州、长沙、重庆、成都、西安等二十三个大中城市的高等院校上街或在校内进行游行，抗议袁木等人的讲话。

安全部的报告称：据对北大、清华、人大、北师大和政法大学五所高校学生的了解，少部份学生认为对话会开得比较成功，约有三分之二以上的学生表示不满。少部份认为对话比较成功的学生表示，总的看，这次对话的气氛、姿态、内容以及回答的问题都是比较令人满意的，对这次对话的意见，一是觉得晚了点，二是觉的有些问题应进一步说明，政府应学会利用电视这样的渠道树立自己的形像，定期与学生交心。表示不满的学生普遍认为：参加对话的学生没有代表性，对话不平等，袁木等回避一些实质性的问题。

当天下午，刚刚将“首都学生临时自治联合会”改名为“北京高校学生自治联合会”的负责人王丹、吾尔开希等在香格里拉召开中外记者招待会，王丹、吾尔开希宣布不予承认，王丹说：“很遗憾，这不是对话，倒更象是一次记者招待会，由学生来充当记者，提问题。”对话当晚，北京各高校纷纷贴出大字报。北师大的一张大字报倡议建立“对话智囊团”，“民选出真正的学生代表”，并要求预先准备好确凿的材料。这份大字报分析，参加这次对话会的有三类人：一类是真正代表学生利益的，敢于说真话的，如中国政法大学的代表；一类是有良好愿望，但水平较差，给政府提供了机会的，如北大的郭海峰；再一类是由政府精心挑选组织来的，如北师大的张朝晖等。这最后一种人在对话会上占了绝大部份。对于袁木等人这次对话的成果。北京高校广为张贴的一副对联作了高度概括。对联写道：如此对话国家何时东昌，这副嘴脸政府何以立本。横联是：袁木求鱼。

在袁木等人的对话播出后，反映最为强烈的是兰州和武汉。

中共甘肃省委在四月三十日零时三十分和凌晨四时的报告中称：二十九日二十三时四十分，当国务院发言人同首都高校学生代表对话结束之后，兰州高校数千名学生再次上街游行。当对话正在进行时，许多学生对袁木等同志的回答表示不满。有的吹口哨，有的呼喊。对话刚结束，兰州大学就有上千名学生聚集在校园里议论纷纷，认为袁木对话避重就轻，不回答实质问题；何东昌尽管参加过学潮，但不理解学生，一付教训人的口气；还有的曰答问题口气强硬，令人难以接受。据了解，这些学生认为政府在三个问题上还在继续“愚弄”：一是胡耀邦辞职真相没有正面答覆，二是“四二零”惨案不说真话；三是对中央领导是否廉洁含糊其词。二十三时五十分左右，兰大学生首先上街，兰州医学院学生也随之上街，人数约三千人左右。游行队伍于凌晨一时三十分到达省政府，要求与省长对话，试图推开已关闭的省政府大门，一百五十名武警战士在政府大门前排成人墙，直至凌晨三时，经二十多名校领导做工作，学生开始坐校车返回。整个游行、静坐过程中，学生比较有秩序，没有发生其他事件。

中共湖北省委四月三十日凌晨四时电报：昨夜国务院发言人与首都学生代表的对话播出后，武汉工业大学约八百名学生扯起“争取民主，争取自由”的大标语，来到华中师范学院邀人。零时十五分，两校约二千名学生来到武汉大学校园，在邀武汉大学学生上街游行未成的情况下，几所大学的部份学生在武大校园商量了五四游行方案。据现场了解，这次三千多名学生的串联，主要是对国务院发言人袁木的对话不满引起的。有学生说，“中央和国家没有主要领导人出面，只叫袁木来搪塞，这怎么行呢？”还有的说，袁木在对话中态度不真诚，回答问题避重就轻，绕圈子，根本不是诚心解决问题。”在武大操场上，三校学生各站一边，集体商量了“五四”游行方案，准备立即着手：一是成立武汉学生行动委员会；二是各学校统一口号，推选出演讲人；三是制作好标语、传单；四是备好一定的武器，以防警察的干涉。凌晨三时十分，学生们才纷纷离去。


北京学潮降温了吗？

三十日上午，赵紫阳从朝鲜回国。在迎接他归来的北京车站，他与李鹏、乔石、田纪云、温家宝等作了简单寒暄，就吩咐说，“明天召开政治局常委会议，分析学潮并部署对策。”说完，赵紫阳就回家看材料去了。他想通过自己的分析、判断来认识正在发生的这场学生运动。

李铁映在看了袁木、何东昌等人与学生的对话后，对国家教委几位副主任说：“对话很有艺术，有助于广大师生统一思想、提高认识。”要求国家教委再发一个《通知》。当天，国家教委向各省市教育行政部门和委属高校发出了第九个通知，要求各省市教育部门和高校要认真组织学生收看袁木、何东昌等人与学生的对话，组织广大干部、教师和学生深入学习“四．二六社论”。《通知》指出：“当前工作的重点是在于引导广大学生充份认清这场斗争的性质，统一认识，同时，不承认并坚决取缔一切非法组织。”

当天下午，李锡铭、陈希同等在北京市委二楼会议室，与北京市属十七所高校的二十九名学生进行对话。由于这些高校在北京地区影响不大，对话并没有引起强烈反响。但是，从今天陈希同的结局看当初陈希同在大学生面前信誓旦旦的言论，真让人有遭受莫大污辱之感。在回答惩治官倒的问题时，陈希同说，“我们充份认识到，如果不对经济环境，特别是流通领域里的混乱现象进行整顿治理，经济体制改革就无法深入下去。我们希望社会各界积极参与整治官倒的工作，尤其欢迎学经济和法律的学生参加这项工作。”在学生要求回答其家庭收入情况时，陈希同痛快地回答：”我每月的工资加补贴共三百多元。爱人和二个孩子工资加起来不到五百元。我的爱人和孩子没有一个参与官倒。”陈希同特别强调：“有人说，我的儿子在贪污受贿。这是不真实的。这种谣言使人想起了文化大革命。”据陈希同专案组提供的情况，陈希同的腐败从他当上市长的那天起就开始了。如果当初对话的学生知道与他们对话并信誓旦旦的市长是一个道貌岸然的“伪君子”，早已金屋藏娇，不知作何感想？我想，作为当年与陈希同对话的二十九名学生应该联合起来，对陈希同提起公诉，起诉他当初为何要欺骗并愚弄这些良心可鉴的学生。而当初与学生对话的最大主角袁木，更在中南海被称为不纳税的“稿费专业户”。袁木本来就靠笔吃饭，每月总有不少稿费，在中南海是几个屈指可数的稿费大户之一。“六四”以后，袁木更到处发表文章或去各地讲座，袁木仅从为中南海服务的三十九邮电支局收到的稿费每月就不少于一千元，而从未见袁木将这部份收入上报缴个人收入调节税。一九八九年九月，袁木家的电话打了五千多元，其中一个国外长途就打了一千五百元。为此，国务院办公厅行政司财务处不予报销，有人说，袁木给别人讲守法，而自己从不守法。在家里因私打国际长途，要公家报销。那里都讲不通。”由此想到，今天在台上的一些中共领导人，肯定会有不少是陈希同、袁木一般的货色。只是一直没有人去揭发他们或者火候还不够。所以，他们仍然可以象当年的陈希同、袁木一样道貌岸然。这难道不是中国的悲哀？

二十九日、三十日的北京高校比起全国其他地区的高校来显得相对平静，大部份学校的学生仍在罢课，一些学生运动组织者更多地转向研究下一步对策，更多的学生在养精蓄锐期待着“五四”的到来，这并不意味着学生运动即将消退。可笑的是，出于权力斗争的需要，李鹏等人在清算赵紫阳的时候，把这当作一条严重错误。李鹏说，“在“四．二六社论”发表、国务院发言人与学生对话以后，北京的学潮趋于明显降温状态，而赵紫阳同志的讲话则把学生原本已经消退的情绪又重新点了起来。”为此，我们引用北京市委的报告：

二十九日，北京市委教育部对全市四十所高校的调查统计，舞蹈、美术、体育等十所文体院校的学生继续上课；广播、轻工、旅游等六所院校八十％的学生上课；民族、林业、中医、北航等七所院校上课人数有所增加；北大、清华、人大、北师大等二十多所院校的大多数学生仍在罢课，政法大学基本没有学生上课。

三十日的罢课和复课情况为：

一，基本上课或全部上课的十二所，即北京体院、北京舞蹈学院、中央美术学院、中国协和医科大学、北京联大文法学院、北京自动化工程学院、北京师范学院分院、中央音乐学院、中国音乐学院、中央戏剧学院、北京电影学院、中国戏曲学院。

二，少数学生罢课，多数学生上课的五所，即北京旅游学院、北京建材轻工业学院、北京联大文理学院、中国石油大学、北京联大电子工程学院。

三，情况好转的十四所，即北京体育师范学院、北京广播学院、北京轻工学院、中央民族学院、北京建工学院、北京中医学院、北京林业大学、北京航空航天大学、北京外语学院、北方工业大学、北京师范学院、北京信息工程学院、中国地质大学、北京医科大学。

四、大规模罢课的四十五所，以北京大学、清华大学、人民大学、北京师范大学为首。据统计，罢课学生人数为九万，为整个北京高校学生人数的七十％左右。

一些高校学生复课，与近日国家安全部、林业部、农业部、航空航天部、经贸部、冶金部、卫生部等一些部委负责人到所属学校与学生对话、做宣传教育工作有关，也与一些学生想积蓄力量到“五四”再大闹一下有关。

而三十日各省市自治区的报送中南海的二十七份材料中，没有一份说学潮已有缓解的迹象，而离北京最近的河北、山西两省，则反映石家庄、太原的高校学生情况异样，已经出现局部抗议的现象，天津市委的三十日的报告则强调“《人民日报》社论发表四天来，南开大学、天津大学的大小字报继续增多，罢课学生总数仍在二分之一至三分之一之间居高不下。”所以，用这一条来套赵紫阳是站不住脚的。


四月下旬海外舆论

四月三十日，安全部向中南海报告了海外舆论对四月份中国局势的综述。择要如下：

一，报导规模和连续报导时间之长迄今罕见

自四月十五日胡耀邦逝世之后，中国的学生运动和政治局势一直是西方新闻机构最关注的国际问题。以美国为例《纽约时报》从十六日至三十日共发表了十八篇报导和评论，《华盛顿邮报》十六篇，《巴尔的摩太阳报》十三篇。这三家报纸仅就一件事如此连篇累牍地报导和评论是前所未有的。美三大电视网四月十六日后多次播出中国学生游行场面。四月二十七日三大电视网都把中国学生游行活动作为晚间的头条新闻，播映达二分钟，这在美国可说是空前的。英、法、德、日等国的通讯社和报社也每天都有关于中国学生运动和政治局势的报导。以美国为首的西方新闻媒介都对中国学生事件感到十分意外，对中国政府的克制和容忍态度也感到意外。它们报导和评论的特点是与中国新闻媒介“反其道而行之”，以数量形成国际舆论。他们从一开始便肯定和支持学生的运动，“惟恐中国天下不乱”，一再赞扬学生对当局置若罔闻、不顾禁令、藐视领导。“挑战”和“公然反抗”两词在各报标题中屡次出现。他们宣传党和政府“丧失权威”，“丧失控制能力”。称赞学生组织良好、行动温和、勇敢，说学生是“和平游行”。影响最大的电视新闻中出现的都是有利于学生的场面，如学生手挽手秩序井然地前进、警察嬉笑观望并不阻拦学生、学生攀登军车和向军人解释民主的意义、建筑工地工人在高架上鼓掌、街道两旁楼房居民探身窗外欢呼、过路行人踊跃捐款、学生向军警递交饮水食品等等镜头。他们夸大参加活动的学生人数，动辄说十万、十五万、二十万，法新社说五十万。他们宣传工人和其他市民支持学生。在国务院发言人表示欢迎与学生对话后，他们宣传学生取得胜利，说政府被迫让步，又宣传这种对话是政府诡计，学生代表是经政府挑选和指定的。

二，对学生游行和罢课行为大加渲染，宣传学潮系对现实不满所致

“这次学生运动，时间之久，范围之广，为一九四九年以来未曾有过。他们对中国局级领导人进行尖锐批评”（合众国际社）：“学生抗议活动达到了惊人的程度，是四十年来非官方组织的最大的学生示威”（《纽约时报》：“中国社会上的不满已处于有机会就可能爆发的程度”（共同社）：“学生运动得到了工人的同情和支持，使共产党的统治基础发生了颤动”（英国《每日电讯报》）；“中国学生对改革已不再抱幻想，这是中国发生变化的前兆”（日本《产经新闻》）；“自胡耀邦追悼大会之后，学生运动毫无减弱之势，北京高校无限期罢课，学生运动进入了一个新阶段”（共同社）。

外电报导普遍宣传，这次学潮“系对现实不满所致”，问题包括“民主进程缓慢，知识分子待遇低”，“政风腐败”，“财富分配不公”，“教育经费低”，“对前途感到不安”等。“学生的要求首先是政治上的自由与民主；其背景是存在着对经济运行中的失败并招致通货膨胀的当局感到强烈不满。即使在这种情况下，党的干部却仍在肥私囊，腐败透顶，这激起了学生的愤怒”（《产经新闻》）。“大字报的共同点是对掌握着党政实权的特权干部阶层的腐败感到气愤。在老百姓为物价上涨而叫苦连天的情况下“官倒们”利用双重价格制度，倒卖物资，大发横财。高干子弟依仗老子的威风横行霸道。中央几年前高喊实行廉政，但腐败现象却日益严重”（共同社）。“自文化大革命之后，许多青年失去了奋斗向上的目标，整个社会风气日趋腐败，干部弄权，贪污盛行，当局缺乏大力整顿的决心。尽管中共近年来比过去开明和宽松得多，但许多方面限制还很大。法治尚未严格建立，党权大于法权，人权重于法权的情况普遍存在，进步的速度赶不上人民的要求”（香港《明报》）。

三，藉机指责批评中国政府，认为政府要虚心听取意见，缓和学生情绪

外国新闻媒介普遍注意到对这次学潮中国领导方面“态度克制，没有采取高压措施”，“这是明智的做法，令人宽慰”（《美洲华侨日报》），“用武力镇压只会火上加油”（法新社），“只有进行对话，才可以使政府避免跟学生以及他们的同情者处于对立的地位”（《洛杉矶时报》），“在学生和青年的心中，不仅有民主化要求，还有对经济方面的不满和对党内特权和腐败的愤怒。假如党和政府不虚心听取学生的呼声，不认真对待他们的要求，学生的骚乱恐怕就不会停止，社会安定也会得不到保障”（《朝日新闻》），“党的领导人如果把最近发生的支持民主的骚乱视为部份受蒙蔽学生所为而不予重视，那是不行的。即使骚乱平息下来，那种由来已久的要求言论自由的情绪的余波很可能会继续蔓延”（《印度快报》），“除非共产党自身进行改革，否则，它在这场赌博中不可能赢。如果无视这种挑战，将会使自己处于危险之中”（英《每日电讯报》）。

美国广播公司新闻节日中说：中国政府对老百姓封锁新闻，中央电视台播映的都是不利于学生的镜头，如烧毁的汽车和砸烂的房子等。他们重播中央电视台的某些镜头与美国广播公司拍摄的场景作对比。他们渲染中国政府动用军队，播映军车装载军人进城的镜头。其新闻节目开场白的第一句话就是，“在数以万计的学生面前，中国政府显得是纸老虎。”“四．二六社论”发表后，西方新闻媒介大肆宣传中国政府将进行镇压。一些中国留学生到我使、领馆进行示威请愿，与这种宣传不无关系。一些西方新闻媒介关于中国学生事件的报导和评论，不乏点名攻击中国领导人之处，有的社论露骨地叫嚷要推翻共产主义制度。《华盛顿邮报》说，希望在中国发生的事“是一种专断、残酷和不起作用的政治秩序---共产主义的崩溃。”


三

三，五四宣言

  • 不平常的五一
  • 赵紫阳主持政治局常委会
  • 对话十二条
  • 上海学生大游行
  • 赵紫阳五四讲话
  • 袁木记者招待会
  • 对袁木讲话反应
  • 鲁迅博物馆会议
  • 五四宣言
  • 全国学生大游行
  • 赵紫阳：在民主法制轨道上解决问题
  • 赵紫阳讲话的社会反响
  • 海外焦点：下一步会怎样？


不平常的

不平常的”五一”

一九八九年的五月一日，对学生和政府来说都是真正的“劳动节”，一些新闻界人士也在积极活动。这一天，《人民日报》、《工人日报》、《光明日报》、《科技日报》、《中国日报》《中国青年报》、《中国妇女报》、《文艺报》等报社的三百多名记者打电报给《世界经济导报》表示慰问。政府和学生都在为下一步的事态发展部署对策。这一天，北京的学生召开了一个规模庞大的新闻发布会，上海的学生则决定五月二日进行全市学生总游行，而赵紫阳则主持了回国以后第一个中央政治局常委会。

五月一日十二时，安全部向中南海详细报告了新闻发布会的情况，报告称：

“北京高校学生联合自治委员会“今天上午九时至十时二十分，在北京大学图书馆前篮球场举行中外记者招待会，有六十多名中外记者参加这个会，二千多名学生旁听。会上，“北大筹委会”倡议成立“全国学联筹委会”，并“举行全国高校大罢课”

这个委员会的北大代表王丹等主持了这次会议。现场看到有许多记者和学生在录音或做记录，会场有三台摄像机在拍摄。

会上宣读了“北京高校学生联合自治委员会”的对话要求声明，主要内容有：

  1. 正确评价胡耀邦功过，
  2. 重新公正客观评价报导这次学生运动，查处北京市欺上瞒下制造动乱藉口的行为；
  3. 惩处“四．二零”打人事件中的直接责任者；
  4. 反贪污、反腐败，惩处官倒，解决康华问题；
  5. 尽快出台《新闻法》，允许民间办报，支持香港报人徐四民先生回大陆办私人报纸的要求；
  6. 提高教育经费，改善教师待遇。公布全国政协三个调查组关于北京市教育经费的调查结果；
  7. 检讨政府重大政策性失误，由全国政协出面，组成专家论证小组，分析去年通货膨胀的原因等。

声明最后指出，一切以私人名义发散的宣传品，与本会无关，本会概不负责。

“北京高校学生联合自治委员会”的第二份声明指出，由北京四十九所高校发起的学生民主爱国运动，得到了全国各阶层人民的广泛支持，这在中国民主运动史上写下了光辉的篇章。对政府在改革十年中失误的批评及建议，表达了人民的心声，但从运动一开始，政府就禁止与学生平等对话，对学生采取了不明智的态度上《人民日报》社论压制了民主的呼声，希望全国学生、人民团结起来，加快民主现代化进程，民主万岁！

会上宣读了“北京高校学生联合自治委员会”告香港同胞书。“同胞书”中说，以悼念胡耀邦的逝世为起点的学生民主爱国运动，得到了各界人民的广泛支持。我们这次民主运动是为了加快政治体制改革的步伐，反对腐败，提倡自由，对政府工作提出合理意见，但是政府一开始就对学生运动不予理睬；我们的目的是加快中国民主化建设，建立完善的社会制度，这也是加快祖国统一的一部份。我们希望香港各界有识之士，支持我们的行动，让我们团结起来，把斗争进行到底。

会上还宣读了一些学者、作家致中共中央及全国人大常委会的公开信。公开信中说，近日来，北京高校学生通过各种渠道，反映了政府腐败现象和社会存在严重分配不均等问题，这一行动是正义的，我们予以支持。签名者中有北岛、苏晓康、郑义、韩少华、戴晴、宋伟、孔捷生、陈建功、史铁生、赵瑜、刘卫华等数十人。公开信说，签名运动仍在继续。

会上还宣读了“北京大学（学联）筹委会”的倡议书，要求成立“全国学联筹委会”，统一行动，号召全国高校学生总罢课。

接着宣读了留美五百多名学生和学者发来的支持信。信中说，大陆学生的民主爱国运动，不仅不会破坏安定团结，反而会推进中国的民主进程，强烈要求当局正确评价学生运动，对中央电视台、《北京日报》、《人民日报》的片面报导表示抗议，对《科技日报》、《世界经济导报》致以敬意，对那些有良心，遵守新闻记者职责的新闻工作者致以敬意。

会上宣读了“北京大学学生联合行动筹委会”的声明。声明中说，国务院发言人和北京市政府近日同学生的两次对话，参加对话的学生不能代表学生的根本利益，我们一概不予承认。

当天有关北京高校的另十二份报告中，特别提到各校学生“正在积极地重新选举本校“学生联合自治筹备委员会”。北京科技大学今天产生了新的筹委会，北京外语学院明天将产生新的筹委会。北京大学、清华大学、北京农业大学昨天选举产生了新的筹委会。据了解，各校普选的原因是：巩固和加强学运班子的力量，使之更有“民主性”，让“高水平和组织能力更强的学生”担任负责工作等。目的是在全国成立“学生联合自治委员会”，以领导全国高校的学潮。他们目前所做的努力在于试图要政府承认其合法。各校“筹委会”现正在征集政府腐败的事例，党和国家领导人子女工作安排情况等，以便作为同政府领导人对话的依据。”

当天二十一份反映各地学生运动情况的材料中，尤以上海的学生活动最为活跃。现摘录上海市委当晚二十一时的报告。

今天，复旦大学、同济大学、华东师范大学、上海交通大学等一些高校学生秘密集会，商量五月二日全市高校学生总游行。今晚，在复旦大学有三百多名学生集会，会上有人宣布明天全市性高校学生大游行。为了统一行动还成立了全市的学生“联合会”。这次游行的要求是：

1，坚决要求恢复《世界经济导报》总编钦本立的职务，要求将四月二十四日的《导报》原版重新发行；2，坚决要求政府出公告保障学生人身安全，不得以任何形式及藉口进行报复；3，坚决要求游行集会自由，4，要求新闻出版自由，要求新闻媒介客观及时地报导这次学生运动。集会上还散发了传单，详细提出了“全市高校学生总游行”的纲领、目的、要求、行动安排等。集会后，题为《上海市高校联合会公告》的传单已迅速在上海各高校散发。传单的主要内容是：

我们决定于一九八九年五月二日举行全市高校学生总游行，现特公告如下：

纲领：我们的行动决不是反对共产党，而是发扬“五四”光荣传统，支持和推动政治体制改革，促进民主进程。

二，目标：1，结社自由，我们的组织应是合法的，2，游行自由，废除限制游行的条例；3，新闻自由，开放报界，解除报禁，如实报导全国各地的学生运动，4，出版自由，允许私人办报。

三，要求：1，保障同学安全；2，如实报导这次游行，3，抗议警察打人，惩处凶手，4，解释海南出租；5，解释《世界经济导报》的查禁，6，调查严惩破坏份子。

四，标语口号：不得超出本纲领，更不要有反动口号。

根据这一情况，市委已要求各高校采取一切措施，坚决稳定局势，决不能松懈。对于煽动学生上街的大小字报，要坚决揭掉。已要求各高校党政负责人立即做游行组织者的劝阻说服工作，尽力把明天各校的游行队伍拦在校内。


赵紫阳主持政治局常委会

五月一日下午，赵紫阳主持召开中共中央政治局常委会议，这是中共一九七八年改革以来在“五一”节召开的第一个常委会议。会议的气氛比较轻松。李鹏、乔石、胡启立、姚依林，有权列席政治局常委会议的杨尚昆、薄一波参加了会议，李铁映、李锡铭和陈希同以国家教委和北京市党政负责人的身份列席会议。现根据会议纪录予以综述。

赵紫阳在开场白中说，“同志们辛苦了。对于这次学潮，小平同志的重要讲话和二十四日常委会议的决定我都拥护。同志们做了大量的工作，前一段对学潮的处理是好的。今天主要是分析形势，并商量一下具体部署。”

陈希同代表北京市首先汇报。陈希同说，“这次学潮到现在算是一个低潮。闹得最凶的是“四．二六社论”发表以后那两天，这两天，我们与学生进行了对话，看起来效果不错。很多学生不闹了，一些非法学生组织头头这几天胆战心惊，生怕被抓。清华大学的几个非法组织头头，已经辞职并宣布不参加游行。北京大学一个非法组织头头已被其父母带回家，禁止他参加游行。北师大那个叫吾尔开希的坏学生也吓得对美联社记者说，他打算不远离自己的宿舍，不再多组织活动，生怕自己会被逮捕。看起来，我们的对话和分解政策是有效果的。现在学生们不仅不愿进行领导，而且还不愿被领导。一些非法学生组织头头开始相互指责对方有野心，甚至指责是团委或学生会的人。一些年龄较大的和同学中受尊重的人，已经怕站到这次学潮的前列，这对化解学潮很有利。”

杨尚昆问：“那么，五四大规模学生游行的可能性怎样？会有多少学生参加游行？”

陈希同：“五四学生大规模游行的可能性仍然存在，估计会有三四万人，规模不太可能超过二十七日的游行。今天上午“高自联”在北京大学召开中外记者招待会发表九项声明，并叫嚣要发动全国高校学生总罢课就是一种迹象。但是，绝大部份学生已经与这些非法学生组织头头相疏远，这些非发学生组织头头将慢慢被孤立起来。”

李锡铭：“针对学生将在五四可能举行的大规模游行和下一步的学潮动向，市委制定了下一步反对动乱的七条具体对策。明天上午市委市政府将区别对象，分两摊召开会议。一摊是高校负责人会议，由我和李其炎主持，一摊是各区县局和总公司负责人会议，由希同和袁立本主持。主要是进一步强调提高对这场政治斗争的艰巨性、复杂性、长期性的认识，我认为，制造动乱的人不会死心，他们不会就此善罢甘休，问题不可能很快解决。我们要争取中间群众，争取大多数，这是决定这场斗争成败的关键。高校要争取中间群众。工厂、农村、商店也都要争取中间群众。这部份人的工作做好了，就更有利于孤立少数闹事的人。做好这部份人的工作，关键是我们自已的队伍要坚强、团结，否则，中间群众难以争取过来。还要揭露制造动乱的人所采取的手段，比如造谣惑众等等。同时，坚决抵制非法串联活动。我们提出对来串联的人员有关单位要登记姓名、单位、人数和目的。个体劳动者协会对个体户要进行教育，指出他们给学生捐钱不合适，有钱应捐献办教育，不要助长非法活动。为确保亚行会议的顺利召开，我们已制定具体保安措施，防止首都出现长沙、西安那样的打砸抢事件。我们已明确要求各单位直至居民委员会，说服和动员市民对游行不要围观。如果在五四发生学生游行，市民千万不要掺合。”

李铁映：“从全国高校的情况来看，学潮的面在扩大而不是缩小。但是，各地禁止外地高校学生进行串联的措施正在起作用。”他引用教委的报告说，“上海、天津、杭州、武汉、西安、哈尔滨、长春、南京、长沙、合肥等十八个城市的高校都发现有外地学生。全国高校所采取的统一措施是，一经发现，由校方保卫部门出面立即撵走，这个办法很管用。学潮闹了半个多月了，对很多学生来说，新鲜感也马上要过去了。特别是采取对话以后，分化学生的目的已开始逐步见效。我认为，五四全国高校学生大规模的游行避免不了。五四过后，学潮将慢慢地消退。”

陈希同：“我补充二点关于学生串联情况。一，北京学生到外地去串联。从北大成立非法学生组织那天起，就扬言要派人到外地串联。四月二十三日，北师大的大字报“到全国去”，建议高校联合会组织宣传团南下北上，西行东走，发动全国性的抗议活动。在上海、南京、杭州、武汉、西安、长沙、哈尔滨、长春、沈阳、合肥等地的高校都发现有北京的学生在搞串联活动。据北京团市委反映，目前清华大学有三分之一的学生不在校内，部份高校四分之一的学生不在学校。二，外地学生来京串联。二十一日、二十二日，天津南开大学等一百多名学生到京，并参加了二十二日的天安门广场活动。二十九日下午五时十五分，天津大学、南开大学、河北工学院等一千多名学生坐七十八次列车到京，在火车上学生还散发了传单。三十日，河北大学有四百多名学生来京，华北电力学院和唐山煤炭学院也有部份学生来京，有的学生带有校旗，据称是准备五月四日早晨在北师大集合搞游行。如果局面没有大的改观，学生串联情况会更加频繁。”

乔石：“我的看法是，这几天学生们正处于守势，他们在积蓄力量，准备打持久战。我看了一些材料，总觉得学生的情绪平静不下来。相当多的学生参与了游行、罢课和张贴大小字报，他们没能把自己与“极少数别有用心的人”区分开来，觉得自己反正已经参与了“动乱”，一不做二不休，看政府能把我怎样？还有一些教师从过去的学潮风波中吸取了经验教训，不再轻易表态，一直保持沉默。在这种心态支配下，一些政工干部和学生干部有一种留后路的想法，免得日后对这次事件的评价一变而陷于被动。所以，我们应该进一步阐明政策界线，将绝大多数学生从“参与动乱”的思想包袱下解脱出来。”

胡启立：“学潮拖得时间越久，参与的人会越多。现在新闻界的思想比较乱。学生游行一开始就把矛头对准新闻界，说新闻舆论说假话。新闻记者肚子里就憋着一口气。最近，上海《世界经济导报》事件一出，新闻记者和一些知识分子就沉不住气了。到现在为止，全国新闻界就有四五百名记者以各种形式声援《导报》和钦本立，有的公开向上海市委提出抗议，要求有错必纠。这几天上海高校的形势就比较紧张。”

赵紫阳打断：”对《世界经济导报》的问题应该进行认真分析后再决定如何处理。我认为，在这件事情上，上海市委的处理大草率、匆忙了，这种简单化的处理方法反而使事情搞糟了，搞被动了。当然，我们仍然要支持上海市委已经作出的决定。”

姚依林：“处理学潮应该宜早不宜迟，工作早做早主动。国家每天有多少事务需要处理，而学潮又牵制了我们多少人的精力。再这样拖下去，对党对国家对人民都不利。对学生，该强硬的地方就得强硬，一时思想转不过弯来，也是能够理解的。总之，不能因为学潮而影响正常的国家机器的运转，影响人民群众正常的生活和工作秩序。”

薄一波：“千万要阻止学潮势态的进一步扩大。现在一些学生已经开始到全国各地串联，这可不得了呵！千万不能重演文化大革命的历史悲剧。全国上下一定要步调一致，否则就会乱套。不要小看这些学生，这些学生头脑一发热，全国安定团结的政治局面就要面篓b很大的冲击，就会影响改革开放的发展进程。这几天，一些海外报纸又从他们的臆断出发，猜测说中国的领导层存在斗争，有一份英国报纸说我迟迟才谴责学生，反映了党内思想混乱。说我们对于如何处理这场危机，也许存在严重的内部份歧，学生运动可能发展成为一场深入的权力斗争。因此，越是处理这类敏感问题，我们的决策就越是要坚决，态度越是要鲜明。与学生开展对话是争取时间瓦解和平息学潮的一种好的策略。如果我们能以软性的方法平息学潮，我们就会得很多的分。”

杨尚昆：“五月份北京有两个很重要的国际性活动。一个是四日就要在北京举行的亚洲银行理事年会。还有一个就是戈尔巴乔夫同志来访，实现中苏关系正常化。因此，能否把这次学潮处理好，是对我们能力的一次考验，事关我们的国际影响。在当前形势下，我们通过对话进行疏导，避免激化矛盾的策略有利于问题的解决。团结大多数、孤立一小撮。通过这两个国际性活动，要向世界表明，中国共产党是有能力、有信心通过和平手段平息这次学潮的。”

赵紫阳：“我们要继续以疏导为主，开展多层次、多渠道和各种形式的对话，并坚决劝导学生尽快复课。我想在后天北京纪念“五四”七十周年大会上的讲话，主要讲两个问题，一是必须坚持两手抓，不能忽视政治领域的工作；二是政治体制改革必须跟上，主要是社会主义的民主和法制建设必须跟上。我深深感到，时代不同了，社会和人们的思想观念发生了变化，民主已经成为世界潮流。当然国际上有一股反共反社会主义的逆流，他们也往往打着民主、人权的旗号。在我国，民主的旗帜如果我们党不高举，就会被别人夺去。我觉得我们与其被动地走，不如自觉地、主动地走。当然，坚持共产党领导，不搞西方那种多党制，这条基本原则丝毫不能动摇。”

杨尚昆打断：“一党领导必须能够解决民主的问题，能够解决对党和国家机关内部的、消极的、不健康的，以致某些腐败现象的有效监督的问题。这样我们的党才会有强大的生命力。”

赵紫阳：“我们党必须适应新时代和新情况，学会用民主和法制等等新办法去解决新的问题。例如，要加强政治生活的透明度，充份发挥人大的作用，加强与完善共产党领导的多党合作制和政治协商制度，完善并改造选举制度，加强人民群众对党和政府的监督，用具体法律来保证和规定言论自由，允许经过合法申请和批准的游行，等等。总之，要使人民切身感受到，在共产党的领导下，在社会主义制度下，能够享受到真正而切实的民主和自由。这样，社会主义才能增长对人民的吸引力、凝聚力，它的优越性才能更加显示出来。因此，我们各级领导机关和领导人就必须适应在民主和法制的条件下进行工作和生活。我们不允许打着民主的旗号搞资产阶级自由化；同时，我们在反对资产阶级自由化的时候也不妨碍发扬民主。今后，党的领导作用的重要方面，要表现在积极领导人民进行民主和法制建设上，使我们的社会主义国家成为真正的法制国家。”

李鹏：“有的社会主义国家是在社会矛盾相当尖锐，党的地位已经大为削弱的时候去搞政治改革，局面很难控制。所以，我们当前首先要稳定大局，在稳定大局的前提下再推进政治体制改革。”

胡启立：”民主政治的建立要与中国的经济发展同步进行，既不能超前，也不能滞后。当前我们压倒一切的任务是稳定。当然稳定不是不让人说话。只有真正发扬社会主义民主才能保持社会稳定。反过来，假如政局不稳，甚至连已经取得的成就也会失去。”

薄一波：“的确如此，两者相辅相成。如果不把政治改革摆到重要议事日程上，不仅经济改革中的难题很难解决，社会、政治各种矛盾也会日趋尖锐。我们应当在党的领导地位相对巩固的时候，主动地去搞民主建设。当然，当前的头等大事是如何尽快平息学潮，平息动乱。”

李鹏说：“这场学潮的严重程度前所未有，其影响面和波及程度相当严重。一些非法学生组织头头正在策划更大的活动，他们公开打出否定反对资产阶级自由化的口号，目的就是要取得肆无忌惮地反对四项基本原则的绝对自由。他们散布了大量谣言，攻击、污蔑、谩骂小平同志等党和国家领导人，鼓励成立各种非法组织，并强迫要求党和政府承认。如果他们的目的得逞，什么改革开放、什么民主法制、什么社会主义现代化建设，都将成为泡影，中国将出现一次历史性的倒退。”

赵紫阳；“的确，这次学潮很严重，影响面很广。不可否认，在这次学潮中有极少数人混水摸鱼，反对资产阶级自由化。但学生们提出的拥护宪法推进民主，反对腐败等口号，是与党和政府的主张基本相一致的。我的想法和同志们一样，尽快使这一已经扩大了的事态尽快平息下来。无论进行什么样的改革，前提就是社会稳定。我们这样一个大国，再也经受不起折腾，所以，我将特别强调稳定对于我们国家的重要。让全国青年尤其是大学生们明白，稳定对于我们国家的极端重要性。如果把稳定都破坏了，我们就什么都得不到，只能得到动乱。”

结束时，赵紫阳补充说，“我的这篇五四讲话送审稿已经在大家手里，请同志们提出修改意见。”

这次会议强调：

一，各级干部要提高对这场斗争的艰巨性、复杂性、长期性的认识。这场斗争由来已久，情况复杂，不要急躁。我们党有能力解决当前面篓b的问题，要认真地从政策和策略上、从全局上考虑问题。

二，要认真组织党团员联系实际学习《人民日报》社论和政府部门负责人同高校学生的对话，做好思想教育工作，把大家的认识统一到中央的精神上来。生产误了不行，思想工作放松了也不行。现在是最需要做思想政治工作的时候。

三，坚决抵制非法串联活动。大学生到工厂、农村、中学、商店串联，要坚决予以反对。他们串联到哪里，就应当抵制到哪里。要劝他们回到学校，好好学习，尽快复课，不要辜负党和人民的期望。

四，要做好民主党派人士的工作，多向他们通报有关情况，听取他们的意见，以取得他们的支持。对一些非党人士也要做好工作。

五，“五四”青年节，全国各大专院校要尽可能在本单位组织纪念活动。北京，特别要保证五月四日“亚行会议”在人民大会堂顺利召开。


对话十二条

就在李锡铭召开高校负责人会议的时候，北京大学的“学生自治会筹委会”在他们自己建立的广播站宣称：为了确保学生自治会能得力地领导“五四”大游行，筹委会监督委员会作了调整，由王丹、封从德等五人统一领导“五四”期间的一切活动。

二日下午二时三十分，北京四十多所高校七十多名学生代表集体到中共中央办公厅、国务院办公厅信访局接待室，中办国办信访局局长郑幼枚出面接待。学生代表向郑幼枚递交了致全国人大常委会、中共中央和国务院的请愿书”，要求中央在三日中午十二时以前答覆，不然，将在五月四日保持继续请愿的权利。请愿书提出了对话的十二条要求和四点声明。内容如下：

一，双方对话应建立在完全平等、真诚地解决问题的基础之上。在对话中，发言、质疑的机会应均等。

二，参加对话的学生代表应该由大多数高校学生（特别是参加此次四月爱国民主运动的高校学生）公认推出。同时，我们认为，鉴于各高校学生会、研究生会在这次运动中没有起到任何正确的引导和有益的组织作用，因此我们绝不同意由各高校学生会、研究生会指派代表，也绝不承认由政府单方面未经广大同学的同意而私下邀请的学生充当学生代表。

三，我们提出学生代表组成方式如下：鉴于同学自发组织产生的北京市高校学生自治联合会在这次运动中一直起领导组织作用，并且在广大同学中获得了认可，可以由市文联出面联络组织，由首都各高校学生根据人数多少的比例各推出若干名代表组成学生代表团。在代表团内部经充份讨论磋商后，从中推举出若干名学生代表作为学生一方总发言人，其他代表具有列席旁听，并对学生方面的发言作协商补充，及向政府方面发言人提出质疑的权利。

四，政府方面出席对话的成员，应为中共中央政治局常委、全国人大常委会副委员长、国务院副总理级别以上，具有了解国家各种事务及决策权力的人员。

五，对话必须允许双方邀请的民间人士或团体的代表参加旁听，任何一方不能以任何理由拒绝或阻挡。被邀请代表在对话过程中不具有发言权，但具有事后就对话内容发表看法的权利。

六，双方发言人必须有发言机会均等的权利。双方发言人每次发言必须限定时间，质疑应限定在三分钟以内，答问应限定在十---十五分钟之内，允许发言人在回答中多次质疑。

七，对话过程中必须允许中外记者现场采访报导，同时中央电视台、中央人民广播电台应现场直播全部对话过程。对话双方均具有现场摄像、录音和记录的权利，任何团体或个人不得以任何籍口加以干涉和阻挠。

八，对话应在政府和学生代表分别指定的地点轮流举行，时间可由双方商定。

九，政府参加对话人员在对话过程中应尽量回答并在会后尽量解决可以回答和解决的问题。如果某些问题确实不能迅即答覆，可商定在限定的时间内举行下一轮对话，任何一方不得无理拒绝。

十，为保证对话结果的法律效力，对话双方必须对对话结果出具联合公告，并经双方共同签字证明。

十一，必须保证对话双方代表的人身和政治安全。

十二，每一轮对话之后，必须在国家各大报纸及电台上如实报导结果，出具公告，并宣布下一轮对话的时间、地点等事宜。关于以上要求，我们声明如下：

一，为确保对话尽快达成，对以上要求，我们希望在五月三日中午十二时以前予以答覆，并在对具体要求作具体答覆的基础上，附注各条答覆的理由，形成书面文件。

二，如果五月三日中午十二时以前我们得不到答覆，我们将保留在五月四日继续请愿的权利。

三，关于第一轮对话我们建议在五月四日上午八时三十分，地点可设在北京大学。

四，此请愿将抄一副本给中华人民共和国政治协商会议。

请愿书收悉后，郑幼枚即以特急件呈送中央政治局各位常委和杨尚昆。中共中央政治局当即决定，五月三日上午，由中国记协邀请国务院发言人袁木举行中外记者招待会，对学生所提的请愿书进行反击。

当晚，安全部的一份报告称：北京高校出现一些值得注意的动向。一，今天下午北大三角地贴出一份《筹委会公告》，称中午接到美国加州十六所大学留学生代表电话，说为他们捐款八千四百七十七美元，还说成立一大陆学生后援领导小组，建议尽快使筹委会合法化；二，今晚北大学生广播提出以下政治性要求：把领导的小轿车拍卖封存；中央领导要从中南海搬出，把中南海变成人民的公园；毛主席的遗体从纪念堂搬到八宝山去；中苏会谈时，中央要与学生举行一个恳谈会；公布中南海特供商品价格，取销特供制度；要把天安门广场变成海德公园，让人们享受；四项基本原则是民主运动的四座大山；『五四』必须大游行，大游行后外地学生曰去进行宣传动员，等戈尔巴乔夫来时再搞一个全国性的大游行。


上海学生大游行

上海学生大游行于五月二日如期举行。安全部报告记录了这次游行的全过程。特此摘录：

复旦大学、华东师大为首的上海学生大游行于今天中午一时许在各高校同时开始，有约四百余名大学生走出校门，上街游行。

华东师大游行队伍中的标语是：打倒官倒、反对特权、新闻要说真话、声援北京学生、自由万岁、坚持四项基本原则、提高教师待遇等。

复旦大学学生先是聚集在校园里，扬言要砸烂校广播台，到一时左右，他们一边起哄，一边冲出校门，领头的学生打着开放报禁，还我导报、复旦人，北京正注视着你们〕、新闻自由是自由的根本等标语。在复旦校园，出现了大量关于《导报》的大字报。一张题为快讯的大字报抗议上海市委粗暴干涉新闻自由，并向导报全体同仁和钦本立致以慰问。还称《中国日报》赠对联一幅：威武不屈，钦总扮云下报人风范；真理不死，导报是十年改革先锋。还有题为捍卫新闻自由，致上海市委公开信》，著名严家其、包遵信、许良英等七八十人的大字报，称上海市委对钦本立的处理违反中国共产党关于党政分开的根本原则，也是对宪法和法律的蔑视、上海市委干涉导报编辑工作的行为，违反宪法第三十五条，称上海市委负责人说导报四三九期的有关内容会加剧动乱是对座谈会参加者的严重诽谤

这两支游行队伍现在正分别治中山北路、国权路向市区行进。他们将沿途串联同济大学、上海交大的学生，一道到市政府、市人大请愿。

据了解，复旦大学、同济大学部份学生昨晚就开始策划今天上街游行。复旦大学昨晚在三一○八教室选举非常学生会，会议由香港人、复旦管理学院科学系八六级学生张才主持，会上散发了上海高校学生联合会公告等四份传单，约六百张。张才宣怖二日下午一时集合。如校门关闭，就分散出去，在校外集中，然后会同同济大学学生一起游行到人民广场。并称：华东师大、交大等也将在人民广场集合，参加全市高校一齐行动。另据了解，昨晚七时，同济大学约有五百多人，在一百二十九教室开会，由一九八六年学潮骨干、化学系八四级学生曹建华主持并宣布二日上午全校罢课，下午一时半在校门口集合，等复旦学生游行队伍出来后，一起汇合。

华东师大四千余名学生的游行队伍经过两小时步行，于下午三时抵达人民广场。复旦、同济的学生游行队伍已到达外白渡桥，队伍前面有两面蓝旗开道，复旦的蓝旗绣着民主二个红字，同济的蓝旗上绣着自由二个红字。两支游行队伍均六人一行，通过市区主要马路。游行学生呼喊口号，唱国歌，沿途围观群众很多。

游行学生的口号有：声援北京学生！爱国无罪！一修改游行条例！新闻要说真话，民主万岁！推进民主，严惩官倒，清除腐败，快复《导报》原状！打倒官倒，反对特权，让创造财富的人先富起来！增加政治透明度！不让人民说真话，就不是强大自信的表现！

华东师范大学学生在散发的《告上海市民书》中说：尊敬的上海市民，我们上海高校联合游行示威，以声援北京学生运动，同时要求政府减免上海上缴财政以保证解决上海住房与交通问题所需的资金，要求撤销对《世界经济导报》的处理。察封《导报》，是对宪法规定的言论自由的公然践踏。因此，我们强烈要求新闻要说真话，不然，经济休想起飞。我们的行动不是破坏安定团结，而是铲除不安定的根源，这种根源就是政府权力不受任何监督所导致的腐败。目前中国不存在表达市民愿望的『正常途径。，通过所谓的、正常途径。表达要求，效果甚微。我们采用游行示威、和平请愿的方式来表达学生与市民的共同愿望──清除腐败，振兴经济。

由复旦、同济学生组成的游行队伍，已于下午六时到达人民广场，与先前到达的华东师大学生汇合静坐，并发表演说。据现场采访的记者估计，目前广场有七千多名学生。警察已封锁了广场两头，禁止行人和围观群众进入。

静坐学生向市委、市政府提出四点要求：恢复原《世界经济导报》总编辑钦主的职务；？，恢复四三九期《世界经济导报》原状；。，取销上海市的游行《条例》，保障学生人身安全，要求新闻媒介如实报导学生运动情况。学生们说，如市委、市政府在今晚六时三十分以前不予明确答覆，他们将再到市政府门前游行示威，并将于明天实行全市高校总罢课。

目前，广场上有四名学生正在发表演说。一个自称华东师大研究生的人说：这次学生运动与文革时期的学生运动完全不一样，这次是理智与激情的交融，文革是愚昧与狂热的汇合。当局说我们是在搞动乱，我们秩序井然，哪有一点是在搞动乱？这位演讲者还大声问静坐的学生：有人说我们高校联合会是非法组织，我们不承认是非法组织。我们到底是合法还是非法？静坐的学生齐声说：合法！并报以热烈掌声。

另一名学生拿着乾电池喇叭对警察说：我们从校园走到广场，就是为了追求真理，我们需要工人、农民的支持，也需要头戴国徽的警察的支持。我们承认共产党是强大的，但从上到下都是官倒，大小贪官污吏正在捞钱！我们出来不是为了钱，而是为了祖国的前途。可惜的是，我们的行动没有得到应有的理解。当局说我们是反党反社会上义的行动，我们的标语口号哪里有一点足反党反社会主义？！晚七时十分，一名自称是北大的学生发表演说，受到广场上静坐的学生热烈欢迎。这位演说者批驳了《人民日报》四．二六社论。他说，宪法中规上公民【言论、集会、结社的自由，我们履行宪法规定的权限，为什么说我们的行动是危害社会主义的动乱？我们反对巨倒，反对特权，反对腐败，这上是为了保护人民的利益！也是完全符合宪法精神的。我们要维护宪法的尊严与权威。这位演说者最后高呼：宪法万岁！诽谤、造谣可耻！晚八时四五分，在人民广场静坐的学生们向海市人大常委会递交了一请愿书后，由广场出发途经西藏路、南京路到外滩海市人民政府门口席地而坐的学生们不时呼喊口号，并一遍又一遍地唱《国际歌》、《国歌》。一些群众在警戒线外围观。有的说这些学生挺累的，连晚饭也没吃有的说学生的口号我是赞成的。现在实际上最大的失误是不推进民主进程有的说，学生的爱国热情应该予以肯上。还有的说这不像是动乱！

晚八时三十分左右，两名学生代表向上海市政府送上了请愿书一，内容是恢复钦本立职务恢复四三九期《夺报》原状、取销《上海市游行条例》、要求新闻媒介如实报导等。学生们要求。市政府在今晚九时三十分以前作出明确答复并扬言，如果不答复，还要坐下去．

据侧算，目前在外滩的大学生约有八千余入。这是这次学潮中海学生游行规模最大的一次到晚十时零五分，聚集在市政府门的学生开始陆续散去。、上海高校学生一名成员在离散前对学士们说，明天晚卜六时，请各校学生按原定路线到市府门口集中，一定要市有答应我们的四点要求，不达日的，决不罢休．他还拿着电喇叭大叫：一现在宣布，无限期罢课！一些学生在离开现场时还对民警起哄．明天再见！


赵紫阳五四讲话

五月三日上午，赵紫阳出席纪念五四七十周年的大会并发表讲话，杨尚昆、李鹏、万至、邓颖超、乔石、胡启立、姚依林等参加。赵紫场的这个讲话由鲍彤起草，事先经过政治局和中央书记处成自的审核，在审核过程中，杨尚昆、李鹏、乔石、姚依林和李锡铭都分别提出要在讲话中增加反对资产阶级自由化这句话。李鹏还将自己修改的稿子交给了杨尚昆，希望杨尚昆再对赵紫阳强调下。大会开始前，杨尚昆找了赵紫阳。杨尚昆说：好几个同志都建议在五四讲话中加上反对资产阶级自由化。这句话，你是不是在讲话中加上？赵紫阳笑着对杨尚昆说＊〔尚昆同志，我觉得在这样的气候下，还是暂不强调为好。杨尚昆没有坚持。后来杨尚昆在十三届四中全会提及此事时＊说赵从朝鲜回来后已听不送别人的意见。

赵紫阳的五四讲话，主要是讲关于稳定和反对动乱的，平心而论！是一篇语重心长的讲话！能打动人心。这里摘录．有关段落：

十一届一中全会以来的十年，党的正确方针政策之所以能够惯彻实施，改革和建设之所以能够取得人家郁切身感受到的咸效，最重要的．条件是保持了社会的稳定。这是全国人民共同努力维护的结果。全国的工人、农民、知识分十、育年学中、各民族、各东旅、各界人士都为稳定出了力，也都从稳上受了益。在稳定这个事关卡局的问题卜形成共识同心协力＊不容易呵！身在稳定之中，有时不觉得稳定之可贵，但是，如果。I．失去稳定，就会痛悔莫及！我们渴望办成的事，就一件也办不成，连已经取得的成就，也会毁于一旦。如果把稳定破坏了，能得到什么呢？什么也得二到，只能得到动乱。

如果再发生动乱，发生大规模的社会冲突和无政府状态，乱．人心，乱了社会秩午、生产秩序、学习秩序｛、工作秩序、乱了人民自己，闹得国无宁日，怕很有希望很有前途的中国，就会变为个动乱的没有前途的中国。如果出现那种局面，中国人民包括广大青年学生希望的建设、改革、民主、科学，一概都谈不上，不仅如此，那些反民主、反科学的东西，都要旗帜鲜明地反对动乱＊坚决维护得来不易的安定团结的政治局面。稳定、不是不要民主，而是要使我们的民主走上一条有法制化的正道。我们在建设社会主义商品经济新秩序畴同时，也要民建设社会主义民主政治的新秩序。这是一种建立在四项亳本原则基础上的民主政治新秩序，无疑是现代化所必需的，也是维护社会政治环境的稳定所必需的。稳定、渐进、理智、秩序、法制，这是建设和改革的要求，也是民主和科学的要求。

广大群众包括广大学生希望推进民主政治，要求惩处贪污腐败，发展教育和科学，这也正是我们党的主张。中国共产党之心、是同人民之心、青年之心连在一起的。让我们大家互相沟通、互相理解。认清历史的使命，清醒，理智，坚毅，沉着，实事求是，艰苦奋斗，这是当代青年最可贵最需要的品质。

这里，赵紫阳通篇讲了稳定与动乱的关系，肯定了学生的爱国之心。可谓语重心长。

赵的这篇讲话发表以后，全国各地反馈回中南海的消息都是一片称赞。而李先念、陈云等中共元老则认为不应该这么讲，薄一波在四中全会说，〔在这种情况下，给青年讲爱国，无异于助长他们搞动乱。


袁木记者招待会

三日上午，由中国记协出面，邀请国务院发言人袁木、国家教委副上任何东昌、北京市委副书记汪家铎、北京市委秘书长袁立本举行中外记者招待会，针对学生所提的请愿书进行反击。袁木等人的对话主要强调了以下几层意思：

不能排除合法组织。袁木一开始就说，昨天部份学生递交的请愿书的核心问题是三点。第了他们要求对话要排除经过民主的、合法的程序选举出来的中华全闪学牛联合会，北京市和各高等院校的学生会我认为，将合法的学生组织排除在外，而只由部份学生对话，这种做法是不合惰理的，而且只会容易造成北京市学生之间的不团结＊更加引起纷争。政府是不愿意看到这种惰况的。

二，对话不应有先决条件。袁木说，对话不应有先决条件。他们提出的请愿书的核心的第二点，就是同政府平起平坐，成为谈判的对手，而且要超越于政府之上。我觉得在这一点上，不仅不合情理，还表现了青年学生的相当程度的种幼稚的冲动在他们的请愿书富中，（仅对对话提出了种种政府必须事先答应的条件，而巨要求政府有什么人参加＊必须经过他们同意。我觉得这种先决条件的提出，我想公纵众舆论大概都不会同惰的。请想想，这样的做法是否合情合理？在对话之前，就事先由方指定方应该如何才能对话，这怎么能对得起来？

三，请愿书带有威胁性质。袁木强调，第三，这种请愿书提出如此苛刻的条件，而且采取j对政府的最后通牒的形式，限今天中午十二时以前答覆，如果不答覆，就要继续示威。这是最后通牒式的请愿，是带有威胁升的。我认为，从请愿书中看出确实现在在青后有人给学生注意出，挑起社会的动乱。政府己经多次表明过这样的态度，挑动动乱的是极少数极少数人在背后制造否定中国共产党的领导、否定社会主义制度的政治斗争，我们希望广人学生能够愈火愈多地理解这一点。

四，学生触犯刑律将被刑律追究。袁木说，我说学生的背后有极少数人出主意制造动乱，这儿一入些人我个人的看法主要不是学生也不排除极个别的学生。我们已经宣布过如果不触犯刑律＊学生过激的言论，过激的行动都不予以追究，如果触犯刑律将被刑律追究。河东昌说，我认为我们的大学生＊百分之八＊九点九是好的，是善良的，但是确实一入在背后企图挑动他们，挑动的人提出一个公开的、纲领性的口号，就是要求彻底否定反对资产阶级的自由化。这些所谓七条、九条的要求，他们的共同点就在这里二并说，四月二十二日，在人民大会堂东大门外，在封建的习惯下跪要求中华人民共和国总理接请愿书的人，我非常担心他们背后有人。

五，平心静气对待学生。对于可能发生的五四学生游行，袁木说，如果一旦再发生，我们将采取我们前一个时期已经采取的正确的态度和做法来对待这件事情。在阅于海外对学潮的报导时，袁木说，我已经注意到国际舆论对中国学生行动的种种报导。有点是相当共同的，都貌7b为政府采取正确的政策的措施。说区别，从根本＊说，有的舆论是企图煽动这场动乱越来越大，有些舆论关注的是希望这场动乱平息下去。

六，动乱成因颇为复杂。袁木说，。据我们所知，有此一人已经在我们的高等院校当中，进行了几年的灌输，灌输种种错误的思想，提出种种错误的政治纲领，进行种种非法的组织申联活动。对于有一已预有露面，但在背后埋得很深，出主意，很恶毒之人，在目前许多人被里进了动乱的情况下，我们不准备现在采取措施。鱼龙混杂，难以分清，不利于采取直接的措施。袁木表示，在很特殊的情况下，不管学生宣布成立什么样的组织，政府都承认并和他们对话，这样会导致学生之间的更加不团结。我们在处理学生问题时，每一个步骤都要十分慎重，不能不利于学生之间的团结。如果导致这种不团结，我们就会犯罪。

袁木在中外记者招待会上的答覆，引起北京高校一些学生的强烈不满。袁木的记者招待会结束后，高校自治学生会的学生代表来到中办国办信访局，询问对二调愿书的答覆。郑幼枚回答，二细愿书中所提问题，国务院发言人在答中外记者招待会时已经回答，不再答覆。请同学们曰去尽快复课。学生代表深感失望。


对袁木讲话的反应

安全部三日下午发回了有关袁木答记者问后北京学生的反应。报告称：

北京高校部份学生对袁木在中外记者招待会的答覆强烈不满。今天下午高校自治学生会在北京师范大学物理模开会，有四十七所高校的学生代表参加会议。在表决明天是否去天安门广场游行的问题时，在场的四十一票赞成，五票反对，一票弃权。会后，北京各高校学生进行紧急部署，并纷纷张贴题为五四行动的传单。内容是：

经高校自治学生会四十七所学校一致同意，明天（五月四日）活动安排如下：八点从各校出发，游行到广场，沿途散发传单，不演讲，少喊打倒。

宣传重点：

  1. 支持改革，反对倒退。
  2. 民主、科学、自由、人权、法治。
  3. 要求对话，对话要讲诚意。
  4. 卫护宪法的言论新闻自由、声援经济导报。
  5. 集会、结社自由，高自联合法地位。
  6. 一反对官倒，打倒腐败。
  7. 全国高校联合起来。

下午四点，市高联在广场发表《五四宣言》，然后各校自由组织活动一集体活动结束。

另：住各校的外地学生代表上午七时三十分在师大门口集合。

据多方面消息，许多学生对袁木今天在中外记者招待会上的答覆不满。有的学生说，袁木讲话态度强硬，反映了政府的态度，这是政府要动手的信号。有的学生说，中央低估了学生的热情和力量，对学生的心情理解不够。为什么一提打倒官倒，清除腐败，要求民主，中央的某些领导人内心就恐慌，人民政府哪里有怕人民的道理？

据北大、清华、人大、北师大和北京理工大学的情况，教职工对袁木的答覆反映还是好的。有一位教师说，经过对话和记者招待会，很多问题已经说清楚了，学生再闹，就越闹越没理了。而学生从总体上说表示不满，但不满的情绪没有象二十七日那么高。学生的不满主要还是对不承认自治联合会、强调动乱之一小撮接受不了。学生貌7b为不承认一学生自治联合会是中央不了解情况，目前学生中八十％是支持联合会的。

中国政法大学学潮骨干分子郭恒忠说，一讲就是查背景、揪后台，咱们领导人善于查背景，一遇运动就查，我们大学生是有头脑的，没那么容易就L当受骗，被人利用。政法大学就没有背景，是自发的，二十七日游行是政府和人民日报社论造成的。学生并不想搞乱国家，动不动就和文革恍，中国有动乱的基础吗？

有的学生说，政府总说学生搞学潮背后有坏人，我们不能接受。你说有坏人，为什么不敢拿出证据，揭露坏人。

有的学生说，我们要建立一个全国高校学生联合自治委员会的目的，就是要建立一个监督政府的机构，由于党的领导的这种高度集中制，很可能由于主观主义造成政策的失误，我们就是想通过罢课、游行等形式来帮助政府时刻保持清醒的头脑。

今天下午，北大、清华、北师大、人大、科技大学等校学生正在准备横幅、自制喇叭。些教师担心，如果政府采取强硬措施，会使一些学生走向反面，会使他们的态度更坚决。

当天，北京市委报告了首都二十八所高校学生产生对话团的经过，这份报告引起了李鹏、姚依林、袁木等人的高度警觉。摘录如下：

据首都部份高校学生会主席、团委书记介绍，被宣布为非法组织的北京市高校学生自治联合会近日在首都二十八所院校中通过普选产生了一个六十五人的对话团。

这个由北京市高校学生自治联合会组织选举的对话团一经产生，便立即宣布脱离北高联，是介于合法学生会、研究生会和北高联之外的独立的学生组织。

据悉，磨洹个对话团第一次对话的提纲有三条：一是对这次学生运动性质的评价；二是由官倒、腐败引起的政治体制改革问题；三是强调宪法规定的自由权利，并特别强调新闻自由、出版自由和结社自由，争取：同自联的合法性。这三方面的问题，各个高校都有分工。如第二个关于政治体制改革的问题，就有七个方面的内容：＊，由胡耀邦辞职所引起的党内民主问题；2，由文民日报》等报导所引起的新闻自由问题；。，由官倒、腐败现象所引起的政治决策的科学化、民主化问题，4，由党和国家领导人不负责任、推卸责任所引起的国家权力结构问题；。，由经济领域分配不公所引起的利益分配机制问题；＊，由掠夺性的剪刀差导致农业危机引起的整体性政治体制改革问题；＊，由国家四大机关运转不正常所引起的政治、经济、文化等综合政治经济体化问题。

对于上述三方固的问题，对话团作了充份认真的准备。而在学生中目前最关注的中、心问题也是对话问题。学生干部们反映，在对话问题上，学生会、研究生会的主动权已经丧失，希望中央密切注意这个问题，及早作出决策。

另据学生干部反映，目前北高联正在采取种种办法，力争取得合法地位。现在在学校他们也不从事干扰学校正常秩序的活动，并逐渐把自己的活动纳入学校的正常活动中去。他们争取合法的方式有：一，争取独立，获得承认；二，与学生会、研究生会并存，学生会、研究生会搞学校的各种文娱活动，他们搞运动；三，以社团的身份加入学生会，并争取改组学生会、研究生会。

三日当天，在全国大中城市中，只有南昌、西宁两个城市的大学生进行了上街示威游行。上海、天津、哈尔滨、长春、渖阳、大连、西安、兰州、郑州、武汉、长沙、南京、杭州、合肥、重庆、成都、昆明、贵阳等城市的高校则全部出现鼓动学生五月四日街游行的大字报和传单。其中，上海市委报告称：复日天学、同济大学、华东师范大学三日当天三校均已有三分之二的人罢课。上海各高校相继出现要求罢课的大字报，罢课的原因是一政府欺我们学生软弱，连四点要求都不屑于答覆我们。要求召高校从即日起无限期罢课，罢课期间，请不要进入教学区，可在宿舍、图书馆学习，并于五月四日上午九时三十分上街游行，到人民广场市人大门口集中。


鲁迅博物馆会议

五月三日晚，安全部发回了五月二日、三日一吐新闻记者在北京鲁迅博物馆开会的有关情况。报告称：五月四日，在北京的游行队伍中，可能出现一支由首都新闻工作者自发组成的游行队伍。那么，这些分属若干家新闻单位的记者们是怎么聚集在一起，由谁牵头组织这次难度很大的行动呢？兹摘录报告的有关内容：

广州有家报纸，由广东省社会科学院主办，向海内外发行。这家报纸在国内知名度不高，据说在海外还有一些影响。该报拟设北京记者站，派员来京筹建，暂住鲁迅博物馆内。今年四月底，该报记者向博物馆同志讲，他们五月二日要组织一次首都新闻界纪念五四座谈会，鲁博同志表示同意。五月二日，几十位分属首都若干家新闻单位包括甚界经济导报》驻京办事处的记者们都来到鲁博座谈。这次会议的主旨不是纪念五四，主要是围绕上海市委处理《导报》及新闻自由等问题畅所欲言。发言中不乏慷慨陈辞白有争论。此日会议整整一天似乎不达到预期目的，因此决定三日下午在原会址继续进行。

三日下午的会议，一些新闻单位闻讯又赶来不少人。外国的、香港的，甚至台湾的记者也得知了这次重要会议，纷纷带着像机、录像机前来赴会。由于人数太多且喧哗声太大影响鲁博的正常工作，会议乾脆移到室外草坪上开。在〈台报》人员主持下，会议先由《世界经济导报》驻京办事处负责人介绍了上海市委处理《导报》事件的经过。会大家一致同意要对《导报》事件作出声援，但对四日的游行一事意见并不统一，一些人持反对意见，认为新闻工作者要有别于学生。上争论不休，迟迟做不出决定，一些人乾脆提前退了席。会议开得很晚。最后，会议拟定采取两项行动：一是在首都新闻界发起请愿书签名，要求与主管新闻舆论的中央领导对话。二是在五月四日与学生一起游行至天安门，新闻记者或编辑可以请愿、集体围观、集体采访的名义加入游行队伍。

对于这两天的会议和明天可能进行的记者游行，会上，一些香港、台湾和外国记者已纷纷表示进行新闻报导，有的电视台还要播放录像。


新建网页 1

五四宣言

五月四日的北京，人人都关注着长安街、天安门，学生们将大规模游行的消息，早已不陉而走。这里记录安全部门对这次游行的即时报告。

今天首都五十…所高等院校的数万名学生上街游行，并在天安门广场集会，发表了一五四宣言，向公众宣布五日复课。

早晨八时半左右，按北京高校学生自治联合会的安排，各校学生分头在校内集结，不听校方劝阻陆续走上街头。今天的游行队伍分三路向天安门广场行进。清华、北大、人大、理工大、外院、民院等院校万余人，从西郊进城；北师大、政法大学、北航、北医、北中医等院校几千人从北路向城区靠拢；东路游行队伍则由北工大、经济学院、机械工业学院、广播学院、工艺美院等院校近万人组成。中午十一时许，三路游行队伍突破警察在城外设置的警戒线，从复兴门、建国门进入城区。束路学生在十二时多钟首先进入天安门广场，他们手拉手围成圈坐下，高呼口号，唱国际歌，等候另二支队伍的到来。几位组织者爬上纪念碑，挥着蓝白相间、中有红星的一高校学生自治联合会的旗帜，同时敲着小鼓，引来了许多围观者。下午二时多，西路、北路的游行学生队伍进入广场。约三时左右，学生举行集会。

在人民英雄纪念碑北侧台阶上，在印有儿京高校学生自治联合会字样的蓝白条相间的旗帜下，位学生宣读了《五四宣言》。《宣言》在回顾五四运动七十年的历程后，主要讲了以下内容：

中华民族的前途和命运紧紧地系着我们的每一颗心。这次学运的目的只有一个，即高举展下、科学大旗，把人民从封建思想的束缚中解放出来，促进自由、人权，促进法制建设。为此，我们促请政府加快政治、经济体制改草的步伐，采取切实措施，保证宪法赋予人民的各项权利能得到保障，实现新闻法，允许民间办报，铲除官倒，加强廉政建设，重视教育，重视知识，科学立国。我们的思想与政府不矛盾，我们的目的只有一个：实现中国的现代化。

这次学运是继五四以来规模最大的学生爱国民主运动，是五四运动的继续和发展，是史无前例、极其成功的。十多万大学生走上街头，喊出了我们自己的口号，表达了我们的心愿。学运的功绩还表现在，大批高年级学生和研究生成了学运的领导和主干力量，使整个行动更为成熟、更为理智。我们还在学运中成立了一个在各校学生自发成立的群众性组织基础上，由我们高校代表选举产生的、学生自治联合会。。这是一个新的组织，在这次学运的壮举中，它表现了同学□局度的民主意识和运困民主手段促进现代化建设的自觉性，它对日后的民主改革肯定会大有裨益，起到推进作用。尤其令人鼓舞的是，学运中几十万市民及各界人士以各种形式帮助并支持了我们的行动，这也是前所未有的，学运的胜利是民主运动的胜利，是全体人民的胜利，是、五四。精神的胜利。但是，同学们，同胞们，这个胜利是极其微弱的。几千年的文明，不仅无法为我们拿出一个富国强民的现成方案，而且长期的带有封建色彩的政治经济制度及其基础农业文明极大地影响了并在一个相当长的历史时期内将继续影响着我们的现代化建设。为此，我们当前的任务是：首先，在学运的发祥地＊＊校园内率先实行民主体制改革和尝试，校园生活民主化、制度化；第二，学生积极参政，坚持要求与政府对话，促进政府的民主政治体制改革，反对贪污腐化，促进新闻立法。我们认为，这些近期目标虽然只是民主改革的第步，而且是细小而瞒跚的一步，但确实是伟大的一步，可喜的一步，我们首先应该为这一步而奋斗，为这第一步而欢欣。

同学们，同胞们，展族的昌盛是我们这次学生爱国民主运动的目标，民主、科学、自由、人权、法制是我们数十万大学生共同奋斗的理想。几千年的历史与文明希望着，十一亿伟大的人民注视着，我们有什么可顾虑的呢？我们有什么可怕的呢？同学们，同胞们，让我们在这富有象徵意义的天安门下，再次为民主、科学、自由、人权、法制，为中国富强而共同探索，共同奋斗吧！

让我们的呐喊来唤醒年轻的共和国！

接着，又宣读了北京高校学生自治联合会的决定：

1。经北京市五十二所高等院校学生代表民主表决，决定从五月五日起，北京市所有高校全部复课。

2，由兀京高校学生自治联合会组织成立的高校学生代表团与政府交涉，继续要求对话。

3。，联合会随时听取代表团与政府交涉的结果，广大同学应保持热情，自治会保持斗争的权利，我们仍然可以统一行动起来。

4，在北京市内广泛开展演讲活动，将今年五四请愿活动介绍给广大的市民。

下午三时左右，各校学生陆续撤离广场。

与四月二十七日游行人数相近，但参加游行的学校有所增加。这次游行的个显著特点，就是来了不少外地高校的学牛。我们看到，三十多名南开大学的学生打着一两间大学的横幅，五十多名河北大学的学生与北师大的游行队伍相连，还有香港中文大学、广州中山医科大学、深圳大学、海两大学、华北电力学院、吉林大学等外地二十余所院校的学生，举着写着校名的小旗。

今天参加游行的除了学生外，还有约二百名记者、编损。游行队伍最前面打着写有一幅首都新闻工作者的横幅。在后面的一吐横幅上写着新闻公开有利于安定团结、我们有笔想写文章不能写、我们有口想说真话不能说、欲说不能等等。游行者喊著强烈抗议整顿《世界经济导报》、新闻要说真话、重大新闻应让人民知道、还我本立等口号。今日游行中学生打的横标与口号突出了讧扬五四精神，争取民主自由、科学兴国，教育为本、对话要有诚意等内容。主要口号有：对话对话，平等对话、对话对话，真诚对话，没有诚意，等于空话、向钦本立先生致敬，新闻要说真话、不是文革，不是动乱、一学生运动，反对动乱、三污腐败，惩办不殆，特权衙内，必须治罪。主要横幅有：于自由毋宁死、杰先生你好、三十年河东四十年河西，已经过了七十年，还要再等七十年？受穷只因读书，流血为争自由、二兀了？没完！结束老人政府、一小撮等于十亿乘以九十九％、聂洁的中国共产党万岁等。

今天的游行，围观者不如上次多。富西行游行队伍从中关村往白石桥行进时，沿途很多人拍手致意。行人说，让他们年轻人闹闹，政府才能清醒点。游行队伍进城后，表示支持学生游行的以青年人为多。据北京市公安局反映，在北路学生突破学院南路警戒线时，曾挤倒些警察。在西郊白石桥，警察为阻挡游行队伍，曾挤倒些围观者。


全国学生大游行

五月四日，全国大中城市高校学生以游行示威的共同方式来纪念五四七十周年，同时向党和政府表达要求进行政治体制改革，争取民主、自由、法治的意愿。据中南海当天得到的报告，全国有五十一个大中城市的青年学生进行了示威游行。现择要摘录有关报告：

上海：从四日十时至五日凌晨二时。以复旦天学、同济大学、华东师范大学为首的二十几所高校约八千多名学生参加了游行示威、静坐抗议活动。游行学生下午在外滩市政府门口静坐，要求与市政府领导对话。晚上约有七千多名学生继续到康平路市委所在地静坐，学生们在市委门前一遍又遍地高呼三泽民出来！至五日凌晨时，仍有千余名学生在市委门前静坐。游行学生广为散发了重口上海市民书》。文中称：二巾民们，物价飞涨，经济停滞，通货膨胀率达二十％以上，中国已经处于危急之中。三十九％的中国人生活水平在下降，四十二％的上海市民生活水平在下降！制币的印刷机在高度紧张地昼夜不停地运转，货币在大幅贬值！市民们，你们想过没有，钱到哪里去了？其实巨款被挥霍的情况连想也想不到。我们再也不能被愚弄，不能被欺骗，不能被压榨了！我们要做真正的主人！这份署名爱国学生的传单在上海引起巨大反响。

西安：从四日九时十八时三十分。以西北工业大学、西北大学、西安交通大学等校为主的约万二千余名学生参加了游行、静坐抗议活动。在省政府门口，名青年学生宣布，这次游行是由西北工业大学五四青年会率先发动的。组织这次游行的目的是：

一，要求纠正新闻舆论对西安学生运动性质的歪曲；

二，要求纠正新闻舆论对四月二十二日事件严重失实的报导；

三，要求政府与学生进行有诚意的对话；

四，要求学校正式声明对本次罢课的同学不进行打击报复上游行途中，学生沿途张贴了很多开于高干背景的关系图。有一千多名警察维持秩序。学生代表最终与陕西省副省长孙连人等人进行谈判。

武汉：从四日八时三十分冲出校园至二十二时。以武汉大学、华中理工大学、华中师范学院等校为主的十八所高校约万多名学生参加了游行、静坐。参加抗议的学生向省政府递交了请愿书。二硎愿书共六条：。，打倒贪官，彻底根除一切腐败现象；

新闻要画早立法。反对新闻封锁，允许民间办报，允许发表不同意见；提高知识分子待遇，增加教育经费；抑制通货膨胀，保障广大人民的生活水平；为勇于说直诌的《科技日报》、《世界经济导报》平反，撤销对他们的错误处罚，恢复有关人士的职务；严禁刘爱国学生实施无理迫害，保障青年学生的正当权利。

杭州：从四日十时三十分至十六时。以浙江大学、杭州大学、浙江工学院等校为主的十所高校约一万名学生参加了游行示威。游行途中散发了二祀愿书。主要内容是：＊，肯定学生提】的民主、科学、自由、人权、法制的口号。要求省政府公开省政府整顿经济秩序、治理经济环境的实绩；采取有效措施制止通货膨胀，确保人民生活水平；增加教育经费，从根本上解决学校危房问题；公开紧俏商品优惠票证的分发情况和流向；要求省市领导与学生公开对话，坚决反对政府只与校方指定的学生代表对话，坚决取销动乱的说法，解除报禁，公开报导这次学生戾王爱国运动；，不许以任河形式迫害参加游行的学生。

重庆：从四日八时至二十一时。以重庆大学、重庆医科人学、重庆师范学院等校为主的八所高校约七千名学生参加了游行示威，并在市政府院内静半抗议。参加抗议的学生要求与市长对话，并提出八点要求。公开声明这次学生运动不是闹事、动乱。

重庆新闻界报导要真实、客观报导这次游行静坐情况，不能作假。要求市政府对这次学生运动作出公正、客观评价；与政府对话的学生代表要由学生自己产生，不能由校方指定。学生要有自己的刊物；提高知识分子待遇；要求直接对话，增加透明度；严禁迫害学生，保护学生安全。由竣巾政府领导没有出面，八所院校的学生代表在市政府院内宣布：五日上午举行全市高校罢课和游行，不达对话目的决不罢休。

长沙：从四日上午九时于十五时三十分。以湖两大学、湖南师范大学、长沙铁道学院等院校为下的十余所高校约六千余名学生参加了游行，并进行了流动性的演讲。一些学生称，二洹次游行很不容易，几位学生领袖被软禁，还有几位在游行队伍中被拉走。沿途约有近十万群众围观，学生秩序较好，没有发生冲突。游行途中，学生散发了《告同胞书》。《告同胞书》称：中国又一次处于牛死关头，并提出五条：言论自由，新闻自由，集会自由，游行自由，要求发行被禁的四月二十四日画界经济导报，恢复总编辑职务；

二，取销一切封建特权，废除事实上的干部终身制；

三，抑制物价上涨，拯救农业危机；

四，增加教育投资；

五，允许新闻界如实、公正地报导这次学生运动。重口同胞书》说，工人、农民同胞们，我们为你们不公平的经济地位和社会地泣在呼吁，也同样希望得到你们的支持，个体工商者，你们用】汗挣来的钱官僚靠权势所窃来的财富要乾净得多，我们理解你们！

当天上报的省会城市和计划单列市的学生游行情况为：兰州六千多名学生、天津五千多名学生、长春五千多名学生、福州二千多名学生（冒雨游行）、两京二千多名学生、成都二千多名学生、昆明二千多名学生、贵阳二千多名学生、厦门二千多名学生、大连二千多名学生、广州千五百多名学生、太原一千多名学生、洛阳干余名学生、西宁一千余名学牛、合肥约一千名学生等。由于学生以和平的手段进行游行，秩序井然，也由于各地政府对警察发出了决不能动用武力殴打学生的警告，五月四日全国规模的学生游行抗议活动没有发生一起暴力事件，这是值得庆幸的。


赵紫阳

赵紫阳：在民主法制轨道上解决问题

正当学生们在天安门广场宣读五四宣言的时候，赵紫阳会见了亚洲开发银行理事会第二十二届年会的亚行成员代表团团长及亚行高级官员，并发表了被称之为第二种声音出来了的那篇著名讲话。现摘录其亨要部份：

我认为，游行队伍中的绝大多数学生到共产党和政府的基本态度：又满意，又不满意。他们绝对不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉，他们对十年来改草和建设的成绩，对我们国家的进步和发展，是很满意的，但对我们工作中的失误是很不满意的。他们要求纠正失误，改进工作；而资定成绩，纠正失误，继续前进，也正是我们党和政府的主张。有没有企图利用并且正在利用学生的行动呢？中国这么大，当然难免，总有人希望看到我们出现动乱，总有人会利用，不利用是不可想象的。这样的人极少，但值得警惕，我想绝大多数学生是会懂得这一点的。现在北京和其他某吐矿市的游行仍在继续。但是，我深信，事态将会逐渐平息，中国不会出现大的动乱。我对此具有充份的信心。

应该在民主和法制的轨道上解决学生的合理要求，应该通过改革来解决，应该用符合理性和秩序的办法来解决。分析一下具体情况就清楚了：现在学生最不满意的是贪污腐败现象。这本来是党和政府近几年来直在解决的问题，但为什么有这么多的人有意见，而且意见这么大？两条原因。一是由于法制不健全，缺乏民主监督，以致某的藤实萍在的腐败现象，不能及时地得到举报和处理；二是由于公开化不够，透明度不够，有吐溥言，或是张冠李戴，或是无限扩大，或是无中生有。其实，我们绝大多数党和国家机关的工作人员，不但是低工资，而且除了工资以外并没有什么其他收入，更没有什么法定的特殊权利。违反法纪，搞特权、特殊化的人，有，但并不像人们传闻的那么多，那么严重。当然，腐败问题是定要解决的，但这个问题必须也只能同完善法制、民主监督、扩大透明度等改革措施结合进行。在处理学生游行这一事件时，也同样应该在民下与法制的轨道上来解决，在理性和秩序的气氛中解决。现在需要广泛地进行协商对话，同学牛判话，同工人到话，同知识分子对话，同各展主党派和各界人士对话，在民下和法制的轨道上，在理智和秩序的气氛中，交换意儿，增进理解，共同探讨解决大家共同关心的问题。

现在最需要的是冷静、理智、克制、秩序，在民亨和法制的轨道上解决问题。党和政府准备这样做，我相信，学生会赞成这样做，各界人士也会赞成这样做。

赵紫阳的这个讲话，是由鲍彤起草的，讲话前没有经过政治局南委讨论，也没有请中央书记处审核。赵紫阳在讲话前就对稿子较满意。讲话一结束，听到的几乎都是一畦好的反应。赵紫阳讲话结束后，与李鹏作了一次私下交谈。李鹏半下，就对赵紫阳说，紫阳同志，你的话讲得很好，反应不错。我在明天会见亚行代表时，也要呼应一下二赵紫阳说，二。坦个讲话的调十较温和。我希望这个讲话能起到促进学潮画怏平息的作用，同时也能增强外资对中国稳定的信心上接着，赵紫阳着重谈了他对一四．二六社论的看法。他说：翠鹏同志，我从朝鲜回来以后，听到各方面对人民日报四月二十六日社论的反映很大，似乎四二六社论已经成为影铿臼学生情绪的一困桔子。我们能否采取适当的方式，解开这困结子，以缓解学生的情绪二李胧：去阳同志，你知道，四二六社论是根据四月二十四日政治局常委会议的精神特别是小平同志的讲话精神发表的。这个社论里面有吐语气可能表达得不很准确，但要改变这篇社论的定性肖定是不可能的。

赵紫阳：我先说一些我的想法。这次学潮，我认为有两个很值得注意的特点。

一是学生提出要拥护宪法推进展主，反对腐败等口号。这蛙一要求其实跟党和政府的主张是基本一致的。

二是参加游行和支持学生的人非甫之多，各界人士都有。不仅北京人山人海，上海、天津等一些大城市也是如此。学潮已经扩大为全国性的规模。所以，我想，要画怏平息事态，必须首先应该着眼于大多数，把多数人的半流肯定下来。我觉得四月二十六日社论有个问题，就是没有肓定多数人的主流，而是从整体上做了一个多数人难以接受的笼统的定性，带有敌我矛盾性质。极少数人反对四项基本原则，浑水摸鱼肯定是有的，我在今天的讲话中也指出了这一点。但是几十万人的、全国性的行为只由少数的人操纵，则很难完全解释得通，也难以令人信服。学生们认为四月二十六日社论给他们戴上一顶帽子，情绪变得激烈起来，主要原因也在这里。因此，我主张对社论做些改变，松一松口。

李鹏：紫阳同志，这场学潮的背景极其复杂。四二六社论并没有请广大学生在搞动乱。袁木与学生对话和答记者问时都代表政府作了多次解释。学生们应该是明白的。问题是，现在的学潮丝毫没有减退的迹象，反而出现非法学生组织公开向政府要挟。你看。高自联。的那个请愿书，不仅要把合法学生组织排除在外，更把党和政府当作谈判的对手，而且要超越于政府之上，附设种种条件。

请愿书本身就带有威胁性质。小平、陈云、先念等老同志都认定这次学潮有极少数人在背后操纵，其目的很清楚，就是否定中国共产党的领导、否定社会主义制度。我也是这么认为的。从这一点来说，四二六社论的定性是正确的，不可能改变。

赵紫阳：我不反对社论中、动乱。的说法。我认为、动乱。只是指学潮规模，和对社会秩序的影响程度而言，并不说明性质，可以是自发的，也可以是敌到的。我想，我们还是应该再有篇东西，把广大青年学生和社会上很多同情者的行为与极少数人的企图利用学潮浑水摸鱼、制造事端，攻击党和社会主义的行为严格区别开来，避免把整个学潮笼统地作一个敌我矛盾性质的定性，着重采取疏导的方针，避免激化矛盾，这样可能更有助于事态的平息。

李鹏说，紫阳同志，我不同意你的这个意见。赵紫阳与李鹏开于四二六社论的谈话各执己见，谁也没有说服谁。


赵紫阳讲话的社会反响

赵紫阳讲话发表后，引起了社会各界的热烈反响。五日各省、自治区、直辖市向中南海的报告中，普遍对赵的讲话给予了充份肯定，认为讲话有利于画快平息这次学潮，也有一些报告对赵的讲话提出了瓦疑问。特此摘录各地报告主要内容：

北京：这个讲话对当前国内形势特别是学潮的起因、性质、形势和前景作了公正、中肯、恰当的分析，并提出了冷静而策略的解决办法，将有利于缓解大学生的情绪，稳定局势、稳定人心。在民主和法制的轨道上解决问题，符合民心和学生愿望。这表明党和政府的胸怀和诚意，也表明党和政府有能力有信心解决当前存在的一些问题二全分同志提出了些疑问：

一，讲话中没有对学生运动明确提是动乱，只从正面讲、中国不会出现大的动乱。，这与四二六社论定性为。是一场有计划的阴谋、是一次动乱。调子不1样，是否社论说过了头？

二，四二六社论、袁木同志与学生对话和答中外记者问中都较明确肯定有黑手在幕后策划，而紫阳同志讲话中只是说。当然难免。一洹相差太远了，让人不好理解。

上海：一不少干部、教师、学生认为，讲话对当前我国国内形势的估计是正确的，解决问题的方针也是妥当的。应该说，最近一部份学生上街游行，不是形势乱得不得了，而是反映了广大青年学生既满意又不满意的一种情绪。现在中央态度明确，讲话诚恳，方法对头，事态会很快平息二也有吐琴部对讲话表示不理解：上街游行到底对不对，讲话避而不谈，既然青年学生的主张同党和政府的主张是一致的，为什么还要我们日夜做工作劝说学生不要上街游行？

黑龙江：讲话中的一些提法较客观，基本估计也与我们听到的群众的呼声一致。许多群众对学潮不反感，为学生们的爱国行动、忧患意识叫好。讲话具体分析了参加学潮的大多数学生的动机，并给予肯定，指出学生提出的、清除腐败。等曰号与党的目标是一致的，这就更符合实际了。有的干部认为，讲话在分析学潮产生的原因时讲得不够透彻。应该建立一种有效机制，使政府官员置于人民的监督之下。

辽宁：一讲话既十分适时，又入情入理，将对平息事态产生巨大的促进作用，大家都感到轻松多了。紫阳同志的讲话对学生上街游行的性质阐述得很科学、很准确，表达出党和政府的真诚愿望。讲话的态度亲切诚恳，通篇没有。训人。的说教味，连『冷静、理智、克制、秩序。几个字，也是对学生和政府的共同要求，这就和学生的心呼应起来了，反映出党中央和政府的大度胸怀。许多人把紫阳同志的讲话与四二六社论相对照，认为其中一些提法和态度的不同发人深思。一中央对学生上街这类易引起社会震汤的大事，一定要采取正确而又稳妥慎重的方针，切忌随意性上紫阳同志的讲话应该成为我们这一段实际工作的指导方针。

江苏：讲话既没有回避学生游行问题，也没有讳言我们工作中的失误，而是实事求是地分析国内形势，讲得坦诚、亲切，表现了一种信心二中央应该认真考虑学生在大字报中游行中提出的意见和要求，拿出具体措施二

浙江：二洹个讲话本身就体现了冷静和理智。刚刚通过的省政协六届二次会议政治决议，因委员们的呼声删去了。反对和防止动乱。一句话，委员们普遍认为，一紫阳同志的话如果能提前讲的话，可能就不会发生前段时间的学生大规模游行了。古今后的民主政治建设过答7b中，还会发生小的骚动，甚至还会有人骂党和政府，这是正常的现象。党和政府应学会习惯这些现象，大可不必对群众和学生加以苛求，也不必过份敏感和紧张，更不能上纲上线。否则，一有动静就说是动乱，说有人在背后指使，又说有证据，往往会把学生和群众推到对立面去，激化矛盾。正因为如此，紫阳同志的这次讲话才令人满意。

广东：治总书记的讲话实事求是，有理有节，丝丝入扣，分析学生和群众的想法很中肯。如果各级政府都能疏通上情下达的渠道，让学生和各界人士有发表意见的机会，学生就不会采用这种游行请愿的形式了。用完善法制、民主监督、扩大透明度等改革措施来解决存在的问题，特别是惩治贪污腐败的问题，是广大人民群众的共同心愿，但是要坚决、快速，给人民以信心，不要让人民失望二

陕西：讲话有两个特点：第，从策略上讲，有利于稳定和团结大多数学生，孤立和分化少数人。讲话虽然没有完全肯定大学生的行动，但对他们上街游行所提出的要求是理解的，而且也接受了和我们意见一致的积极的建议。第二，讲话表明了党和政府推进民主政治的决心。学生们提出的有利于改革的建议和要求，党和政府应从积极方面加以采纳。一些干部认为，如果四月二十六日又民日报》社论也能把握这一基调的话，事情也不至于发展到如此地步。一些工人说，如果讲话还象四月二十六日社论那么强硬，把学生指到对立面去，工人很可能起来。现在广大职工中存在着种浮躁情绪，如果有人组织的话，工人也可能上街。

甘肃：紫阳同志的讲话是解决当前国内问题以理智代替。高压。的明智之举。省委一些干部认为，中央再强调要稳定，但不能满足于表面稳定上。这次学潮的焦点集中在腐败问题上，说明中央在反腐败上步子迈得不大，没有动真格的。稳定应建立在消除腐败、消除不安定因素、消除群众不满情绪的基础上。否则迟早还会发生更大危机。紫阳同志提出的广泛协商对话，是消除学生怨气、听取群众呼声的可行办法。今后，省委、政府要在这方面把工作做在前头。二厦个讲话如果再早点，可能效果更好。

四川：省委吐间志认为，紫阳同志的讲话是党中央解决学潮的正确方针和指导思想。只要按这一方针办，学潮问题能够得到解决。但也有干部认为，紫阳同志对党内腐败现象的估计与认识，与学生、干部及群众的看法差距较大二仕同志认为，紫阳的讲话说、学生最不满意的是贪污腐败现象。，为什么回避了『官倒。问题？现在风靡大街小巷的顺口溜、毛泽东的儿子上前线，林彪的儿子搞政变，邓小平的儿子搞捐献，赵紫阳的儿子倒彩电。，真是无风之泪？但愿如此。四川建筑机械厂的党委书记说，其实现在工人心里也憋了一肚子火，物价上涨，分配不公，主人翁地位名存实亡等等，只是工人们还要考虑一家老小的生计。如果不及时纠正腐败现象，将潜伏着更大的危机。真正工人走上街头了，局面就不可收拾了。畦高校负责人认为，紫阳同志的讲话较入耳，但我们又担心讲了不算，问题依旧。个行动，胜过十万保证。希望真真切切拿点行动出来。

云雨：紫阳同志的讲话对形势的估计很正确，提出了解决办法，表明了中央态度，学生、党政领导干部都能接受。

下一步怎么办？省委建议有几个问题值得注意：

一，要采取切实有效的措施解决学生提出的问题，定要做出成
绩来，否则学生的气会越来越大；

二，学生大规模游行对党和政府的形像有所损害，要通过恰如其
分的工作挽回，中央应该有个明确的指示；

三，在实现民主的进程中，要加强对不断巴现的新情况和新问题
的研究，否则党的工作就会很被动。


海外焦点

海外焦点：下一步书怎样

西方的中国问题观察家对中国二十天来的学潮既激动又惊讶，五四周后，他们开始在问：下一步会怎样？对此，我们综述五月一日至六日呈送中两海的六十二篇关于学生运动方面的报导。

一，赵紫阳的讲话使学潮失去了势头。

五日的法《世界报）说，赵的讲话表明了一个最明显的迹象：他回到北京以后亲手控制住了事态，他没有重申这以前的官方声明中提出的要求（即对话要通过政府渠道进行一，赵出色地使形势变得对他有利了。

赵的讲话在学生运动的领导人方面似乎引起了良好的反响。他们当中不少人呼吁复课，并呼吁同当局开展对话

路透社在五日的新闻分析中说二赵的讲话重新确立了他的权威，并采取行动使正在逐步升级的民主运动失去势头。赵的讲话采取了一种十分同情的态度，讲话的调子较积极，也较有个人特色。与一周前对学生们的严厉谴责形成鲜明对照

六日的法《费加罗报》发表一篇题为中国：赵紫阳时代的报导，说赵紫阳从朝鲜返回起，就表现出他能作出反应。

报导引用一位大学生的话说，五月五日将在我国历史上成为这样一个日子，自那天起，新闻开始自由观察家们认为，实际上，政府选择开放的解决办法是符合客观估计形势的结果的。好像领导班子的某吐改员很快就懂得胡耀邦逝坦只不过是引爆剂，而I还懂得大学生的行动反映了一定的情况，应当从中吸取教训二香港蓬济日报》五日题为占立自信的文章称：未来局势，须视改革派能否把握当前最佳时机，因势利导，籍着政治改革，把经济改不带上健全的轻车之路？从赵紫阳这两天的谈话看，足以显示他是较能理解今次学潮意义的大员。

二，美国总统及国会听证会谈中国学潮。

美联社四日报导，美国总统布什今天在白宫与加拿大总理马尔罗尼举行会谈后发表讲话说，他已重新看了中国学生抗议者们的要求，并且。从广泛的、总的意义上来讲，许多要求均得到我的热情支持。。

他说，。我不会向任河国家的任阿领导人建议接受每个团体提出的每一项要求。，他接着说，。美国当然可以对他们表示赞同。。

布什还鼓励中国和其他一些极权国家。画怏沿着民主道路走下去、。新华社四日电报：寻天下午美国众议院外交委员会举行听证会讨论中国学生最近举行的示威游行活动，以及美国应采取河种措施来支持学生的问题。

参加作证的有三人：美国国务院代理助理国务卿邦办威廉姆斯、布鲁金斯学会高级研究员哈里．哈丁以及中国留学生裴敏欣。

一威廉姆斯在作证中发表三点声明：

1，美国政府相信并支持和平集会，包括和平抗议，以及言论自由的权利；

2，美国对与此原则相违背的各种做法、包括关合《世界经济导报》的决定表示遗撼；

3，美国希望在中国的示威游行（如果还将继续下去的话）能保持和平的方式，并希望中国当局采取克制的态度。

他说，美国希望中国政局稳定，如果中国政府能接受学生的一些要求，将有助于稳定。同学牛对话是一种较好的办法，走向新闻自由也有助于稳定。如果中国的学生游行遭到镇压，这将无疑会促使美国对中国的人权问题（包括政治棹刊）表示强有力的关注，从而在一定程度影响中美关系的发展。

哈里．哈丁称中国政府如在经济和政治改草中后退将影响中美关系。他在作证中表示，美国应支持学牛的和平示威。美国过去只表示支持中国的经济改革，而对中国的政治体制改革谈得不多，因此，今后美国应公开表示支持中国的政治改革。如果中国政府在经济和政治改草的问题上后退，这就会影响中美关系的发展。

去敏欣乞求美国施压。在哈佛大学攻读博士学位的裴敏欣一此人曾访问过台湾一在作证中要求美国政府通过其驻华使馆。劝告。中国政府不要动用武力镇压学生，并向中国政府递交一份可能实行制裁的清单。

他要求美国政府在中国政府动用武力或逮捕、关押学生领袖时采取如下制裁措施：

1，立即停止对中国的与军事有关的技术转让；

2，动员美国的盟国共同谴责刘学生的镇压；

3，抵制在北京举行的各种国际会议，推迟中国领导人的访美计划。他说，中国政府一般较重视国外舆论，尤其是美国国会的舆论，因此美国国会应通过正式决议支持学生，谴责镇压措施。美国国会的决议虽然不能起直接的作用，但是中国学生可以通过美国之音了解到美国国会的立场，从而受到鼓舞。裴是来自中国大陆的人几十年来在美国国会就中国问题作证的第一人，他激烈的言词和具体的要求并未引起在场听众的多少同情。

石里．哈丁在听完裴敏欣的要求后表示，美国国会不应通过正式决议来评论中国的事情。他说，美国不应对只有短期行为的（中国）事件，包括可能的武力镇压，做出过份的反应，不管这吐事件是积极的还是消极的。美国做出的反应应该有长远的考虑二三，中国留学生声援国内学潮。

综述新华社消息：

在美国，三日、四日、五日，中国留美学生相继在纽约、费城、波士顿、洛杉矶、休斯顿、亚特兰大、芝加哥等地举行集会游行，这挂通行大都到中国领事馆前举行，人数少则几十人，多则上百人。有两名共产党员王宏恺、周志嘉在游行时宣布退党。三日，正在美国的刘宾雁、王若水等参加了在波士顿地区有七百多名中国留学生举行的五四运动纪念集会。四日，中国留美学者学生联谊会致电中共中央、全国人大和国务院，诚恳希望党和国家领导人正确对待学生的民主运动。留美学生已陆续募捐了五万美元，希望国内学生能用这笔钱办一份报纸。

在英国，牛津大学中国学生学者联谊会一日致电中共中央、全国人大和国务院，呼吁党和政府顺应并支持人民的民主、自由、改草的正义呼声，加速政治体制改革，真正实行新闻、言论、出版自由在西德，五百多名中国留学生于四日在波恩举行集会，并在使馆前游行，集会通过了三封信，

一是宣告成一儿西德中国学生联盟；

二是致信全国人大和国务院，呼吁政治改草；

三是致国内学生的公开信，声援国内学生运动。

在法国，由刚成立的中国民主运动声援会组织，三百多名留学生在巴黎铁塔广场举行游行、募捐，部份学生到中国大使馆前示威。三，充满激情、真诚、自发的学生运动五月四日的英蓿立报》发表题为不国大学生表现出激情怛是没有目标的文章，文中说，当成千上万大学生聚集在天安门广场高喊『打倒独裁者。的时候，他们是自发、真诚而不是挑□性的。他们之间似乎没有什么接触二文中引用了哈佛大学政治系罗德里克．麦克法夸尔教授的看法，中国政府的权威的确一落千丈。这次示威游行同一九八六．一九八七年的示威不同，那一次失败的是学生。

这一次很像同政府对峙的波兰团结工会。北京的共产党应当认识到，波兰同志由于无视团结工会而损害了他们的国际地位。中国领导人千万不要由于开枪打死一名大学生而出现位使人民团结在其周围的烈士从而酿成全国性的运动。他们也许不得不为了保持中国的纯洁而把他们的一些贪污腐化的子弟送上祭坛。

香港《新报》纪念五四七十周年的社论说，如果说这次学生有、黑手。及。后台。的话，他们就只能是悲哀的中国历史及。民主。二字二薪报》五日的社论说二对于学生的代表性问题，中共只应让学牛选】代表与他们进行谈判，而不能以一句、非法。就否定数十万大学牛的权利。

北京几百名记者参加了游行，喊出。不要逼我们造谣。的口号，中共亦应进行彻底反省《香港虎报》五日又学生游行政府作出让步的报导说二今天中国的政治现实是非写清楚的。

虽然共产党犯了许多错误，可是迄今还没有任阿政治力量能够取代共产党的统治，不管是通过和平或暴力的手段。如果学生们力图谋求具有改草思想的领导人的支持，那么他们的运动可能会把政治改革推上正确的轨道。还撼的是，他们攻击了几乎所有的领导人二美国《基督教科学箴言报》五日子国学生在抗议品报导说：意中国知识界人士和西方外交官说，虽然这场运动得到许多经常参与在中国发生的政治动乱的人的支持，北京仍然允许它继续存在下去，因为当局比较有节制。

《香港虎报》五日发表题为民主联盟承认参与中国的学潮，指出二中国民主联盟副主席姚岳乾（译音）昨天表示，该联盟的一些民员实际上参与了这次学生运动。他说，我们的成员还与北京的学生进行了讨论，介绍我们在出版刊物和组织学生运动方面的经验。自学生运动爆发以来，他们中的许多人已返回中国大陆。


四

四，绝食

  • 赵紫阳谈新闻改革
  • 赵紫阳杨尚昆会谈
  • 学生酝酿新对策
  • 政治局常委会议
  • 复课条件
  • 一千零十三名记者请愿书
  • 赵紫阳主持政治局会议
  • 北京自行车游行
  • 太原冲散两会一节开幕式
  • 邓小平杨尚昆会谈
  • 酝酿绝食
  • 全国性穆斯林游行
  • 公开性的转折点
  • 胡启立芮杏文与新闻界对话
  • 邓小平赵紫阳杨尚昆会谈
  • 赵紫阳李鹏与工人对话
  • 绝食的开始
  • 绝食引起的反响
  • 李铁映阎明复与学生对话
  • 知识分子紧急呼吁
  • 两个边远省份的报告
  • 李铁映阎明复再次对话
  • 首都知识界游行
  • 京外学生声援
  • 黯然失色的戈氏访华
  • 社会各界声援绝食
  • 谁来救救学生？！


绝食 赵紫阳谈新闻改革 五月六日上午

赵紫阳谈新闻改革

五月六日上午，赵紫阳同胡启立、茵杳文就当前的新闻工作进行谈话。胡启立说，二洹次学潮中，学生们非常强烈的点就是要求新闻界对他们的游行等活动进行如实报导。学生们对新闻报导的不满一开始主要是对四月十九、二十日晚学生在新华门前静坐示威的报导不满，认为新华社的报导过于片面。

接下来就是对四二六社论的强烈不满，认为对学生的定性是完全错的。接着就是上海《世界经济导报》被整顿事传得纷纷扬扬。新闻界在后通次学潮中承受的压力很大。学生们提出新闻要讲真话的强烈呼吁，在新闻记者中引起很大反响。一此一记者对报社领导扣压有关学潮的报导很有意见，连新华社、人民日报社都出现这种情况。所以，在四月二十七日，我们开了一个会，把几大家新闻单位的负责人都召集来了。会上，他们强烈要求对这次学潮报导的分寸，中央要有一个明确意见。所以我在会上说了条原则，就是在报导学潮这个问题上，报社主编有权决定可以报导什么，或不报导什么。不二疋事事都要请示。

赵紫阳：我看这几天的新闻，放开了点，对游行作了报导。没有什么不好的反映嘛。新闻公开程度增加点，风险不大。

芮杳文：我也跟启立同志汇报过这个问题。新闻要讲真话，要使之真正成为党的喉舌、人民的喉舌，要让老百姓相信。现在，我们自己的新闻记者就不相信自己。四日有二百多名新闻记者上街游行，打出的主要标语就是、新闻要说真话。、、新闻属于人民。，其中有一条激烈的标语上写着、不要逼我造谣。。这除了说明这次学潮已开始波及新闻界，需要引起中央高度重视外。我们的新闻体制的确需要尽快改草，不能几十年一贯制。

赵紫阳：这几天听了不少反映，看了不少报告，我觉得新闻改革既是大势所趋，也是人心所向。面对国内人、心所向，面对国际进步潮流，我们只能因势利导。要向首都新闻单位的主要负责同志讲清楚，新闻报导一定要说贡话，千万不能制造假新闻，不能隐瞒事实。新闻报导要真正做到：客观、全面、真实、及时，这也是我国民主政治建设的一部份。

胡启立：据新华社反映，这几天首都新闻界正在发起一场新闻记者签名活动，要求与我们对话。

赵紫阳：我们欢迎各种形式和层次的对话。与新闻记者进行对话，倾听他们的呼声，了解他们的想法，有助于我们的新闻改革。当然，我们对吐通激的言论要提出忠告和批评。今后，在处理些敏感的新闻事件时，定要慎重、慎重、再慎重，千万不能匆忙、草率地简单下结论。

《世界经济导报》事件搞得我们很被动，原因就在这里，要引以为鉴。胡启立、斗杏文于当天下午向北京主要新闻单位主要负责人作了传达。


赵紫阳杨尚昆会谈

五月六日下午，赵紫阳拜访杨尚昆。

赵紫阳说，从朝鲜回来后，我除了看材料了解一些情况，还分别找乔石、启立、纪云和许家屯同志谈过话，前天还与李胧同志交换过意见。主要是想全面了解对这次学生运动的看法。我总觉得，这次学潮的主流是好的，是拥护党和支持改革的。

很多青年学生期望改革的步子能更快点，国家的民主化程度能更高一点。

他们的主观愿望是好的，但言行过激，有哇地方表现得不冷静，缺少理智。所以，我在亚行理事会上的讲话特别强调了要冷静、理智、克制、秩序，我相信能在民主、法制的轨道上解决这次学潮。

杨尚昆：一你在亚行理事会的讲话，党内反应很好，乔石、万里、荣老板、许家屯都说讲得不错，学生、社会的反应也很好，北京高校现在已经大部份复课了。这就是效果。你说得对呵，这次学潮的确跟以往不同，支持学生的人很广泛，包括广大的党政机关干部。学生所提的口号也相当策略，购护共产党，拥护改革开放。这方面表达了大多数人的意见，另方面也反映出的确有人在帮学生出主意，这里不排除那吐自由化分子，也不排除某些外国势力以及港台吐卮共势力的介入，但运动的主流是好的。

赵紫阳：我觉得，这次学潮如果处理得好，可能有利于我们进步推进改革二

杨尚昆：所以，对这次学潮，还是应该疏导、分化，不能镇压，应该争取学生的绝大多数，把极少数反共、搞破坏的人孤立起来。他又说：学牛们要求廉政，反对贪污，反对、官倒。，反对特权，……这吐都是我们党提出的，现在学生和群众支持是好事嘛。我们要通过对话，对于群众提的要求，接受合理的部份。所以，我建议采取些具体措施，来制止、杜绝这吐夺端二

赵紫阳：我也正在考虑这个问题。如反腐败，特别是高干子女问题，首先从我做起。我准备向中央写封信，建议先调查找的子女，如有腐败问题，就接受国法处理；如有涉及我本人，一样。

再如。特供。一指给予副总理级以上干部廉价食品和生活用品的制度一问题，从常委做起，先考虑取消给南委的。特供。。小平、先念、陈云等老同志，可以继续保留。南委外出的专机、专列和笔一卫制度要改草，几位老同志可以保留，新的宫委要考虑轻车简从。

最根本的是，建议全国人大写委会畚夫讨论、制定反贪污、反官倒、反特权的具体法律。

杨尚昆：许家屯己经把你的话捎给我了。

赵紫阳：我今天就是想向您谈一下自己的这个想法。我觉得，四二六社论称这次学潮为『动乱。，把矛盾激化。提法上欠斟酌。社论发表后，我听说北京市的广大干部和市民都很震惊，多数人不同意社论的看法，骂小平同志；也有一种说法，说有人把小平同志抬】来了。

我们要维护小平同志的形像，不能把他的形像给损坏了。

杨尚昆：我们的看法是一致的。他特别强调，一定要维护小平同志的威信

赵紫阳：我觉得，现在主要是二个问题：一是争取小平同志同意改变对学生运动的定性，二是徵求常耋一息见，改变决议。您认为怎样？您和小平同志是老战友，您去向小平同志反映，效果一定更好。南委这边的工作找来做。

杨尚昆：一我揣摸，常委这边的工作也不一定好做。

赵紫阳：乔石、胡启立应该没有问题，姚依林、李鹏可能会听不进去。

杨尚昆：我去同小平讲，他的脾气，你是知道的，他可能听进去，也可能听不进。我试试吧。


学生酝酿新对策

自四日北京高校学生自治联合会在天安门广场宣布复课以后，北京乃至全国高校的学生进入一个相对平静的日子。从五日到七日，除了西宁大学生不满新闻报导宣布罢课、太原大学生不满市政府负责人谈话，于六日发动近二千名的学生上街游行外，各地学生的抗议活动都转入校内进行。复课情况也大有好转。

各地的报告称：学生画怏复课，除了呼应北京学生的建议外，更主要的是紫阳同志的讲话起了促进作用。

我们综述国家安全部门五日、六日、七日三天关于北京学生运动主要报告的有关内容：

据北京市委教育部五日初步统计，北京高校已有八十％的罢课学生今日起复课。

清华大学五日学生上课率达到八十％；中国人展大学应有五十九个教室有课，其中五十四个教室有学生上课。北京大学和北京师范大学罢课学生复课情况较差。北京大学有五十％的学生上课，原因是兀大学生自治联合会昨晚在三角地广播一个紧急通知，号召北大学生继续罢课。今日上午北大贴出份紧急通知的大字报写道：临时成立的筹委会与市学联可以解散，并不再号召组织罢课、游行活动，以保证与政府一起以冷静、理智、克制的态度共同解决问题。通过合法程序改选学生会、研究生会及市学联。如果我们能民主地选举对话代表，成功地走上讲台与政府在平等条件下进行对话，我们就能在现实条件下取得成功。在这个未署名的通知旁有人写道：何人宣布复课？你能对得起你的良心和海内外关心支持我们的华人同胞？

此外，还有一篇未署名的致校党委的公开信中写道：翠生运动两周过去后，学生已不知道下一步该向何处去了，希望校党委】面收拾残局二信中说，校党委应当出面主动建立一套民主化的管理模式。现在情况变得复杂了，形势扑朔迷离，校党委在此时应当审时度势，尽快出面组织学生。

北京大学日生自治联合会今天上午正在印制一份民意测验材料，内容有：同学，北大继续瞎d课是否具有可行性和现实性？你是否愿意继续参加？原因？

今天十九时，近千名学生在北大三角地进行辩论。一部份学生认为，要坚持罢课。要坚持罢课，中央给学生定性的帽子不摘掉就要罢课。二十二时，近千名学生在校内游行。二十三时四十分，北京大学戛生自治联合会广播忧急通知：。，五月六日继续罢课；＊，明天上午各宿舍展开讨论，三角地为主要场所。中午十二时以各宿舍为单位进行投票，决定复课还是继续罢课。下午四时公布投票结果。晚上邀请人大、清华、政法、北师大四校商量下步工作计划。

北师大戛生自治联合会负责人吾尔凯西昨晚宣布，五日继续罢课。北师大很多学生受他影响，今日没有复课。

今日没有复课的学生中，有的是一铁杆派，有的因外出旅游未归，有的是被父母以么病速归的籍口叫家乡未回，也有的因昨日游行劳累所致。

六日上午，北大学生在三角地进行是否复课的讨论。十二时二十分，北京大学学生自治联合会将是否开于愎课的问卷发到每个学生宿舍，进行民意投栗。在千二百六十八张有效粟中，赞成继续罢课的占六十四．二％，反对罢课的占二十四％，弃权票占十了八％。根据北大开于罢课的投票表决情况，下午二时，北京高校学生自治联合会在北师大开会，作出决定：＊，先由北大和北师大联合罢课，再号召全市罢课；＊，活动以校园为主，办讲坛、出报纸、搞印刷，在校园内搞游行示威活动。并准备找四通公司支持些印刷设备。

下午三时，由北京二十三所高校学生署名的北京高校对话团请愿书送达中办国办信访局，中办国办信访局局长郑幼枚、全国人大信访局局长陈文伟出面接待。四名学生代表要求交请愿书递送给中共中央、全国人大和国务院。他们说，这份请愿书和五月二日的请愿书没有联系。他们希望这份请愿书能于五月八日得到有关方面的答覆。学生代表还声称，他们是按照民主原则由各校推选出来的，具有广泛的代表性，和入京大学生自治联合会没有任何关系。

请愿书全文如下：

北京高校学生对话代表团请愿书中共中央、全国人大常委会、国务院：最近，北京及全国各地高校学生通过游行、请愿等方式，反复表达了同党和政府要求对话的要求。党和政府领导人也多次以不同方式表达愿意同学生对话，共同商讨解决大家共同关心的问题。

我们作为北京高校学生民主选举产生的代表，本着广大同学帮助党和政府改进工作，推进我国改章开放和现代化进程的态度，恳切请求尽快同党中央、全国人大常委会和国务院就当前的学生爱国民主运动、深化政治经济体制改革和推进民主法制建设等问题，进行真诚的、建设性的公开到话

我们希望中共中央、全国人大常委会和国务院的代表尽快同我们约定时间、地点，就对话程序事宜进行协商，以利对话的顺利进行。

我们请求，根据新闻自由原则，允许新闻界对这次对话进行采访，并全面、公开、准确地作出报导。

我们准备于五月八日下午三时左右前来听取答覆。

七日晚，北大学生自治联合会成员王丹在三角地再次重新主持召开巨主沙龙，一千多名学生参与。王丹说，要继续罢课。五月九日下午有部份记者将到中国记协去请愿，为了配合这次行动，希望得到广大同学的支持。现在，记者起来了，同学们不要停下来，我们定要支持他们的行动！

这几天的海外舆论主要报导了北京学生为了敦促政府满足他们的要求而酝酿继续罢课和再次递交请愿书的活动。其中七日的笔盛顿邮报》刊登了该报记者六日发自北京的题为缶议活动的领袖有共同的信念和目标的报导，文中主要介绍了王丹和吾尔开希。摘录如下：报导说，二十一岁的吾尔开希和二十岁的王丹自从中国的学生民主运动三周前开始以来直站在运动的前列。虽然这两个学生的作风不同，但是他们都有组织能力，都有献身民主理想的精神，都有公开道出自己信仰的勇气。

吾尔开希说，他的少数民族的背景和他同外国人的友谊使得他易于接受新思想。他同西方记者在一起时轻松自如，并且对自己给他人的印象感到得意。他的这种好出风头的作风使他成为新成立的高校学生自治联合会的主席。政府已宣布这个学生组织是非法的。吾尔开希毫不犹豫地点名批评高级领导人，这在北京依然被认为是危险的。

王丹不像吾尔开希那样爱出风头，但是他的信仰同样坚定。他说，他从未想到要当领导，但是同学们要求他在学生运动中起领导作用。王丹并不是突然成为学生领袖的。几个月来，他组织讨论会，自由讨论民主理想。学生称这此订论会为民主沙龙。当抗议运动开始时，许多人认为他是当然的领袖。在王丹看来，学生到目前为止已实现了两大目标：他们建立了一个独立的学生组织，并且得到了空前的公众支持。但是他说，这只是短期目标。长远目标还有待实现。他强调说，政府最近采取的显然是和解的态度并不表明这个运动已经完结。


政治局常委会议

五月八日上午，赵紫阳主持召开中央政治局常委会，听取北京市关于近期学潮情况的汇报，提出对策，并就廉政和民主政治建设问题展开了讨论。现根据会议纪录予以综述。

会议首先听取李锡铭、陈希同代表北京市委、市政府关于近期学潮情况的汇报。在介绍完学潮情况后，李锡铭说：二．坦次学潮的确是次有计划、有组织的阴谋，北大为什么闹得这么凶？就是因为有方励之、李淑娴夫妇在幕后策划，北大学生所谓的民主沙龙就是在他们的支持下办起来的。现在，反动组织中国民联已经公开承认插手了这次学潮。美国国会还举行关于中国学潮的听证会。所以说，我们当前最主要的是统一思想，步调一致。在这场严峻的政治斗争面前，北京市委、市政府坚决与党中央保持一致，希望中央对我们北京的工作提出明确的方针，以便迅速制止事态的发展二陈希同接着说：二．但几天来，我们市委、市政府的处境非常困难。紫阳同志在亚行年会上的讲

话发表后，总的社会反映是不错的。但也有一些同志提出疑问，尤其是高校的同志感到有吐速惑，工作上感到无所适从。他们说，『总书记的讲话没有对学生运动明确提是动乱，也没有明确肯定这次学潮的背后有黑手在幕后策划，与四二六社论的调子不样，让人不好理解。我们到底以哪个为准？。

赵紫阳表态：一开于我在亚行年会上的讲话，我讲错了我负责二在会议的讨论过程中，赵紫阳首先发言：二．但次学潮的发生，实际上是近年来国内外多种因素积累和演化的结果，它的社会背景十分复杂，主要有以下几点：了由于近年社会中分配不公，导致两极分化现象，使少数人暴富，这中间包括一些政府官员和干部子弟。这一现实，使不少人对现行制度的社会干义性质产生怀疑。二，由于我们工作中的一些失误，使人民群众对党的方针政策的信任程度大为降低。三，通货膨胀直接影响了广大人民群众的生活水平，引起人民群众广泛的不满。所以，一厦次学潮在人民群众中产生了很大影响。为了及时有效地平息这次学潮，解决人民群众普遍关心的问题。

我觉得，我们应该在廉政和民主建设人面办几件实事，使群众看到我们正在做出努力。一薄一波：二）坦次学潮不是一件孤立的学牛事件，它已经影响到我们正常的社会牛活，北京市民普遍同情学生，说明学生所提的的已号正是老百姓非南关心的。所以，紫阳提】的在廉政和民主建设方面做几件实事，我看是得人心的。古人云：。施之以德，威之以法。以德者吕，以力者亡。

回忆建国初期，中国共产党的权威建立在一种大得民心的清廉光辉的基础上，共产党的的确确为老百姓谋幸福。而最近二十年，共产党的光辉形像却逐渐被党内腐败分子所玷污，他们以权谋私、贪污腐化、利欲熏心，这是最令人痛、心的。我认为，恢复党的形像，必须从廉政入手，必须从中央做起。也只有如此，才能从根本上消弭政治动乱的根源，平息老百姓的不满，实清国家长治久安。

乔石：合们对当前社会中存在的矛盾和危险不可低估，对人民群众中存在的失望和不满情绪不可低估。以这次学潮为出发点，如果人民群众普遍关、心的兀一问题不能得到妥善适当地解决和引导，就将严重危及社会安定。现在，我们在加强廉政和民主政治建设方面作出一些趸贝质性的措施非南通时。

如果我们的措施有力，并对广大人民群累进行因势利导，可以把这次学潮中要求改革、拥护共产党（哪怕是表面上的拥护）、爱国主义的潮流，引导到推进政治体制改革和加强民主制度建设，清明政治，革除腐败现象的方向上，从而激发青年中的爱国主义和奋进精神二

李鹏：国务院决定画怏向全国人大常委会报告清理整顿公司的情况。我们确实应该下决心整顿一些与高干子弟有关，在社会上很有影响的大公司，并把整顿结果及时向社会公布，有问题就查处，没有问题要澄清。这是廉政建设的必要措施，也是恢复党在人民中形像的重要一步。

胡启立：我认为，我们党五十、六十、七十年代行之有效的一些领导方式和政治鼓动方式，今天已不是很有效。从新闻舆论来说，我们的新闻改革的确需要增加一定的透明度和公开性，否则，不要说老百姓，就是新闻记者自己，他都有很多想法，认为自己写的东西不能一抒胸臆，或者写多了不能发表。

所以，我们要尽快进行新闻改革，讨论并出台《新闻法》。我们应切实推进政治体制改革，并提出具体方案，以向人民显示党确有推进政治展主化的信心。还有，应明确宣布，建立党和政府高级干部向社会申报和公布财产的制度。这也是廉政建设的重要措施，是恢复党和政府形像的一个关键步骤。

杨尚昆：二洹次学潮，流传着一张在社会上传播很广的所谓的、亲官图。或叫作、革命关系图。。

图中罗列了高干子弟担任省军级以上高级官职的亲属谱系。这张图在社会上传播极广，已达到臭名昭著、大失民心的地步。小平同志也听说了，非常生气。我看了此图，里面所列有真有假。这是对党和政府威信的极大损害。我认为，有必要在适当场合对此加以澄清。

我认为，高干子女中有德有才的完全可以与平民子弟同等资格担任高级干部。问题是必须保证。同等资格。这一点，很多老百姓对此不相信。在政治改革中，应当建立制度化选拔和提升干部的方式，使无论高干子弟还是平展子女，其中的优秀分子都能有平等的机会，根据德才标准，担任高级职务。目前由于缺乏这制度，事实上使许多担任高级职务的高干子弟在人民群众中受到广泛嘲骂。

他们即使自己工作很有成就，人民群众也会认为他只是沾老子的光当官而已。所以，我们同样要画快建立这样种公开选拔任用干部的制度二

姚依林：我没有别的意见。我想补充一点，这次学潮还没有完。这几天虽然太平一点，但学生们又在酝酿下一步的动作，又有吐别有用心者在为学生出主意。我们是执政党，好的意见我们接受。不好的我们要理直气壮地反驳。这次学潮已经牵扯了我们太多的精力。学生现在在采取摇。的策略，我们不能、拖。，我们、拖。不起。该强硬的就一定要强硬起来，决不能因为学潮而打乱我们正常的工作部署。

赵紫阳：我想我们大家和依林同志的意见一样，决不能因为学潮而打乱我们正常的工作部署。当然，对这次学潮的处理，我们还是要坚持把广大青年学生的爱国热情与极少数人企图利用学潮浑水摸鱼、制造事端，攻击党和社会主义的行为严格区别开来。我的基本想法是，把廉政作为政治体制改草的件大事来抓，把廉政同民主、法制、公开性、透明度、群众监督、群众参与等密切结合起来。

当前，在廉政建设方面，我的初步想法是，国务院尽快向全国人大常委会报告清理整顿公司的情况；公布副部长以上高级干部的收入和身世；取消八十岁（或七十五岁）以下中央政治局委员的、特供。；由全国人大常委会组织专门委员会对涉及高干及其家属的举报案件进行独立调查；在广泛讨论的基础上，制定新闻法和游行示威法等等。我建议把今天会议的讨论内容放到政治局的会议上再进行讨论，以便提出更加全面有力的方案二憧课条件以下摘录安全部八日、九日开于北京学生运动的主要情况。


复课条件

八日上午七时四十分，北京大学筹委会广播说二筹委会作出继续罢课的决定。据北大教务处报告，当天约有五十％学生上课。八时，北京大学筹委会广播站广播了《北京大学筹委会开于复课的条件》。十一时，《复课条件》以大字报形式贴在三角地和中关村路口。

北大筹委会提出的复课条件是：

1，《人民日报》就四月二十六日社论公开纠正错误之处，对这次学生运动重新作出公正客观的评价。

2，要求承认学生自治会的合法性。

3，要求国务院立即公布调查官倒的统计数字，成立审查官倒小组，着手惩治官倒。

4，要求立即给《世界经济导报》总编损钦本立愎职。

5要求重新审议北京市关于游行示威的十条。

下午三时三十分，对话团四名学生代表到中办国办信访局接待室询问递交二调愿书的结果。郑幼枚答覆说：最近个时期以来，国务院和北京市的有关领导同志已和部份学生对话。有仗酩的部长也去学校，到学生宿舍或办公室，或邀请同学到部办公地点和同学对话。对话的效果是较好的。今后将继椟多层次、多渠道与高校的同学进行对话二郑幼枚还表示，

为了更好地与同学们对话，将继续请各学校、北京市学联收集同学们要求对话的问题和如何搞好对话的意见。

晚上七时三十分，北京大学三角地贴出二局自联声明。

声明说，要广泛进行校园民主建设，如自治会的选举、确认，保留校园自由讲话，保留校园民主墙，绝不让它轻易失去。要继续对民众进行宣传，如进行普法，普及民主自由思想的基本常识，并可以文艺形式宣传。总之，斗争尚在继续，同学尚须努力！

二十二时三十分，北京师范大学三百多名学生在三一八纪念碑前集会，会上广播了北师大自治会的决定：明天继续罢课一天。还广播了：同自联的通知。通知说，二旦布五四复课是政法大学周拥军擅自作出的，高自联要追究他的责任。在政府没有答应我们的对话要求前，为巩固现有成果，同学们应继续罢课。

二十三时许，北京大学二百多名学生举着坚持罢课，决不罢休、为民主忍痛罢课、争自由求助恩师等横幅，高呼坚持罢课，师生团结等口号，在教师宿舍区游行。

九日，北京大学学生在人大、清华、北师大、政法大学等院校散发兀大筹委会公告的油印传单。公告说，北大学生五月十日上午九点，组织自行车大游行。晚上，北大筹委会在校内举行了新闻发布会。会上，首先宣读了高自联声明：五月四日，周拥军代表高自联宣布复课的决定作废，将周拥军开除出日自联。

同时，高自联通知：五月十日中午，北京各高校学生到中国政法大学集合，骑车环城游行。这次游行的目的是：

1，给政府施加压力，尽快答应学生对话的条件；

2，支持新闻记者的请愿行动，声援钦主儿；

3，向社会声明学生没有复课，仍在罢课二二十一时三十分，北京大学筹委会重申了上述内容。

晚八时许，王丹在北大筹委会广播站发表演讲：

我现在是从筹委会退出来了，什么都不干了。不过，说在头里，可能过几天要再出来。有人说我害怕，压力太大了。如果我害怕，早就退出了。当初我何必站出来呢？

要进入下一阶段，应进入一些新的人手，保持我们组织的活力。

如果同学们需要我的话，我还是要站巴来。面对斗争的黑暗，我个人觉得他们并不那么强大。不要自己吓唬自己，不就那么几百万军队吗？咱们不是有十亿人民吗？！我刚才讲这吐嬴是希望能有更多的同学在关键时刻站出来，加入筹委会。

我们这次学生运动，作为爱国启蒙运动，有两点：

1是要启群众之蒙，主要是焕发各阶层人们的热情，我想这点通过『四．二七。、五四大游行高呼口号，沿街散发传单，已经达到这个目的；

二是要启自己之蒙，我们应该切实按宪法做起，不管他允许不允许，只要宪法允许的，我们就应该做。宪法不是允许言论自由吗？那么对不起，我们就想说我们想说的话。宪法规定了出版自由，我们就能出版自己的报纸。你可以说不允许办报纸，但是，你代表宪法吗？方励之老师讲压力集团，、四．二七。、五四就是压力过程，结果怎样，谁输了？是人民还是政府？下阶段主要任务是校园民主建设。校园民主主要包括：学生自己办自己的报纸，办自己的广播，办一吐讲座。邀请哪吐学者，不经过党委或校领导来批。我们应该有自己的民主墙，应该有与校方对话的机制。相信，我们今天的行动，历史一定会给我们作出公正的判断。


一千零十三名记者请愿书

九日下午，两名记者把有一千零十三名首都新闻工作者签名的请愿书送交中华全国新闻工作者协会，请愿书要求中央主管宣传工作的领导人对话。

《中国青年报》的学校教育部兼科技部主任李大同在递交请愿书时向在场的中外记者宣布，请愿书的千O士一一名签名者分别来自文民日报》、新华社入经济日报》、《中国青年报》、芥京日报》、芥京晚报》等三十多家首都新闻单位。

这份写给全国记协书记处的请愿书说，根据赵紫阳五月四日接见外宾时开于对话的谈话精神，有必要与中央主管新闻工作的领导人就新闻界发生的不正常的事件对话。

请愿书列举了三项对话内容：引起海内外强烈反响的上海画界经济导报》总编辑钦本立停职；因为种种原因，新闻单位无法对最近发生的学潮作客观、公正、全面的报导，在很大程度上加剧了事态的发展，违反了党的十三大提出的重大情况要让人民知道的原则；袁木四月二十九日同首都大学生对话时开于我国新闻是自由的，报社实行总编负责制的说法与事实不符，后洹恰恰是新闻改革要解决的首要问题。

另一名递交参加送交请愿书的是《中国青年报》记者部主任郭家宽。他说，签名是个人行为，不代表其所在单位。作为一名新闻工作者，他对新闻界关于这次学潮的报导感到尴尬。出自记者的职业道德和对党的事业的责任感，他希望与中央主管宣传的领导人对话，共同探讨大家都很关心的问题。他认为，这符合赵紫阳最近讲话的精神。

全国记协书记处书记杨翎和庞非在记协二楼大厅接收了请愿书。

杨翎感谢记者们对记协的信任。他说，记胁将负责转交请愿书，有结果，马上转告请愿者。他强调记胁有责任维护记者权益，为新闻改草贡献力量，画力满足大家的要求，希望新闻界朋友与记协保持密切联系。

庞非称记协为记者之家。他表示充份理解新闻界朋友要求对话的意愿，愿意为新闻界朋友做记协能做的工作，而且全国记协将要求地方记协也这样做。他说，记协将努力为新闻界朋友服务，沟通新闻界与党、政府和社会各界的联系，共同努力推进新闻改草和新闻事业的发展。

在记者递交请愿书时，近千名来自北京大学、北京师范大学等高等院校的学生聚集在记协门前，声援请愿的记者。他们举的横幅上写有子闻自由，解除报禁、声援新闻界之良心、向新闻工作者致敬等。学生们还高呼为民说话，事关重大，团结起来，振兴中华等口号。

当天，中南海得到了纽约噩美时报》八日刊登的篇报导，题目是划实雁等不及大陆解除报禁在美筹办《中国！中国！》。报导说：

刘宾雁已等不及中共当局放 开报禁了，而正在动手筹办一份杂志，取名《中国！中国！》。他说，这份在美国出版的刊物不依附任何政党，将以人展的利益出发，报导中国大陆的现状，进行分析、论证，并帮助海外了解中国的历史和现状，寻求问题所在和解决的办法。

《中国！中国！》将是一份社会、政治、文化、经济的综合性刊物，原计划在今年秋天发刊，但鉴于国内情势的变化，可能考虑提前。对于当前的中国局势，刘宝雁是既乐观而又不乐观的。

他说，目前很难乐观，因为中共当局的所谓对话不过是种应付搪塞，至今仍是种欺骗，目的不过在软化学生，阻止学生上街。刘氏认为官员起码应该承认学生们的组织，并且准许。

另方面，他认为官方高层也有分歧，而且内部存有分歧，因此不会断然镇压。而学生们得到人民和工人热烈的支持，也受到鼓舞，因此预料双方会对峙一个时候，后果很难预料。＊

长远而言，刘宾雁还是乐观的，他说，学生们的行动粉碎了两年来流行的悲观论、一亡国论，以为中国人没希望的论调。消极、沉默，不过是表面的现象，人们对现状的不满，又没有力量去干预，只能作出无声的抗议。

对于出版自由，刘氏说，没有民办刊物，就没有五四，也不可能有后来的共产党。事实上，人民所要求的独立】版自由，不过是恢复九四九年以前人民所有的自由。四十年来中国共产党不断的犯错误，而人民却往往是正确的。


赵紫阳主持政治局书议

五月十日上午，赵紫阳主持召开中共中央政治局会议，会议全面分析了当时全国学潮的情况，并就廉政

赵紫阳说：二洹次学潮，由于党和政府采取非常克制和容忍的态度，也由于大多数学生日益表现出理智，注意了秩序和纪律，避免了事态的激化。现在大部份学生都已经复课了。情况预料的好一些。当然，学潮还没有结束，我们还有很多的工作要做。如果我们在处理这次学潮中措施得当，说不定能使坏事变好事，真正把广大青年学生和人民群众的爱国热情引导到建立社会主义民主政治新秩序的轨道上来。

李铁映：到昨天为止，全国的学潮总的还算平静，京、津、沪三大市的学生基本都在校园内集会游行，搞所谓的、校园民主建设。。今天下午北京高自联将发动大学生骑自行车上街游行。

杨尚昆打断：会有多少学生？

李锡铭答：估计有大几千人。已部署警力作准备。

李铁映继续：一个值得注意的现象是，前一阵闹得凶的一吐厥市的学生这几天不太闹了，而前一阵不怎么闹的太原、兰州、西宁、海曰等地的学生昨天开始又闹开了。昨天太原先后有五千多学生参加游行、到省政府静坐，要求与王森浩对话。

李鹏打断：要看了材料，这次游行主要是太原的一些学生对八日省政府负责人与学生的对话不满引起的，这吐学生从前天晚上十时一直闹到昨天下午六时，整整二十个小时。并扬言如果不能满足重新对话的要求，就要冲击今天在太原开幕的、两会一节。（注：山西国际经济贸易洽谈会、山西进出口商品展览交易会、山西文化艺术节），造成国际影响。国办已发电要求山西省政府坚决避免事态扩大。

李铁映继续：昨天，兰州有五所高校学生约三千多名学生上街游行，主要是对甘肃省委、省政府分五次与兰州五所主要高校学生分别对话不满，强烈要求联合对话。所以，当昨天，甘肃的名副书记、一名副省长去兰州大学对话时，学生就到省政府静坐了。其中兰州大学因为紧闭校门，最后被学生抬掉校门。昨天有一千多名学生多次冲击省政府，省政府用了五层武警战士进行阻挡，并关闭了省政府大门，最后，学生队伍中有人向武警扔砖块、酒瓶，四名武警被砸伤，其中三名住院，一名头上缝了七、八针。幸亏武警与学生没有发生激烈冲突。到今天一早，甘肃省政府门前才撤销戒严。至于昨天晚上到今天早晨海口海南大学五百来名学生上街游行、到省政府门口请愿，则是由食堂饭菜质量下降引起，所以，小事也会酿成大事。

李锡铭：关于北京的情况，大家都很了解。李鹏同志恍我还清楚。我只想说两点：乙疋北京的学潮已与一仕元识分子相结合，并掺杂了忙升国人在里面。现在虽然各大校园都严格限制外国人进入，但各大校园里每天都能发现不少外国佬，北京街头更不少。所以，因为戈尔巴乔夫过几天要来，这畦学潮骨干分子肯定还会搞什么名堂，今天的自行车游行就是他们的一招。所以，我们丝毫不敢懈怠。

赵紫阳看着李锡铭，说：要注意身体啊。

李鹏插话：石铭他们北京市的领导已经有二十多天没睡过太平觉了。

李锡铭继续：召想说的第二点是，要注意北京工人的动向。北京工人已有闹事的苗头。问题最严重的是北京矿务局。从四月二十五日到昨天，已经发生十次请愿事件，最多一次达到二百八十人。全局六千多名家属工中，已经有三分之一的人参加请愿。

万里：具体是些什么人？

李锡铭：主要是农民轮换工、矿区农民和一些家属工，主要是要求提高生活待遇，解决农转非和参加养老保险等问题。这几天，北京矿务局有三条电话线被掐断，房山矿南大门被当地农民用石头砌成一米多高的墙壁堵住，一些农民工不止一次冲进食堂抢粮食。我们正在认真研究并慎重对待家属工的待遇和农转非问题。

杨尚昆：千万不能因此而影响社会安定。工人闹事可了不得呵。戈尔巴乔夫来华访问，一定要让全国人民知道，党和政府正在抓紧研究解决广大学生和人民群众提出的合理要求，特别是北京的学生和市民一定不要做妨碍中苏高级会晤的事情。

赵紫阳：我们不仅要与学生、新闻记者进行各种形式的对话，还应该与工人座谈，倾听工人的呼声。

李瑞环：我说点天津的情况。天津的学生总是跟着北京的学生跑，闹学潮也总是慢半拍。我们的态度很明确，你要对话可以，但你首先得遵守宪法；你要游行不阻止，但你不能破坏整个社会的秩序。我说，你有什么问题就解决什么问题，坚持实事求是。所以，天津总的社会秩序正常，工人照常上班，市民照常生活。我今天想说的是，不能把这次学潮单纯地归之于胡耀邦同志逝世，单纯地归之于极少数阴谋家的教唆挑衅。建国四十年来，我们党有过。反右。、。文革。等多次沉痛的教训。而根据目前的形势，如果我们再有重大的政治失误，很可能会大失民心。

薄一波：三明说具体一点。

李瑞环继续：，这次学潮的发生，我认为有几种因素：一是学生中的不满情绪和崇尚民主、自由、人权意识的增强；二是近年西方激进改革思潮、自由主义、虚无主义思潮对大学生的影响；三是国内极少数自由化分子的暗中支持；四是海外敌对势力的背地里鼓动。所以，在目前情况下，对话很有必要。我们不宜再对学潮发表一吐刺激性、对抗性的宣传，也不宜再强调、反党反社会主义。，现在社会，特别是一吆元识分子和青年学生对。反党反社会主义。这顶帽子望而生畏，显得特别神经过敏。结果是谁戴上这种帽子，大家就同情谁。我们应对这几年来社会老百姓强烈的逆反心理有足够的估计，你说物价不涨，事实是它就涨了，老百姓还不逆反？次学潮我们开除了刘宾雁等人的党籍，结果他们的名望反倒更响了，成了知名的、持不同政见者。。所以，我们没有必要再用类似的办法处理这类人与事。对一些持不同政见者，不宜一味地抓、关、管，可以放他们出国，并在适当时间内，暂不允许回国。

薄一波：一我同意瑞环同志的说法。以中国之大，人口之众，回临问题之复杂，在今天只有中国共产党能凝聚民族精英进行改革开放。所以我们完全有信心和能力采取温和的方人解决这次学潮。我们应当重申十届一一全会以来关于不搞政治运动的方针二江泽民：一L海的惰况介于北京和天津之间，这几天的局势稍稍平静。些。对画界经济导报》的整顿所造成的社会影响，我们原先也曾估计过，但实际引起的社会影响还是占训的大二

胡启立扎断：一整顿《导报》的第）一天，海发生了大规模的游行，公开打出了。还我《导报》。和要求恢复钦本立职务以及言论自由的旗帜。王若望、白桦和钦本立本人走在游行队伍前列参加游行。

江泽民继续：一让这自由化分子公开跳出来并没有不好，问题是学生和知识界l人士也参与进来。鱼目混珠，不利于我们的工作二

赵紫阳．一在处理《导报》问题，你们市委的处理显得仓促、草率，以至把并不复杂的问题搞被动了、搞糟了。

江泽民．一在处理《导报》这一事件中，我们直从大局出发，注意内外有别，是坚持党的原则的。钦本立以阳奉阴违的手段欺骗市委＊作为个党晏＊违反了起码的党的准则＊理应受到处理。关键是这件事情被新闻界扩大化了。对于这次学潮＊市委的态度是鲜明的＊就是决不能让学潮影响海上常的生产、生活秩序＊决不允许成立非法组织＊禁上非法示威游行＊禁上以任何形人进村串联，努力做好学生、教师的思想教育和疏导工作，特别是争取做好中间群众的工作，化解矛盾，力争畚快平息事态。一

趟紫阳：一在我们这样）个大国，要想一点问题不出是不可能的。总会出现这样或那样的问题＊出现点麻烦；似总的来说，不会有太大的问题。

杨尚昆：勇阳讲的在民土和法制的轨道解决问题，这个办法有利于平E学潮。在日前情况下是可行的。

李鹏：一＊我认为，要平息这次学潮，当前最重要的是让学生画快复课。复课越早，对学生对社会的损失就越少。现在全国比一高校实际己至】现无政府状态O各种诬蔑、谩骂、攻群党和国家领导人的大小字报满天飞，各种夺权和抢占行为蔓延，到处游行、罢课、串联，不要说起码的地人性法规如各省市制定的游行法规不能遵守，就是连最起码的校规都不能执行＊这怎么能算是民下＊这又是什么样的自由？这与文化大革命又有什么区别？如果听任发展下去＊我们的阙家很可能又将陷入次十回的内乱。为此，国穑院已经向全国人大常委会提交了《集会游行示威法（草案善。恍

万里插话：二但次人大常委会议将列入这三只案。快

李鹏继续，一所以，对话是重要，但决不能被学生认为我们是在纵容学生，必须＊场鲜明，决不能在原则问题有丝毫退让。在要求的民主的问题，我们只能按照我们的国惰在法制的轨道循序渐进，不能感情m事，失去准绳。

姚依林：一对于这次学潮，我一直认为党和政府必须要以鲜明的态度对待这次动乱。不能因为学潮而影响正当的社会生产和生活秩序，不能因为学生要对话就味地接受对话；更不能因为学生指责我们工作中的此一些错误就一味地认为学生所提的意见什么都对。我们是共产党，共产党是为人民谋利益的，我们的政府也是人民的政府。所以，我们没有仁么理不直气不l的，我们的克制和忍让态度卡世界都知道。

吴学谦插话：据各驻外使馆反映，好多国家特别是美、英、法等西方资本千义国家对我们采取的克制和忍让态度表示吃惊，吐国家的些官员私下里对我们的领馆人员说，学生做得过份了。姚依林继续：我们要象父母对待孩子样地刻待这吐学生，所以，该严厉时就得严厉。对于学生提的意儿，好的我们接受，错的要理直气壮地反驳。我还是常委会的那句话，这次学潮已至李扯＊我们太多的精力。学生现在在采取。拖。的策略，我们不能拖，我们拖不起。该强硬的就上要强硬起来，决不能因为学潮内打乱我们1常的工作部署。

杨汝岱在介绍了四川学潮的情况后，说：二坦次学生街游行为什么．很多老百姓在街颈拍了助威，。个很重要原因是老百姓对我们的腐败现象很一意见，迫切希望中央能介惩治腐败＊拿川些实质忱的过硬措施来。

田纪云：一要求惩治腐败的呼声好像是这次学潮中一个共同的呼声，这说明我们过去在惩治腐败力工的工作做得很不够。当前我国经济改革中出现的种种问题和障碍，在于我们的政治体制改革没有直上展开。权力和经济利益的结合导致社会分配不公＊吉倒猖獗＊比一杳）政官员腐败，党和政府的威信严重。降。因此，我们应该在廉政建设方I采取得力措施，同时加快民主政治建设的步伐。

胡启立说：进行新闻体制改革是加快民主政治建设的重要环节。正常的新闻舆论批评是使我们的党和政府永远保持活力的必不可少的手段之，要切实以立法手段来保障我们的新闻制度有注可依，真上做到重大事件让人民知道，新闻舆论确实反映人民的心声、起到监署的作用。

宋平：一我们的确应该在惩治腐败。要采取过硬措施。在这次各省与学生的对话中，都强烈地反映了这个问题。如山西学生的曰号中就有、省委大楼全国第了人均收入倒数第二。昨天，甘肃省委省政府与学生的对话中就有学生提出二日记专业户的问题。姚依林：什么、书记专业户？

宋平：书记专业户指的是甘肃省委书记李子奇，有学生要求详细【答。据中组颌了解，李子奇的爱人现为省轻工厅副厅长，一个儿子最近去武威市当市长。群众反响强烈。

秦基伟问：，坦种惰况在省级干部中多不多？

宋平：据中组颌了解，不少省级干部的亲属不是从政，就是经商。象李子奇这样的情况还少。

乔石：腐败问题的确十分严重。我们应该从亡党国的高度来看待这个问题。中纪委受理的腐败案件年多于一年，案惰也年大于年。群纵中很多失望和不满情绪是由腐败现象引发的，任建新同志对我说，今年季度全国性的刑小案件达到八万一千件，北去年同期升十五％，刑事案件中很多是由腐败现象引发的。如果我们再不在腐败问题拿出此番巴质性的措施＊真的一亡党亡哄的危险。

赵紫阳：一惩治腐败的确刻不容缓。我的初步想法是，全国人大常委会先尽快听取关于清理整顿公司情况的汇报；由全国人大常委会组织专门委员会对涉及高干及其家属的举报案件进行独调查。恍

万里插话：一建议在全国人大常委会成立廉政委员会二

赵紫阳继续：二坦是个好建议。我认为，惩治腐败问题，首先从我做起。在反腐倡廉的问题，我建议先从调查找的子女开始，如有腐败问题，就接受国法处理，如有涉及我本人，也样。还有，我们政治局应该作出表率，公怖副部长以高级干部的收入和身世，取消八十岁一或七＊工岁一以下中央政治局委员的特供等这歧一问题都需要我们认真加以讨论，并画怏作出决定。

会议决定：一，政治局成员按现有分工与各子负责人道与各条战线群众进行对话和座谈，倾听群众呼声。先安排：赵紫阳、李鹏同志与北京人进行座谈或深入工厂考察；胡启立和斗杏火、阎明复同志深入北京各新闻单位并与新闻弈人员进行对话；李铁映、李锡铭、陈希同同志与北京（校学生进行对话，必要时李鹏同志川回。一，将这次政治局会议中讨论涉及需要全闲人人立法或干要全国人大审议批准的问题，建议全国人大常委会画快列入下次常委会议予以审议。一一丁关于廉政和民主政治建设问题，政治局要再开会进行专题讨论并定同具体措施。四，要深入细致地做好戈尔巴乔夫来访的安全保卫工作，确保中苏首脑会晤成功。戈尔巴乔夫访问期间，要确保天安门广场的主严，并提前作好清场工作。五，万里同志对美国、加拿大的访问如期进行。当天下午，万巴主持召间了卡国人大常委会委员长会议，讨论开于召开第七届全国人大常委会第八次会议的问题。委昌长会议决定：第七届全国人大常委会第八次会议于六月二日左右在北京举句，会期一问。委员长会议建议本次甫委会：一，听取关于清理整顿公司惰况的汇报，二，听取关于学生游行示威和罢课问题的汇报；三，审议国务院关于提请审议《中华人民共和国集会游行示威法（草案喜的议案，四，听取关于新闻法起草惰况的汇报等。


北京自行车游行

按照：同自联和各校学生一自治会的通知，十日下午时许，北大、清华、北师大、政法人学等北京什一所高校约？万名学生分别骑自行车走】校园街游行。

游行队伍人沿途散发请愿书、游行说明和印刷的曰号。他们在一请愿书中提出，恳切要求中共中央、全国人大常委会和国穑院就学生的爱国民主运动、深化政治体制改革、推进民主法制建设进行对话，希望中央和国务院的代表按规定的时间、地点进行对话。允许新闻界采访、准确进行报导。他们在关于五月十日的游行说明中，阐明他们的目的是：了抗议政府就与学生对话采取的拖延态度，要求政府五月十一日作出明确答覆；二，声援北航、中央工艺美术学院等院校学生自治组织的景难处境；三，声援五月九日的记者请愿活动。他们在沿途呼喊的主要口号有：于要虚假的安定团结、打倒腐败的官僚、不要无能的官僚、改革不能拖延、民主不能拖延、声援记者、为正义而战、要（钦）本立，不要一袁）立本、支持《世界经济导报》、为人民说话、自由万岁等。

游行队伍途经中央人民广播电台，中央电视台、新华社三北京日报》、文民日报》等新闻机构所在地。游行者打着各校的校旗、小三角旗等，在途经这些新闻机构门口时呼喊口号，并散发传单。下午十七时许，约有三千多名游行学生骑车先期来到文民日报》社，呼喊曰号，还有大批的游行者陆续过来。据几名头扎彩带游行的大学生说，《人民日报》社是他们的最后一站，十八时三十分，游行学生陆续骑车离开又民日报》社返校。据了解，小说毫井》作者郑义等少数作家也参加了今天的自行车游行。

据北京市委报告，中央民族学院的穆斯林学生今天提出，将于五月十二日到天安门广场游行，以表示对《性风俗》一书出版的抗议。晚上，中国人民大学工会青年部在八百人大教室举行报告会。光明日报记者戴晴、中国社科院包遵信等人发表了演讲。戴晴说二从一九八九年四月二十七日开始，我们国家统治了中国人上千年之久的权威统治，从此就要结束了。。四二七。大游行，使中国知识分子看到了光明与希望。一定要争取言论的自由，办报的自由，出版的自由。包遵信在演讲中说，，坦次学潮，强调民主，强调自由，这是头等重要的，不是什么自由化。二但次『四二七。学潮，将要在中国历史上大书特书，它标志着中国的现代化、民主化进程进入重要阶段。这次学潮，并不像袁木讲的，有什么长胡子的黑手，并不是什么动乱。。四二六。社论就是文化大革命的语言和思维方式。开于下一阶段学运，恍如说言论自由，现在能不能提出来？我们能不能办自己的报纸，能不能结社自由，如果能达到这个目的，就有助于运动的深入。


太原冲散

太原冲散两会一节开幕式

几千名太原学生，冲击了太原举办的一两会一节，并冲进了迎泽宾馆。

山西省国际经济技术合作洽谈会、进出口商品交易会、文化艺术节今天在太原开幕，开幕式会场设在迎泽宾馆前的迎泽大街上。九时三十分宣布开幕，接近十时，山西工业大学的游行队伍冲破四道防线进入会场，在马路的右边通过。他们打出的横幅有：省委大楼全国第一，人均收入倒数第二、大楼蔽天，、水无晴日、贪官污吏滚出山西、教授越教越瘦、学生越学越穷等。游行队伍中还有一幅漫画，画的是省委大楼，下面写着召市领导决策者辞职。游行队伍走到五一广场时，与山西财经学院的队伍汇合，又折回向西走，占了文艺表演队伍的路线，使原定文艺节目无法表演。十时四十五分，游行队伍行至迎泽宾馆楼前静坐，要求省长出来对话。参加开幕式的外宾都撤离到并州宾馆和山西大酒家。到中午十二时，围观的群众中有人向学生送面包、汽水等食品。下午二时，在迎泽宾馆门口静坐的三千多名学生冲进宾馆，围观者尾随而来，约有近二万人。学生呼叫：王森浩出来！王森浩出来！要求和省长对话。宾馆负责人告诉学生，省长开完会就已经走了。

住在迎泽宾馆的外宾感到恐慌，担心安全没有保障。一些外商说，事态发展不可预料，给我们定马上离开太原的飞机票，原有的项目可以到北京谈。香港世芝公司经理袁世利退了房间要求马上离开。他说：现在闹成这样还谈什么生意呢？本来是可以疏导的，但政府官员躲着不见面。据了解，今天的游行是由石城部份高校自治联合会发动的。昨晚已有二千多名学生在省委、省政府门前静坐。

下午三时，山西省政府门前有三千多名大学生进行游行、静坐。十六时三十分，学生游行、静坐队伍全部撤离迎泽宾馆向省政府门前集合。省政府门前气氛紧张。学生们高呼：肓会一节，官倒聚会、官倒不倒，人民受难等口号。十七时四十九分至五十七分，学生向省政府大院冲了三次，武警严密防守，没有冲进去。十八时左右。省政府派出工作人员开始与八所院校的十六名学生代表商谈。经协商，省政府答应安排省长与学生对话。到十九时三十分，游行学生开始撤离，陆续返校。


邓小平杨尚昆会谈

杨尚昆与邓小平是四川同乡，早在三十年代于中央苏区工作时，两人的关系就很密切。中共建国后，杨尚昆一直担任中共中央办公厅主任，一九五六年的中共兀大，邓小平出任中共总书记，杨尚昆为中央书记处候补书记兼中共中央办公厅主任，两人的关系越加密切，开始成为相知相交的亲密战友。文革中，邓小平与杨尚昆被打倒，邓小平被流放江西，而杨尚昆则与彭真、罗瑞卿、陆定一被称为反党四家店，邓小平遭遇更惨，被长期监禁并一再被严厉批斗，直到江青等四人帮垮台后两年，邓小平复出重新掌握国家大权，杨尚昆才得以重见天日，前后离开政治舞台达十二年之久。杨尚昆愎出后，得到邓小平充份信任。先于一九八O年九月，从广东调入北京，被补选为全国人大常委会副委员长兼秘书长；一九八一年七月，任中央军委常委兼秘书长；一九八二年九月，升任中央军委常务副主席兼秘书长，协助邓小平主持中央军委日常工作；在一九八二年和一九八七年召开的中共十二大、十三大上，杨尚昆当选为中共中央政治局委员，继任中央军委常务副主席兼秘书长；在邓小平的竭力坚持下，一九八八年四月，在第七届全国人大第一次会议上，杨尚昆更以八十岁高龄出任中华人民共和国主席。可以说，邓小平与杨尚昆的关系，比起邓小平与同辈人陈云、李先念、彭真的关系，前者是密友，后者则是同志，即使是死心塌地追随邓小平的王震，也超越不了杨尚昆与邓小平的关系；作为八十年代邓小平的三大爱将：胡耀邦、赵紫阳、万里，他们与邓小平更象师傅与徒弟的关系，也难以达到邓杨那种亲密无间的程度。正是有这一层非同寻常的友谊，杨尚昆可以随意出入邓家，杨尚昆更成为邓小平退出权力核、心圈后，传递、沟通邓小平与中共中央政治局信息的使者。中共中央政治局遇有重大事情向邓小平请教，都是通过杨尚昆传达的。而杨尚昆与当时五个常委的关系，最亲近的就是和赵紫阳的关系，这不仅因为杨尚昆、赵紫阳都曾经在广东工作过，更因为两人在一些问题的看法上相同，思想观点恍较接近的缘故。所以，在如何处置学潮这一敏感问题上，杨尚昆的作用就更加突出了。

十一日下午，杨尚昆去邓小平家，向邓小平汇报。这次私下谈话，主要谈论了以下这些问题：一，这次学潮为什么结束不了，二，为什么有这么多人支持学生；三，政治局的态度，四，部队的情况；五，北京和地方政府的态度；六，下一步怎么办？

杨尚昆：二厘次学潮与两年前的那次很不相同，支持学生的人很广泛，学校教师、新闻记者包括一吐机关干部都有。学生所提的口号也有很多方回是老百姓想说而没有说出来的。所以，这次学潮有市场。现在，全国一些大学开始出现一些所谓的学生自治组织，北京还成立了一个叫高自联的组织，公开来策划这次学潮。到目前为止，可以说，这次学潮，一方面表达了大多数人的意见，另方面那儿一书震阶级自由化的极端分子也正在积极利用这次学潮，还有西方反华势力以及港台一些反革命组织的介入。

邓小平：我们从来没有遇到过这种情况，小撮坏人混杂在那么多青年学生和围观的群众中间，提出所谓反腐败的口号来激动人心，使我们在采取策略L犹豫不决。我看，现在是学生在逼我们。

杨尚昆：二坦次学潮之所以闹大，还持续不散，原因就是那吐已有用、心的人利用了人民渴望反腐败的心理。

邓小平：人民要求反腐败，我们当然接受。现在这吆别有用心者提出反腐败，我们也要当好话来接受。当然，这个口号只是他们的陪衬，他们的核心是要打倒共产党，推翻社会主义制度。

杨尚昆：对于这次学潮的处理，常委已经开过多次会议。赵紫阳提出要在民主和法制的轨道解决学潮问题，政治局已建议六月份的人大常委会议专题研究这次学生提出的、人民群众关心的几个热点问题。邓小平：你怎么看待赵紫阳的亚行讲话？

杨尚昆：一紫阳的亚行讲话，调子较温和，但与四月二十六日人民日报社论的基调不一致。紫阳讲话后，各地情况反映较好，北京罢课的一些学生也开始复课了，但也有一些省市对紫阳讲话提出了一些疑问，如北京和上海认为紫阳讲话中没有明确提动乱，只从正面讲。中国不会出现大的动乱。，与四二六社论定性的调子不一样，四二六社论明确肯定有黑手在幕后策划，而紫阳讲话中只说。当然难免。，也让人不好理解。王震同志对我说，。赵紫阳本事真大，他的一篇讲话就可以把学潮解决了？。我认为紫阳讲话对缓解学潮有一定好处，但学潮并没有到此为止，只是间歇。

邓小平：读紫阳亚行讲话后，先念同志就打电话对我说，现在中央有两种声音。陈云同志也捎话来，要我看看赵紫阳的这篇讲话。当然也有一些人认为讲话有说服力，能打动人。这几天我一直在考虑这个问题，到底哪一种处理办法更有利于问题的解决？

杨尚昆：前几天，赵紫阳就跟我谈了他的一些想法，要我把他的想法向您报告一下。赵紫阳认为，四二六社论在对学潮的提法上欠斟酌，定性高了。他还说，、现在社会上有一种说法，说有人把小平同志抬出来了。我们要维护小平同志的形像，不能把他的形像给损坏了。。赵紫阳主张，对这次学潮，要疏导、分化，争取学生中的绝大多数，把极少数反共、搞破坏的人孤立起来。赵紫阳希望在适当时机对四二六社论的定性作一些改变。

邓小平：常委中别人的意见呢？

杨尚昆：他的这b看法只是私下里对我说，还没有在常委和政治局会议正式提出来过。依赵紫阳的估计，乔石、胡启立可能会同意，李鹏、姚依林大概不会同意。

邓小平：我看常委中只有姚依林的观点最鲜明，态度最坚决，并且一以贯之。在重大政治问题面前政治局常委一定要果断，要敢于坚持原则。当然，我们要尽力采取平和的手段解决这次学潮。

杨尚昆：戈尔巴乔夫过几天就来了。为了确保这次会晤的圆满，中央外事工作领导小组提出了很详尽的接待方案，常委们都已传阅。特别是戈尔巴乔夫与您的最高级别会晤，我已特别叮嘱吴学谦一定要外交部精、心安排，不能有疏忽。

邓小平特别强调：戈尔巴乔夫在北京期间，天安门一定要有秩序要注意我们的国际影响。天安门如果乱糟糟，会成什么体统？

杨尚昆：天安门是我们的脸面，我们尤其不能在戈尔巴乔夫来华这几天把天安门搞得乌烟瘴气。我会再向他们瑭赵紫阳、李鹏灵调的。

邓小平问：你怎么看京、津、沪三地对这次学潮的处理？

杨尚昆，处理这次学潮，态度最坚决的是北京，李锡铭、陈希同几乎整天把两眼都盯在学潮，生怕北京出现大的乱子，担当不起。陈希同就感叹说，。现在才真正体会到首都市长的难当。。我看最近他们是高度的神经紧张，也难怪他们对有牝问题的看法过于严重。

邓小平：要做到处乱不惊并不是容易的。

杨尚昆：天津的局面控制得最好。李瑞环的态度很明确，你要对话可以，但你得遵守法律；你要游行不阻止，但你不能破坏社会秩序。李瑞环强调一点，有什么问题解决什么问题，实事求是。所以，天津总的社会秩序较好。我认为李瑞环蛮有思想。

邓小平：李瑞环他懂哲学，能辩证地看问题。

杨尚昆：上海的旗帜最鲜明。江泽民处理《世界经济导报》很乾脆，我看了上海关于处理《世界经济导报》的报告，市委没有分歧意见。但这个事件的确在国内外，特别是新闻界引起强烈反响，上海的压力不轻。我个人认为，上海在这件事情处理上可以更策略一些。

邓小平：一江泽民整顿《世界经济导报》后，陈云同志对我说，。处理学潮就应该象江泽民样有决断。。

先念说，『江泽民既坚持四项原则，又坚持改革开放，政治敏锐，党性强，有大局观。』他完全支持江泽民的做法。这里，邓小平没有阐明自己的看法。

杨尚昆：江泽民在处理学潮上有一套。记得上次（指导致胡耀邦下台的一九八六年底至一九八七年初）学潮，江泽民在上海交通大学与学生对话并演讲，还用英文背诵马克思著作。当时，先念就指示中直机关党委，组织中央各单位收看江泽民与学生对话的录像。我印象很深。

邓小平：部队思想状况怎么样．．

杨尚昆：学潮发生以来，总政治部已经连续发出四个通知，要求各大军区认真做好官兵的思想政治工作。决不介入地方政府处理学潮的事务。对于涉及严重影响地方社会安定的打砸抢事件，地方政府需要军队出面维持秩序的，必须报经中央军委批准。现在，军队的政治学习抓得很紧，一吆军区还开展了官兵对话活动，针对性很强，有效果。七大军区和三总部的领导班子成员精神面貌很好，没有不团结现象。

邓小平最后对杨尚昆说，赵紫阳、你、我，我们三人认真谈一谈。


酝酿绝食

综合安全部十一日、十二日的报告：自十一日始，北京高校出现吆值得注意的动向：十一日下午二时许，北京大学三角地贴出一份署名为日十六楼部份研究生的一紧急建议。建议策划采取激烈行动，使事态升级。鉴于目前的严峻形势，我们建议破釜沉舟，采取如下紧急措施：A，集体绝食，具体时间、地点可商量。B，竭尽北京高校之全力，于戈氏访华之日游行进驻天安门，作最后拚搏。成败在此一举，同胞们起努力。晚七时，北京大学学生筹委会在二教二O三教室举行新闻发布会，由天津：同自联的两名代表介绍天津学生情况。会，北大筹委会宣怖：学生要求对话，政府在个星期内答覆；：同自联总部移至北大；在戈尔巴乔夫来华期间将邀请戈氏来北大，并进行邀请戈尔巴乔夫来北大演讲的签名活动，准备将签名信于十三日送往苏联驻华大使馆。近四百名学生和三十多名外国记者到会。

在新闻发布会后，北大三角地二十八楼学生自办的广播站，围绕着戈尔巴乔夫来华如何采取行动进行了辩论，大多数发言者表示赞同邀请戈氏来北大，认为苏联与中国国情有许多是一样的，但苏联在政治体制改革中此中国进了一大步，戈尔巴乔夫是位有头脑、有理论、体力充沛的政治明星，中国现在非常需要这样的领导干部等。有学生建议北大校长授予戈氏名誉博士；有学生说，不管戈尔巴乔夫是否来北大，只要我们的签名邀请信送到，戈尔巴乔夫必有所表示，这样我们就可满意了。

北大三角地的一份快讯说，天津高校精选学生代表五百名，将于十三日骑车来京，目的是：一＊）欢迎戈尔巴乔夫访华；一？）要求深化政治体制改革，加强民主进程；一。）要求政府尽快与学生对话，声援北大学生。

晚上，北大筹委会广播站播送发自上海的消息：今天下午，上海高校学生自治联合会在复日天学召开记者招待会。会上宣布组织七人请愿团，以海高校联合会名义赴京请愿。请愿的内容是：＊，恢复《世界经济导报》总编辑钦主的职务，印发《导报》四三九期原版；。，修改市人大通过的游行条例；。，就钦本立的问题同江泽民对话；＊，要求新闻自由。同时，质问国务院，《导报》错在哪里？钦本立错在哪里）．什么叫总编负责制？什么叫新闻自由？会上还宣布，取消上海高校学生联合会名称，启用上海游行组织者名称。会后，七人请愿团乘一百六十二次列车进京。

据北大、北师大的同学反映，善同自联学生头头王丹、吾尔开希等今晚正式聚会策划绝食，筹备有关组织，他们的理由是：绝食是同学们自发组织的，谁也没有权力阻止。：同自联开于绝食的通告明天将会在北京各高校公开。

十二日上午，北京大学约二百名学生头缠白布条，骑自行车到中国记协，据一位手持话筒的学生说，他们听说国务院发言人袁木在这里与首都新闻工作者进行对话，特意赴柬。事实上，袁木是在中国记协举行中外记者招待会，不是对话。袁木在回答记者关于听说学生要在苏联领导人戈尔巴乔夫访华时游行示威，并要求同他对话，请问政府对此有何反映？的提问时说，＊我们希望通过对话的办法，依照合理的途径，在民主和法制的轨道上，使问题逐步得到解决。当这些学生到达记协时，记者招待会已经结束，袁木也已离开。尚未离开的一些中外记者对学生进行了采访。

据学生透露，目前在北大、北师大正在进行万人签名请愿活动，中、心是希望戈尔巴乔夫访华时能抽出时间去北大与学生座谈、见面，介绍苏联政治体制改革的一些做法。他们准备十三日下午将请愿书递交苏联驻华大使馆和我国外交部。

有记者问，学生们是否准备再次举行游行示威活动？手持话筒的学生说，游行示威作为一种向政府施加压力的手段，我们不会轻易使用。至于十五日一戈氏访华那天一是否上街游行，现在尚未确定。

下午，北京高校学生自治联合会宣布：他们将举行一次绝食。他们在北京大学、北京师范大学、人民大学、清华大学、北京航天航空大学等高校贴出徵集参加绝食签名的大字报，大字报称：十三日中午十二时集合去天安门广场绝食请愿，希望同学们报名参加。绝食的目的是：。，要求新闻自由，取消报禁；。，促使政府与学生对话；。，促进民主化进程。

在北京大学，一名高自联成员说，一我们的绝食将没有限期，我们将一直绝食到我们的要求得到满足为止。我们保留在戈尔巴乔夫访问期间举行抗议活动的权利。

学生们为举行绝食而选择的一个口号是我爱吃饭，但更爱真理。目前还摸不清：同自联恍这要求的份量有多大，但是他们已开始利用戈尔巴乔夫的访问使重新开始的要求民主的示威游行成为人们注意的中心，继续进行对抗。

下午三时许，北京大学约有四百多名学生在塞万提斯像前举行第十七次民主沙龙。中国社科院包遵信进行演讲并曰答学生的提问。包遵信演讲和答问的主要内容是：

二洹次四二七游行，宣怖长期封建家长制应当结束，标志着中国民主运动达到一个新的水平。几十万大学生上街游行，组织得那么好，那么有纪律，口号目标那么明确，而且非常有策略，这是很有水平的。它的规模和影响都超过了五四。

二目年学生街以后，使我们看到中国还是有希望的，还是有前途的。凝聚力在哪里？大家要有个目标，民主化、现代化，这不能只停留在口头上，而且还要有具体步骤。

一从官方来看，学生背后有一小撮人挑动。如果这一小撮人能够在这样的条件下，鼓动十几万人街，那也是了不起的。所以，应该把四二六社论给推翻，它从语言到思维方式都是文化大革命那套东西，而且这个社论埋了很多钉子，如果不把它推翻，有朝一日他们还会秋后算账。

如何防止秋后算账，我的看法是坚持斗争，不达目的，誓不罢休。所以我赞成社会上的知识分子与学生结合起来，不要怕，民主是全国人民的事情，每一个知识分子都有责任。现在我们要防止藉口中国有八亿农民是较落后的，知识分子很多想法不切实际等观点，而不搞民主化。


全国性穆斯林进行

十二日，北京、呼和浩特、兰州、西宁发生大规模的穆斯林学生和群众游行，声讨上海文化出版社三月份出版发行的《性风俗》二日。为了避免将这一事件与学生运动掺杂在起，引发可能出现的全国性骚乱，公安部下发了紧急通知，要求各地二疋要严阵以待，认真对待穆斯林群众的抗议活动，严格将穆斯林抗议活动与学潮区分开来。下面综述上述四个城市的穆斯林群众抗议活动。

兰州：十二日下午，兰州市二万余名穆斯林举行焚毁荏风俗》群众大会，人群情绪激昂，组织失控，省出版局一辆送书的轿车被推翻，司机被打成重伤。

十六时许，兰州市各方的二万余名穆斯并一同呼口号，陆续进入兰州市中心广场。参加这次大会的有各大教派的各界代表，至八十九岁的老人，下至七岁的小学生，还有不少妇女和大专院校学生一回民），这是几十年来少见的。据一位穆斯林介绍，兰州各派穆斯林平时互不来往，这次聚到起来了。

会场曾因事先没有布置好高音喇叭乱了一阵，高音喇叭安装好后，大会举行了抬经仪式，这表明要不惜鲜血和生命捍卫穆斯林精神。会上一些代表发言，要求处死《性风俗》作者。还请了穆斯林律师，宣读起诉书，要求按刑法处死作者。毫言中，不眨一同呼处死作者的口号。

十七时三十分，省出版局将已收缴的一百八十二本《性风俗》送到会场东北角。早已知情的穆斯林哗一下涌过去。出版局负责护送的工作人员怕书被抢走，不让打开车箱盖。围上来的人们不由分说将伏尔加车推翻。汽车前后挡风玻璃打碎，车体砸得坑坑佳佳。司机胡文磊打开车门往外跑，被人用旗杆打、用脚踢，用石块砸，己打成重伤送医院。

十八时许，在焚书大会结束后，有一百多名穆斯林先行冲击省政府，被武警战士挡曰。随后有三百多名穆斯林赴到，一起用刀子、旗杆、砖头砸省政府大门，经过多次冲击，于十八时十（分，因武警不能还手阻挡被他们强行进入大门，并追打武警。有的战士被刀子削掉手指、有的手腕被打成骨折。省政府传达室玻璃全部被砸。相聚的近万名穆斯林还不罢休，要冲击省政府办公大楼。三百多名武警赴来增援，将他们驱散，其中国截了三十二人并移送公安局。经查，这些人身全都带有凶器。这次穆斯林冲击事件，共有一百一十五名武警战士被打伤，其中三十九名重伤。西宁：十二日下午，一万多名穆斯林街游行，强烈抗议荏风俗二书，要求政府严惩编著者。

下午三时，主马日宗教活动结束，穆斯林群众即从东关清真大寺出发，沿东关大街，东西大街往西行进。游行群众举着大幅横标，上写：台决拥护中国共产党，拥护党的民族政策，加强各民族团结，维护我国在世界上的声誉，强烈要求处死柯勒、桑哑、高国平（汪：均为编著者），请可断，血可流，伊斯兰不可侮，穆斯林不可欺，一日不判决，一日不罢休！

游行队伍行进约三公里多路，到省政府门口全都坐在地，不停地呼喊曰号。有二人发表简短演讲。在一万多人的游行队伍中，有青海民族学院的四百多名曰族、撒拉族学生。整个游行活动恍较有秩序，游行者未与武警发生冲突。

下午四时三十分，游行群众中推出一些代表与省政府工作人员对话，对话后，由东关清真大寺大学阿旬马祥成转达省政府态度：一是理解回族群众心情；二是肯定荏风俗》是坏书，三是向中央转达意见；四是三天以后对回族群众意见再作答覆。四时五十分，穆斯林游行队伍开始散去。

呼和浩特：十二日下午，五百多名穆斯林高呼维护安定团结，湿护共产党领导，忧死柯勒、桑哑，晨死高国平等口号上街游行，从回民区清真大寺一路走向呼和浩特市政府，在市政府门前的十字路口静坐。游行的穆斯林说，我们不是闹事。他们说，荏风俗》以极其卑劣下流的笔调，恶毒歪曲污蔑伊斯兰教教义，诋毁神圣的《古兰经》、伊斯兰教五功之一的朝觐和后世以及伊斯兰教寺院建筑物，是恶毒诽谤伊斯兰教和广大穆斯林的政治事件。

一位穆斯林说，获风俗》正值伊斯兰教的斋月出版，影响极坏。如果不严惩作者和出版者，可以引起世界穆斯林的反抗。一位穆斯林廷一同呼反对种族岐视后说，，坦本书是严重挑拨民族与党的关系的坏书。另一名女穆斯林说，不可理解的是象这样的书为什么能够公开出版！

穆斯林向市委、市政府提出三条要求：，判处作者死刑；二，判处责任编辑死刑；三，由《人民日报》、中央人民广播电台向全国的穆斯林公开道歉。市委、市政府当即派代表与穆斯林代表谈话。

北京：十二日上午十一时，首都高校近千名信仰伊斯兰教的学生上街游行。这次游行经北京市公安局批准。

十一时，中央民族学院、北京外语学院、北京农业大学等校的学生走出校门，他们打出的标语有：一古兰经不可辱，维护宪法尊严，维护穆斯林合法权益，尊重人权，还我尊严严惩《性风俗》作者编辑。沿途呼喊的回号主要有打倒官倒，反对腐败，民族平等，信仰自由，晨护党的民族政策等。

游行队伍十二时许走到复兴门，又有举着清华大学、北京师范大学、北京工业大学等高校旗帜的几百名学生加入。中午一时十五分，游行队伍经过牛街清真寺，受到数百名伊斯兰教居民的热烈欢迎。中国伊斯兰教经学院的一些学生也加入了游行队伍。

一时四十分，游行队伍来到了中国伊斯兰教协会。学生代表向中国伊斯兰教协会会长沈霞熙递交了请愿书。此前，两名学生代表已向国家民委、国务院宗教局递交了相同内容的请愿书。

三时许，游行队伍经过珠市口、前门、天安门来到人民大会堂南门，围观群众达三、四万人，学生代表向全国人大信访局局长陈文伟递交了请愿书。学生代表要求陈文伟发言。陈文帏说，要及时报有关领导，按照全国人大的工作程序来进行，及时、有力地解决这一问题。之后，游行队伍沿西长安街返曰校园。这次游行基本是按北京市公安局指定的路线，游行没有发生任何冲突。在今天的聚礼日，北京市伊斯兰教协会对政府采取的这次行动表示满意。


新建网页 2

公开性的转折点

十一日、十二日提供给中南海的二十七篇海外媒体报导中，有四篇在当时的中南海决策圈引起较多议论。下面分别摘录：

十一日纽约苏合日报》刊登题为一中国处理学运方式联合国秘书长表赞赏，文章说：

联合国秘书长德奎利亚尔今晚在此间对中国最近发生的学生游行一事发表评论。他说，中国青年学生的热情使我十分感动，我对关心国家前途，追求理想的青年表示敬意。然而，对我而言，人权、民主的概念所涵盖的内容十分广泛。我认为，学生的要求和中国政府的愿望实际上是一致的。而中国政府在整个学生运动中，始终未采取过激手段，使学生运动和平地结束，这一点也给我留下了极其深刻的印象。

十一日台东经济评论》刊登罗伯特．德尔夫斯的文章，题目是嬴府接受公众表示的不同政见。现摘要如下：

在今后的岁月里，中国四月底开始的这场学生运动很可能被看作是中国政治发展的转折点。北京的领导人对学生的大规模示威采取的和解态度，表现有决心奉行使党治着重大政治改革的方向前进的方针。

党新采取的较为缓和的态度在平息这一次学生骚乱方面显然是成功的。

这场危机的和平解决发生在离中苏首脑会谈仅有一周的时候。要是在苏联领导人戈尔巴乔夫来这里访问之时继续举行大规模抗议活动，或者要是动用武装部队来镇压学生，那将会使中国领导人邓小平极为难堪。但是，邓小平现在可以因处理这场危机的惊人的平稳方式而受到赞扬了。

自从去年全面的价格改革计划失败以来，中国主张改革的领导人一直处于守势。另外，面对公众对官员贪污腐化表现出的日益增强的不满，党似乎是消极被动的，或者不过是应付而已。

形势为赵紫阳提供了一个意想不到的机会，使得他能设法使党重新面对公开表示出来的公众不满等问题，和设法做出新的努力以求得到要求自由的学生和知识分子的支持。要这么做，赵紫阳必须使人相信，进一步实行改革可能是加强政治稳定和恢复党的威信的一个途径。

这种态度也会带来巨大的风险。对党的许多领导人来说，对学生骚乱采取较为和缓的态度不过是一种策略。最主要的担心是，如果人们认为党屈从于学生的要求，那么、心怀不满的工人、农民和其他知识分子就可能也采用与当局对抗的形式。任何大规模的动乱都可能给党断然重新采取镇压措施。

十一日新加坡《联合早报》刊登题为中国学潮带来什么影响的文章说：

此次学潮在中国已经产生了两大效果。一是中国的传统势力，包括共产党、写兀老的势力，都有地盘沉下的趋势；二是学生提出反官倒、要民主的回号切中时弊，也使当政者不得不面对现实，必须有所回应。

自治学联的出现，间接否定了全国学联和北京学联等官方组织的权威，而后者不仅是中共的外围组织，实际也是中共统治中国的基本架构。中共的学生外围组织一日通到破壤，中共的工人、知识分子组织等组织同样会面对生存威胁，影响不仅巨大，而且深远。

中共处理上海《世界经济导报》的拙劣手法，显然就是传统的权威主义表现，而它对中共形像的破坏，对民主运动的反西刺激作用，肯定是远远出乎传统派的估计。

赵紫阳缓和了局势，但他也难以挽回《世界经济导报》事件所带来的破坏作用。从整个事件发展过程来看，中国新的形势确实需要新的手法才能对应。

十二日香港《成报》发表题为进行对话不必藉助外力的评论。评论说：

由悼念胡耀邦逝世引起的游行，仍在北京和其他大城市持续，形式与内容略有不同。游行规模缩小，次数几乎每天都有，高举的横幅和呼喊的口号多元化，显示出以这种方式表达民意，在政府的宽容下是受欢迎的，根据大陆宪法，人民有游行权利，但是各地方仍可制定法令，规定游行要预先申请，或规定某些地点不能举行游行。自四月下旬以来，北京市政府关于游行的法规，无疑是受到破坏，从建立法治社会的原则来说，这并非好现象，因为学生即使有再大的理由，也不能享有特权，游行也要依法行事，必须上轨道，否则其身不正，也就不能指责别人有法不依的行为。

更为令人担忧的，是本月十五日戈尔巴乔夫抵京之日，据报学生又计划大游行。如果在戈尔巴乔夫访问期间，特意安排大游行，就很不恰当。我们认为，会晤和游行是两回事，不可混为谈。

事实，只要大陆的大学生、新闻界、作家、或广义而言全体知识分子，自信有力量可以通过游行、请愿、对话，促使政府改变现状，铲除腐败，建立廉政，就不必藉助外国元首访问时举行大游行。


胡启立高杏文与新闻界对话

十二日下午，万里启程开始对加拿大、美国进行为期二十一天的访问。上午，万里打电话向赵紫阳道别，万里请示赵紫阳，二但次访问的路线和日程已与双方商定，有没有压缩行程的必要？赵紫阳表示，确定的就没有必要更改，并祝万里美加之行成功。令双方谁也没有意想到的是，万里和赵紫阳的这一电话道别，竟是赵紫阳在政治舞台与万里的最后一次道别。万里再见赵紫阳，已经是四中全会声讨赵紫阳的时候了。

根据政治局会议作出的决定，十一日至十三日，胡启立、高杏文、阎明复连同当时的中共中央宣传部部长王忍之，分别走访了新华社、人民日报社、光明日报社和中国青年报社。由于一千零三十一名新闻记者的请愿书是由中国青年报的两位记者递交的。所以，十一日上午，胡启立亲自走访中国青年报社，并与该报记者进行了对话。十三日上午，胡启立与阎明复一起在统战部应邀听取了北京新闻理论界一些专家和新闻记者的意见。下午，胡启立、高杏文、阎明复等与北京十五家新闻单位的主要负责人进行座谈。

综述这三天胡启立等人与首都新闻界的座谈对话，效果是明显的。与会者特别就这一时期学生游行示威等情况和新闻报导问题发表了各自看法，并对民主法制建设和新闻改革提出了许多建设性意见。与会者的共同观点是：

一，大学生参加学潮的主要动机是忧国忧民。从这次学潮不难看出，大学生极端地为民族前途担忧，也为共产党的前途担忧，他们坚持改革，但由于他们的一吆特点所决定，他们在思想和行为上往往单纯而偏激。在当前这种形势下，尤其不应忽视大学生们在学潮中提出的一些有益的、合理的、切合实际的要求，千万不要再直接或间接地激起大学生的失落、挫折乃至愤懑的情绪，中央应尽快与学生对话。

二，一定要注意发挥新闻媒介的安全阀效应。一个国家如果缺乏适当的供人民群众发表意见和渲泄不满的渠道，就象一只煤气罐，不爆炸则已，一爆炸非常可怕。新闻媒介可以较好地起到减压、渲泄的作用。西方国家很重视新闻媒介，而我们的新闻媒介则缺乏渲泄不满的机制，所以不闹事则罢，一闹事就是全国性的。因此，一定要增加新闻报导的公开性和透明度，重大事情让人民知道。

三，对学潮的处理不宜采用强制性措施。四二六社论是政府采取强制性措施的具体体现，它在一定程度增强了大学生的逆反和抵制心理，扩大了学潮的规模。疏导工作在这次的学潮对策中还没有真正发挥主导作用。事实证明，单纯的强制性措施解决不了这次学潮。要致力于引导、消化、分散和削弱导致学潮的各项原因，使大学生的不满得到缓解。

四，建议《新闻法》（草案）在提交全国人大常委会审议前先公开发表，给全国新闻工作者一个发表意见的机会。改革目前所有报纸杂志全都由国家包下来的体制，实行分级管理。＊，党报，如新华社三人民日报》，各省党的机关报，是党和政府的喉舌，仍实行国家直接任命干部干部和财政全包政策；？，比较重要的专业性报纸，如《商技日报》、《光明日报》等，主要干部由上边任命，经费由国家负担一部份，其余由报社自负盈亏；地方小报或零杂小报，原则政府不管。干部任免由董事会决定，完全做到自主经营、自负盈亏，但要严格接受新闻出版法及各种法律法令的约束。

在这几天座谈对话中，胡质且、高杏文都传达了赵紫阳关于新闻改革的谈话精神。在与首都新闻界负责人会谈时，胡觉且特别指出，紫阳同志强调，新闻改革既是大势所趋，也是人心所向。面对国内人、心所向，面对国际进步潮流，我们要因势利导。新闻报导要真正做到：客观、全面、真实、及时，这也是我国民主政治建设的一部份。新闻报导一定要说真话，千万不能制造假新闻，不能隐瞒事实。要使之真正成为党的喉舌、人民的喉舌，要让老百姓相信。

三天的座谈对话，胡启立、高杏文、阎明复等都坦率地谈了自己的意见和想法，但总的是听多于谈，座谈对话的气氛活跃、轻松。他们三人的主要观点是：

胡启立：新闻改革作为政治体制改革的一部份，已经到了非改不可的时候了。对待新闻改革，我们的态度一定要坚决，步子定要稳妥。要在民主与法制的轨道上解决问题。

兰杏文：对于这次学潮的报导，最近几天来报导开始多些了。这对我们下步的新闻改革是有好处的。我同意大家要求尽快进行新闻改革的意见，不能再几十年一贯制，老面孔了。要从领导方法、思想观念、管理体制和传播方式上对新闻体制进行更新和改进。我们正在起草新闻法。当然，新闻法的制定要严格按照立法程序来进行，在全国人大常委会审议前，还要展开广泛的民主讨论，欢迎大家就新闻法的制定提出更多积极有效的建议。

阎明复：很有必要在当前对我国的新闻工作进行一番认真的回顾和总结，要进一步增强新闻舆论的公开化、透明度，充份发挥新闻舆论的监督和促进作用，真正做到党的十三大报告提出的重大情况让人民知道，重大问题让人民讨论。

胡启立、兰杏文都再次重申：而面的事由报社自己决定。


邓小平赵紫阳杨尚昆会谈

十三日上午，赵紫阳、杨尚昆到邓小平家，向邓小平汇报了近期工作部署。这是赵紫阳在胡耀邦追悼会后第一次见邓小平。经过次邓小平与杨尚昆的谈话，邓小平对赵紫阳的态度有了恍较清楚的了解，而赵紫阳虽然大体知道了次邓杨谈话的一些内容，但对邓小平在四二六社论的态度还是心里没底。在向邓小平问安和闲聊几句朝鲜情况之后，切入正题。这次三人会谈的主要内容仍然围绕着上次邓杨会谈的话题展开，赵紫阳则更多阐述了他在政治局几次会议的一些观点。

赵紫阳：小平同志，我先向您汇报一下学潮和动乱以来我的一些思想。四月中旬以来，学潮愈闹愈大，我和大家想的都是使事态尽快平息下来。但是，我也看到这次学潮有两个很值得注意的特点。一是学生提出要拥护宪法推进民主，反对腐败等口号。这氐云求跟党和政府的主张基本是一致的，我们不得拒绝。二是参加游行和支持他们的人非常之多，各界人士都有。在这种情况下，我的一个想法，就是要想平息事态，必须首先着眼于大多数，把多数人的主流肯定下来。

邓小平：事情一爆发出来，就很明显，是极少数人挑动了大多数人。把绝大多数人的情绪都激发起来了。

赵紫阳：所以，我主张把广大青年学生和社会上很多同情者的行为与极少数人的企图利用学潮浑水摸鱼、制造事端，攻击党和社会主义的行为严格区别开来，着重采取疏导的方针，开展多层次、多渠道和各种形式的对话，互相沟通、增进理解。避免激化矛盾，尽快平息事态。

对话，好嘛。关键是要解决问题。不要让人牵着鼻子走。邓小平接着说，二以次学潮已经拖得太久了，将近一个月了。老同志们心都焦急着呢。陈云、彭真、先念、王震还有邓大姐，包括我，、l里都急着呢。要有决断力。我不止一次说过，我们要力争有个稳定的环境，把自己发展起来。乱糟糟的局面，怎么发展？

杨尚昆：戈尔巴乔夫后天就来了。听说学生今天要宣布绝食，这是有意想把事情闹大，造成重大国际影响。

天安门是中华人民共和国的象徵。戈尔巴乔夫在北京期间，天安门一定要有秩序，要注意我们的国际影响。天安门如果乱糟糟，会成什么体统？邓小平再次特别强调。

杨尚昆：二洹次学潮尚未完全平息，又听说要搞绝食。我很担心这次重大的国事活动受到干扰。国家之间领导人的互访是项重要的国事活动。任何一个国家都十分重视。这次戈尔巴乔夫来访的每项日程都事先经双方协商做好安排。为确保访问按照计划顺利进行，要求学生和北京市民加以配合，这是稍有爱国心的人都能够接受的。不知这次欢迎仪式能否顺利在人民大会堂东门外广场举行。

赵紫阳：一在人民大会堂东门外欢迎戈尔巴乔夫是最基本的礼仪，事关国家荣誉，我相信广大青年学生是识大体、顾大局的。不会在欢迎戈尔巴乔夫仪式上节外生枝，相信这个大道理这忙至目年学生应该是懂得的。北京市和教委已经向各大院校学生讲了这个道理。

邓小平说：学生情绪一日孺激可顾不L这么多。

杨尚昆：我们还是按照原计划行事。

赵紫阳：对于戈尔巴乔夫访问一事，下午我透过新闻界再强调一下。

邓小平：我说过，这次事情的发生不简单。对方不只是一些青年学生，还有批造反派和大量的社会渣滓，更有极少数竭力反对反资产阶级自由化的人。这些人是要颠覆我们的国家、我们的党。小扬人混杂在那么多青年学生和群众中间。是有很大工作难度。要看到这个问题的复杂性，不是单纯的学生与政府之间的关系。

赵紫阳，一政治局的一致意见是，当前要疏导、分化，积极争取学生和知识分子中的绝大多数，把极少数反共、搞破坏的人孤立起来。用民主和法制的办法解决这次学潮。为了把工作做在前头，政治局成员已分头与社会各界群众展开对话。今天上午，李鹏去首钢，下午我与首都工人代表座谈，胡启立他们这几天正与新闻界进行对话，还有＊＊

邓小平打断：现在社会各界心态怎样？

赵紫阳：二洹次学潮波及面虽广，但只在全国一些有高校的城市。农村不受影响，农民是稳定的。城市工人是稳定的，他们对一些社会现象不满，发发牢骚，同情这次学潮，但照常上班，没有罢工、游行和串联的事情发生。

杨尚昆插话，部队官兵的思想是统一的，与党中央、中央军委保持高度一致。这次学潮对部队官兵的思想不会有大的影响。邓小平：二洹次事件爆发出来，很值得我们思索，促使我们冷静地回顾一下过去。我对外国人讲，十年最大的失误是教育，这里我主要是讲思想政治教育，不单纯是对学校、青年学生，是泛指对人民的教育。这种教育很少，是我们工作中很大的失误。这全天我总在想，四个坚持和改革开放是相辅相成的，本身没有错，如果说有错的话，就是我们坚持四项基本原则还不够一贯，没有把它作为我们的基本思想来教育人民，教育学生，教育全体党员和干部。我们必须坚持两手抓，不能忽视政治领域的工作。在我国，坚持共产党领导，不搞西方多党制，这条基本原则丝毫不能动摇。同时，党也必须解决民主的问题，解决党和国家机关滋生的腐败现象的问题。

赵紫阳：党必须适应新时代和新情况，在做好思想政治工作的基础上用民主和法制的手段解决问题。您直强调要加强政治生活的透明度，充份发挥人大的监督作用，加强与完善共产党领导的多党合作制和政治协商制度，加强人民群众对党和政府的监督等等。这是非常重要的，在当前情况下显得更加重要。实行民主，意见纷纭，表回上是有41。乱。。但是，有了在民主和法制范围内的正常的小『麻烦。，就可以避免大乱。国家才能长治久安。』

杨尚昆：要把正当的民主要求，行使正当的民主权利与搞资产阶级自由化区划开来。我们决不允许打着民主的旗号搞资产阶级自由化；同时，我们在反对资产阶级自由化的时候也不妨碍发扬民主。

赵紫阳：：同举民主和法制的旗帜深得民、心，对广大人民群众有很强的吸引力、凝聚力。记得小平同志在一九八四年就曾经说过，党的领导作用的重要方面要体现在积极领导人民进行民主和法制建设，使我们的社会主义国家成为真正的法制国家。我觉得，我们要利用当前这一时机，在党的领导下，有计划、有步骤、有秩序地发展一种坚持四项基本原则的、适合我国国情的社会主义民主制度。

杨尚昆：要下大力气坚决克服、消除腐败现象。现在老百姓提起腐败，个个咬牙切齿。恨不得天天有腐败分子被揭露。

赵紫阳对邓小平说：消除腐败现象的确已成为当今的头等大事，老百姓的眼睛都盯着我们，看我们是不是动真格的。政治局正在研究，把廉政作为政治体制改革的件大事来抓，把廉政同民主、法制、公开性、透明度、群众监督、群众与等密切结合起来，采取一些实际措施和步骤，扎扎实实地加以解决。在反腐倡廉的问题，首先从政治局做起，我已建议政治局先从调查我的子女开始，如有腐败问题，就接受国法处理。万里还提议在全国人大常委会成立专门的廉政委员会。

邓小平：惩治腐败，要认真做几件大事，至少抓一、二十件大案，透明度要高。要抓住这个时机，把腐败问题好好解决下。最近我想，这个问题为什么一直搞不通，大概因为我们党的高级干部或他的家庭陷进去的较多，讲了好几年，为什么成效不大，原因可能就在这里。处理这个问题不能迟。这次事件，没有反对改革开放的口号，较集中的是反对腐败。当然，这个口号是他们的一个陪衬，其目的是用反腐败来激动人、心。但对我们来说，要整好我们的党，实现我们的战略目标，不惩治腐败，特别是党内的，确实有失败的危险。

最后，邓小平特别叮嘱：在重大政治问题回前政治局常委一定要果断，要坚持原则。当然，对这次学潮，我们要尽力采取平和的手段解决。

这次三人谈话，并没有太多实质性的内容，但至少说明邓小平对赵紫阳还是信任的，并不存在十三届四中全会所说，赵一开始就与邓小平意见相左。邓小平的谈话既没有提及四二六社论，也没有明确指出下一步该怎么做。只是希望赵紫阳尽快拿出办法，不管这是个什么样的办法，关键是能把学潮平息。这与邓小平不管白猫黑猫，能抓老鼠就是好猫的思想是一致的。


赵紫阳李鹏与工人对话

正当邓赵杨在邓小平家聚首的时候，李鹏则来到首都钢铁公司，与这个公司的炼钢工、轧钢工等生产在第一线的工人进行座谈对话。现将座谈中有关对学潮的看法和社会安定方面的主要内容摘录如下：

工人代表：今天总理能到首钢来，表明了党和政府的胸怀和诚意，也表明了党和政府有能力有信心解决目前存在的一些问题。我认为，这次学生的罢课、游行，说明学校党组织完全起不到作用，是党的建设和思想工作长期削弱的结果。

李鹏：如何加强党的领导，如何改革学生会、工会等群众组织的确值得我们认真研究。这次学潮后，我们要对党的政治思想工作进行全面反思。

工人代表：玉革出现失误，人们可以承受，但对党内腐败等问题，人们无法容忍。学生们提出的反对腐败的口号，说出了我们工人阶级的心里话。中央应该从自身做起，下决、心采取有效措施解决腐败问题。不然的话，就会失去民心。

李鹏：中央正在研究制订一套具体措施，在加强民主监督、增加透明度和反对贪污腐败方面将拿出具体、明显的行动来。恍如，现在传言很多，正在考虑能不能把高干子弟经商、办公司的情况用适当的形式在适当的范围内公布和澄清。在肃贪治腐方面中央将尽快公布一批案子，以表明决心。

工人代表：首钢工人虽然没有上街游行，但并不意味着反对学生街游行。现在社会上有物价飞涨，官倒现象普遍。所以，我们认为学生街游行对解决当前国家面临的一吐实际问题是有好处的。

李鹏：经济的发展、社会的稳定和广大工人的努力是分不开的。广大工人是发展生产力的主力军，是维护安定团结的主力军。当前，我们搞治理整顿，压缩经济规模和速度是暂时的，就像人跑得很快，要喘一口气，目的是为了克服当前经济中存在的困难，更好地改革开放。

工人代表：我们希望党和政府与各个阶层群众的对话是正常性的，不要碰到事情了，再去进行对话。希望今后要经常、及时针对群众中的问题进行对话。

李鹏：我们要切实加强党和政府与各个阶层人民群众的对话，并形成制度，真正保证正常渠道的畅通，了解基层的情况和意见，使工作走上法制的轨道。同时，对一些群众中的热点问题进行疏导，避免酿成事端。

李鹏特别指出，首钢工人的素质过硬，纪律性强。我也愿在此表示，政府欢迎工人、学生和广大人民群众提出批评和建议，恍如大家对惩治贪污腐败、经济生活当中的混乱现象，党政机关中的官僚主义作风的意见，确实反映了社会上和我们工作中存在的问题。党和政府正在研究一系列有力的措施，通过民主和法制轨道来解决这忙问题。我们将在继续深化经济体制改革的同时，进一步推进政治体制改革。

下午，赵紫阳与乔石、胡启立、阎明复在人民大会堂同首都工人代表进行座谈对话。因为已经知道学生已经来天安门广场进行绝食的消息，所以，座谈会一开始。赵紫阳就说：邵将举行的中苏高级会晤是举世瞩目的大事，会晤的成功，符合中苏两国人民的利益，也有利于世界的和平与稳定。所以世界各国都很关注。我们每一个有爱国、心的公民，只要理智地想一想，都一定会努力维护祖国的尊严和我国的国际形像，都不会做任何妨碍和损害这次中薮局级会晤的事情。

由于学生突然宣布要在天安门广场进行绝食，使赵紫阳感到十分难堪。上午，他还向邓小平和杨尚昆保证，相信广大青年学生是识大体、顾大局的，不会在欢迎戈尔巴乔夫仪式上节外生枝。事实证明他的看法过于乐观了。因此，下午与工人的座谈对话，赵紫阳几乎把所有的话语都都集中在中苏高级会晤这件中共高层最为看重的大事上，赵紫阳清楚地意识到，这个事情上如果处理妥当，他就能说服邓小平推进政治体制改革，如果此事处理失当，那将证明他没有决断力，下一步形势的发展就难以预料了。他感到了前所未有的压力。

赵紫阳对工人代表说，我想告诉同志们，近来学生提出的合理要求，工人和其他群众提出的合理要求，党和政府都在认真负责地抓紧研究解决。多渠道、多种形式的对话正在广泛开展。各级党委和政府都在为搞好治理整顿、争取经济形势的好转而进行着艰苦的工作。中央为推进民主和法制建设，加强廉政建设，促进政治体制改革，围绕广大人民群众普遍关、心的热点问题，最近正在研究许多实际措施和步骤，扎扎实实地加以解决。

赵紫阳说，一当然，我们的各项工作只能在现实的条件和基础进行，不可能在一夜之间把一切都办得尽善画美。但我们将坚定不移地在民主和法制的轨道上解决问题。六月下旬全国人大常委会全体会议将把群众关心的若乾热点问题列为主要议题，就是我们决、心依靠民主和法制解决问题的一个重大步骤。尽管人们可能有这样那样的意见，这是不可避免的，也是正常的。

赵紫阳强调指出：一大学生也好，其他公民也好，如果因为对本单位或国内的工作有意见，就去干扰国际会谈，妨碍中苏高级会晤，如果出现那样的事，那就没有道理了，就不会得到人们的同情和支持。希望广大同学都能保持理智，顾全大局，自觉地维护国家的尊严和利益。赵紫阳特别呼吁：一对于那种有损国家利益，有损中国人的声誉和形像的行为，不要响应和支持。千万不要做亲者痛，仇者快的事情。

在这次会议上，有工人代表特别提到了邓小平同志现在是否仍参与中央的一些重大决策？的问题。当时，赵紫阳作了如下回答：邓小平等老一辈无产阶级革命家是我们党和国家的宝贵财富。从党和国家的事业出发，我们仍然需要邓小平等老辈无产阶级革命家的丰富经验和政治智慧，需要他们把关。况己小平同志现在还是中央军委主席。

赵紫阳的谈话，通过新闻媒介，当晚就进行了充份的报导。会后，赵紫阳、杨尚昆、李鹏、乔石、胡启立、李铁映、李锡铭、阎明复、陈希同等在中南海碰头，马部署对策。

会上，除了通报学生在天安门宣怖进行绝食的情况外，还获悉下午北京师范大学和北京大学两队学生先后到苏联驻华大使馆递交信件，邀请戈尔巴乔夫访问北京大学并与学生进行座谈，北京大学递交的信件后还附有份据说有三千名学生和教师签名的请愿书。苏联大使馆的外交官们答应将他们的信件转交给戈尔巴乔夫，并告诉学生代表说，戈尔巴乔夫在北京的日程已排满。这此学生带着的一幅红色的巨大横幅上写着：戈尔巴乔夫，北京大学欢迎你。一些外国记者进行了摄像报导。

在介绍完情况后，赵紫阳、杨尚昆、李鹏等都对学生的突然行动感到气愤，决定：一，晚上先由阎明复代表中共中央与高校教师和绝食学生座谈；二，如果座谈没有大的效果，则由李铁映、李锡铭、陈希同等到广场劝说学生回校；三，为防止事态扩大，杨尚昆同意将欢迎戈尔巴乔夫的仪式由人民大会堂东门外广场临时改由首都机场举行。更改的决定于明天上午正式由外交部通知苏联驻华大使馆，请求谅解。


绝食的开始

综合十三日中办、国办、北京市、国家教委和安全部的报告。

十三日凌晨二时，兀京高校学生自治联合会向中办国办信访局提出了与党和政府领导人进行对话的要求。经请示，郑幼枚代表中共中央办公厅、国务院办公厅于凌晨四时答覆表示同意。自郑幼枚五月六日接受学生的请愿书开始到十三日，已经与递交请愿书的二名学生代表协商了三次，具体时间为八日、十一日和十二日。

十三日上午八时，郑幼枚通知递交二调愿书的二名学生代表：中共中央、国务院和有关部门负责人将于五月十五日继续同北京高校部份学生及各界人士座谈对话。二名学生代表表示同意，同时，学生代表提出将原定的二十人对话名单扩大到二百人。郑幼枚表示为难，他说，对话是件严肃的事情，已经确定的事情最好不要轻易改变。二名学生代表认为，如果政府不同意将学生参加对话的人数由二十人增加至二百人，就说明政府对这次对话毫无诚意。在二名学生代表离开后，郑幼枚接受了新华社记者的采访，向新闻界宣怖了中办国办信访局答覆首□一同校学生二调愿书的意见：中共中央、国务院和有关部门负责人五月十五日将继续同北京高校部份学生和各界人士对话。

上午，北大、北师大、政法大学等院校相继贴出高自联的绝食书和绝食宣言

绝食书全文如下：

在这个阳光灿烂的五月里，我们绝食了，在这最美好的青春时刻，我们却不得不把一切生之美好绝然地留在身后了，但我们是多么的不情愿，多么的不甘心啊！

然而，国家已经到了这样的时刻，物价飞涨、官倒横流、强权高挂、官僚腐败，大批仁人志士流落海外，社会治安日趋混乱，在这民族存亡的生死关头，同胞们，一些有良心的同胞们，请听一听我们的呼声吧！

国家是人民的国家，

人民是我们的人民，

政府是我们的政府，

我们不喊，谁喊？

我们不干，谁干？

尽管我们的肩膀还很柔嫩，尽管死亡对我们来说，还显得过于遥远，但是，我们去了，我们却不得不去了，历史这样要求我们。

我们最纯洁的爱国热情，我们最优秀的赤子心情，却被说成是动乱，说成是别有用、心，说成是受一小撮人的利用。

我们想请求所有正直的中国公民，请求每个工人、农民、士兵、市民、知识分子、社会名流、政府官员、警察和那吐缙我们罪名的人，把你们的手抚在你的心上，问一问你们的良心，我们有什么罪？我们是动乱吗？我们罢课，我们游行，我们绝食，我们献身，到底是为什么？可是，我们的感情却一再被玩弄，我们忍着饥饿追求真理却遭到军警殴打……学生代表跪求民主却被视而不见。平等对话的要求一再拖延，学生领袖身处危难……

我们怎么办．．

民主是人生最崇高的生存感情，自由是人与生俱来的天赋人权，但这就需要我们用这吐章轻的生命去换取，这难道是中华民族的自豪吗？

绝食乃不得已而为之，也不得不为之。

我们以死的气慨为了生而战。

但我们还是孩子，我们还是孩子呀！中国母亲，请认真看一眼你的儿女吧！虽饥饿无情地摧残着他们的青春，而死亡正向他们逼近，您难道能够无动于衷吗？

我们不想死，我们想好好地活着，因为我们正是人生最美好之年龄，我们不想死，我们想好好学习，祖国还是这样的贫穷，我们不忍、心留下祖国就这样死去，死亡决不是我们的追求。但是，如果一个人的死或一些人的死，能够使更多的人活得更好，能够使祖国繁荣昌盛，我们就没有理由去偷生。

当我们挨饿时，爸爸妈妈们，请不要悲哀；当我们告别生命时，叔叔阿姨们，请不要伤、心，我们只有一个愿望，那就是让你们能更好地活着；我们只有一个请求，请你们不要忘记，我们追求的绝不是死亡！因为民主不是一个人的事情，民主事业也绝不是代人能够完成的。

死亡，在期待着最广泛而、水久的曰声。

人将去矣，其言也善；乌将去矣，其鸣也衷。

别了，同仁，保重！死者和生者一样的忠诚。

别了，爱人，保重！舍不下你，也不得不告终。

别了，父母！请原谅，孩儿不能忠孝两全。

别了，人民！请允许我们以这种不得已的方式效忠。

我们用生命写成的誓言，必将晴朗共和国的天空！

绝食宣言全文如下：各位亲爱的同胞，在继前几次声势浩大的游行示威活动之后，今天，我们决定在天安门广场进行绝食斗争。

绝食原因：第一，抗议政府对学生罢课采取的麻木冷淡态度。第二，抗议政府一直对这次学生民主爱国运动冠以动乱的帽子，及一系列歪曲报导。

绝食要求：第一，要求政府迅速与北京高校对话代表团进行实质性的具体的车试平等对话。第二，要求政府为这次学生运动正名，并给予公正评价，肯定这是一场爱国民主的学生运动。

绝食时间：五月十三日下午二点出发。

绝食地点：天安门广场。

口号：不是动乱，立即平反！

马上对话，不许拖延！

为民绝食，实属无奈！

世界舆论，请声援我们！

各界民主力量，请支援我们！

九时三十分，北京大学筹委会广播了绝食行动方案：＊，十一时三十分纠察队在校南门集合。

＊，绝食团中午十二时出发，十三时到达师大宣誓、誓师，通电中外记者、中外红十字会和各国政府。。，

纪律：除水和饮料外，不进食任何食物，不准带巧克力等食品，否则你不要参加。

北京大学南校门布告栏上贴出。紧急募捐。的大字报：希望广大师生踊跃捐款，中午在燕春园饭馆为绝食学生．饯行

十时三十分，在北大二十九楼前，头扎白布条的一百六十名左右学生以北大绝食团名义集体宣读绝食誓词：我宣誓：为了促进祖国的民主化进程，为了祖国的繁荣，我愿绝食。坚决服从绝食团纪律，不达目的，誓不罢休。宣誓结束后，绝食团成员在燕春园饭馆吃北大青年教师为他们准备的饯行饭。北大作家班学员为绝食学生写的横幅壮士去盼回还立在燕春园饭馆内，绝食学生一批批在横幅前照相。

十二时二十分，北大绝食团成员约四百人查一中签名绝食的一百六十人左右，其他为纠察队、救护队、宣传队、后勤队等）向北师大进发。各校绝食队伍在北师大汇合后统一到天安门广场。

下午三时二十五分，到天安门广场绝食请愿的约二百名高校学生率先从西长安街进入天安门广场。他们打着维护法制、还我公道、尊重教育、还我校园、《导报》无罪，本立无罪等十多幅横幅。呼喊的口号有要求对话、游行自由、打倒官倒等。这批游行者在绕场一周后，在人民英雄纪念碑北侧围成一个大圈，一些纠察人员阻止群众进入圈内。

广场，围观群众间学生：次他们不是和你们对话了吗？

学生答：二又木的对话光是在和代表绕弯子，没有直接回答问题，他们没有诚意。还有的学生说，那些代表不能代表我们，如果我们去，提出的问题他们更难回答！

下午四时十分，又有约二三百名大学生头扎白布条骑自行车进入广场，他们的口号有：二即对话，不得拖延！晨除官倒，从中央做起！从现在做起！！反对愚民政治、一新闻自由。大约一刻钟以后，约一千名左右学生进入广场，游行队伍打出的百幅横幅、标语的主要内容有：绝食请愿，实属无奈，一绝食，不吃油炸民主，绝食罢课，请求对话，一饥饿可忍，民主不可忍，一为民族悲，为绝食哀等。队伍中有北京大学，一清华大学，北京师范大学，海绝食请愿团等二三十所大学的校旗。

大批游行者进入天安门广场后，在纪念碑前升起了绝食的旗帜。一名大学生手持电喇叭宣读了市：同自联的简短声明。声明提出：近来学生所进行的主要目的是反对党内和社会的腐败现象和裙带关系，政府一再拖延和学生进行对话，北京高校的大学生自发到天安门广场绝食请愿以示抗议。声明宣读者宣布，现在大学里仍在进行签名运动，要求和戈尔巴乔夫进行对话。随

后，绝食学生在一名学生的带领下宣读了毛食宣言。下午五时四十分，绝食开始。同时，几名学生手持复印照片给群众，大喊：这是四．二＊惨案中警察打学生的真相，后但就是中国政府所谓的容忍和克制。群众争先围观。

晚六时，高自联三名成员王丹、王超华、马少方在中国历史博物馆西侧台阶举行了中外记者招待会。他们宣怖：二但次绝食请愿活动，同学们已经决定不达目的决不罢休二

晚八时，阎明复邀请部份高校教师和高自联、学生对话团、绝食学生代表二十多人座谈，这吐人员中有：刘晓波、周舵、王超华、王丹、吾尔开希、柴玲、马少方等人。这渥不同组织的代表各坐一方。

阎明复说二党中央对这次整个学生运动的主流是肯定的，党和政府对同学们提出的合理要求，正在认真研究许多实际措施和步骤，扎扎实实地加以解决。当然，我们的各项工作不可能在一夜之间得到圆满解决。同学们应该知道，六月下旬全国人大常委会全体会议将把群众关、心的若乾热点问题列为主要议题，这表明了党和政府的一个决心，我们决、心依靠民主和法制的轨道

解决问题。尽管同学们有这样那样的意见，这是可以理解的，也是正常的。

绝食学生代表提出二政府应接受学生自治联合会提出的参加对话的四十名学生代表名单，并将这次对话现场直播。阎明复说，我现在不能马k答覆同学们，但我会尽快将同学们的要求如实报告中央。

绝食学生代表：政府不能给予答覆，绝食的广大同学也就很难现在就结束绝食返回学校。

阎明复：现有事态的发展，已经超出了发起人的善良愿望，已经不是你们所能够影响得了的。无论从国家利益还是同学们自己的身体状况着想，都不应该进行绝食。同学们完全可以通过正常的对话渠道提出你们的要求和建议，我可以负责地说，从现在起，党和政府对话的大门是畅开的。希望广大同学都能保持理智，顾全大局，自觉地维护国家的尊严和利益。阎明复最后表示，尤其在中灵一同级会晤之际，同学们从维护国家的尊严出发，也不应该去干扰国际会谈，妨碍中薮一同级会晤。否则，就没有道理了，就不会得到人们的同情和支持了。希望说服正在广场上绝食的同学。

阎明复的呼吁没有得到实质性的回应，第一步方案失败了。座谈结束后，阎明复当即向赵紫阳作了汇报，阎明复明确表示，现在的形势的确非常复杂。来参加对话的学生组织就有高自联、学生对话团和绝食学生代表，他们本身的意见就不统一，连座位都分开坐。我看，他们谁也代表不了广场上的绝食学生，很难对广场绝食的学生发生影响。在第一步行动不能奏效的情况下，决定采取第二步行动。晚上九时，根据既定部署，北京市政府安排的市红十字会的医务人员和市急救中心的两辆救护车进入天安门广场附近，医护人员开始救护工作。

十四日凌晨二时半，李铁映、李锡铭、陈希同带领国务院副秘书长安成信、北京市委副书记李其炎、汪家缪、张健民等来到天安门广场劝说绝食学生回校，一些被激怒的学生大声吼：太晚了，太晚了。早知今日，何必当初！还有一些学生在议论：有人在出卖我们！有人已经在和政府作交易了！更多的学生对李铁映等人的劝说不予反应。李铁映、李锡铭、陈希同等分别找绝食团的一些同学谈话，也没有得到积极的响应。显然，绝食的学生中有着一种失望的情绪。李铁映找一位学生：你们为什么要绝食？学生回答：政府总在拖延时间，今天广播里说十五日与学生对话，到底对得成对不成，我们没有信心。李铁映又问：你们绝食的真正目的是什么？另一位学生回答：我们不是要推翻□'7b政府，而是要帮助政府整风，如说官倒问题，政府为什么不能揪出几个官倒老虎？我们希望政府廉洁。陈希同问：你们准备绝食到什么时候？一位学生回答：一绝食到失去知觉，直到被抬出去。另有学生回答：我们现在制造舆论，只是为了唤醒民众。李铁映等人的劝说，以学生们的不响应再告失败。


绝食引起的反响

十四日，听到北京学生绝食的消息后，正在外地休养的李先念和陈云非常关注。李先念亲自打电话给邓小平，李先念说：一小平同志，现在的事态发展已经严重到我们无路可退的地步了。无论如何要开一个会，确定一个方针，我们党究竟应该怎么办。邓小平告诉李先念：我也认为现在的事态发展非常严重。当天，李先念就结束休假，赴回北京。在外地的陈云也于当天赴回北京，见到薄一波时，陈云对薄说：学生由贴大字报、游行、抢广播站、成立非法组织到搞绝食，步步紧逼，我们还要不承认搞动乱。我们对得起成千万为中国革命流血牺牲的烈士吗？很少打电话给邓小平的彭真，对邓小平说：长期以来，你提出的反对资产阶级自由化的正确方针，没有得到很好的贯彻执行，造成了很大的思想混乱。这次学潮就是由于党内思想混乱的结果造成的。对当前的混乱局势，我们不能不表示关切。我愿意为迅速扭转这种局西做点事情。王震直接跑到邓小平家，对邓小平说：不平同志呵，党内现在有两种声音呵，我们不再对这吆学生采取严厉措施，真的要党无宁日，国无宁日，人头落地了。邓小平告诉王震：享陈云、先念同志曰来了，我们几个老同志开个会，听听他们一指赵紫阳、李鹏等一的意见。

与中共高层对绝食的看法完全不同的是，社会各界人士更多地表现出对绝食学生的同情和支持，尤其在首都知识界引起了更为强烈的反响。绝食的消息传出以后，不仅是国内记者，包括到北京准备专门报导中苏高级会晤的一些外国记者也更多地把眼光投向天安门广场的绝食学生们，相反冲淡了对中苏高级会晤的报导。

五月十三日晚，安全部向中南海提供了北京大学季羡林、严家炎等三百名教授和青年教师就学生绝食致党中央、全国人大常委会和国务院的公开信、以及在北大、人大、北师大、清华等院校出现的署名严家其、苏绍智、包遵信等人题为我们再也不能沉默了的大字报。

北大教授的公开信要求中央尽快采取措施，妥善解决学潮问题。全文如下：

北京大学教师就绝食上书党中央、人大常委会、国务院：

五月十三日，北京大学、北京师范大学的部份同学开始进行绝食请愿活动，学潮事态进一步扩大，形势更加严峻，引起社会各界及国内外的严重关注。对此，中央及北京市政府的态度和措施至关重要，其适当与否，对今后的事态发展影响甚大。在此，我们出于促进改革和维护社会稳定的目的，同时，从教员关、心学生和爱护学生的身、心健康和生命安全的角度考□'7b，特提出如下建议：第一，党和政府的高层领导人，应尽快与首都高校学生对话代表团进行实质性对话，以求尽早妥善解决问题。

第二，应当尽早对这次学潮的性质作出客观公正的评价，以安定民、心、党心，不应采取拖延政策。

第三，应当高度重视这次绝食请愿活动，以认真、谨慎和人道主义的态度，采取一切措施，保证学生的身、心健康。

署名严家其、苏绍智、包遵信等人题为义们再也不能沉默了的大字报，呼吁了五日下午二点在复兴门立交桥集合步行到天安门，举行首都知识界大游行，声援在广场绝食的学生。大字报说，知识分子们，我们不能再沉默了！拿出我们的良心、勇气和社会责任感吧！！让我们书写历史！！！

十四日，为声援天安门广场绝食的学生，北京各个高校再次罢课，北京大学、北京师范大学等校部份教师贴出《倡议全体教师罢课》的大字报，提出：若在今晚十一时以前政府不答覆学生的要求，十五日将罢教安全部的报告较详细地描述了十四日天安门广场的情况，摘要如下：

今天，在天安门广场的绝食学生人数已达一千多人，围观的学生和群众白天达到两万多人，晚上则达到十万人左右。绝食静坐的学生显得秩序良好，学生纠察队在维持秩序，防止外人进入，但围观的群众秩序较乱。不时有人演讲，广场时而传来九一八、国际歌、国歌、血染的风采等歌声。早晨，当广场升起五星红旗时，许多学生起立致敬，并唱起国歌。学生们打出的横标有：专制不死，国无宁日、动乱之源在于腐败、人民养不起寄生虫等。

学生绝食不绝水，不时有人为绝食同学送来开水、汽水和精以及药品。到晚上十时在天安门广场发现有十多名绝食学生晕倒或胃痉挛。北京市政府安排在广场附近的急救车当即将他们送到市急救中心紧急抢救。

今天从早到晚都有很多学生和教师先后来到天安门广场对绝食学生表示声援。午八时，上海高校首批进京请愿团来到广场，接着又有北大、北师大、清华、中国青年政治学院等校的学生前来声援，下午中国人民大学青年教师、中国政法大学青年教师、北京理工大学博士生等都打着横幅、旗帜赴柬。接着，天津大学、南开大学的七百多名和平民主请愿团人员也来到广场。每当新的声援队伍出现，都绕场一周，吸引数千学生和群众跟随。

鲁迅文学院作家研究班的一位名叫路远的作家，向学生宣读了一些作家学者声援学生的五．一六声明，并称已经在全国展开了广泛的著名作家签名运动，目前已有几百名作家签名。他还说明天中午一时三十分将举行五千人的示威游行，表明中国知识界声援学生爱国民主运动。

北京大学的一名教师今天在天安门广场宣读了北大三百名教师就学生绝食请愿活动，致党中央、人大常委会和国务院的公开信，提出党和政府的高层领导人，应尽快与首都高校学生对话代表团进行实质性对话等要求。

今天下午李铁映、阎明复等同志与绝食请愿的学生代表对话的消息传出以后，学生们议论纷纷，有的说这是绝食请愿的成果，不少学生觉得规格太低，要求赵紫阳、李鹏同志出来对话。到晚二十四时，天安门广场仍有三千多名高校学生。


李铁映阎明复与学生对话

针对学生在天安门广场绝食的坚决态度，赵紫阳、杨尚昆、李鹏、乔石、胡启立、李铁映、李锡铭、吴学谦、阎明复、陈希同等再次进行紧急磋商。了接受阎明复的建议，决定由李铁映、阎明复和尉健行出面与首都高校三十多所高校推举出的对话代表进行对话一由尉健行出面与学生对话，是为了更好地向学生介绍反腐倡廉的情况，并表明中央惩治腐败的决心），二，北京市要千方百计保证绝食学生的身体以待。学生一有晕倒现象，立即送医院急救，绝对不能死一个学生。现根据国家教委、统战部的有关材料和现场录音择要整理。

上午十时多，为使下午的对话有效果，阎明复又约请高自联成员王丹、吾尔开希、王超华等人在统战部小会议室谈话。阎明复说，我可以负责地告诉大家，今天下午四时，在统战部礼堂，李铁映、我本人和尉健行等愿意与学生指定的对话代表进行对话。我希望这次对话能解决一氐实质性问题。学生代表似乎认为官方的级别还不够，但没有说出来。对此，阎明复郑重指出：李铁映是政治局委员、国务委员，我本人是中央书记处书记，尉健行是国家监察部部长。你们觉得哪个级别还不够？学生代表表示同意。学生代表一致要求：二次对话由中央电视台进行现场直播。阎明复明确表示：二厘不可能。统战部礼堂没有直播设备，而电视台的转播车又都去准备采访戈尔巴乔夫了，调不出来。为了打破僵局，阎明复主动提议：开于这次对话，我们可以进行现场录像，由学生代表监督封存，送往中央电视台，保证当晚播出。阎明愎严肃地说，现在广场的形势非常复杂，你们有没有信心能劝说广场的同学停止绝食？到底有多大的把握？学生代表表现一种为难情绪，一个学生代表说，要是有著名的知识分子出来进行劝说效果就好了。另一位女学生说，寻天下午很多著名学者要在光明日报开会，我争取想方设法把他们请来！我可以试试。阎明复当即表示欢迎。

下午四时，在中共中央统战部机关礼堂，李铁映、阎明复、尉健行与首都高校三十多所高校推举出的对话代表进行对话。阎明复主持了对话会。阎明复首先介绍了这次对话的准备过程。

阎明愎：党的十三大提出，应建立经常性的协商对话渠道。我们党同民主党派、非党人士建立了对话制度。与同学们还没有建立起经常性的对话渠道。这次，同学们提出对话要求，党和政府是很重视的。既然对话，就不应是敷衍的、应付的，使同学们一时满意，这样不利于问题的解决，无助于改革的进程，也是对同学们不负责任的。今天的对话应该坦诚地进行，希望这是个良好的开端二

李铁映：从今天起，我们要把多层次的对话渠道广泛地建立起来。当然，对话只能是交换意见、沟通信自心、增加透明度的渠道，社会一些深层次的矛盾，不是光靠对话就能解决的，更要靠实际工作，靠我们大家的共同努力。我们非常愿意与同学们进行多渠道、多形式的对话，同时，我们还要和教育界的广大老师、职工建立经常性的对话制度。

对话学生代表：我们争取到今天这次对话的机会很不容易。这次对话，我们希望在三个方面进行。一是怎样评价这次学运；二是怎样保证宪法第三十五条规定的公民权利；三是如何推进中国的改革。

这次会谈基本围绕第一个问题进行。学生代表主张承认这次学运是学生爱国民主运动，公开纠正四二六社论的错误定性。李铁映、阎明复等主张，肯定这次学潮中广大同学的爱国热情和善良愿望。同时，李铁映特别强调，但是，目前的整个事态还在进一步发展，有些事情不以人们的意志为转移，希望广大同学冷静、理智，让时间和实践对这次学潮作出评价。由于双方意见的极大差距，在第一个问题上就难以达成一致意见。对话进行到晚七时左右，在天安门广场绝食的学生代表来到对话现场，再次向阎明复提出要求现场直播这次对话。阎明复回答洛洹里的技术

设备条件无法解决现场直播问题。在双方对话僵持的情况下，阎明复宣布休会。第二天上午继续就有关问题进行对话，统一认识。


知识分子紧急呼吁

根据统战部、安全部和中办国办信访局提供的报告，这里着重介绍十四日戴晴等十二名知识分子到天安门广场劝说绝食学生并发表《紧急呼吁》的经过。

就在李铁映、阎明复等与学生代表对话破裂之时，正在光明日报召开知识分子座谈会的十二名学者、作家在王明日报》记者戴晴的倡议下决定愿意去做劝导学生绝食的工作。下午五时多，戴晴打电话到统战部，表示正在王明日报》参加座谈会的十二名知识分子愿意去广场做劝说学生停止绝食的工作，并希望在人民大会堂与学生代表会谈。阎明复同志听了汇报后表示，统战部答覆欢迎知识分子做学生的思想说服工作，建议与学生的对话改在中办国办信访局接待室进行。阎明复还在电话里与学者代表严家其通了话，希望他们努力做好劝导学生绝食的工作。

晚六时左右，戴晴、于浩成、李洪林、温元凯、李泽厚、李陀、严家其、刘再复、包遵信、苏晓康等十二人先行来到中 央国办信访局接待室，与二十多名学生代表进行了座谈。座谈会期间，戴晴等人在信访局起草并复印《我们对今天局势的紧急呼吁》。座谈进行了不到四十分钟，一 些学生代表迫切希望参加对话的学者能直接到广场向广大同学陈述他们的意见。于是，十二名学者、作家离开信访局接待室到统战部。晚七时左右，一到统战部，戴晴等就大声呼吁：为打破僵局，建议政府和学生双方都要让步，政府先让步，学生也要让；至于条件，如果同学们相信我们，我们愿向政府方面作出更多的努力。随后，戴晴代表十二名学者、作家向统战部呈递了他们刚刚起草好的《紧急呼吁》，并与阎明复同志见面。

阎明复同志说，广场的同学最起码应暂时撤出，他们有什么条件？

戴晴回答，我们已与学生代表谈妥，条件是：由中央领导人亲自出面宣怖，承认这次学生运动是爱国民主运动，承认学生自治组织是合法组织，承认决不对学生搞秋后算账。

阎明复同志雪不，二洹是绝对做不到的。戴晴说，为了打破僵局，赵紫阳、李鹏应该出来与广场上的学生见面，这样也许可以打破僵局。

阎明复同志表示，现在学生的胃口越来越大，要求也越来越高，他们之间的意见也越来越不统了如果学生不再附加任何条件，不讨价还价，我想紫阳、李鹏同志会考虑与广大同学见面的。

戴晴表示愿意将这个信息告诉给广场上的广大同学，并说，我们愿意去做广场同学的思想工作，我们愿意试试。在统战部大院，一些学生代表向李洪林、温元凯、李泽厚等人反映学生内部不团结的状况。一个学生大声说，我们是被正式推举出来的对话团代表，可现在我们什么也代表不了。我们在这儿谈，刚有一点进展，就被他们推翻，以前说的全都不算。一名学者问，他们是谁？这位学生说，就是广场绝食团的同学。

晚八时左右，戴晴等十二名学者来到天安门广场，并全部坐在学生绝食团的广播站中心。戴晴代表十二名学者宣读了他们的《紧急呼吁》。《紧急呼吁》全文如下：

鉴于天安门广场目前形势，我们十二位学者、作家本着良知和责任心，发出以下紧急呼吁：

了要求中央负责人发表公开讲话，宣怖这次学潮是爱国民主运动，反对以任何形式对参加运动的学生秋后算账。

二，我们认为，由大多数学生经过民主程序选举产生的学生组织是合法组织，政府应当承认。

三，反对以任何藉曰、任何形式、任何方法对静坐绝食的学生采取暴力，谁这样做，谁将成为历史的罪人。

亲爱的广大同学们，自昨晚得知大家来天安门广场静坐绝食的消息，我们都非常难过，非常担忧。从四月中旬以来，你们为推进中国民主、中国改革的进程，一次次走上街头，以令人羡佩的无私精神和大无畏的气概，开创中国历史的新纪元。人民会永远记住你们在一九八九年的今天作出的历史功绩。但是，民主是逐步成长的，不能期望它在一天实现，我们要彻底清醒，有人要极力挑起事端，激化矛盾，促使事态恶化，以便破坏改革和民主化的事业。为了中国改革的长远利益，为了避免发生亲者痛仇者快的事情，为了中苏豪一同级会晤能够顺利进行，我们恳请同学们发扬这次学潮中最可贵的精神，暂时撤离天安门广场。

我们相信同学们是能够做出明智的判断的。我们郑重重申：如果政府不能做到以上三点，我们将和同学们一道为实现L述三点坚定不移地奋斗下去。

读毕，戴晴向广场绝食学生宣布撤出条件：赵紫阳、李鹏来看望大家，同学们从广场撤出，哪怕暂时撤到中山公园，为明天的国事活动让出地方。过了一会，绝食学生中出现一片反对声：光来看看有什么用，必须对我们的要求作出明确答覆。我们不要求施舍。为什么不能承认我们是爱国行动呢？

在议论声中，温元凯发表了演说。温元凯说，二刁天下午，我们十二位大学教授、学者凭着社会责任感，自发地汇集到起，商量了今天在天安门广场发生的事态。我们十二人在下午就已向新闻界表示了对学潮的整个看法。鉴于今天晚上天安门广场的情况，我们希望同学们要认清国情，认识到我们国家的民主化进程，这是一个长期的过程，不可能通过次运动就能解决所有

的问题。要注意争取有效的时间去实现有效的目标，同时要注意警惕有人可能会挑起事端，使事情朝着恶化民主化的方向发展。因此，为了使中苏昙一同级会晤的顺利进行，我们恳切希望学生能够在政府答应条件的前提下，撤离天安门广场。而且，我们经过研究，如果政府不答应条件，我们将和同学们一起行动。

苏晓康说，同学们，你们已经取得了非常伟大的胜利，你们第一次在中国教会、并正在教会人民和政府如何进行现代政治运动、现代民主运动。你们政府、官员、恍文化精英聪明得多。四月十五日以来，学生运动最值得称赞的就是你们的理性精神。现在的政府和执政党，对民主政治表现得非常无能。我还想说，正因如此，你们大家要讲理性，要教会他们。我们还有没有这样的理性？（学生高喊：有！）。那好，如果政府作出让步之后，我们能用我们的理性回答他们。

戴晴在演讲中说，我们绝对不能有小小的技术上的闪失，而使同学们取得的成绩付之东流。如果没有你们，全国人民就不会看到现在的中国人民会这么成熟，对民主要求是这么迫切，这是你们取得的第一个成就。如果没有你们，怎么会有新闻记者要求新闻自由，也不会有这么多报纸不再用新华社的专稿，而用他们自己的稿件，这也是你们的功劳。如果没有你们，领导人也不会跟你们对话，也不会来这里看你们。这也是你们的胜利。同学们，我现在再重复刚才的两条，如果大家同意，我就要回去跟他们商量去了。聂紫阳、李鹏等政府和国家领导人到同学们中间来，但是，同学们不要要求他们，考虑到他们的地位，不要要求他们讲话，回答各种问题。

在温元凯、苏晓康、戴晴等人的演讲声中，不时听到学生中的悄声议论，说嬴府的说客来了，我们可千万不要当。我们受苦受累，他们却想摘桃子。卡要听信他们的言行。需心不到他们也没有骨气！我们不要说客！以为我们什么都不懂，只会教训人。

紧接着，一名戴眼镜的学生从人丛中挤出来，对着广场的同学大喊：同学们，同学们，现在，跟我念三遍绝食宣言！

晚十一时三十分左右，学者们承认劝说无效，遂撤出广场，回到统战部。阎明复同志、李铁映同志先后对戴晴等人的努力表示感谢，并派车送他们回家。


两个边远省份的报告

十三日、十四日两天，报送中南海的三十二份开于学潮及其相关报告中，有反映上海、天津、辽宁、山西、内蒙古、陕西、山束、江苏、浙江、湖北、湖南、四川、新疆等地的学生示威游行活动的。现摘录十四日内蒙古自治区党委、十三日新疆自治区党委向中南海的两个报告。

内蒙古：自十日开始，内蒙古师范大学在呼和浩特率先发起示威游行，到十四日，以内蒙古大学、内蒙古师范大学学生为主的三千多名学生已连续第四天上街游行，爆发了呼和浩特建国以来规模最大的高校学生游行。

游行学生的主要口号是：人民需要一个廉洁的政府！一打倒官倒，消除腐败！声援北京学生的爱国行动！等等。

主要横幅标语有：石破内蒙古裙带关系！台师除了良心正所有！台育救国，高薪养知！埋葬官倒，埋葬腐败！物价不能再涨了！奔驰献总理，洋房献部长，我拿什么献人民？一为民主自由人权奋争！一为民请愿死而无憾！等等。

十四日的大规模游行，从上午八时三十分到十时五十分，游行学生在公安干警和武警战士极少的情况下，自己在马路两侧维持秩序，动员围观群众不要阻塞交通、站到马路两旁人行道上。游行学生队伍外围，有两名学生高举募捐箱，请求群众给予赞助。十一时五十分，游行队伍聚集到市中、心的新华广场，有十多名学生进行演讲：主要是要求知情者揭露乌兰夫家属的腐败，官倒横行，通货膨胀，知识贬值，呼吁我们不能再麻木了事等。

学生指出，他们的游行虽然违反政府的戒律，但他们的行动是爱国之举，请求政府和人民谅解。

十二时，一千多名公安干警和武装警察调集到新华广场维持秩序。十四时三十分，学生们在演讲结束后有秩序地返校。

新疆：十三日上午，新疆生产建设兵团的一百三十多名曾经参加原子工业生产的职工，到乌鲁木齐市中心广场进行静坐示威，声援北京学生的爱国民主运动，并要求解决他们自身的问题。为防止事态扩大，自治区党委、自治区人民政府和新疆生产建设兵团的负责人及时与他们的代表进行对话。

早在七十年代，新疆生产建设兵团曾有二千多名年轻力壮的职工，参加天山西部铀矿的开采与加工。后来，由于铀矿停产，他们回到农七师、农八师和工建一师等处，从事农业生产和修筑铁路工作。

这吐会在极其简陋的条件下参加核工业生产的职工，近两年陆续发现原子射线病状。有的牙齿、头发脱落，有的性功能失常，有的白血球大量减少，有的丧失劳动能力，有的已经死亡。

自去年下半年以来，他们先后多次到自治区和生产建设兵团上访，要求按照国家有关规定，予以照顾，但是一直没有结果。

自治区党委常委梁国英、自治区人民政府副主席何德尔派、新疆生产建设兵团政委郭刚等，及时与他们的八名代表进行对话，充份肯定他们当年为我国核工业生产作出的贡献，答应按照国家的有关规定，对他们的工作与生产给以妥善安排。并指出他们采取静坐示威的办法是不对的，希望他们马上给家里打电话，不要再派人到乌鲁木齐来静坐示威，来了的由兵团派车于下午送回原单位。

八人代表团和一百二十二名上访群众，对自治区党委、自治区人民政府和新疆生产建设兵团的答覆恍较满意，表示不再在中心广场静坐，并尽快返回原地。


李铁映阎明复再次对话

继十四日李铁映、阎明复、尉健行等与学生对话之后，十五日午八时三十分，李铁映、阎明复、尉健行、杜导正（国家新闻出版署署长一、袁木、何东昌、安成信、孙碗钟一国务院法制局局长）、陆宇澄等在政协礼堂与五十多位首都学生代表继续进行座谈对话。这次对话，名义上改由全国学联和北京市学联邀请，对话仍然围绕到底如何评价这次学生运动展开，对话的实质是劝说学生停止已经在天安门广场进行的绝食请愿。现根据录音及有关材料择要综述。

学生代表：学生运动是各种社会问题的晴雨表。这次学潮的焦点是消除腐败，与党和政府的意愿是一致的。能否对这次学潮做出客观公正的评价，是目前学校广大师生最为关切的问题。同学们期待着党和政府对这次学潮尽快作出正确的评价。同学们采取绝食请愿实在是一种无奈的选择。

李铁映继续强调昨天的观点：党和政府的领导人已经在多次讲话中肯定了广大同学的爱国热情和善良愿望。但是，目前整个事态还在进一步发展，还不能这么匆忙地下结论。绝食无论对国家还是对自己都不是一件好事，同学们可以通过对话等渠道向党和政府提意见、建议。有些事情不是以广大同学的意志为转移的，希望广大同学用自己冷静、理智的行动，让时间和实践对这次学潮作出评价。我希望，同学们能够尽快停止绝食行动，日到课堂去，一切问题可以通过对话协商等多种渠道解决。

学生代表：在如何评价这次学潮的问题上，政府每次都采用拖延的手法。不对学潮作出正确的应有的评价，就不可能劝说同学停止绝食行动，更不能平息这次学潮。难道政府最这最起码的点都不懂吗？

阎明复：否除了对学生在四月二十七日、五月四日上街游行未向政府申请并得到批准这一点表示遗憾外，对整个学生运动的主流是肯定的，但对这期间出现的一氐悟况也感到忧虑。现在一些学生正在天安门广场绝食，已经在一定程度上影响了我们国家的形像。我希望同学们用自己的行动证明自己是有理智的，我真诚地希望你们能劝说广场的同学放弃绝食。

学生代表：一九八六年底的学潮同学们就喊出了反对腐败的口号，喊了这么长时间，就是不见大的行动。当官的去做买卖，这中间有没有权钱交易的问题？现在光喊与公司脱钩就行吗？兀老人为什么要死死地把住高位不放．为什么政府不对学生和广大人民群众关注的社会问题进行认真的反思呢？

尉健行专门就这几年的查处官倒等腐败现象的有关情况作了说明，接着，尉健行说，党和政府决定在近期公布一批腐败案件的查处情况，并将就加强干部队伍廉政建设作出专门的规定，接受人民群众的监督。

李铁映：二洹次学潮中提出的许多问题值得很好地反思。党和政府的工作确实有很多地方值得改进。恍如决策科学化、民主化问题，党政领导干部廉洁问题，干部的选拔任用问题，新闻改革问题等，都是当前亟待解决的问题。这些一问题的解决需要有个过程，需要通过立法，健全民主与法制，加强社会监督，包括舆论监督，增加国家政治生活的透明度，完善各种规章制度，在推进经济体制改革、政治体制改革中，在民主与法制的轨道上解决问题。

学生代表：现在，我们的意见是一致的，就是如何尽快平息这次学潮，如何劝阻广场的同学停上绝食。而所有这一切，都取决于政府对这次学潮的评价。在这个问题上，政府为何要支吾其辞呢？

阎明复：同学们的心情我们能够理解，同时也请广大同学理解我们的心情。同学们的爱国热情已经得到了中央领导同志的多次肯定，我相信，时间会对这次学潮作出公正的评价。希望同学们顾全大局，从国家的利益出发，我们愿意与广大同学通过各种方式进行多渠道、多层次的座谈对话，倾听大家的意见和建议。

将近三个小时的对话，由于仍然不可能在如何评价这次学生运动的问题上达成共识，李铁映、阎明愎等原想通过对话劝说学生停上绝食请愿的希望再次未能奏效，第二次对话再告失败。中午十二时整，苏联最高苏维埃主席、苏共中央总书记戈尔巴乔夫一行乘专机抵达首都机场，杨尚昆在首都机场为戈尔巴乔夫的来访举行了盛大的欢迎仪式。虽然已经通过外交渠道对改变欢迎戈尔巴乔夫仪式的地点作了说明，杨尚昆还是向戈尔巴乔夫表示了歉意。据外交部的会谈记录，在当天下午人民大会堂举行的正式会谈中，杨尚昆在向戈尔巴乔夫介绍中国的改革开放情况时，说：一无论是经济改革，还是政治改革，每个国家都有自己的实际情况。我们的看法是，不改革，我们中国的发展就没有希望。所以，方回要改革，另一方面改革又不能照搬现成的模式，有时免不了会出现一些决策上的失误、处理一些具体问题上的失误。不论怎样，我们仍然将坚持改革，现在，我们有很多事要试验，要进行探讨，没有一个大家都能照搬的蓝图。杨尚昆特别强调：在改革方面，我们有很多方面的意见可以交换，我们对苏联的改革很感兴趣。杨尚昆敢于在会谈中公开向戈尔巴乔夫承认政府工作中的一些失误，并表示中国坚持改革的决心。这说明，当时的杨尚昆，仍然对学生抱有很大的同情、心，并有信心用温和手段解决这次学潮。


首都知识界游行

对于十五日由首都知识界发起的大规模的声援学生绝食活动，安全部、公安部、北京市和新华社等部门都于当天向中南海作了报告。现择要综述如下：首都部份高校学生绝食请愿活动进入第三天，绝食请愿学生有增无减，由开始的数百人增加到上千人。前往天安门广场声援的人从十五日凌晨到深夜络绎不绝，涉及的方西越来越广，围观者和声援者人数经常保持有数万人，多时达十几万人。

从今日凌晨○时四十分开始，有百余人打着工人的横幅，呼喊提高工资、降低物价的口号进入广场；三时五十五分，标有市民请愿队的一群人在广场转游，高喊刀枪不入上午九时二十分，绝食学生成立天安门广场绝食指挥部，由北大女学生柴玲任总指挥，统一领导绝食请愿活动。这个指挥部在下午一时半举行中外记者新闻发布会，介绍了绝食的原因、经过、规模、身体状况和他们的要求。他们说，我们的要求很简单，就是公正评价学生运动是爱国民主的，不是动乱，可没有一个领导人敢来说这句话。绝食的目的一定要达到，否则将用生命来实现誓言。他们激动地流着眼泪说，如果政府再置之不理，就在广场自焚。

中午十二时十五分，中央电视台、中央人民广播电台的午间新闻节目。

下午，约有三万多名首都知识界人士走上街头声援学生。他们大多数是从复兴门立交桥汇合后走到天安门广场的。下午二时左右，游行队伍正式从复兴门立交桥出发，严家其、包遵信、柯云路、钱理群、王鲁湘等走在游行队伍的最前排，举着携有中国知识界大字的横幅和五．一六声明全文。队伍行进中，高自联组织的学生纠察队一直帮助维持秩序，长安街两侧站满了围观的市民。

在今天下午知识界发起的游行队伍中，约有二百三十多个单位参加，参加的人员大部份是首都高校的青年教师、首都科研部门的年轻的科技工作者，还有相当大的一部份是高校和科研部门中的硕士和博士研究生，其中一小部份是中、老年的教授、副教授。游行队伍中打出的旗帜、横幅和标语，主要来自中国科学院、中国社会科学院、中国农业科学院、中国空间技术研究院、北京市规划设计院以及其它部份研究所，北京大学、清华大学、中国人民大学、北京师范大学、中国政法大学、北京师范学院、北京科技大学、中国青年政治学院、中央财会学院、北京航空航天大学、中国地质大学、中央民族学院、北京邮电学院、北京外语学院、中央音乐学院、中国音乐学院、中央美术学院、中国戏曲学院等院校的教师和研究生。

《人民日报》、《科技日报》、《经济日报》、《国际商报》、《亚太经济时报》、《文艺报》、《开拓文学》、作家出版社、《大学生》杂志社等首都新闻出版界的青年记者、编辑共上千人也参加了这次游行。

另外，还有一部份作家、画家也参加了游行。

下午十六时左右，有人打着全国万民声援学生、北京万民请愿团的横幅走上长安街，有数百名工人、市民跟着游行，他们其中的一些人手里还挥着工作证、工会会员证。邮电部、核工业部、中国银行等单位的少数职工也参加了游行声援活动。参加游行的大部份单位都打着声援学生、支援学生一类的标语，呼喊相同内容的口号。北京大学的队伍不停地喊着：数千学生、绝食广场，无能政府、没人相信，学生爱国、我爱学生，北大教授、罢教支持，抗议政府、见死不救，师生同在、流血不怕，救我学生、责无旁贷。

中国社会科学院也有十几位老教授参加了游行。其中有两位教授打着一个横幅，写着：请问邓小平：我的孩子在绝食、挨饿，你的孩子在干什么？

其他还有：学运代表民意、不是动乱、爱国无罪、满足学生合理要求、正确评价学生运动等口号。

中国科学院打着十年了，老九还是老九的横幅，喊着老九老九，一无所有等口号。中国社会科学院的教授们打着教授教授，越教越瘦的横幅。另外一些横幅写有穷教授、穷博士、SOS救救我们的灵魂、实验做不下去了等。

《开拓文学》杂志的一个横幅写着：不管白猫黑猫，抓着老鼠就是好猫，不管什么主义，人民幸福就是好主义。，三年政治，早该结束，权力属于人民，要面包，更要自由，不自由，毋宁死，新闻记者要求新闻自由。《文艺报》的横幅是：新闻是人民的、心声，不是一个人的喉舌。实行大选，修改宪法，声援学生，推进民主，报禁不除，官倒难除，愚民政策，该收场了等等。

下午的天安门广场一直处于沸腾状态。从下午二时起，北京理工大学、中央工艺美术学院的一些教职工等就率先来到广场声援。中央美术学院青年教师打着一幅五十多米长的横幅，上面写着：门前连日动地声，千呼万唤是民情，莫说学生不足论，满怀忧患九州同，健全法制唯民主，清除腐败立新风，治国贵民诚以信，何患天下不太平。

北京大学三十多名教授打着北大教工誓与同学同存的横幅来到广场。位头发花白的老教授边走边握着学生的手说：你们是中国的未来，你们辛苦了！北京科技大学的教师抱来数十件棉衣，让同学晚穿用。中央民族学院的二百余名中青年教师打着红旗，在学生绝食圈内行走以示慰问。

首都知识界大游行的先头部队于下午五时左右来到广场，并在人民英雄纪念碑的西北角坐下。王鲁湘宣读了五．一六声明。五．一六声明主要提出六条：一，我们认为，面对当前的学生运动，党和政府是不够明智的。特别是在不久前，还存在着试图以高压和暴力来处理这场学生运动的迹象。历史的教训值得借鉴：一九一九年北京政府、三四十年代国民党政府以及七十年代末期四人帮等独裁政权都曾以暴力镇压学生运动，其结果是无一例外，都被钉上了历史的耻辱柱。历史证明：镇压学生运动决无好下场。最近以来，党和政府开始表现出值得欢迎的理智，局势因而有所缓和。如果用现代民主政治的规则，遵从民意，顺乎潮流，将出现一个民主的稳定的中国。反之，将极可能把一个很有希望的中国引向真正动乱的深渊。

二，以民主政治的形式处理目前的政治危机，其不可回避的前提，就是必须承认在民主程序下产生的学生自治组织的合法性。反之，就与国家根本大法所规定的结社自由相抵触。一度把学生组织定性为非法的做法，结果只能激化矛盾，加剧危机。

三，导致这场政治危机的直接原因，恰恰是青年学生在这场爱国民主运动中强烈反对的腐败现象。十年改革的最大失误并非教育，而在于忽视了政治体制改革。未经根本触动的官本位、封建特权进入流通领域，才造成恶性腐败。这不仅吞噬了经济改革的成果，还动摇了人民对党和政府的信任。党和政府应该汲取深刻教训，切实按照人民的要求，果断推进政治体制改革，废除特权，查禁官倒，消除腐败。

四，学运期间，以《人民日报》、新华通讯社为代表的新闻机构隐蔽事实真相，剥夺公民的知情权，中共上海市委停止《世界经济导报》主编钦本立职务。这是完全错误的做法，是对宪法的极大漠视。新闻自由是消除腐败，维护国家安定，促进社会发展的有效手段。不受监督制约的绝对的权力必然导致绝对的腐败。不实行新闻自由，不准民间办报，一切关于开放改革的愿望与允诺只能是一纸空文。

五，把这次学生运动定性为反党反社会主义的政治动乱是错误的。承认并保护公民发表不同政治见解的权利，量言论自由的基本涵义。解放以来，历次政治运动的实质，就是压制和打击不同的政治见解。只有一种声音的社会，不是稳定的社会。党和政府有必要重温反胡风、反右、文化大革命、清除精神污染和反自由化的深刻教训，广开言路，与青年学生、知识分子和全体人民共商国是，才有可能形成一个真正安定团结的政治局面。

六，所谓抓一小撮、长胡子的幕后指使者的提法是错误的。中华人民共和国的所有公民，不论年龄大小，都拥有同等的政治地位，都有参政议政的政治权利。自由、民主、法制从来 就是被赐予的。一切追求真理、热爱自由的人们，都应当为实现宪法所赋予我们的每一个公民的思想自由、言论自由、新闻自由、出版自由、结社自由、集会自由、游行示威自由而不懈努力。接着，包遵信发表演说：同学们从十三日开始绝食请愿，可是我们的政府现在也没有人出来对话。可见这是个无能的政府。你们的肩上承担着中国民主化的希望。今天，首都的二百多个单位，二万多名知识分子参加游行，对你们表示支持，向你们表示敬意。我们在此发表一个声明：我们向你们表示，我们中国的知识分子在你们的鼓舞和感召下，也站起来了！为了全中国的自由，全中国的民主化，同你们战斗在一起！

郑义：今天，首都的知识界代表整个中国知识界走到了街头，作为中国知识分子第一次站起来了！所有参加这次绝食的同学们，所有参加这次伟大爱国民主运动的同学们，你们是我们的老师，是你们教育了我们，使我们站起来了，我们跟着你们走。今天我们知识分子的游行队伍有好几里长，我们的队伍有好几万人，显示了我们知识分子独立的力量。我们要继承鲁迅先生，要挺起脊梁做人，要和民主的先驱们，要和我们亲爱的同学们战斗在一起。

严家其：我，我们愿意和同学们在一起，我们和同学们一起渡过困难时期。你们一定会胜利！希望你们会胜利！中国的民主一定会实现！自 由万岁！悚刚：我们不会忘记今天这个日子，我们相聚在天安门，被人看不起的臭老九们站起来了，我们为苦难的中华民族泪洒天安门广场，为这个苦难的民族担心。但我们相信，我们的苦难将会结束，我们的明天将会到来，胜利是属于大学生们的。

他们四人的讲话，得到了学生的热烈欢迎，掌声不断。然后，全场高唱《国歌》、《国际歌》。经过两天两夜的绝食活动后，不少学生身体不适，有近百人出现晕倒休克现象，设在广场的急救站一一进行了紧急抢救。

今天晚上，来天安门广场声援和围观者仍然有七八万人。据了解，到十六日凌晨一时十分，提出要在广场自焚的北师大学生，已被一些学生劝阻，取消自焚计划。


京外学生声援

十五日，当天报送中南海的上海、天津、黑龙江、辽宁、山西、安徽、江苏、浙江、河北、陕西、河南、湖北、湖南、甘肃等十四个省份的学生运动的主题全部变成声援北京学生的绝食行动。这里择要摘录太原、哈尔滨两市学生的抗议情况。

太原：上午十时开始，太原有一万多名大学生上街游行，同时，在外地的山西农业大学、晋中师专、榆次轻工业学校和太原机械学院的学生也坐火车或汽车向省城进发。中午一时，已有一万名左右学生在省政府门口示威、静坐。他们打出的标语有：党指挥枪？格指挥党！主权在民，宪法至上！公仆众多，良心太少！中国的戈尔巴乔夫在哪里？还我资源，振我山西！还我煤电，兴我山西。还有一幅醒目的老人头像的漫画，上面写着一行字：人老了，弦也调不准了，跟着感觉走吧！高呼的口号主要有对话、对话、王森浩出来

下午二时，王森浩、白清才、张维庆等与十九所高校的三十三名学生代表进行了对话。学生代表重点谈了省委、省政府负责人如何加强廉政建设的问题，并列举了省政府办公大楼超标准建设问题，超标准将三百平方米一套宿舍分配给省委常委的问题。王森浩等作了说明。对话会上，王森浩等表示，从十七日起，省委、省政府主要领导将分别主动到大专院校、厂矿企业与学生、工人进行对话。并商定，省政府与学生代表下次的对话会，在五月底或六月初进行。到晚上八时三十分，学生的游行、静坐抗议活动结束。

哈尔滨：中午十二时五十分，为声援北京学生的绝食行动，黑龙江大学、哈尔滨工业大学等十二所高等院校的九千多名学生走上街头游行示威。下午三时五十分，游行队伍来到省政府大门口静坐。黑龙江大学青年教师王建美宣读了哈尔滨高校学生声援请愿书。主要内容有：一。声援北京绝食同学；二，声援北京作家、学者、新闻工作者；三，强烈要求政府采取决策，救救绝食同学；四，要求政府全部转播五月十四日北京对话实况。并强烈要求省长邵奇惠出来接请愿书。下午五时五十分，学生未见省长出来，就开始冲击省政府大楼。一些学生冲上省政府大楼台阶，被武警筑成的人墙挡住。

晚上六时三十分，省政府工作人员与学生代表商量，由副省长黄根出来接请愿书。经过谈判，学生代表最后表示同意。与此同时，十二所高校的学生代表在省政府门口宣布成立哈尔滨大学生自治联合会。晚九时二十分，副省长黄枫等出来与学生对话。黄枫说：我代表省委省政府表示对同学们的愿望充份理解，大家带来的请愿书我们负责向中央反映，你们提出二十日与省政府主要负责人对话，我们也答应。他讲话时，学生不断高喊：打倒官僚、邵奇惠为什么不出来？晚十时三十分，邵奇惠走出省政府与学生对话，但没有平息学生情绪。到十六日O时，学生仍然没有离开省政府，对话仍在继续。


黯黠失色的戈民访华

十五日呈送中南海的二十篇海外报导，显著介绍了当天首都知识界大游行的情况，而对戈尔巴乔夫访华的报导则作为次要新闻处理。兹摘录有关内容：

一。绝食行动盖过首脑会晤。路透社十五日北京电称：使今天开始举行的划时代的中苏首脑会谈黯然失色的数十万示威的中国学生得到了越来越多的知识分子和普通群众的支持。数以万计的大学教授、知识分子、新闻工作者和普通群众今天游行进入天安门广场，加入数以千计无视当局的禁令自十三日下午就占领了广场的学生队伍。并称，历史将会判断这次运动同一九一九年的五四运动一样有其重大意义。埃菲社报导称，戈尔巴乔夫对中国的历史性的访问，在他抵达前夕打上了北京各大学学生游行的印记，使到达北京的数百名记者的注意力转向了学生们的要求。

二，持不同政见者趋于活跃。共同社播发的题为知识分子在请愿书上签名，要求释放魏京生的报导说，为了垩局涨起来的学生运动相呼应，著名的政治学家严家其教授等一百多名中国的知识分子十五日在请愿书上签名，要求释放在狱中的反体制活动家魏京生，将请愿书递交给中国共产党。在请愿书签名的人士，除严家其外，还有反体制人士方励之教授，北京大学教授汤一介等。法国《解放报》题为莫斯科之风使中国的持不同政见者感到激动的报导称，方励之说，。苏联头号人物的访问已经产生了间接影响。今年五月，马恩列斯四胡子的画像没有像四十年来那样出现在天安门广场，这是具有象徵意义的第一步。。严家其说，、莫斯科的东风很可能会显得比西风更难抵御，包括邓小平，现在已没有人能抵御吕洹股来自莫斯科的风。中国已没有任何意识形态概念来对付苏联的改革了。。但是，许良英说，。苏联无疑不能被看作一种榜样。那里的真正的民主并不比我们这里多。有人甚至说戈尔巴乔夫在搞个人迷信。

三，学生取得局部胜利。共同社说，中国共产党和政府的领导人开始同迄今断定为非法的组织对话是当局的一大让步。在欢迎苏联共产党总书记戈尔巴乔夫的天安门广场进行绝食斗争的学生所采取的边缘行动取得了很大胜利。一千多名学生的通宵绝食斗争，逼使当局作出让步，这样一来便在要求举行跟学生自治组织单独对话方面取得了胜利。《南华早报》题为北京学生可能失去支持的文章称：当局可能利用学生的绝食行动声称，学生们企图利用外界支持来解决国内问题。分析家们说，当局可能对学生们决定寻求外国支持一事感到恼火。学生们常常批评领导信任外国客人而不相信本国人民。看来学生们现在也在这样做。学生们这次采取行动的动机是不明确的。如果学生们希望通过戈尔巴乔夫来访期间绝食使领导人丢脸或说服来访的苏联贵宾对中国领导施加压力，那么他们就大错特错了。位分析家说，学生们没有说清楚他们究竟要什么。

四，当局面临真正的进退两难。美国《基督教科学箴言报》发表题为中国长达七十年之久的斗争的文章，文章称：学生公开无视政府规定的这种作法正在迫使中国领导人至少对民主化做出某些让步，要不然就要冒失去支持学生运动的民众信任的风险。学生要求的已不仅仅是一位新的明智的领导人。他们对于以人治为基础的制度感到幻灭。历史已经证明，即使是最伟大的人也会犯错误。学生拥护实行法治这个民主原则，包括保证人民的政治参与和肃清官方的腐败。共产党对学生的挑战却没有任何思想准备。它面临真正的进退两难局西。它的领导人非常了解，公开对抗只会引起更大的不满和进一步的疏远，甚至可能使危机深化。历史表明，争取民主的斗争总是遭到那些一定会失去其特权的人的坚决反对。不管目前这场学生运动的结果是什么，民主与科学的精神都将最后获得胜利，因为它代表人民的意志。


社会各界声援绝食

综述当天各部门报送的材料，最重要的莫过于发生在天安门的情况：在人民大会堂东大厅，邓小平与戈尔巴乔夫会晤，实现了中苏关系的正常化；而在人民大会堂正门外的广场上，则是数十万各界人士的声援绝食。

十六日凌晨一时许，中共中央办公厅、国务院办公厅向天安门广场的学生发表广播讲话。讲话称：五日来，北京一望局等学校的同学在天安门广场静坐绝食，要求与党中央、国务院领导同志对话。现在，党中央和国务院领导同志与同学们的对话已经开始，还将多层次、多渠道继续进行。广大青年学生提出的合理意见和要求，党和政府正在研究，采取切实措施和步骤加以解决。六月下旬，全国人大常委会议将把群众关心的若乾热点问题列入主要议程，通过加强民主和法制建设解决问题。这些都需要有个稳定的局面，现在最需要的是冷静、理智、克制、秩序。当前，中苏高级会晤已经开始，这是举世瞩目的大事。会晤的成功符合中苏两国人民的利益，也有利于世界的和平和稳定。希望同学们以大局为重，不要做有损于国家尊严和利益的事情。现在，由于同学们静坐绝食时间较长，夜间气候较凉，有的同学已出现病情。党中央、国务院领导同志对此十分关切，希望同学们尽快返回学校。我们也希望学校领导、老师、家长做好劝说工作，动员同学们曰校。

上午八时三十分至九时三十分，天安门学生绝食请愿团在历史博物馆前举行第二次新闻发怖会。

会上，首先向记者介绍了请愿团总指挥柴玲及王丹、马少方、李禄等成员。接着，柴玲讲话，她说：从昨天下午一时半召开新闻发布会到现在，我们向政府提出的要求仍未满足，因此，我们绝食的决心也没有变。同学们尽管身体都很虚弱，但还在喊，。不达目的誓不罢休。。另外，有些情况在变化，那就是昨天下午首都有上千名教师、知识分子游行，声援绝食请愿。市民也成立了声援委员会。现在请愿团中大批大批同学倒下了，我们在饥寒交迫中度过了六十七个小时。希望记者能够把这里所发生的一切，真实、准确地告诉广大群众。

日本《朝日新闻》记者：政府对学生的要求一直未答覆，你们是否改变请愿方式？

答：我们将远永远和平请愿。

香港无线电台记者：你们将绝食到何时？

柴玲：我们将一直坚持到最后一个人。她又补充说，有些事情使我们感到很困惑，昨天下午三时左右，从人民大会堂发出告急说，有人要冲人民大会堂。我们纠察队员冲过去，手挽手拦住了要冲的人群，同时用已沙哑的嗓子喊着，请你们尊重我们的请愿行动，不要干违法的事。到晚上七时多，群众的情绪又激动起来，成千上万的人汇集在人民大会堂前。我们纠察队员又过去干预他们的行动，阻止他们，不要冲击人民大会堂。我在此只想说，如果以后再发生这样的事情，请记者说句公平话，我们是在保护人民大会堂，是在维护这次和平的请愿活动。

还有一件弄不明白的事情，就是昨天一位同学听说首钢七万多工人要罢工支持我们，广播站未加考虑就播送了这条消息。今晨的新闻广播中，政府以此为理由，说有人在造谣。我们怀疑是否有人在设这个圈套？

中国新闻社记者：现在有多少人送入了急救中心，又有多少人回来了？这个行动将持续多久？李禄：目前已有二百多人昏迷；有的人打完点滴清醒后又返回天安门广场；有五名同学二次送进急救中心。

一名叫杨昭辉的学生，举起红肿的左胳膊说，你们看，这就是打点滴的反应。

路透社记者：如果戈尔巴乔夫到这里来，你们对他将说些汗么？．王丹：我们的爱国行动与戈尔巴乔夫访华是个巧合，但我们欢迎他这个优秀的改革家。如果他上我们这里来，我们就要求他从人道主义的立场出发，劝劝中国政府，不要让学生做出更大的牺牲。英国电视台记者：如果政府一直不理睬你们，你们怎么办？马少方：我们要对三千一百六十名同学的生命负责，如果要死，我们先死。

《桥》杂志记者：今天早晨电台广播中有那些与事实不符？答：首先，数字不符。我们绝食人数一直在三千一百人左右，而电台广播说有一千多人。其次，医疗队是学生自发组织的，不是官方派来的。急救车是急救中心院长自做主张派来的，也不是官方派来的。药品部份是肿瘤医院送的，部份是募捐得来的。而电台说这些都是官方派来的。再有，昨天来的教师都是声援我们的，而电台说是来劝说我们回去。美联社记者：你们募捐了多少钱？答：约三万多元。

《光明日报》记者：你们是否向世界卫生组织、人权组织发出呼吁？有答产吗？

答：我们是向世界组织呼吁，请保护我们这落后国家的难得人才！（四周热烈鼓掌）但未答覆。

【答到此，柴玲突然晕了过去，一群人上前把她抬走。场内混乱了一阵，接着又开会。《时代周刊》记者：现在你们和政府之间渠道是否畅通？

答：前两天是与统战部合明复对话。现在处于僵持阶段。《工人日报》记者：昨天阎明复讲，除了对你们的游行申请不同意外，对其他的行动表示肯定。你们怎么看？

答：阎的讲话我们不能确定是否代表政府，如果代表政府，最好请明确说出我们是爱国行动而不是动乱。如果代表个人，我们只能向他表示感谢。

《北京晚报》记者：据说你们组织中有失控现象？

答：内部有分歧是无疑，但这是正常的，没有失控现象。

中新社记者：请愿团中有人请求不要继续绝食，是否有这一需法？

答：我们自愿绝食，坚持到底。

这时，李禄介绍二名工人代表说话。一个自称是山东宁阳人的十九岁小伙子说，家乡人非常支持你们，筹集了六百多元钱来支援。他夸奖学生是八十年代最可爱的人，是至高无的人。一个叫沈银汉的三十多岁的男子说，他星巾民声援委员会的代表，他们全力支持学生。因为政府总派人打入他们队伍，因此他的工作单位不能透露。他还说，昨天晚上公安局抓走了他们中的两人，凌晨四时才放出来。他们指挥部设在纪念碑北侧。宣布散会之际，又有一个学生昏迷过去。

从上午九时到下午六时，北京一些机关、科研、新闻、文艺、医务、企业系统的工作人员自发组成声援队伍，从四面八方来到天安门广场，总计达三十多万人次。打出的横幅主要有政府：你打算让学生饿多久？孩子们没有错，拖延真诚对话，就是残害学生，声援学生，救救学生，接受条件，平等对话等；呼喊的主要口号有，不能坐视学生饿死，惜我学生，悲我政府，声援学生有理，抗议政府无情，学生有好歹，人民不答应，广场无水无食，学生危在日歹，与大学生们共存亡等。

由全国总工会、中国文联、中国作协、石油部、航天工业部等部门一些工作人员组成的游行队伍相继从长安街进入天安门广场，民盟、民革、九三学社等民主党派部份人士也前往广场声援学生。

许多前往声援的大学生四处为绝食学生募捐。一些画家还在广场为学生作画义卖。送饮料、药品的人们不断进入绝食队伍中。在今天的游行队伍中，第一次出现了中学师生的游行队伍，它们是北京大学附中、北京七十二中学、北京一。五中学等一些中学师生。中央民族学院的约三十多名青年教师组成绝食团到广场声援学生绝食。

据了解，策划并主张这次绝食的：同自联一些成员原来估计政府在学生绝食的两天后会让步，今天他们则准备开展一场长期的抗议活动。学生们用公众捐助的钱购置了伞和帽子用以挡烈日，他们组织了一些卡车，把水桶运进广场，并把垃圾运走。他们还自发维持交通秩序，以便让卡车和救护车通行。

据急救中心的医生介绍最大的问题是脱水，其次是腹泻，因为不少学生喝了冷水或不洁水。他们说，大部份的绝食学生还能再坚持三四天，三四天之后，他们恐怕有生命危险了。到晚上十时，广场上绝食学生已有近六百人次晕倒。

今天，现场救护绝食学生的北京二十二所医院和医学院校师生呼吁，要求市红十字会迅速采取措施，以保证绝食学生的生命安全。同时，有一千二百名绝食学生联合签名，对市红十字会及各医院帮助他们的医护人员表示崇高的敬意。十九时，高自联成员熊伟等与市红十字会负责人会面，熊伟拿出一份给国际红十字会、中国红十字会、北京红十字会的呼吁书，要求红十字会进行干预。经过协商，市红十字会与高自联达成协议：从十七日凌晨一时起，由北京红十字会全部接管对绝食学生的监护、抢救和治疗工作。


谁来救救学生？！

残酷的学生绝食现实，牵动了社会各界的心。而感受最复杂、体会最深刻、反应最热烈的莫过于北京的知识分子。在学生绝食进入第四天，与当局对话相互僵持的情况下，德高望重的知识分子和各大学的校长们则公开站出来说话了。以下四份呼吁书以及天安门的学生绝食情况以及活跃的知识分子的表现，不仅开始成为当晚政治局常委的紧急会议的议题之下更成为中央政治局和中共元老们进行下一步行动的重要依据。

一，朱德熙、冯友兰、季羡林、吴祖细、闻家驷等十位北京大学著名教授联署发出一紧急呼吁书。十教授的紧急呼吁书提出两点要求：（一）恳请中央负责人发表公开讲话，肯定这次学潮是爱国的、民主的行动，即不是动乱。绝不以任何形式对学生秋后算账，同时承认由大多数学生经过民主程序选举产生的学生组织是合法的，并承诺不以任何藉口、任何名义、任何方式对静坐学生采取暴力。（二）希望学生从大局出发，停止绝食，撤离天安门广场，通过和政府对话来解决其他问题。

二，北京师范大学校长方福康教授、清华大学校长张孝文教授、北京大学副校长陈佳洱教授、北方交通大学校长万明坤教授、北京外国语学院院长王福祥教授、中国人民大学副校长黄达教授、北京航空航天大学校长沈士团教授、中国政法大学校长江平教授、北京科技大学校长王润教授、北京农业大学校长石元春教授等十名大学校长于下午三时四十五分联署发出给绝食学生的公开信。公开信说：前天政府和绝食同学代表的对话没有取得结果，天安门广场的事态在进步激化。面对这种形势，我们感到十分焦急和忧虑。在当前的形势下，正确的选择只能是对话。进行建设性的对话，需要的是冷静、理智和现实主义的态度。在群情激昂、感情对立的情况下，本来可以解决的问题也会变得难以解决。我们真诚希望有关方面和有关的当事人保持克制，不要进一步激化事态，避免出现令人痛、心的难以挽回的事情。目前，天安门广场上的情况不能再继续下去了，这样对峙下去总不是办法。我们希望党和政府的主要负责人尽快与同学们直接见面和对话，广大同学和政府之间没有根本的利害冲突，我们相信广大同学忧国忧民、希望推进改革进程、消除腐败现象的爱国热忱和合理要求会得到党和政府的高度重视和认真对待。只要大家有信任、谅解、诚意和耐、心，一定能够找到一条积极解决问题的现实途径。

三，北京邮电学院院长胡健栋教授、北京理工大学副校长高文俊副教授、北京医科大学校长施景义教授、北京工业大学常务副校长秦少富教授、北京中医学院院长高贺平副教授、北京师范学院院长杨传伟副教授、北京经济学院院长余迪副教授、中央财政金融学院常务副院长钱忠涛副教授等八位校长于下午五时三十分发表致绝食学生的公开信。信中说：我们完全赞同清华、北大、师大等十位校长公开信中的几点看法。我们首先表示完全理解同学们的、心情，对同学们的爱国热情应当予以充份肯定，我们再次呼吁能在不影响中苏高级会晤首脑会谈的前提下，尽快安排党和国家的主要领导人与同学进行直接见面和对话，对学生的爱国热情和行为作出更明确的正面答覆。其次，我们对天安门广场事态的发展的确深感不安和忧心忡忡，热切希望并呼吁有关方面和有关当事人以及广大同学保持冷静克制，共同努力，引导事态向理智和秩序的方向发展，停上绝食行动，尽快回到学校。第三，我们愿与十位校长一起，做好沟通工作和联系工作，以谅解、诚意和耐、心，用更冷静、更实际、更有效的办法，与同学一道促成党和政府的主要领导人尽早与同学直接见面和对话。

四，北京医科大学校长曲绵域教授、中国协和医科大学校长顾方舟教授、北京中医学院院长高鹤亭副教授、首都医学院院长徐群渊教授，对广场绝食学生的健康十分焦急，认为事态继续发展下去，将可能诱发传染病蔓延、甚至危及生命的严重后果。为此，他们联名发土紧急呼吁：

（1）广大同学的爱国热情是非常可贵的，但要保重身体。不要绝食，更不要绝水。要接受治疗，注意个人卫生，防止并发其他疾病。

（2）事态不能再继续下去了。希望党和政府的主要领导人高度重视学生状况不断恶化可能造成的严重后果，尽快与同学们直接见面和对话。


五

五，赵紫阳下台

  • 阎明复广场讲话
  • 赵紫阳戈尔巴乔夫会晤
  • 政治局常委紧急会议
  • 上海、武汉学生怎么了？
  • 当天海外舆论
  • 邓家召开常委会议
  • 李鹏向心腹透露消息
  • 常委会议的继续
  • 北京百万人大游行
  • 沸腾的天安门广场
  • 五一七宣言
  • 五一七京外情况
  • 海外关注焦点
  • 未发出的辞职信
  • 中共元老决定戒严
  • 李鹏与学生代表对话
  • 戒严兵力配备
  • 天安门的民心
  • 二十八省份学生抗议
  • 政府将要摊牌
  • 赵紫阳催人泪下的讲话
  • 邓小平的伤感
  • 总政治部紧急通知
  • 关于时局的六点紧急声明
  • 平静的白天，恐怖的夜晚
  • 外地学生进京知多少？


阎明便广场讲话

阎明复广场讲话

下午五时四什分许，阎明复来到天安门广场。上午，阎明复详细地向赵紫阳汇报了这两天与学生代表的刘话情况。阎明复明确地对赵紫阳说：通过与学生的对话，我深深地感到现在学生的情绪特别容易波动，很多学生的心理素质脆弱，高自联、对话团、绝食团这些学生自治组织的意见统一不起来，这些学生组织没有一个能够把已经参加绝食的学生劝说回来，一些学者、教授去广场劝说也没有效果。在广场绝食的学生被推到前台去了，想退也下不来，这些绝食学生现在真的是被放在火上烤呵。所以，我建议，为了使这次学潮尽快得以平息、学生停上绝食，中央必须尽快拿出措施，最好是由你和李鹏斗志出面见下学生，这样有利于事态的解决。赵紫阳：晚上常委会就专门讨论这个问题，是到非解决不可的时候了。我们拖不起呵。阎明复：我准备下午到广场去看望绝食学生，再劝劝学生。但是，我想实质性问题还得由中央来作出。

赵紫阳表示同意。阎明复到广场，就直接到绝食学生队伍中进行了诚恳的劝说，并对绝食学生发表了讲话。阎明复说：同学们，未来是你们的，改革需要你们进行下去，你们没有权利这样自我摧残、你们没有权利这样用自己的生命来换取你们的要求的达到。你们要爱护自己，等待正义的裁判的这一天就要到来了。我请求你们，我可以和你们一起静坐，请求你们能够爱惜自己，要为国家保存我们这些力量，保存你们自己。这不只是为了你们自己，甚至不是为了你们的家长，而是为了我们的国家。你们的精神已经感动了全国。你们以自己英勇的行为证明了你们的决心。我相信，包括我们中共中央、包括人大常委会，一定会很快地对整个局势作出全面、公正的判断。我希望同学们在这几天内，不要用自己的生命作为代价。我希望同学们，特别是在广场绝食的同学们，能够到医院去，能够回到学校去。如果同学们对我讲的话不相信的话，我愿意作你们的人质，与你们一起回到学校去。

阎明复的这一讲话，打动了广场上许多学生的心，但当时的局势已经无法靠几段打动人心的话而平静。因此，阎明复的话并未起到扭转局势的作用。不可思议的是，这次打动人心的讲话，却成为阎明复下台的重要依据。


赵紫阳戈尔巴乔夫会晤

几乎与阎明复到广场向学生发表讲话的同一时间，赵紫阳在钓鱼台国宾馆与戈尔巴乔夫进行会晤。上午，邓小平与戈尔巴乔夫会晤时对戈尔巴乔夫说：今晚，你还要同赵紫阳总书记见面，这意味着两党关系实现正常化。为了呼应邓小平上午的这句话，也为了进一步强调邓戈会晤是中苏两国高级会晤和邓小平在中国的重要作用，赵紫阳在与戈尔巴乔夫会谈时说，经过中苏双方的共同努力，今天上午实现了你同邓小平同志的高级会晤。从一九七八年党的十一届三中全会以来，邓小平同志一直是国内外公认的我们党的领袖。在前年召开的党的第十三次全国代表大会上，根据邓小平同志本人的意愿，他从中央委员会和政治局常委的岗位上退下来了。但是，全党同志都认为，从党的事业出发，我们党仍然需要邓小平同志，需要他的智慧和经验，这对我们党是至关重要的。因此，十三届一中全会郑重作出决定，在最重要的问题上，仍然需要邓小平同志掌舵。

十三大以来，我们在处理最重大的问题时，总是向邓小平同志通报，向他请教；邓小平同志也总是全力支持我们的工作，支持我们集体作出的决策。我这是第一次公开透露我们党的这个决定。这次高级会晤，也就意味着中苏两党关系的自然恢复。在谈到社会主义如何进行改革时，赵紫阳说，常常有人特别是青年人提出这样的疑问，社会主义到底有没有优越性？我认为，所以会产生这样的疑问，有我们自己主观指导上的毛病，我们也确有墨守成规的错误。解决这个问题，一方面，切实做好对群众的思想教育工作；另一方面，必须对原有的体制和政策进行改革。从根本说，只有通过改革，才能使广大群众切身体会到社会主义的优越性。不改革肯定是没有出路的。社会主义正面临赵紫阳的这段谈话当晚在中央电视台和中央人民广播电台新闻节目中播出后，在社会各界尤其是中共高层引起轩然大波，并成为下一步局势骤变的一个重要原因。


政治局常委紧急会议

学生绝食后社会各界的强烈呼吁以及中共高层尤其是中共元老的强大压力下，十六日晚，也就是在杨尚昆、邓小平、李鹏、赵紫阳先后分别与戈尔巴乔夫会谈，完成中苏高级会晤最主要的议程后，赵紫阳、李鹏、乔石、胡启立、姚依林和中共元老杨尚昆、薄波召开了中央政治局常委紧急会议。会议的气氛一开始就显得紧张。现根据会议纪录予以综述。

赵紫阳：现在，天安门广场学生的绝食请愿活动已经第四天了。学生们的健康已经受到极大的损害，有的学生的生命已处于危险之中。我们已经采取了一切可能采取的措施，对绝食学生进行治疗和抢救，保证学生的生命安全，另方面，多次与绝食学生代表的对话进行对话，并郑重表示今后将继续听取他们的意见，希望立即停上绝食，但都未能取得预期效果。在天安门广场人群拥挤，口号标语不断和人群极度激动的情况下，绝食学生代表也表示，他们已不能控制局势。薄一波插话：实际上这是少数人拿绝食学生当人质，要挟、强迫党和政府答应他们的政治条件，连一点起码的人道主义都不讲了。

赵紫阳继续：现在，如果我们再不迅速结束这种状况，听任其发展下去，很难预料不出现大家都意想不到的情况。

李鹏：现在已经越来越清楚地看出，极少数的人就是要通过动乱达到他们的政治目的，这就是否定中国共产党的领导，否定社会主义制度。他们公开打出否定反对资产阶级自由化的口号，目的就是要取得肆无忌惮地反对四项基本原则的绝对自由。他们散布了大量谣言，攻击、污蔑、谩骂党和国家领导人，尤其是攻击为我们改革开放作出了巨大贡献的邓小平同志，其目的就是要从组织颠覆中国共产党的领导，推翻经过人民代表大会依法选举产生的人民政府，彻底否定人民民主专政。他们四出煽风点火，秘密串连，成立各种非法组织，强迫党和政府承认，就是要为他们在中国建立反对派，反对党打下基础。

杨尚昆：从这两天北京实际上处于一个无政府状态。所有的学校罢课，一些机关工作人员也上街了，还有交通等等基本上都混乱了，这种混乱实际上是个无政府状态。象中苏会谈这样历史性的事情，使得我们没有办法在天安门举行欢迎仪式，而临时改在飞机场，其中今天两次应该在人民大会堂会谈的，被迫改到钓鱼台，还取消了一些预订的节目，这样一种状态原来是规定了要向烈士纪念碑献花圈也没有办法进行。这个在我们对外关系来讲是非常之坏的影响。这种状况如果继续下去，我们这个首都呵，不能称其为首都，所以形势是非常严重的。

薄一波：这次学潮时间之长，声势之大，牵动社会面之广，影响危害之烈超过了以往任何一次。学生冲击新华门，多次占领天安门广场，这种情况就是十年动乱时期也没有过。上千人在天安门广场绝食，这也是建国以来从未有过的现象。这次学生绝食选择戈尔巴乔夫来华的时机，严重干扰了国家的重大外事活动和损害了国家的形像。这几天为声援绝食而连续数天的几十万人的游行，甚至超过了文革红卫兵大串联的年代，使无政府主义重新泛滥，国家的一些法律、法令形同虚设，造成了剧烈的社会动汤。这次学潮已经严重破坏了首都正常的生产秩序、工作秩序和生活秩序。

胡启立：我们这些天的努力并未使学潮得以缓解。相反，由于部份学生的偏激情绪，更由于极少数人的继续煽动，学潮向着更为复杂的方向发展。从昨天开始，上街游行的人次已经达到二、三十万，参加游行的不仅是大学生，还有工人、机关干部、民主党派工作人员，一些司法专政机关的干警，以至中小学教师和中学生。外地也有人专程赴来北京声援绝食。这种做法，实际是把学生逼到一条绝路上去。在如此声势浩大的、持续不断的游行示威中，极少数人更加肆无忌惮，重新提出各种攻击咒骂共产党和社会主义的政治口号，把攻击的矛头集中指向邓小平同志，有的甚至公然要求。邓小平下台。、、强烈要求邓小平退党。、、不要中国特色的摄政王。，有的横幅写着、邓小平狠心，赵紫阳滑头。、李鹏下台，谢国安民。，还有的公开呼唤。中国的瓦文萨，你在哪里？。所有这些尖锐地说明，现在已经扩大到全社会的这场学潮，已经不是一场一般的学潮，而是有人藉机挑起的一场动乱。

乔石：北京的事态还在发展，而且已经波及到了全国许多城市。在不少地方，游行示威的人越来越多；在有的地方，也发生了多次冲击当地党政领导机关的事件。现在，还有几千名学生在武汉长江大桥上静坐，交通运输被迫中断。种种情况表明，若不迅速扭转局面，稳定局势，改革开放和现代化建设将面临严重威胁。我认为，磨洹次学潮学生有好多台阶可以下，但是始终没有下来。现在，我们不能再退让了，但如何了结这件事情，一直没有找出好的办法。当然，要尽量避免使矛盾激化。

赵紫阳：《人民日报》四二六社论，揭露了极少数人制造动乱的实质。我认为，就绝大多数参加学潮的学生来说，尽管他们采取的方式是我们不同意的，但他们的爱国热情和忧国忧民的心是可贵的，在促进民主、深化改革、惩治腐败等方面提出的许多要求是合理的，即使有忙通激言行也是可以理解的。我从朝鲜回来以后，就听到各方回对四二六社论反映很大，已成为影响学生情绪的一个结子。当时我曾考虑，可否以适当的方式，解开这个结子，以缓解学生的情绪。我主张先绕开这个难题，对性质问题淡化，在民主与法制的轨道逐步转弯子。但是到了五月十三日几百名学生宣布绝食。其中一个主要的要求就是改变对四二六社论的定性。所以，这个问题已无法绕开，我们必须对四二六社论的定性作出改变，设法缓和与学生的对立状态，尽快使事态平息下来。

李鹏：紫阳同志，四二六社论的定性，决不是针对大多数学生，而是指极少数趁学潮之机，利用青年学生的激情，利用我们失误和存在的一些问题，挑起了场以反对共产党的领导，反对社会主义制度为目标的政治斗争，并己企图把这场斗争从北京扩散到全国，制造一场全国性的动乱，这是不争的事实。尽管四二六社论被相当多参加学潮的学生所误解，但确实起到了揭露问题实质的作用。

赵紫阳：我觉得，后来之所以有这么广大的学生参加进来，根本原因是广大学生对学潮的定性从内心接受不了。所以学生直坚持要党和政府表态，要讨个说法。我觉得我们现在必须考虑这个问题，绕是绕不过去的。事实，人民日报四二六社论我也有责任，我在平壤，中央将小平同志的讲话和常委会议的决定发了给我，也就是将四二六社论的草稿徵求了我意见，我是表示同意了的。对四二六社论的责任，我不要常委负责，我愿意公开由我承担全部责任。

姚依林：紫阳同志，你承担不了这个责任。四二六社论的定性不能改变。面对全国严峻的形势，我们必须有坚决的措施。我认为，在这个时刻，中央必须作出号召：各级党组织必须团结广大群众，做好深入细致的思想政治工作，在稳定局势中充份发挥思想堡垒作用；全体共产党员必须严格遵守党的纪律，在团结群众、制止动乱中发挥先锋模范作用；各级政府必须严肃政纪法纪，必须加强对所属地区和单位的领导和管理；全体国家机关工作人员必须坚守岗位，忠于职守，不能上街游行；所有工商企业和事业单位都要遵守劳动纪律，坚持正常生产；各级各类学校都要坚持正常的教学秩序，凡罢课的一律应无条件复课。

李鹏：紫阳同志，四二六社论基本上是根据小平同志二十五日的讲话精神起草的。『这是一场有计划的阴谋。、、是一次动乱。、其实质是要从根本否定中国共产党的领导、否定社会主义制度。、。这是摆在全党全国各族人民面前的一场严重的政治斗争。等都是小平同志的原话，不能动。

赵紫阳：你们要向小平同志说明这次学潮的真相，改变对这次学潮的定性工作。

会议决定：一，鉴于目前局势非常紧急，于五月十七日向小平同志进行全回汇报，听取小平同志和其他老同志的意见；二，同意由赵紫阳同志代表政治局常委向天安门广场的绝食学生发表书面讲话，会后马上播发。当晚的常委会议，没有一人对赵紫阳与戈尔巴乔夫会晤时公开提及邓小平的问题进行质疑。

十七日凌晨，赵紫阳代表中共中央政治局常委发表书面谈话。全文如下：同学们：现在，我代表中央政治局常委李鹏、乔石、胡启。姚依林同志，向同学们讲几句话。

同学们要求民主和法制、反对腐败、推进改革的爱国热情是非常可贵的，党中央和国务院是肯定的，同时了希望同学们能够保持冷静、理智、克制、秩序，顾全大局，维护安定团结的局面。

请同学们放心，党和政府绝不会一秋后算账

我还要告诉同学们，中央对大家提出的合理意见和要求非常重视。我们将进一步研究同学们和社会各界的意见和要求，提出和采取加强民主和法制建设，反对腐败，推进廉政建设，增加透明度等实际措施。

同学们，建设四化，振兴中华的担子最终要落在青年代身，你们为国家和民族做贞献的时间还很长。中央希望同学们保重身体，停上

绝食，尽快恢复健康。这样，中央就放心了，你们的父母、教师和广大群众也就放、心了。同学们回去以后，中央和国务院的同志还会继续听取同学们的意见，同各方回多层次多渠道的座谈对话都将深入进行下去。

我再次呼吁同学们，停止绝食，祝愿同学们尽快恢复健康。


上海

上海、武汉学生怎么了？

十六日，在报送的材料中，共有二十三个省份发生了大规模的学生上街游行声援绝食活动，其中有十一个省份的学生声援绝食活动已由省会城市发展到省内其他城市。限于篇幅，仅介绍上海和武汉学生的声援绝食活动。

以下摘录安全部门的报告：今天中午十二时起，上海复旦大学、华东师范大学、同济大学等十二所高校的四千多名学生冒雨上街游行。游行队伍从西、北两个方向一直往市政府方向步行。打出的横幅标语较多，主要有：全国人民联合起来！江泽民，你又错了！江泽民，你辞职吧，下台吧！支持北京学生绝食行动！解放，解放，胡说八道！光明光明，无光无明！最可怕的是鸦雀无声！打倒官倒，打倒官僚！一路上，学生们呼喊曰号：工人起来！农民起来！声援学生！人民万岁！。游行队伍到市政府门口后，当场散发了《我们的请愿》请愿书写道：中共上海巾委、市政府：

自胡耀邦同志逝世以来，学生运动已历时一个月，广大同学提出了许多建议和要求，但至今仍未得到具体的实质性的结果。为此，我们再度恳求市委、市政府认真考虑我们的如下要求：＊，上海市府领导发表公开讲话，肯定此次学生进行的各种形式的活动是正义的、爱国的民主运动。＊，不得在任何时候，以任何名义、任何手段对参加这次运动的学生及教师进行任何形式的打击和报复。。，立即撤回上海市委关于整顿《世界经济导报》的决定，恢复钦本立同志的主编职务。江泽民同志作为市委书记应负主要责任，应向导报全体工作人员及广大读者进行公开道歉。4，上海党政主要领导同志就当前社会存在的各种问题，尤其是要同爱国学生运动的学生代表进行平等的、公开的对话大会，传播媒介对此作及时、公正、全西的报导。以上几点要求，请有关方面在五月十七日零时前给予答覆，否则，我们将保留更大规模的游行活动及赴京请愿的权利。

下午六时二十分，静坐的学生代表正式向市府递交了我们的请愿。晚十时，市委、市政府经过紧急磋商后，以市委办公厅、市府办公厅名义发表广播讲话：市委、市府领导同志已经决定，明天和部份同学进行座谈、对话，并将在以后多层次、多渠道地进行。对于你们提出的合理意见和要求，党和政府会认真研究，通过加强民主和法制建设来解决，通过推进改革来解决，希望同学们保持冷静、理智、克制和秩序，协助党和政府解决问题。同学们，今天上海气温偏低，时有阴雨，大家游行静坐了好几个小时，已经十分疲劳，市委、市府领导同志十分关切，希望同学们尽快返回学校休息，也希望各个学校老师们做好劝阻说服工作，动员同学们立即返校。到卜七日凌晨，仍何二百名左右学生兖巾府门口静坐，其中有四十多名学生已经签名，准备绝食。当天，复日天学已有二百多名教授、教师贴出一份教师紧急呼吁书签名，签名活动仍在继续。紧急呼吁书要求：

一，我们深深震惊和感佩北京学生绝食运动所表现出的悲壮情绪和爱国热情，并希望政府充份肯定学生为推进中国政治民主进程所作的努力，明确宣布学生运动是爱国的正义的。

二，政府应该尽快与学生推选的代表进行平等对话，相待以诚，并对学生代表所提出的要求作出具体、负责的答覆。

三，希望政府根据宪法精神，不要对参加游行的学生进行任何形式的打击报复，保障学生的合法权益和人身安全。

四，确实保障宪法赋予的新闻、言论自由，撤销上海市委对《世界经济导报》所作的错误决定，撤销派驻到《世界经济导报》的工作组。恢复钦本立同志的总编辑职务，重新出版被查封的四一元期导报。

武汉学生的抗议

下面摘录安全部门的报告：

今天凌晨一时三十分，以武汉大学、水利电力学院等高校六百多名学生组成的游行队伍到达湖北省政府门前静坐，到今天傍晚，游行学生已达到一万人次。游行、静坐的学生要求与省主要领导对话，声援北京学生的绝食请愿活动。

凌晨二时，静坐队伍高呼要求对话，要求省委书记关广富半小时内出来答覆，不出来就把静坐队伍拉到茶港关广富家。二时三十分，见省政府未满足他们的要求，便游行到省委、省政府主要领导人的住地茶港，当时到达茶港的学生连同围观人数共约一千多人。他们在茶港地区游行寻找了二个多小时，由于找不到关广富的住址，游行队伍重新回到省政府，继续在省政府门前静坐。

从早晨直到上午十一时，静坐学生一直在省政府门前轮流演讲。十一时许，省委常委通知静坐学生派代表去商量对话问题。静坐队伍推出刘向阳、廖宝斌等五名学生代表，学生要求学生代表提出三条要求：一，要正确评价学生的正义行动；二，今天省委要答覆对话的时间，要关广富出来对话；三，要求严惩四月十九日晚学生游行时警察施放催泪瓦斯、使用警棍的暴行，要严惩凶手。

十五时左右，静坐人数估计有四千多人，围观者有八千多人。武汉大学的横幅写着坚决支持北京学生的壮举一愿为民主生，敢为自由死。中南财大的横幅写着：台决声援北京学生绝食请愿，还有一条写道：教师支持你们的横幅。口号和标语有反官僚、反专制、反特权、反饥饿要人权、要面包等。

十六时左右，静坐学生增加到六千多人，加上围观群众已超过一万多人。由于刘向阳、廖宝斌等学生代表提出对话、新闻单位刊登学生运动照片、文章等要求，省政府不能及时答覆，学生代表则提出学生游行队伍将到长江大桥静坐。

十七时起，一些学生开始从省政府往长江大桥进发。到晚上二十一时三十分，武汉长江大桥武昌桥头已有静坐学生三千多人，其中有四百多名大学教师，加上围观群众超过一万人。到晚二十四时，还有近二千名学生静坐不去。静坐学生表示，一直要静坐到省政府同意对话为止。


当天海外舆论

当天提交中南海的三十八篇报导中，有二十三篇是关于学生运动的，十五篇是评论中苏高层会晤的。这里仅摘录两篇事务性的报导。一是塔斯社常驻北京记者柯立夫的谈话，一是法新社对吾尔开希的采访。

塔斯杜记者柯立夫的谈话

柯立夫认为，苏联对学生运动以及改变戈访华的某氐礼宾日程总的态度是：理解、扫兴和担、心。柯立夫说：学生提出的要求多是合理的。冰冻三尺，非一日之寒。学生运动是一九八六年以来中国局势变化的结果。政府没有采取镇压措施是明智的。中国的工人、农民和知识分子阶层分明，不像苏联那样没有明显的界线。如果工人大规模地参与学生行列，可就不好办了。尤其是中国农民众多，他们要是也采取行动，中国历史上的某些场回可能重演。柯立夫对戈尔巴乔夫访华正赶上学生运动而不能按正常安排举行某些仪式，甚至有可能连天安门都无法看一眼而感到遗憾。尤其是，许多外国记者的注意力已从报导戈尔巴乔夫访华转到天安门广场，使对戈访华的报导暗淡失色。所以，有些扫兴的感觉。《真理报》前驻北京记者，这次随戈尔巴乔夫而来的奥夫钦尼科夫十五日晚专门打电话给新华社一位前驻莫斯科记者，向他提出学生运动对戈访华有何影响的问题，也反映了这种扫兴的、心情。柯立夫有两点担心：一是担心学生运动失控，采取过激行动，导致政府转而采取镇压措施，使戈访华更加淹没在洛洹一事件中。因此，他说，千万别在这几天驱赶学生。二是担心学生运动发展下去，导致中国政局进一步动汤，对中苏关系的发展产生影响。

柯立夫在谈到苏联目前政局时说，戈尔巴乔夫和利加乔夫矛盾尖锐。他说，他们虽然都主张改革，但在具体改革方案上意见很不一致。叶利钦的许多主张并不怎么样，一时也难实行，人民知道，他不是个好领导者，但是，其他人更坏，所以支持他。苏联党也面临难题，不少人要求共产党下台，更有一些人提出由宗教势力取代共产党。

吾尔开希：我们准备死

我们准备死，这是法国台加罗报》当日发表的一篇纪要的题目，采访的对象是年仅二十一岁的北京师范大学学生吾尔开希。摘要如下：

《费加罗报》记者问：按照礼仪安排，明天戈尔巴乔夫将到这里来向人民英雄纪念碑敬献花圈。届时，绝食者和其他的大学生们是否会仍在这里以阻止他通过？

吾尔开希答：问题不在这里。这不是我们的问题。我能对你说的是，我们将一直呆在这里，我们要在这里绝食。问：政府会怎样看？

答：政府是一个由坏蛋和腐败分子组成的帮。他们愿怎么想，随他们的便。党和政府是一曰事。要反对政府，就必定要反对党。我们确实对政府感到失望了。它们必须答覆我们的要求，不能歪曲我们所说的话。

问：但是，当局不是已经指出，同学生代表的对话已经开始了吗？

答：我是星期日下午对话的学生代表之一。政府方固的人一再说他们不能采取任何行动，同时又声称自己是善意的。这毫无意义。

间：你们是否担、心警方会在戈尔巴乔夫走后采取干预行动？

答：他们甚至可以现在即在戈尔巴乔夫还在北京时就采取干预行动，但这是不可能的。全世界都在看着我们。

间：你们害怕这种干预行动吗？答：是的，但我不恰，所有董里同我在一起的其他人都不伯。

间：学生们准备继续绝食多久？

答：一直坚持到我们得到令人满意的答覆为上。我们能够坚持下去。我希望人们能够明白这点，我们能够坚持下去。

间：即使死吗？答：这里的一对男女青年都已经作好了这种准备，另一些人准备死于其他的惰况下，即在警察的打击下。

间：可能的结局是鉴，

答：一切都是可能的。甚至邓和李鹏也可能接受我们的要求。

问：如果政府作出让步呢？

答：我们的要求远远多于现在提出的三四个条件。这里的每一个人都有自己的要求。我们必须逐步前进，但我们是不乏要求的。其中个重要的要求是人权要求。

问：面对你们的要求，政府内部的态度是否有分歧？

答：我对领导机构内部的权力斗争不感兴趣。我感兴趣的是其他的问题。我现在很疲乏，请让我休息。

吾尔开希尽管很疲乏，但他仍在组织队伍，向人们发表演说。他的头上束有一条白布条，上面写有绝食字样。


邓家召开常委会议

十七日上午，中共中央政治局常委会议在邓小平家召开，邓小平、杨尚昆、薄一波和赵紫阳、李鹏、乔石、胡启立、姚依林参加。现根据会议纪录予以综述。

会议一开始，赵紫阳先简单地介绍了学潮的情况，赵紫阳说，现在绝食的学生被推到台前去了，想下来也下不来，事情很棘手。当前最重要的是要说服学生把绝食和他们的要求分开来，让绝食的学生先从广场上撤下来，回到学校去。否则，广场上瞬息万变，什么意想不到的事情都可能发生。局势很紧张。

杨尚昆：学潮发展到今天，已经一个多月了。这一个多月来，首都是不是发生了动乱？是。现在已经闹得连国事都不能正常进行，连欢迎戈尔巴乔夫的仪式和接待活动都不能正常进行，闹得连走路、上下班都成了问题，首都还有什么秩序？还能说没有损害国家利益、社会利益？还不是动乱？我们谁要承认这种行动不是动乱，那还怎么进行改革、开放，进行社会主义现代化建设！但是，我们必须把煽动、制造动乱的极少数人，和动机纯洁的学生及其他善良的人们严格区分开。

李鹏：我认为，学潮的升级，事态发展到现在这样难以控制的局面，紫阳同志应该负最主要的责任。本来，在他出访朝鲜期间，政治局常委徵求他的意见时，他就打回电报明确表示『完全同意小平同志就对付当前动乱问题的作出的决策。。四月三十日回国之后，他在政治局常委会议上还再次表示，同意小平同志的讲话和四月二十六日社论对动乱的定性，认为前段对学潮的处理是好的。但是，没过几天，他却在五月四日下午接见亚银年会代表时，发表了一通同政治局常委决定、小平同志讲话和社论精神完全对立的意见，这篇讲话未徵求过常委们的任何意见。第一，在已经出现明显动乱的情况下，他却说、中国不会出现大的动乱。；第二，在大量事实已经证明动乱的实质是否定共产党领导、否定社会主义制度的情况下，他还坚持说。他们绝不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉。；第三，在已经有种种事实说明极少数人利用学潮策动动乱的情况下，他还只是说、难免。。有人企图利用。，从根本上否定了中央关于极少数人已经在制造动乱的正确判断。赵紫阳同志的这番讲话，是鲍彤事先为他起草好的。鲍彤还要求中央人民广播电台和中央电视台当天下午就立即播出。赵紫阳同志的这番讲话，经过人民日报等报纸的报导，在广大干部、群众中造成了严重的思想混乱，给动乱的组织者和策划者撑了腰、壮了胆、打了气。李锡铭、陈希同同志就反映，在紫阳同志的讲话以后，北京市承受了相当大的压力，有的说、中央出了两个声音，谁对谁错，以谁为主。，有的说。要我们同中央保持一致，同哪个中央保持一致？。有的高校做学生思想工作的干部感到、被出卖了。，伤心得流下了眼泪。所以，出现了高校政治思想工作几乎完全瘫痪的局面，致使现在的局势越来越严重。

姚依林：紫阳同志接见亚行理事会的讲话，不讲金融问题，只讲国内学潮，要是不看标题，谁都不相信这是一篇对外国人的讲话。我认为紫阳同志的这篇讲话是有明确意图的。这篇讲话讲学生的行动是爱国的，这可以理解。然后就提出我们确实有很多腐败现象，是和学生想到块了，我们将通过民主、法制解决这歧问题。这篇讲话根本没有说四二六社论是否正确，绕开这个问题。这是一篇相当重要的讲话，这篇讲话等于把小平同志的意见、中央政治局常委内部的不同看法统统暴露在学生和别有用心者面前，致使学潮越闹越大，几乎达到失控的局面。还有条，我不明白的是，为什么紫阳同志昨天在与戈尔巴乔夫会谈的时候，要把小平同志推出来，在现在这样的局势下，讲这番话，无异是要把这次事件的全部责任推到小平同志头，把学潮的矛头对准小平同志，这等于是给已经混乱的局势火加油。

赵紫阳：二调先允许我对这两件事作出说明。关于我五月四日会见亚洲银行理事年会代表的讲话，卒一思是想促进学潮的平息，同时也想使外资增强对中国稳定的信心，讲话发表后，开始听到的是一吆好的反映。我当时并没有意识到有什么问题。尚昆、乔石、启立等同志都认为反映不错，李鹏同志当时还对我说，话讲得很好，他在会见亚行年会代表时，也要呼应一下。这次讲话的调子恍较温和。我的这次讲话，从当时各方固的反映看，效果还可以。李鹏同志说我的讲话未经常委讨论，这是事实。不过，中央各位领导同志接待外宾时的谈话（除正式会谈方案外），历年都不提交常委讨论，一般都是根据中央的方针自己去准备。开于昨天我同戈尔巴乔夫的谈话。十三大以来，我在接待国外党的主要领导人时，曾多次向他们通报，我党十三届一中全会有个决定，小平同志作为我党主要决策者的地位没有改变。我的目的是让世界上更明确知道小平同志在我们党内的地位不因退出常委而发生变化，在组织上是合法的。这次访朝，我也向金日成主席谈了这个问题。我跟戈讲这个问题实际上是惯例了。问题在于这次作了公开报导。为什么昨天讲了这个事呢？我从朝鲜曰来后，听说小平同志四月二十五日关于学潮问题的讲话传达后，在社会上引起很多议论，说常委向小平同志汇报不符合组织原则。还有一吐重难听的话。我觉得我有必要加以澄清和说明。在戈尔巴乔夫来访的前两天，我与工人和工会干部座谈对话时，会上也有人提出这类问题。当时我根据十三届一中全会的决定，作了说明，效果良好。他们说，我们过去不了解，现在知道了就好了。在此之前，陈希同同志就针对人们有关、垂帘听政。的错误议论向大专院校负责人做过解释，说明了党的十三届一中全会有关决定的情况，效果也是好的。陈希同同志在四月二十八日的常委会上还汇报过这个情况。因此，我就考虑，如果通过公开报导，把这一情况让群众知道，对减少议论可能有所帮助。我当时向戈尔巴乔夫同志通报的内容是，十三届一中全会郑重作出一个决定，在最重要的问题上仍然需要向邓小平同志通报部他请教（我有意识的没有讲，可以召集会议和由他拍板的话）。邓小平同志也总是全力支持我们的工作，支持我们集体作出的决策。照理说，这些内容的话，是不会给人以一切事情都由小平同志决定的印象的。我实在没有想到，这样做，会伤害小平同志，我愿对此承担一切责任。

赵紫阳说这话后，邓小平说了一句份量极重的话：紫阳同志，你五月四日在亚行的那篇讲话是一个转折，从那以后学生就闹得更凶了。邓小平接着说：是没有错，我们是要发展社会主义民主，但匆匆忙忙地搞绝对不行，搞西方那一套更不行。如果我们现在十亿人搞多党竞选，一定会出现。文化大革命。中那样。全回内战。的混乱局面。。内战。不一定都要用枪炮，用拳头、木棍也可以打得很凶。民主是我们追求的目标，但前提必须是国家保持稳定。这次事情不一样。事情一爆发出来，就很明确。一些同志到现在还不明白问题的性质，认为这只是单纯的对待学生的问题，实际上，对方不只是那些学生，更有一些别有用、心的人。他们的根本口号就是两个，一是要打倒共产党，一是要推翻社会主义制度。他们的目的就是要建立一个完全依附于西方的资产阶级共和国。不懂得这个根本问题，就是性质不清楚。我知道你们中间有争论，但现在不是来判断争论的问题，今天不讨论这个问题，只讨论究竟应该退不退？

薄一波：二洹次事件，从深层次的原因看，是长期资产阶级自由化泛滥的结果，就是要搞西方的一套所谓民主、自由、人权。现在，后退是没有出路的。你退一步，他进一步，你退两步，他进）两步。已经到了无路可退的程度，再退就要把中国拱手让给他们了。当然，我们要严格区分两类不同性质的矛盾。

乔石：一些别有用心的人的政治企图已经越来越明显。他们利用学潮，蓄意制造动乱，已经严重干扰了北京乃至全国许多地方正常的社会、生产、工作、生活和教学、科研秩序，他们的目的也很清楚。就是推翻共产党的领导，改变社会主义制度。所以，我认为，现在我们不能再退了，但如何了结这件事情，一直没有找出好的办法。我认为，对于青年学生和广大群众的爱国热情必须加以保护，对他们在学潮中的过邀言行不予追究，对于煽动和制造动乱的极少数人必须予以揭露。并尽量避免矛盾激化。

杨尚昆：这是水坝最后的一个大堤，不能退，一退就垮了。这次学潮不仅破坏了首都的政治、经济、社会秩序，而且也影响和破坏了全国安定团结的政治局面。这说明，我们面临的形势十分严峻，这次学潮很有可能发展成为一场全国性的动乱，造成一发不可收拾的形势，把一个很有希望的中国，变成一个混乱不堪的，没有希望的中国。在这样重要的关头，我们一定要采取果断而又审慎的步骤，尽快把这场学潮平息下去，同时，也要认真惩治腐败现象，以取信于民。

胡启立：的确，出现我们面前的已经不是一般意义的学潮，而是抱有明确的政治目的，背离了民主和法制的轨道，运用卑劣的政治手段，煽动大批不明真相的学生挑起的一场否定共产党的领导、否定社会主义制度的政治动乱。所以，当务之急是先把绝食的学生从广场解救出来，退是不能再退了。

邓小平：大家都看到了，现在，北京乃至全国的形势都相当严峻。特别是北京，无政府状态越来越严重，法制和纪律遭到破坏，许多高校陷于瘫痪，公共交通到处堵塞，党政领导机关受到冲击，社会治安恶化，游行的人数越来越多，已经严重干扰和破坏了生产、工作、学习和生活的正常秩序。如果再不结束这种状况，任其发展下去，我们已经取得的一切成果，都将变为泡影，中国将出现一次历史性的倒退。退，就是承认他们那些；不退，就是坚定不移地贯彻我们四月二十六日的社论方针。陈云、先念、彭真等老同志，当然包括我，看着北京的局势都忧心如焚。北京已经不能维持了，必须首先解决北京的安定问题，不然全国其它省、区、市的问题解决不了。卧轨、打砸抢，不是动乱是什么？再这样下去，我们都要被管制了。考虑来考虑去，要请解放军出来，要在北京戒严，具体点就是在北京市区实施戒严。戒严的目的就是为了坚决制止动乱，迅速恢复秩序，这是党和政府义不容辞的责任。我今天郑重地向中央政治局常委会提出来，希望你们考虑。

对于邓小平的建议，赵紫阳回答，有决断总比没有决断好。不过，小平同志，这个方针我很难执行，我有困难。

邓小平：少数服从多数嘛。

赵紫阳：我服从党的组织纪律，少数服从多数。

会议决定：一。晚上继续召开中共中央政治局常委会议，具体部署如何实施戒严，二，中央政治局常委于十八日早晨去医院看望绝食学生；三，李鹏于十八日与学生代表进行对话，要求绝食学生全部从天安门广场撤出来。四、十八日上午，政治局常委向邓小平等中共元老报告部署戒严情况。会后，邓小平亲自打电话给陈云、李先念、彭真，并由秘书通知邓颖超、王震和洪学智、刘华清、秦基伟，于第二天上午开会，通报实际由邓小平决定而以中央政治局常委名义作出的戒严部署。


李鹏向心腹透露消息

下午，李鹏召集李铁映、李锡铭、阎明复、陈希同、罗干、袁木、何东昌等人开会，李鹏在会隐约透露了中央准备在北京市区实施戒严的消息。

李鹏：小平等老一辈无产阶级革命家对目前全国的局势特别是北京的局势非常关心，认为这种混乱的局面再也不能持续下去了，要马上结束这种混乱的无政府状态。考虑首先解决北京的问题，北京的社会安定不解决，全国其它省、自治区、直辖市的问题解决不了。小平同志说，『卧轨、打砸抢，不是动乱是什么？再这样下去，我们都要被管制了。。为了尽快恢复北京正常的社会秩序，可能会请解放军出来维持北京的社会秩序。这是党和政府义不容辞的责任。为此，国务院办公厅要立即下发个紧急通知，坚决劝阻外地学生强行进京，为恢复北京正常的社会秩序作最起码的准备，国家教委也应该马发一个类似的文件。为尽快恢复首都正常的社会秩序，北京市要采取系列的稳定措施并进行大量的准备工作，希望你们立即着手进行

李鹏对李铁映说：政治局常委决定明天一早到有关医院去看望住院的绝食学生。请铁映了解一下去哪几个医院较好？

李铁映：我打算今天晚上先去几个医院看一下，为明天早晨的常委之行打前站。

李鹏，还有，常委会议决定明天由我出面与学生代表进行一次对话。我想，铁映、锡铭、明复、希同，你们这些同志都得参加，所以请你们作好思想准备。明天的对话只谈一个问题，就是如何使绝食的学生从天安门广场撤下来，解除他们的困境。坚决要把绝食和学生别的要求分开来处理。

陈希同：一与我们对话的学生代表是学生会代表还是高自联成员？

李鹏；谁能左右天安门广场学生的局势就找谁谈。

李锡铭：据我所知，现在的学生会被完全架空了，一些学生甚至对学生会干部反感。李鹏：明复同志已经与高自联的成员对了几次话。就请明复同志通知高自联的成员，并安排这次对话。阎明复表示同意。

会议期间，罗干通知国务院办公厅起草了《国务院办公厅开于劝阻学生强行登乘进京列车的紧急通知》，会后，罗干立即签发，并以电报形式发往各省、自治区、直辖市人民政府，要求三册一切努力，坚决阻止学生进京。何束昌也于当天下午以国家教委名义发出紧急通知，要求各省、自治区、直辖市的教育行政部门和委属高校，二批力劝阻学生绝食、罢课、游行等行动，要极力防止外地学生赴京串联。晚上十时，李铁映先后到协和医院、北京医院和同仁医院看望绝食病倒住院的学生。回来后，在电话里向赵紫阳、李鹏作了汇报。当天，正在加拿大访问的万里在会见加拿大总督让．索维和总理马尔罗尼时公开发表对学潮的意见。万里说，我离开中国已近一周。在此期间，北京成了国际新闻界注视的中心，发生了中苏高级会晤和学生示威游行罢课、绝食两件事。学生示威游行要求民主，反对政府某氐菅员的贪污腐败；记者要求新闻自由，党和政府近来一直在研究如何解决这些问题。我们将发扬社会主义民主，加强社会主义法制，使新闻变得更加开放自由。

在回顾中国改革十年历程后，万里特别指出：中国改革开放十年，国民生产总值翻了一番，但现在看来政治体制改革慢了一些，民主发扬不够，群众监督也不够。现在，学生、知识分子和工人要求民主，反对腐败，是促使加快改革的爱国行动。在刚刚结束的七届人大二次会议，代表们已经就这方面的问题提出了意见和建议，下个月即将召开的七届全国人大常委会第八次会议将要讨论这些森众普遍关心的问题。

万里强调：一政府这次对学生的行动采取了克制的态度，我们的总的方针是要创造一个稳定的社会环境，加快改革开放的步伐。我们一定要维护安定团结的局面，只有这样，我们才能进一步进行改革和建设。万里的讲话传到中南海后，赵紫阳、胡启立、兰杏文给予了充分肯定，鬲杏文指示文民日报》第二天予以发表，并亲自定了主题：三生要求民主反对腐败是爱国行动。万里讲话刊发后在社会上引起强烈反响，各界人士普遍认为万里的讲话能为广大群众和学生所接受。


常委会议的继续

晚上八时，在中南海继续召开政治局常委会议，参加人员为赵紫阳、李鹏、乔石、胡启立、姚依林和有权列席常委会议的杨尚昆、薄一波两名元老。现根据这次会议记录予以综述。

赵紫阳说：“晚上的会议是部署戒严的问题。首先，我们应该讨论：局势是不是发展到了只有戒严才能解决问题的地步？戒严到底有利于问题的解决还是会导致事态的进一步扩大？到底有没有实施戒严的必要。我希望大家心平气和地来讨论这个问题。”

李鹏：“紫阳同志，戒严是小平同志在上午的会议上提出的。我拥护小平同志关于戒严的意见。我认为，在这个会议上，不应该再讨论该不该戒严的问题，而应该部署如何实施戒严的问题。”

姚依林：“我坚决拥护小平同志关于在北京市区实施戒严的意见。采取戒严这一有力的措施，有利于恢复北京正常的社会生活秩序，结束无政府状态，迅速有力地制止动乱。”

赵紫阳：“我反对在北京实施戒严。理由是，在现在学生情绪极度偏激的情况下，戒严无助于事情的平稳解决，相反会使局面更加复杂、矛盾更加激化。更何况我们完全控制着局势，即使是那些上街游行的学生和群众，他们中的绝大部分也是爱国的，拥护共产党的。戒严会在广大北京市民和学生心中造成多大的心理恐惧，后果不堪设想。”赵紫阳强调说，“建国四十年来，党在经济和政治上曾有过多次失误的教训。而根据我国目前内外形势的严峻性，可以说，如果再有重大的政治失误，很可能导致民心尽失。所以，我认为戒严是非常危险的，中华民族已经承受不起重大的决策失误。”

胡启立：“经过非常审慎的考虑，我也反对在北京实施戒严。在目前复杂的政治局势下，我们决不宜采用高压政策，激化矛盾。说实话，我担心戒严会引发更严重的社会危机，成为触发新的群众性抗议的导火线，说不定因为戒严会使更多的人卷入这场早该结束的学潮，使局面更加难以收拾，并走向极端。总之，我认为，戒严不利于事态的平和解决。”

乔石：“我一直想表明我的观点。在对待学潮的问题上，我们不能再退让了，但如何了结这件事情，一直没有找到好的解决办法。所以，在戒严这个问题上，我很难表明支持或者反对的意见。”

薄一波：“在常委会议上，我和尚昆同志只有列席的资格，没有表决权。但，我和尚昆同志的意见是一致的，就是支持小平同志的意见实施戒严。现在，常委的意见都已经表达得很清楚了。根据党内生活准则，在重大原则问题面前，为了进一步表明自己的态度，我建议常委同志就戒严问题进行表决，同意、反对或弃权都可以。”

在薄一波的提议下，五名政治局常委就戒严问题进行正式表决。结果是：李鹏、姚依林支持戒严，赵紫阳、胡启立反对戒严；乔石弃权。

杨尚昆：党内允许保留不同意见。我们可以将今天晚上常委的决定再向小平同志和其他老同志作一次汇报。尽快把这一问题解决了。”

赵紫阳：“我的任务今天为止结束了，我不能再继续干下去了，因为在学生运动性质这个问题上，我同小平同志的说法、同你们中大多数人的意见不一致。我思想不通，作为总书记，怎么能够执行呢？我不能执行就给你们常委造成困难。因此，我请求辞职。”

薄一波：“紫阳同志，你不要谈这个问题。上午你在小平同志那里不是同意少数服从多数吗？还说了有决断力比没有决断力好吗？这个时候你可千万不能撂挑子。”

杨尚昆：“紫阳同志，你这个态度不对，现在要维护团结嘛，你却在这时甩手。无论如何不能在这时候做使党为难的事。”

赵紫阳：“我身体不好，这几天来，一直头昏，心脏供血不足。”

薄一波：“常委的意见既然统一不起来，我们还是应该在小平同志那里解决这个问题。”

会议决定：十八日清晨五时，中央政治局常委去协和医院、同仁医院看望绝食学生。而关于戒严问题的部署却因政治局常委的严重分歧而陷于僵局，结果是常委们于第二天上午再去邓小平家，将问题上交给邓小平，与中共元老、中央军委有关负责人一起部署，并由中共元老们最后拍板。此后，十三届中共中央政治局常委的作用基本上消失了。


北京百万人大游行

以下综述安全部关于十七日北京街头的报告：

今天北京街头的游行队伍中出现了这样一条醒目的标语”政府是否坐等收尸？”对此，人们议论纷纷。

十五日午夜中办和国办发表广播讲话后，在天安门绝食的学生仍有增无减。十六日夜，因绝食过久而晕倒的学生猛增，救护车不停地穿梭于广场和医院之间，开道的笛声在夜空中回荡，使许多市民焦急忧虑得彻夜难眠。十七日凌晨赵紫阳同志发表书面谈话，绝食学生普遍认为，这个谈话只是出于理解表示的一种安慰，和以前的说法相比，没有实质性的新内容，所以，绝食情况仍未见好转。同情学生的人越来越多，声援学生的游行队伍不断扩大！许多企业职工、党政干部、大学教师、新闻记者也不听各级领导的劝阻而走上街头。人们对党和政府主要领导人迟迟不露面很不满意，要求领导人辞职的标语和口号越来越多。据不完全统计，今天，北京有一百二十万左右的各界群众上街游行，声援在天安门绝食的学生。

上午有一支支游行队伍沿著东西长安街向天安门广场游行，至下午三时形成高潮，天安门广场周围挤满了游行队伍，口号声此起彼伏，横幅、标语、彩旗数以千计，东西长安街两侧的一些机关大楼也挂出横幅表示声援。今天的“全市五．一七游行口号”的传单上写着：1，声援学生绝食斗争！2，坚持改革，反对倒退！。3，学潮不是动乱！4，推倒四二六社论！5，政府必须公开承认四二六社论错误！6，我们爱民主，不要独裁！7，我们要法制，不要人治！8，绝对权力，绝对腐败！9，维护宪法，保障人权！10，捍卫新闻自由！11，老人政治必须结束！12，拥护共产党的正确领导！13，欢迎子弟兵和人民站在一起！14，大学生万岁！15，人民万岁！16，打倒官倒，反对腐败！17，提高警惕，保持秩序，防止坏蛋捣乱！

下午一时至四时，在长安街上依次行进的队伍中有工人、干部、知识分子、街道居民、个体劳动者、宗教界人士等。

中国社会科学院游行队伍的横幅有：”反对个人崇拜”、“结束老人政治”等，口号有“声援学生”、“民主万岁”等。九三学社的横幅有“要真理，不要面子”。个体户请愿团的横幅有“还我自由”等。对外友协、商界声援团、北京起重机厂、北京变压电器厂游行队伍的后面是中国革命博物馆和中国历史博物馆的游行队伍，为首的是一个三米多高的横幅，上写“中国魂”三个红色大字，横幅还有“我倒下去了并没有失败”、“人老了脑袋就昏了”、“天下为公”、“人民不再沉默”、“你好，邓小平，谢谢，再见。”“小平，你老了”等。中国检察报的游行队伍有一横幅上写着”腐败等于艾滋病”。在中国石油化工总公司工人游行队伍后面是王府井小学教师的队伍，口号是“学生绝食，教师心疼”等。中国人才报的游行队伍呼喊的口号是“救救人才”、“救救孩子”等。北京服装学院游行队伍的横幅上写着”请政府穿比基尼，增加透明度”。

在北京第四机床厂、北京人民广播电台、中共中央组织部机关、文化部机关的游行队伍后面是山东大学的游行队伍，上写着“老人政治可以休矣！”的横幅。宣武医院游行队伍的横幅是“难产，难产，政府难产！”中国青年杂志社、团中央机关工作人员的游行队伍后回出现“大贪抓小贪，安定；大倒整小倒，团结；国际笑话”的对联式横幅。《中华儿女》、中国青少年社会服务中心、人民交通出版社、中国体育报、中国物资报、中国煤炭报、北京日报、北京晚报等游行队伍后面有一个平板车，一位老太太坐在上面，一个青年一边蹬车，一边高举标语，上书“北京老太太声援学生”。后面还有三轮车工人、摩托车的游行队伍。

北京科技大学游行队伍的横幅上写着“草席裹尸，以求民主”；在北京二七机车车辆厂、北京铁路、石油、煤炭、建筑、造纸等工人游行队伍后面出现“卖掉奔驰，不买国库券”、“良心被狗吃了」、“贪官污吏快下台”、“政府不要糊涂”、“垂帘听政，害国害民”、“人过八十要糊涂”、“民可载舟，亦可覆舟”、“骗人有术，以老卖老，有问不答”、“在民主和法制的轨道上解决问题”、“立即召开人代会，改组政府”、“感觉错了”等。

在西单有一个小学生游行队伍，他们的横幅上写着：“邓爷爷，快出来，李伯伯也快出来，救救大哥哥和大姐姐”。在百货大楼、东单菜市场、国际饭店、四通集团、青云仪器厂、曙光电器厂、中央组织部、邮电部、中国民航、大华衬衫厂、林业部、北京四十四中、光明日报、中国国际广播电台、广播电影电视部、国家教委、中央教育科学研究所、首钢工人声援团、北京电子管厂、北京广播器材厂、北京国棉二厂、北京羊毛衫厂、首都汽车公司、外贸部、卫生部、新华社、中央电视台、机械电子部等游行队伍后回，还有失足青年、待业青年、留美学生、首都佛教徒等游行队伍。

人民日报的游行队伍喊着口号：“四．二六社论，不是我们写的！”“人民日报洗刷耻辱！”等。天津医学院游行队伍的横幅上写着：“要政府，不要政腐”、“要廉政，不要帘政”等。中国新闻社游行队伍的横幅上写着：“辞职吧，还等什么？”中央财政金融学院师生游行队伍横幅上有：“八八年，官员吃喝四百一十个亿，教育经费三百五十个亿。”航天部的游行队伍横幅上写着：“导弹导弹，瞄准腐败。”此外还有横幅“秘密决议，四千一百万党员的最大耻辱”。

目睹一批批学生倒地，各界市民普遍认为，当前最紧迫的问题是让学生进食。而这只有中央主要领导人亲自到学生中去做工作才可能做到。他们恳切希望中央主要领导立即出面，否则就会太晚了。一旦出现学生死亡事件，更多的人将被激怒，事态的发展将极其严重。


沸腾的天安门广场

以下根据安全部门报告综述。

上万名进行请愿的学生，十七日凌晨一直聚集在天安门广场，秩序相对稳定。

早晨七时十五分左右，“ 高自联”通过设在广场上的“学运之声广播站”广播说：“我们的要求最主要的是摘掉动乱的帽子，要由中央政治局常委召开会议，全国人大常委会做出决定。对话仍然可以进行，但我们也不能消极坐等。我们现在最主要的是保持秩序，我们纠察队员充当了保卫新华门、人民大会堂的警卫和维护交通秩序的警察的角色，我们能否担当起这个重任；关系我们这场学运的成败，控制了局势，将为我们赢得相当漂亮的几分，以此表明我们是有理性的，在全国人民面前树立相当好的形象。筹委会首先要扭转同学们思想上的错误倾向，可以分为几条：一，同学们把声援的强大与否等同于人数的多少，而未看到，声援的效果在于有组织地开展各种活动；二，同学们热情是可贵的，缺乏持久的准备，纠察队没有一个轮换制度，保持广场上的秩序；三，广场上的任何娱乐活动都可能影响声援效果，如打扑克；四，从效果上讲，同学们在广场上睡觉和在学校休息没有什么本质上的差异。其次，我们要争取以班为单位，在各班实现纠察力量轮换，通讯稿件要把关，还要建立宣传和后勤等组织。只要我们能保持理性，保持秩序，不授人以动乱的口实，这次运动就有可能取得空前的胜利。『四五』运动得到了平反，是靠一派政治力量，我们这次摘掉动乱的帽子，要靠人民的力量，这开了一个先例，我们的国家的问题不再靠某一个人，某一派势力去力挽狂澜而得到解决，这使某些人非常害怕。”

在此之前，约六时二十分，清华大学宣传组广播了一个通知，需要招聘三十名记者，报导广场上每天的动态，并向全国传播，希望各校学生及新闻单位记者积极报名。

六时三十分，“学运之声”转播了中央人民广播电台的新闻节目，当播送到赵紫阳对戈尔巴乔夫讲话中谈到邓小平在党内的地位时，学生们发出了几阵嘘声。赵紫阳谈到在社会主义建设中的失误时，有的学生说，“认识了就好！”学生们都认真收听了赵紫阳对学生请愿的书面讲话，在谈到“希望同学们停止绝食，中央就放心了”时，大多数学生都发出嘲笑。有人说，“就是想把我们哄回去。”

到清晨，广场上的学生又开始增多，中国天主教神学院和河北大学各二千多人陆续来到广场。清华大学打出了一个巨大的横幅“无法沉默”。在北师大绝食处，一个纸箱上写有“总指挥”的纸张，纸箱上放着小扩音喇叭。我们问坐在后面的一位学生，“你是总指挥吗？”他点头称是，他说还没听到赵紫阳的书面谈话。此时，一位臂缠“联络员”袖章的学生向他报告：北师大已有六十七名同学晕倒。说话间，十七日的《人民日报》送了过来，这位总指挥匆匆浏览了一遍说：”这个书面谈话说服不了学生。绝食请愿学生的要求有两条：一是要求中央肯定这次学潮是爱国民主运动，二是中央主要负责人和学生进行实质性对话，电视实况转播。实现不了这个目标，绝食学生不会撤离。”

我们问，你们觉得中央有没有可能接受这两项要求？这位总指挥说，声援我们的人越来越多，我看中央会接受的。旁边一个学生说，僵持的时间越长，中央越被动。一位女学生说，我们要求中央给我们摘掉“动乱”的帽子。中央要承认四二六社论是对形势作了错误估计，只有敢于承认并勇于纠正错误的党才是伟大的党。据了解，这位总指挥是北师大三年级学生，电子系学生会主席。

中午，广场上气温升高，绝食现场由于学生过分拥挤，空气更加浑浊。手持扩音喇叭的学生请求后来参加绝食的同学退出去。但是无人响应。后来的学生自称是“第二梯队”，有的在胸前挂著“二等兵”的白布条。

北师大数学系一位穿背心的绝食学生说，他是北京人，父母都在部队工作。北京经济学院的不少绝食学生也都是北京人，家长们知道他们的子女在这里，都很担忧。这些学生们说，顾不得了，如果不坚持下去，这一个多月的努力全白费了。

广场上，高校的一些教师不断前来慰问。北大化学系教授、中科院学部委员邢其新对绝食学生说，他已经七十八岁了，同学们年轻，要珍惜身体。许多学生请他在衣服上签名并写上年龄。美国两名记者在现场采访了邢其新教授。他说，“学生们的行动不是动乱，是爱国的正义的行动。说得严重些了他们是在救国呵！”

协和医院、北京医院等医护人员在不宽的通道上不停地巡视，给学生送葡萄糖水、仁丹等。现场不时有人晕倒，伴随著急急的呼喊声和匆匆的脚步声被送到急救车上。医生们劝学生们，要多多喝水，吃些仁丹，防止大脑和肾脏受到严重损害，当心中暑。但是，有些学生拒绝进水。北医的几位医生说，现在最大的危险，是可能出现“监狱综合症”。学生的体质不断下降，免疫力降低，少儿的某些流行病如猩红热、白喉等都可能爆发流行。此外，痢疾、霍乱等传染病也会发生。我们真不忍心看着这种状况继续下去，希望中央负责人尽快和绝食学生对话，让学生中止绝食。


五一七宣言

当天报送中南海的来自社会各界的呼吁多达二十八份。其中在决策圈引起最强烈反响的是“五一七宣言”、“党员起来，抵制独裁”、“他们的声音颤抖，我们的灵魂颤抖”，民主党派领导人致赵紫阳的公开信和共青团中央的紧急呼吁书。

“五一七宣言”、“党员起来，抵制独裁”、“他们的声音颤抖，我们的灵魂颤抖”这三份大字报，当天被有关部门送达中南海后，被认为是“最赤裸裸把矛头对准敬爱的小平同志的一份反革命宣言书」，在十三届四中全会上，更成为与赵紫阳对戈尔巴乔夫谈话相呼应的重要证据，从而也成为赵紫阳分裂党的重要依据。鉴于这三份大字报在决策中的重要性。特此全文照录，以正视听。

“五一七宣言”是由严家其、包遵信等发起，十七日上午在天安门广场“学运之声”广播站播出，并发动知识分子签名。十二时十分，此宣言即送达中南海。全文如下：

从五月十三日下午二时起，三千余名同学在天安门广场进行了近一百小时的绝食，到现在已有七百多位同学晕倒。这是我们祖国历史上空前悲壮的事件。同学们要求否定《人民日报》四月二十六日社论，要求现场直播和政府对话。面对我们祖国儿女一个又一个倒下去，同学们的正义要求迟迟得不到理睬，这就是绝食不能停止的根源。现在，我们祖国的问题已充分暴露在全中国和全世界人民面前，这就是，由于独裁者掌握了无限权力，政府丧失了自己的责任，丧失了人性。这样一个不负责任和丧失人性的政府，不是共和国的政府，而是在一个独裁者权力下的政府。

清王朝已灭亡七十六年了，但是，还有一位没有皇帝头衔的皇帝，一位年迈昏庸的独裁者。昨天下午，赵紫阳总书记公开宣布，中国的一切重大决策，都必须经过这位老朽的独裁者。没有这位独裁者说话，四月二十六日《人民日报》社论就无法否定。在同学们进行了近一百小时的绝食斗争后，已别无选择：中国人民再也不能等待独裁者来承认错误，现在，只能靠同学们自己，靠人民自己。在今天，我们向全中国、全世界宣布，从现在起，同学们一百小时的伟大绝食斗争已取得伟大的胜利。同学们已用自己的行动来宣布，这次学潮不是动乱，而是一场在中国最后埋葬独裁、埋葬帝制的伟大爱国民主运动。

让我们高呼绝食斗争已经取得的伟大胜利！非暴力抗议精神万岁！

打倒个人独裁！独裁者没有好下场！

推翻“四二六社论”！

老人政治必须结束！独裁者必须辞职！

大学生万岁！人民万岁！民主万岁！自由万岁！

题为“党员起来，抵制独裁”的大字报是由北京大学中文系四名中共党员曹文轩（副教授）、温儒敏（副教授）、董洪利（博士生）、杨荣祥（硕士生）署名，在北大三角地贴出，于下午送达中南海。全文如下：

党中央和全党：

值此严峻时刻，作为普通的党员，我们不能不以真正的党性与良知站出来说话。邓小平四月二十五日的讲话对这次学运作了完全错误的定性（后据他的讲话发表人民日报四二六社论），以致导致当今严重的后果，使我们党的威信丧失殆尽。邓小平应当立即做检讨，承认错误。邓既然不是党中央主席，却可以直接向全党发号施令，这是对党内民主的蔑视和破坏，是家长制与独裁的表现，这也暴露了党中央本身无视党的纪律与民主。事实证明，这才真是可能引发权力斗争与动乱的根源。我们决不承认邓小平非组织的不经过政治局正式讨论决议的任何个人指令！我们希望真正有党性与良知的共产党员都能站起来，坚持抵制独裁，挽救我们的国家与民族，推进民主与改革！

“他们的声音颤抖，我们的灵魂颤抖”是署名“清华大学经四班部分同学”发表的，也于当天下午送达。全文如下：

同学们，同志们：

你们听到了吧，你们看到了吧，一个垂暮的老人，一个既非中央委员，亦非人大常委的人，却代表着我们的党和国家，去同一个年富力强的国家元首、党的总书记举行高级的首脑会晤。这就是中国的形象，这就是中国的现实。听听中央电视台录音吧，这位老人哆哆嗦嗦，语不成句，但他却强抓大权，重大事情都由他作主（赵紫阳语）。这就是为什么关键时刻没有党中央和政府的声音，只有邓小平的讲话的根本原因。原来废除终身制，不搞个人崇拜，都不过是骗人的把戏，挂羊头卖狗肉的行为。这位老人做得太老练了。为了这位老人可以修改宪法，不顾党的原则，一个人大于几亿人，一个特殊党员可凌驾于四千万党员之上。八六年时他向党的总书记和政府总理讲，今天我就讲这些，具体事情由你们去办。八九年他说，不要怕人骂娘，我们还有几百万军队，要发一篇有分量的社论。你们该明白了，他为什么宁可退出中央委员会，也不愿放弃军队。“枪杆子里面出政权”，是他从毛泽东那里得到的教诲。有枪就有一切，哪有你党和国家，哪有你区区百姓。他比毛泽东还让（退一步）得多，毛始终坚持“党指挥枪”，如今党和国家都在枪的指挥下。军委主席就是党和国家的首脑，中华军政府只有邓氏一人，就可以代表一切。

悲哉，我中华人民共和国在哪儿，正直的中国共产党又在哪儿。八六年时他说：“耀邦不坚决。”耀邦就下台了。耀邦死了，又是他说：“耀邦是有错误的，追悼会的规格够高的了。”所以，重新评价胡耀邦也无从谈起。今天，他说：“这是一场动乱。”所以绝食的人，上百万人上街游行请愿也不能平反学运。我们结束了七亿人是一人，一人是七亿人的现代中世纪，又迎来了几亿人是一人，一人是几亿人的现代王国。我们推翻了“两个凡是”，又遵祭了新的“两个凡是”。凡是邓小平说的都对，凡是邓小平说的都要执行。我们粉碎了靠毛主席语录去“人定胜天”的神话，又树起了用邓小平讲话去开创现代化的童话。

历史惊人的相似，历史的周期太短、太短。

青年觉醒了，知识分子觉醒了，为什么我们的党中央还不觉醒。雅鲁泽尔茨基同瓦文萨坐下来谈判，匈牙利解除了卡达尔的职务，执行了多党制，我们的党该如何选择。是该尊重人们的意志，维持宪法的尊严，还是要维持一位独裁者的余威。民心向背，人们的呼声决不是无用的哭声了，请党中央决不要做耳聋的上帝。人民凭着良心和正义做出了选择，党和政府已别无选择。

当天十二时，中南海收到了中国民主同盟主席费孝通、中国民主建国会主席孙起孟、中国民主促进会主席雷洁琼、九三学社主席周培源致赵紫阳的信。全文如下：

中共中央赵紫阳总书记：

北京大学生在天安门广场静坐绝食仍在继续中，许多学生的健康和生命处于十分危急的状态。这一严峻的形势我们忧心如焚。为了爱护学生，稳定大局，我们特此向您提出紧急呼吁：

一，我们认为，这次学生的行动是爱国行动，学生提出的合理要求与中共中央、国务院的主张是一致的。对于学生的合理要求，我们希望在民主和法制的轨道上予以解决。

二，建议中共中央、国务院的主要领导人尽快会见学生，进行对话。

同时，我们也真诚地希望静坐绝食的同学，为了国家民族利益，爱护身体，停止绝食，返回学校。

中国国民党革命委员会中央主席朱学范也于当天致电中共中央，提出以下紧急呼签：了中共中央立即召开各党派领导人会议，共商解决问题的办法；二，明确肯定这次学生运动的爱国民主性质；三，赵紫阳同志、李鹏同志亲自出面，同学生代表直接对话。

同日，共青团中央、全国青联、全国学联向中共中央、国务院发出紧急呼吁。他们的两点主要呼吁是：

一，我们不愿意看到学生的生命和健康受到危害，我们也不愿意看到改革和建设的进程发生逆转。我们希望党和政府的主要领导人尽快到学生中去，充分了解广大学生的爱国热情和合理要求，尽快缓解事态的发展。

二，我们认为，在党的领导下，通过真诚对话，在民主与法制的轨道上解决问题，是唯一选择。我们建议，尽快进行不回避矛盾的建设性的对话。我们希望也相信党和政府会认真吸收广大学生和群众的合理要求，痛下决心，克服腐败现象，推动政治体制改革和经济体制改革，健全民主和法制，推进中国社会主义现代化进程。

在收悉五位民主党派领导人致赵紫阳的公开信和共青团、全国青联、全国学联的紧急呼吁书后，为了表示中共中央对这些紧急呼吁的重视，中央书记处书记芮杏文指示《人民日报》第二天予以全文刊登。


五一七京外情况

当天报送三十六份材料，有二十七个省份发生了大规模的学生抗议活动。其中，游行示威人数在万人以上的城市有上海、哈尔滨、长春、沈阳、西安、南京、杭州、武汉、长沙、石家座、郑州、兰州、成都、重庆、贵阳、福州等。下面综述哈尔滨等六个城市情况。

哈尔滨：哈尔滨高校数万名学生上街游行请愿活动已进入第三天。今天，参加游行的学生和青年教师已达二万五千人（全市大专在校生共五万一千七百人），哈尔滨地区二十二所高校已有二十一所高校学生参加了游行。从目前情况看，事态有继续发展扩大的趋势。中央如不尽快采取措施，久拖下去后果会更加严重。

近三天哈尔滨学潮的特点是：

一，组织日益严密、理智日益增强。今天的万人大游行，每一个学校的游行队伍一般都是五人一排，学生纠察队配合警察维持秩序，学生们已由开始一哄而起走上街头，变为以院系为单位，打着校旗上街游行。今天中午，哈尔滨高校临时学生自治联合会宣告成立，负责人韩立新（哈工大学生）宣布今晚召集各校代表开会，研究下一步行动。随著组织性的严密，学生的理智性也加强了。今天中午，有些在省政府静坐的学生提出冲击省政府。学生组织者再三劝告大家要理智，不做违法事情，派代表与省政府工作人员交涉。

二，参加游行范围扩大，标语口号升级。游行初期只是大学生和个别青年教师，今天在游行队伍里，已有教授、讲师和大学的政工干部参加。黑龙江电视台已有数十人打着横幅上街游行，《中外企业家》杂志数十名编辑记者也于今天下午在省政府静坐并演讲。学生的口号已由前两天的”清除腐败，打倒官倒”发展为“反对老人政治”“结束老人统治”“打倒封建专制”等。黑龙江大学、船舶学院等院校的一些学生已宣布明天起绝食。

三，有持久化倾向。今天中午，临时学生自治联合会在省政府门口对静坐的学生宣布，从明天起无限期罢课，直至北京学生胜利。省委分析认为，如果北京绝食不结束，哈尔滨学潮事件将会日益严重，文化、科技界的知识分子和工人、中学生都有参加游行的可能。建议中央应迅速采取措施，结束对峙局面，只要北京学潮平息，哈尔滨的工作就好做了。

沈阳：沈阳高校学生声援北京的游行已持续四天，规模越来越大，并已波及辽宁其他城市。从今天早晨起，辽宁大学、中国医科大学等十几所高校的二万多名学生陆续走上街头，在沈阳市各主要街道上游行，造成多处交通堵塞。一些科研院所、新闻单位的人员也有组织地上街游行。

沈阳市围观群众今天已经对学生表示公开支持。学生队伍走过的街道两旁、房顶上，都站满了人。他们对学生热烈鼓掌，高呼学生万岁！”有些人把成箱的汽水、雪糕，成筐的桔子送给学生，许多人向学生捐款。

围观群众对目前国家的形势极为关注，议论纷纷，都对学生表示支持，对中央表示不满。在沈阳闹市中山广场聚集着上万名群众。他们说，“学生说出了我们的心里话”，“北京那么多学生晕倒了，中央主要领导居然没有一个出来，到底是要国家还是要个人面子？”“中央再不对话我们工人就起来了”等等。傍晚，沈阳市政府广场群众达到十万多人，多数人情绪激动，对过往轿车和执勤武警有明显对立情绪。一些群众认为，中央领导迟迟不与学生对话是“心中有愧」”自己不乾净”“不敢出来”。认为这种作法连起码的人道主义也没有，一些年轻人说：“绝食五天的人身体十分虚弱了，党和国家领导人怎能忍心看着学生摧残自己身体呢？出来见一见有什么可怕呢？”一位自称松陵机械厂（万人军工厂）的工人说，“现在工人在厂里议论纷纷，认为中央根本没把学生当回事，看来只有工人出面问题才能最后解决。”他还说，“中央已错过好几次解决问题的机会。如果再迟疑，不仅将出现难以收拾的局面，而且将进一步丧失威信。”据悉，沈阳的大学生已推选出数十名代表进京声援，大连今晚进京的大学生有近千人。沈阳已有十八名学生在市政府门口绝食。

鉴于北京学潮已波及社会各界，鉴于辽宁特别是沈阳的形势，省委建议：希望中央主要领导同志尽快出来与学生对话，否则一旦 工人起来停工停产就不好办了。

广州：从今天凌晨一时中山大学、华南理工大学、华南师范大学、暨南大学等院校五百多名学生冒雨到省政府门前示威开始，到今天下午广州地区十几所院校的一万五千多名学生再游行到省政府门前，广州市爆发了迄今为止最大规模的学生抗议活动。

今天的游行，每一高校学生都打出了自己校名的横幅和众多的标语口号。有的大学还有各个系的旗帜，有的大学教工也打出了教工参加游行的旗号。学生在省政府门口的标语口号有：“北京七百爱国者倒下了，我们怎么办？”“饥饿可忍，专制不可忍”、“官倒不倒，学运不了”、“学运不死，中国不死”、“打倒血缘政治，打倒裙带政治”、“要敢于反抗”、“反对经济混乱”、“邓小平退休”、“结束老人政治”、“叶选平出来”等。学生组织者宣读了广东二十多位作家、中山大学教工给党中央、国务院的支持学生运动呼吁中央领导人尽快与学生对话的公开信，还有广州普通妇女的来信、学生的《再告广州市民书》等。广东作家、编辑在聚会上发表支持学生的演讲。晚九时，成立了由十多所广州爱国学生自治联合会，要求叶选平对话，并向省政府呈递了自治会给中共中央的请愿书。请愿书要求：承认首都高校学生自治联合会和全国各地学生自治联合会的合法性；最高领导人尽快与学生对话；责成上海市委立即恢复钦本立职务；开放报禁，进行新闻立法。自治会号召：如果政府不答应他们的要求，明天起广州各大学将无限期罢课。由于学生和围观者人数太多，场地太小，人群拥挤，情绪激烈，学生活动时有混乱，组织者难以控制。学生两度离开省政府门前到市中心街道游行，造成交通堵塞。

中午十二时，广东省建筑科研设计所六名青年科技人员在省政府大门前宣布二十四小时静坐绝食。他们在面前铺的纸上写着：“哀莫大于心死，伤无甚于体亡”，“反对当局麻木不仁，声援北京学生运动”。他们在谈及绝食动机时说：“想干的事不能干，干不了，觉得活著没有什么希望，等于心死。”他们说：“北京的学生说出了我们的心里话。但是，他们的愿望和要求得不到满足。作为青年知识分子，热血青年，听到北京六百多名学生为国家的前途晕倒了，国家不管不问，仍不肯明确答应学生的要求，心里不好受。我们觉得不采取绝食行动，对不起他们，也对不起自己。”

当天，深圳大学罢课，三千多名师生全部上街游行请愿，声援北京学生。

成都：成都今天爆发连日来规模最大的一次示威游行。四川大学、成都科技大学等成都所有高校、干部学院和一些上中专学生约三万多人从四面八方汇集人民南路中心广场。参加今天游行的，除了学生之外，还有大学教授、教师和职工。在众多的横幅中，有“四川省工联”、“四川新闻界声援团”。游行队伍中各阶层人士此往日多。今天游行的目的，除了声援北京学生外，更主要和直接的原因是近日来成都公安、武警的一些做法在群众和学生中反应极大。

十六日凌晨六时许，人民南路有近三百名学生静坐。成都市武警、公安出动清场。清场是在没有预先通知的情况下突然进行的，由于上千名武警、公安是从观礼台上往下猛扑毫无准备的学生，许多学生的眼镜、手表被打掉打破，有十几位女生坐着来不及起身被推得从三十多级高的台阶上一直滚下来。一些学生还反映，少数警察对女生有侮辱行为。许多学生拿着血衣，指着被打的受伤处守著校领导哭诉。学生们都认为，强行把学生架走本身就是违法的。

正因为如此，今天的游行包含著与警方和政府极大的对立情绪，而且局势正在日益恶化。许多高校领导、教师和学生家长要求省政府严肃调查并处理此事。他们认为，北京的警察近来也是克制容忍劝导态度，为何成都的警方、政府对学生这么严厉和惧怕。一些学生昨天含泪在省政府向有关负责人说：“学生们为了什么？我们一不为自己要一分钱，二不为当官发财，三是坐在观礼台上并未妨碍交通，凭什么要采取那样的行动？”

目前，成都的局势随著北京的局势和省市政府对五月十六日晨的事件处理态度不够明确而日趋严峻，已经引起工人、农民、干部和市民对学生的同情，在受伤同学捐款现场，许多毫不隐晦自己是干部、农民、工人等身份的人，把一张张拾元、佰元人民币捐给学生。到晚上十时，在成都南路广场上，四川大学的几百名学生向聚集在这里的数万人大声宣布：”我们绝食，声援北京！”

当天，重庆有十余所高校的一万多名学生进行抗议游行。

贵阳：从十七日零时起，贵州大学、贵州师范大学、贵州财经学院、贵州医学院、贵州工学院等六所院校的学生，举行声援北京绝食请愿学生的行动，到凌晨一时止，已有三千多名学生上街游行，游行队伍秩序井然，向贵阳火车站广场集中，随后到省政府门口抗议。清晨，贵阳地区高校学生或分散或整队开始大规模上街游行。他们在大街上高呼“团结工农，欢迎群众，大家参加”、“赵紫阳、李鹏出来对话”、“物价上涨，一百元等于一包火柴”、“崇洋媚外可耻，追求物质享受可耻”、“滥发钞票可恶，物价猛涨可恶”等新口号，受到群众的热烈欢迎。十一时四十分，贵阳高校二千多名学生再次来到省政府进行示威，并试图冲击省政府办公楼院门，被一百多名武警战士阻挡。学生们高呼：“团结起来，声援北京”、“我们要与王朝文对话”等。贵州学生组织的学生自治联合会成员在省政府门口拟出一份提纲，认为贵州贫困面貌改观不大，省领导有直接责任，要求直接与省委书记、省长对话。在学生们冲击省政府不成之后，于十二时三十分折返上街游行，通过市主要街道中华路，下午一时三十分到达市中、心大十字。金筑大学的学生举著一幅中国地图，上书”民族危机！”“中国在我心中！”等字句。游行沿途，不断有新的学生队伍加入。贵州省艺专学生吹著小号参加了游行。还有一支二百人的中学生队伍，打着“贵阳市中学生行动起来”“贵阳中学生声援团”的横幅参加进来，最小的年龄仅十一岁。

下午二时三十分开始，贵阳市邮电大楼聚集了四五千人，成份很复杂。有艺专学生打着两面国旗，并拉开了一条横幅。横幅上写有青年艺术沙龙、青年摄影协会、青年联合会、市科技协会、贵阳市卫校、市财校等单位、团体的名称，同时还有上千人的签名。三时左右，一支三百多人的队伍，打着“公民声援”的横幅进入了这一区域，受到学生们的欢迎。同时，有近二百名新闻界的编辑、记者从贵州日报社出发参与游行，他们所属的单位有省市电视台、省市广播电台、省工人报、贵州日报、贵阳晚报、中国青年报驻贵州记者站。他们打出的横幅有“新闻要讲良心”、“不能坑百姓”、“声援首都爱国民主运动”等，他们已发起了贵州新闻界签名活动，已有一百多人签名。

下午四时二十分左右，有三千多名游行学生开始向省委大门聚集，并向省委提出五点要求，主要是要求省新闻单位客观报导当天的学生游行，将贵州学生声援情况通报全国，解决车厢送学生进京请愿，要求中央主要领导人立即与北京学生对话，肯定这次学生运动是爱国民主运动。省领导认为这些要求无法答覆。为此，省政府准备了三千份乾粮，如果劝说不成学生，只好由学生静坐。截止晚上十一时，尚有二千多名学生在省委门口静坐请愿。据省公安厅统计，十七日，参加游行和围观的学生、群众将近十万人。

合肥：合肥十所高校一万多名师生今天再次上街游行，声援北京高校绝食请愿的学生。在今天游行的十所高校中，最引人注目是中国科技大学首次出动了二千多名学生。他们打着“科大不再沉默”等横幅，手拉手，秩序井然地通过金寨路、长江路。学生游行队伍所到之处，群众热烈鼓掌，燃放鞭炮。一些群众还纷纷捐款。游行学生今天呼喊口号和打出的横幅、标语的新内容有“不要老人政府”、“结束垂帘听政”等。还有一些标语、口号涉及本省的问题。安徽文联的部分作家、《清明》、《百家》杂志社工作人员、安徽电视台、安徽青年报等新闻单位的部分记者、编辑，今天也上街游行，支持学生的行动。


海外关注焦点

当日提供给中南海的四十六篇海外报导中，大量出现了关于邓小平、赵紫阳以及工人上街游行的报导。综述如下：

一，民众要求邓小平下台的呼声强烈。

合众国际社十七日电文说，”出现在北京街头规模越来越大的游行者队伍，今天引起对中国最高级领导人邓小平的批评，而且清楚地表明，他们认为他年纪太大，不能再领导这个国家了。中国出现这样公开的批评是前所未有的。”“反邓情绪的爆发标志著邓小平大丢面子，并且表明，中国的最有权势的人物可能面临不再拥有任何影响的局面」”邓小平今晚应向全国发表电视讲话，承认他老了，然后退位。”法新社的电文称，”今天，在天安门广场中央的人民英雄纪念碑上出现了一幅要求邓小平辞职的巨大的红色标语。体力上已感到精疲力尽的邓小平已成为过去的人物。”南通社的电文称，“相对来说谨慎支持学生的口号已变成要求某氐领导人辞职。要求李鹏辞职的越来越多，虽然中国领导人邓小平也受到严厉批评，中国人提出。我五十八岁，你八十五岁。的口号就是公开表示不满八十五岁的邓这样的老人领导国家和党。”美联社十七日报导称，“在天安门广场上人民英雄纪念碑」出现了一个巨大的横幅，其矛头是指向邓小平的，那条横幅上写的是：、小平退位，谁来主事由人民来决定。”时事社电文称，“中国工人和学生十七日的游行，对最高实力人物邓主席的批评己越来越公开化了。他们说，”人民主张邓小平引退”，由此可以认为，。邓小平时代。即将结束。”

二，赵紫阳：政权的最后一张王牌。

法新社十七日的电文称，“中国已公开化的危机在十七日经历了一个转折。在这一天，北京和好些城市的民众都动员起来了。在这个时候，共产党首脑赵紫阳成了这个政权的最后一张王牌。一个月之前还只是要求政权民主化的一场学生运动现在已经变成了一种海底涌浪。左右为难的中国政府把拯救的最后希望通到了赵紫阳的手里。”美联社称，“今天，中国已持续了一个月之久的危机进入了一条分界线，它已经公开变成一场大规模的民众抗议运动，共产党领导人赵紫阳看来是陷于麻烦的中国领导集团的最后希望了。”“示威活动震动了政府，政府在抗议活动因前显得软弱无力，把最后的希望寄托在了赵紫阳身上。”

三，工人上街成为抗议活动的新阶段。

时事社十七日的电文称，“中国要求民主的运动，十七日因普通工人参加游行而进入了一个新阶段，学生豁出性命要求民主的运动唤起了工人。其背景是，普通市民对中国共产党领导干部的腐败现象感到强烈不满。经过天安门前的工人游行队伍高呼：“胡耀邦的干部两袖清风，邓小平的干部百万富翁”。由于市民参加，游行已由过去以学生为主变为工人为主。中国是工人和农民支撑着的国家，由于工人的抗议，因此可以说，以邓小平为最高领导人的党和政府已陷入困境。”法新社称，要求实行民主的北京学生运动正在向市民和工人扩大，十七日下午的游行示威有全北京市参加的趋向，预料以学生和工人为主的游行规模还将扩大。”美联社称，”今天的示威活动看起来起主导作用的是工人，而不是大学生。在天安门广场上，随著一声爆竹的响声，游行队伍开始出发，最先出发的是五十辆出租车，坐在车里的人挥着旗帜，跟在车队后面的是工人、记者、政府职员甚至军人的行列。”“一百多万工人和其他人支持绝食学生的抗议，是共产党中国四十年来的历史上规模最大的抗议活动。”

四，政府将采取何种手段？

南通社的电文说，“由于中国领导人对学生绝食问题的所持立场，在北京街头受到广泛支持的学生骚乱，已具有反对中国领导人的公开叛乱形式，因为党和国家的领导公然无视学生的绝食。”“现在看来，当局好像不能阻止全国性抗议活动，甚至连试都没试一试。人民的不满情绪正在日益高涨。”新华社十七日从伦敦发回报导，称正在伦敦召开的第十六届政治风险国际会议一些专家认为，中国政府同学生认真对话有利于稳定外国在华投资；倘若采取镇压行动，将影响中国同美国和西欧的关系，从而影响外国投资者的态度。美国的中国问题专家拉里．尼克施说，“中国政府现在必须作出选择，要么同学生认真对话，要么镇压。”他说，“对话并不是放弃权力，而是开始一个具有更大政治开放性的进程。政府在这上面是可以采取一些步骤，而又不必损害当局在社会中的地位的。最佳的对话办法是不仅同学生，而且吸收各界人士，进行广泛的社会对话。问题是，一旦这一进程开始，就很难在某一点上刹车，这就为下一阶段事态的发展创造了条件。”尼克施说“目前最坏的前景是镇压，镇压行动必将引致西方国家的相当严厉的制裁，并将在香港引起震动。」”第十六届政治风险国际会议在评级中，将中国列为属于中等风险的国家，然而，趋势是向高点发展。”一些外国投资者从这个会议得到的咨询基调是：“观察中国正在在发生的政治危机，而后做出进退的最后决策。”


未发出的辞职信

十八日清晨五点，赵紫阳、李鹏、乔石、胡启立、万杏文、罗干等前往协和医院、同仁医院看望因绝食住院的学生。在看望中，赵紫阳等多次肯定了学生的爱国热情和献身精神。在协和医院，赵紫阳说：“同学们要求民主和法制，反对腐败，推进改革的热情非常可贵。中央对同学们提出的合理意见和要求非常重视，中央一定会积极认真地研究大家的意见和要求，改进党和政府的各项工作。希望你们早日恢复健康。”在同仁医院，赵紫阳特别强调：“党和政府与同学们的目标是一致的，没有根本的利害冲突，可以采取多种方式购通思想，解决问题，不要采取绝食的方式。你们很年轻，为国家、民族做贡献的时间还很长。要珍惜自己的身体。”

看望学生后，赵紫阳直接回到办公室，当即给中共中央政治局常委并邓小平写了一封辞职信。辞职信如下：

中央政治局、常委并小平同志：

我考虑很久，因为我的认识水平和思想状况，我对小平同志和常委会议作出的关于在北京实施戒严的方针，没有办法执行。我还是保留我原来的意见。为此，我请求辞去中共中央总书记、中央军委第一副主席的职务。

赵紫阳

五．十°八

写完后

即将辞职信以特急件送杨尚昆。赵紫阳之所以不直接将信递交给政治局常委或邓小平本人，而徵求杨尚昆的意见，是因为在中共元老中，杨尚昆是他的第一知交，他希望在作出这一事关自己政治生命的大事之前，由杨尚昆替他把关。

杨尚昆一看到赵紫阳的辞职信，就立即给赵紫阳打电话。杨尚昆说：“紫阳，你这样做不对。你为什么要写这封信呢？你知道这封信的后果吗？”

赵紫阳说：“我现在无法与他们（指李鹏、姚依林）共事。”杨尚昆：“你无论如何不能做使党为难的事，如你辞职，将在社会上起激化矛盾的作用。何况，常委内部还是能够继续共事的。”

杨尚昆继续劝说：”你想过没有，你总书记辞职，“是怎样向全国人民交代；二是怎样向全党交代；三是怎样向政治局交代；四是怎样向常委交代；第五，最重要的，你怎样向小平同志交代。你不是口口声声讲要维护小平同志的威望吗？小平都讲了话，你又同意了，你究竟是维护小平同志，还是反对小平同志呢？”

在杨尚昆的劝慰下，赵紫阳的激动情绪得到了一定控制，赵紫阳说：“尚昆同志，我再好好地想一想。我心脏很不舒服，头昏。今天上午的会我就不参加了。请你代我请个假。”稍后，他又给杨尚昆写了一封信，主要内容如下：尚昆同志：谢谢你的批评。

我尊重你的意见，我这封信不发了。但是，我还保留我的意见。因为，我觉得我工作很困难，贯彻不了这个方针。

赵紫阳 五．十°八

尽管赵没有参加上午部署戒严的会议，但事态的发展仍然令赵紫阳忧心件仲。下午，他又给邓小平写信，希望邓小平再次考虑他的意见，改变《人民日报》四月二十六日社论对学生运动的定性，反对在北京实施戒严。为慎重起见，赵紫阳再次打电话给杨尚昆：“尚昆同志，我刚才又给小平同志写了一信，希望他改变四二六社论对这次学潮的定性。我觉得无论如何，在党内提出自己的不同看法是允许的。希望你能向小平同志再次说明我的想法，希望他改变对学潮的定性。”

杨尚昆：“这句话我不能讲了。你知道，这个问题大得很呢！如果把性质变了，学校广大的校长、教师和积极的学生统统都要挨耳光，毫无立足之地，我们也跟着全部垮了。我劝你，还是不要发这封信好。”

晚上，赵紫阳出席了中央政治局常委会议，这是他最后一次在中央政治局常委会议上露面，但他已经不再是会议的主角了。这次会议主要是具体落实五月十九日晚召开中央和北京市党政军干部大会，通报在北京实施戒严的情况。李锡铭、陈希同以北京市负责人身份列席会议。会上，薄一波首先通报了邓小平、李先念、陈云、彭真、邓颖超、王震等中共元老对在北京市区实行戒严的坚决态度；杨尚昆通报了决定从二十一日零时起在北京市区实施戒严的有关部署；李鹏通报了与学生代表的对话情况，并根据袁木提供的讲话稿阐述了戒严的迫切性和必要性；李锡铭、陈希同再次通报了北京市的当前形势。陈希同说，“我们早就盼望在北京市区实行戒严了。不戒严，我们就理不直，气不壮，腰杆子不硬。现在好了，有小平等老一辈无产阶级革命家作为我们的坚强后盾，有党中央、国务院的果断措施，有伟大的人民解放军的有力支持，我们有信心、有决、心尽快恢复首都正常的社会生活秩序。这是扬眉吐气的决定，我们从心底里拥护！”

会议决定：一，于十九日晚十时在国防大学召开中央和北京市党政军干部大会会议。赵紫阳、李鹏分别代表党中央、国务院讲话，李锡铭代表中共北京市委、市政府介绍北京市学潮的发生和发展情况。这次会议一直进行到深夜。二，五月十九日上午，以中共中央名义向中顾委、全国人大、全国政协、中纪委等负责同志通报关于即将在北京市区实施戒严的决定。


中共元老决定戒严

十八日上午，中共元老邓小平、陈云、李先念、彭真、邓颖超、杨尚昆、薄一波、王震，政治局常委李鹏、乔石、胡启立、姚依林，军委委员洪学智、刘华清、秦基伟等开会。决定在北京实施戒严。现根据会议记录予以综述。

会上，首先听取了李鹏介绍十七日晚政治局常委在戒严问题」的严重分歧，薄一波作了补充。接着，邓小平、陈云、李先念等元老谈了为什么要戒严和对戒严的部署。主要发言内容有：

邓小平：”今天我们这些老同志和你们聚会，是不得已而为之。本来政治局常委早该拿出主意了，但事至今日，还迟迟决定不了。北京的混乱状况到现在已经一个多月了。一个多月来，我们一直采取极其克制、极其容忍的态度，世界上哪个国家的首都可以允许一个月的游行示威而不采取措施？陈云同志、先念同志忧、心仲件地从外地赴曰来，我们大家都忧、心如焚。我与陈云、先念、彭真等同志商量，我们的一致意见是，北京已经不能维持了，必须戒严。处理这一事件的主要难点在于，我们从未遇到过这种情况，一小撮人混杂在这么广大的学生和群众中间，阵线一时难以分清，使我们本来早该出手的一些行动难以出手。党内有些同志认为这只是单纯的对待学生和群众的问题，实际上对方正是利用了我们的这一点，与我们拖，与我们历，他们的根本是要颠覆我们的国家、颠覆我们的党，这是这一事件的本质。如果不懂得这一问题的实质，就是性质不清楚。懂得了这一点，也就懂得了为什么要对北京进行戒严的道理。”

李先念：“我和大家的心情一样。没有我们这些在座的老同志，对问题的性质都难以确定，我感到很难过。对当前这个混乱的局围，我们不能不表示关切。在这个问题上，作为总书记的赵紫阳同志有不可推卸的责任。现在全国的情况与文化大革命有什么区别？不仅北京乱，全国很多城市都乱。文化大革命还没有冲击新华门的，现在连新华门都敢冲，还有，打砸抢、卧轨都出现了，这不是动乱是什么？所以，小平同志跟我说，要在北京实施戒严，我是举双手赞成。为什么会出现现在这样的局面？我看，问题出在党内，党内有两个司令部。如果党内没有分歧，政治局常委是团结一致的，就不会有现在混乱的局面。李鹏、依林同志对我说过，很多同志跟我说过，赵紫阳在这个问题上与我们不一样，他一直反对四二六社论的定性，一直认为这不是动乱。这样，第二个司令部就出来了，所以，如果不再在北京戒严，我们都要被管制了。”

邓小平：“四二六社论把问题的性质定为动乱。动乱这两个字恰如其分，一些人反对的就是这两个字。实践证明，这个判断是准确的。”

李鹏：“我们坚决拥护小平同志等老一辈作出的开于在北京市区实施戒严的英明决策。这里，我想说一点关于赵紫阳同志的情况。赵紫阳同志他今天没有来，就是因为他反对戒严。在对这次学潮的处理上，他一直采取怂恿学生的态度。他从朝鲜回来后，发表了五月四日在、亚行。的讲话。这篇讲话未经过常委任何一个人，是鲍彤为他准备的，调子与四二六社论完全不同，而且广为传播，宣传声势不小。从这以后，我们就很明显地感到，赵紫阳同志的意见与小平同志的意见、与常委大多数同志的意见不一样。任何一个有政治经验的人都能看出来，搞动乱的人当然也能看出来。赵紫阳同志在纪念五四运动七十周年大会上的讲话，事先送给我们看过，我们几个人提出必须加上『反对资产阶级自由化』，他不采纳。『亚行』。那篇讲话后学潮更不断升温，直到现在达到每天一百万人上街游行的高潮，外地也有很多人来北京。陈希同对我说，北京市现有的警力完全不够，很多警察连续作战一个多月已经疲惫不堪。所以，我们完全拥护对北京实施戒严。”

姚依林：“我坚决拥护对北京市区进行戒严。这个决策是由小平同志作出的。如果没有小平、先念、陈云等在座的老同志，是很难作出这个决策的。这次学潮之所以搞得难以收拾，与赵紫阳同志有直接关系。赵紫阳同志主持中央工作以来，实际上放弃了四项基本原则，消极对待反对资产阶级自由化方针，严重忽视党的建设、精神文明建设和政治思想工作，致使党的风气、社会风气继续恶化，党在群众中的威信明显降低，党的战斗力大大削弱。赵紫阳同志很少谈坚持四项基本原则的问题，更谈不上采取什么措施去落实了。记得他在担任总书记不久的一次政治局会议上就说过，今后四个坚持主要是坚持党的领导，其他三项可以不提或少提，当时李鹏同志就提出必须强调坚持社会主义，他竟说什么是社会主义道路谁也讲不清。党不领导人民走社会主义道路，不实行人民民主专政，不以马克思主义为指导，这样的总书记难道还算共产党的总书记吗？”

杨尚昆：“赵紫阳同志要我代他请假，他头昏、、心律不齐，去看病了。我跟赵紫阳同志多次交换过意见，自学潮发生以来，他一直在学生运动性质这个问题上，不能同小平同志的说法和常委其他几位同志的说法保持一致，他几次想改变四二六社论的定性。我劝他，也批评过他。我说，这个问题大得很，如果把性质变了，我们就都垮了。现在的问题是把党内的两个不同声音完全暴露在社会上，学生觉得中央有一个人在支持他们，因此越闹越厉害，目的就是要否定四二六社论，要承认他们的高自联。现在，北京乃至全国的局势都越来越严峻了。所以，要保证全国的稳定，首先从北京做起。我坚决支持在北京市区实施戒严并坚决执行。”

陈云：去们不希望党内闹分裂，非常愿意能够团结一致。在眼前这件事件的处理上，我在电话里和小平同志商量过，和先念同志商量过，究竟退还是不退？大家都认为，退，就是承认他们那些所谓民主选举的非法组织，承认搞资产阶级自由化，承认和平演变；不退，就是坚定不移地贯彻我们的四月二十六日的社论方针。所以，无论如何要坚持我们的原则，我们的方针不能变。我想，如果我们连这些原则和方针都坚持不了，这就等于是把我们几十年战争所取得的人民共和国，成千上万革命烈士的鲜血所换来的成果统统毁于一日下就等于否定中国共产党。他们的目的已经越来越清楚，就是要通过动乱达到他们的政治目的，成立各种非法组织，强迫党和政府承认，就是要为他们在中国鏖”反对派、反对党打下基础。如果他们的目的得逞，中国将再次出现历史性的大倒退，全国人民将再次陷入深重的动乱灾难。”

邓颖超：“我们确实无路可退。退，就是我们垮台，中华人民共和国倒台，就是要复辟资本主义，就是美国杜勒斯所希望的，经过几代之后，我们的社会主义要变成资本主义。实施戒严，最主要的是尽快恢复北京正常的社会秩序，把孩子们从天安门广场上救下来，孩子们的绝食实在令我揪心呵。”

彭真：“事态的发展越来越不以青年学生们的主观愿望为转移，正在越来越走向他们愿望的反面。现在，北京整个社会的思想比较乱，有各式各样的口号，各式各样的看法、主张，各式各样的纲领等等，问题旷日持久得不到解决。我们再不能象文化大革命那样『和尚打伞，无法无天』了。难道这苦头还没有吃够吗？还要让灾难重演吗？不戒严，就无法恢复秩序。不戒严，就意味着我们还将容忍这种无政府状态持续下去。这一次上街游行的一些知识分子平时嘴巴上最讲法制，实际上不但自己践踏宪法和法律，还煽动别人违反宪法和法律，不少学生就是由这些人煽起来的。这几天北京街头上百万人的大游行，甚至超过了文化大革命红卫兵大串联的时代，使无政府主义重新泛滥，许多法律、法令形同虚设，造成了剧烈的社会震荡，对这种反民主反法制的动乱，只能采取戒严的办法，怎么还能一味地宽容、退让。我们已经被逼到墙角了，实在是不得已而为之。”

李鹏：“各色人等现在纷纷亮相、登台表演。昨天，游行队伍中出现了大量的攻击小平同志的大字报，国外舆论也大肆造谣污蔑，其中中国社会科学院的严家其、包遵信等人发起所谓的知识分子『五一七宣言』，公开把矛头指向小平同志，进行极其恶毒的诋毁、谩骂，污蔑小平同志『是没有皇帝头衔的皇帝』、『独裁者』。有关部门已经密切注意这些人的动向，掌握他们操纵、利用学潮的证据，在适当时机公开予以揭露。”

王震：“这些人真是吃了豹子胆了！他什么时候跳出来什么时候就该抓，不能手太软了。光靠他们这几个人，要推翻我们的党、推翻我们的政府，真是痴心妄想！这些学生娃娃真是身在福中不知福，老子象他们这样的年纪天天在枪林弹雨中生活，哪有一天安稳的日子。他们倒好，放着太平日子不过，反而要去挨饿，没有一点良心。党和政府哪一点对不起他们？我们的党是人民的党，我们的政府是人民的政府。为了对神圣的祖国负责，对全体人民负责，我坚决拥护小平同志关于戒严的英明决定。学生不从天安门广场撤出来，解放军进去架也要把他们架出来。真是不像话。”

薄一波：“整个帝国主义西方世界企图使社会主义各国都放弃社会主义道路，最终纳入国际垄断资本主义的轨道，成为它们的附庸。这次动乱，国内那些别有用心者就得到了美欧各国以及台湾国民党反动派的支持。很多资料反映，美国国会和西方一些面家的国会议员对这次事件说三道四，还举行所谓的听证会；台湾国民党中央常委通过所谓的决议，胡说什么『最近大陆学生要求自由民主的运动，已点燃起大陆同胞长期以来对中共暴政积怨的火苗，我政府与民众应有更积极、更主动作法支援他们，使大陆早日民主化与自由化』。被我们宣布为非法反动组织的中国民主联盟一些成员不仅对学潮表示声援，而且公开承认为北京学生出主意，并试图闯回国内，直接插手。一休干张对中国实行和平演变的人士从美国发来所谓『敦促中国大陆民主政治宣言』，鼓吹。『中国是全体人民的中国，绝不是一党一派的中国，现在是人民主动起来表明自己的政治要求的时候了』，并叫嚣？『根本的问题在于人民必须拥有对执政党的选择权』。所以，从学潮发展成为动乱有其客观必然性。我们不能不看到形势的严峻性，事态越拖就会闹得越大，越被动。采取戒严的果断措施有利于事态的平息。”

李先念：“我还想指出一点，这次事件闹得这么大，跟我们的新闻宣传有直接的关系。这些天来，报纸、电视、电台不仅不做正确的引导，反而连篇累牍地宣传鼓动，推波助澜，好像上街游行的都是爱国者，不上街游行就是不爱国的。还有，赵紫阳的一篇讲话比四二六社论的社会效果要大，反映要好，真是不可思议，”

胡启立：“对一些问题我要认真总结，进行好好反思。我服从党的组织纪律。”

乔石：“长期以来，小平同志提出的坚持四项基本原则、反对资产阶级自由化的正确方针，我们没有得到很好的贯彻执行，造成了一定程度的思想混乱。最近极少数人利用广大青年学生的善良愿望，利用一些人的思想混乱，利用党和政府的某些失误和我们队伍中的一些腐败现象，幕后策划，制造动乱，企图通过动乱，达到他们否定共产党的领导，否定社会主义制度的政治目的。现在，中央作出在北京部分地区实施戒严的决策，我认为是适时的。在北京实施戒严，军队最重要的就是起一种威慑作用，要利用军队的威慑作用，找个适当的时机，动员学校的党政领导、教师和一些家长，把学生从天安门广场撤出来，如果这样能解决问题，最好这样。我们力求把问题解决了，又不流血。”

刘华清：“现在北京的局势象大海的波浪一样一层一层在急剧扩大，已经扩大到全国几乎所有的大城市了。北京已经有很多地方的交通基本上处于瘫痪，一些工人也上街了，市场上的菜价也上去了，报纸邮件也不能及时送达了，不少地方的一些公共垃圾都堆积起来了。我认为，北京的确处于严重的无政府状态，没有秩序可言。必须恢复秩序，只有北京的秩序恢复了，给全国作出了榜样。全国的局势才会安定。我坚决拥护小平同志关于在北京部分地区实施戒严的果断决策。现在，部队官兵的思想是统一的，组织纪律性是很强的，广大官兵一定能坚决执行党中央、中央军委的命令。”

洪学智：“军人以服从天职为根本，我坚决执行在北京实施戒严的决定。”

秦基伟：“北京已经出现明显的无政府状况，好像这些天大家都不需要纪律约束了，你想发泄一下就到大街上去，游行示威。好像游行示威能解决什么问题似的。人人都去游行，不生产了，这才可怕。戒严是为了恢复秩序，消除混乱状况，避免大的动乱。我坚决拥护并坚决执行党中央、中央军委决定在北京实施戒严的命令。”

会议决定：一，于五月二十一日零时起在北京市部分地区实施戒严；二，于五月十九日晚召开中央和北京市党政军干部大会；三，由杨尚昆同志负责，立即部署军队在北京市区实施戒严的行动计划，成立戒严部队指挥部；四，向徐向前、聂荣臻两位老帅通报北京当前的形势，并通报党中央、中央军委即将在北京市区实施戒严的决定。五，鉴于目前北京乃至全国的紧张局势，立即向各省、自治区、直辖市党委发出通报，各省、自治区、直辖市党委常委要在中央召开党政军大会后对戒严表态。


李鹏与学生代表对话

十八日上午十一时，李鹏、李铁映、李锡铭、阎明复、陈希同等在人民大会堂与王丹、吾尔开希等学生代表进行对话。现摘录对话的主要内容。

李鹏：“今天见面只谈一个题目，如何使绝食人员解除目前的困境。党和政府对这件事很关心，也为此事深感不安，担心这些同学的健康。先解决这个问题，以后有什么事都好商量。我们不是出于其他什么目的，主要是关心。”

吾尔开希：“您刚才说我们只谈一个问题，而现在的实际情况是，不是您请我们来谈，而是我们广场这么多人请您出来谈，谈几个问题，应该由我们来说。”“昨天，赵紫阳同志书面谈话，我们都听了，也看了。为什么现在同学们都没有回去呢？我们认为，这还有点不够，很不够，我们提出的条件以及现在广场上的趋势您是知道的。”

王丹：“我们的意见很明确，要使绝食同学离开现场，唯一的办法就是答应同学们提出的两个条件。”

吾尔开希：“我们很想让同学们离开广场，广场上现在并不是少数服从多数，而是九十九．九％服从○．一％，如果有一个绝食的同学不离开广场，广场」的其他几千个绝食学生也不会离开。”

王丹：“在这里把我们的要求再明确一下：一，肯定这次学生运动是民主爱国运动，而不是所说的动乱；二，尽快对话，并现场直播。这两点如果政府能尽快圆满地曰答，我们可以去现场向同学做工作，撤离广场。否则，我们很难做这样的工作。

吾尔开希：“开于这两点，我还想说明一下，我们提出要尽快平反，否定社论，即第一，要求正面肯定这次学生运动，而且要反面地否定四二六社论，否定是动乱。到现在为止，还没有人说学生运动不是动乱。还有，应为这次运动定性。然后，可以想出几种办法：一、请赵紫阳同志或李鹏同志，最好是赵紫阳同志到广场去给同学直接对话。二、人民日报发个社论，否定四二六社论，向全国人民道歉，承认这次学生运动的伟大意义。只有这样，我们才可以尽量说服同学把绝食改为静坐，然后在这种情况下继续解决问题。我们可以尽量说服，但我们还不敢说一定能够做到。”“关于对话，如果有些问题政治局会议未讨论过，而我们提出来了，应该马上再召集会议研究，这才是真正解决问题的态度。”

王丹：“我们这些代表到这里来，实际是代表广场上绝食的同学，为他们的生命负责而来的。所以希望各位领导能对我们提出的两个问题表态。”

北大学生熊焱：“不管政府方面还是其他方面是否承认它是爱国的民主运动，历史会承认的。但是，为什么还特别需要政府及其他各方面的承认呢？这代表了人民的一种愿望：想看看我们的政府到底是不是自己的政府，其实问题就在这里。第二，我们是为共产主义而奋斗的人，我们都是有良心的人，有人心的人，为了解决这样的问题，什么面子及其它东西都应放下来。只要是人民的政府，承认了自己的错误，人民是会拥护的。第三，我们对李鹏总理有意见，并不是对你个人有意见，对你有意见，因为你是共和国的总理。”

北大党委书记王学珍：“我认为，我们广大同学是爱国的，是希望推进国家的经济、政治体制改革的。广大同学不是代表动乱，这一点，希望政府能肯定。第二，希望政府的领导人，也希望总书记能到天安门广场，给同学们讲一讲，一方面表示理解同学们的心情，对于『官倒』、腐败现象，我们政府也己多次表示有决心解决。同时可把这些问题向同学们讲一讲，即没有人说广大同学的运动是一场动乱。我希望政府同广大同学配合，劝绝食同学回去。这样下去，对学生身体是不好的。”

政法大学学生王志新：“民主、科学的口号已提出七十年了，但一直未达目的。现在又喊出来了。我再赠给政府一句话，从四月二十二日开始了请愿，结果你没有出来，五月十三日开始绝食直到现在。世界上有个惯例，绝食七天的时候，政府应该给予答覆，连南非这样的国家都能做到。再一个问题，不知道政府有何想法，现在，加入游行队伍的有幼儿园阿姨等，各种人都有。”

中国社科院研究生王超华：“我认为，同学们是在自觉地搞一场民主运动，争取宪法赋予的权利，这一点，我希望明确。如果仅仅说是爱国热情，那么在这种热情下，什么事也会干出来的。否则，无法解释这次运动中的冷静、理智、克制、秩序。”

王丹：“还有发言的没有？没有了，那么请领导表态。”

李鹏：“我提一点希望，当我们讲话时，不要打断。我们讲完后，如果谁还有意见，可以再讲，充分地讲。”

北大学生邵江打断：“学生运动可能已经形成一个全民运动。学生是比较理智的，但是我们不能保证全民运动是理智的。我想请你们讲讲，这种事态怎么办？，”

李鹏：“你们讲完了吧？请铁映同志讲一讲。”

李铁映：”这次学潮发展到这样的规模，是我们不愿看到的。因为，实际上已经形成了全国范围内很大的一场事件，而且问题是一些政治问题，在社会上产生很大反响，事态还在发展。对于这次学生游行示威的看法，我在两次对话中已经表示了。广大学生在运动当中，应该说表现了爱国的精神，应该说提出了很多意见，表达了爱国的愿望。但是很多事情并不能完全凭主观的想法和良好的愿望，要看事态的发展和历史的检验。”“从昨天来看，全国已有十九个城市发生了不同情况的游行示威，有一些学生已从其他各地来到北京。现在广场上的那些学生已经不完全都是北京的学生。像这么一种秩序，已经不完全和我们的主观愿望相适应。为解决问题同学们提出的一些问题，我们已经举行几次对话。现在最主要的问题是来研究如何通过民主和法制的办法来加以解决。”

阎明复：“这些天来，我和同学们有过多次接触，我现在关心的唯一问题就是要救救在广场上绝食、体质非常虚弱、生命受到严重威胁的孩子们。我想，问题的最终解决和绝食要分开，特别是没有参加绝食的同学，要爱护绝食的同学。我相信问题是会最终解决的。但是，今天就必须把一些身体非常虚弱的同学送到医院里去。我们应该达成一个协议，把这两个问题分开来谈。」”五月十六日我到广场上去和同学们交换意见，听说我走之后你们同学组织讨论，有些同学同意我的意见，但大部分同学不同意。在这样的情况下，中央领导同志本想到广场上去看望同学们，因为没有与你们联络上，就没有办法进去，这一点你们可能都知道。现在，越来越多的迹象表明，同学们自发产生的三个方面的组织，对局势的影响是越来越差了，现在事态的发展不是按你们的意愿进行的。事态会怎么发展，我们很担心。现在你们唯一可以影响的是，决定绝食的同学离开现场。党中央、国务院有诚意、有决心解决同学们提出的问题。现在人们关心的重要问题是孩子们的生命，对孩子们的生命要高度重视，对孩子们的生命要负责。”

陈希同：“我来这里时，车子已经很难通行，所以晚到了。”“现在，工人、农民、知识分子、机关干部，都关心目前发生的事情。许多工人、农民、知识分子和机关干部到市委、市政府，希望我们能够按照赵紫阳同志讲的，在民主和法制的轨道上解决问题。大家知道，现在城市交通基本上瘫痪，生产受到极大的影响，有的工厂的一些人也出来了，表示支持同学们。但多数群众希望不要再这样继续下去，希望安定下来。如果全城交通瘫痪了，供应中断了，会对我们的人民、我们的国家造成很大的影响，这一点大家是很明白的。他们要我向同学们转达这个意见，现在，我转达了。”“现在，大家对绝食的同学都非常关心，医务工作者、红十字会的工作人员，都十分关心绝食同学的健康，要求给他们以最大的方便条件，能够把绝食的同学顺利地送到医院。他们向我提出来，政治问题是政治问题，不要拿我们孩子的生命开玩笑，或者作为一个什么交换条件。我想，这一点希望同学们能嘹解。你们因为绝食，身体受到影响了，甚至于牺牲了生命，对国家、对个人都没有好处。我作为市长，就转达这两点意见，希望同学们多多协助，让红十字会能够履行他们的人道主义的义务，保证每个绝食同学的生命安全。我们市政府决心提供一切必要的手段，提供防雨、防寒设备，我们现在已经做好了充分的准备。”

李锡铭：“我没有什么说的，现在首要的任务是不要有一个绝食的孩子生命受到威胁。要团结，先解决这个刻不容缓的问题。希望大家共同努力。”

李鹏：“我现在谈几点意见。大家愿意谈实质性问题，我首先谈实质性问题，我建议由中国和北京市的红十字会，负责把参加绝食的同学安全地送到各个医院去；我希望所有在广场上的其他同学予以协助和支持，这就是我的具体建议。同时，我要求北京市的中央所属单位的各级医务人员，大力地挽救、护理参加绝食的同学们，以保证他们生命的绝对安全。不管我们之间有多少共同点，或者还有什么不同点，现在救人是第一位的。在这方面，政府责无旁贷，有责任。每一个在广场上的同学也应该从关心同学的立场出发，予以协助。我这个要求，不是讲等到绝食的同学生命垂危时候再把他们送走，而是现在就把他们送到医院去。我已经发出指示，要求各大医院想一切办法，腾出床位和必要的医疗条件，接待这些绝食的同学。”“第二点，无论是政府，还是党中央，从来没有说过，广大同学是在搞动乱。我们一直肯定大家的爱国热情、爱国愿望是好的，有很多事情是做得对的，提的很多意见也是我们政府希望解决的问题。我坦率地讲，你们对于解决这些问题起了一定的推动作用。有些问题我们一直想解决，因为有许多阻力，未能及时解决。同学们很尖锐地提出了这些问题，能够帮助政府克服前进道路上的困难。这一点，我认为是积极的。但是，事态的发展不以你们的善良的愿望、良好的想像和爱国的热情为转移。事实上北京已出现秩序混乱，并且波及到全国。我没有把这个责任加给同学们的想法，绝对没有这个意思。现在这个事情，已是客观存在。”“我再说一遍，绝没有把这个责任加给同学们的意思。我希望同学们想一想，这样下去最后会导致什么样的结果。”“你们愿意也好，不愿意也好，我很高兴能够有这样一个机会告诉大家。动乱，中国出现过很多次，原来很多人并不想搞动乱，但是最后发生了动乱。第三点，现在是有一些机关的工作人员、市民、工人，甚至还有我们国务院一些部门的人员上街游行，表示声援。我希望你们不要误解他们的意思，他们出于对你们的关心，是希望你们身体健康不要受到损害。但是这里面也有许多人的作法，我是不完全赞成的。作为一个政府的总理，不能不表明我的态度。同志们提出了两个问题，我们是理解的。我作为政府的总理，作为一个共产党员，不隐瞒自己的观点，但是我今天不讲，我会在适当的机会来讲这个问题，而且我也差不多讲了我的观点。如果今天一味要在这个问题上来纠缠，我认为是不合适的。如果你们认为你们自己在座的这些同学，不能够左右你们伙伴们的行动，那我就通过你们向在广场上绝食的同学发出呼吁，希望他们尽快结束绝食，尽快到医院去接受治疗。我再次代表党和政府向他们表示亲切的慰问，衷心希望他们能够接受政府对他们这一很简单、而且很紧迫的要求。」

吾尔开希：“非常抱歉，我刚才给您写了一个条子，我现在想提醒您，刚才说纠缠这个问题，我们学生现在只是从人道主义立场上来解决这个问题。”“我现在再说一遍刚才说的话，咱们不要纠缠，这也是我们的意见，迅速答覆我们的条件，因为广场上的同学正在挨饿，如果再不行，还在这个问题上纠缠的话，那么我们认为政府毫无解决问题的诚意，我们这些代表没有必要在这里再坐下去了。”

王丹：“如果李鹏总理觉得会闹成动乱，对社会造成不良影响的话，我可以代表广大同学说，应由政府来负全责。”

熊焱：“亲爱的李鹏同志，刚才您说了一个问题，就是现在好像社会上有动乱的迹象，我要讲学生运动与动乱的关系。学生游行与动乱没有关系，望能及时解决。”

阎明复：“现在一个最迫切需要解决的问题，是如何尽快地使绝食的同学在红十字会的协助下，到医院里边去进行治疗。其他的问题。我们都有时间来解决。对话就到此结束。”

在李鹏等与学生代表对话结束以后的当天下午，李鹏召集李锡铭、陈希同就即将在北京实施戒严进行详细部署，要求尽快统一北京市党政机关广大工作人员的思想，尤其要统一领导干部的思想，坚决稳住工人，积极做好高校党政负责人的思想工作，争取广大师生的支持。


戒严兵力配备

根据邓小平的指示，当天下午，杨尚昆主持了中央军委会议，为北京市区的戒严进行兵力部署，中央军委组成人员除邓小平、赵紫阳外，杨尚昆、洪学智、刘华清、秦基伟、杨白冰、迟浩田、赵南起全都出席了会议。会后，杨尚昆、刘华清、迟浩田立即向邓小平报告。现根据中央军委办公厅、中共中央办公厅的有关材料综述。

杨尚昆：“小平同志，根据您的指示，我刚刚主持开了会，学智、华清、秦部长、浩田、白冰、南起同志都参加了，对戒严的决定大家表示坚决拥护并不折不扣地坚决执行。经过研究，决定这次戒严的主要任务由北京军区、沈阳军区、济南军区承担，其它军区配合，成立戒严部队指挥部。戒严部队指挥部由华清、浩田和周衣冰（北京军区司令员）组成，直接对中央军委负责，兵力部署由中央军委统一指挥。”

邓小平：“戒严以后北京市区有多少解放军呀？”

杨尚昆：”解放军和武装警察的全部兵力为十八万人。”接着，杨尚昆将中央军委调集北京执行戒严任务的兵力部署报告递交给邓小平。

以邓小平名义拟定的命令写道：

根据中华人民共和国宪法第八十九条第十六项的规定，国务院决定，自一九八九年五月二十一日起在北京市部分地区实行戒严。为配合完成这次在北京市部分地区实行戒严的任务，兹命令北京军区的北京卫戍区、二十四军、二十七军、二十八军、三十八军、六十三军、六十五军，沈阳军区的三十九军、四十军，济南军区的五十四军、六十七军的有关部队分别于五月十九日、五月二十日自驻地进驻北京地区的有关目的地。

在邓小平签署进军令后，杨尚昆指示总参谋长迟浩曰立即与北京、沈阳、济南军区的司令员们磋商，“确定每一集团军的有关师团进京名单，进军具体时间，到达目的地时间，戒严主要事项等实施细则”；同时，命令总政治部主任杨白冰立即以总政治部名义向各大军区发布政治动员令，要求“在党和国家面临严峻形势的情况下，各大军区必须纪律严明，随时作好准备，绝对服从党中央、中央军委的统一行动和指挥”；命令总后勤部部长赵南起“调集好戒严必须的一切军用战备物资、粮食，并与北京市委、市政府磋商，尽可能地解决好部队的食宿给养问题”。

进京命令发布的当天晚上，发生了一件让杨尚昆等军委领导人极其震惊的事情。北京军区司令员周衣冰向杨尚昆紧急报告。周衣冰说：“杨主席，刚刚得到三十八军的报告，该军军长徐勤先不能执行进京戒严的命令。”杨尚昆：”这件事可开不得玩笑！这是军令！不执行军令是要依军法论处的。三十八军别人（指军党委成员）的态度呢？”周衣冰回答：“大多数人表示坚决执行军委命令。”“不行。这件事大意不得。你得马上亲自去一趟。一定要做徐勤先的工作。告诉他，想得通想不通是一回事，执行命令又是一回事。”星夜，周衣冰等开车前往三十八军的驻地保定。


天安门的民心

现综述有关部门对十八日北京游行和天安门广场情况：

十八日，北京学生绝食进入第五天，声援学生的队伍声势浩大。一个显着特点是大批工人纷纷走上街头。下午的瓢泼大雨也没能使人们冷静下来。

当天游行的规模仍在一百万人以上。除教育界、科技界及国家机关工作人员外，工人占的比重很大。据现场观察，轻工、纺织、化工、建筑、机电、冶金、仪器仪表、电子、商贸、旅游等行业几乎都有职工参加。工人参加游行有以下几个特点：1，几乎都是乘大小车辆进行游行；2，不像学生有统一的指挥，各单位自成一体，口号也五花八门；3，捐钱送物数量数额较大。全国总工会捐款十万，北京东风电视机厂捐款二万，并给绝食学生送来了电视机。北京纺织一厂捐款一万。送饮料的、送蜂王精的，送被褥的，送茶叶的，送馅饼的，生产吃的送吃的，生产用的送用的，糕点厂送糕点，童装厂送毯子，全聚德烤鸭店的一辆车上写着“送鸭汤”。工人们出来几乎没有空着手的，要么捐款，要么送物。残疾人联合会也捐款十万元。

工人参加游行，造成广场秩序更加混乱，车辆过多，拥挤在广场及长安街，直接影响救护车的通行。学生的临时广播站多次呼吁要求大家帮助维持“生命线”的畅通。多次紧急调动纠察队开赴现场疏通。学生纠察队负责人说，经过几天的辛苦，纠察队员的力气都快用尽了。

游行队伍的口号有：“一人退休，全国欢送”，“风雨兼程为民主”，“铲除上层垃圾”，“钱可扣，职可掉，声援学生志不移”，“廉颇老矣，尚能饭否？”“不可沽名学霸王”，“主人静坐绝食，仆人大吃大喝”，“要国家，要太子？”“七十年天安门之魂不死”等等。

游行队伍中，特别引人注目的是有军人、警察、农民和中共中央党校的师生。北京空军的一位中士和身着便衣的军人，骑著自行车，举著一面旗，上面写着“军人声援”。据这位军人说，支持学生的军人很多，有不少人穿着便衣加入到游行队伍里去了，主要原因是对党和政府主要领导人不及时出面与学生对话不满。他说：＂如不解决问题，将继续声援＂。身穿警服的一百多名北京人民警察学校和警察学院的学生，分坐四辆大卡车也加入到游行行列中，口号是＂人民警察爱人民＂。游行队伍对他们的出现报以欢呼。四季青、玉渊潭等地的农民也投入游行队伍，标语是＂农民来了＂，＂爱国无罪＂。出现在游行队伍中的还有中共中央党校的三百多名师生，他们坐在几辆卡车和大客车上，高举＂中共中央党校师生声援团＂的横幅和一块写有向党中央、国务院的＂紧急呼吁书＂。

据北京铁路局的统计，十七日一天约有天津、河北、山西等省、市的二万多名学生乘火车到京，参加声援、游行。十八日上午，就有来自陕西、辽宁、吉林、山西、河南等省的近一万名学生在北京站下车。来自西安的三六四次客车，在北京站下车的几乎全是来京参加游行的大学生。他们在站台上列队出站，边走边呼口号。北京站负责人报告，如果天安门广场学生绝食的局面持续下去，各地来京声援的学生继续增加，到时，北京站的运输将会受到巨大的冲击，直至出现混乱状态。现在，国务院要求铁道部保煤、保粮食、保救灾物资运输。大量学生进京后，要把他们送回去，增开一列旅客列车，就要减少七列货物列车。这就要使各地急需的粮食、煤炭、石油等物资不能及时运出去，特别是粮食运不出去，就会出大问题。

十八日的天安门广场，记录的是以下的景象：

凌晨，在天安门广场绝食学生中流传着＂中央领导要到广场来＂的消息。但是，等到清晨七时仍未见人来，他们感到十分失望。一＂高自联＂的一位成员说：目前要结束绝食的最好方法，就是中央领导人走到学生中来，肯定学生的爱国热情。有这一点学生就满足了。

中央领导人迟迟不到现场看望学生，不与学生进行对话，使许多学生的心都凉了。

早晨七时许，＂高自联＂广播了中国人民解放军部份军官致中央军委的信、中央宣传部新闻局致党中央、国务院的信和首都新闻工作者致中共中央的信。其中解放军部份军官在信中提出四点要求：决不要镇压学生，像＂三支两军＂那样干出亲者痛、仇者快的事；敦促政府领导人放下架子，到绝食的学生中间来与学生对话；关、心绝食学生的身体健康，命令在京的部队医务人员给绝食学生治疗；促进军队改革，军队领导干部带头退出进口轿车，军队是国家养的，国家经济滑坡，军队应该削减经费。

中央宣传部新闻局部份工作人员在信中紧急呼吁：不能满足一般的劝说，要从全局出发，采取措施解决问题：1，赵紫阳、李鹏、习仲勋同志应立即与学生代表对话，对学生性质做出明确结论，对全国广播；2，中共中央、全国人大、国务院应立即召开会议，研究形势；3，动员社会各界做绝食学生的工作，有关部门要发表讲话，停止绝食；4，关心绝食学生健康，保护学生生命安全；5，紧急通知各地防止扩大事态。

上午，河北省各高校的二千多名大学生打着＂声援首都绝食学生＂的横幅，喊着口号来到天安门广场。接着，山西、天津、吉林、柯南等地的大学生也从火车站赶来。他们代替了一部份北京学生担当了纠察任务，还有的在东西长安街来回游行。郑州大学在横幅上写着．＂绝食绝水绝情绝义＂。

一些上班的职工来到天安门广场。他们议论说，这两天因为游行、交通堵塞，许多人耽误了上班，影响了生产。由于运菜车不能及时进城，现在北京的大菜市场严重缺菜，给市民带来了不便。有人说，这样下去，整个北京城就要瘫痪了。还有人埋怨说：＂中央到底管不管呀？怎么出来见群众就这么难？＂

下午，诗人叶文福在＂学运之声＂广播站声泪俱下地朗诵一首自己创作的长诗，然后当场宣布退出共产党。

中央民族学院讲师团的绝食车上，两位老人前来看望绝食已六天的侄儿。叔侄见面抱头痛哭，叔叔连声说，＂你们做得好，你们做得对。我们支持你们。你们是在为人民说话。＂据了解，这位叔叔是中央某部干部。

清华大学绝食学生当中，有一些家在北京。他们的家长探望子女时，一边痛心地大哭，一边又说＂你们没有错＂

北京航空航天大学的两名绝食学生坐在地上不肯进车厢避雨，在短短的五分钟时间内，先后有四拨医护人员劝他们喝蜂王浆和水。两位年约五十岁左右的女医生一开口就哭了。经询问，其中一人的孩子也是大学生，在学生纠察队值勤，另一人是某部卫生室大夫，自动带了医疗器具来服务的。她不肯说姓名，只是说，＂谁没有儿女？看着这么多年轻人受苦，怎么就坐得住？他们为什么还不来和学生直接对话？＂

一位上了年纪的退休干部说，＂学生绝食，全市大游行，反映了一种情绪。人民对政府不满的事太多，火儿憋了好久，一下子找个机会发出来了。大家看看游行的标语口号就知道了。＂他指着天安门广场上成千上万的横幅标语，大声地说：＂这就是民心！＂


二十八省份学生抗议

当天报送的五十一份材料中，有二十八个省份发生了大规模的学生抗议活动。其中，游行示威人数在万人以上的城市有上海、哈尔滨、长春、沈阳、西安、南京、杭州、武汉、长沙、石家座、郑州、兰州、成都、重庆、贵阳、福州、乌鲁木齐等。下面择要介绍有关城市学生抗议情况。

上海：从十七日凌晨开始，复旦大学、华东师范大学等校的四千多名学生在市政府门口静坐。凌晨四时，市委副书记、副市长黄菊到市府门口宣布劝阻学生回校。因无实质行答复，学生继续静坐。并有一百多名学生在市府门口宣布绝食。上午十时，复旦、同济、华东师大、中国纺织大学等高校学生进行游行，同时散发"告上海人民书"。到中午一时，在市府门口静坐的学生达到一万二千人，他们的横幅上写着"北京六百人倒下，中国十亿人起来"、"廉政要从最高领导人做起"、"根除裙带，割除官到"。并宣布为今天北上的五十名"赴京绝食团"学生壮行。中午，有二百多名上钢二厂、上海海运局的工人到市总工会进行静坐抗议。他们宣读了"上海工人宣言"："坚决支持声援学生运动，反对官倒，保证工人生活水平不降低，保证不对参加游行的工人进行打击报复。"并宣告："现在的上海总工会不代表工人，要成立新的总工会。"

下午二时，市委副书记吴邦国，市委常委王力平、陈至立，副市长庄晓天、谢丽娟与复旦、同济等二十二所高校学生代表就对《世界经济导报》的处理和这次学潮的看法等进行对话。这次对话是由市学联安排的。六位上海高校学生自治联合会的代表在会上表示，参加这次对话的学生代表，不是由学生民主选举产生的，市委书记江泽民没有参加，因此，对话是无效的，宣布退场。对话中，学生提出的主要问题是：市委撤销钦本立的职务，决定第四三九期《导报》改版发行，是违反宪法的，并一再追问市委目前认为这样的决定是否对？吴邦国等在介绍了当时与钦本立谈话的经过后说，市委的决定是为了维护党的宣传纪律，也是出于对《导报》的爱护，是一项过渡性措施。市委的决定，是经过市委常委集体讨论的，正确与否需要历史检验。在回答市委打算下一步对《导报》怎么办时，陈至立说，《导报》并没有停刊，近几期《导报》因为有些争论，延误了出版日期。我们的态度是，《导报》要继续办下去；要求《导报》继续保持原有风格；继续为改革开放服务。在口答对参加游行的学生是否会实行歧视政策时，谢丽娟说，请同学们放心，决不搞秋后算账。学生代表最后提出三点要求：一强烈要求江泽民在近期与民主选举产生的学生代表对话；二要求市委对《导报》问题尽快给予明确答覆；三要求电视不加删剪地播放这次对话。一些对话学生对这次对话未取得实质性进展感到失望，希望尽快对学生提出的问题进行明确答覆。由于对话没有实质性进展。市政府门前静坐学生有增无减，下午约有二万三千人。到晚上九时，在市政府门口静坐的学生仍然在二万人以上人《文汇报》、《解放日报》等新闻单位的人员到市政府声援学生《世界经济导报》的一些编采人员打出"救救九岁导报"、"说真话无罪"、"我们都是钦本立"的标语。静坐队伍挥之不去。

到十八日，上海发生了十万人以上的游行，游行请愿的除了高校学生外，还有文化界、科技界、部份工人和市民参加。最引人注目的是，上海文学界、出版界二千多人于当天下午走上街头。在市政府门前绝食的学生已达到二百三十多人，其中有四名因体力不支被送医院抢救。

黄宗英、白桦、戴厚英、王安亿、程乃珊、王若望、徐中玉等作家走在前面，身上斜挂着白色布条，上书自己姓名、声援口号等。贺绿汀、于伶、张骏祥、杜宣、沈柔坚、夏征农、黄绍芬、吴贻弓等上海文化界人士下午也坐车来到人民广场，声援学生。游行队伍中还新出现了中共上海市委宣传部工作人员、部份中专生、中学生。上海工商联机关、农工民主党、民建上海市委的工作人员也参加了游行。游行队伍的标语口号增加了比较激烈或指名道姓的内容。如："寻人启事：邓小平、赵紫阳、李鹏"、"小平你错了"、"小平糊涂了，向谁诉不平"、"不要慈禧太后"等。民革、民盟、民进、农工、致工五个民主党派的主任委员，当天正式向市委书记江泽民、市长朱镕基发出公开信，信中呼吁"这次学生的行动是爱国行动，希望尽快与学生进行对话"。

石家庄：十七日下午一时，河北师范大学、河北财经学院等十多所大专院校一万多名师生和二百多名新闻、社会科学工作者上街游行、募捐，声援北京绝食学生。他们高举的标语、呼喊的口号主要有："民主万岁！"声援北京学生运动"、"紫阳、李鹏出来对话"不要老人政治"、"倒下的是肉体，唤醒的是民魂"、"新闻自由"等。下午三时左右，约有五千多名学生冲进省委大院，呼喊口号，要求递交请愿书和省长对话。请愿书要求：1，要求省委、省教委向国务院办公厅转达河北大学生对北京学生运动的声援；2，要求当地新闻单位如实报导今天的游行情况。下午六时许，学生们陆续退出省委大院。当天，河北大学、河北林学院等一万多名学生在保定举行抗议游行，并有三百多名学生进京声援。

十八日早晨，石家庄市内主要街道上，出现了大批游行队伍，除了大专院校的学生和部份新闻单位外，又增加了机关干部、科研单位、中学生和医务人员等。据省公安厅估计，游行和围观人数达到十五万人。游行队伍的标语和口号，除了原来的"支持北京学生"、"打倒官倒"、"要求民主"外，增加了"坚持党的领导，废除终身制"、"紫阳、李鹏出来对话"、"邓小平告退"等指名道姓的内容。有的游行队伍前面，还抬着毛泽东的巨幅画像，有的手举周恩来的画像。在省委、省政府门前，河北省政协部份机关干部散发了"致中共中央紧急通电"，内容如下："一，强烈要求中共中央政治局发表正式声明，明确承认学生运动是爱国民主运动。承认《人民日报》四月二十六日社论是错误的。二，赵紫阳、李鹏立即到天安门广场，与绝食学生代表对话。三，尽快举行中共中央委员会非常会议，就当前事态和学生及各界人士提出的重大问题，速作决断。四，学生危机、民族危机，呼吁中共中央政治局全体成员，真正把国家、民族利益放在第一位，勿因任何个人的权力、威信所需，而贻误大局，为祸国家。"据铁路部门统计，三天来，已有五千多名学生坐火车进京声援。十八日，河北保定、唐山、邯郸等地约有十万人上街游行。

太原：从十六日晚开始，在省政府门口绝食的学生达到一百七十多人。省长王森浩、副书记王茂林、副省长吴达才等于晚十一时出来对话，没有效果。从十七日早晨开始，前去省政府声援的学生不断增加，到十一时，声援的大中专学生已达五千多人，绝食学生上升到二百三十多名。据不完全统计，今天太原上街声援学生绝食斗争的人超过一万名。在封锁的府西街口外文书店附近聚集着二三万人，不断涌动，公安队伍比较吃紧。为避免事态扩大，省长王森浩、副书记王茂林、副省长吴达才、吴俊州等分别到太原钢铁厂、山西矿业学院、山西大学与工人学生对话。在山西大学与学生对话时，因学生反对，被迫中断。到晚上九时，在省政府门口绝食的学生已疲惫不堪，有二千多名学生在周围不断呼唤声援口号。省政府已派医疗人员在现场负责救援。晚上，有一千五百八十五名山西大学、太原机械学院等十所高校的学生各自组成赴京绝食请愿团坐上了进京列车。

十八日凌晨一时五十五分，省政府东侧街口发生打砸事件。一些不法之徒趁夜幕向省政府门前维持秩序的警察和武警投掷砖块和玻璃片，有八名警察和武警受重伤，八十七人受轻伤。用以阻断街口的五辆汽车被砸，附近居民的住房也受到轻度损坏。受伤者都送到医院治疗。在警察和武警围堵下，当场抓获六十人。事后，在现场观看的二万多名群众和学生查看了现场，警察的行动受到学生的群众的欢迎。凌晨五时，游行队伍就开始上街游行。游行的主要是大、中专学校的学生和教师，还有新闻出版界人士，少数工人也上街游行。静坐绝食和游行队伍中的横幅标语有日下的是肉体，觉醒的是灵魂"、"结束专制统治，全国人民心愿"、"邓小平、杨尚昆下台"等，并不断出现高举毛泽东像，高呼"毛主席万岁"的场面。到下午一时二十分，阴云密布的天空突然下起了大雨，雨点中夹杂着冰雹。这时静坐的人群骚动起来，齐喊："王森浩出来！"一时三十五分，王森浩等出来看望学生，劝说学生停上绝食。学生们提出两条要求：1，转告中央强烈要求赵紫阳、李鹏与北京天安门广场绝食学生对话；2，省委、省政府领导要与学生平等对话。答应这两条，可以停止绝食。王森浩马上答应，他说：关于第一条我们可以立即电告中央，转达你们的意见；第二条我们随时都可以与同学们对话。民盟、九三、民革、民进等民主党派近百人也参加了游行。省公安厅估计，十八日的游行和围观的太原各界人士达十三万人左右。另，这几天大同、忻州、榆次、临汾等城市也发生了上千人的学生上街游行。

兰州：自兰州大学近千名学生十六日白天上街声援以来，十六日晚上八时到十七日凌晨二时半，兰州地区有八所高校的三千多名学生在省政府门口静坐。十七日上午八时，兰州医学院、兰州商学院等高校的一百一十二名学生在省政府门前宣布绝食，他们把绝食静坐声援北京的横幅，挂在省政府大门上，他们的头上绑着写有"绝食"字样的白布条，很多市民围观，并给绝食学生送医送药。为声援绝食学生，兰州部份新闻、科研单位工作人员也第一次打出横幅，高呼"声援"口号加入游行行列。游行队伍长达五、六里，在经过市区主要街道时，博得周围数万名群众的呐喊助威，游行队伍的主要横幅上写着"身正不怕影子斜，赵紫阳、李鹏站出来"、"官倒不倒国家倒"、"收贪款，削赤字"、"以身许国何事不可为"、"只求心无愧，不怕有后灾"、"结束老人政治"、"邓小平快下台"、"不怕秋后算账"等。下午三时许，兰州十余所高校师生以及新闻、科技界的三万多人汇集兰州中、心广场，举行声援北京学生静坐绝食大会。各校学生自治会代表先后走上主席台发表演说，严厉谴责官僚主义和腐败现象，坚决支持北京学生静坐绝食行动，并表示如果中央不答应北京学生的正常要求，将派代表赴京与北京学生一起进行绝食斗争，不达目的决不罢休。同时，各校代表一致强烈要求邓小平辞职。会上还宣读了兰州地区高校学生的"联合宣言"：从今天起所有高校无限期罢课，直到北京学生取得最后胜利为止。学生代表的讲话不时被热烈的掌声打断，学生与围观群众约有近十万人参加了这次大会。

十八日，兰州掀起更大规模的示威游行。下午，兰州地区约八万余名学生从各路向中心广场汇集。游行队伍秩序井然，兰州各界群众夹道欢迎，警察帮助维持秩序，空载车辆主动为学生代步。当游行队伍的横幅出现"反对独裁，反对老人统治"等标语时，群众报以热烈掌声。在十余万人的游行队伍中，引人注目地出现了《甘肃日报》、《兰州晚报》、省广播电台、省电视台的五百多名编辑、记者，他们举着要求新闻自由的标语和漫画。一批工矿企业的工人队伍格外引人注目。当兰州石油化工机器厂、兰州电机厂、甘肃省汽修二厂、甘肃电视机厂、兰州市公交公司、甘肃省电讯系统职工等二千多名的工人游行队伍陆续通过兰州中心广场时，学生和市民报以热烈掌声，高呼"热烈欢迎"。省政府第一次为学生游行队伍打开大门，学生游行队伍秩序井然，在省政府院内绕场一周后，高呼口号撤离。济南：今天济南各高校学生声援北京绝食学生的游行活动出现高潮。参加游行的学生达五万人以上，各高校均有大批学生参加。除了高校学生队伍外，一批中等专业学校的数千名学生和二十多名普通中学的学生也走上街头，加入了游行行列。参加游行的还有省委党校、山东省青年干部学院、老年人大学的一些学员；各高校的一批青年教师，四百多名中小学教师也参加了游行。山东省社会科学院和一些新闻单位的人员也走上了街头。

游行从早晨七时许开始，游行路线主要在院校集中的文化路和最繁华的泉城路。学生们今天打出的标语口号发生了明显变化。除了"清除腐败"、"打倒官倒"、"民主万岁"、"人民万岁"的口号外，主要有："打倒独裁"、"打倒终身制"、"王侯将相宁有种乎？"不要家天下"、要法治不要人治"、"抗议政府的冷漠态度"、"邓小平，请退休"、"求求您，紫阳、李鹏，见见学生"等等。游行队伍组织严密，纪律良好。他们沿途高呼口号，唱《国际歌》，并散发传单。上午十时左右，有一千多名学生聚集在省委门前请愿，他们喊一句口号，群众就鼓掌欢呼。省委副秘书长许均祥接受了请愿书，并宣布下午省委、省政府负责人分头到各高校与学生对话。下午三时左右，因对省委、省政府负责人分别与各校学生对话不满，山东大学、山东师范大学、山东医科大学、山东建筑学院、山东建筑专科学院一万多名学生游行到省政府门前，进行静坐请愿，并有一百多名学生当场宣布在省政府门前绝食。据学生反映，绝食是游行时临时决定的，没有任何准备。学生们要求省委、省政府明确表态，学生运动是民主爱国运动，省里要向中央紧急呼吁，中央主要领导人尽快与天安门广场绝食学生对话，平息事态。下午四时，省委副书记马忠臣、副省长高昌礼出固与绝食学生代表对话，并由各高校负责人和教师出面劝阻。但学生们表示，北京的绝食学生一日不散，我们也一日不散。到十八日深夜，还有三千多名学生在省府门前声援绝食学生。

南京：与十六日相比，十七日南京继续上街游行和静坐示威的学生达到三万名左右，还有一些文化知识界、新闻界人士也走上街头表示声援。上午，南京高校学生分三批列队到新街口、鼓楼等繁华地段进行游行。据省公安厅统计，参加游行的学生多达三万多人。新的口号和横幅有"谁让我们是祖国的孩子"、"生死存于一线"、"结束老人政治"等。沿途群众形成人墙，有秩序地鼓掌支持。一些学生抬着纸箱进行募捐，群众捐款者踊跃。在游行队伍中，有《南京日报》、南京电视台、南京人民广播电台、江苏省作家协会、《雨花》、《钟山》杂志社等文化、新闻单位人士近二百人。从昨天晚上在鼓楼广场开始进行的南京大学三百多名学生静坐示威活动，今天的人数已增加到二千多人。学生们一面静坐，一面演讲。围观者更多。十七日晚的省委报告建议：中央主要领导同志尽快到天安门广场与学生对话，并制定切实可行的方案，尽快平息事态。

十八日早晨七时起，南京各界人士声援北京学生绝食活动开始进入高潮，南京一些主要高校的学生几乎都走出了校门，游行队伍和围观群众达六七十万人。游行队伍在南京城区的主要街道上川流不息，从鼓楼到新街口段、中山东路、太平北路、北京东路共十多公里长的宽阔路面上和鼓楼广场全部都挤满了游行的人流。游行队伍一队接一队，口号声、鼓掌声此起彼伏，声势浩大，群情激愤，已博得市民的广泛同情和支持。在新街口闹事区，马路两旁挤满了人群，许多店铺的营业员都涌到店外围观。宽阔的马路被游行的人群堵满，一会一支队伍从东往西，一会一支队伍从西向东，有的队伍已几次从新街口经过。醒目的横幅上写着："废除垂帘听政"、"当官不为民作主，请你回家捉老鼠"、"治国何必元老，掌舵无须垂帘"、"赵、李走下来"、"晕倒二千，唤醒十亿"、强烈要求李鹏下台"等标语。不少围观群众鼓掌表示支持。一些群众自动在路旁为游行者递送茶水。除南京大学等几十所高校学生外，游行队伍中还有年老的教授、工人、共青团南京市委、市学联、妇联和机关工作人员、新闻工作者、省委党校的教师，正在南京召开的国际共产主义运动史研究会年会的代表，一些中专学校师生和坐着轮椅的残疾人也参加了游行。到下午五时，在鼓楼广场宣布绝食的学生已达五十二人。

武汉：十七日，已经在长江大桥静坐了一个通宵的武汉二十多所高校的一千多名学生，早晨五时，各学校分别派出两名代表在桥头开会，宣布成立了"武汉高校学生自治联合会"，并决定全市高校从今天起实行串联总罢课。静坐学生今天早晨在收听了新闻联播中赵紫阳书面讲话后，没有什么反应，有的还起哄。有的说，"他（指赵紫阳）讲他的，我们干我们的，北京学生绝食不停止，我们就一天不罢休，一直声援到底，直到省政府妥协。"上午十时，在长江大桥静坐的学生与赴来声援的学生共计一万多人，在二三万围观群众的簇拥下，按高校自治会的计划正点撤离大桥到省政府静坐。由于省政府领导与学生的对话未能进行，下午又有三千多名学生来到武昌桥头，其中有五百多名学生和一批围观群众于下午三时四十分涌向长江大桥引桥下的铁路线，堵塞京广线达四十多分钟。经省政府出面做工作和武警疏导，学生于下午四时二十五分左右离开铁路干线，铁路交通恢复正常，没有发生重大事故。自学生撤离后，铁路干线各重要道口已全部由武警把守。

十八日，上午在长江大桥公路桥面游行、静坐的学生多达一万多人，游行口号也逐步升级。到下午三时，学生的游行队伍前面已过汉阳桥到达汉口，后面的还在武昌桥头蠕动。省公安厅估计，至少有六万人。由于桥上游行的人太多，交通警察已不起作用，只好跟着看热闹。头扎红布条和臂系红布标志的学生纠察队自己维持秩序。下午三时，湖北省委书记关广富、副省长徐鹏航等人与武汉十三所高校参加游行静坐的四十名学生代表进行对话，学生代表认为许多要求未能得到满足，认为"对话不成功"。下午六时二十分，在收看李鹏等与学生代表对话的电视后，武汉重型机床厂、武汉锅炉厂、武昌车辆厂等一些大型工厂的青年工人和一些设计院职工约一万余人举着横幅，喊着口号，涌向长江大桥，声援在那里连续游行静坐了五十多个小时的学生队伍。长江大桥人数达到近四万人。同日，从武汉开往北京的三十八次列车，由于在武昌站有近一千名学生不买票挤上列车，使车厢超员八十％。武汉的事态在进一步扩大。

杭州：十七日，杭州高校学生游行规模之大，围观群众之多，达到这次学潮以来的高峰。有十三所高校的一万多名学生上街游行，另有五百多名杭州大学、浙江大学的学生在武林广场静坐绝食，围观群众达四五万人。造成杭州市公共交通严重堵塞。今天的游行队伍，除了学生外，还有不少教师参加。师生们高唱"国际歌"行进。在杭州大学的游行队伍前头，打有"绝食请愿声援北京"、绝食最后的呐喊"、"为绝食者送行，向勇士们致敬"等横幅。走在前面的学生头扎写有"绝食"的布条，准备游行之后绝食静坐。下午六时以后，浙江大学又有二百多名学生向武林广场游行，高举"浙大绝食声援团"、"不达目的誓不罢休"、"与北京学生共存亡"、"杀贪官平民愤要民主"的横幅。到晚上八时许，绝食静坐圈内的学生已有一千来人。

十八日，杭州十多万名学生、教师、新闻工作者、机关干部、科研人员、医务工作者、民主党派人士走上街头游行。市中、心的武林广场及附近地区的主要街道，人山人海，游行期间，交通全部中断。游行队伍打出的横幅标语和呼喊的口号，十八日骤然升级。有："废除新的垂帘听政"、"舍得一身剐，敢把独裁者拉下马"、"独裁专制，天理不容"、"大义灭亲，从太子开刀"、"邓小平、杨尚昆退休"、"李鹏下台"、"八十多岁的人召集七十多岁的人讨论六十多岁的人的退休问题"、"官倒打官倒，、水远打不倒"等。杭州五所高校校长、浙江省政协、民进杭州市委等当天发出紧急呼吁，请中共中央从速妥善处理北京高校学生绝食的问题，一份署名"浙江大学博士生"的电报也于十八日十三时四十分发往纽约联合国总部，要求联合国秘书长德奎利亚尔敦促中国领导人尽快与北京绝食学生进行对话。很多党政机关干部、企业领导和市民对当前国家局势深感忧虑。在武林广场，一位须发皆白的老党员对周围的市民讲话时声泪俱下："文化大革命已经使共产党威信大大下降，不正之风、官倒、腐败，使党的形像一再受损，这次学潮如处理不好，我们的党恐怕就没有什么希望了。"据省公安厅报告，许多工人参加围观，而且情绪激动，有的工厂的部份工人已不上班，一些工厂工人正在酝酿集体游行。

福州：自十五日以来，福州已连日发生学生上街游行。十七日起，学生上街游行的规模由原来的四五千人一下子扩大到一万人以上，游行的组织也变得更加严密了。十七日从上午九时，福州大学、福州师范大学、福建医学院、福建农学院等高校学生，冒雨走上街头游行。第一批约二千余名学生首先于下午一时三十分到达省政府门口。第二批约四千多名学生于二时四十五分到达省政府。第三批又有四千多名学生于五时十分到达省政府。有一万多名群众在省政府门口围观并支持学生。在省政府门前静坐的学生提出四点要求：1，要求省电台、电视台如实报导今天学生的游行情况，并正确评价这次活动；2，要求省政府代表福州地区的大学生向国务院发电报，声援北京学生的绝食行动．！3，要求省委书记、省长出面直接和学生对话；4，要求正确评价这次学潮。主管教育的副省长陈明义发表广播讲话，表示理解学生的、心情，希望学生理智、克制，和政府一起解决社会上存在的问题。晚七时三十分，学生全部撤离省政府回校。

十八日上午，福州学生游行的规模进一步扩大，文化、新闻、企业界人士也开始介入。首先上街的是福州师专、福建中医学院的三千多名学生和教师。他们高呼："爱国无罪"、"反对官倒"、不要高高在上"、"下来对话"、"救救孩子"等口号。福建教育学院一千多人、福州大学七千多人、福建师范大学五千多人、福建农学院二千多人、福建医学院一千多人，还有福建建筑专科学校、中华职业大学等院校近一千人上街游行，学生总人数达到二万多人。福建日报、福建电视台、中新社分社等十五家新闻单位的二百多名新闻工作者，福建省文联、社会科学院、计算机公司、以及高举"人大代表"、"农民代表"、"中学教师"旗帜的队伍共计三百多人与学生一道来到省政府门口请愿。十一时左右，聚集在省府门口的学生向省政府大门冲击，十一时十五分已冲破警察组成的第一道防线。学生们举着"罢免陈明义"、"要求对话"的标语，情绪非常激动，一些学生向警察扔鞋子。十一时三十分，学生冲破警察的第二道防线，集中到省政府铁栏门外。副省长陈明义站在阳台上发表讲话。学生们对陈明义讲话不满意，游行队伍和围观群众继续向省政府集中。十一时四十分，省委副书记贾庆林、常委张克辉、何少川到省政府接待室与学生代表见面，准备对话。但聚集在门外的学生不同意，要求直接出来与学生对话。十一时五十分，一些学生已将"福建省人民政府"的牌子摘下，学生们不断向省政府大门冲击。十二时四十分，贾庆林、张克辉、何少川、游德馨、陈明义站在省府门口的平台上，与学生见面。贾庆林说：同学们的请愿书已转达北京。学生们不信，呼喊：反对欺骗！十三时四十五分，聚集在省府门前的二万多名学生，因提出的要求未得到省委、省政府的答覆，开始上街继续游行。学生代表声称，明天继续举行游行请愿活动。


政府将要摊牌

当天报送的二十三篇海外时评中，特别突出了李鹏与学生的对话，中国将采取什么措施的内容。

一，一次没有效果的对话

法新社电文称，"李鹏总理今天愤怒地拒绝了在全中国大规模民主示威中起带头作用的大学生的要求，他大声斥责北京的无政府状态，并含蓄地发出警告，如果全国范围的抗议活动持续下去，有可能进行镇压。尽管政府早些时候发出和解的信号，李鹏在人民大会堂同学生代表举行的引人注目的五十分钟会见中却采取了少见的强硬态度。"李鹏对学生们说，"政府向人民负责"，暗示政府虽然迄今采取克制态度，虽然抗议规模浩大，政府还有可能进行镇压。"政府多日来采取和平姿态之后，李鹏突然采取强硬态度令人费解。但是这意味着领导人觉得现在是动手解决问题的时候了。"时事社报导说"李鹏总理今天上午第一次同意与绝食斗争的学生在人民大会堂举行了对话。李总理在对话中使用了"社会动乱"这种措词，并以强硬的语调批评了学生运动。他说，"北京已经处于无政府状态。政府不能置之不理"。李总理相当激动，语气尖锐，他说，"中央并没有把学生运动称为动乱。"收拾绝食斗争的焦点在于党和政府的领导人是否会接受学生的要求。如果处理不当，会造成火上浇油的结果，对领导人的批评会进一步加强。"

二，政府的决策将要摊牌

十八日法《费加罗报》发表题为"浪潮"的文章称，"目前，中国的无政府状态的危险是如此之大，以致政府很可能会被迫立即摊牌。邓和他的忠实支持者有很多办法。他们可以利用基层民众对付知识界，他们可以依靠农民对付市民；他们可以动用军队和警察对付学生；他们还可以采取巧妙的做法：收紧网线，分化游行示威者，瓦解抗议运动，发动宣传攻势，向学生的家庭施加压力。较量尚未开始，如果这种形势长期持续下去，那是不符合中国的历史经验的。如果总爆发，为镇压行动提供藉口，那将是令人遗憾的。"南通社说，"中国的这一重大事件即将结束，中国共产党中央委员会政治局目前正在召开会议。"动用武力的可能性较小，虽然并不排除武力。但是，很难想象会对目前北京街上二百万市民动用武力。由于这场运动已发展到全国，所以使用武力就更为不可能。"目前，军队没有参与游行。不过，军队仍然是一个十分重要的因素，可能会成为决定局势的因素。"英《泰晤士报》"只能是一场革命"的报导说，"无论是实行镇压还是和解，政府都没有明确的政策，大概这就是领导层内部争论的结果。对于这次示威的最后处理将表明谁占上风，谁失宠下台。无论做出什么决定，预料这次示威之后会有大规模的政治动荡，四十年来对共产党的最大挑战。"法《解放报》题为"北京的革命"的报导指出，"从这场运动开始以来，党绝望地落在群众的后回。中国共产党现在面临着一场它成了目标的革命。如果采取镇压手段，那就很可能使党四分五裂。如果向大街上的民众做出让步以恢复权威，那就要以能彻底实行中国式的公开性为前提。中国共产党现在还有魄力这样做吗？这就是问题所在。"


赵紫阳催人泪下的讲话

在政治局常委会议结束以后，赵紫阳以中共中央总书记的身份、李鹏以国务院总理的身份来到天安门广场，看望在广场上的学生，随同赵紫阳的是中共中央办公厅主任温家宝，随同李鹏的是国务院秘书长罗干，这个时候，已经是十九日的凌晨四时许。此时的赵紫阳，已经深深地感到无力回天，意识到自己的政治生命即将告一段落，并作好了下台的准备。所以，在广场上，他发表了一番催人泪下的讲话。

赵紫阳说："同学们，我们来得太晚了。对不起同学们了。你们说我们、批评我们，都是应该的。我这次来不是请你们原谅。我想说的是，现在同学们身体已经非常虚弱，绝食已经到了第七天，不能再这样下去了。绝食时间长了，对身体会造成难以弥补的损害，这是有生命危险的。现在最重要的是，希望尽快结束这次绝食。我知道，你们绝食是希望党和政府对你们所提出的问题给以最满意的答覆。我觉得，我们的对话渠道是畅通的，有些问题需要一个过程才能解决。比如你们提到的性质、责任问题，我觉得这些问题终究可以得到解决，终究可以取得一致的看法。但是，你们也应该知道，情况是很复杂的，需要有一个过程。你们不能在绝食已进入第七天的情况下，还坚持一定要得到满意答覆才停止绝食。"

赵紫阳诚挚地说：你们还年轻，来日方长，你们应该健康地活着，看到我们中国实现四化的那一天。你们不像我们，我们已经老了，无所谓了。国家和你们的父母培养你们上大学不容易呀！．现在十几、二十几岁，就这样把生命牺牲掉哇？同学们能不能稍微理智地想一想。现在的情况已经非常严重，你们都知道，党和国家非常着急，整个社会都忧心如焚。另外，北京是首都，各方面情况一天天严重，这种情况不能再继续下去了，同学们都是好意，为了我们国家好，但是这种情况发展下去，失去控制，会造成各方面的严重影响。"

赵紫阳强调："总之，我就是这么一个心意。如果你们停止绝食，政府不会因此把对话的门关起来，绝不会！你们所提的问题，我们可以继续讨论。慢是慢了一些，但一些问题的认识正在逐步接近。我今天主要是看望一下同学们，同时说一说我们的心情，希望同学们冷静地想一想这个问题。这件事情在不理智的情况下，是很难想清楚的。大家都这么一股劲，年轻人么，我们都是从年轻人过来的，我们也游过行，卧过轨，当时根本不想以后怎么样。最后，我再次恳请同学们冷静地想一想今后的事。有很多事情总是可以解决的。希望你们早些结束绝食，谢谢同学们。"说到这里，赵紫阳向在广场的学生们鞠躬，学生们热烈鼓掌，一些学生哭了。赵紫阳讲话结束后，广场上的学生纷纷请赵紫阳签字。这是赵紫阳离开政坛前的最后一次向公众亮相。

这个时候的赵紫阳已是心力交瘁，长时间的精神高度紧张和巨大心理压力，使他失眠、头昏、胸闷，心脏供血严重不足。医生在诊断后，嘱他休息静养。为此，赵紫阳于十九日上午向中央政治局常委提出请三天病假。


邓小平的伤感

上午，邓小平打电话给杨尚昆，要求杨尚昆到家里来一趟。一见到杨尚昆，邓小平就显得非常激动，他生气地对杨尚昆说："赵紫阳到天安门去讲话了，你看了吧？你听他讲了些什么？哭丧着脸，一副很委屈的样子。实在太不讲组织原则了，太没有纪律了。"

杨尚昆："我看他讲话的情绪就不对，有点不想干的样子。他讲他"老了，无所谓了"。这不是明摆着把党内的分歧公开出来吗？他刚刚向常委请了三天假，说是病了。看起来他的思想情绪越来越大了。"

邓小平：你知道，这次事件爆发以来，我承受了多大的党内压力。赵紫阳的亚行讲话后，先念就对我讲，这是另一个司令部的声音，要我表态。以后，陈云、先念等都给我打电话交换过好多次意见，按照他们的意思，学生去天安门就是中央纵容的结果，要采取措施。他却一点不配合，连一点配合的意思都没有。我是不得已而为之。他真的越走越远了。"

杨尚昆："我还是想动员他参加今天晚上的大会。不要把事情搞得太僵了。"

邓小平："随他去吧。这几年，我们的经济发生了这么大的变化，老百姓有饭吃，有衣穿了，这是谁也否认不了的。经济是基础，要是没有经济这个基础摆在这里，学生这个样子不要说一个月，就是十天，农民都要起来造反了。而现在，全国的农村很稳定，工人也基本上是稳定的。这是改革开放的成果。经济改革进行到一定程度，就要有政治改革作配套。你知道，我从来没有反对过政治改革。但要考虑实际情况，要考虑现在这个形势下党内有多少老同志能够接受。哪能一下子吃成胖子？没有这个好事。我老了，有人说我老朽也好，老糊涂也好，我想我的思想在我们这样年纪、在我们的党内，我不应该算作是保守的。我恋权位吗？"

杨尚昆："你要是恋权位，华国锋下台时就能当党的主席了。何必还推荐胡耀邦呢。"

邓小平："这几天，我一直在考虑一个问题，我虽然没有充当名义上的党的第一把手，但大家一直围着我，尊重我。重大事情要我拍板。我的份量太重。对党对国家都不利。我是应该考虑退的问题了，可是，现在这个时候我怎么能退呢。事情明摆着，想退现在都退不了，先念、王震他们会同意我退？退下来可不是一件容易的事情。我们党是应该要有新面孔，要有新鲜血液。"杨尚昆："小平同志，你的功绩人民会记住的。我相信你的关于戒严的决定也一定会得到人民的理解的。"

邓小平话锋一转，"现在的安全保卫工作做得怎样？"邓小平所以问此话，是因为杨尚昆的角色所致。杨尚昆虽然已是国家主席，但仍然是邓小平的一个大管家，中共中央警卫局直接由杨尚昆领导，当时的中央警卫局局长由杨的老部下、已升任中央办公厅副主任的杨德中兼任，杨尚昆的大秘书则担任中央警卫局常务副局长。

杨尚昆，"中央国家机关驻地，中央领导同志驻地的安全保卫工作已经得到加强。今天晚上有一部份军队就可进驻北京。为安全起见，你是不是搬到中南海去住一段？"

邓小平，"自从搬出来后，我就再也没想进去过。我哪儿也不去。这儿挺好。"

谈话将要结束的时候，为了减轻邓小平已经很沉重的心理负担，杨尚昆不经意地对邓小平说，徐海东大将有个儿子，叫徐勤先（注：原始内容如此。但经查证，徐勤先并非徐海东的儿子），他是三十八军的军长。昨天接到军委命令后，他表示执行不了。北京军区周衣冰他们刚刚把事情处理好了。"

邓小平，"是军人，谁都不能违抗命令。徐海东的儿子也不例外。军队的事你去处理吧。军纪一定要严，军心一定要齐。"显然，邓小平当初的、心情显然不在军中事务上。

那次毫无实质性的交谈，是一次真正的交心。杨尚昆由此深深感到邓小平的矛盾和悲哀，感到对他的充份信任。在中共元老当中，除了杨尚昆，邓小平不会向第二个人倾诉。

经过李鹏夫人朱琳的暗示，下午，罗乾亲自察看并重新布置了游泳池毛泽东住过的房舍，腾出来让李鹏和杨尚昆住，杨尚昆一开始决意仍住柳荫街，不搬。李鹏说，"杨主席，这完全是为了指挥戒严的需要，从工作出发。现在只是暂时住一段。到戒严过后，我们再回去住。"当天晚上，李鹏、朱琳携子、孙就入住了毛泽东去世前住过的房子，并一直住到一九九一年。第二天，比他年长二十多岁的杨尚昆在李鹏再三动员下才搬过来。自十九日起，每天对中共中央办公厅、国务院办公厅机关工作人员开放的游泳池，再也不允许游泳了。一些机关工作人员私下里议论，"怕老婆的总理看起来他家的命比我们大家都值钱。"

当天下午四时，李鹏在紫光阁会见了澳大利亚总理特使伍尔科特。会谈一开始，李鹏就问伍尔科特：再使先生，今天你是不是通过正常路线来到中南海的？"陪同前来的澳大利亚驻华大使沙德维回答："我们是穿小胡同过来的。大路走不了。"李鹏说：这件事说明我们的首都已经发生了混乱。这个混乱已经不同程度地蔓延到其他一些城市。中国政府将以负责的态度采取措施来制上这种混乱，恢复正常的社会秩序，保证我们的改革、开放政策的顺利进行。"李鹏特别强调："这纯属中国内政。我们将妥善解决这件事情。对此，我充满信心。"这是李鹏有意向外透露中国即将实施戒严的信息。时隔六小时，李鹏正式发布了关于在北京实施戒严的动员令。


总政治部紧急通知

十九日上午，总政治部向各大军区、各大兵种和驻京各大机关下发了"紧急通知"，通报了即将在北京实施戒严的消息，要求全军各部队务必正视这次学潮对部队的某些思想影响，以强有力的政治工作保持部队的高度稳定和思想统一。

"紧急通知"指出，在这次学潮中全军各部队始终和党中央、中央军委保持一致，表现出很高的政治素质。但是，也存在一些值得重视的思想倾向，概括起来有四种情绪：一是麻□情绪，看不到学潮对安定团结大局的严重影响；二是消极情绪，有的官兵对腐败现象、物价上涨不满，认为学生闹一闹也许有好处，三是忧虑情绪，有的官兵担心部队要是站出来，理直气壮地反对动乱，会重现文化大革命"中三支两军"的错误；四是无关情绪，有的官兵认为制止社会动乱自有大人物去着急，去收拾场面，咱们这些当兵的操什么心？因而对党和国家的命运不大关心。

"紧急通知"要求当前要从三方面加强政治工作：

一，要教育部队正确认识当前的国内政治局势。要很好地学习军委邓主席和中央领导同志的系列指示，注意从"民心"的角度，向部队讲清在我们国家的局势中，稳定的因素是占主导地位的。

一是讲清人心思定，绝大多数人都不赞成也不容许一些人再折腾，重新把我们的国家拉回动乱的深渊；二是讲清人、心向改革，绝大多数人不愿再回到十年前去，中国改革的潮流不可逆转；三是讲清人、心向党，绝大多数人能从历史规律中懂得，离开了党的领导，就没有中国的前途和希望。让干部战士认清这三个"人心所向"，是决定和制约形势发展的最基本的东西，从而坚定信心，去掉怀疑、动摇和担心情绪。

二，要引导干部战士对学潮中某些有代表性的口号，进行具体剖析，分清哪些纯属反动言论，哪些是不满情绪，哪些是过激言词，哪些是可以理解的合理要求，帮助大家分清是非，端正思想。总之，要通过具体剖析一些口号和思潮，消除部份干部战士的思想阴影，从而明辨是非，提高觉悟，保证部队在思想一致的情况下的高度稳定。

三，要教育各级领导干部带头保持政治坚定性。当前部队各级领导干部务必从以下三方面严格要求自己：一是清醒地认识不安定因素，做好为维护国家安定而长期斗争的思想准备。部队各级领导干部应当看到，稳定之中包含着许多不稳定的因素，因此，防止动乱，制止动乱，维护部队稳定和国家安定团结，将是一项艰巨的、长期的政治任务。对于可能出现的新的社会局部动乱，部队各级领导至少要有三种思想准备，第一，自己不大惊小怪，惊慌失措；第二，能稳定自己带领的部队，第三，能理直气壮地引导部队反对动乱。二是一定要守好自己的阵地，既要注意对驻地社会情况、社会动向的调查，更要对部队自身的稳定实行严格的责任制，一级抓好一级，一级对一级负责。同时要加强对家属、子女和身边同志的教育，以保证我们的机关和所属部队不出问题。三是从党和国家前途的高度自觉保持廉洁。这次学生闹事，很重要的一个原因就是对贪污腐败现象不满。在部队，决不允许因为我们的领导和机关不廉洁，而引起士兵不满，甚至发生其他问题。


关于时局的六点紧急声明

据安全部当天的报告：十九日上午，中共中央政治体制改革办公室副局长高山来到国家经济体制改革研究所，向正在开会的体改所所长陈一咨等二十多人通报了五月初以来中共中央内部关于处理学潮的情况，并说赵紫阳同志已经请病假。陈一咨说："现在我们要做两件事，一是发表一个声明，明确表示我们的态度；另一件是组织二十个部委的人到天安门广场静坐示威。"在陈一咨的主持并倡议下，以国家经济体制改革研究所、国务院农研中心发展研究所、中信公司国际问题研究所、北京青年经济学会等四家单位的名义，起草了《关于时局的六点紧急声明》。全文如下：

（一）这次以大学生为先锋，绝大多数社会阶层广泛参与的爱国民主运动，谱写了中国民主运动史上最辉煌的篇章。

（二）事态演变到今天这样的严重地步，完全是由于党和政府在决策上的失误和拖延所致。

（三）建国以后，党和政府的高层领导从来没有象今天这样脱离人民，违背良知，与人民群众的意愿直接对立。其原因在于传统政治体制不能按法制轨道运行，没有政治公开性，形成了只关心上层权利斗争，不以民族利益和国家前途为重的局面。

（四）目前事态还在恶化。坚持已有的失误而继续失误，以致采取极端举动（如军管），将会导致真正的动乱，甚至造成民族分裂。这种黑暗的前景是经历过十年文化革命的中国人民所无法接受的。

（五）为此，

我们呼吁公开高层领导的决策内幕和分歧，由全国人民共同做出判断和选择；

我们呼吁立即召开全国人民代表大会特别会议，行使宪法赋予的最高权力，进行干预；

我们呼吁立即召开中国共产党特别代表大会，对政治局最近一段时间的工作进行审议；

我们呼吁各界声援活动务必保持理智和秩序，珍惜这次学生运动已取得的成果；

我们呼吁各阶层人民组织起来，协助大学生做好维持秩序和后勤服务工作；

我们呼吁绝食人员多多保重身体，争取尽快结束绝食，你们已经取得了很大的胜利，祖国需要你们以更新、更持久的方式去取得新的胜利！

（六）国家是人民的国家，政府是人民的政府，军队是人民的军队，中国现代化的历史潮流是任何力量都阻挡不了的。

这份报告已于当天下午发到有关报社，北京各高校和天安门广场，并在北京街头广为张贴。

在中共十三届四中全会上，这份报告被李鹏称之为是赵紫阳智囊团"企图把中央政治局和国务院推向被告席的杰作"，陈一咨因此而遭到通缉。李鹏为何说这是赵紫阳的智囊的杰作？原因是：鲍彤兼任北京青年经济学会会长；陈一咨是中国政治体制改革办公室成员、体改所所长并北京青年经济学会副会长；国务院农研中心发展研究所所长虽是姚依林的女婿王歧山，但农研中心主任则由赵紫阳的老朋友、被赵尊称为"杜老"的杜润生担任；而中信公司国际问题研究所所长李湘鲁，也曾担任过赵的秘书。


平静的白天

平静的白天，恐怖的夜晚

以下内容根据安全部的有关报告撰写。

十九日北京街头游行人数明显减少，绝食学生以及学生领导层出现了思想混乱的迹象，一些干部、教师及市民来到绝食指挥现场，劝说同学们立即停上绝食。

当天，全市游行总人数明显少于前两天，估计减少一半以上。乘车游行的也大大减少，东西长安街部份时间能够通车。参加游行的有许多是外地院校来京的学生。国家机关、北京市机关以及文化界、科技界、新闻界、知识界的游行队伍明显减少，工人队伍中有首钢模具厂、电车二厂、北京床单厂、北京剧装厂、北京服装五厂、丰台机务段、国营七00厂、北京电影字幕厂、北京包装装备厂、北京革制品厂、南苑仪表厂等。上午有几辆满载警察、打着声援旗帜的卡车从长安街由东向西驶过天安门，引起学生们的阵阵欢呼。每支游行队伍人数都不算多，最多的有千人以上，但大多数都是几十人或上百人。游行队伍中政治性口号似有减少，由于昨天和前天政治性口号已达高潮，今天出现的一些政治性口号使围观群众不感到新奇。

上午九时三十分，天安门广场和长安街出现署名"北京市工人自治会筹委会"的《首都工人宣言》传单，写着："中共中央、国务院必须在二十四小时内无条件接受绝食学生的两条要求，否则，我们将从五月二十日上午十二时开始，全市工人总罢工二十四小时，并根据事态的发展，决定下一步的行动。"整整一个上午，绝食团召开的各校学生代表会议一直在紧张地讨论中，绝食团领导者争论很厉害。据了解，现在广场上绝食学生缺乏统一的指挥，秩序很乱。广场的四个学生指挥机构：市高自联、绝食团指挥部、对话团和新成立的外地进京院校学生联合会，谁也很难控制得住、指挥得动了。特别是外地来京的大学生正源源不断地涌入天安门广场，目前他们的食品、饮料、住宿工具比北京高校面临着更大的困难。我们在北京医院观察室遇到被初诊为心肌炎的吾尔开希。问他对现在天安门局势有何看法时，他说："我对现在的情况非常忧虑。人民是善良的，但很担心被部份人利用。现在学生组织高层内部有分歧，市高联常委到现在已换过三次，有些激进的或保守的，或者受到种种压力的都被换出或辞去了职务，我是唯一自始至终的负责人。"

下午二时许，"学运之声"广播站广播了国家经济体制改革研究所、国务院农研中、心发展所、中信公司国际问题研究所、北京青年经济学会等四家（以下简称三所一会）《关于时局的六点紧急声明》。一些同学的家长、校友来到绝食现场，不少人劝说学生立即停止绝食。全国妇联女干部刘光敏与几位高校负责人几经周折来到纪念碑台阶下的市高自联指挥部，要求与学生领导层进行对话，呼吁高自联立即做出决定停止绝食。刘光敏说，"我们不仅仅代表个人，也代表本单位许多同志的意见，特来反映外界群众的要求。我们也是从年轻时过来的，经历过文化大革命，对于目前这种情形很熟悉。年轻人头脑一热，有些事办得对有些事办得也不对，也需要反思。我现在怕你们付的代价过于高了，我太怕这一点了。父母养育一个孩子不容易，国家培养一个大学生也不容易。"北京联合大学一位教师说，"人民、社会给你们这次行动的评价已经远远超过了你们所要的两点要求。你们不能再绝食下去了，否则就会脱离了社会。如果真死了人，各界对你们的行动就会有所考虑。"在广场上进行劝说的约有"百人。经过劝说，一些同学哭了，更多的仍坚持说不答应两点要求誓不罢休。

傍晚五时许，广场绝食指挥部内部有人传出，一位自称中央国家机关的工作人员刚拿着一张条子来广场通报，说北京市区即将实行戒严，不知此消息是否属实？此后，广场上平静的气氛骤然紧张起来。晚上，在天安门广场、北京火车站广场、东单等地，出现了很多题为"关于学运策略的几点建议"的传单，传单称，"目前绝食对话已不是我们的手段和要求，应当改为和平静坐，并旗帜鲜明地提出新的政治要求和口号。即：1，紫阳同志不能走，2，立即召开中国共产党全国代表大会特别会议；3，立即召开全国人民代表大会特别会议。对军队的到来不应采取惶惶不安、如惊弓之鸟的态度，这种对待军队的态度及方式，要在他们到来之前反复向同学们解释宣传清楚。"晚八时左右，十几位自称国家体改委的人来到天安门广场，用手提式小喇叭进行演讲，他们演讲的主要内容是："我们怀着极为悲痛极为愤慨的心情，公布一个绝对真实的消息，赵紫阳总书记已经被罢免，现在由李鹏主持政治局工作，并决定今晚对学生采取强硬措施。"他们介绍了所谓的赵紫阳总书记被罢免的简略经过，并呼吁社会各界"绝对不要采取暴力对抗，绝对避免流血"；"实行全国性的罢工、罢课、罢教、罢市"；"解放军是人民的子弟兵，我们绝不要自相残杀"；"强烈要求立即召开全国人大常委会"；"立即召开中共全国特别代表大会"。与此同时，天安门"学运之声"广播站广播说，"鉴于目前形势严峻，决定成立义勇军特别纠察队。请参加者今晚作好随时出动的准备。"晚九时十五分左右，天安门"学运之声"广播站播出"高自联"的紧急通知："结束绝食，改为静坐。"学生和围观的群众表现都很紧张，广场上充满了不安和恐怖的气氛。二十日凌晨，市高自联、对话团和外地进京高校学生联合会举行新闻发布会，提出：鉴于目前形势，"将绝食改为静坐。如果绝食的同学继续绝食，我们将继续声援。我们的斗争目标绝不放弃"。""1即召开全国人大紧急会议。"吁吁全国各界人士配合北京高校学生维护秩序。中小学生不要上街游行，外地学生不要进京，工人不要罢工。"

当晚，北京大学、清华大学、人民大学、北京师范大学等学生自治会广播站，反复播放了军队即将进城，北京将要戒严的消息。北京大学"筹委会"的广播站广播："据可靠消息，中共中央总书记赵紫阳已经下台，李鹏已经主持政治局全面工作。今天晚上，中央决定出动军队进京戒严。同学们，市民们，立即行动起来，快到天安门广场去，到各个主要交通路口阻拦军车去。"一些学生和居住在校区里的教师、职工以及附近的市民，都走上街头，议论纷纷，不少学生和群众向一些部队可能经过的路口涌去，并设置路障。


外地学生进京知多少？

在即将实施戒严之时，铁道部向中南海报告了全国各地学生进京声援北京学生的情况，兹择要摘录。从五月十六日十八时至十九日早晨八时，全国各地声援学生分乘一百六十五趟列车到京，目前人数已达到五万六千八百八十八人。从发展趋势来看，进京学生每天都在增加，而且已出现两起卧轨和拦截列车事件。

十六、十七日两天，每天有三千多名学生到京。从十七日十八时到十八日八时一夜间，学生人数就激增到一万二千三百三十二人，十八日十八时到十九日八时，学生人数达到二万四千四百二十人。其中每趟列车中学生达千人以上的就有十七趟（一般情况下一趟列车乘员一千二百人）。这些学生主要来自天津、石家住、沈阳、大连、哈尔滨、长春、西安、成都、上海、南京、蚌埠、合肥等城市，以天津学生为最多。天津南开大学、天津大学、轻工学院的学生，每二三天就跑个来回。每天六趟天津到北京的短途列车均为学生占用。

这么多学生在短短几天集中到北京，打乱了铁路运输的正常秩序，给本来就十分脆弱的铁道运输雪上加霜。其中，大部份学生是无票上车，上车之后！他们占领列车广播，散发传单，搞募捐，还在车厢内外刷大字报和标语，甚至要求列车提供免费饭菜.

其二，各地学生抢上列车造成多次列车晚点运行。十八日西安开到北京的二百八十次车，由于二千多名学生把还在车库中的列车行李厢占领，人员超载，将列车弹簧压死无法启动，使这次列车晚点四小时五十分钟，并影响了七十次列车的正常运行。十八日还使大连开往北京的二百三十一次列车晚点不时三十九分，西宁开往北京的一百二十二次晚点二小时四十分。十九日早晨，仅北京路局就有四趟列车晚点三十到四十分钟；

其三，十七日下午十五时三十五分，在武汉长江大桥上，有三百名学生卧轨，拦阻了柳州到西安的一二（次客车四十七分钟，又影响了后面一列车三十三分钟，对面方向的运行车也受到影响，使这条线路停驶近三小时。十九日中午十一时五十分，福州师范大学三千多名学生占领了福州火车站，有二百至三百名学生卧在铁道线上，他们要求与福建省委书记陈光毅对话，到下午四时五十分这条线才开通。已影响了两列客车和一列货车的运行。

铁道部建议中央采取有力措施，尽快平息学潮，同时希望各地党政部门积极配合，劝阻学生进京，尽快使铁道客货运输正常。


六

六，戒严

  • 首都党政军干部大会
  • 一百十六城市学生抗议
  • 最先报导戒严的海外媒体
  • 北京人蔑视戒严令
  • 浓烈的迎战气氛
  • 杨尚昆对戒严部队的命令
  • 各省表态与措施
  • 海外留学人员抗议
  • 审慎评判中国戒严
  • 京传言四起
  • 关于幕后黑手的报告
  • 八老会议
  • 两位元帅与八位上将表态
  • 海外留学生抗议
  • 香港的呼声
  • 呼吁万里回国
  • 中共高层清算赵紫阳
  • 撤与不撤的争论
  • 三个重要动向
  • 到工厂去、到市民中去
  • 香港的忧虑
  • 美国政府表态
  • 过于极端或表面的评论


戒严 首都党政军干部大会 十九日晚十时

首都党政军干部大会

十九日晚十时，中共中央、国务院在北京西郊的国防大学礼堂召开中央和北京市党政军干部大会，通报实施戒严情况，中共中央、国务院、全国人大常委会、中央军委、中顾委、中纪委、全国政协和北京市的副部长级以上干部，中共中央办公厅、国务院办公厅的司局长参加了大会。杨尚昆、李鹏、乔石、胡启立、姚依林、王震在主席台上就坐。在临开会前，杨尚昆要中央办公厅再向赵紫阳办公室通知"遍开会事宜，李鹏办公室也曾向赵紫阳秘书打电话问赵去不去参加会议。赵紫阳终于没有出席这次大会。主席台上摆着的七把椅子只有六个人坐，原本安排赵的讲话改由杨尚昆临场发挥。由于开会前得悉戒严情况被泄露，为预防不测，原定由二十一日零时开始实施的戒严时间提前到二十日上午十时实施。以下根据会议记录和有关材料整理。

大会由乔石主持，乔石在开场白中特别指出，"赵紫阳同志因为身体不适，向大会请假。"

李锡铭首先代表中共北京市委、市人民政府向大会介绍了一个多月来北京市学潮的发生和发展情况，并用较大篇幅讲了一段"幕后黑手"的问题，先后点了方励之、李淑娴夫妇，"中国人权同盟"的任畹町，"中国民主联盟"的胡平、陈军和王炳章、汤光中，八九年四月在美国成立的"中国民主党"的名，还列举了台湾国民党中常委、美国白宫发言人对这次学潮的评论，说明"这次学潮中，国内外各种政治势力纷纷介入，更加说明了这场斗争有着深刻的社会和政治背景"，"对北京市乃至全国的安定局面构成了重大威胁，并已对北京市各个方面造成了严重影响。"

接着，李鹏代表中共中央政治局常委作主报告。李鹏说，"今天，根据中共中央政治局常务委员会的决定，党中央和国务院召开中央和北京市党政军干部大会，要求大家紧急动员起来，采取坚决有力的措施，旗帜鲜明地制止动乱，恢复社会正常秩序，维护安定团结，以保证改革开放和社会主义现代化建设的顺利进行"。"当前首都形势相当严峻。无政府状态越来越严重，法制和纪律遭到破坏。本来，五月初以前，经过大量的工作，形势已超于平稳，但进入五月以后，又更加动乱起来。卷入游行示威的学生和其他群众越来越多，许多高等院校陷于瘫痪，公共交通到处堵塞，党政领导机关受到冲击，社会治安恶化，严重干扰和破坏了全市人民的生产、工作、学习和生活的正常秩序。举世瞩目的中苏高级会晤中的一些国事活动安排，也因此而被迫变更或取消，极大地损害了我国的国际形像和声誉。""现在，如果我们再不迅速结束这种状况，听任其发展下去，很难预料不出现大家都不愿意看到的情况。""如再不迅速扭转局面，稳定局势，就会导致全国范围的大动乱。我们国家的改革开放和四化建设，人民共和国的前途和命运，已经面临严重的威胁。""现在已经越来越清楚地看出，极少数极少数的人要通过动乱达到他们的政治目的，这就是否定中国共产党的领导；否定社会主义制度。他们公开打出否定反对资产阶级自由化的口号，目的就是要取得肆无忌惮地反对四项基本原则的绝对自由。他们散布了大量谣言，攻击、污蔑、谩骂党和国家主要领导人，现在已经集中地把矛头指向为我们改革、开放事业做出了巨大贡献的邓小平同志，其目的就是要从组织上颠覆中国共产党的领导，推翻经过人民代表大会依法产生的人民政府，彻底否定人民民主专政，他们四出煽风点火，秘密串联，鼓动成立各种非法组织，强迫党和政府承认，就是要为他们在中国建立反对派、反对党打下基础。如果他们的目的得逞，什么改革开放，什么民主法制，什么社会主义现代化建设，都将成为泡影，中国将出现"历史的倒退"。"很有希望很有前途的中国，就会变成没有希望没有前途的中国.""现在为了坚决制止动乱，迅速恢复秩序，我在这里代表中央和国务院紧急呼吁：一，目前还在天安门广场绝食的学生，希望你们立即停止绝食，离开广场，接受治疗，尽快恢复健康。二，广大同学和社会各界，希望你们立即停止一切游行活动，并从人道主义出发，再也不要对绝食学生进行所谓的声援。了。不管动机如何，再搞声援。就是把他们推向绝路。"我们必须采取坚决果断的措施，迅速结束动乱，维护党的领导，维护社会主义制度。我们这样做，相信一定会得到全体共产党员、共青团员、工人、农民、知识分子、民主党派、各界人士和广大群众的支持和拥护，一定会得到肩负着宪法赋予的保卫祖国、保卫人民和平劳动的光荣任务的人民解放军的支持和拥护。同时，我们也希望广大人民群众对人民解放军和武警部队干警为维护首都正常秩序所做的努力给予全力支持。"

杨尚昆的最后发言是即兴的，没有讲稿。他说，"最近北京实际上是处于一个无政府状态。"

"我们今天在座的各位到这里来开会，也没有行车的自由，必须绕很多弯子到这个地方来，使大家提前一个钟头或者甚至一个多钟头动身才能赶到这个会场，这种状况如果继续下去，我们这个首都呵，不能称其为首都。北京市的工作没办法做，国务院的工作也没办法做，所以是非常严重的。为了恢复正常秩序，为了维护社会治安，为了稳定北京市的局面，解放军不得已开一部份进驻北京附近。刚才各位来看到，路上摆的军车就是解放军从外面刚进入北京附近的，这是完全出于不得已的情况，因为北京市的警力已经无法维持北京市的秩序，而且北京市的武警、公安干警这一个月差不多都是连夜在奋战，许多同志是带着病、生了病，没有办法昼夜值班，两三天不睡觉，所以这样子，没有一部份解放军来维持北京市的这个治安呵，要恢复这个治安，我们认为是很困难的。解放军进驻北京附近，绝不是对付学生，不是为了来对付学生开来的，而是为了恢复北京市的正常生活秩序和工作秩序，同时也保护一些重要的部门，还有一些重要的机关，所以解放军进来进驻是为了维护治安进来的，不是来对付学生的。这点今后几天行动中间大家可以看得清楚，就是说解放军是为了保卫北京的正常秩序、社会治安和一些重要的机关免受干扰或者冲击被迫进来的。这一点我想要跟在座的各位说清楚，绝不是来对付学生的，希望大家，各行各业，以及各方面，以及我们的民主党派支持解放军这种为了维护首都治安，这种行动希望你们加以谅解和支持，我想就是跟同志们说明这一点。"

当天晚上，戒严部队指挥部向邓小平、杨尚昆报告："接到赴京执行戒严任务的命令后，北京军区、沈阳军区和济南军区的有关集团军迅速收拢部队，进行思想动员。在向北京开进中，各部队采取佯动迂回、隐蔽前进、多路进发、高速开进等多种办法向北京集结。到今晚十时，先遣部队第二十七集团军、第三十八集团军、第三十九集团军、第六十三集团军的有关部队，已遵照中央军委的命令准时开到北京城区，基本到达预定目的地，为进行戒严做好准备。其中一些部队遭遇不明真相的学生和群众围堵，被围于街头、郊外。指挥部将坚决执行中央军委的命令，按由远而近、由外向里、由分散到集中的原则，将被围部队逐步调整到有利位置。"


一百一十六城市学生抗议

当天报送的四十六份材料中，有一百一十六个城市发生了大规模的学生抗议活动。其中，游行示威人数在万人以上的城市有上海、天津、哈尔滨、长春、沈阳、西安、南京、杭州、南昌、武汉、长沙、石家住、郑州、兰州、成都、重庆、贵阳、福州、呼和浩特等。下面择要摘录有关城市学生抗议情况。

上海：十九日仍有七万多人继续上街游行，游行中出现了一些新动向。

一，标语口号进一步升级，不少是指向中央领导人的有的是指名道姓，进行人身攻击。如"我们不要痴总理！""垂帘听政何时休！""打下傀儡，拆掉后台！""赵紫阳、李鹏下台！""邓小平、杨尚昆退休！""我们不要老人党！"等。有的游行队伍出动了广播车，沿街尖利地呼喊"工人，市民起来吧"，许多街道电线杆、林木上大量张贴各种传单、标语。

二，流言迭起。从上午起盛传的消息是北京已有二名或三名学生因绝食而死。据学生说，最早是从"美国之音"中得到这一消息的。此后许多游行队伍都抬出花圈，有的扎上吊孝白布，臂缠黑纱，胸佩黄花。后来还传出死去学生名叫黄惠娟。外滩市政府门前学生不断播放哀乐，举着写有"爱国女神黄惠娟"字样的标语，竖起有二人高的自由女神像。直到晚上，华东化工学院大批学生听了流言后正在赶制花圈，准备明天大规模游行。

三，游行队伍结构有变化。文化界、知识界以及政府机关人员减少，中小学生增多。有二十多所中学、师范的师生和一些小学的教师、学生参加游行，中小学生们打着一"大哥哥大姐姐，我们来迟了"等标语，有的小学生到绝食学生处慰问，还表演节目，也有个别初中生参加绝食的。

截止晚十时，在外滩市政府门前因绝食送进医院治疗的学生已累计二百零三人次，仍在医院接受治疗的学生八十八人。市红十字会在绝食圈内安排了六个检查、治疗点和六十名医务人员，派救护车十一辆，防疫车一辆。

湖南：长沙大学生继续游行，但势头减弱，只有二三万人。队伍中，大学生少了，中专、中学生增多，部份工人也上街，但队伍零散。游行队伍中，出现了攻击赵紫阳、李鹏等中央领导人的标语口号。

在省政府门前绝食的近三百名学生中，已有二十六人晕倒。下午三时半，有一名学生要撞墙自杀，被周围学生强行制止。这个学生说，明天中午十二时一过，如果省里领导还不出来，他随时都会撞死在省政府门前。湖南大学的学生在省政府门口散发"宣言"，除了支持北京学生以外，还提出，"对改革的重大失误，要追究中央有关领导的责任"长沙文艺界一些党员致信中共中央，信中说，我们认为要尽快做工作，解决日下应该而又可能解决的问题，力争消除这种不应该的僵持局面。让绝食的全部同学到医院治疗。停止一切游行声援活动。从中央到省市各级政府都要采取必要的措施，保证正常的生产、工作、生活秩序。否则，党和政府将不击而破，那可是历史的罪过。"

下午一时二十分，邵阳市人民广场集结了上万名游行学生和围观群众，正当绥宁县政协一辆伏尔加轿车从广场经过时，一夥不法之徒趁机起哄，将轿车点火烧毁。接着，衡南县生资公司一辆进口轿车和一辆摩托车也被烧毁，一些不法之徒伺机冲击市委机关，砸烂了市委机关大门和办公楼门窗，到晚上十一时，共掀翻七辆汽车，烧毁三辆汽车和一辆摩托车。该市公安局在现场抓获了打、砸、抢、烧分子四十五人，除十四人情节轻微教育释放外，其余三十一人已依法收容审查。收审人员中，没有大、中专学校学生。

南昌：继十七日开始连续上街游行以来，十九日南昌十几所大专院校的绝大部份学生都上了街，游行学生和围观群众约有十多万人，南昌主街道八一大道人头攒动，口号声不绝于耳。从十八日下午四时起，江西师范大学的二十余名学生自发组成"南昌学生绝食团"，贴出了"誓与北京绝食学生共存亡"的标语。十九日清晨七时，省长吴官正等前往劝说，均告无效。绝食学生表示"不达目的，不改初衷"。江西大学等院校的学生从早晨七时三十分起上街游行，每一个游行队伍前面，都打着校旗，各校都有纠察队员维持队伍秩序，整个游行队伍秩序良好。游行队伍的标语中，增加了许多新的指名道姓的内容，主要是针对邓小平、赵紫阳、李鹏等中央主要领导人，口号中，呼喊"结束老人政治"、"反对独裁"的次数最多。

社会各界对学生的游行、绝食反响强烈，一些单位纷纷加入游行队伍。参加声援的单位主要有：江西社会科学院、《江西日报》、《信息日报》、《江西青年报》、《江西画报》、省广播电视厅、《南昌晚报》等。在游行队伍经过时，不少群众鸣放鞭炮，送茶倒水。一些学生为组团进京进行募捐，许多人纷纷把钞票塞入募捐箱中。许多群众说，"中央最高领导人赶快出来与学生对话，把事态平息下去吧。"

在学生游行的同时，上午八时三十分开始，吴官正等省委、省政府主要领导人与南昌地区十几所高校三十二名学生代表进行对话。学生代表所提的问题主要围绕北京绝食学生一事。要求省委省政府迅速代表南昌局校广大学生向中央和国务院通电，或向最高领导人发出公开信，坚决声援北京绝食学生的爱国行动；敦促最高领导人顺应民心，顾全大局，尽快出面与北京绝食学生对话。

福州：因福建省人民政府取消了与福州大中专游行示威学生代表的对话，十九日，福州地区的三十多所大专院校和中专学校的学生几乎是倾校出动。许多教师也加入了游行行列。三百多名省市新闻工作者和专业作家，以及部份职工，来自南平、三明等地的一些大中专学校师生，也和福州学生们一起游行，数以十万计的各界群众在街道两旁表示欢迎。

为表示对省政府取消原定与学生代表对话的强烈抗议，福建师范大学的学生提出堵塞市区交通路口和铁路运输，得到了广大游行学生的响应：一，上午十时，福州新大陆文社、福建师范大学、福建医学院、福州大学等二十八人，在省政府门口开始绝食；二，上午十一时四十分开始，以福建师范大学为主的三千余名学生情绪激烈，冲击了福州火车站，三百多名学生在铁轨上静坐，致使该站停运六小时，三百七十八、三百八十三、三百八十四、四百七十八、三百七十七、五百七十一、六十一共八趟客车和四列货车不能进站。学生代表说，"陈明义(副省长)欺骗了学生，不承认学生推举的学生代表，取消了今天与学生代表对话的承诺，并且说，"和你们没有什么好谈的"，引起了同学们的愤慨，产生了冲击福州火车站的行为。"三，福州市区主要街道五一路、五四路、八一七路、鼓屏路、华林路的公共交通全部中断。学生代表说，他们此举的目的主要有两个："是迫使省政府主要领导与学生代表平等直接对话；二是想"北京去天安门广场进行声援。"

重庆：十九日除各大专院校继续游行静坐外，各界声援的群众越来越多。其中突出的是打着某某工厂声援团的旗子多了。学生绝食进入第二天，绝食人数增加到一百五十多人。十八日市政府专门召开会议不让中学生上街，但仍有不少中学生由老师带队出来。全市游行人数在八万人左右。

上午十时二十分，有两辆汽车的学生到重庆火车站要求购票去北京，但票在三天前已售完。十一时十分，重庆大学、重庆建工学院等校的一百五十多名学生开始从货运门冲入车站。十一时二十分，又有二百多名学生从旅客检票口进入车站，要求与车站领导谈判。谈判未成，学生们便全部拥上十一时四十四分就要开往北京的十次特快列车，进入客卧车厢，后经劝阻，全部进入硬座车厢。使这趟平时就已超员七十％的列车更加拥挤。下午，又有一百多名学生强行登"一百九十次火车进北京。重庆火车站和客运段负责人向市政府和铁道部紧急呼吁："旅客都凭票上车，如学生大量拥入，将打乱正常运行秩序，造成交通中断，建议政府采取有力措施，对车站、码头实行军管。"

十九日的游行秩序比几天都要乱，一些学生连续几天游行比较疲惫，开始拦车，到下午几乎是见车就拦，要求回校或市政府，交通严重堵塞。目前重庆粮站、煤站的储存量几乎没有了，盐也十分紧张，如铁路再中断，全市人民的生活将造成很大困难。由于社会秩序较乱，上下班都靠步行、买东西又买不上，在市民中开始出现由对学生游行的同情、支持到不满，怕成为第二次文化大革命。一些群众说，"这些游行的学生没有尝到过文化大革命的苦头，把国家搞瘫痪了有什么好处？"

广州：广州三十多所高校、中专的数万名学生继续走上街头，到省政府门前静坐示威，十多家新闻、出版、科研单位的编辑记者、科研人员数百人也分别走上街头进行声援，全市主要地段的交通几度堵塞。学生的游行静坐活动到下午五时达到高潮，当时省政府门前马路东西两侧约有十几万学生和市民，到晚上十时，省政府门前仍有约二万多名学生。省政府门前的绝食学生已进入第三天，七十六名绝食学生中已有五名晕倒送进医院。

十九日的游行声援活动有的是自发的，有的是学生自治联合会组织的，还有一些是高校学生会组织的，许多高校教师也参加了游行。游行队伍经过的街道，旗幡如林，新的标语口号有："政府醒醒吧！""苍天有眼，政府无眼"、"政府、政府，熟视无睹；总理、总理，总是不理"、"拯救中国共产党，拯救中国！""人性何在？""反对垂帘听政"、"结束老人政治"、"小平，太老了！"等，还有一些漫画，其中一幅画着一个穿蓝色中山装，一手抽烟，一手插在口袋里，却没有头的人。此画寓意：处理当前学生运动政府缺乏"头脑"。游行学生还开展了不同形式的有关活动。舞蹈学校学生为绝食学生表演节目，一些大学社会学系学生在集会现场开展对学生游行的民意测验，有的在路口进行募捐。许多高校游行组织者称，北京学生问题不解决，广州学生运动不会结束。

太原：从十八日晚起，太原市连续发生打砸事件。十八日晚十时十分左右，聚集在解放路和府东街交叉路口上的一夥不法分子，趁天黑人多秩序混乱，砸了东方商场的六十六块玻璃，推倒工具模特儿，又将解放路上四百多米长的安全隔离障掀翻，并弯弯曲曲地摆在马路中央。晚十时四十分，公安干警出面干预时，他们乱扔砖头和玻璃瓶。到十九日清晨五时，这伙不法之徒共砸了二十二辆汽车，抢了一位菜农的蔬菜和新鲜牛奶。十九日下午三时四十五分，一名警察骑摩托车上街执行公务，被一夥人围住，先是推操辱骂，继而将其穿的警服裤子脱下，挂在交通指挥信号灯上，并大骂：‘警察是混蛋！"据省公安厅报告，十八日、十九日两天，仅在府东街西口和解放路上就有三十五辆汽车被砸或被推翻。这几天来，一些人看见小车便叫喊："打倒官倒!"吓得许多小车司机不敢出车。截止十九日晚九时，太原市公安局已抓获六十七名参与打砸的不法分子，没有一个大中专学生参与。


最先报导戒严的海外媒体

在十九日当晚送达中南海并抢先报导戒严消息的主要是美联社、路透社和法新社。他们的描述性报导基本准确，也从一个侧面反映了戒严为什么失败。兹摘录如下：

美联社十九日电：中国今天调来军队平息占领北京天安门广场的学生领导的要求民主的抗议活动，但是，混乱的群众队伍大胆地拦在主要道路上，挡住军队的车队，对可能发生的流血事件毫不在乎。

晚上十点钟左右，驻守在北京北面的第二十七军的数千人乘军车开往首都。军车上载着防暴装备，但没有看见武器。随军车开来的还有一高压水车。但是，当时首都已经爆发了喧闹但平和的造反，成千上万的人涌上大街。司机们把卡车和公共汽车停在全市的大多数主要道路上，以阻拦军车。有三辆垃圾车停在长安街上，有位司机喊道："让他们来吧！让他们开枪吧！我们不怕！"数百人聚集在路障旁边，他们高喊"保护学生"等口号。他们举着"条横幅，上面写的是"二十七军开回去"目击者说，在市区北面，一批工人跪在一长串绿色军车前面，卡车上的士兵们面无表情。一些工人还扎破了几辆军车的轮胎。在东面，一群学生强行把几辆公共汽车停在一个重要交叉路口，拦住了另一队军车。在西面，群众手挽着手，在复兴路上组成一堵人墙。他们朝军人叫喊："别这么干，你们是人民的军队！"

路透社十九日电：今天，在政府采取行动以制上天安门广场上的大规模抗议游行的同时，中国军队已接近北京市中心。

数千人在北京西郊拦住了一个由五十辆卡车和大约二千名军人组成的车队。目击者们说，另一支由三十四辆卡车组成的车队由东部开来，没有受阻。数千人包围了西郊的那支车队，不少人在扒车。他们高呼："军车不能进去，不要让他们进去。"人群不断奔向受阻的车队，首都西郊陷入骚乱之中。

学生们结束历时七天的绝食活动的时候，军队已接近天安门广场。在天安门广场上，一名学生用高音喇叭宣布："我有好消息要告诉大家我们的人民解放军同志来帮助我们维持秩序来了。让我们表示欢迎。"协调绝食行动的学生委员会宣布，将于晚上九时三十分停止绝食。但是，该委员会说，要求民主的抗议活动将继续进行。随着政府的意图变得明确，天安门广场突然充满恐怖气氛。医生们通过高音喇叭在讲解如何安全地停止绝食。

法新社十九日电：成万名北京市民在今天晚上走上街头企图阻止被政府派来"维持秩序"的军队的车队进城。

在天安门广场的学生对政府的行动做出了反应，高音喇叭宣布"所有进入广场的主要路口都被老百姓封锁了。""十九辆从西面开来的装满士兵的卡车被成千上万名企图说服军人们不要使用武力的人阻止住了。"北京地铁的工作人员关了电闸以避免这些部队通过地铁开往天安门广场。在不少地方，示威者们躺在马路上来阻止军车的前进。

法新社二十日凌晨二时电：在天安门广场上的学生领导人，今天凌晨对中国领导层关于派兵来镇压他们的民主运动的决定做出了强烈的反应，宣布举行有二十万人参加的绝食活动。

有人通过学生装在天安门广场上的扩音器系统宣布："我们继续进行绝食。"此后不久，学生领导人举行了一次记者招待会，他们在招待会上说，这次新的绝食活动将有二十万人参加。学生领导人王丹说："昨晚，我们做出了一项非常重要的决定，即停止我们的绝食活动。但是，李鹏和杨尚昆说这次民主示威活动是"动乱"，所以有二十万人将继续进行绝食。"一位发言者说，他之所以参加绝食，是"因为学生是对的，我们的政府错了。"这位发言者说他是北京大学的一位语言教师。


北京人蔑视戒严令

二十日凌晨，李鹏签署了《中华人民共和国国务院关于在北京市部分地区实行戒严的命令》："鉴于北京市已经发生了严重的动乱，破坏了社会安定，破坏了人民的正常生活和社会秩序，为了坚决制止动乱，维护北京市的社会安宁，保障公民的生命和财产安全，保障公共财产不受侵犯，保障中央国家机关和北京市政府正常执行公务，根据中华人民共和国宪法第八十九条第十六项的规定，国务院决定：自一九八九年五月二十日十时起在北京市部份地区实行戒严，由北京市人民政府组织实施，并根据实际需要采取具体戒严措施。"根据李鹏的戒严令，北京市长陈希同签署了《北京市人民政府令》（第一、二、三号），宣布：一，自一九八九年五月二十日十时起对东城区、西城区、崇文区、宣武区、石景山区、海淀区、丰台区、朝阳区实行戒严；二，在戒严期间，严禁游行、请愿罢课、罢工和其他聚众妨害正常秩序的活动；三，严禁任何人以任何方式制造和散布谣言，进行串联、演讲，散发传单，煽动社会动乱；四，严禁冲击党政军领导机关，严禁冲击广播、电视、通讯等重要单位，严禁破坏重要公共设施，严禁打、砸、抢、烧等一切破坏活动；五，严禁骚扰各国驻华使馆和联合国驻京机构；六，在戒严期间，发生上述应予禁止的活动，公安干警、武警部队和人民解放军执勤人员有权采取一切手段，强行处置。""在戒严期间，外国人不准介入中国公民违反戒严令的活动。"

戒严令发布以后，北京社会各界象炸开了锅，绝大多数教师、学生、机关干部和市民予以谴责。当天报送中南海的北京市各界对戒严的反应就有二百多份，除组织渠道正式表态予以支持外，八十％以上对戒严表示不解或公开反对戒严。所以，戒严令的发布实际上一纸空文，形同虚设，作用是反而刺激了更多人的情绪。北京市委教育部的当天报告说，"绝食期间坚持上课的学生今天起全部不上课了。"以下综述有关报告内容。

一，《关于时局的再次声明》的传单。二十日清晨，在天安门广场及北京一些闹市区出现中国经济体制改革研究所等"三所一会"《关于时局的再次声明》的传单，传单称，"由于少数高层领导坚持并扩大己有的决策失误，对这次伟大的爱国民主运动采取镇压措施，中国目前已面临真正的社会大动乱和民族分裂的危险，处于历史的紧急关头。"李鹏五月十九日晚上的讲话恣意歪曲事实，颠倒黑白，制造事端，激化矛盾，漠视各界人士的呼吁，排斥赵紫阳总书记五月四日以来的一系列正确讲话的精神，严重恶化了局势，致使社会面临动乱。""值此非常时刻，我们再次呼吁全国人大和中国共产党召开紧急特别会议，行使宪法和党章赋予的权力，对时局进行干预。"上午，陈一咨、高山等人召集"三所一会"部份人员开会。会上，陈一咨说，"鲍彤对我说，体改委、体改所是改革的中坚力量，要保护这批力量。我认为，从现在起，大家不要再以体改所的名义闹腾了，绝不要再以四个单位发表什么宣言之类的东西了。这对大家都不好。以后，不要依靠上边获得消息了，主要通过我们每个人自己的关系去获得。"会上有人说邓小平对戒严的最后拍板是受了李鹏和北京市委的欺骗，应争取邓小平，给他个台阶下。还讨论了如何堵截军车的问题。会议决定：编《李鹏其人》揭露李鹏在这次学潮中的险恶用心，目的是当总书记；二，通过高干子女做军队高级将领的工作，通过他们力争取消戒严令。

此份材料很快由罗干推荐给李鹏，可想而知李鹏对鲍彤、陈一咨和"三所"会"会是一种什么态度。

二，《人民日报》号外事件。二十日下午，数百名编辑、记者举着《人民日报》的旗帜上街游行，特别引人注目的是，他们在游行沿途，向路旁的市民抛撒冠以《人民日报》号外"字样传单，这份号外的主要内容基本上是昨晚自称体改委的几个人在天安门广场的演讲内容，只是删去了昨天演讲中号召"全国性罢工、罢课、罢教、罢市"字样，传单的最下方注明"转自北京大学传单"。这张传单是正式排版印刷的，使用的是《人民日报》相同的新闻纸，十六开单页。这份号外，现已被学生和市民大量复印，流传较广。据了解，自学潮发生一个多月来《人民日报》内部已兴起过多次各种各样的签名活动。包括最近呼吁召开全国人大特别代表大会的签名，呼吁立即召开中国共产党特别代表会议的签名，也曾酝酿过发动呼吁出版《人民日报》号外的签名。

《人民日报》社社长钱李仁说，"《人民日报》从未发过号外，一定是有人盗用了报社的名义。"钱李仁明确表示：一，他已起草了《人民日报一声明》："本报十余年来从未刊行过任何号外，请各界台鉴。《声明》已送新华社发全国通用电讯稿，中央电视台将在晚上的新闻联播节目中播出。二，《人民日报》社将进一步弄清号外的事实真相，并先在报社内部通报这一事件的严重性。此事发生后，钱李仁已报告胡启立同志。

三，《首都全体工人和学生的联合声明》。这份由"首都工人自治联合宣（筹）"、市高自联、绝食团的联合声明称，"鉴于李鹏、杨尚昆等国家领导人仍然一意孤行，现在是联合起来，同全国人民一道通过法律程序罢免这几个暴君的时候了。""为了讨伐和严惩这几个暴君，我们声明如下：第一，全国人民代表大会立即召开临时大会，罢免国务院总理李鹏，罢免国家主席杨尚昆，以及追究其他一切与人民为敌的现政府官员的法律责任。同时，全国人民代表大会应组织特别法庭，依法公审这些暴君。第二，反对军管，呼吁北京市民抵制军队进城。如果军队进城，我们首都工人将同全市人民一道保护天安门广场上已经绝食八天的几千名学生。同时，也呼吁绝食的同学迅速停止绝食，没有必要为这些暴君作出不必要的牺牲。我们工人阶级感谢这些值得中华民族骄傲的大学生，历史将永远记住他们。我们将以天安门广场为战场，用我们的身体保护大学生及其他绝食者和静坐者。我们将以我们的血再建一道巴黎公社墙。第三，反对独裁者愚弄军队，呼吁中国人民解放军全体官兵调转枪口，对准这几个暴君。我们的原则是，人民的军队是人民的子弟兵，人民子弟兵是保护人民的。第四，我们不承认国务院总理签发的关于对北京部份地区的戒严令。中华人民共和国宪法第八十九条第十六款并没有规定国务院可以授权北京市政府停止北京市公民行使言论、游行、示威等宪法给予的权力。为此，我们建议全国人大常委会撤销这个戒严令。第五，我们学生将同教师一道罢课、罢教，直到我们取得最后胜利。第六，我们首都工人将利用一切和平、有效的手段，包括罢工，来达到我们的目的。"据了解"首都工人自治联合会"已发起组成一支由市民组成的"飞虎队"，他们驾驶数百辆摩托车，在北京城区和天安门广场传递情报，向市民和学生通报戒严等信色。

此份材料由李鹏立即批示给李锡铭、陈希同："这个所谓的"飞虎队"。是由一夥社会不法之徒组成的，必须采取坚决手段予以解散。否则，祸患无穷。"


浓烈的迎战气氛

二十日，北京城区、各高校和天安门广场一片迎战气氛。

在通往城区的路口上，约有几十万名学生和市民设置路障，截堵军车，有的还给军人送报纸，讲解北京目前的形势。数万名学生和市民继续把守在丰台、六里桥、沙子口、呼家楼、古城、清河、五棵松、复兴路等进城路口，还有一些学生和市民在城区主要路口设置路障和检查站，盘查过往军车和军人，试图阻止戒严部队进入城区。在学校，北大、人大、北师大等校"学生自治会"广播站连续不停地散布"部队要进城镇压学生"、"高校要被军管"等消息，北大、北师大等校学生组织的纠察队在学校各门口设岗，检查出入人员的证件。很多教师和一些干部对戒严不理解。中央美术学院党委召开紧急扩大会议发出致中共北京市委并即呈中央政治局、中央军委的电报，电报称，"会议决议：以爱护党，爱护人民的赤诚之心、呼吁和恳请立即撤回从外地调到北京的军队，以避免可能发生的流血事件和事态不可设想的恶化。我们建议，党中央和市委紧急动员各级党组织和共产党员们站出来带头维护首都的秩序和保护学生的安全。"在北大三角地，贴出一张署名为"北大英语系教师朱荔"的"退党声明"，声明称，一我郑重宣布退出由邓小平、李鹏所把持的中国共产党。他们强奸了广大共产党员的意愿，违背了我入党时的信仰和愿望，我决定退出党，和人民站在一起。"

在街头，仍有六七万人到东西长安街和天安门游行。凡经过新华门的游行队伍几乎都叫喊"李鹏下台"的口号。在新华门前，有几百名政法大学和北京科技大学的学生围坐着，他们的标语上写着："政府已自绝于人民，工农商学兵联合起来斗争到底。"长安街上有许多政法大学宣讲团的学生，他们边讲边向市民散发传单。一张传单上写着，"昨晚，当局居然调来了大批装甲车和军队。请问，这是想对手无寸铁的学生下毒手吗？我们怎么办？起来，亲爱的市民们！起来，共和国的公民们！用我们的良知、鲜血，甚至生命保卫共和国、保卫人民、保卫党、保卫自由、保卫人权！保卫法治．下午，举着北京内燃机总厂、北京汽车厂的送水队伍，各有几百人骑着自行车向天安门方向行进。他们边走边呼喊："反对戒严！"，"打倒李鹏！"的口号。在电报大楼，一些妇女在议论。她们说，"本来群众中对学生绝食造成的混乱秩序有些烦了，可是李鹏讲话后，大家的情绪又转向了学生。一路人还议论说，这场运动牵扯了几百万人，如果说它是动乱的话，是不是这些人都要追究责任？行人中很多都拎着或用自行车带着一大袋一大袋的蔬菜、食品，有人成箱成筐地买。

在商店，据北京最大的两家菜市场东单菜市场和西单菜市场经理反映，由于运输不畅，原订的元白菜、西红柿、黄瓜、茄子等都没有运进来，二十日的营业额分别比十九日少二万三千元、一万九千元，而猪肉、副食等销售又比昨天上升了二十五％、三十三％，两家相台上的肉鸡都已断货，外面的货运不进来。在崇文门菜市场，上午进了十几种蔬菜，往常够卖两天的，可上午很快就被抢购光了。售货员说，排长队买菜就跟过春节时那样。此外，该菜市场一上午食盐就卖掉一千二百多公斤，是原来十天的销售量。其他如猪肉、酱油、醋等生活必需品都有这种状况。不少顾客说，"多买点菜，主要是怕戒严后菜进不来。"

在天安门广场，九时四十分戒严令广播后，学生立即采取了以下行动：一，向各处派出纠察队员阻拦军车；二，采取反防暴措施和每人准备湿毛巾对付催泪瓦斯等；三，学生指挥部带领广场全体学生宣誓。大部份绝食学生已不同意继续绝食，他们认为，李鹏讲话说明对这样的政府绝食已毫无意义。十时左右，先后有五架军用直升飞机在长安街、天安门广场上空盘旋，学生们用高音喇叭大声吼："请说明来意，请说明来意！"飞机在天安门上空飞行了约十来分钟。下午五时左右，有一架直升飞机向广场上的学生抛撒戒严令传单。"学运之声"播出了包遵信、严家其、苏晓康、王军涛等人署名的"我们知识界的宣言"，"宣言"称："决不背叛爱国学生的生命和热血所开拓的争取民主的事业，决不以任何藉口为自己的怯懦开脱，决不再重复以往的屈辱，决不出卖自己的良知，决不向专制屈服，决不向八十年代中国的末代皇帝称臣。"一位教师在广播中说，听了李鹏讲话他已彻底失望，因此要以一死来表明自己的态度。他在广播中最后说，"同学们，永别了！"北京大学一位教师说，"我对李鹏的讲话及政府的做法，从感情上接受不了，这样做只会进一步激化矛盾，如果年轻人流了血，与我们国家的根本宗旨是太不相符了。简直不敢想象。"一位不肯说出工作单位的穿白大褂的人说，这样会激化矛盾，工人如果罢了工，责任不在学生，而在政府。"

一位在现场拍摄的人说，"我无话可说，只想哭。我现在才明白学生为什么想死，我也十分失望，政府完全可以有别的办法来平息这场运动。"广场"听到的几乎全部都是对戒严令表示不理解或反对的声音："照这个思路搞下去，长不了一年。""政府和人民本应是一条心，现在不是了。""人民已做出了回答。"据北京积水潭医院大夫反映，由于广场上绝食同学大部份进食，食品供应不上了。


杨尚昆对戒严部队的命令

以下根据中央军委、总参谋部、中央军委办公厅、北京军区的有关材料综述。

戒严令发布一天来，北京街头的局势并没有象原来想象的那么顺利，北京乃至全国各大城市反而出现目标更为明确的反对浪潮，把矛头更多地对准李鹏、杨尚昆和邓小平，而"还我紫阳"的呼声也同时响起，老百姓对中央最高层的态度前所未有地鲜明。当天各地报送的材料中，除了"反对戒严"、"反对军管"、"撤出军队，取消戒严令"等标语口号外，大量的是针对李鹏和邓小平的。

关于李鹏的有："打倒傀儡李鹏"、"李鹏李鹏，强奸民意"、"专制政府垮垮垮"、"良心何在，声讨国贼"、"李鹏不除，民无宁日"、"打倒李鹏，以谢人民"、"打倒腐败政府"、"只要李鹏倒，大家都叫好"、"李鹏不下台，我们天天来"，上海学生还抬李鹏黑框画像游行。

关于邓小平的有："打倒邓小平"、"打倒独裁"、"要民主不要名主"、"邓小平下台""沉沉黑幔九天垂，"那拉"百年又还真"、"小平象月亮，初一十五不一样"

二十日，执行戒严任务的部队已全部到达北京，但很多部队被围于郊外和街头，一直进入不了预定目的地。执行戒严任务的部队有：

驻扎在武汉空降十五军的四十三旅、四十四旅，分别从开封、广水开进。

驻扎在河南开封的二十军的五十八师、六十师，分别从许昌、登封开进；

驻扎在河北承德的二十四军的七十师、坦克一师，分别从河北滦平、天津蓟县开进；

驻扎在山东莱阳的二十六军的一百三十七师，从胶县开进；

驻扎在河北石家住的二十七军的七十九师、八十师、八十一师，分别从邢台、获鹿、邯郸开进；

驻扎在山西临汾的二十八军的八十二师、八十五师，分别从洪洞、集宁开进；

驻扎在河北保定的三十八军的一百一十二师、一百一十三师、坦克第六师、炮兵旅，分别从保定、新城、满城等开进；

驻扎在辽宁营口的三十九军的一百一十五师、一百"十六师，分别从盖县、新城开进；驻扎在辽宁锦州的四十军的一百一十八师、一百一十九师分别从义县、锦州开进；

驻扎在河南新乡的五十四军的一百二十七师，从安阳开进；

驻扎在山西太原的六十三军的一百八十八师，从山西忻州开进；

驻扎在河北张家口的六十五军的一百九十三师，从宣化开进；

驻扎在淄博的六十七军的一百九十九师，从邹平开进。

应该说明的是，上述这些执行戒严任务的师、旅并不是投入全部的兵力，有的只投入了几个团或营的力量。这些部队连同武警北京总队、北京卫戍区共同承担了执行北京戒严的任务。

对戒严实际上并不能实施，中共元老们高度紧张。对具体负责实施戒严行动的杨尚昆来说，部队虽未能完全进入预定目的地，但已经在北京市区四周形成了强大的威慑力量，应该说威慑的目的已经达到，所以，他本人是满意的。

二十日下午，杨尚昆主持召开军委扩大会议，洪学智、刘华清、秦基伟、杨白冰、迟浩田、赵南起以及戒严部队指挥部成员参加，听取关于戒严情况的汇报。

会上，周衣冰首先报告了对徐勤先事件的处理经过。周衣冰说："原三十八军军长徐勤先违抗军令，拒不执行戒严任务的严重事件发生后，根据杨主席的命令，我们进行了及时处理。现在，徐勤先的军长职务已经被解除，徐勤先住院养病去了。三十八军军党委成员一致表示坚决地、不折不扣地执行党中央、中央军委的命令，坚决拥护对徐勤先的处理决定，在行动上坚决服从党中央和中央军委的调动和指挥。军党委提出从今天起，军、师、旅各级党委要认真清理各种思想认识，联系徐勤先的错误，总结经验教训，在干部战士中狠抓坚定政治信念的教育。"（扫描者注：据悉，在几年监禁后，江泽民密令将徐勤先杀害，在密令下杀害的还有只身阻挡坦克的那位勇士。请参见人民报等的相关报导。）

刘华清问：三十八军的开进情况怎样？"周衣冰汇报说："昨天晚上，三十八军指挥所、一百一十二师、炮兵旅、高炮团和通信团等将近七千人已进入复兴路至公主坟一带。余下的一百一十三师和坦克六师等部队将于今天下午进到八角村、焦家口和六里桥一带。虽然他们也像别的部队一样遇到了不明真相群众的围困阻截，但执行命令的情况是好的。"

杨尚昆："徐勤先的事件一定要引以为鉴，保证不再发生。军人一定要以服从军令为天职，决不能违抗。"

迟浩田详细通报了很多部队进京受阻，被困于街头或郊外情况。在研究怎么办时，杨尚昆说："我们的第一步任务已经完成，各部队克服诸多困难，采取多种办法，按照命令准时开进北京，为执行戒严任务创造了有利条件。从五月二十一日起，部队要转入休整状态。被围于街头、郊外的部队，没有到达原定目的地，要本着由远而近、由外向里、由分散到集中的原则，进行逐步调整。在休整过程中，各部队要特别注意加强思想政治教育，并积极进行指挥方法研究和适应性训练。要从这场斗争的需要出发，配合军事行动，拿起政治宣传武器，部队休整时要广泛开展"热爱首都，热爱首都人民，热爱青年学生"的活动，派出宣传队，走上街头巷尾，传播党的声音，说服和争取群众。同时，还要组织部队为群众做好事。真正让北京的广大市民理解，我们的军队是人民的军队，是文明之师、威武之师。"

听取各方面汇报后，杨尚昆作出三点指示：

"第一，坚定政治信念，保证部队坚定不移地执行党中央、中央军委的命令。北京目前的情况错综复杂，一定要排除各种干扰，在行动上坚决服从党中央和中央军委的调动和指挥，针对一些同志用善良愿望看待动乱、以担心情绪对待戒严的问题，要坚持用中央的精神和军委的号令统"部队的思想。部队被围在街头和郊外的，各级领导要主动深入到点上车上传达宣讲中央精神和军委号令，引导部队深刻认识这场斗争的尖锐性和复杂性，明确戒严的必要性和合法性。现在北京城谣言四起，说什么的都有，要告诉大家千万不能听信谣言，不听信，不传播，对制造部队谣言的，各级领导要在各种场合公开予以辟谣。我们是人民的军队，军队进城绝对不是对付北京人民的，所以，我们光明正大，在目前很多北京市民不明真相的情况下，我们要做到"三个公开"：即部队番号公开、车辆牌号公开、军官军衔公开。在纷繁复杂的政治风浪面前，要临乱不惑，治乱不软，团结一致，钢板一块。

"第二，保持最大克制，严格控制使用武器。按照既完成任务又保护群众的原则，实施坚定灵活的指挥。这次部队执行戒严任务，是一场严峻的政治斗争。我们党和社会主义祖国处于危急关头，军队不能犹豫和迟疑，必须坚决行动，负起历史使命。但坏人利用了群众，群众掩护着坏人，良莠混杂，真伪难辨。我们要从战略的角度，既完成戒严任务，又有效地保护人民群众，努力寻求任务要求与政策要求最佳结合。所以，即使在遭遇不明真相的群众甚至不法之徒以棍棒、砖头、燃烧瓶等手段对部队进行打、砸、抢、烧、杀时，也要保持最大的克制，坚持以非致命性手段进行自卫，严格控制使用武器。主要以棍棒作为自卫手段，决不能动用枪枝，向人群开枪，违者要以军法处置。团以上单位可以成立防暴队，配备木棍等防暴器材。"第三，重视发扬解放军的优良传统和作风，激发广大指战员大无畏的革命精神。部队在执行戒严任务中，会遇到意想不到的困难，现在我们的一些部队就被围困着。所以，各级领导要深入第一线，在开进的车厢里、被围困的街头上、宿营的帐篷中，向广大指战员宣讲我们人民解放军的优良传统和作风，高唱《国歌》、《军歌》，使人民解放军在长期斗争中形成的革命英雄主义和集体主义精神，矗立在广大指战员心中。有了这种精神，就能遇险不惊、见难不避、受挫不馁、疲惫不怠。"杨尚昆的这一决策在很大程度上拖延了"六四"悲剧的发生。当时几乎所有的海外舆论都对戒严部队被围困而不采取强硬措施感到惊讶，一些舆论将其归之于人民的力量，有一些则将其归之于军队高层的严重分歧，这些说法虽有一定道理，但实际上都没有说出其根本。

当晚，杨尚昆在电话里向邓小平汇报时，邓小平交代了以下几点："目前的情势大家都很焦急，我想明天老同志开个会，陈云、先念、彭真、邓大姐、一波、王胡子和你参加，讨论局势，两位老帅身体不好就算了；陈云同志建议，你、一波和李鹏、姚依林、乔石要立即安排分头找各省市区主要负责人进京谈话，统一认识；尽快召开军委扩大会议，把大军区的司令、政委统统叫来，通报情况，认清当前形势，维护全国稳定。"


各省表态与措施

据当天报送的一百一十份材料反映，全国仍有一百三十二个城市进行规模不等的游行示威抗议活动，主要是声讨李鹏发布的戒严令，要求对北京撤销军管。上海、天津、西安、南京、杭州、武汉、长沙、成都、重庆、广州等城市已纷纷猜测赵紫阳已下台，所以，抗议李鹏，"打倒李鹏！""李鹏伪政府下台！"是二十日各地抗议活动中最集中呼喊的口号。限于篇幅，这里仅摘录各省、自治区、直辖市当天向中南海的表态。当天有十七个省、自治区、直辖市（含北京）向中央表态，尚有十三省份未及时表态。仔细分析这十七个省份的表态内容及其工作部署，可以看出这些表态的内容并不一致，一些省份松，一些省份紧，这些表态已经预示了下一步各省对学潮处理的不同原则。

上海：第一个向中南海表态，以明传电报的形式于二十日凌晨二时发出。电报称，"上海市委常委全体同志以极其振奋的、心情收看了中央召开的党政军负责干部大会的实况转播"，"市委常委全体同志一致表示坚决拥护李鹏同志代表中央政治局常委所作的报告和提出的各项意见。市委常委并立即召集主要高校党政负责同志和公安、卫生部门负责同志，部署了有关工作。接着由江泽民、朱镕基等党政负责同志去学生静坐绝食现场，劝告他们停止绝食，接受治疗。"下午，江泽民主持召开市委常委扩大会议，江泽民说，"我坚决拥护李鹏同志代表政治局常委所作的重要讲话，毫不含糊，坚决贯彻执行李鹏同志的讲话精神。"会上，江泽民综合大家意见，提出了六条贯彻措施：一，要坚决贯彻党中央、国务院在关键时刻所作的重大决定，明确提出稳定大局，稳定上海，坚持生产，坚守岗位，保障生活的口号，并迅速起草《告全市人民书》。二，今天晚上和明天上午分别召开各区委书记、县委书记会议，各大专院校党委书记和各民主党派会议，把大家的认识统一到李鹏同志的讲话精神上来。三，新闻媒介要努力把握全局，积极地引导舆论，在宣传报导中多说理，不能把舆论引导到鼓动群众上街游行的方面，不利于局势稳定的东西要坚决顶住，不予发表，舆论决不能起推波助澜的作用。要加强稿件审查制度。四，公安、安全部门要密切关注社会动向和事态的发展，为维护社会稳定和工作、生产秩序克尽职守，多做艰苦的工作。五，要继续进行多层次、多渠道的对话，切实做好对学生的工作，对参加游行的学生要注意不要去刺激他们。要善于在复杂的情况下正确处理错综复杂的矛盾，画可能争取更多的群众。六，要作好各种应急的准备。加强对要害部门、铁路枢纽的安全保卫工作。市政府要切实保障对居民的煤、电、菜的供应，努力稳定市场。二十日晚和二十一日上午，江泽民又亲自出席了这两个打招呼会议。在这两个会议上，有很多人士反映，现在上海各界对中央采取的戒严措施有三种心态，一种是担忧，担心即使这样，中央仍控制不了局势，"最后一张王牌失效"，那就会引起全国大乱，这届政府也就完了；一种是认为这个弯子转得太急了，开始"堵"，后来"放"，再是"声援"，现在又是"戒严"，让人思想跟不"，思想工作实在难做．！再一种是戒严当然好，但对话还是应该继续，上面要真正拿出铲除腐败，打倒官倒，深化改革的得民心的几条措施，才能解决问题。江泽民表示：要坚决相信党中央、相信邓小平等老一辈无产阶级革命家，完全有决心、有能力平息北京的这场动乱。

天津：二十日上午，李瑞环主持召开市委常委会议。李瑞环说，李鹏的讲话对稳定大局有重要意义，现在我们必须把思想统一到李鹏讲话的精神上，先做好党员领导干部的思想工作，再做好党内的思想工作，然后用党的思想影响广大干部职工。这个弯子不好转，要做过细的工作。当前，我们最重要的任务是：确保天津稳定，坚持正常生产，坚守工作岗位，保障群众生活。在这个会议上，讨论了中共天津市外经贸委工委书记、天津市外经贸委主任张伟当天早晨向市委、市政府并市人大常委会提交的辞职书，会议批准了张伟的辞职请求，下午，市委副书记、副市长聂壁初等到市外经贸委机关宣布了批准张伟辞职的决定。

张伟在谈到辞职原因时说，"目前形势令人痛心。四月二十二日中央领导人为什么不同群众对话？如果当时对话，就不会使学生民主运动发展到目前的规模，可是中央一些决策人没有这样做。"他说，"平息事态只能对话，运用民主的方法。现在国家间的事务已经由对抗转为对话，而我们对学生则采取对抗的办法，这是不能平息动乱的。我希望国家稳定，但这种稳定要使百姓心齐气顺，而不是"四人帮"时期那种白色恐怖的稳定。我抗议动用军队对付手无寸铁的示威群众，更不同意把这场学潮定性为动乱。我对党中央目前的做法非常失望，这是辞职的主要原因。"他说"我作为一名公民和共产党员，不能做违背民心的事。现在在政府政策不顺乎民心与自己执行职务发生矛盾的时候，只有选择辞职。"年仅三十四岁的张伟是湖北人，一九七七年考入北京大学经济系。曾任北大学生会主席、北京市学联副主席。在一九八零年竞选时，他在学校发表演讲，支持改革开放，并且和胡平、王军涛就民主问题进行过激烈辩论，被北大学生称为"温和改革派"和"学生领袖"。一九八二年分配到天津市工作，担任过共青团天津市委书记、天津经济技术开发区主任，是中共十三大代表。

吉林：二十日上午召开省委常委紧急会议，表示坚决拥护李鹏的讲话，并结合本地实际，决定采取六条紧急措施，坚决、果断地制上吉林的动乱：一，必须与中央保持一致。我们的一切言行，必须以李鹏的讲话为准绳，要立即动员各个机关、企事业单位组织学习、理解讲话精神。二，以李鹏五月十九日讲话为界，强化各种纪律。从今天起，再上街游行、绝食、声援，都是非法的。机关干部今天全部在单位学习讨论五月十九日讲话，今后不允许再上街游行，否则，给以必要的党纪、政纪处份。三，各高校必须从今天起无条件地复课。首先，严格要求党员、领导干部、教师要转好自己的弯子，同时，不参与、不支持学生游行、闹事，做好学生思想工作，无条件复课。否则，党．员、团员、干部，都要给予党纪、政纪处份。四，作好各种思想、组织准备，防止可能发生更大的动乱，对部队、公安干警等已作出必要的部署，加强重点部门的保卫工作。五，如果发生打砸抢事件，必须立即毫不手软地制土，把损失减少到最低限度。六，新闻宣传单位必须多从正面报导，不能再把舆论引导到学生、群众上街游行上。

河北：二十日上午，召开省委、省顾委、省纪委、省人大、省政府、省政协、省军区负责人联席会议。省委书记邢崇智向中南海报告："与会者一致表示，坚决拥护李鹏、杨尚昆同志的重要讲话，坚决拥护党中央、国务院为迅速制上首都发生的动乱而已经和正在采取的各项决策、措施。"下午，河北省委召集省民主党派、群众团体负责人和无党派人士座谈会。邢崇智说，目前有三种思想认识要澄清。一是麻□思想。有些人认为新中国成立快四十年了，再不会有动乱了。现在看来，这是一种幼稚的想法，事实上，国际、国内有不少人想推翻社会主义制度，这次动乱就是一个证明；二是糊涂思想。有不少人甚至包括一些机关干部，在这次动乱中没有站稳自己的脚跟，道听途说，推波助澜；三是安于享乐的思想。有些人高枕无忧，以为可以睡大觉了。对当前发生的动乱不以为然，这是危险的。邢崇智代表省委提出三点要求：一，组织好学习李鹏、杨尚昆讲话的活动，把大家的思想统一到党中央的精神上来；二，要逐件落实中央的号召，坚决制止动乱；三，振作精神，做好各方面的改革和整顿工作。

山西：上午，省委召开省委常委、省顾委、省人大、省政府、省政协、省纪委等党员负责人会议，学习讨论李鹏、杨尚昆讲话，表示坚决拥护，并采取有力措施，迅速制止动乱。下午，省委书记李立功、省长王森浩等召集十四所高校负责人一起学习李鹏讲话，并提出三点要求：一，高校党委和校领导以及全体党员、团员、广大干部，必须以严正的态度，在思想上、政治上和党中央保持高度一致，理直气壮地做好工作。要动员学生不要上街游行，要做好教职员工的思想政治工作，要求教师起表率作用；二，对李鹏讲话以前的部份学生上街游行请愿，党和政府绝不追究。但在党中央、国务院发出紧急呼吁之后，就要坚决执行中央决定，不要再上街游行。现在发现个别别有用心的人，到处进行串联，制造各种谣言，煽动学生蛊惑人心，这是决不能允许的；三，和高校学生的座谈、对话，要在不同层次继续进行。要教育同学们在当前复杂的情况下，保持理智、冷静。要警惕少数别有用心的人，利用同学们善良的愿望来达到他们反党、反社会主义，搞动乱的罪恶目的。希望广大同学要模范地维护学校的正常教学秩序，稳定太原局势。

陕西：上午召开省委常委紧急扩大会议。会议认为，李鹏的讲话是形势的根本转折，方针、政策、措施明确了，困难的大头过去了，但形势仍然相当严峻，还会有余震、动乱的余波，斗争太尖锐了，一下子采取果断措施，不一定转得过来，估计今后几天斗争仍将十分激烈。省委书记张勃兴代表省委提出八条措施：一，立即紧急行动起来，旗帜鲜明地制土动乱，统一思想。各级政府，各部门，各大专院校都要明确表态，并在报刊、电台上大造声势，坚决支持中央。二，立即采取果断措施，恢复正常工作、生产、生活秩序，严肃党纪、政纪、法纪。各大专院校必须无条件地停止游行示威，立即复课，所有机关、工厂一律不得再参加支持、声援学生游行活动。三，共产党员决不允许参加游行。从现在起，党员若再游行，由各单位负责教育，教育无效，适当时候给予党纪处份，情节严重的，依法处理。各单位都要保证本单位不出问题。四，继续做好学生工作，开展多层次、多渠道、多方式的对话活动，稳定学生情绪，团结广大师生员工。五，加强党政机关和要害部门的保卫工作，特别是要保证铁路、民航和交通枢纽的畅通。六，对恶毒攻击党中央，施加高压政策，进行威胁的要抓紧调查取证，对打砸抢烧不法分子，公安、司法机关要尽快处理。七，注意工作方法，尽量不使矛盾激化，防止自焚、打砸抢烧，避免流血事件。八，严格按照中央讲话精神进行宣传，各单位、各高校都要把舆论阵地严格控制起来。

山东：上午，召开省委常委扩大会议，学习、讨论并贯彻李鹏的讲话。省委书记姜春云根据讨论意见，就贯彻中央决策，归结了八条措施：一，立即发出通知，组织全省党员、干部和群众认真学习，把大家的思想统一到中央决策上来，旗帜鲜明地反对动乱。二，立即召开大学党委书记会议，部署大专院校贯彻落实中央决策的措施，要做过细的思想政治工作，既要抓紧，也不能降温太快。三，严格区分界限，掌握政策，对动乱必须坚决制上，对广大青年学生的爱国热情要加以保护，他们即使有过偏激的言行，也是个教育问题，要坚持团结大多数。四，采取紧急措施，尽快恢复教学秩序、交通秩序、社会治安秩序、企业生产秩序、社会正常生活秩序。各行各业都要坚守岗位，不再上街游行。五，加强舆论工作。报纸、电台、电视台要增强中央的声音、群众的声音。六，加强思想政治工作。首先要做好广大党员的思想工作，充份发挥党组织和党员的作用。七，把干部群众的注意力引导到实际工作与生产上去，尽量减少动乱带来的影响和损失，不要因为忙于去制止动乱而放松了经济工作，今年要按原计划完成各项任务。八，各级党政领导要旗帜鲜明地反对和制止动乱。既要敢抓敢管，又要慎重处理各种问题，要按实际规律办事。

浙江：二十日白天，召开省委常委会议，在杭的中央委员、候补委员以及中顾委委员也参加了会议。晚上，召开省市机关领导干部会议，省委书记李泽民讲了经过常委会议研究的五条意见：一，坚决拥护党中央、国务院在北京部份地区实施戒严的决定，各级党组织和各单位要认真学习，全面正确地理解。二，当前最紧迫最重要的任务是稳定大局。省委前一段采取正面疏导、化解矛盾、避免冲突、维护秩序的方针是正确的，现在我们更要以极大的热情，关心和爱护同学，耐心细致对做好学生的思想工作。要使同学们相信，我们和广大同学不存在根本的利害冲突，没有必要采取激化矛盾的做法。三，稳定机关、企业，稳定职工队伍，保持生产、工作和社会生活的正常秩序。四，维护社会治安，争取不出大的事情。要高度警惕社会上少数坏人趁机捣乱和破坏，特别要防止打砸抢，一经发现，要依法严惩不贷。要保护首脑机关，要害部门、铁路、桥梁等交通设施。防止扒车、卧轨等事件发生。五，在稳定大局的同时，要继续深化改革，切实加强廉政建设，努力消除各种腐败现象，克服官僚主义，推进民主和法制建设，以实际行动取信于民。

福建：上午，召开省委常委扩大会议，大家坚决拥护李鹏的讲话精神，并结合福建实际，讨论了如何维护安定团结，制止动乱的措施。省委书记陈光毅说，"当前表面上是学潮，但背后极少数人所蓄意制造的动乱，其实质是否定中国共产党的领导，否定社会主义。特别要引起重视的，国际上敌对势力从来没有停止过对共产党的颠覆活动，反动组织中国民联气焰嚣张，台湾国民党当局不断派遣特务从事破坏活动，对此不能麻□大意。"针对福建现状，陈光毅代表省委提出四条措施：一，尽快用中央精神统一广大干部、群众和青年学生的思想，充分认识坚决制上社会动乱的重大意义，旗帜鲜明地反对动乱，坚决维护安定团结的政治局面。二，紧急行动起来，采取有力措施，坚决制止动乱，确保正常的生产和生活秩序。对打砸抢烧，破坏交通生产的要依法惩处。三，做好思想政治工作，进一步稳定人心。既要旗帜鲜明地制土动乱，又要坚持保护广大青年学生的爱国热情，把他们与制造动乱的极少数人严格区别开来。四，坚持"两手抓"，努力搞好生产。各级、各部门要坚持一手抓社会稳定，一手抓工农业生产，继续大力发展外向型经济，坚决完成工农业生产任务。

广东：上午，召开省委常委紧急会议；下午，召开省直机关厅级以上干部大会。省委书记林若在干部大会上说，"现在是个关键时刻，各级领导干部应该大胆领导，细致地工作，不应回避问题，更不能放任自流。广东毗邻香港，对外影响极大，稳定广东，维护好改革成果，对内对外意义重大。"省长叶选平就稳定广东局势提出四项具体要求：一，组织各单位党员、干部、群众，以严肃认真的态度学习李鹏讲话，冷静分析当前事态，理智地解决问题，做到不利大局稳定的话不说，不利大局稳定的事不做。二，组织各单位党员干部回顾广东的历史经验，让大家都认识到中国不能再乱、广东不能再乱。乱不能给大家带来好处，不能给大家带来希望，也不会促进改革、民主建设事业的发展。三，各级领导，尤其是各级党政领导干部，在目前这样的局势下，更要以党性来回对复杂的形势，带领广大群众，不参加、支持游行，不串联，努力使事态朝着逐步解决问题的方向发展。四，各部门、各单位应千方百计地坚持正常有效的工作，不能自己乱了阵脚。目前广东的各方面工作都在快速运转，有许多工作需要做，要尽量使各项工作少受损失。特别要确保一些关键、要害部门的工作能正常运转，不能出问题。要加强社会治安，严防犯罪分子趁机作案。

四川：上午，召开省委常委会议；下午，召开省级五套班子、省委各部门、各民主党派地方组织、成都地区大专院校负责人会议。政治局委员、省委书记杨汝岱说，"省委常委坚决贯彻执行李鹏、杨尚昆同志的讲话精神，为了把四川的局势稳定下来。防止出现新的问题，当前着重要抓好五件事。"一，各单位要立即组织干部、职工学习座谈李鹏的讲话，学习中要充份摆事实、讲道理，把广大干部职工的认识统一到中央的精神上来。明天省级机关不休息，要组织座谈讨论。二，采取果断而审慎的措施，平息事态，恢复正常的生产、工作和生活秩序。尚在游行、静坐的学生，立即回校上课，并宣布不准上街游行，不准到外地串联。对几天来聚集在成都人民南路广场静坐绝食尚未离去的学生，首先由学校劝说接回校，对坚决不撤离的要强制清场，并对这一地段实行交通管制。公安干警和武警在执行任务时要严守纪律，避免发生冲突，导致新的事端。三，坚决保护广大青年的爱国热情，对他们在学潮中的过度言行以及社会各界声援学生的不恰当言行不予追究，团结大多数。四，各新闻单位的舆论导向，要做好学生和群众的疏导和引导工作，使学潮逐步降温，学校恢复常态。五，广泛开展多渠道、多层次的对话，切实改进党和政府的工作。对青年学生和社会各界提出的清除腐败、推进民主政治、深化改革等要求，要抓紧采取切实措施，赢得民心。

湖南：二十日凌晨，省委常委立即组织学习李鹏讲话。省委书记熊清泉说，"李鹏的讲话和中央所采取的措施，很及时、很重要，是解决当前动乱的有力武器，全省各级党委、政府和广大军民要坚定不移地贯彻执行。最近几天，我省长沙等地也接连发生大规模的示威游行活动，给经济工作和社会治安带来了很多困难和问题，在人民群众中造成极大的思想混乱。常委们一致认为，当前出现的这种动乱决不能任其发展，这种严重情况决不能继续下去了。"为了稳定湖南局势，决定采取四条措施：一，积极做好工作，稳定局势。各级领导班子一定要经得起考验，坚定地同党中央保持一致。要继续稳定学校、稳定工厂、稳定机关、稳定农村，通过艰苦细致的工作，千方百计地缓解各种社会矛盾。二，各级领导班子要搞好分工，组成两套人马，一套抓稳定社会局势工作，一套抓生产指挥。各高校要做好工作，要求学生不要再搞游行活动，由校长出面动员学生复课，同时，做好绝食学生的思想工作，动员他们迅速停止绝食，返回学校。三，确保城市服务部门工作的正常运转，千方百计地保障城市人民生活的正常需要。四，切实维护好社会治安、交通秩序，要求公安部门加强对社会面的控制，严防恶性事件的发生，对打砸抢烧分子采取断然措施，依法惩处，决不手软。

安徽：二十日深夜召开常委会议，上午召开省直机关负责人紧急会议。省委书记卢荣景表示，"中央的决定是非常必要、非常及时的，一定要用李鹏同志的讲话统一思想，统一认识。"并代表省委就贯彻李鹏讲话作了四点部署：一，散会后，大家回去立即召开紧急会议，组织学习李鹏讲话，结合学习人民日报四二六社论、四二九社论，领会精神，统一认识，统一行动，坚决做到在政治上与党中央保持高度一致。二，当务之急是要稳定大局。从现在起，各地、各单位，尤其是高等院校，要千方百计做好工作，教育学生立即停止一切游行活动。广大职工要坚守岗位，忠于职守，维护正常的工作秩序。三，各宣传舆论部门，要严守宣传纪律，及时地、准确地宣传中央的精神，实行正确引导。各种宣传报导都要有利于维护稳定这个大局。四，进一步强化社会治安，做好安全保卫工作。严防犯罪分子趁机进行打砸抢和其他犯罪活动。如果发生打砸抢事件，公安机关一定要采取果断措施，尽可能当场拘捕犯罪分子，并注意现场取证，依法从重从快从严打击并及时公开揭露。

青海：上午，召开省委常委扩大会议，讨论李鹏讲话，并结合青海实际，研究措施，制定对策。省委书记尹克升说，"学生反官倒是爱国行动，推进了民主和法制建设，是应该肯定的。但确实有人利用搞动乱。全省党员干部一定要认真学习李鹏讲话，提高认识，振奋精神，坚守岗位，做好工作，把全省人民的注意力引导到"四化"建设上来。"省长宋瑞祥说，""现在从表园看青海是平静的，但还是有很复杂的思想问题，我们必须做深入细致的思想工作。当前工作的重点是学校，学生的思想工作做好了，工厂、机关的工作就好办一些。"省委常委、政协主席刘枫说，"我拥护李鹏的讲话。这次这么多人卷入动乱，不能怨群众，除了少数人的挑动，主要是官倒、腐败问题没能解决。应该从根本上解决这些问题，才能长治久安。"省纪委书记多巴说，这次卷进去的人很多，过激言论不少。我们一定要严格政策，把过激言论和干坏事的严格区别开来。对坏人打击不能手软，但脑子不能太热。"

宁夏：上午召开区委常委扩大会议。自治区党委书记沈达人代表自治区党委、政府要求自治区五套班子领导人，"在这场关系到党和国家的前途命运的反对动乱的斗争中，一定要立场坚定、旗帜鲜明，在思想上、行动上、组织上与党中央保持高度一致。"沈达人要求：我们一定要看到这场斗争的艰巨性。从某种意义上讲，结束目前的动乱局面并不特别困难，而要真正解决人们的思想问题，在思想上转过弯子，则是十分艰巨的任务。现在的问题不仅仅是学生，也不仅仅是教师，而且涉及到文化界、新闻界、科技界甚至我们的党政机关。这一段，从上到下把人们的思想都搞乱了，不下大功夫整治不行。我们要有长期斗争的思想准备，要有针对性地帮助大家提高认识。对一吐重点学校和重点单位，尤其要注意做好工作，组织好他们的学习。宁夏大学、宁夏教育学院和电视大学目前仍在罢课的学生，要无条件地复课。原定计划中与学生对话的工作，仍要继续进行，并尽量解决学生们在对话中提出的实际问题，以稳定学生情绪，切实改进党和政府的工作。常委会议后，自治区党委一几即向各地发出了学习李鹏、杨尚昆讲话的"紧急通知"。

贵州：二十日凌晨组织省委常委学习李鹏讲话，早晨通知省五套班子负责人共同学习，并以省委名义发出紧急通知，要求省直各部门、各地、州、市组织群众收听、收看和学习。省委书记刘正威表态．坚决拥护党中央制止动乱的精神，尽快恢复正常的教学秩序，维护安定团结的政治局西。"刘正威说，"我是赞成党中央采取措施制止动乱的。这对维护生产、生活正常秩序和稳定整个局势有好处，对维护社会治安有好处。我们省一直在向灾区调粮，如果再不采取果断措施，交通受阻，灾区的粮调不进去，问题就难办了。这并不意味着不要民主，有问题可以在党内解决，可以在民主、法制的轨道上来解决。"


海外留学人员抗议

北京发布实施戒严的消息后，海外留学生掀起了强烈的抗议活动，纷纷谴责李鹏的讲话，反对在北京实行戒严。兹摘录中国驻美、加、瑞典大使馆当天发回的报告。

美国：二十日上午，约有五千名旅美中国留学生和访问学者从全美各地星夜赴到华盛顿的杜邦环形道公园，举行集会，反对在北京市区进行戒严。会上，072学生代表宣读了中国留美学生学者联谊会全美联合会发表的《告全国同胞书》。这份文告说，在美国的四万名留学生和访问学者，对国内学友的壮举"深感钦佩与骄傲，并给予坚决的、无条件的声援"。"李鹏的讲话违背事实，违背民意，其结果只能是真正的动乱。"我们代表全体留美学者学生紧急呼吁：坚决反对军事管制，坚决反对镇压爱国民主运动。李鹏应立即辞职，立即让赵紫阳同志主持中央工作。政府应立即与广大学生和人民群众进行公开的、直接的、平等的对话，接受学生和人民群众的合理要求"，呼吁解放军保护人民，绝不能把枪口对准抚养你们的父老兄弟姐妹"。中午十二时整，这些来自全美五十八所大学的学生和学者在学生联谊会的组织下，由鲜艳的五星红旗引路排着整齐的队伍，举着"打倒贪官污吏"、"救救孩子"、"救救中国"、"实行新闻自由"等标语，高唱《国际歌》和《国歌》，举行了示威游行。游行队伍来到中国驻美大使馆门前，高呼"人民万岁！""中华民族万岁！"的口号。学生代表、耶鲁大学学生黄振东向大使馆递交了《告全国同胞书》。参加这次游行和集会的还有旅美台湾学生联合会代表及香港学生代表。这次活动的参加者心情悲愤，情绪激动，不少人眼含热泪，表示无论如何也不能理解政府动用军队镇压学生和人民群众的行动。当天，中国留学人员还在中国驻纽约、旧金山、洛杉矶、休斯顿等地的总领馆门前举行了类似的示威活动。

加拿大：今天上午十时，二百五十多名来自蒙特利尔市的中国留学生，分坐四辆大客车来到大使馆门前，同等候在那里的二百多名渥太华留学生汇合。学生们举着横幅、标语，高呼："反对军管！""反对专制，要求民主！"坚决支持国内学生民主运动！"等。一些"学生还登"使馆前的门柱，发表演说，要求政府取消强加在学生运动头上的罪名，与学生进行真诚对话，并严惩贪官污吏，确保新闻自由和公民结社自由。这是一个多月来，留学加拿大的中国学生在渥太华举行的最大规模的一次示威抗议活动。当地的电台、电视台、报社和通讯社的记者都到场采访。学生代表向大使馆递交了致政府和人大的公开信。随后，游行队伍步行五、六公里由大使馆来到加拿大议会山，进行游行示威。晚上，渥太华的留学生还将举行集会、演讲和募捐活动。十九日，在万里访问的多伦多，二百多名中国留学生到省督府请愿，要求见万里。随万里访问的人大新闻局局长张虎生和总领事夏仲成出面接受了学生的请愿书。请愿书要求万里中断对加拿大的访问，立即回国处理国事。接着，学生代表又来到总领馆，要求对话。教育领事与六名学生代表进行了一个多小时的会谈。在西部的维多利亚大学，全体中国留学生和部份外国学生约二百多人发表一项声明，提出以下要求：坚决支持北京百万人民争取自由和民主的爱国运动；强烈反对中共当局在北京实行戒严；进京部队应立即撤离市区；决不允许镇压手无寸铁的爱国学生；必须保证言论自由、新闻自由、游行自由和罢工自由等基本人权。


新建网页 20

"审慎评判中国戒严"

当天，送达的四十五份海外报导，绝大部份是从北京发出的关于戒严情况的报导，也有一些是评判戒严的。现将有关报导综述如下。一，美国政府采取审慎的态度。美联社二十日的电文称"在被问及对北京戒严的态度时，美国国务卿同克采取了一种谨慎的态度。他说，"我认为，中华人民共和国出现重大的不稳定是不符合美国最高利益的，就像我认为苏联出现重大的不稳定不符合美国最高利益一样。"当记者问到美国为什么不鼓励学生时，贝克说，"我认为，我们应该表示我们是支持言论自由、民主化和集会自由的。我们也正在这样做。我认为，我们无论如何也不应被人看作是在以某种方式煽动闹事，我们的反应必须恰如其分。"在被问及如果发生镇压学生的事情时，贝克回答，"这完全是一个假设性的问题。诸位显然能理解为什么我不予回答。"白宫发言人菲茨沃特说，"（中国）最近几天发生的示威表明，人们依然强烈渴望改革。"、我们对下令采取军事行动表示遗憾。""我们对过去一整天无法从北京自由发消息表示关注。我们希望中国近几年来取得的进展保持下去并得到进一步发展。"、"局势仍然捉摸不定。双方都采取了克制态度，我们呼吁继续保持克制。我们仍希望政府与学生之间进行对话。"在华盛顿，国务院的一个监听小组正密切监视着中国事态的发展。

二，戒严失败。德《斯图加特报》的社论称"目前，日益令人生疑的是，对反对派采用武力行动是否足以结束这场运动。必须承认，邓让人镇压学生运动是一种错误决定。因此，邓和他周围那些强有力的人物做出的其他决定也令人怀疑，不得不重新给予评价。在抗议活动如此广泛的情况下邓肯定担心，中国党领导即使作出让步也无法重新控制国内政治形势的进一步发展。所以采取最后一着：动用军队。"法新社电称："北京的戒严令的失败是显而易见的。各种消息一致说，由于数百万市民走上街头示威抗议，军队后撤了。一位外交官估计说，、动用军队的政府越来越没有威信了。除非形势发生突变（如果保守派命令军队开枪的话），否则形势就会朝着政治解决的方向发展。"到目前为止，军队的态度还只限于停在路障前。他们在民众的掌声中后撤了。"英国《每日电讯报》称，"虽然党内至少有一部份人决定采取强硬做法，这是要冒很大风险的政策。"德《世界报》社论称，"中国领导宣布的在北京实行战时动员法和向部队发出的恢复安定和秩序的命令，对它本身是个不幸的决定。一种基本上是和平的抗议运动变成了一种对国家政权的公开造反。"《日本经济新闻》当天报导通产省的意见认为，"如果强硬姿态发展成为政治镇压，美国和欧洲各国就可能对经济合作和民间企业的活动刹车。此外，日本企业家的心会凉下来，在对华投资方面产生影响。中国可能因为政治混乱加剧而放慢速度。"意大利三家国家电视台全都把李鹏宣布戒严的消息放在《晚间新闻联播》节目的头条并配发评论，"对军队介入深表不安和担心"。意大利共产党"对中国目前的局势感到不安。中国在面临众多压力的情况下，应当通过政治方式、而要避免使用武力或军队干涉的做法"。"如果出现军队镇压这场群众运动，中国将倒退很多年"。

三，领导层改组已不可避免。英《每日电讯报》题为"镇压动乱打破了北京统治者脆弱的团结一致"的文章指出："主张改革与保守的中国共产党领导人脆弱的联盟昨晚在宣布对北京示威者进行镇压之后已经分崩离析。""中国党的政治局和中央委员会的彻底改组看来已不可避免。""争夺高层政治权力的内部斗争也许还会为某些领导人可能以"稳定"、"可靠"的姿态出现创造机会。""已经发展的事态表明，总理李鹏和党的领导人赵紫阳不再可能长期共事。然而，现在的主动权操在李的手中。"法新社报导称，"反对动用军队的赵紫阳在李鹏的有力打击下受到了排斥。但是他的辞职仍然没有正式化。""一切迹象表明，大规模的较量已经开始，或者国家的最高领导机构作出带有激进色彩的保证，或者发生流血事件。""外交官和分析家认为，赵紫阳现在比任何时候更是唯一能解决问题的人物。"德《世界报》的"中国人把赵拥为他们的新的英雄"的文章称，赵在党内最后未能胜过强硬措施的主张者，其很大一部份原因可能在于大学生在戈尔巴乔夫访问北京期间使党和政府受到了屈辱。然而，中国领导所受到的这种屈辱同用武力镇压反抗可能造成的巨大损害相比简直是微不足道的。""现在，中国居民把赵紫阳拥为他们的新的英雄。大概只有在他的领导下才能在中国重新创造一种稳定而有秩序的气氛，这种气氛是实现国家现代化的必不可少的前提。"


北京传言四起

部队被围堵在郊外或街头以后，在北京市民和广大学生中造成了极大的、心理恐慌。整个北京笼罩在一片恐怖之中，各种传言四起。以下综述安全部二十一日当天送达的材料。

早晨七时左右，一辆军人列车驶进北京站，一群学生围上前去，向士兵介绍北京戒严情况，很多学生泪流满面，不少学生和群众将香烟、食品和凉开水等送上列车。学生反映，"战士们只知道来北京是来值勤的。"在丰台、劲松、六里桥、车道沟等地，不时有学生和群众向被围困的解放军战士进行宣讲。在车道沟，一位中年干部模样的人对解放军大声叫喊：戒严令宣布一昼夜了，北京城并没有戒严，戒严令自动失效了。你们看到了吧，你们听到了吧，现在到底是谁在给谁戒严。"一位大学生问坐在驾驶室里的解放军："你们干什么来了？"解放军低头不语。一位自称为教师的女士说："你们可千万不要把枪口对准人民、对准学生，这次学生运动是爱国的运动。"一位少校说："我们是来维护秩序的。我们决不会把枪口对准市民，请您放心。"在被堵的军车面前，不时有群众和学生挥着"掉转枪口"、"全民截兵"、"人民热爱子弟兵"、"军民一家人"等标语。一些大学生领唱，接着由群众跟着为解放军战士歌唱"血染的风采"，"如果是这样，你不要悲哀，共和国的旗帜上，有我们血染的风采"。解放军军纪严格，军容整齐，上厕所等都以班为单位出去，市民和学生也主动让开道，并有人为他们引路。看起来，市民、学生与解放军战士的气氛比较融洽。

北京各高校学生受部队要进驻高校的流言影响，纷纷在学校周围的路口设置路障和检查站，查验过往车辆；各高校门口，都设立了由学生自己组织的门岗，查验进校门人员的证件。北京大学、人民大学、北京师范大学等校学生自治组织的广播站，昼夜不停地发布有关戒严的消息，转播"美国之音"。在北京各个高校，广播或传播很广的流言，主要有："万里、邓颖超、徐向前、聂荣臻支持学生运动"，徐向前说，"谁向老百姓开枪，我把谁枪毙！""本来今天凌晨二点戒严部队要行动，由于老帅和邓大姐都反对，行动未成"，"万里从加拿大来电，称李鹏讲话不符合宪法"，"上海市政府已声明脱离现政府，十个省市已响应"，"中办一位副主任在天安门广场对学生说，你们再坚持两天，等万里回来和赵紫阳一起，打倒邓小平和李鹏"，晋钢工人给中央下了一个通令，内容是如果二十四小时内不答覆学生的两条要求，二十二万工人就要罢工，上街声援学生"等等。

长安街上，仍然人来人往，川流不息，每一个路口都有几十位市民和学生把守。他们设置路障，高呼口号，不时有游行队伍从长安街上经过，他们予以鼓掌或欢呼，显得并不完全处于无政府状态。在西单、王府井这些繁华地段，有不少大学生组成的宣传队员，每当一辆汽车通过，他们就上前递送传单。在民族文化宫前，有十来个学生轮流向街头群众进行演讲，他们嗓子沙哑，神情严肃，约有一、二百名行人驻足聆听。新华门前，二百多名学生席地静坐，一名学生站在平板车上拿着手提喇叭进行讲演，"根据国际惯例，戒严令下达二十四小时未发生效力，政府就会倒台---现在，我们已经坚持了三十多个小时，这就是一个巨大的胜利，这显示了人民的力量。"在天安门西侧的北京二十八中学附近，拉着两个醒目的横幅，一个写着"北京市民自治联合会"，另一个写着"首都工人纠察队"

天安门广场，整个白天约有十万人，晚七时以后，广场人数增至三十多万人。白天广场人数减少的主要原因有：白天学生经过昨天一天一宿未睡，大部份北京学生回校休息。二是阳光曝晒，许多学生躲到广场两侧树荫底下休息。三是一部份学生到市郊阻拦军车。当天的游行人数不多。上午十时左右，广场上出现一个打着"市民自治会"旗帜的二、三百人的自行车游行队伍；下午五时，这个队伍再次出现在天安门广场时，已有上千人。"学运之声"广播站不时广播学生对付部队进入广场后的办法，并称，"一定要保持最大克制，千万不能动手，要坚持和平请愿"，并不断播放"美国之音"的广播。下午三时许，在新华门至天安门广场一带，发现一张广为散发的传单，传单上写着："昨晚三0九医院附近，从石景山方向来的两车解放军和一车防暴警察被拦住，此为六十五军。立水桥军队与学生发生冲突，少数人受伤，两名女学生被送往五0二医院。原在清河附近的六百名军人受阻后回去。在香格里拉饭店附近阻拦军车的群众、学生与士兵举行联欢。昨晚，清华大学西门，学生与市民阻止了军队向市区推进。"在前门，一名学生用高音喇叭向过往行人发布说，绝食的学生中已有一名女学生于十九日死亡，还有一名男学生于二十日死亡。"他还说，现在已经有一批解放军便衣混入北京城和天安门广场，要广大市民千万提高警惕。"傍晚时分，天安门广场人数激增。好多学生和群众说，部队总是在黑暗中行动，所以，我们要来保卫天安门，保卫我们已经取得的成果。"约七时十五分，一支写着"北京市民敢死队"横幅的队伍进入广场。

据了解，当天下午，市高自联召集各校自治会头头开会，研究下一步如何行动的问题。在撤不撤离天安门广场的问题上，争论得十分激烈。最后的投票结果是：三十二票赞成撤离，十四票反对撤离，二票弃权。根据少数服从多数的原则决定撤离，并提出了撤离天安门广场的口号："拥护党内改革派，打倒党内保守派"；撤离的方式是："游行、宣传、回校后继续罢课。"但是，晚上，"高同自联"各校代表又在纪念碑北侧召开紧急会议，王丹主持会议，对撤离天安门广场一事进行否决。有消息说，"知识界今天上午开会，一致决定坚决支持在天安门广场上的学生，坚决同李鹏伪政权斗争到底。"随后，"高自联"宣传部举行记者招待会，"学运之声"还广播了王丹的讲话，说，"队伍坚决不撤，各校整理队伍。"


关于

关于"幕后黑手"的报告

戒严部队被北京市民和学生围堵在街头和郊外，针对这一情况，根据杨尚昆、刘华清的指示，二十一日，戒严部队指挥部发布了发布"告北京市民书"，特别强调了以下四点：

一，"中国人民解放军是中国共产党领导下的人民军队，是人民的子弟兵。"发布部队执行戒严任务，完全是为了维护首都治安，恢复正常秩序。决不是对付爱国学生的。"二，"戒严部队在执行任务过程中，受到一些阻挡。部队从大局出发，采取了最大的克制态度，广大人民群众也从各方面给予了配合。目前，首都的秩序仍然处于十分混乱的状态，交通中断，某些商品供应短缺，治安形势有可能进一步恶化，人民群众深感不安和忧虑。戒严部队必须坚决执行政府的法令，我们有责任采取各种有效措施扭转这种局面。对于极少数搞打、砸、抢、烧的犯罪分我们将根据法律，按照首都人民包括爱国学生的意愿，采取坚决措施予以处置。希望广大爱国学生和社会各界人士能够充份理解，并给予大力支持和协助。"三，"广大人民群众关于惩治"官倒"，反对腐败，推进社会主义民主和法制建设的要求，人民解放军给予坚决的支持。""我们相信党和政府会代表人民的意志，采取有力措施，在民主和法制的轨道上解决各种现实问题。"

四，"执行戒严任务的部队，将严格遵守各项纪律，并在部队中展开。热爱首都，热爱首都人民，热爱青年学生。的教育，发扬我军勤政爱民的光荣传统，反对任何有损军民之间鱼水感情之间的言行，以实际行动维护国家和人民的根本利益。"

这个"告市民书"的基调与市民、学生想象中的戒严样子形成了鲜明的对照，因此，社会各界对此反应良好，认为普遍能够接受。再加上一些市民、学生已经与解放军进行了面对面的接触，认为解放军也是年轻人，也是人民的子弟，因此，激烈对抗的情绪相对减弱了。市民、学生普遍认为，"解放军没有错，错的是下达戒严令的政府！"

当晚二十二时，安全部向中南海的报告，提供了一个特别引起李鹏注意的消息。李鹏当即批示给代表他联络公安、安全、司法等部门的罗干："罗干同志，请嘱有关部门密切注意这个组织的动向。不要打草惊蛇。"现将这个报告全文照录如下。

据可靠消息：今天下午，北京社会经济科学研究所所长陈子明、副所长王军涛等人在北京师范大学召开六个分指挥部人员参加的秘密会议。参加的人员中有来自国家体改所、社会科学院、中信公司研究所等单位的，还有北大、北师大等学生自治组织的成员。会议决定这个名为自发性松散组织的指挥中心，一天换一个地方，以免暴露目标，最安全的是能进入到部队高级干部住宅办公，为安全起见，一些指挥人员要少公开露面，并确定以密码等方法作为成员间联络的手段；组织专门舆论工作班子，编辑《李鹏其人》材料，创办民间报纸。据知情者透露，自四月下旬以来，陈子明、王军涛等人一直在幕后进行策划，并与高自联头头王丹等人有过多次接触。北大学生自治会的成立、北京高校学生自治联合会的成立、让学生在戈尔巴乔夫来访之际到天安门进行绝食，都由陈、王等人的幕后策划有关，王军涛利用自己是北大毕业生的身份，更能获得北大自治会一些成员的信任。据悉，这个研究所不仅向天安门广场的学生组织成员提供经费，还经常召集一些激进知识分子召开各种会议。有关部门将密切监视他们的动向。


新建网页 24

"八老会议"

二十一日晚，邓小平、陈云、李先念、彭真、邓颖超、杨尚昆、薄一波、王震在邓小平家开会，这是一九八九年中共党内名符其实的最高八位元老，外界称之为"八老"。当时，徐向前、聂荣臻两位元帅虽然健在，资历也不亚于上述八位，但早已不闻政治了。所以，真正的超级元老，没有参与整个决策的唯有两位老帅。现根据会议纪录予以综述。

自五月十九日起，中南海和中央领导人住地的安全保卫得到了明显加强。"八老"中，邓小平、彭真、杨尚昆、王震四位住中南海附近，陈云、李先念、邓颖超、薄一波住中南海，戒严时杨尚昆经李鹏劝说"从工作大局出发"，也搬进了中南海。在中南海，以及未入住中南海的元老们的住宅，警力都比原先加强一倍，都架设了轻机枪，备放了扎车胎的带刺钢板。中南海的新华门内侧沿南海和瀛台一带都部署了部队，这些都是按照常规部署的，为的是"以防万一"。令邓小平等元老们宽心的是，他们掌握着军队，尽管赵紫阳竭力反对戒严，但赵不直接掌握军队，并且赵紫阳的家也在中南海，一举一动可以一目了然，所以并不感到赵紫阳对他们有什么安全上的威胁，更不存在外界传说戒严期间中共元老行踪不定，都躲到西山或外地去了的说法。"八老"能在邓家开会，表明了他们对自己的安全是绝对放心的。会议一开始，邓小平就说："目前的局势大家都看到了，戒严了秩序也没有好转。这倒不是因为我们出不了手，而是党内的分歧把本来应该早就解决的事件耽搁了，以至事情越闹越大，局势难以收拾。要是没有我们今天在座的，连事件的性质都定不下来。这次事件爆发出来，很值得我们思索，也许会使坏事变好事。现在，这些主张搞动乱的人已经在台前得到了充份暴露，他们与国外勾结，连台湾的国民党都想插手这件事，他们的目的就是要颠覆我们的党、颠覆我们的国家、否定社会主义、搞垮我们好不容易建立起来的良好的改革开放局面。现在，有很多人的思想都被搞乱了，党和国家的确面临生死存亡的关头。在这个问题上，赵紫阳固执己见，负有不可推卸的责任。他连中央政治局常委决定的党政军大会都不参加，总书记不去，人家马上就看出了问题，这就把中央常委的不同看法统统暴露出来了，他是严格想把我们与他划开一条线来，表明他的立场。所以，我们不能不谈赵紫阳的问题。"

李先念："我老早就说，问题出在党内，党内有两个司令部。赵紫阳就属于另一个司令部，现在就要揭这个底、挖这个根子，否则党内思想统一不了。从四二六社论一出来，赵紫阳就开始反对这个定性，一直认为不是动乱。他是一步一步有目的走的。他的亚行讲话，我一听就感到气味不对，（从外地）赶回来。与戈尔巴乔夫谈话，更把小平同志给出卖了，这不是有意是什么？为什么早不讲，晚不讲，偏在这个时候讲？让学生和老百姓都把矛头对准小平同志。他在天安门广场对学生的讲话，像不像个总书记的样子，什么叫"我老了，无所谓了"？北京戒严这么重要的会，他作为总书记可以请病假，又不是病得卧床不起了，他是有意制造党内分裂。他反对在北京戒严，有他的政治目的，就是要迫使我们这些老家伙交权、下台，搞他的资产阶级自由化这一套。有我们这些老家伙在，他束手束脚，搞不了。赵紫阳已不适合担任总书记。"

王震："赵紫阳这个人，早就不把我们这些人放在眼里，小平同志这么扶持他、培养他，他都要反对。去年红极一时的那个电视片《河殇》，就是为赵紫阳树碑立传的，电视里没有小平同志的镜头，只有他赵紫阳的镜头，我当初就反对。什么蓝色文明、海洋文明？实在是强盗文明、强盗逻辑!这样的电视片都可以放，还放两遍，明摆着不是给赵紫阳搞个人崇拜是什么？这次学生搞动乱，早就应该收拾他们了。毛主席在的时候，学生敢吗？我跟小平同志报告，说怎么不下决心呢？小平同志说，要看一看。我们看什么，不就是看他的表现。他倒好，以为天下老子第一，他不采取措施。反而反对我们，反对戒严。他就是要把我们这些老家伙赶下台。我们没有亏待他，是他自己要跟我们过不去，他下台是他自己找的。谁叫他搞资产阶级自由化。还有胡启立，他抓这个新闻舆论抓得不牢靠，还反对戒严，也应该撤掉。"

邓颖超："赵紫阳同志在这次运动中的表现犹豫，不执行中央政治局常委的决定，犯了组织纪律方面的错误。现在，社会上都把他当作一位改革家，是改革派。但他不谦虚。事实上这些改革方案是党的集体智慧的结晶，不应该算在他的头上。这些改革方案很多是小平、陈云、先念同志你们定的，他只是执行。李鹏对我说，他今年作《政府工作报告》，在讲政府工作失误时，想写一段过去的话，到赵紫阳同志那里却通不过，结果把失误统统算成是现在的。"

邓小平插话："这些乱子，不是去年开始才有的，是三年以前就很明白的，五年以前就出现了的。算账也有他的一份。"

邓颖超继续："党的总书记应该虚怀若谷、承担责任。这次事件表明，赵紫阳同志不适合当党的总书记。"

彭真："我同意大家的意见，应该重新考虑总书记的人选。"

杨尚昆："在这件事情上，赵紫阳的确犯有严重的组织纪律方面的错误，胡启立的思想也与中央的意见不统一。但我个人意见，还是从大局出发，团结为主。何况现在这个时候更换总书记不是时候，可以让赵紫阳作检讨。常委的班子还是要避免大的改动，国外总说我们这派那派，希望我们内部闹不团结。现在就已经开始大造舆论了。"

邓小平："什么叫独立性，看外国人的脸色行事？造谣也好，挑拨也好，国际舆论让他去好了。过去两个总书记都没有站住，并不是选的时候不合格。选的时候没有错，但后来他们都在根本问题上，就是在坚持四项基本原则的问题上栽了大跟头。四个坚持中最核心的是党的领导和社会主义。四个坚持的对立面是资产阶级自由化。坚持四项基本原则，反对资产阶级自由化，这些年来每年我们在座的都讲过多次，但他们就是没有很好执行。在这次动乱中赵紫阳暴露了出来，明显地站在动乱一边，实际上在搞分裂，分裂党，支持动乱。好在有我们在，还能压压阵。赵紫阳怂恿动乱，没有不换的道理，胡启立也不适合再当常委。不换，怎么向全党交代？他们不能成为全党的榜样。只要党的十一届三中全会以来的路线、方针、政策不改变，只要坚持我们的"一个中心，两个基本点"，我看换班子没有什么大不了的。当然，常委的班子首先应该是一个团结的班子，能担任常委的同志，政治觉悟要高，工作能力要强，思想品质要好，要善于团结人。一个常委班子如果是团结的班子，努力工作的班子，就能够成为全党的榜样。陈云同志，请您谈点意见。"

陈云："大家谈了很多关于赵紫阳同志的看法，我同意小平同志的意见。赵紫阳、胡启立不适合再当常委。新的总书记，新的常委班子成员在政治上首先要旗帜鲜明、态度坚决、党性原则强；要能虚心倾听各方面的意见，不偏激，不主观，工作协调能力强；要学马列，懂理论，知识面广，工作实绩要好；要有良好的形像，各方面都能接受，能统领民心，稳定、可靠。先念同志跟我讲过，上海的江泽民同志是一个比较合适的人选。我到上海几次，他都与我见面，给我的印象是为人谦虚，党性原则强，知识面也很广，在上海人缘不错。"

李先念，"我虽与江泽民同志没有太多的接触，但这个人给我的印象是不错。我记得，一九八七年初那次闹学潮，工作做得最好的是上海，江泽民自己到大学与学生辩论，有理有据，工作做得主动，做在中央前头，很有头脑。这次我观察了一下，四二六社论发表后，最早采取措施贯彻中央精神的还是上海，江害民第二天就召开万人以上干部大会，把那个《世界经济导报》整顿了，不简单！当初做出这样的举动要承受很大的社会压力，但他顶得住，不退让，坚持原则！中央党政军大会部署戒严后，第一个向中央表态的又是上海，这种坚决态度，难得。所以，从政治上、党性上看，江泽民这方面有一贯性。当然，江泽民抓经济工作也有一套，这几年上海的经济工作基础打得不错，我听过几次他谈上海的规划，谈得很透，有一套。还有，江泽民形像不错，年富力强。我同意他为总书记的人选。"

王震："土泽民没有中央工作经验。总书记应该从常委当中产生。李鹏同志可以当总书记嘛。他在这次反对动乱中的表现很好嘛，大家都看见了的上"

彭真："万里同志有丰富的工作经验。既在地方干过，又在中央干，熟悉全国情况，现在又抓法制建设，在广大干部群众中有威望，拿得起来。"

陈云："万里同志年纪较大，本来安排他去人大就有退居二线的意思。我建议，在常委人选"，能否考虑宋平同志参加进来。他接任组织部长后，干部路线上抓得还是很有成绩的。这方面，薄老比我有资格。"

薄一波："宋平同志搞计划出身，工作非常认真细致，在省部级干部的考察、培养与任用上，做了非常深入的工作，组织系统的同志对他评价很高。他对自己要求严，组织纪律性强。这次事件，他的态度是非常鲜明的，我同意陈云同志的建议。"

杨尚昆："总书记可以考虑从现有常委中产生。现在各方面都把矛头对准李鹏同志，反对他的呼声很高，如果提议由李鹏同志担任总书记，党内会有很大的压力。乔石同志年富力强，他是目前常委中在中央各要职部门担任工作最多的一位，当过组织部长、党校校长、中办主任、政法委书记、中纪委书记，还担任过一段时间的副总理，长期在书记处工作，熟悉中央机关情况。为人清廉，工作能力强，在中央机关有威信。我提议乔石为总书记人选。"

邓小平："总书记要敢于承担责任，勇于表明态度，旗帜鲜明。天津的李瑞环有干劲、有魄力、有思想，善于做群众的思想政治工作，善于化解各种矛盾，很适合做宣传鼓动工作。我跟他谈过几次，别看他木匠出身，劳动模范的帽子一直戴在他的头上。其实这个人很有思想，他懂哲学，并能活学活用。这个人敢于坚持原则，经济工作也做得出色。这几年天津的市政建设、引水工程在全国都是响当当的。李瑞环算得上是一个实干家，在天津有口皆碑，天津老百姓、心目中威望高得很。常委中应该象有李瑞环这样干实事的人，这样群众才会服气，才会知道中央在坚持改革开放、加强经济建设方面是一贯的，才不会在群众中造成很大的思想混乱。他是常委的一个合适人选。"

邓颖超："我对李瑞环这个人印象不错。共产党的领导人应该要有亲民思想，心里时时刻刻装着老百姓，千万不要忘记为人民服务的宗旨，一定要有高远的思想境界。"

李先念："总书记的人选、常委的人选，我建议是不是再酝酿、考虑一下，考虑得越周到、越全面，对党的事业、对国家的前途就越有利。"

邓小平："我同意先念同志意见。这几天我们大家都考虑一下，进行反复比较。待考虑成熟后，再正式向政治局正式提出我们的意见，并建议召开中央全会。"

陈云："我同意。"

彭真："社会各界要求万里回国的呼声很强烈，还有人想期待万里回来解决问题。我看，万里继续在美国访问不妥，对中央对万里本人都会有压力。一下子回来也不是很策略。"

薄一波："可以让万里先回国，但不忙于先回北京。可以先到上海嘛。"李先念："这个办法好。一定要让万里了解事情发展的真相。到上海，可以由土泽民做工作。"

陈云："小平同志的看法呢？"邓小平点头。

邓颖超："最近一些天来，我不断收到各方面的来信、来电，向我反映北京和全国一些地区的情况，希望我出来说句话。虽然我已经退下来了，但是我还是想为党做点事，表个态。听说现在社会上对戒严，各种谣言很多。说中央有两派，一派支持戒严，一派坚决反对。为此，我心里非常焦急，准备给北京的学生和市民写一封信，希望他们相信党和政府，爱护人民解放军。我希望我们大家都能做一些力所能及的工作，尽快把当前的事态平自心下来。"邓小平："邓大姐想得很周到，我们都要向你学习。这几天，我们在座的，通过适当方式向社会各界表明态度，支持解放军，支持戒严行动，有必要。我为我们还能为党和国家做些事情感到欣慰。关于赵紫阳、胡启立，还有书记处另两位成员的问题，如果大家同意的话，可以先停职，具体决定由中央全会作出。我建议中央政治局常委要立即召开党政军领导人打招呼会议，以稳定人心，统一思想。"

陈云："我完全同意。打招呼会议可以先不向党外副委员长、副主席传达。"

这个纯粹由最高级元老参加的第一次会议，决定撤换赵紫阳总书记、胡启立常委的职务，并于二十二日起停止工作，正式决定由四中全会做出；同时提出了新的总书记和常委的酝酿人选；并作出了让万里回国不回京的重大决定。按照常理，总书记的人选应从常委中依序递进，胡耀邦下台时，作为总理的赵紫阳就是当然的总书记，即使是中共元老，在这个问题上当初也没有人明确反对意见。如果比照胡耀邦的那一次，这次在明确赵紫阳下台后，李鹏接任总书记应是顺利成章之事。然而，具有讽刺意义的是，李鹏的名字，不仅邓小平不提，连陈云、李先念都出人意料地将其弃之一边，只有王震一个人提名，当初竭力推荐李鹏出任总理并做了大量游说工作的邓颖超此刻更不发表关于李鹏的任何意见。关键时刻，元老们最欣赏的两条："革命先辈的后代"、"听话，极其尊重老同志"怎么不起一点作用了？现有常委中为元老们冲锋陷阵最积极的、最不折不扣执行戒严命令的李鹏怎么在出任总书记问题上得不到元老们支持？除了李鹏工作能力不令元老们满意外，最主要的还是杨尚昆说的那句话，李鹏的民愤太大，当总书记难以服众。


两位元帅与八位上将表态

徐向前、聂荣臻两位元帅，自邓小平复出主持工作以后，就很少参与政治了，就在家颐养天年，这除了他们身体原因外，主要的是政治观点上有不同看法。

徐向前，与华国锋同乡，是华国锋最敬重的长辈和有力支持者。自邓小平复出、华国锋被迫辞去中共中央主席、国务院总理以后，徐就不再主动过问政治，徐向前一直强调"人要诚信"，他对邓小平为了出来工作给华国锋并中共中央写保证书，以后又逼迫华国锋下台的行为极有意见，认为邓小平"会耍手腕，合不来"

聂荣臻，是胡耀邦最敬重的长辈和朋友，对逼迫胡耀邦辞职，聂荣臻一直持保留意见，是胡辞职后经常走动的一位元老，也像徐向前一样对政治不再感兴趣。徐、聂对军队和人民的影响力完全体现在他们的"余威"上，因为他们是中国仅存的两位元帅。在如何处理这次学潮的问题上，徐、聂二人的意见是一致的，他们主张温和的解决办法，认为冷静、理智、克制的态度有利于问题的解决。

当洪学智、杨白冰等向两位元帅分别通报决定在北京实施戒严的消息时，徐向前先是一声不吭，后来总算表了一句态．"但愿绝对不是冲学生来的。"聂荣臻的回答市"绝对不要发生流血事件。"

二十一日晚七时，中国科技大学朱忠之、罗志强等十一名学生来到聂荣臻住地，请求得到聂荣臻的接见，并向秘书递交了一封给聂荣臻的信：

敬爱的聂帅：今天下午李鹏主持会议作出四点决定：一，这次学生爱国运动的定性为动乱；二，不惜用二十天时间镇压天安门广场上的二十万大学生；三，腾出首都各大监狱；四，明晨五点所有环卫工人上班清扫天安门广场。消息千真万确，部队已调署完毕，情况万分危急。请求聂帅从天安门广场上二百万市民、二十万学生的性命着想，出来说句公道话、表态，并恳求聂帅立即回答。我们在门外等您！有可能的话请聂帅务必于今晚到天安门广场看望群众和学生。

聂荣臻听秘书念完信后，要秘书立即向中央办公厅和国务院办公厅查证此事。随后，聂荣臻由秘书向科大学生转述以下意见。聂荣臻说，"一，这四条纯属谣言，请同学们不要轻信；二，军队到北京来，实施戒严，完全是为了维护首都的社会秩序和安定。希望同学们协助解放军做好这一工作；三，希望同学们为了国家尊严、首都的秩序、市民的生活、自己的健康和学习，能尽快撤离天安门广场。希望科大同学带个头，返校复课。"

当晚九时左右，中国科技大学的七名学生又来到徐向前住地，渴望得到徐向前的接见。徐向前住地的工作人员接待了他们。学生代表通报了与在聂荣臻元帅处相同的情况，请求徐向前说句话。徐向前住地工作人员答覆说，"部队执行戒严任务是为了恢复首都的正常秩序，维护安定团结的局面，绝不是针对学生来的。部队的同志决不愿意发生流血事件，并会采取一切措施来避免，请你们不要听信谣言。希望同学们尽快返校复课，以理智态度协助政府平自心事态。"工作人员将答覆意见报告徐向前，徐向前表示同意。

第二天，新华社发布了两位老帅就北京戒严向学生表态的消息，并在《人民日报》第一版刊登。

对于这次戒严行动，中共元老和中央政治局常委在决策时，除了向徐向前、聂荣臻两位元帅及时徵求过关于戒严的决策外，并没有事先徵求过军中一些老资格将军的意见。事实行，一个多月的北京学潮，那些老将军通过身边的亲属、秘书的介绍，以及每天从中央有关部门报送的一些材料中，他们或多或少已经了解了这次学潮，他们还收到过很多大学生的请求信，其中有些将军的子、孙们还去天安门声援过，所以一些老将军对这次学潮或多或少有好感，持同情并支持的态度。于是，就发生了赫赫有名的八名老军头二十日联名致信邓小平并中央军委的事情。

这封信的起因是：十九日下午，这些军中元老各自接到中共中央办公厅、中央军委办公厅的紧急通知，向他们通报了即将在北京实行戒严的消息。这突如其来的行动使北京的局势一下子变得严峻起来，还有，事先没有徵求他们这些部队老前辈意见的屈辱感更触动了他们的心。于是，王平、叶飞、张爱萍、萧克、杨得志、陈再道、宋时轮、李聚奎八名上将联名写信给邓小平和中央军委。据中央军委办公厅报告，信中只有一句话，"请求军队不要进城，不要在北京实行戒严。"得到八上将的信件后，邓小平、杨尚昆要求杨白冰、迟浩田等立即分头登门拜访，向八上将说明情况，杨尚昆还专门给萧克、杨得志等打了电话。八上将之事终于及时平息了。


海外留学生抗议

自二十一日起，一个引人注目的特点是，海外留学生的抗议活动达到了前所未有的规模，抗议活动的大规模完全是针对政府对北京实施戒严而来的。当天报送中南海的海外留学生抗议材料十三份，现予摘录。

美国：二十一日，声称代表四万多名中国留学生的"全美中国学者学生联谊会联合会"，向中国驻纽约领事馆递交了致万里的公开信，敦促万里尽快回国，处理国事。公开信的主要内容如下。

万里委员长：您好！

近日来，以首都大学生为主体的爱国民主运动已经迅速扩展到太平洋这一边。我们时刻密切关注国内局势变化的四万名留美中国学者学生，面对国内学友民众置个人生死于不顾的爱国热情与壮举，面对李鹏政府以武力镇压人民群众爱国民主运动的行为，再也无法沉默了。我们已经举行了一万五千人的声势浩大的示威活动，声援国内学友；我们还将举行更大规模的游行，直至中共中央和政府停止对这场民主运动的镇压和广大学生及人民群众进行公开直接平等的对话。

万里委员长，您在中国人民中享有很高的威望。目前，广大人民群众正在盼望人大常委会委员长尽快返回，力挽危局，重振国威。作为中华人民共和国政府承认并领导的学生组织，我们全美中国学者学生联谊会联合会认为，国内大学生要求加速政治经济改革、反对腐败、要求推动中国民主化进程是正义的行动，反映了人民群众的高度的爱国意识。我们殷切盼望万里委员长在民族面临动乱、国家面临覆灭的严峻关头，作出明智决策，从国家利益、民族前途出发，紧紧地和人民站在一起，反对暴力镇压，支持爱国民主运动。

在递交请愿书的同时，有三百多名中国留学人员在领事馆门口进行抗议集会，反对实施戒严。这次游行抗议活动的组织者董陆（音）公开宣称"我们不再承认李鹏领导的中国政府是中国的合法政府。我们保证我们将完全不服从这样一个敌视全中国人民的政府。"他们强烈呼吁"军队不要镇压学生爱国民主运动"。

日本：二十一日下午，约有四千五百多名中国留日学生在东京举行集会游行，声援国内学生民主运动，要求政府接受学生提出的合理要求。集会在东京都中心的三河台公园举行。下午一时许，在日本各地的留学生在公园集合，他们举着"要求民主"、"反对武力"等标语，高呼口号，整个公园被情绪激昂的学生所充满，全场气氛严肃热烈。学生代表在会上宣读了声明，呼吁政府放弃武力，撤销对北京的戒严行动。会后，留学生们唱着《国歌》、《国际歌》在东京都内举行了颇有声势的示威游行，并进行了为支持北京学生的募捐活动，当场募捐三百万日元。这次活动是由中国留日学生团结联合会发起的。另外，东京地区的中国学生友联合会当天还发表了致中共中央、国务院的公开信，表示反对武力，主张尊重民意和保持理智。

当天，在大阪、名古屋、神户、京都的三百五十多名留学生，在中国驻大阪领事馆门前集会，他们打着"撤销戒严令"、"打倒腐败政府"等标语，在那里宣读了支持北京学生运动的声援书、抗议书，并向领事馆递交了致中共中央、全国人大的紧急呼吁。

法国：二十一日下午，约有三千多名中国留法学生在巴黎举行集会，抗议在北京实施戒严。会上，宣读了他们的"声援书"。主要内容如下：

一个月以来，一个伟大与悲壮的事件强烈地震撼着中国，震撼着全世界，中国的大学生们以他们的生命和智慧，唤起全中国人民与中国的腐败政治作斗争，一周以来，北京的三千名学生绝食要求政府与人民认真对话，然而以"人民公仆"自居的政府竟然出动了飞机、大炮、坦克、军队镇压人民，保护他们一小撮人的利益。他们完全站到了人民的对立面去了，与人民为敌，成了镇压人民的屠夫。海外学子、海外同胞，国内学生在绝食，在流血，北京的工人、农民、市民毫不畏惧地帮助学生，用身躯保卫学生，民主是我们共同的事业，我们每时每刻都注视着国内事态的发展。我们曾经为学生们的胜利感到骄傲，受到鼓舞，今天，我们为邓小平、李鹏的行动感到震怒。

我们在这里庄严宣布，今天，这里就是北京天安门斗争的分会场，我们的斗争与中国人民的斗争汇成一股洪流，在此我们号召全体留法学生联合起来，一切关心中国前途和人类命运的中国人联合起来，为废除独裁专政而斗争！

我们呼吁中国人民解放军站在人民一边，人民子弟兵保护人民！

我们强烈要求：1，立即撤销戒严令；2，开放对外对内新闻；3，邓小平、李鹏下台；4，立即肯定伟大的学生、人民的爱国民主运动。

英国：二十一日下午，由全英中国学联组织的来自十五所大学的中国留学生和访问学者，以及香港、台湾的留学生，一些华人和英国人，共三千多人在伦敦举行了这次抗议活动。这一称作"支持中国民运"的大游行自下午二时从海德公园出发，途经中国驻英大使馆，到四时三十分向使馆递交抗议信后，在附近的摄政公园结束。游行的主要口号标语有："邓小平、李鹏辞职"、"反对武力镇压"、"民主救中国"、"李鹏对得起周总理吗？""不管白猫黑猫，不抓人就是好猫。"

参加游行的著名钢琴家傅聪说，"多少年来，我为这个国家担心。心里很苦。几次回国，越来越悲观。现在证明我完全错了。中国人民的智慧和勇气显露出来了。我可以堂而皇之地说，我作为中国人很骄傲。""中国人民重新发现了灵魂和人格，这是一次灵魂的大洗礼。"利兹大学一位留学生说，"如果说中国人民站起来了，那就是现在从天安门广场站起来的。"

很多留学生反对戒严。一位访问学者说，"使用武力只会留下更多的后遗症，结果只能是镇压运动，但镇压不了民心。"霍克里大学一位留学生说，"邓小平是靠群众的力量上台的，现在走到了反面，镇压必然要被群众抛弃，搞孤家寡人就会走到人民的反面。

从二十一日上午起，一位名叫邓卓的留学生在中国驻英国大使馆对面绝食，他的标语上写着："停止镇压学生运动，新闻自由，实行政治体制民主改革。"据了解，留英学生中已有十人退党。西德：二十一日下午，一千多名中国在西德的留学生从西德各地汇集波恩，在中国驻西德大使馆门前举行静坐示威。静坐集会上宣读了一联邦德国中国留学人员联合会"关于目前国内局势的声明"。声明要求取消戒严、进行对话，避免流血事件。会上还宣读了大会致中国国内社会各界的公开信。中国在亚琛的留学生和科技进修人员在会上散发了致西德议会的一封信，信中要求西德议会理解并支持中国学生争取民主的努力，要求议会对中国政府施加影响，制止流血事件的发生、立即撤销戒严、撤走军队。中国驻西德大使会见了学生代表。学生代表向大使重复了上述要求。这次集会引起了西德舆论界的关注，与五月四日的那次游行大不一样，西德电视一台、二台，五六家报社记者，还有外国驻西德的通讯社记者采访并报导了这次静坐示威活动。约二十名台湾留学人员也参加了这次静坐示威活动。

瑞士：二十一日，约有三百多名在瑞士的中国留学生、研究人员和实习生在日内瓦向联合国秘书长和人权委员会递交了一份请愿书，要求联合国进行有效的干预。请愿书的全文如下。

联合国秘书长，人权委员会：

最近，在北京发生的事件使我们深感不安和惊讶。面对得到广大民众支持的大学生们的民主要求，中国共产党和中国政府最终选择了通过发布戒严令实行镇压的办法，同时粗暴地拒绝对话（即拒绝和解的道路"。人们再一次看到民众的意愿受到了嘲弄，人权遭到了侵犯。

出于连带关系、爱国主义和对民主的渴望，我们要求中国共产党和中国政府立即取消戒严令，尊重人权，开始对话。

我们还要求联合国进行有效干预，以使中国政府停止侵犯人权，避免流血事件。

二十一日，在苏联、瑞典、澳大利亚都有百人左右的小规模游行抗议示威活动。


香港的呼声

二十一日下午二时，香港各界市民举行环市大游行，声援北京学生和市民争取民主运动，谴责李鹏的讲话及派兵军管北京。参加这次游行的估计有六十万人，围观的人更多，是二十年来规模最大的一次游行。这次活动由"全市民声援爱国民主运动联合会"发起，参加游行的各界团体包括学生、教师、社工、劳工等。游行队伍先在中环远打花园集合，然后由十部装有扩音喇叭的大货车率领，经繁华的轩尼诗道、北角的英皇道再折往新华社香港分社集会。游行市民中有许多妇女、儿童、老人，游行中有很多"打倒李鹏"、"李鹏下台"的大标语。天主教香港教区、十多个基督教团体、香港怫教法住学会等宗教团体也呼吁全港教徒参加了这次大游行。晚上，"全港市民声援爱国民主运动联合会"在近百万群众的集会上宣告成立，并通过宣言：呼吁全港市民立即加入该联合会，争取中国民主运动，为中国的民主前途出力；呼吁全国解放军及武警不可镇压北京学生，全国人大立即召开紧急会议罢免李鹏，以及军队立即撤离北京。这个新成立的联合会设立了临时联络处，多个参加的团体代表会整夜举行会议，商讨进一步的行动。据了解，新华社香港分社的部份员工也参加了这次集会，并发表了声明。声明称，"这次学生运动是一次爱国民主运动"，表示"反对武力镇压，反对实行新闻封锁，并要求万里委员长回国，立即召开全国人大紧急会议。"

当天，香港地区的六名全国人大代表吴康民、郑耀棠、徐是雄、唐治安、陆达华、汪明荃联名拍电报给全国人大常委会，敦促在国外访问的万里委员长立即返回，召开人大会议特别处理北京学运事件。同时，这六名人大代表还向内地五个省市的全国人大代表发出电报，呼吁他们集合满五分之一的代表支持，按照宪法规定，紧急召开全国人大会议。

香港许多社会团体和人士在报纸上利用广告形式发表声明、呼吁、公开信等，表示支持内地学运，要求政府取消戒严令，与学生进行对话。据不完全统计，二十一日就有以下一些团体联名发表声明：

二十五个团体和六百五十八人签名的教会团体呼吁书；佛教法住学会、法住文化学院、《法言》出版社、《法灯》月刊的声明；六百四十八名基督徒教师的呼吁书；六所中学四百四十八名教育工作者的公开信，二十四名教育工作者的呼吁，《文汇报》一百一十九名员工的声明；三十七人签名的香港语言学会的声明，三十名财经新闻从业员的声明；香港学者致全国人民书；政府医生协会、补助医生联委会的声明；六十二名电影导演的声明；香港新一代文化协会的公开信，一百名海外工作、居住或留学人士的声明；一百七十一人签名的社工界紧急声明和香港社会工作人员协会的公开信；五十九人签名的青年协会会员声明；陈少娟等三十七人的"一个焦灼的呼号"；大学毕业同学会的声明；中国政法大学校友会香港分会的声明；暨南大学香港校友会理事会的呼吁等。

北京严峻的局势，使香港的投资业、旅游业受到不同程度的影响，并成为香港各界人士议论纷纷的话题。

由于国内局势影响，五月十九日香港股票市场，出现恐慌性抛售，当日恒生指数收市时为三千二百四十五．六三，跌幅达一百三十二点，创下一九八七年十月"股灾"以来跌幅最大一日的记录。当天晚上，伦敦港股陷于瘫痪，投资者纷纷放弃港股买卖。证券界人士说，由于李鹏与学生代表五月十八日的对话未取得实质性进展，第二天香港股票市场全日都在密切注视国内局势发展下进行买卖。当天股市暴跌的情况表明，近期香港股市已漠视基本经济因素，转为典型政治股市。伦敦港股急跌，也是由于当晚市场传出赵紫阳即将辞职，由李鹏出任总书记，及中国即将实行军管的传闻。证券界人士认为，如矛盾进一步激化，港股将会有进一步下跌的可能。

旅游业是另一个受到猛烈冲击的行业。旅游业人士指出，由于国内局势动荡不安，五月前往国内的长线旅游团人数大幅度减少，其中以北京跌幅最大，超过一半以上。十九日起，一些商务旅客突然纷纷向航空公司或旅行社退掉机票！取消赴京计划。与此同时，一些海外驻华机构的人员则纷纷紧急撤离！使北京至香港的机票大为紧张。据了解，目前只能预订十五天以后的票。不少涉及外商的大型活动，如展览会等也已被迫延期或取消。

香港证券界、经济界及商界人士普遍认为，如中国政府采取高压手段对付示威游行的学生和群众将是不恰当的，会打击香港及海外投资者的信心。二十日正式宣布解放军进驻北京及对北京部份地区实行戒严的消息传到香港，引起香港证券界、经济界及商界一片恐慌。业内人士纷纷指出，若政府采取强硬措施，以镇压手段对付学生，则是最错的一着，可能会引起西方各国对中国的各方面制裁。在香港的全国人大代表刘佩琼认为，中国实行戒严及新闻封锁，会令全国恐慌，使中国声誉大跌，并令投资者却步，使中国经济不能获得任何支持，以致中国政府会处于完全孤立的状态。


呼吁万里回国

二十二日，请满三天假的赵紫阳照常到办公室上班。一到办公室，他才发现无事可做了（他并不知道中共元老已经作出了对他停职的决定）。除了一些无关紧要的材料外，他已经得不到任何重要的信息了，关于学潮的发展，关于戒严的情况，关于最近有关会议的情况，他的办公室都没有。情况怎么会有如此大的反差？二十一日，根据他的指示，中央办公厅机要局还给远在加拿大的万里发电，要求万里一结束访问，尽快回国"。而今天，他上班却无事可干了。就在赵紫阳知道自己已无事可干的时候，中共元老和中央政治局常委一个清算赵的决定开始实施了，自这天起，中共中央办公厅向各省、自治区、直辖市党委、新华社香港分社、新华社澳门分社发电，要求党政主要负责人按照中央规定的时间进京，通报中共元老和中央政治局常委对赵紫阳等人作出的决定。也是在这一天，邓小平知道了赵紫阳给万里发电报的消息，遂立即要中共中央办公厅、全国人大常委会办公厅，发特急电报通知万里（北京时间二十三日上午万里到华盛顿访问，当时是在加拿大的最后一天）。根据邓小平的意见，中共中央致电万里，电文的大意是："万里同志：中央决定，请你提前结束在美国的国事访问。会见美国总统、副总统和国务卿后，即行回国。可先到达上海，稍事休息后再回北京。"同时，邓小平决定由中共上海市委书记江泽民在上海，向万里通报北京的有关情况。当天，万里在多伦多华人社团为他举行的五百多人的欢送晚宴上再次谈及国内的学生运动。万里说："中国学生的爱国热情是可贵的，他们希望促进民主和惩治腐败，这是同政府的主张和努力目标相一致的。我们要坚决地保护广大青年学生的爱国热情，同时也要坚定地维护社会秩序的稳定。"在谈到国内局势时，万里再次强调：这些问题应该在民主与法制的轨道上解决，应该用符合理性和秩序的办法来解决。"对于北京实行的戒严，万里没有直接回答，他说："我相信政府能够以冷静、理智和克制的态度，克服困难，妥善地解决这一问题一"万里讲话的基调，与赵紫阳在国内处理学潮的态度如出一辙。

在中南海西华厅，邓颖超嘱秘书赵伟起草了致首都同学和市民的一封公开信，并直接交给李鹏。李鹏秘书姜云宝电话通知《人民日报》社在第二天刊出。一向对学生运动持温和并支持态度的邓颖超在学生和市民中享有崇高威望，为了怕人说捏造《人民日报》在发表时还特意刊登了邓颖超的亲笔签名。邓颖超在公开信中说，"几天来，我不断接到各方面的来电、来信和电话，他们向我反映北京市出现的情况和他们的心愿。我也对北京近一个月来出现的局面极为关切、极为焦虑。我想大家也不愿意这种局面再继续下去了，大家都希望安定团结。这几天，社会的谣言很多，对我的谣传也不少，我希望大家不要相信。我作为一名老共产党员，从来对孩子们是有深厚感情的，希望孩子们长大为祖国、为人民做贡献，成为爱祖国、爱人民、建设祖国的有用人才。""我恳切希望你们要相信党、相信人民政府，相信人民解放军。这次解放军奉命进驻北京是为了维护北京的社会秩序，保证大家有一个正常的工作、学习和生活环境。我希望广大同学和市民给予大力支持。"

当天，北京市人民政府、戒严部队指挥部联合发布了《关于尽快恢复首都正常秩序的通告》《通告》指出："目前，首都生产、生活秩序处于相当严重的混乱状态。许多地方交通受阻，公共交通尚未恢复，一些单位的生产、工作难以进行，学校的教学没有转入正常，市区环境卫生状况令人担忧，极少数不明身份的人乘机制造事端，扰乱社会治安。他们拦阻、抢劫车辆，扭打军人，非法设立哨卡、对行人搜身，检查身份证。更有一夥摩托车队，在街道上横冲直撞，严重地危及了市民的人身安全。"《通告》要求："（一）现在社会上有不少谣言，是极少数别有用心的人故意制造的，企图搅乱人心，激化矛盾。这是不能允许的。广大人民群众要明辨是非，谨防上当。（二）最近涌入北京市的外地人员明显增多，不仅吃住问题难以解决，而且给首都恢复正常秩序增加了很大困难。希望这些天员尽快离开北京，返回原单位。各有关方面要积极做好工作。（三）各机关、团体、工厂、学校、商店和企事业单位的工作人员，要坚守岗位，坚持生产，做好工作。所有学校都应坚持正常教学。（四）奉命执行北京市部份地区戒严任务的部队，要认真地履行自己的职责。各有关方面和人民群众要积极配合，尽力支援。（五）交通警察应坚守岗位，尽职尽责。其他人员不得擅自设岗设卡，搅乱交通指挥。当前有些人阻拦车辆，强行检查，设置障碍，必须立即停止。"根据这一《通告》，当天下午二时，北京市政府在东城、西城、海淀、崇文、宣武等五个区组成了七万六千一百余人的"首都群众维护秩序工作队"，到一些主要交通路口清理路障，疏导交通，维持秩序，全市一百七十二条公共电汽车线路中，有六十六条全程或区段恢复行驶。

同日，总参谋部、总政治部、总后勤部致信慰问戒严部队全体官兵，为受到北京学生和市民顽强抵制，宣传策动而士气明显低落的解放军鼓劲。信中说，"几天来，你们用自己的实际行动，表明你们确实是能够肩负起神圣的使命，无愧于党和人民殷切期望的部队。中央军委一声令下，你们雷厉风行，立即出动；开进途中，你们不怕炎热饥渴，不顾颠箕劳累，星夜兼程，风餐露宿；在行动受到拦阻的情况下，你们尽管吃不上饭、喝不上水、睡不上觉，但始终保持了高昂的士气。"希望"戒严部队的每一个同志，要努力学习，认清责任……深入学习李鹏总理、杨尚昆主席五月十九日的重要讲话和《人民日报》四月二十六日社论，充份认识这场斗争的性质"，"要立场坚定，旗帜鲜明。现在，极少数人煽风点火，制造动乱目的是要否定中国共产党的领导，否定社会主义制度……无论在任何严峻的情况下，无论在任何复杂的斗争回前，都要坚定不移地执行党中央和中央军委的命令，毫不动摇地听从首都戒严部队指挥部的指挥"，"要不怕困难，百折不挠……发扬邓主席倡导的"五种革命精神"，不怕苦，不怕累，兢兢业业，任劳任怨，以坚韧不拨的毅力，夺取这场斗争的胜利。"


中共高层清算赵紫阳

鉴于戒严令发布后很多部队一直被围困，进入不了目的地以及关于赵紫阳事情的种种传言，二十二日晚，根据邓小平、陈云、李先念等元老的授意，杨尚昆与李鹏、乔石、姚依林三位仅存的政治局常委召集中共中央政治局委员、书记处书记、全国人大常委会党员副委员长、国务院副总理、国务委员、全国政协党员副主席、中央军委组成人员会议，简要听取了全国人大常委会党组、全国政协党组等关于当前形势的分析，第一次对赵紫阳的问题进行了清算。远在上海、天津和四川工作的江泽民、李瑞环和杨汝岱三位政治局委员出席了这次会议。会上，杨尚昆与李鹏、乔石、姚依林分别发表讲话。现根据会议记录予以综述。

李鹏："最近，中央虽然未开过政治局会议，但常委多次研究过，几乎所有的老同志都参加了研究。总的认为，四月二十六日社论是正确的，当前发生的事件是一场动乱，是一场有组织、有计划、有预谋的动乱，其目的是要否定社会主义制度，否定共产党的领导。现在越来越看得清楚了。所以，党内几位最有威望的老同志，小平、陈云、杨尚昆、王震同志和中央常委领导班子的大多数同志都认为，绝不能从四月二十六日社论的立场后退。当然，那篇社论还可以写得更好一些，把两类不同性质的矛盾写得更清楚一些。但是社论本身没错，如果否定了它，就等于失去了整个精神支柱。"

接着，李鹏就提出了赵紫阳的问题，并将事态的扩大完全归咎于赵紫阳。李鹏说："我们不希望党内分裂，非常愿意能够团结一致。如果是一般性问题，即使在政策"有些"不同意见，大家还可以讨论达成一致。但是这件事不同。紫阳同志从朝鲜回来后，发表了五月四日在"亚行"的讲话。这篇讲话未经过常委任何一个人，是他自己准备的，调子与四月二十六日社论完全不同，而且广为传播，宣传声势不小。从这以后，大家至少看出一个问题：党内有两种不同意见。任何一个有政治经验的人都能看出来，搞动乱的人当然也看出来了。紫阳同志五月三日在纪念五四运动七十周年大会上的讲话，事先送给我们看过，我们几个人提出必须加上"反对资产阶级自由化"，他未采纳。五月四日那篇讲话后学潮更不断升温，达到一百万人上街游行的高潮，外地也有很多人来京参加。中央最后才下决心实行戒严。"

接下来，李鹏提出了谁为核心的问题。他说："还有一个很值得注意的问题：我党究竟以谁为核心领导，谁代表改革、开放。是紫阳同志，还是小平同志？这一点大家必须保持清醒的头脑。十年改革以来主要方针、政策，都是小平同志提出来的。小平同志是改革、开放政策的总设计师，对世界来讲，小平同志的形像是代表中国改革、开放的。当然紫阳同志也做了不少工作，但也是执行小平同志的方针。他在工作中也有不少失误。他在与戈尔巴乔夫的会谈中，首先讲小平同志是我党最高决策人，说这是十三届一中全会决定的，我们所有重大问题都是通过他的。这是什么意思呢？就是把小平同志抛出来了。结果第二天游行的口号就是"打倒邓小平"。如果要维护党的团结，党的核心的团结，我认为就应旗帜鲜明地维护小平同志。"

李鹏为了表明自己讲话的"正统性、合法性"，说，"再介绍一点情况，我在五月十九日召开的在北京中央和北京市党政军机关负责同志大会上的讲话，是经过中央批准的。开那个会是常委的决议，实行戒严也是常委的决议，如果想到了要维护党的团结，紫阳同志应该出席那次会议，但是他请病假了。作为总书记，身体不行，不讲话，主持一下会议总是可以吧，但他拒绝了；不主持也可以，由别人主持，你参加一下总可以吧，但连这一件事他都不干。是谁破坏了党的团结，谁破坏了党的民主集中制原则？包括五月十九日凌晨到天安门看望学生时他讲的话，就是把党内分歧意见暴露给全国人民。"

李鹏最后强调：二通场斗争确实很复杂，问题就出在党内。如果不是这样，不至于闹到现在一这种程度。这件事情有很深的原因，不从党内解决，不从根子上解决问题不行。"

杨尚昆的讲话在简单回顾赵紫阳与邓小平等人在学潮处理上的意见分歧后，特别点了"三所一会"的问题，杨尚昆说："最近，有四个单位：中国经济体制改革研究所、国务院农研中心发展研究所、中信公司国际问题研究所、北京青年经济学会，冒充《人民日报》印发"号外"，把紫阳同志讲的一些话基本都透露出去了，里边有很多谣言。说甚么紫阳同志提出的五条都被否决了，根本没有那回事。他提出用民主法制解决问题，大家赞成；提出清理公司，大家也赞成。"

杨尚昆强调说："先念同志讲，有两个司令部。究竟有个甚么司令部在指挥？所以，现在不快点把底揭了很难办。在大家看来，紫阳同志是个改革派。实际上，他改革的这些东西，基本上都是小平同志的方案。那些乱子，是出在他当总理的时候。小平同志有句话：『这些乱子是三年以前就很明白的，五年以前就出现了的。。（姚依林插话：李鹏同志作政府工作报告时，检讨那一部份紫阳同志通不过，最后把失误都算在李鹏同志头上。一（李鹏插话：他不承认问题是多年造成的，只承认去年这一年有失误。）好了，我就讲这些。"

乔石的讲话丝毫不涉及赵紫阳的问题，只讲戒严。话讲得非常简短，现全篇照录。乔石说："这次学潮自胡耀邦同志去世开始，一个多月了，事态不断扩大。这中间我们一直采取忍让、克制的态度，学生头头中提出希望"下一台阶"的，只要不丧失原则的都尽可能地做了。所以，维持了一个多月，没有抓一个人，没有流血。四月十八日学生在大会堂请愿，北京市派了三位人大代表把信接下来，他们认为胜利了，说要走了。但又连续两天冲击新华门，有些又冲进去了，喊的口号也是很反动。总之，一步一步，有好多台阶可以下，但是始终没有下来。我早就认为不能再退让了，但如何了结这件事情，一直没有找出好的办法。如果能再退一步解决问题，早就退了。确实没有别的办法，不能再退了。现在戒严令发布了，我们不想发生冲突，发生流血事件，但军队完全不进城也不行，实际上已经有一些进城了。军队进城是要帮助维持秩序，保卫重点部门、要害部门，根本没说要镇压群众。公安、武警的力量是有的，但非常紧张，一个多月没好好休息了。这种局面旷日持久，他们会认为你没办法了。目前，一方面把军队作为威慑力量，一方面找个适当时机清场，用一部份警察，动员学校里的党政领导，加上部份家长协助。如果这样能解决问题，最好这样。拖下来的原因就是不想动武，避免流血。但拖长了不好。我们力求把问题解决了，又不流血。现在军队不撤，问题不大。如果后退，他们就认为胜利了。但军队总待在路上不行，要进营房。希望人大、政协都帮助尽量做工作。"

姚依林说："在这次事件中，赵紫阳同志一开始就与政治局常委的大多数意见相对一旦，不执行小平同志的指示，并公开把党内矛盾暴露出来，制造两种声音，使本来就很严峻的社会局势更加复杂和混乱。他之所以要把党内的不同意见公开出来，要在与戈尔巴乔夫会谈中把小平同志抛出来，目的很明显，就是要把矛头指向小平同志，改变政治局常委会议的决定。分裂党、支持动乱：他的意见遭到了大多数同志的抵制，因为改变不了政治局常委、小平同志对这次事件的定性，他无能为力，所以就孤注一掷。局势发展到现在这一步，赵紫阳同志负有不可推卸的责任。小平、先念、陈云同志都指出，赵紫阳同志分裂党、支持动乱。恰如其分。不然，事态早就刹住了。现在，全国很多城市的局势都很严峻。北京数以万计的工人已经不能上班，工厂生产受到影响，市民生活遇到很大困难。虽然戒严了，但北京的事态还在继续发展，在极少数人策划、煽动下，全市的交通道口堵塞，迫使公共交通全面停顿，企图造成北京大乱。如果我们不坚决揭露和粉碎这个阴谋，首都的安定将遭到严重破坏，人民生活将陷入困境，连衣、食、住、行都将得不到保证，正常的工作秩序和社会秩序都将不能坚持。所以，我们要以坚决的态度恢复秩序、恢复生产，对动乱分子决不能姑息怂恿、决不能手软。"


撤与不撤的争论

二十二日，天安门广场的学生约有五万人，大部份是外地高校学生，北京的部份学生回校或曰家休息。"学运之声"几次播送要求撤离和反对撤离的文章。

自二十一日晚七时起，比较平静的天安门广场开始逐渐紧张起来，白天返校休息的学生陆续回到广场。晚上，北京和外地学生加上各单位声援群众，广场上聚集了约三十万人。由于传出二十二日凌晨解放军要进入广场的消息，整个晚上都笼罩着相当紧张的气氛，并在是否撤离广场的问题上出现争论。二十二日凌晨三时，一名自称："高自联"的代表通过广场自办广播站命令学生组织好队伍，从四时起撤离天安门广场，以避免和部队发生流血冲突。之后不久，"民主之声"、"学运之声"两个广播站分别广播，说刚才的命令不代表全体同学和指挥部，要各校自治会负责人到广播站开会研究。到四时多，广播里声称，指挥部已经与部队达成协议。只要同学们维持广场秩序，部队将不开进天安门广场。接着，一个自称是部队指挥官的人通过广播证实了这件事。将近凌晨五时，广播又传出，"北京市高校学生自治联合会"至今已完成其历史使命，准备解散，将成立一个争取民主的联合指挥部，吸收工人、农民参加。到早晨五时三十分，由于部队没有进入，广场上学生的紧张情绪开始缓解。

二十二日，天安门广场出现两份内容不同的传单。第一份传单题目是"北京高校学生五．二二紧急呼吁"，落款是："全体北京高校学生暨全国各地参加这次民主爱国运动的学生，一九八九．五．二二"，内容概要是：现在宣布：通过这三十天艰苦卓绝的努力，我们已取得初步胜利……自五月二十二日上午十时起，现在天安门广场上的所有大学生大规模地、有秩序地、迅速地撤离天安门广场，返回校园，重新调整，重新准备，把这场科学、民主斗争继续再深入、持久、广泛地进行下去。"呼吁"（一）……政府必须尽快取消戒严令。（2）全国人大、政协应组成紧急调查小组，调查整个运动始末，作出正确评价。承认这场由学生发起的、全民响应的运动是一场伟大的爱国运动，而绝不是动乱。……罢免李鹏的总理职务，开除李鹏的党籍。（3）所有参加绝食、绝水的同学的健康和社会的政治和经济均受到了严重损害，我们向最高法院起诉：立即立案调查，上述一切后果的法律责任均应由李鹏负责。（4）应该通过新闻媒介让全国人民迅速知道这次运动的事实真相。（5）我们希望在我们返校过程中，政府和人民都来协助这一行动，保证我们安全地返回学校，并保障我们学习和生活环境的稳定。（6）对于绝食、绝水学生要给予良好的护理和治疗。北京市政府必须继续保障人民生活用品的供给……"

广场上另一份落款是："首都高校自治联合会宣传一九八九．五．二二"的传单，内容概要如下："现在，我们需要的是坚持，坚持就是胜利……如果我们在这个时候退让，天安门广场的人数减少，阻截军队的力量减少，他们就可能不惜流血，采用暴力镇压，北京乃至其它大城市的人民就会在军事管制的专制恐怖中生活，中国改革开放的事业就会停止不前。""高自联"的一名负责人说："人民解放军是人民子弟兵，不是某个人的军队，人民军队不会镇压人民，我们的学生对进京部队进行了宣传，已取得军队的同情和谅解，我们还准备列队欢迎人民解放军进城，因为军队进城主要是帮助维持秩序。"

下午三时许，直升飞机在长安街和天安门广场上空撒传单，广场上的学生拿到传单，不是撕掉就是烧毁，很少有认真看的。就在飞机撒传单时，举着"河南大学"、"沈阳农业大学"等高校旗帜的游行队伍赴到了天安门广场，经询问约一百名游行学生，没有一个表示愿意撤离天安门广场的。三时十五分，高举"中国知识界""教育界""文艺界""新闻界"横幅的游行队伍出现在天安门广场，约有一万人。这批游行队伍所打的横幅、标语有："反对军管"、"强烈要求李鹏辞职""李鹏不倒，我们三班倒"、"你有暴力，我有鲜血"等，呼喊的主要口号有"立即召开全国人大特别会议"、"恢复正常秩序"、"反对军管""打倒李鹏反党集团"等。晚上九时左右，包遵信、陈子明、王军涛等人来到天安门广场，与高自联头头互相通报情况，包遵信说："为了支持你们的爱国行动，我们首都知识界已经创办了一份报纸，刊名就叫《新闻快讯》。"希望同学们的爱国行动能得到社会各界的更有力支持！"并说："坚持就是胜利！"

据不完全统计，今天在天安门广场树起的校旗、横幅，静坐的北京和外地高校总数达到三百一十九所，"天安门广场临时指挥部"宣告成立。

在北京街头，一些高校学生和群众继续设置路障、检查车辆，人数比二十一日减少；一些学生开始到街头巷尾演讲，搞募捐，还有学生在中南海旁边的府右街、西安门大街进行募捐、演讲。一些高校反映，宣布戒严以来到阅览室自学的学生开始增加，高校中流言仍然很广。今天各高校的主要流言有："首钢工人要上街游行，声援爱国民主运动"、"政府明天要组织工人纠察队，欢迎解放军进城"、"北京市国家安全局要组织人制造打、砸、抢事件，为镇压学生制造藉口"、"解放军三总部的二千余名官兵发表声明要求邓小平辞去中央军委主席职务，李鹏下台，赵紫阳主持中央工作，全国举行大选，肯定学生运动是爱国民主运动"等等。

晚上十时左右，在丰台区大井附近，被阻拦的执行戒严任务的部队奉命转移，部队在与学生达成协议后并在学生的帮助维持秩序的情况下开始转移。就在这个时候，一个身份不明者散布谣言，说这支部队就是要去天安门清场的，这时，混在学生和群众中的一些人就向解放军队伍扔砖头、石块。后撤个过程中，维持秩序的学生请求不要再扔了，结果也遭了打。在现场，解放军保持了高度克制，一边撤离，一边保护学生。在这次冲突中，有六十三名解放军战士受伤，其中十七名住院治疗，四名受重伤；十一名大学生受轻伤；十二名群众受轻伤，其中一名受重伤。当场抓住十人，并被扭送至丰台公安分局，进行拘留审查。经初审，十人中有五人是外地人，五人是北京市人，没有一人是大学生。


三个重要动向

当天，提供给中南海的十八份开于北京社会各界情况中有三份安全部提供的报告显得非常重要。一份是当天在社会科学院政治学研究所召开的由严家其主持的会议；一份是由四通集团总经理万润南在国际饭店召集各高校自治会负责人的会议；另一份是"首都各界联合会筹委会""再告爱国同胞书"。现分别予以摘录。

严家其主持的会议：上午，在中国社会科学院政治学研究所会议室，由严家其主持召开了关于当前的形势分析会议，并研究该采取的对策。参加这次会议的约有一百来人，其中有王若水、庞朴、苏绍智、张显扬、李陀、河云路、包遵信、郑义等人。有人说，"李鹏政府毫无理性可言，采取戒严是他们的最后手段，园对荷枪实弹的军队，我们已没有退路，必须与邓小平、李鹏等进行殊死斗争。"还有人说，"大家不要有侥幸心理。如果军队进城，我们谁也幸免不了，不坐牢至少也好过不了。"还有人说，"现在是关键时刻，我们的行动一定要千万谨慎，不要被他们抓住把柄，要注意斗争的策略。"他们中的一些人几乎天天都去天安门广场，给广场上的学生出谋策划，还有一些人与人大、政协的非党领导人有联系。会上，包遵信提议由他来负责创办一份小报，以打破新闻封锁，提供民运的重要信息，支持学生的民主爱国运动。与会者表示同意。严家其表示，小报创办由包遵信负责，经费不成问题。据了解，这份小报暂定名为"新闻快讯"，"首都新闻界、文化界、理论界"名义主办，包遵信任主编。

万润南主持的会议：下午四时许，四通集团总经理万润南在国际饭店虹中餐厅，召集北京和外地近八十所高校的近百名静坐学生负责人开会。在会上，他首先肯定了学生们的行动"已经取得了很大的胜利，作出了很大的贡献。"万润南说，"同学们，如果把你们的行动比作一部作品，那将会是一部杰作。这部杰作的上篇和中篇已经写完了。如果写好下篇，写好结尾，那就更加杰出伟大了。""现在，你们应该不失时机地撤离广场，主动地撤离回校，要坚持校园斗争。这样，你们就会受到整个社会的赞扬，这样，就更有利于下一步的斗争。""你们知道，军队进城意味着什么？如果学生回学校了，就使得部队进京的理由少了一分。广场上没有学生了，那时候你部队进来到底要干什么？""当然，撤退，我们是有条件的，第一，就是军队回去，学生回校；第二，取消戒严，秩序正常；第三条，李鹏下台，邓小平、杨尚昆等老人按程序光荣退休；第四条，拥护赵紫阳同志。""我建议，你们首先应召开新闻发布会，向中外记者讲清你们的观点。其次，你们撤离广场时，可以举行凯旋在子夜的大活动、大进军。是大进军，是为了新的目标才回学校的大进军。"据知情者透露，万润南最近与"高自联"头头王丹、吾尔开希等频繁接触，并给天安门广场上的学生提供了十多万元的捐款。另据了解，从昨天起，四通公司社会发展研究所已拟好"立即召开全国人大紧急会议的建议书"，现正在徵集全国人大代表签名。

北京街头出现一份署名为"首都各界联合会筹委会"的"告爱国同胞书"，主要内容如下：日前的形势已经十分严峻，如果以李鹏为首的"小撮继续执迷不悟，将会导致真正的动乱，甚至造成军阀混战和民族分裂。""如果这次运动失败，中国人民又将回到反动腐朽的封建专制时代，这是全党、全军、全国各民族人民所绝对不能忍受的！""以李鹏为首的一小撮为了他们的私利，肆意摧残学生、迫害知识分子，妄想扑灭民主、自由的火花，断送中国人民的希望，这是我们誓死不能答应的！""我们呼吁："，首都各界联合起来，利用一切方式，尽一切可能声援学生、支持学生、帮助学生、保护学生！二，首都人民、全国各阶层一定要保持清醒和理智，组织纠察队、救护队，维持社会秩序，保证市场供应，帮助学生做好后勤服务工作，促进这场民主运动深入、持久地进行下去。三，立即召开全国人民代表大会，行使人民赋予的权利，尽快罢免李鹏等人的一切职务，以稳定目前的形势。四，立即召开中国共产党全国代表大会，永远开除李鹏等一小撮的党籍。选举新的中央委员会，领导全党、全军、全国各民族人民加快政治体制和经济体制改革，为中国的民主、自由、富强和现代化而奋斗！五，军队是人民的军队，人民养育了军队，人民军队热爱人民。各界人士要利用各种方式使军队了解目前时局的真相，不受蒙蔽。各界人士要画一切可能与人民军队联合起来，保护学生，保卫民主，捍卫自由，彻底挫败李鹏等"小撮败类的阴谋！"


新建网页 31

"到工厂去、到市民中去"

二十一日各地报送的三十七份材料、二十二日报送的四十一份材料表明，全国仍有一百三十一个城市发生上街游行抗议活动，尤以"海、广州、南京、长春、太原、西安、天津、武汉、长沙、成都、杭州、哈尔滨等地的规模为大。

上海：二十一日，有十五所高校的二万三千多名学生上街游行。游行队伍从"午九时许开始出现在南京路、中山路、五角场等街道，队伍中出现的标语、口号集中指向邓小平、李鹏："打倒李鹏，邓小平下台"、"反对戒严"、"反对镇压"、"撤销军管"、一打倒独裁"、"打倒专制"、"学生不畏死"、"周总理你做错了一件事"、"李鹏不除，民无事日"、"你有百万军队，我有亿万人民"、"抗议新闻封锁"、"我们已经深深地失望"等。二十二日，全天下雨，仍有三十所高校的一万五千名学生及部份新闻、出版、文化、科研单位的工作人员上街游行。自上午八时起，远在郊区的上海科技大学、科技专科学校和市区的复旦、华东师大、上海工业大学等二十多所大专院校和一所中学的一万余名学生，上街游行到外滩市政府大楼、市人民广场等处，呼喊"打倒李鹏"等口号。作家王若望、黄宗英、戴厚英、白桦等二百余名作协成员今天也冒雨游行，他们只举一个标语牌，上写"无话可说"。参加游行的还有《新民晚报》、《世界经济导报》、上海文艺出版社和中科院"海分院等单位的工作人员。上海棉纺二十二厂、上海毛纺三厂的一些工人也参加了游行。雨中游行气氛压抑，让人感到悲壮。游行结束后，戴厚英说，政府为什么要用这样极端的办法来收场。我对在北京实行戒严感到震惊。我呼吁政府和军队理解青年学生的爱国热情，在任何情况下都不能镇压学生，不要让中华人民共和国的旗帜染上爱国青年的鲜血。我呼吁学生和各界爱国人士，对当前局势采取克制和理智的态度，避免更为激烈的冲突和无谓的牺牲。"

广州：二十一日，约有十二万人举行了游行，他们主要是高校和中专学生，还有新闻、出版、文化工作者和广大市民。游行队伍的主要标语口号有："李鹏下台"、"反对独裁"、"维护宪法，树我人大权威"、"专制不能治国，民主方可安邦"、"首都无战事，军队莫进城"等，一些游行队伍的横幅署着党支部、团支部、学生会等。在省政府附近街道，出现了众多的传单、剪报，还有一些长达十几米的大标语。如："戒严令，独裁的宣言，民族的耻辱"、"人民罪人请自尽以谢天下"、"谁是谁非历史自会评说"等。二十二日，广州高校学生、工人和市民继续举行示威游行。凌晨至五时左右，省政府门前游行的学生、工人和市民人数超过两万人，市民游行队伍首次打出"广州市民示威志愿团"的横幅。整个游行队伍情绪激昂，不断高呼"邓小平下台"、"打倒李鹏"等口号，对这几天没有赵紫阳的消息议论纷纷。白天，上街游行人数比往日明显减少。但晚上八时开始，游行人数又明显多起来，估计有三万余人。队伍中，有广东作家协会、广州市民志愿团和一些写着高校名称的横幅。游行队伍不时向围观的群众散发传单。当天，中山大学至少已有一百三十名党员干部、教师和党员知名学者联合签名，发出《致中共中央公开信》，紧急呼吁中央"顺应民心，顺应历史潮流，不要用武力对付广大学生和人民群众"。二十二日下午，深圳特区有三万多名学生、记者、企业员工举行示威游行，并在深圳大剧院广场集会。广场上，有近百个单位的游行者举着横幅、标语和漫画，有节奏地叫喊"人大人大，为民说话"等口号，主要标语有"结束老人政治"、"李鹏不倒，特区无望"等，深圳大学师生散发了《告深圳市民书》及《要求罢免李鹏的总理职务致全国人大的呼吁书》的传单。

长春：二十日、二十一日、二十二日，长春市有十八所大中专院校的一万多名师生相继上街游行，

对李鹏讲话和北京实施戒严强烈不满。目前，他们的活动呈现出扩大影响、争取民众、加强组织的发展趋势。二十日凌晨，中央电视台播完李鹏等人的讲话后，吉林大学、长春地质学院等校的师生便在校园中燃起篝火，高呼口号，以示抗议。九时许，吉林大学二千多名学生走上斯大林大街游行，他们高呼"军人拿出良心来"、"忍无可忍、背水一战"、"不怕流血、不怕砍头、不达目的绝不罢休"、"良心喂狗了"等口号。二十一日，全市有七所院校八千多名学生游行和静坐。标语口号有："反军管反专制反独裁"、"总理总理，蛮不讲理"、曰号邓小平老糊涂"、"昏君下台"等。二十二日，又有六所高校三千名学生上街游行。在三天的学生游行活动中，一些教师、科技、新闻工作参加了游行，围观群众以十万计。从一些迹象分析，这里的高校学生活动正出现一些新势头：一是大型游行会减少，逐步增加小分队，散发、张贴传单、集会演讲，扩大舆论宣传，以争取民众。二十一日，有四所大学的四五千名师生到长春第一汽车制造厂的广场宣传，由北京归来的学生汇报情况，转述各种媒介传播的信息，以及学生家长、各界人士的声援信。高呼"工人老大哥力量最大，行动起来，救我中华"等口号。学生说,"我们并不是来鼓动工人罢工，而是为唤醒民众，以各种理智的方式救援我们"；二是罢课将成为学生下一步的重要活动方式。据了解，二十二日长春有十所院校的学生开始罢课；三是学生活动将更有组织、有秩序。二十一日晚，有九所大学学生联合召开会议，宣布成立长春高校学生自治联合会，决定：自二十二日起罢课；成立纠察队，统一口号、统一纪律、统一行动、统一目标，三，开展向市民宣传发动工作。省公安厅反映，四月下旬以来，长春市的社会治安明显好转，大案、要案显著下降。

太原：从二十日起，太原高校学生改变了以往到省委、省政府门口静坐的做法，把活动目标转向工厂和部队。李鹏等讲话实况在电视上转播后，在省委、省政府门口静坐绝食的学生立即撤离返校。二十日，太原各高校学生虽然都举行了更大规模的抗议游行，但没有一家在省委、省政府门口停留静坐，而是把目标转向了工厂和部队。二十一日，有六所院校的学生把重点集中到太原最大的企业太原钢铁公司。当天下午，有二百多名太原工业大学学生抬着花圈来到太钢门口，散发传单并发表演说；二十二日，山西大学、山西财经学院、太原工业大学、太原师专等校一千多名学生轮番来到太钢进行宣传鼓动，有的还在厂区张贴标语，散发传单，进行演讲。目前各校学生正以系为单位组织宣传队，分头走上街头，到工厂发动，以"唤起民众"。此外，山西大学和山西经济管理学院的部份学生，还分别于二十一日下午和二十二日上午，到六十三军军部赠送写有"人民军队爱人民"的锦旗和镜框。据六十三军政治部负责人讲，这两批学生在部队营区门口，都比较有秩序，贴了一些传单，向部队递交了《致解放军将士和人民警察书》。二十二日，山西高校一万多名师生在太原市中心的五一广场举行了"追悼绝食英烈"大会，会场上放着各个学校抬来的花圈。前来的师生戴着白花、黑纱，播放着哀乐，呼喊的主要口号有："还我同学，还我长城"、"枪口不要对准入民"、"反对独裁专制，反对垂帘听政"、"不畏强权"、"人民接受挑战"、"失民心者失天下"等。

西安：二十一日，西北大学、西安交大等十多所高校师生冒雨上街游行，抗议政府调动军队镇压学生，抗议李鹏、杨尚昆讲话。由于回传有二十一名西安赴京学生"死亡"的消息，使游行气氛显得更加激烈。最先进入新城广场的学生抬着自制的花圈和写有"向先驱者致哀"的挽联，十六时许，西北大学数千名师生抬着一口棺材，以"血祭大游行"的横幅作前导，沿街游行，横幅大都用黑布书写白字。其中有："公元一九八九年五月二十日---国耻日"、"我以我血荐中华！""改革要流血，请从我开始"等，主要口号有"邓小平休息"、"李鹏下台"等。十七时许，上千名学生聚集在西安市总工会门前，呼喊着"全市罢工！"的口号。二十二日，西安高校学生和部份工人、市民二万多人继续上街游行，钟楼附近及新城广场的交通严重堵塞，但没有发生打砸抢行为，城市治安情况良好。当天的游行以中专学生为主，约有三百多名工人在市总工会门前静坐，呼喊"罢工"、"罢工"。下午，西北大学等高校学生开着广播车游行，除呼喊"反对军管"、"李鹏下台"、"打倒邓小平"等一些激烈的口号外，还将广播车停在新城广场，向市民播放"美国之音"、英国BBC广播公司关于北京戒严的新闻。学生称，"国内封锁新闻，我们只好听国外的。现在我们基本是从国外和台湾的广播中了解北京情况的。"当天，还有近万名大学生分别到西安市几大工矿区游行。据国营华山机械厂反映，当天有四千多名学生到该厂游行，学生们呼喊"反腐败，反官倒"、"打倒李鹏"等口号，希望工人能与学生配合起来，进行大罢工。工人们普遍认为：国家不能再乱了，有问题可以慢慢解决。工人大都赞成学生的爱国行动，说"政府出尔反尔，就是早晨很仁慈，下午就变脸"。目前，西安一些工厂对中央和省委指示传达不下去。晚上，约有四五万西安市民走上街头，涌进新城广场看传单、听演说。

南京：二十一日，南京的鼓楼广场、新街口等繁华地段的建筑物、沿街树干上，都贴了许多大小字报，传播着各种各样的"来电"、"声明"。当天，约一万名学生上街游行。下午二时半，"南京高校学生自治会"在鼓楼广场起了有线广播，有五六千名学生和部份工人、作家到广场声援，学生们首先宣读了江苏省暨南京市部份作家《致万里委员长的公开信》，信中要求"立即召开全国人大常委会，罢免李鹏职务"。南京橡胶总厂有人在广播里宣读了这家工厂罢工声援学生的决定，立即引起学生的一片欢呼声。二十二日，约有二万余名高校师生和一批新闻、文化界人士走上街头，他们排成整齐队伍，从闹市区通过，沿途高喊"李鹏下台"等口号，并在鼓楼广场发表演讲。南京大学、河海大学的几百名教师，骑自行车赴到广场声援。有的演讲说，"我们本希望和平地在教室里把知识传授给学生，但现在国家危急，我们再也教不下去了。学生爱国，我爱学生。"三百多名新闻工作者和作家、出版工作者游行队伍，沿途高呼"反对新闻封锁"、"人民万岁"等口号，其中一批新闻工作者用十字胶布将嘴巴封起来，将记者证挂在胸前参加游行，引起群众的喝彩。从二十一日凌晨起，二千余名中国矿业大学的学生聚集在徐州军用车站，学生说，"听说要调当地驻军十二军参加首都戒严，因此要检查列车，千方百计制止军队北上。"到二十二日晚十时，学生们已逐辆检查了北去的二百多列火车。徐州市党政负责人前往劝阻无效。


香港的忧虑

二十二日，报送中南海的反映香港各界对戒严看法的材料明显增加，达到十七份，主要是反映游行示威和到新华社香港分社进行抗议等情况，兹摘录最主要的几份。

三十五位香港地区的全国人大代表和全国政协委员二十二日上午召开临时会议，就中国当前局势发表一份声明。这份声明全文内容共四点：一，肯定今次由学生及人民发动的运动为爱国民主运动；二，中国人民解放军决不能用武力镇压学生和市民，应尽快撤销戒严令；三，中央领导人应尽快恢复与学生对话，全国恢复正常化，即市民及工人恢复工作，学生恢复"课，恢复新闻自由，立即解除新闻封锁、维护人民的权利；四，立即召开人大常委会和全国政协常委会议，讨论目前严峻局势，并立即作出相应决定。另外，全国政协委员李子诵在会上促请人大常委会委员长万里尽速日国召开人大紧急会议，并希望人大紧急会议罢免李鹏职务；全国政协委员简福饴建议人大常委会设一个特别调查委员会调查此事件，如果没有查出如李鹏所说的"黑手"，则李鹏要负全责。

香港基本法咨询委员会执行委员会今天举行特别会议，并一致通过一项声明。声明说，"对近日在中国内地发生的一连串事件，本会深表遗憾和关注，这些事件严重地影响本会就基本法的咨询工作，并导致咨询工作暂时无法按照原计划进行。对此引起不便，本会深感歉意。本会认为，这些事件严重地打击了香港人对基本法的信、心。基本法的制定是落实《中英联合声明》的一项重要工作，而基本法对香港的将来有重大影响，本会的职责将不会因这一连串的事件而改变。"声明表示，知悉查良铺委员、庸广杰委员辞职事，议决对两位委员尽力挽留。声明宣布，原定六月三日举行的第七次全体大会，延期举行。另外，查良铺解释其宣布辞去基本法起草委员是因为不满李鹏所为。他说，"李鹏总理称学生民主爱国运动为动乱，并宣布要调动军队进北京，这两个决定使我极为不满。在这样的情况下，担任基本法委员的职位，是违背良心，所以用辞职来表示抗议。"

香港中华总商会通过决议，向全国人大常委会、中共中央、国务院发出紧急呼吁。《紧急呼吁》称，"应该肯定学生运动为爱国行动"，"政府千万不能使用武力镇压"。"希望政府尽速解除戒严令，并与学生恢复对话"，并立即解除新闻采访禁令，恢复新闻自由"

联合国香港协会主席朱浩然二十一日向日内瓦联合国大会主席、联合国秘书长、联合国亚太区执行总干事提出紧急要求："中国学生和平绝食要求中国政制改革，言论自由，中国政府竟出动军队武力镇压，并封锁新闻。为此要求联合国会员国政府、联合国全世界各地协会函电中国政府即予停止武力镇压学生。"

香港著名企业家李嘉诚二十二日表示北京学生运动是爱国的，香港工商界应予支持。这是李嘉诚首次公开评论北京学运。昨天一群香港理工学生成立理工学院爱国委员会，派代表前往香港四位知名工商界人士的办事处送信，呼吁工商界支持和资助北京学生。李嘉诚对学生表示了上述意见，至于捐多少款则表示正在考虑之中。

据当天中国人民银行的紧急报告：由于国内局势动荡不定，中银集团在港澳的十三家银行的业务面临严峻挑战。报告称：

二十二日，香港股票市场恒生指数受到国内局势影响骤跌三百三十九点，当日中银集团的存款和取款相抵，减少五百万港元，而按照正常情况，中银集团的日存款增加量应在七千万元至八千万元之间。经过近十年的苦心经营，中银集团所吸收的存款量在香港已占第二位，仅次于汇丰集团。中银集团还承担国内八十％左右的进出口押汇业务。目前，由于国内局势不稳定，对中银集团所属银行背兑存款的情况随时都有可能发生。中国银行澳门分行门前就已经出现了一条"中国政府都不可信了，怎么能相信中国银行？"的标语，香港一些机构已发出通知，号召其成员不要与中银集团来往。为了防备随时可能发生的挤兑现象，中银集团已在资金上做好充份准备。所采取的措施包括：在放款"只做短期业务；增加现金库存，把外币兑成港元。中银集团九十九％的员工为香港当地人。据了解，许多职工不同程度受到国内局势影响，人心浮动，正在议论辞职另谋生路。如这种情况发生，中银集团目前已经面临的劳工短缺问题将更加严重。另外，在国内局势影响下，一些海外银行已拒绝向中银集团贷款。有的海外银行虽然继续贷款，但提出要进局利息。这样下去必然使中银集团的业务受到严重影响。


美国政府表态

二十二日，外交部、新华社等报告了美国总统布什及一些国会议员对中国局势的看法，这些材料立即送达高层，并引起邓小平、杨尚昆、薄一波等元老的重视。兹分别择要摘录。

二十一日下午，美国总统布什在波士顿与到访的法国总统密特朗举行联合记者招待会时，特别就中国局势向记者发表谈话，答问如下。

问：中国学生被告知要么离开天安门广场，要么面对军事袭击。你对此有何反应？除了美国支持言论自由和集会自由外，你有什么信息要向中国学生传达吗？

布什：我们确实支持言论自由、集会自由、新闻自由，而且我们显然也支持民主。我不想多嘴多舌地提出建议，但是我很想鼓励克制。我不想看到流血。在我们国家，我们尊敬马丁．路德．金的和平抗议方式。因此我建议中国人民采取类似的方式。我还要敦促中国政府尽可能顺应民心，以确保较大程度的民主化和这个问题的和平解决。

问：你私下里向中国领导人提出过任何有关如何解决问题或你怎样帮助中国的民主运动的建议吗？

布什：我们就这个问题一直同我们的大使保持着接触。我认为，现在也许是需要慎重的时候，因为我们希望看到中国人民拥有民主，但是我们不提倡使用将会引起军事对抗的方式。我们不希望出现缅甸或别的地方出现过的那种形势。因此，我们劝告采取克制态度，劝告以和平手段扭转局势。这才是良好的建议。我认为，超出这个限度去鼓励采取可能导致流血的措施将是不适当的。

问：你呼吁在中国实行克制，而且你说在这个问题上可以效仿马丁．路德．金的方式。你是否认为抗议者应当回家去？你是否认为中国正在进行一场革命？

布什：我认为，由美国总统来说北京的示威者和学生应当采取什么样的行动方针是不适当的。应该要由他们来决定。他们知道美国致力于民主、自由和全体人民生活在民主的社会里的愿望。但是我不会说我认为他们应当做什么。我只能说：以和平方式继续为你们的信仰而战斗；为你的信仰站起来斗争，但是除此之外我不能再说别的了。

问：那里是否发生了一场革命？形势动荡到什么程度？

布什：这个，我不知道。我认为我们只能静观事态发展。许多人学生和其他人当然提出了大量的争取改革和推进民主的要求。

二十一日上午，美国众议院外交委员会亚太事务委员会主席索拉兹接受美国有线电视新闻网采访时声称，中国如出现用武力镇压自己人民的情况，中美关系的发展将受到影响。索拉兹说：美国必须忠于自己的价值观念，就象一九八一年波兰实行军事管制和一九八八年缅甸实行军事管制时美国所做的那样。美国可以采取一系列步骤以表明它反对真正动用武力或威胁使用武力的决定。可以冻结向中国的高技术转让，可以中断与中国人民解放军的军事合作，也可以明确表示，美国不能也不会继续象往常一样同一个用残酷的武力压制本国人民民主愿望的政府进行商务往来。即使现在已经是夜间了，但是仍然可以找到用和平的方式，通过对话来解决问题的途径。动用武力将是一场可怕的悲剧。索拉兹说，中美双方都认为，中国的稳定符合美国的利益。在当前这种情况下，在中国实现稳定的最好途径不是通过使用武力，而是进行对话。

二十一日，刚刚卸任的美国前驻华大使洛德在接受美国电视记者采访时说：中国领导人对学生示威的反应过份了，中国政府只要倾听一下学生举行这样的大规模运动的原因，并对他们的要求予以考虑，就能够很容易使局势缓和下来。中国学生的要求并不是无限上的，他们要求言论自由，反对贪污腐化，要求和政府领导人对话。对学生这种最基本的愿望和要求都不予以答覆，这是是中国领导人的一个可悲的错误。中国学生的要求是合理的，他们的示威又完全没有诉诸武力，而且这次抵抗示威运动显然得到全体中国人民的支持。我理解中国领导人面临困难的选择，但是，他们的确犯了严重错误。镇压不管采取什么形式马上就要开始，不过时间不会长久，这次民主示威运动的范围太广了，力量太强大了，即使镇压下去，也还会再起来，一切需要变革。我相信有广泛群众基础的民主运动不会允许奉行强硬路线的中国领导人继续执政很长时间。眼下已很清楚，我们正目睹第二次世界大战以来最重大的历史事件之下．中国决不会保持过去的老样子。中国人正联合起来，将来肯定会出现一个更加开放的社会。这需要时间，从现在到那时，可能要经历一些悲惨的时刻。

美国前国务卿基辛格、前助理国务卿加斯顿．西古尔一致同意布什总统所作出的态度，"不希望被看成是在煽动北京学生骚乱"。


过于极端或表面的评论

二十一日、二十二日，共有三十四篇关于中国局势的评论或预测，中南海不少人士私下里都认为，"能说到点子上的不多，对中国局势的分析显得表面化，对时局的看法过于悲观、乐观或简单上兹摘录比较有代表性的几篇。"

美国《华盛顿邮报》二十一日题为"北京起义"的文章称：

除非这个政权能解决中国工人新加剧的不满情绪，否则很难想象会提出任何有重要意义的解决办法。满足学生和知识分子的要求并不是党的领导人所做不到的，但是，工人与失业的人的不满却同中国混乱与腐败的经济制度有着解不开的联系，所以他们的不满是不可能迅速得到解决的。

上周抗议活动的发展方式令人感到惊讶的是，政府和学生运动都失去了控制。对于现政府阻止发生这种情况的能力，或者，实际上是它安然渡过难关的能力，人们很难持乐观态度。因为政府不仅在上层意见严重分歧，而且还失去了所有能表现民众支持的迹象。它顽固地拒绝讨论温和但却是合法的扩大民主的要求，这使得它与大规模的民众起义相对抗，为恢复信、心与秩序，不论中国领导人今后几天通过镇压或领导人的变动可能会做出什么，几乎可以肯定它都不会重新确立政府与人民间必须存在的那种不可言喻的联系。

党的领导人没有解决学生和知识分子的正当的不满意见，使得中国处于混乱的边缘。事实可能证明，从长远来看，更加严重的是，中国领导人削弱了他们自己统治的权力，而这很可能意味着这个国家不再有一个可信的机构来领导它。如果情况是这样，我们可能会看到中国进入一个新的政治混乱的政权空白时期，甚至可以与一九一九年五四运动之后的军阀混战时期相比。

路透社二十二日电文称：

星期一北京各种消息一致认为，邓小平选择了发布戒严令的做法，从而在中国刮起了一股政治旋风。戒严的巨大失败，最后可能会以在中国共产党和国家的最高领导层进行一系列重大改组而告终。

多数外交官和观察家认为，宣布李鹏总理被解职，共和国主席杨尚昆受到排斥，中国的头号人物邓小平本人在最近最终退休（这一可能性是不能被排除的），所有这些已经是一致确认的事，尽管直至最后还可能有人反对这样做。观察家们认为，只有宣布解除李鹏总理的职务才能为恢复首都的秩序（由军队在不遭到民众抵抗的情况下恢复秩序）开辟道路。

现在的情况表明，对于作出动用军队的决定的人来说，动用军队的作法是一个无法摆脱的政治陷阱。决定动用军队的人现在面临着民众的激烈抵制，面临着军队及其指挥人员的明显反感。法国《发展论坛报》二十二日题为"中国变成一个高度危险的国家"的文章称：

在震动了中国的混乱的局面之后，现在已经显示出了对同中国保持有贸易关系的国家的某种威胁，首先是对一些"亚洲四小龙"的威胁。如果说在眼下还很难对后果作出评价，那么，有一点是肯定无疑的，即一个政治稳定的和对投资者有吸引力的大国的形像已经受到了严重的损害。中国很可能不再有以前的那种所有大的企业家都争相涌向那里的黄金国的地位了。

现在，外国投资者总踮着脚尖来到中国。外国投资者之所以犹豫不决，主要是由于担心这个过于特殊的市场带来的困难。一些年以来，中国在外国人面前树立了政治稳定的形像。现在突然改变了。中国将被作为一个高度危险的国家来对待。即使政权能暂时恢复秩序，但每个人都会以为，仍然埋下了一颗定时炸弹。此外，银行家们在给予新贷款以前也会三思而后行。

如果李鹏仍担任总理，他肯定会进一步收缩这个严峻的计划。这将给予同台湾、新加坡、韩国的贸易以严重的打击，给予香港的打击更大，因为香港的繁荣在很大程度上取决于同中国的贸易。除了担心这些眼前的经济前景外，香港显然担、心看到中国共产党政权用武力镇压民主运动。

美国《基督教科学箴言报》二十二日发表题为"苏联人缩小中国骚乱的意义"的评论称：

一位苏联官员在北京宣布戒严令之前几小时说，"中国和苏联一样，处于独裁和民主之间。从政治逻辑来推断，赵紫阳会下台。但是可能实行军人统治。如果出现这种情况，中国的经济改革大概将继续下去，人们的收入差距还会扩大，但是，这一切将在枪杆子的控制下进行。"中国出动军队镇压如果成功，对莫斯科来说将出现再坏不过的局面。如果确实搞镇压，将会为一个社会主义大国采用独裁的办法实行改革开创令人寒心的先例。苏联的一位中国问题专家说，"对峙时间越长，政府方面在政治上作出的牺牲将越大。"在北京密切注视中国局势的苏联人相信，中国权力集团内部对这次抗议活动的支持不断扩大。他们说，局势令人捉摸不定。另一位说，"目前中国党内勾心斗角的事情多着呢。"

示威者严密的组织工作特别给他们留下深刻印象。十九日，一名苏联官员前往天安门广场。他看到广场的角落里有一个据他说"象是示威的总指挥部。学生们设立警戒线围住这个地方，在里面，一些人不断收到和发出指示。起初，我以为那是监视示威者的中国国家安全部的机构。后来我才注意到国家安全部的人员在不远的地方拍摄指挥部人员的活动情况"。这位观察家说，在警戒线里面，有些人年纪比学生大一些。有人问他们是什么人，他猜想他们可能是同情示威者的党的工作者乃至保安人员。

苏联新闻机构没有报导苏联专家所作的精采分析和实地观察的情况。苏联主要的电视新闻节目只用一分钟的时间报导二十日戒严情况，几家主要报纸刊登了发自北京的既简短、语气又克制的消息。塔斯社的消息援引学生的传单说，党的首脑赵紫阳力主对示威采取调和方针，但在表决时被支持采取强硬态度者压倒，他只好辞职。

匈牙利《民族报》二十二日发表题为"中国"的评论说：

中国领导想用军事手段结束一个多月来在大城市举行的活动和恢复秩序。这从权力的角度可以得到解释，然而问题在于后果如何。不知他们是否考虑过学生及支持学生的市民们的要求，之后是逐步实行社会生活民主化还是去追究责任和一切基本依然如故。

如果说如今在中国这个无比之大的国家里所发生的事情是个别情况，那么它的教训具有普遍性。当然，这是对那些冠以社会主义称号的国家而言。戈尔巴乔夫在胡耀邦去世的时候访问北京是出于偶然……但是，戈尔巴乔夫曾经说过一句关键的话：除恢复中苏关系外，他这次出访的一个中心思想是要阐明，不进行政治改革，不彻底改革制度，就没有真正的经济改革。熟悉戈尔巴乔夫的人懂得，这一说法并非他的即兴之谈，而可能他就是带着这样的动机上路的。他可能认为对在中国这样一个经济改革的发展由于缺乏政治基础而呈现出窒息的危险迹象、正急于寻求进一步发展方法的国家讲这番话非常重要。

对于世界来说，首先是对于那些寻找社会主义道路的国家来说，中国在起步的过程中所发生的事很重要。不论是谁，只要他有机会哪怕是短时间到过那里，都能感受到与当地条件相联系的各种环境，但也同时被数千年的文化遗产、建筑在各种哲学学说基础上的智慧和无比丰富的传统所吸引。中国的政治之微妙和社会生活的光谱使人产生求知欲。我们可以相信，这动荡的一个月不会白过，因为不可避免的变化将会发生。中国将走向民主。


七

七，幕后黑手

  • 江泽民进京受命
  • 来自天安门广场的报告
  • 雨中反戒严游行
  • 北京知识界联合会成立
  • 失去作用的教委紧急呼吁
  • 中央军委扩大会议
  • 保卫天安门誓师大会
  • 四份传单
  • 持续蓬勃的京外学运
  • 海外舆论论香港
  • 万里回到上海
  • 人大常委签名事件
  • 迎万里环城游行
  • 首都各界联合会
  • 京外呼应
  • 台湾与大陆学潮


新建网页 1

"幕后黑手"

江泽民进京受命自二十三日起，各省、自治区、直辖市党委、新华社香港分社、新华社澳门等部门党政主要负责人，按照中央规定的时间先后进京，由杨尚昆、李鹏、乔石和姚依林四人或一起或分头进行打招呼，通报中共元老和中央政治局常委对赵紫阳等人作出的决定。如二十三日，杨尚昆、李鹏、乔石和姚依林一起先后与江泽民谈话，与李瑞环谈话，与杨汝岱谈话；二十四日，李鹏与河北省委书记邢崇智、省长岳岐峰谈话；二十五日，杨尚昆、李鹏与河南省委书记杨析综、省长程维高谈话。杨尚昆与新华社香港分社社长许家屯谈话；二十六日，李鹏与辽宁省委书记全树仁、省长李长春谈话。姚依林与江西省委书记毛致用、省长吴官正谈话。杨尚昆、李鹏、乔石和姚依林一起与山西省委书记李立功、省长王森浩谈话等等。这些打招呼会议的主要精神，完全是按照二十二日晚上的讲话精神传达的，只是在打招呼时，各地负责人要报告当地的形势、所采取的措施以及对中央所作决定的态度。

二十三日，在江泽民汇报结束以后，杨尚昆单独与江泽民进行了一次谈话。杨尚昆开门见山说："小平同志要我与你谈话。中央决定，万里同志将提前结束访问回国。北京的局势现在很复杂，一些人想利用万里同志的特殊身份重新挑起事端，扩大影响，所以，小平、陈云、先念、彭真同志都一致认为让万里同志先回到上海，由你代表中央先向万里同志介绍最近一段时间的国内情况。"

江泽民："杨主席，万里同志知道这个意图么？"

杨尚昆："中央的决定已经发电告诉了万里同志，请你再向他强调这几条：第一条，赵紫阳同志公开违反小平同志和政治局常委的决定，现已停职。赵紫阳的主要问题是反对四二六社论、反对在北京进行戒严、在与戈尔巴乔夫会谈中把小平同志公开抛出来。小平同志说，这不是一般的意见分歧，而是事关党和国家前途命运的重大原则问题。在这个问题上，我们一定要旗帜鲜明地维护小平同志、维护党中央领导核心的集体决策，维护党的团结。第二条，对北京市区进行戒严的决定是政治局常委的决定，不是某个人作出的。当初北京实际上已经失控，学生和市民的情绪都被一些别有用心的人煽动起来了，非常容易激动，有些人狂热带偏激，那些别有用、心的家伙就是想利用这一点制造更大的动乱，否定共产党、否定社会主义、否定四项原则。如果不戒严，当时随时都有可能发生打砸抢恶性事件，造成更大的动乱，我们都有被管制起来的可能，戒严是在形势非常严峻的情况下作出的，是正确的决定，也是被迫作出的。所以，一定要向万里同志强调，戒严绝不是针对学生，更不针对市民，只是保卫国家的要害部门，起稳定首都秩序的作用。根本不存在外界谣传进行镇压的可能，绝对不会。第三条，社会各界要求召开全国人大紧急会议的呼声不少，也有一些全国人大代表正在联名发起要求召开紧急会议的倡议，这不假，正在做工作。全国人大常委会已经通过组织渠道向人大代表打了招呼，要求人大代表不参与类似召开全国人大紧急会议的签名等活动。这场运动的广泛性、群众的参与劲头空前，但很多人并不清楚性质已经改变。这决不是一场普通的群众性运动，而是一场决定党和国家前途、决定改革开放成败的生死攸关的严重政治斗争，小平等老同志和政治局常委的讲话、决定，表明了中央制止动乱的坚强决心和果断措施，表明了这确实是一场有组织、有计划、有预谋的政治动乱。大是大非就在眼前，一定要站稳立场。中央希望万里同志在上海休息期间，有一个明确的态度。"

江泽民间："中央还派人去上海迎接吗？"

杨尚昆："你是政治局委员，你就是代表，何况是小平同志指定的。"

江泽民接受了这一使命后于当晚返回上海，并于二十四日早晨，向市顾问委员会主任陈国栋、副主任胡立教、汪道涵汇报,立即召开市委常委紧急会议，传达中央的重要决定。

当天清晨，李鹏在公安部"关于近期外地进京学生骤增的报告"上批示：森茂同志，对于外地学生强行乘车进京的要采取坚决措施予以制上，必要时列车可以停开。"李森茂看到李鹏的批示后，立即向国务院办公厅报告："李鹏总理已于二十一日作出过相同的指示，铁道部根据李鹏总理二十一日的指示精神己向各路局发出紧急通知，对有大量进京学生的列车，采取停发列车的措施。"根据各地报送的情况，国务院办公厅于二十三日晚向李鹏报送了有关这方面的情况：

一，安徽报告。二十二日下午十七时左右，约三百名学生进入合肥火车站，无票登上一二八次列车（晚十九时三十分发车）。经车站工作人员清理，这忙学生都下了车，但未离去。十八时以后，又有三十多名学生涌入车站，要求上车。一些学生沿着铁路线进入客车检维库，打开两节车门，有三百多名学生进入车厢。到十九时左右，车站站台上又聚集了七百多名学生。这些学生分别来自中国科技大学、安徽大学、合肥工业大学等十二所高校。省、市委负责同志到现场进行劝说，均告无效。经请示铁道部，决定一二八次车停开。另外，在芜湖市，也由于一些高校学生无票上车，致使芜湖的三百二十八次、五百二十四次列车被迫停开。二十三日晚十九时三十分，被迫停开了二十四小时的一百二十八次列车始运，仍有三百多名学生上了车，站台上，还有二百多名未能上车的学生在滞留。

二，山东报告。二十二日十八时至二十三日四时，青岛约三百名学生，因要求进京声援买不到票在青岛站附近卧轨。按铁道部六百三十号命令二百四十次进京列车停运一个往返。青岛始发或进站的六列客车分别晚点五至十二小时。

三，湖北报告。二十三日晚，武汉高校二千多名学生登上由武昌开往北京的三十八次列车，九节硬座车厢全部被学生占满，列车严重超载，武汉市领导在现场与学生代表对话无效。经请示铁道部，下令停开。

四，吉林报告。二十三日晚，长春高校约六百多名学生强行登上长春开往北京的六十次列车，经请示铁道部停运。吉林省长春市领导到现场劝说，并与学生代表对话，仍有四百多名学生坚持在车上静坐

五，内蒙古报告。到二十三日十七时，四百多名赴京声援的学生和到京、途经北京的五趟列车，仍然停留在呼和浩特车站。至此，呼和浩特、包头至北京的铁路客运，已经中断二十四小时。这是根据铁道部六百O七号命令，为劝阻学生进京采取的措施。目前，自治区政府负责同志、各高校负责同志正在现场劝说列车上的学生返校。

六，宁夏报告。四百多名学生二十三日一早登上银川至北京的一百七十次列车，根据铁道部的命令，被迫停运。到晚上十时，学生仍在车上滞留。

七，陕西报告。二十三日上午，约有四千多名学生进入西安火车站，要求乘火车进京。根据铁道部的命令，西安至北京的列车一律停运，到二十二时，仍有一千多名学生在火车站静坐，等待进京。

八，安全部从河南报告。二十三日下午一时，以郑州市高校学生自治联合会名义组织的二千多名"拦军车敢死队"学生，在郑州北站、海棠寺站等京广铁路干道，声称"要尽一切努力拦截所有向北京增援的解放军部队"。一位打着"郑州高联特纠"旗帜的学生说，"我们因得到了下午有军列进京的可靠消息才组织学生来的。但是一个下午，也没发现一辆军车。"到下午五时，一些学生开始陆续返校，一些铁路工人和不明身份的人却要求他们坚持到底，并提议到黄河铁路大桥上堵截。市"高自联"负责人表示反对，他说，"到黄河铁路大桥上去，肉体堵不住飞快的列车。如设置路障，不就真的成了动乱了吗？京广线是国家运输大动脉，关系国家经济命运，不能胡闹。"当一辆运送面包的卡车通过铁道时，几个中年人煽动学生拦截，说"这是送给解放军的。"经高自联负责人劝说，学生和部份群众散去。晚七时四十分，经劝说无效，还是有五百名左右学生登上了二百五十二次进京列车。

针对北京市民对戒严强烈的抵制心理，二十三日，戒严部队指挥部发言人以答新华社记者问的形式，就执行戒严任务的有关问题作了说明。在回答北京市民对戒严存有疑虑时，发言人特别强调，这次执行戒严任务，完全是为了保护人民利益，恢复首都生产、工作、生活、教学秩序。有人说、戒严就是镇压群众。，这完全是误解。近来不断有人谣传部队要。镇压天安门广场的大学生。，现在已经很清楚了，这完全是造谣。"

针对动用军队是否合法的问题时，发言人说，根据宪法规定，"人民解放军执行戒严任务是完全合法的，也是完全合乎当前实际需要的."关于执行戒严任务的部队状况，发言人回答："目前，执行戒严任务的部队正在进行热爱首都、热爱首都人民、热爱青年学生的教育和政策纪律教育，情绪饱满，纪律严明。同北京市民、青年学生的关系是融洽的。"我们相信，一些暂时不理解或不明真相的市民和青年学生通过实践会逐步消除误解、解除顾虑，会同戒严部队官兵一起揭露极少数别有用心的人的造谣、破坏活动。"

当晚，戒严部队指挥部向杨尚昆等军委领导、李鹏等政治局常委报告，"经过深入细致的思想工作和北京市有关方面的积极配合，各部队已经基本安顿下来，其中北京卫戍区已经全部进点。"

现将开于北京卫戍区的有关情况择要摘录。

"截止二十三日晚，已有二千五百多名官兵分别进驻首都机场、北京站、电报大楼等十个重点警卫目标。北京卫戍区的具体做法是：

"一,重视用中央精神统一部队思想。各单位组织部队反复学习领会李鹏、杨尚昆同志的重要讲话、国务院戒严令、北京市人民政府令及北京军区的有关指示精神，增强了完成戒严任务的责任感。在部队开进受阻的情况下，干部战士积极想办法，克服各种困难，有的脱下军装换上便装，化整为零徒步行走；有的乘火车、公共汽车、冷藏车；有的骑自行车，按时赴到执勤地点。

"二，主动做好进驻单位的群众工作，取得理解。部队进点后，针对一些群众不理解，甚至有抵触情绪的情况，向群众宣传部队执行戒严任务，完全是为了维护首都治安，恢复正常秩序，决不是对付爱国学生，更不是对付人民群众，也不是来搞军管的。他们特别重视用自身的模范行动和严整的军容影响周围群众。在北京站执行任务的三师坦克团响亮地提出要做"正义之师、正规之师、文明之师。"进驻人民日报社、中央人民广播电台的部队都抽出部份战士到食堂帮厨，打扫厕所、环境卫生。进驻中央电视台的部队，近百名干部战士挤在演播厅的过道里，但内务整洁，东西放置有序，军容整齐，精神饱满，土气旺盛，受到干部群众的赞誉。

"三，主动与进驻单位的领导和武警部队加强联系。为了使进驻部队顺利展开工作，北京卫戍区领导亲自出西做工作，并派出联络小组，牵线搭桥，沟通情况。多数部门已与进驻单位的领导和武警部队建立了协调指挥小组，为进驻部队解决了许多实际问题。中央人民广播电台为执勤部队解决了一百床被子，两台彩电，每班一份报纸，每人一条毛巾。人民日报社专门给部队安了一部电话，借给二口彩电，每人一份报纸，还派医生为干部战士巡诊，大多数单位都为部队解决了吃饭、住宿问题。"

李鹏于二十四日早晨将此报告批转罗干，委托罗干代表他去看望并慰问北京卫戍区执行戒严任务的官兵；并要求袁木以国务院名义起草一封致戒严部队全体官兵的慰问信。


来自天安门广场的报告

当天一份来自广场的报告称：天安门广场渐趋平静。现择要摘录：

二十三日，天安门广场，北京和外地来京高校学生的和平请愿活动继续进行，人数比往日减少，约一万余人。由于戒严部队没有入城，天安门广场秩序平静。二十二日晚在广场上静坐的学生中，多数是外地来京学生。指挥部传出的消息说，已累计有一百三十九所大专院校学生来广场声援。由于一直没有戒严部队进城的消息，广场上静坐的学生和围观者情绪平静，往日广场上频繁的演讲和激烈的争辩少见了，一些学生在跳舞、唱歌，更多的学生或躺在帐棚里，或聚在一起聊天。上午八时四十分，"学运之声"广播，宣布新成立高校临时指挥部，其成员由市"高自联"、外地来京高校学生联合会指挥部和首都工人纠察队共同组成。这个指挥部提出了二十三日八时至二十五日八时两天内的工作，分为内外两部份。对内：1，坚持把斗争搞下去；2，沟通情况，协调领导；3，配合广场内清洁工人做好卫生，防止传染病发生；4，暂停上街募捐，募捐仅限于广场内和校园内，募捐款要用于救济学生和印制宣传品，不得再购买易拉罐一类奢侈品。对外，1，联合首都新闻界，争取舆论支持；宣传交通不畅、人民生活受到影响责任不在学生，是因政府发布戒严令所致；2，把这场斗争扩展为工农商学兵的民主大联合运动；3，反对军管，撤销戒严令；4，派大批宣传队，深入市区大街小巷，宣传反对军队镇压学生。指挥部提出的这两天的斗争口号为：1，迅速召开党代会、人代会，要求罢免李鹏；2，取消军管，撤销戒严令，3，继续静坐请愿，丰富斗争内容，加快斗争节奏；4，协调一致反对不负责任的言论和行动。

下午二时，发生了一件投掷鸡蛋装着的油墨玷污天安门城楼上悬挂的毛主席像事件。事情一发生，作案的四人就当即被大学生和群众抓获，并立即扭送公安机关。此事发生时，正好有一位外国记者准备拍照，学生们看见后，将其相机夺下，并劝告说"不能拍照，这样会对运动不利"。经审问，作案者为湖南浏阳官渡中学教师裕鸣飞等(注：另三人是，湖南浏阳大湖镇滩头小学教师余志坚、《浏阳日报》俞东岳、湖南省长途汽车浏阳分公司鲁德成，已均被拘留。被玷污的毛主席像当即用布覆盖，并及时作了更换。

白天，中国红十字会总会通过广播和传单，不断向在天安门广场上的学生发出紧急呼吁工紧急呼吁"称："鉴于天安门广场目前环境恶劣，随时可能发生大规模的疾病爆发流行，后果不堪设想。""为恢复首都的正常社会秩序并减少各方面的损失，紧急呼吁：1，为对学生的健康负责，希望各医疗单位支持，不要撤离目前设在天安门广场的所有急救车辆、设施和医疗点。2，天安门广场目前污染严重，垃圾成堆，我们恳请卫生防疫、环境卫生和食品卫生等部门继续组织力量清理垃圾、消毒环境，切断疾病传播途径，控制传染源。并对食品和饮水进行卫生监督。3，鉴于广场人群周密，已被严重污染，并继续恶化的现实情况，我们紧急呼吁学生应尽快撤离广场。希望市民特别是老人、儿童不要前往。学生(包括外地学生)撤离时，请政府提供必要条件。4，学生撤离广场是从大局出发，政府应予欢迎。撤离后要保证学生代表同政府对话渠道的畅通。5，我们将敦促政府保证履行对学生不搞秋后算账的诺言。6，希望政府和学生都能从大局出发，注重民族大义，响应我们这一真诚的呼吁，也恳请社会各界支持中国红十字会的这一紧急呼吁。"

由北京四通集团公司出面做工作，在天安门广场静坐的二十所高校的一批学生发出一份召议书"，要求"撤销戒严，军队回去，学生撤离，恢复秩序"。在"倡议书"上签名的学生要求新闻单位对此进行公开报导。"倡议书"写道："我们郑重倡议：撤销戒严，军队回去，学生撤离，恢复秩序。我们呼吁：迅速召开人大常委会和中央全会，按照民主和法制的程序讨论并接受爱国学生和全国人民的正义要求。"如果军队回去，撤销戒严，我们相信在运动中一直保持理智、克制、秩序的广大同学会同意撤离。我们的撤离不是退却，而是把民主运动推向一个新阶段。""我们认为，我们的合理要求没有理由得不到满足，如果要求不能实现，我们不答应，人民不答应。"倡议书"发出后，北京大学赵宝煦教授、梁守德教授等六十名教师，于当天下午发出"紧急呼吁"，赞成在天安门广场二十所大学部份学生的倡议，并支持厉以宁等四十六名全国人大常委关于立即召开人大常委会紧急会议的建议。

下午四时多，北京地区一场大雨，使广场上的许多学生衣服、被褥被淋湿。雨后，天安门广场气温骤降。很多市民和一些单位将大批寒衣和姜糖水送到广场，其中有一个单位捐赠了四千多件衣服，均分发到学生手中。关于何时撤离的问题，在新华门静坐的学生说："什么时候撤离，必须接到指挥部的命令。"而天安门广场的学生则表示："我们决不撤退，直至取得最后的胜利。"

袁木在看了这份报告后认为，此报告带有明显的倾向性。他在国务院研究室的会上说："天安门广场真有这么平静？红十字会有什么资格做政府工作？万润南的真实意图是什么？我看倾向性太浓了。"并询问，"谁看到了厉以宁等人的建议？"之后，他将自己的想法报告了李鹏。


雨中反戒严游行

二十三日下午，首都各界人士及外省市进京学生数十万人上街游行，这是五月二十日发布戒严

二十三日，北京"百多条公交线路恢复正常运行，停驶了三天多的地铁也于上午十时三十八分开出了第一趟列车，全市街道基本畅通，市民紧张的心理状态有所缓解。下午一时左右，首都各界人士及外省市进京学生约三十万人上街游行，这是自发布戒严令以来规模最大的一次游行。参加游行的除大学生外，主要是文化、金融、科技、工业、新闻界人士和机关干部，还有一些民主党派人士。游行队伍的主要横幅有："军管引起动乱，戒严引起瘫痪"、"不许枪指挥党"、"维护宪法，保障人权"等，呼喊口号最多的是要"李鹏下台"以及"反对军管"、"撤销戒严令"等。在西单等地，有几处留美的我国学生和学者声援国内学生的信件。四时左右，北京下了一场大雨，一些游行队伍因此中断，更有不少队伍在狂风暴雨中继续行进。很多游行者说，开始他们并不知道今天要游行，有的听了学生宣传队的宣传，有的看到汽车上的大幅标语后，就立刻参加了游行。

在长安街的游行队伍中，广为散发一份署名"首都知识界"的《告全国同胞书》。《同胞书》称：日四月十五日以来，中国大地上正发生着一场以北京青年学生为先导的全民爱国民主运动，引起了国内外的极大关注。目前，这场运动正受到李鹏等一小撮反动势力的阻挠，面临着中途夭折的严重危机。同胞们,这场运动的成败，关系到我们每一个人的命运和前途，关系着中华民族的命运和前途."为此，我们呼吁全国同胞们：1，紧急行动起来，为使中国人象真正的人一样生活，为拯救祖国于危险之中，坚决把这场伟大运动进行到底，不达目的，誓不罢休。2，鉴于北京生产、生活、交通秩序处于正常状态，北京根本无戒严必要，呼吁立即取消戒严令，进京部队迅速撤离。3，敦促立即召开全国人大或人大常委会紧急会议，对这场运动的性质作出肯定性的正确评价，否定《人民日报》四二六社论。4，鉴于李鹏在处理这场爱国民主运动中严重的渎职违法行为，建议依法撤销其党内外一切职务，并改组本届政府，以谢天下。5，敦促政府实行新闻开禁，允许民间办报，切实推进政治公开化，还政于民。6，敦促政府继续深化改革，人民将与政府共同承担改革中遇到的困难。"

据北京站统计，二十三日外省市来北京声援的学生人数超过一万人，比前两天增多。这些学生主要来自河南、安徽、陕西、云南、河北、山东、江苏等地，其中以河南学生最多。一些外地学生说，他们现在是分批进京，每批在天安门广场静坐两天左右后，再由新来的外地学生接替。这样，一可保持体力，二可将北京的情况及时通过进京学生带回到各地去。


北京知识界联合会成立

二十三日晚十时，安全部报告了当天成立"北京知识界联合会"和首都各界联席会议发表"光明与黑暗的最后决战"的有关情况。现摘要如下。

关于成立"北京知识界联合会"的报告称：二十三日，在社会科学院政治学研究所会议室，包遵信、李洪林、于浩成、王润生、远志明等三十多人开会，商讨发起成立知识分子自己的组织，"与天安门广场的学生真正站在一起，与邓小平、李鹏等进行殊死的斗争"，经过讨论，决定发起成立"北京知识界联合会"，具体由包遵信负责，许良英、严家其等也作为该会发起人；决定由该会创刊发行"新闻快讯"；并发表了"北京知识界联合会成立宣言"。"宣言"的主要内容是："李鹏等"小撮人倒行逆施，企图用武装力量压制党内、政府内的不同意见，镇压人民对他们的建设性批评，已经把这场运动逼到决定中华民族命运的生死攸关的时刻。""良知呼唤我们，习惯于温良恭俭让的知识分子再也不能沉默；惨痛的历史教训警告我们，现在已经没有退路。知识分子没有退路，中国人民没有退路，后退一步，就是流血，就是中国民主进程的夭折，就是中国改革开放事业的前功尽弃。理智告诉我们，再也不能一盘散沙了。知识分子应当组织起来，投入这场伟大的爱国民主运动。""我们的要求是：1，取消戒严令，军队撤曰原驻地；2，立即召开全国人大常委会，审议罢免李鹏案；3，在解决上述两个问题基础上，切实推进中国的民主化进程，保障中国公民能够享受宪法赋予的各项权利和自由。"该会号召人会的知识分子于当晚到天安门广场参加静坐示威。注："宣言"全文已于今天在台湾《联合报》上发表。

关于首都各界联席会议发表"光明与黑暗的最后决战"的材料称：

二十三日，由王军涛、陈志明、包遵信、郑义以及王丹、柴玲等高自联头头共六十多人，在社会科学院召开首都各界联席会议。会议由王军涛和王丹共同主持，主要商讨如何使"这场运动更能持久地坚持下去"，并进一步沟通"联席会议"与"天安门广场指挥部"的关系。包遵信在会上宣读了"光明与黑暗的最后决战"，并以此作为"联席会议"的声明。"光明与黑暗的最后决战"晚上已在天安门广场和一些高校散发，其主要内容如下。"一九八九年四月，中国历史进入了一个崭新时代。由北京大学生引发，全国各界人民广泛参加的爱国运动，是中国历史上破天荒的第一次！现在，中国人民可以骄傲地宣告，旧中国彻底过去了。我们的这次斗争，是为了民主，为了人权，为了求发展。她不但超过了中国历史上任何一次革命，这也是五四和四五运动所不可比拟的，我们每一个有份参加了这次运动的人，将会为此而感到骄傲。""我们是赤手空拳，我们手无寸铁。但是反人民的暴力反而在我们面前一筹莫展。时代已经改变了，以恶报恶的时代结束了，以善抗恶的时代开始了。以和平方式争取民主和人权的斗争必将胜利。这是一次人民的革命，它不诉诸恐怖，也不会让实行恐怖者得逞。人民的觉悟就是斗争的目标，就是胜利的标志。从这个意义上，无论这次运动以什么样的方式结束，历史给予中国人民的，都将是最为辉煌的胜利。""目前，由于李鹏等一小撮人的倒行逆施，北京出现了动乱的局面……我们只能背水一战了。多少年来，在长久的高压下，我们不少人习惯于明哲保身，习惯于忍让，但现在，面对疯狂的反人民的一小撮人，我们不能再抱任何幻想了。他们能把几千绝食学生的生命置于不顾，我们还能指望他们发善心吗？""我们不要误把李鹏的色厉内荏当作有力量，李鹏等一小撮人以前的退让并不是他们醒悟，而是无能，他当教委主任，把中国教育推到危机中，他当总理，使生产下降，物价飞涨，他的无能是显而易见的。他之所以负隅顽抗，只不过因为他自知欠人民的太多，我们不能指望他自行退出历史舞台，但只要我们坚持下去，这个无能政府是一定会倒台的。""我们警告自绝于人民的一小扬人，如果谁敢于用军队镇压人民，如果谁敢于用军队来解决党内、政府内和人民中不同意见的纷争，他们必将成为人民的公敌，必将成为中华民族的千古罪人。"

罗干在看到上述两份材料后，生怕李鹏忽略了，又亲自将其送到家里。李鹏事后说，这些材料是"小撮人幕后策划、利用学潮，公然赤裸裸地反党、反社会主义，并千方百计成立非法组织，进一步扩大事态，使运动不断升级的最重要的证据之一"


失去作用的教委紧急呼吁

戒严令发布后，学潮不仅由北京高校学生扩展到北京社会各界，更由北京扩大到而全国，各地高校学生声援北京的越来越多。为此，二十三日，国家教委通过新华社发出《紧急呼吁》，希望各界劝导高校学生尽快复课。《紧急呼吁》指出，"教学秩序无法维持的状况，如果继续下去，各年级学生课业的损失是难以弥补的。""如果大批毕业生不能按时离校，将影响到一九八九年的招生工作，使录取的新生无法按期入学。""教委将会同各高等学校尽一切努力来弥补己经造成的损失。""但目前事态的发展，已经不是单靠高等学校和教育部门所能解决。"为此，国家教委"郑重地吁请社会各界，首先是教育界、新闻界以及所有的学生家长，以各种方式劝导没有复课的学生立即上课"。呼吁归呼吁，二十三日，报送的四十二份材料表明，全国仍有八十七个城市的高校学生和社会各界人士进行游行、静坐等示威活动。兹择要综述如下。

上海：有三十多所的大中专学生约五至六万人上街游行。据了解，各校的游行时间、任务都按"学生自治联合会"的安排进行，游行中的标语口号大体与二十二日相同，比如"李鹏下台已成定局"、"舍得一身剐，敢把李鹏拉下台"等。据分析，上海高校目前的动向有以下特点：

一是尽管各校反复强调坚持正常上课，但相当一部份学生情绪难以扭转。李鹏提出"无条件复课"，学生则针锋相对提出"无限期罢课"。二是许多学校纷纷成立"学生自治会"，上海工业大学等学生自治会用自购的油印机印发刊登外国电讯的"机关报"。三是上海海运学院十几名政治指导员联名贴出四点声明称，近一个月来，我们未记录任何一位同学的黑名单，学校内撕大字报，标语决不是我们所干。四是上海交通大学的学生贴出大字报，要求校党委书记下台，校党委副书记"赶出校门"。五是极少数社会上的人员到学校演讲，部份大学生则到工厂串联。

哈尔滨：十二所高校的一万多名学生游行，并分别向省人大常委会、省委递交了《致全国人大请愿书》、《给党中央的请愿书》。请愿书的主要内容是：学生反对腐败的爱国运动反映了人民的愿望，但政府却诬为动乱。宪法第六十七条规定，人大常委会有权监督中央军委、国务院等部门的工作。第七十一条规定，人大常委会可以组织特别调查委员会并作出决定。为此，我们请省人大向全国人大常委会，转达我们的心愿：1，根据宪法，立即召开全国人大常委会紧急会议；2，对国务院近一段工作进行监督、质疑；3，针对国内局势作出相应决议；4，罢免李鹏总理职务。聚集在省委门前的学生高喊，"省委支持李鹏是全省共产党员的耻辱"、"打倒李鹏"等。

长春：十六所高校二万多名学生游行，目的是"呼吁召开全国人民代表大会，继续声援北京爱国民主运动"。长春高校自治联合会向全国人大、中共中央、国务院发出"紧急呼吁"。"紧急呼吁"称，"国务院戒严令既出，举世震动，形势进一步恶化，国人无不忧、心如焚。中央如不立即采取果断措施，局势的发展将不堪设想。"为此，呼吁："一，全国人大常委会召开紧急会议，取消戒严令，罢免李鹏的总理职务，真正在民主和法制的轨道上解决问题。二，呼吁解放军全体指战员、武警官兵、公安干警、青年学生、社会各界保持理智、冷静、克制和秩序，希望进京部队不要做任何有损军民鱼水关系的事情，避免流血事件。"

沈阳：十一所高校约八千名学生游行，其特点是，由以往大规模集会，变为分散的以讲演、宣传为主要目的的游行活动，在铁西广场、中山广场、《辽宁日报》社门口、《沈阳日报》社门口、沈阳电缆厂门口等都有讲演的学生，主要讲官倒、腐败、分配不公、物价飞涨等，不少听众给予鼓掌和呼应。市内许多地方贴着"北京来电"、"最新消息"之类传单，观看者很多。下午，有二千多名东北工学院等校师生向省人大常委会递交了请愿书。主要内容是：李鹏政府对北京实行军管是不合宪法和违背人心的。要求立即召开全国人大紧急会议；对学生的爱国民主运动作出正确评价；建议罢免李鹏，并向最高人民法院起诉，追究李鹏的法律责任。要求立即撤回沈阳的进京部队。济南：七千多名学生上街游行，打的横幅主要有"放下书包，唤醒民众"、"杀学生者，千古罪人"、"为了民主不怕坐牢"、"反对镇压学生运动"等。晚上八时，有一千多名工人上街游行，这是济南工人第一次有组织地上街游行，虽然他们都不愿透露所在单位，但很有秩序，他们的横幅上写着"工人来了，声援学生"、"我们不流血，难道让我们的孩子流血吗？"在繁华的泉城路，工人游行队伍齐呼口号："反对腐败"、"李鹏下台"等，山东大学、山东师范大学的三百多名学生分布在工人游行队伍的两侧，手拉手维持秩序，大街两旁很多群众观看、鼓掌，有的还随着游行队伍呼口号。当天，青岛、泰安、烟台、聊城、德州、潍坊等城市继续举行千人以上的学生游行。

杭州：白天，有八千多名学生上街游行，另有一千多名学生仍在市中心武林广场静坐。晚上，广场上学生和群众达到二万多人。杭州学潮的新动向是：一,标语传单明显增多，在杭州的大街小巷，到处有人张贴和散发传单，主要是反对戒严，表达对邓小平、李鹏的不满。二，演讲的多了。在大街小巷和大中型工厂，学生们到处进行演讲，鼓动市民、工人走上街头，声援北京学生。一百多名学生去了杭丝联，二十多名学生到杭州钢铁厂去鼓动。三，游行的工厂和人数有所增加。二十三日参加游行的：杭州钢铁厂有七百多人，杭州重型机械厂一百多人。浙江麻纺厂二百多人，杭州氧气厂六十多人，民生药厂二百多人。四，浙江大学学生自治会号召"到绍兴、富阳、余杭农村去，农民需要组织、引导"。五，浙江大学、杭州大学不少学生自行退团。浙江大学已有三百多人退团，有的焚烧团证，有的把团证贴在大字报旁，声明退出；有的是全班集体退团。

广州：二十三日晚八时许开始，广州约有四十万人冒雨上街游行，游行者中除了广州的大中专学生、干部、市民、工人、记者外，还有六百多名从香港、澳门赶来的学生以及佛山等市的部份大中专学生。游行队伍由配置高音喇叭的小汽车开道，队伍前面打着国旗和"省港澳大游行"的横幅。游行队伍唱着国歌、国际歌，高呼口号，挥动标语，主要有"李鹏下台"、"罢免李鹏"、"民主万岁"、"改革必胜"、"还政于民"、"打倒独裁"、"结束老人政治"、"调兵是动乱之举"、"逆民者亡"等口号。游行队伍所到之处，群众围观形成人墙，许多人报以热烈掌声，不断有市民加入游行队伍。游行秩序良好，未发生任何异常情况。


中央军委扩大会议

二十四日上午，中央军委召开扩大会议，刘华清、秦基伟、迟浩田、杨白冰、赵南起出席会议，解放军三总部负责人，各大军区、各兵种、国防大学的政委、司令员、政治部主任参加了会议。会议由洪学智主持，杨尚昆发表重要讲话。这个会议完全是根据邓小平的授意召开的，开会的目的，就是通报赵紫阳的问题，统一部队高级将领的认识，以防军队高层产生思想分歧。现根据会议有关材料综述。

杨尚昆讲话是这次会议的核、心，邓小平虽然没有亲自出席这次会议，但杨尚昆的讲话通篇体现了邓小平的思想。现摘录杨尚昆讲话的最主要部份。

杨尚昆的开场白："军委决定召开紧急扩大会议，请各大单位主要负责同志参加，主要给同志们说一件事情，现在北京局势还处在一个混乱状态。虽然宣布了戒严，但实际上有些戒严任务没有执行。有些执行戒严任务的部队受阻，为了避免正面冲突未强行通过。经过工作，现在多数部队已进驻预定位置。前几天还更乱，所有车牌的车都不能通行。这样的情况还不说是动乱？首都的状况就是动乱。这个动乱并没有平息。"

杨尚昆说："一个多月来学生运动时高时低，总的是向高的发展。从耀邦同志逝世时开始一直到现在，大街上宣传的口号几次变化，耀邦同志逝世时的口号是要为耀邦同志平反，接着就是"打倒共产党"、"打倒官僚政府"、"打倒腐败政府"那时还没有普遍喊出"打倒邓小平"的口号，只有少数地方有。四月二十六日《人民日报》发表"必须旗帜鲜明地反对动乱"的社论以后，学生把口号改了，不讲"打倒政府"、"打倒共产党"了，改成"清除腐败"、"打倒官僚"、"拥护正确的中国共产党"、"拥护四项基本原则"。五月四日以后，突然我们有的同志说，这次运动是爱国的、是合理的，这一下子又掀起了一个高潮，之后，又发展到绝食。这些情况李锡铭同志有个讲话，很详细，中央已经发了，请大家看材料，这里就不详细说了。党中央总是想缓和群众的情绪，把事情平息下来，但是他们越闹越大，闹得北京失去控制。同时，外省有一个时间也是比较平静的，现在又闹起来了，差不多各省市都闹起来了。总之，我们每退一步，他们就进一步。目前集中一个口号就是"打倒李鹏"，这是他们内部规定了的，其他口号就不要了。他们的目的就是要推翻共产党、推翻现政府。一段时间安定了，中央某人说话或者一篇文章出来，又起来了。然后又下去一点。接着又起来了。到了最后，搞得北京不得不宣布戒严。"

杨尚昆接着说："为什么会出现这种情况？为什么搞得首都这样失去控制？全国都发生大的游行示威!．而且提出来的口号专门对着国务院，为什么会这样?．前不久几位德高望重的老同志，陈云同志、先念同志、彭真同志，还有小平同志、王震同志、邓大姐，对这件事情都非常忧心，事情怎么会搞成这样子呢？经过份析事情发展的过程，得出这样一个结论：这件事发生在学生里头，但根子是在党内。就是说政治局常委有两个声音，两个不同的声音，按照先念同志概括的说法，就是有两个司令部。"

接着，杨尚昆专门讲了赵紫阳的问题。他说，"本来二十六日的社论精神是坚决反对动乱，这是经过常委讨论决定的，是小平同志同意的。当时紫阳同志不在北京，在朝鲜，把常委决定和小平同志意见打电报告诉了紫阳同志。他回了电报，是同意的，完全拥护的。但是四月二十九日他回国，首先就提出来，这个社论定的调子太高了，定性是不正确的（注：杨的这个说法不准确，不知是基于什么考虑才这样说。事实上，在五月一日的会议上，赵紫阳一开始就肯定了常委的工作，根本没有提及四二六社论定性的问题)。这个社论讲了反对动乱的问题，指出这场动乱是有组织、有计划的，其性质是否定社会主义、否定共产党。而他认为这是爱国的学生运动，他根本不承认这是动乱，一回来就要中央按照他的说法，要宣布这个社论是错误的，五个常委中另外一个声音就出来了。接着他就讲了好几篇话。第一个是五月三日讲话，是纪念五四运动的，当时还看不明显，他很长一段讲了动乱，说我们中国经不起动乱，这都是好话。但是里头有些话，说学生运动还是爱国的。最明显的是接见亚行理事会的讲话，这个话你们回去好好看一看，讲学生是一个爱国的行动，是可以理解的，然后就提出我们确实有很多腐败现象，是和学生想到一起了，我们将通过民主、法制解决这些问题，这个讲话根本没有说二十六日社论是否正确，绕开这个问题。但是动乱他讲了。这是一篇相当重要的发言。所以邓主席就讲，这次学生闹事经过几次反复，两种声音出现，就是指的赵紫阳同志的这篇讲话，这是一个转折点。把中央常委的不同看法统统暴露在学生面前，学生更起劲了。所以就曾经出现"拥护赵紫阳"、"打倒邓小平"、"打倒李鹏。"。这期间，中央常委多次开会，说调子不能再变了。但是，他坚持意见在小平同志来开会的时候，他也坚持了他的意见，说他想不通，在学生运动性质这个问题上，不能同小平同志的说法和常委其他几位同志的说法保持一致，因此，他就提出要辞职，说他干不下去了……面临这么一个情况，我们怎么办？先念、陈云同志都从外地赶回北京，要求无论如何要开会，要确定一个方针，究竟怎么办。当然还有其他一些同志如彭真、王震、邓大姐还有我们两位老帅，都很关心这个局势。究竟是退，还是不退？退，就是承认他们那些；不退，就是坚定不移地贯彻我们四月二十六日社论的方针……多少年来，几位八十岁以上的老年人坐在一起讨论中央事情，这是第一次。"北京的同志看得很清楚，在五月十九日上午赵紫阳同志到天安门广场看望绝食的人，你们看他讲了些什么话－．稍稍有脑子的人都觉得他讲得没有道理……这么一篇调子很低沉、一篇很内疚的话，好像有很多委屈说不出来。北京多数干部看了他那个讲话，都说这个人太不讲组织原则了，大没有纪律了。当天晚上召开中央和北京市党、政、军干部大会本来安排他要出席的，但一到开会的时候，他突然不去，这样一个重要会议，总书记不参加，人家马上就看出了问题，原本安排他讲话，他不到，等到开会的时候，大家还在等他，这个时候，军队就开始向北京开进了……那天本来没有安排我讲话，临时不能不讲那段话，因为军车阻在那里，不讲几句怎么行呢？所以我们讲军队是奉命来到北京，是维护治安，决不是对付学生的，你们不信以后可以看。"

接着杨尚昆涉及了"三所一会"的事情，他说，"社会上流传的有那么几个研究所散布的材料，他们冒充《人民日报》印号外，讲了五个问题，这东西总政可以印给大家看看。材料说赵紫阳同志提出的这几个问题，统统被常委否决了，根本没有那回事，"如其中提出今后要纳入民主法制的轨道解决问题，大家都赞成的嘛，准备万里同志回国后召开人大常委会。近一个月的时间，大家都在作赵的工作，说不能否定四月二十六日社论，否定了我们就站不住，他听不进去。等到小平同志和我们同位老前辈决定了不能退的时候，他写了一封信给小平同志……他就掉挑子了。"

杨尚昆强调："现在，摆在我们面前的就这么一个问题，怎么解决？今天我们给军队各大单位的同志先打个招呼。中央考虑来考虑去，势必要换领导，因为他不能执行中央的指示，同时另外还有一套。他就要通过这样一套立法程序达到他目的，因为在党内，政治局大多数不同意他的意见，常委里只有他一票(注：此话不符合事实)。赵紫阳要辞职，传到外面去了，现在外面就放出空气，说是七老八十的人，怎么能解决问题呀；我说这个问题很好答。这是政治局常委多数作出的决定。这几位老同志在党内威望最高，历史最长，而且对党对国家有重大贡献，小平同志不用说，先念、陈云、徐帅、聂帅、邓大姐、彭真，还有王老都是有重大贡献的，在党和国家这样紧急关头，他们怎么不能出来说话？他们不能眼睁睁地看着国家处于危亡状态，这是一个共产党员应尽的责任。现在有人散布说没有什么党，都是一个人决定的，这是非常错误的，这件事的处理是中央政治局、中央常委多数人作出的正确决定，陈云、先念，包括小平同志等老一辈革命家完全支持和拥护这一正确决定。戈尔巴乔夫来华，赵紫阳对戈尔巴乔夫讲邓小平同志的历史地位，是完全应该的，但是发表消息时，劈头就讲这个问题，讲了很长一段，说所有重大问题都是小平同志决定的。稍有头脑的同志觉得这是一篇推卸责任的讲话，把小平同志摆在前面，说明一切错都是从他那里得来的。最近他有这么一系列的东西，我相信你们都会有些感觉的。"

杨尚昆谈了军队的问题，他说，"现在全党必须团结起来，一心一意贯彻四二六社论，只有进不能退，今天就是给你们打个招呼，有个精神准备。特别重要的是军队无论如何要巩固。军队是不是都思想通呢？这就要靠你们去作工作，我想大军区一级的同志没有问题，但军以下会不会有人有问题呢？现在还有人说，军委有三个主席，为什么邓小平一个人就能够调动执行戒严令的部队。这些人根本不懂军队，只能欺骗学生，军队实行首长负责制，我们这些一人只是协助主席工作，起参谋作用．…，他(注：指邓小平为什么不能下命令)．我把这个消息通报给你们，党的最高领导机构一旦有人事变动，免得大家感到突然。紫阳同志做这些工作，老实讲，我们给他贴了不少金。这几年的成绩，根本上就是由小平同志提出经政治局集体决定的，他只是执行。"

杨尚昆强调："请大家来，就是要做这几方面的工作。一,请你们心中有数；二，回去开党委会，跟大家说清楚，军队要传达到团级干部，团级干部非常重要；三，党委要统一思想，无论如何要统一到中央的思想上来，特别是军队，不执行命令，我要以军法论处；四，请你们特别注意院校，院校的干部、主任、教授，要对学员做好工作。军队院校绝不能参加游行示威和声援，五，现在到达预定地点的军队，要立即安置好，保证他们休息好。要下去动员，向基层干部讲清楚是怎么回事。刚才我来的时候，邓主席要我传达一个意见，要组织干部战士，做学生和市民的工作，向学生和街道群众讲清楚我们是来干什么的。今天已是戒严第五天了，五天来我们没有开过一枪，没打一个人，这一点老百姓是清楚的，我们要有针对性的做好宣传工作。"

最后，杨尚昆补充说，"还有一些离休的老同志，我们要分头向他们打招呼，这是非常重要的一件事，离休干部的工作不做好不行，这些工作尽快地做，开完会以后，看看情势怎么样，几天以后，你们把大致情况简单地做过报告，通过你们的工作，使中央的精神，能贯彻下去."

当天晚上，受李鹏委托，国务院秘书长罗干前往中央人民广播电台、国际广播电台、中央电视台和北京电报大楼，看望并慰问在那里执行戒严任务的北京卫戍区官兵和武警战士。


天安门广场誓师大会

现摘录安全部二十四日的报告。

今天，北京烈日当空，长安街及天安门广场周围，仍不时有零星的游行队伍出现，北京已有一百七十条线路的公共电汽车通车，地铁运营正常，交通警察上岗，全市交通网络基本畅通，市民的生活秩序基本趋于正常。

当天，天安门上最引人注目的是由新成立的"保卫天安门广场总指挥部"在广场召开保卫天安门广场誓师大会。"总指挥"柴玲带领广场"约十万名学生进行宣誓："为了推进祖国民主化进程，为了维护宪法的尊严，为了保卫伟大祖国不受一小撮阴谋家的欺侮，为了十一亿同胞不在军管恐怖中流血牺牲，为了中华民族不沦落为法西斯的专制统治，为了千千万万的儿童能够享受自由、民主的空气，我愿用我全部的生命和忠诚，誓死保卫天安门，保卫首都北京，保卫共和国。排除万难，斗争到底！"在这个会"，"首都各界联席会议"宣告成立，王丹代表联席会议作了"光明与黑暗的最后决战"的演讲（编者注：与包遵信念的一份内容相同，故略），演讲中，王丹强调"我们并非没有失败的可能，但是，同胞们，我们已经没有退路了。如果让李鹏一小撮坚持倒退、坚持反人民的人得逞，他们就会秋后算账。他们会从所谓"清污"，所谓反对"资产阶级自由化"一直算到这次运动的积极参加者。我们只能背水一战。"

为了防止天安门广场疾病蔓延，不少医护人员在广场上忙着喷洒消毒药水，学生组织慰问团向医护人员表示感谢。为了澄清天安门广场绝食学生中有人死亡的谣言，晚上，北京市急救中心通过广播向广场上的学生发布消息。广播说，从十三日广场学生绝食以来的十一天里，首都医护界广大医护人员全力救治学生，至今没有一人死亡。到今晚六时，全市三十二所医院共救治学生九千一百五十八人次、留院观察六千二百零五人次。二十四日，在北京各家医院继续观察的只有六十六人。

为了对广场上的学生负责，在绝食学生改静坐请愿以后，医疗点仍然坚持在广场工作。一些学生患感冒、发烧、腹泻等，医护人员及时采取有效措施防治，到目前为上，学生中没有烈性传染病流行。

尽管北京的日常生活向正常方向转变，今晚，在一些已被拆除路障的交通道口，仍然聚集着不少学生和市民。

当天，公安部呈送的公安信息简报发表如下信息:"五月一日至二十一日，北京市治安案件发案数一百八十二起，与以往没有明显变化。期间，共发生重大交通事故十三起，死亡十五人，是今年以来较少的三周；共接到火警一百三十八起，比去年同期下降三十三％。"

北京知识界联合会最近目标

二十四日，北京市委、安全部份别向中南海报告了成立北京知识界联合会的情况。摘要如下。下午二时，"北京知识界联合会"继续在社会科学院政治学所开会，一百多名社会科学界、新闻界人士参加。会议由包遵信主持。包遵信、王润生、苏伟、远志明、邓正来等十多人在会上发言。包遵信在会上介绍了这个组织的筹备过程，包讲话的大意是：这个组织从五月十五日起就开始酝酿了，好多知识分子作了准备。二十二日上午，严家其召开的那个会议，主要就是讨论决定成立知识界联合会这个组织。昨天下午游行，北京知识界的两回大旗都打了出去，香港的报纸、台湾的报纸都作了报导。现在是，你同意组织也好，不同意组织也好，反正香港台湾都已通过电台新闻广播了，大家也都知道了。包遵信说，"我们这个组织是"个松散的政治性组织，不是搞学术研究的，应有长期打算，也要有近期目标。现在的三个近期目标是，一是要解除戒严令；二是要把李鹏赴下台；三是这次运动必须实现推进民主化的进程。"远志明等说，"发起人名单如果被政府掌握，政府可能马上采取镇压。所以，应该马上把发起人名单向全世界公布出去，凡是参加知识界联合会的，这样才能得到保护，名单越快搞出来越好。"这个成立大会严家其没有参加，但还是把严推选为总召集人。会议决定：由严家其、包遵信作为北京知识界联合会总召集人，下回设立秘书组、宣传组、联络组，并在天安门广场设立一个固定工作点，服从"首都各界联席会议"和"保卫天安门广场指挥部"领导；二十五日下午，将以"北京知识界联合会"的名义组织一次知识分子大游行活动。

晚上九时三十分，在天安门广场人民英雄纪念碑下，有两名自称是新成立的北京知识界联合会的人举行新闻发布会。会上宣布北京知识界联合会成立。会上还宣布二十五日下午一时三十分组织北京知识界大游行，并称其他各界同时参加，欢迎万里回国。


四份传单

据安全部二十四日报告，有四份传单在天安门广场、北京各高校和北京一些繁华地区广为流传，主要内容是针对李鹏和戒严的，一份是"北京高校学生自治联合会严正声明"，一份署名为"北大部份教师"，两份署名"首都社会各界协商联席会议"。

北京高校学生自治联合会严正声明"的主要内容如下：

北京高校学生爱国民主运动已经转变为全民爱国民主运动，一个多月来，这场伟大的运动得到了首都和全国各阶层人民以及世界爱好民主自由的人民的广泛声援和支持，这是中国历史上空前的壮举，是世界民主运动史上的奇观，无数最优秀的中华儿女为了民主和自由不惜付出热血、青春和生命。然而，李鹏逆世界民主潮流而动，依靠各种卑鄙恶劣的手段，阴谋策划，准备对这场运动进行血腥镇压，并以此为契机，阴谋发动反革命政变。

早在四月二十二日，和平请愿的学生代表长跪在人民大会堂台阶上长达三十分钟之久，要求李鹏接受请愿书，李鹏却以"心情悲痛"为由拒不接见学生代表。五月十八日，李鹏会见绝食请愿代表团代表时声称，"党和政府从来没有说过学生运动是动乱"，然而仅一天过后，他在北京的党政军干部大会上就诬蔑学生运动是一场比文化大革命更严重的动乱，并调动军队，宣布对北京实施戒严。十年改革最大的失误是教育，然而长期负责教育工作的李鹏不仅未承担任何责任，反而凭藉裙带关系，窃据了国务院总理的职位。

李鹏上任总理开始，立即打出改革的旗号反改革，以治理整顿为名，行逆转改革之实，把整个经济体制改革拉回到集中的行政管理旧体制中去，李鹏政策的核心和实质是在搞倒退。

一个多月来，特别是近些天来的事实表明，真正在北京制造动乱的正是李鹏。李鹏为了镇压爱国民主运动，一方面大扣帽子，诬蔑首都人民和青年学生是在"动乱"；另一方面大打棍子，调入大量部队兵临城下。他扬言军队不是用来对付学生，而是恢复首都正常秩序。但是，北京秩序井然，交通事故、刑事犯罪率，火灾报导大幅度下降。数十万部队还有坦克、装甲车维持所谓的"秩序"，这纯属欺人之谈，李显然在军事政变。

李鹏调兵进京，把人民政府放到人民的对立面，他破坏人民解放军为人民服务的宗旨，他中断城市的公共交通，断绝正常的物资供应，制造事端，妄图把罪名加到学生身上，他对重要的新闻机构实行军管，搞新闻封锁，舆论欺骗，实行愚民统治；他强调组织所谓群众纠察队，工人纠察队，挑起人民反人民。李鹏的所作所为，其真实的目的是要北京制造一场真正的动乱，以便乱中夺取党和国家最高权力。李鹏的丑恶行径己经激起了首都人民和全国人民的极大愤慨和强烈声讨，鉴于上述事实，北京高校学生自治会向中共中央、国务院、全国人大常委会严正声明如下：

一，李鹏已暴露出他反党反人民的真面目，应立即召开人大紧急会议，坚决罢免李鹏，立即召开党中央会议，清除李鹏死党，李鹏本人准备接受人民的审判。

二，立即取消戒严令，撤出进入北京的部队，以粉碎李鹏反革命政变的阴谋，首都是人民的首都，人民首都由人民管理。

三，在"动乱"的帽子越扣越大的情况下，广大人民和青年学生已经忍无可忍，北京高校学生自治联合会，为了保护人民的利益，进一步推动爱国民主运动，在适当时候举行包括北京在内的全国性的更大规模的绝食斗争，直至最后的胜利。全国人民团结起来，旗帜鲜明地反对李鹏，反对斗争，反对军管，粉碎军事政变，这是当前的首要任务。

署名"北大部份教师"传单的题目为"是李鹏在制造动乱"，主要内容如下。

据中央人民广播电台介绍，五月份以来，北京地区的交通事故，火警及刑事发案率"以往都有所下降，人民生活稳定，商品供应充足，李鹏一夥胡诌的所谓"动乱"真不知道到底发生在何处。

从另一个方面讲，近一段时间，北京一千万人民，万众了心，众志成城,互相协助，互相支持，互相谅解，紧密团结起来反对李鹏一夥的倒行逆施。人们感到似乎一下子彼此接近了，一下子振奋起来了，主人翁精神一下子重新恢复了，首都人民在与李鹏一夥的殊死斗争中显出了极高的政治素养，不愧是伟大的公民，是中国的希望。

事实表明，恰恰是李鹏一夥在制造动乱，天上军用直升机呼啸，地上兵车、装甲车及坦克装载的大兵压境，以致民、心恐慌，被迫抵抗，为此市民们正常的工作、生活作息时间被完全打乱，公交系统自"戒严令"发布时起也陷入瘫痪状态，目前刚刚有所恢复。

被李鹏一夥骗来的解放军部队，不但遭到人们的阻挡，而"后勤供给紧张，给战士们身、心造成极大摧残，同时给本来就紧张的北京市的各种生活供给造成了更大的压力，因为这几十万军队每天都要保证吃喝和原料补充。

就这样，原来一个好端端的北京，被李鹏一夥野心家注入了"动乱"的因素，李鹏一夥为了达到个人的权力私欲，不惜以人们的重大损失为代价，踩着人民的血迹往上爬，以李鹏为代表的"小撮动乱"制造者已经成了中华民族的千古罪人，终有一天，正义和良、心要审判这一小撮罪人，把他们钉在历史的耻辱柱上，我们相信，这一天已经为时不远了！署名"首都社会各界协商联席会议"的两份传单，一份《致北京市民的公开信》、一份《致中国人民解放军的公开信》

《致台北京市民的公开信》主要内容如下：

北京的全体市民们：在这场国内外各界人士称为"伟大的四月民主爱国运动"的学生运动中，你们表现了非凡的勇气和力量；凝聚着你们心血的几十万元捐款、广场上源源不断的食品供应、实行军管的部队阻滞郊外，这一切，都将深深刻在共和国的历史上！""从戒严令下达那天起，全市公共汽车突然停驶，地铁无缘无故不予开通，各加油站不再供油，粮油告急，蔬菜食品告急，这一切使人民生活陷于混乱的事件，都是北京市政府一手操纵的。是他们下令公交公司停发一切车辆，却要求职工必须上班报到；是他们撤走指挥路口的交通警察，却宣称北京市处于无政府状态；是他们四处派出便衣，挑起事端，并在六里桥指使防暴警察打伤市民和学生，却说社会治安恶化；是他们不让环卫工人打扫道路，却将可能引发传染病的责任推在学生身上……李鹏政府与北京市政府必须对此负一切责任！全市人民紧密团结起来，坚决抵制戒严令！"

《致中国人民解放军的公开信》主要内容如下：

"几天来，人民解放军官兵驻扎在郊外，风吹日洒，缺吃少盖，人民心疼你们，你们的父母妻儿心疼你们。我们谨向你们转达首都人民、全国人民的亲切慰问和深切同情！你们已经看到，国内外公众也都知道，北京根本没有动乱，根本没有理由戒严。李鹏、陈希同和李锡铭等人制造假情况，欺骗军队蒙骗中央。他们才是极少数制造动乱、制造流血的阴谋家！""最近，他们又力图挑起群众与武装警察的冲突，逼迫军队干预，造成动乱事实。这是一起嫁祸军队的大阴谋。解放军官兵们千万警惕，绝不要受一小撮阴谋家的利用，做出亲者痛、仇者快的事情来！""现在，北京的群众和学生们正在设法为你们送粮送水，正在组织拥军慰问。人民深深知道，没有人民的军队，便没有人民的一切。"

这四份传单，被作为反党反社会主义的重要证据，由公安部门重点侦查。


持续蓬勃的京外学运

二十四日报送的三十三份材料表明，全国有六十八个城市发生示威游行、静坐抗议等活动，有十三个城市的学生拥入火车站要求进京声援。兹综述如下：

武汉：自二十一日以来，学生游行示威活动不绝，已连续出现断绝三镇交通要道、冲击大型企业、强登火车进京以及成立学生自治组织、抢占学校广播站等新动向。现在，游行的高校学生遍及武汉三镇各主要交通要道，每天游行的人数都保持一万人以上，武汉地区三十五所高校几乎都参加了游行。游行与过去有所不同，连续几天都有成千上万的学生游行到武汉钢铁公司、武汉重型机床厂、武汉葛店化工厂以及国棉四厂、五厂、六厂等大型工厂静坐、演讲、鼓动工人罢工。二十三日上午有一千多名学生进入武钢，要求武钢全公司举行总罢工；二十四日又有四千多名学生聚集在武钢门前继续呼吁工人进行总罢工。学生的第二目标是汉阳立交桥三角地带，这是贯通武汉三镇的咽喉，自二十三日下午起，每天从早到晚都有几千名学生在这里静坐演说，加上围观者，人数逾万，造成交通基本断绝，汉口与武昌之间的车辆无法从长江大桥通行。武汉各高校已全部处于停课状态。中南财大一份署名一部份教师"的大字报"不信，你试试看"称：于这次学生运动中，凡是不罢课、不参加游行的学生，我们都将以不及格论处，因为我们培养的不是冷血动物。"武汉大学还出版了一个油印的《新闻导报》，专门登载关于北京传来的消息。武汉大学、中南财经大学、武汉水利电力学院的学校广播站已被学生占领。由于局势更加动荡，武汉市内谣言满天飞，人们议论纷纷。一些交通要道，经常可以看到学生和一些年轻人随意拦截汽车、强行登车现象。在有学生静坐的地方，凡有小车通过，都会受到拦截、围攻，轿车被损坏事件时有发生。由于交通堵塞，铁路客运受到影响，大批旅客、邮件滞留。过江轮渡超负荷运行，客运量每天都超过平时一倍以上。轮渡工人已连续加班，随时都有被迫停航的可能，许多工人已不能正常上下班。市内交通事故连续发生，社会秩序也开始混乱。目前，武汉市民绝大多数仍对学生持同情态度，但也有不少群众担心长此下去会造成更大的社会混乱。

重庆：二十四日上午十时三十分，重庆市所有大专院校共同宣布总罢课，并开始上街游行，在四万多人的游行队伍中，工人参加游行的人数明显比过去增多。上午十时，有七百多名学生强行登上重庆往北京的十次列车，抢占了四节车厢，重庆市政府、火车站负责人与学生代表对话未能奏效。铁路部门被迫宣布本次列车停运，旅客意见很大；下午五时许发往北京的一百九十次列车也由于五百多名学生强行上车，迟迟不能发出。

石家庄：二十四日，有三千多名学生继续上街游行。上午，有一千多名学生向省人大递交了联名请愿书，要求全国人大召开紧急会议罢免李鹏。下午，有一千多名学生组成演讲队到群众中进行演讲。据铁路部门统计，二十三日石家住有三千九百多名学生到北京。二十四日又有四百多人赴京，有关人员劝阻无效。铁路部门反映，二十日之前，从北京返回学生六千多人，二十日以来，又有六千多人进京，目前石家住学生滞留在京的超过一万人。近几天赴京学生大多在丰台下车，主要任务是阻拦车车。

长沙：二十四日凌晨，在省政府门前参加静坐的学生代表通过喇叭宣布：鉴于目前情况比较复杂，为维护社会秩序，从今天起，各高校学生暂停一切募捐活动，并请出租车和公共汽车对乘车学生一律售票；同时，今天举行长沙各高校大游行。"自中午起，上街游行的学生和市民超过一万人。许多人呼喊着"召开人大，罢免李鹏"的口号，围观者云集。省政府大门前和长沙火车站广场，静坐的学生继续静坐，他们自发地用小推车将广场上积聚的一堆堆垃圾运走，并清扫场地。与几天前相比，市中心干道五一路交通堵塞状况有所缓和。

西安：二十四日仍有万名学生、科技人员和工人上街游行。新城广场上静坐学生骤然增多，由二十三日的四五十人增加到四五百人，由二所高校增加到七所高校。静坐学生中以西北工业大学的居多，约有二百人。静坐学生有的搬来了折叠床，大多数学生就坐在草坪上，广场上插满了各高校的校旗、系旗。上街的二十所高校中，规模在千人以上的有西安交通大学、西北大学、陕西师范大学、西安电子科技大学等，西安仪表厂、西北光学机械研究所等的游行规模也在百人以上。游行秩序良好，西安的交通秩序已基本恢复正常。

贵阳：二十四日上午八时三十分，贵州大学六百余名学生拦截汽车，从十七公里外的学校进入贵阳市游行。游行队伍打着"爱国无罪"的横幅，呼喊"全民大选"、"反对独裁"等口号，与贵阳市内的学生汇合，组成约四千多人的游行队伍，穿越市中心市区和中华街等主要街道。十二时左右，游行学生进入省政府广场静坐示威，到下午二时三十分返校。游行队伍散发了"对当前局势的声明"、"贵阳学生联合自治会公告"等传单，贵阳街头出现了大量标语，由于许多标语是用油漆写的，很难擦洗。省公安厅报告，贵阳高校学生自治组织已作好"打持久战"的准备，星期了三、五由贵州大学和贵州师范大学上街游行，星期二、四、六则由其他院校游行。

兰州：二十四日，兰州大中专师生上万人举行集会、游行，要求全国人大立即开会，罢免李鹏总理职务"。下午一时多，兰州大学、西北师大、甘肃工大、甘肃农大、西北民族学院、兰州商学院、兰州医学院等十八所大专院校的游行队伍在中、心广场集会。会上宣读了《告全国人大、省人大紧急呼吁书》、《甘肃省学生运动联合宣言》、《致全国各界同胞书》，之后，集体宣誓。"兰州市民自发声援团"、"兰州市工人声援团"千余人也参加了游行。围观和参加誓师会的群众超过二万人。


海外舆论论香港

二十三日、二十四日，共有五十三篇关于中国时局的报导，其中有十八篇涉及香港。这里主要摘录引起高层重视的有关文章。

二十三日，西德《世界报》发表"北京当前的方针将使香港投资气氛变化"的文章。文章称："北京宣布戒严令已引起香港，尤其是工商界的焦虑不安。香港股市对人民共和国事态发展做出了最为敏感的反应，工商界对香港经济前景明显丧失信心.""香港最大的忧虑是中国保守势力可能在今后的政策中起决定性的作用。观察家估计，如果总理李鹏继续占上风，他将更加强化推行中国政府业已实行的压缩工业生产和抑制通货膨胀的政策，这将严重影响同香港的贸易。一旦出现这种情况，香港就会陷入困难时期，外国资本的流入就会受到影响。""中国政治危机己动摇香港居民对北京的信赖。目前，离开香港的人数可能增加。仅去年一年离开香港的居民，已达四万人，以中高级经营管理人员居多。""人们以极大的兴趣获悉，泰盛发展有限公司已宣布将其公司迁至百慕大。工商界认为，这一措施表明该公司已经对香港的未来失去信心。该公司的董事长说，、只有共产党人做出一九九七年后仍保持公平竞争的担保，我才愿意留在香港。如果今朝资本自由流入受阻，明朝香港就会变成一个死港"。香港最有威望历史最为悠久的马西森贸易公司"九八四年撤离香港移至百慕大是引起轰动的开端，并招致香港出现恐惧浪潮。目前，撤离香港的举动已司空见惯。仅今年撤离的企业就有十五家其中包括怡南实业有限公司这类的知名度很高的公司。分析家指出"香港的所有较大企业都在香港以外有足够存款，它们都进行了双保险。我们所能做的是用在香港拥有的资金继续投资。"

二十四日《亚洲华尔街日报》发表题为"香港正失去对邓的信心"的文章，文章说："当北京五年前谈判收复这个英国殖民地时，邓小平作出了大量的保证，保证香港在拟议中的一九九七年回归后享有政治和经济自由以平自心本地居民的不安情绪。""北京试图镇压这个国家全国范围的学生抗议活动，这大大损害了香港的信心，以及公众对这个地方的前途已经动摇的信心。这是幻想的破灭。""香港用多种方式表示了它的沮丧。公众的沮丧情绪源出于他们认识到，北京虽然在经济问题"不再僵硬地坚持社会主义方针，但在政治改革上却只不过是口头谈谈而已。这对一九九七年之后的香港是个很不好的兆头，因为香港居民所珍视的不仅仅是它的资本主义的方式，而且还珍视言论自由和新闻自由等自由权利。对于所有这一切，邓都作了保证。但是，鉴于他试图以武力镇压中国学生和平的抗议活动，他的保证听起来已不再那么真诚。""对公众信心的这种打击，已经使这个地方一九九七年以后宪法的起草工作蒙受损失。在星期一，基本法咨询委员会宣布它的工作已经暂时停止。这些领袖指出，中国的动乱已大大损害香港人对基本法的信心，并且说，这个委员会暂时不能履行其职责。"

二十四日《商业日报》发表题目为"中国的混乱损害了同香港的关系"的文章。文章说，"商人们二十三日说，中国出现的瘫痪已经使来自香港的投资放慢，并且可能继续打乱经济。"长期同大陆打交道的商人沃尔特．苏克说，"不管目前这场动乱的结果如何，香港同中国的贸易将受到严重影响。"他认为，这种影响将持续两三年。甚至连中国支持的企业在局势明朗以前也不再进一步在香港投资了。日本野村证券公司所属的野村国际公司研究公司的陈国凯(音译)说，出现这种犹豫"是很自然的。不仅日本银行，任何国家的银行在贷款给中国时都要三思，因为现在在中国投资要冒很大的风险"。陈先生认为，经过几星期的动乱以后，国际实业界的信心已大大下降，它们担心十年来为打开局面所作的努力"已濒临破产。这是令人极其不安的"。香港和外国实业界对于北京作出的保证在多大程度上是可信的，他们心中无数。北京曾保证在收回香港这个无拘束的资本主义自由堡垒之后将采取不干涉的态度。香港总督卫奕信说，解决这个问题所采取的方法"将影响这里的人民对中国的看法"。


万里回到上海

二十五日凌晨三时，万里的专机抵达上海。在虹桥机场，万里受到了江泽民、朱镕基和上海市人大常委会主任叶公琦的迎接。随后，江泽民等与万里一起前往西郊宾馆，江泽民亲自将中共中央给万里的有关文件呈交给万里，并简单地向万里汇报了北京的情况。为了调整时差，二十五日万里在西郊宾馆休息、看材料，二十六日由江泽民向万里作专门汇报。

当天上午，李鹏听取了罗干慰问戒严部队的情况汇报，并亲自签署了致戒严部队全体官兵的慰问信。慰问信的主要内容如下。"亲爱的北京戒严部队官兵同志们"，在执行任务的过程中，你们立场坚定，旗帜鲜明，表现出很高的政治觉悟和良好的军事素质；在社会秩序混乱的情况下，你们连日来吃不好饭，睡不好觉，得不到休息，不怕苦，不怕累，始终保持高昂的士气；在受到不明真相的群众围阻和少数不法分子殴打时，你们顾全大局，骂不还口，打不还手，忍辱负重，严守纪律，充份体现了对人民的热爱和忠诚；你们发扬我军做群众工作的优良传统，主动、耐心地向人民做宣传、解释工作，热爱首都，热爱首都人民，热爱青年学生，以自己的行动谱写了特殊条件下拥政爱民的新篇章，为恢复首都秩序，稳定北京乃至全国的局势作出了很大贡献，得到了社会各界的高度评价和赞扬。""希望你们在执行戒严任务中努力学习，认清责任，旗帜鲜明地同极少数人的阴谋作坚决的斗争，希望你们不怕困难，百折不挠，严明纪律，执行政策，文明执勤，加强团结。这些要求不仅代表了全国各族人民的根本利益，也反映了党中央、国务院对你们的期望。"

与此同时，李鹏亲自签发了《国务院关于坚决制止各地学生冲击铁路、强行乘车进京的紧急通知》。《通知》指出：五月十六日以来，一些城市和地区的学生冲击车站、强行乘车进京，有的甚至卧轨挡车，严重干扰了铁路运输的正常进行，不但给国民经济造成了重大损失，而且大批外地学生涌进北京，不利于首都制止动乱的局势的稳定，也不利于各高等院校尽快复课。现在，在天安门广场的学生多数是外地来京的，他们来京后吃、住都很困难，再加上近日天安门广场卫生条件很差，环境恶劣，随时有可能爆发大规模的流行性疾病，对来京同学身体健康极为不利。为了尽快制止这种不正常状况，维持交通运输的正常秩序，特通知：

一，各地人民政府及公安厅（局）、铁路局的主要负责同志，要亲自到现场，组织力量，采取切实有力的措施，坚决劝阻强行乘车来京的学生。各大专院校负责人，以及共青团和学生会组织要认真做好在校学生的工作，劝说他们不要来京。

二，全体铁路干部、职工要坚守岗位，严格执行检票、验票制度，坚持凭票进站，凭票乘车，不准无票人员上车。高等院校较多的大中城市，公安机关和武警部队派出适当警力，进站协助维持秩序。

三，对于无票强行乘车、冲击车站、拦截列车、卧轨断道等违法行为，在劝阻无效时，要迅速采取强制措施，对为首骨干分子要尽快依法处理，并及时予以公平报导，以正视听。

四，凡参加这项工作的公安干警、武警指战曼和铁路干部职工，都要严格依法办事。

下午，李鹏在中南海紫光阁会见了尼日利亚、墨西哥、缅甸三国的新任大使。李鹏在介绍中国当时的局势时说："目前中国发生了一些不正常的情况，有些地方甚至出现了动乱。但中国政府是稳定的，有能力履行自己的职责，有能力妥善地解决当前的问题。"

李鹏专门讲了戒严与军管的区别，说："戒严不同于军事管制。从一些国家实行的军管来看，一般是因为全国或局部地区失控，政府不能有效地行使国家行政管理职能而采取由军事当局接管政府全部或部分职能的一种措施。中国现在没有发生这样的情况。"

在谈到戒严部队为何进入不了北京的情况时，李鹏说："戒严已进入第六天，戒严部队遇到阻拦，没有进入北京市中、心地区。有常识的人都会看到，这不是因为部队没有进城的能力，而是因为我们的政府是人民的政府，解放军是人民的子弟兵。在人们还没有充份理解戒严意义的情况下，为了最大限度地避免冲突，军队表现了极大的克制。我们相信，维护北京的稳定与秩序符合全北京市人民和国家的利益，终究会得到人民的理解与支持。"

下面的一段话隐含着赵紫阳已经出了问题，李鹏强调："中国改革开放的政策是不会改变的。十年来改革开放取得了很大成绩，中国改革开放的总设计师是邓小平同志，而不是别的什么人。本届政府将坚定地执行邓小平的改革开放路线，在总结经验的基础上，把改革开放搞得更好。"李鹏在谈及戒严的国际反响时说："现在发生的事情，完全是中国的内政。我希望外国，特别是愿意同中国保持良好关系的国家。不要用这样那样的方式进行干预。中国的事情是很复杂的，外国朋友一时看不清，不妨多观察一段时间再作出判断。不管怎样，中国的对外政策不会改变。"


人大常委签名事件

安全部二十五日的报告详细介绍了人大常委签名事件的经过。现摘要如下。

据从多方面了解的情况，今天，香港《文汇报》在头版头条位置以"人大常委五十七人上书要求召开常委紧急会议"的通栏大字标题，发表了综合消息，并强调指出："据悉，紧急会议的重点包括罢免李鹏"。据从多方面了解的情况，向该报提供这一消息的是北京四通公司社会发展研究所的曹思源。据接近曹等人士提供的多方面情况："自四月下旬以来，四通公司社会发展所就一直参与有关北京学潮的活动，曹思源等人并与高自联头头有较多接触。戒严以后，曹思源等认为北京局势更加复杂，经向万润南汇报并经万同意，曹思源决定草拟一份立即召开全国人大紧急会议的蓬议书》。万、曹等人认为，"全国人大作为国家的最高权力机关，在这个时候，召开紧急会议，是完全符合宪法原则的，也是在民主与法制的轨道上解决问题的必要措施。"万润南大力支持，由四通社会发展研究所开展所谓的"院外活动"。由曹思源起草的这份《建议书》称，"在此紧急关头应通过法律程序反映人民的意志，召开全国人大紧急会议。"《建议书》写成后，曹思源即持《建议书》首先找到了胡绩伟同志，胡绩伟同志在审阅了《建议书》后，明确支持他们的行动，并在《建议书》上加上一句话："如果暂时不能召开全国人大常委会，建议召开在京常委委员非正式紧急会议。"胡签名后，表示愿意以他的名义，委托四通社会发展研究所曹思源等人向其他常委委员办理徵集签名事宜。从五月二十一日晚开始到五月二十四日上午，曹思源等四通社会发展所人士各方联系，或登门拜访，或打电话，或发加急电报，要求全国人大常委委员在《建议书》上签名。有的人大常委委员见了《建议书》，在上回签了名；有的委员没有见到《建议书》，由曹思源等人代签，名为委托代签。这次一共有四十六位常委委员或直接签名或电话委托签发，或电话表示赞成开会或回电报表示赞成开会。加上五月十七日，厉以宁、江平等二十四名常委委员给全国人大常委会的建议、立即召开全国人大常委会紧急会议。；五月十八日，叶笃正、冯之浚等十八位常委委员也发出"建议从速召开一次全国人大常委会的紧急会议，来研讨当前的严峻局势，谋求问题的解决"的呼吁，一共有五十七位人大常委委员赞成召开"全国人大紧急会议"，超过了全国人大常委委员总数的三分之一。曹思源将这三次建议召开人大常委会紧急会议的委员合在一起（编著者注：有的常委委员是重复呼吁，故这三次签名人数不是简单相加的八十八名，而是实有人数五十七名）。二十四日上午，四通社会发展所将开于提议召开全国人大常委会紧急会议的信件及收集到的常委委员的意见材料交给了胡绩伟同志。胡绩伟同志又分别给万里委员长、习仲勋副委员长、彭冲副委员长写了亲笔信。曹思源等人于二十四日下午一时半将这些材料送到全国人大常委会收发室。同时，曹思源将这一签名材料提供给了香港《文汇报》驻北京办事处主任刘锐绍。据接近四通社会发展所的人士称，该所自成立之日起，就在内部的多次会议上鼓吹，要把引进西方资产阶级议会民主和修改宪法作为四通社会发展所重要的研究课题。"

李鹏在看了此份材料后，以中央政治局常委会的名义建议全国人大常委会党组对人大常委签名事件进行调查。全国人大常委会办公厅向有关的全国人大常委委员进行了了解，五月三十日，高登榜、王厚德、宋汝其、李琦、顾明、刘大年等六名常委委员发表声明，声称自己没有同意签名，是造谣，要求追究四通社会发展所的法律责任。五十一名常委委员对签名事件没有提出异议。


迎万里环城游行

据北京市、安全部、公安部提供的消息：

二十五日，北京市高自联召开会议，制定了两套行动方案，会议决定立即派出五个宣传团到全国各地进行串联，在全国搞统一行动。高自联头头吾尔开希、陈真等十五人已于今天早晨乘火车去天津，并拟于天津进一步南下上海进行发动。上午八时至十一时，高自联的宣传车在北京一些高校和市区进行宣传，称：今天下午将举行全市环城大游行，迎接万里委员长回国，敦促早日召开人大特别会议，罢免李鹏。"据了解，这次游行就是由新成立的所谓"北京知识界联合会"发起的。

下午二时许，数以十万计的学生、市民走上街头，在东西长安街和天安门广场进行游行，游行的主要标语口号有："立即召开人大紧急会议"、"罢免李鹏总理职务"、"万里回国，人民期待"等。从游行队伍所打的横幅和旗帜看，有北京各高校师生，有来自科研、卫生、文化、新闻等单位的工作人员，有中央国家机关工作人员、还有部份企业工人、市民。游行队伍中有相当一部份是外地学生。主要有来自济南、青岛、曲阜、包头、呼和浩特、郑州、洛阳、焦作、长春、合肥、石家住、唐山、承德、长沙、武汉、南昌、南京等地高校的学生。据外地高校声援指挥部的一名学生说，目前已发现有全国二十七个省市自治区的二百一十六所高校的部份学生来到了北京，外地学生人数超过十万人。相比前几次游行，这次游行队伍"较松散、零乱，组织得不如前几次有秩序。"

据高自联一名头头私下透露，这几天，天安门广场的学生围绕撤不撤的问题一直争论得很激烈，暗中支持并策划学生运动的那些知识分子中间也存在着不同意见。据说，本来今晚要宣布学生撤离方案，但因柴玲等人的反对又一次搁置，反对的理由是"知识分子试图控制广场的学生运动"

今天在各高校和天安门广场流传较广的有两份传单，一份是清华大学学生自治会的传单，一份是北京师范大学学生自治会的传单。

清华大学学生自治会传单的题目为一关于"李鹏政府镇压学运的声明"，主要内容为：

五月十九日李鹏公然宣布和平请愿的学生运动为政治暴乱，调重兵戒严北京，并严密封锁新闻媒介，以利为所欲为，这是共和国历史"最黑暗、最丑恶的一页"。

学生请愿，要求打倒贪官污吏，实行民主政治，推进政治改革，反映了人民的愿望，得到了全国各界的声援。李鹏政府以武力对付学生，是对中华民族的挑战，表明了他们与人民不共戴天。

李鹏之流，已经亲手埋葬了我们对他们的最后一线期望。国贼横行，国难当头。我们谨通电如下：一，全国人民、各民主党派、海外同胞动员起来，同声谴责李鹏之流的倒行逆施，李鹏政府必须立即停止镇压学生，军队撤出北京。

二，中国人民解放军是人民的子弟兵，不是李鹏之流的护院家丁。军队要保护人民，保护学生。

三，李鹏政府镇压学生，比北洋军阀、"四人帮"走得更远，这个坚决以人民为敌的政府应予解散。

任何人对人民犯罪，一定会在不久的将来受到审判，七六年"四五"天安门事件就是最好的例证！

北京师范大学学生自治会传单的题目是"坚持就是胜利"，主要内容为：

同学们一定很疲倦了！是的，我们已经被迫多少个晚上没有睡觉了！但是，我们还不能睡。我们如果睡下，也许将永难醒来！：…．我们一定要战斗到李鹏政府倒台的那一天，这绝不是遥远的事。别说他们调动几十万军队，这些军队都是被骗来的，一日要醒也不会听他支配的。就说对几十万军队，我们有着十亿人民，有着不可战胜的正义和真理！只要我们坚持就一定会胜利！

目前的形势，最需要坚持，几十万军队开到郊外，迟迟不进城内，其中虽然有市民与学生阻挡的结果，但更重要的是他们确在待命。这待命其实就是想以武力威胁学生，使之解散。在这一目的达到时，待命就是等待学生愤怒，干出一些为他们提供藉口的事，待命就是拖延时间，瓦解学生斗志，折困学生身体，趁大家松懈时开刀。因此，这一待命就是待学生难以坚持之命。由此可见，我们太需要坚持了。只有坚持才不中计！只有坚持才是胜利！

同学们，为了我们追求的真理，为了中华民族的兴盛，让我们携起手来，坚持战斗，直到取得最后胜利！


首都各界联合会

二十五日，安全部报告了首都各界联合会的活动情况，主要报告内容如下。首都各界联合会已于日前成立，据了解，这个非法组织由民办北京社会经济科学研究所头头陈子明、王军涛等人筹备策划，并已进行较长时间的酝酿、活动，是这次学运的主要幕后策划者。陈、王二人，以王军涛与高自联头头接触最为频繁。今天，北京街头出现的首都各界联合会（首联）简介、"目前的时局和我们的方针"两份传单，比较详细地说明了这个非法组织的基本情况，现照录。

一，首都各界联合会(首联）简介

（一）首都各界联合会简称"首联"（二）首联是以这次伟大的爱国民主运动为基础，由各界中国公民自发组织，以广大工人、知识分子、国家机关干部、青年学生、爱国民主人士、农民、企业界人士为主体的群众性组织。

（三）首联的宗旨是：团结首都各界、全国各界爱国人士及各党派、各团体，行动起来，建立最广泛的爱国民主统一战线，不断壮大民主力量，不断推动共和国走向自由、民主、法制、文明的道路。(四)首联的近期目标是：发动各界爱国人士，积极主动地配合，协助北京市高校自治联合会及各大专院校自治组织，将当前的爱国民主运动坚持到底。

（五）首联近期的工作有．1，在广大新闻工作者的协助下，办一份真正代表人民心声的民间报刊---《人民之声》报；2，组织市民纠察队，工人纠察队，协助青年学生保护首都治安，保证首都正常的民主生活秩序，社会平稳；3，发动各界群众，尽一切可能坚决抵制军管，彻底挫败一小撮专制者的军管阴谋；4，进行爱国民主运动的战略、对策研究，及时向除一小撮专制势力之外的各界爱国人士、爱国团体提供准确可靠的信息，实质性理论及解决问题的办法，供各界参考；5，协调各界爱国人士，形成有目的、有准备、有组织、有力量的统一行动，给一小撮专制势力以尽可能大的打击，给广大学生尽可能多的声援和支持；6，广泛徵求各界爱国人士的意见和建议，不断成熟和完善首联。

（六）首联主要设有：1，理论研究部；2，战略对策部；3，信息部；4，筹款部；5，宣传鼓动部；6，联络部；7，协调部；8，后援部；9，《人民之声》报编辑、出版部；10，保卫部。

(七)首联以中国绝大多数公民的意愿为行动准则。首联拥护宪法，在宪法范围内活动，但认为宪法仍需不断修改和完善。

（八）首联解散的前提：经过充份的民意测验，绝大多数中国公民认为它没有存在的必要的时候。除此之外，没有任何力量、因素能够使它解散。专制势力对它的仇恨，压迫只能使它不断壮大、完善.。（九）首联正处于不断发展阶段，望各界爱国人士、爱国团体能够给予真诚的帮助、指导，能够提供包括各种物质基础尽可能多的援助和支持，并欢迎各界人士广泛参加！

二，"目前的时局和我们的方针首都各界联合会主办《人民之声》试刊第一期"

目前的时局

这次以大学生为先锋，中国社会各阶层广泛参加的爱国民主运动已历时一个多月，有力地唤起了广大人民群众的爱国热情和民主意识，极大地推进了整个中国的觉醒与进步，谱写了中国民主运动史乃至世界民主运动史上最辉煌的篇章！

随着这场爱国民主运动的深入，广大学生日益成熟，参加运动和推动运动的各阶层更加广泛、更加自觉，运动的近期目标和长远方向日趋明确。

这场运动不仅是要把李鹏一夥专制者彻底赴下台，从实质上说，这场伟大的爱国民主运动是一场改革与保守、民主与专制、前进与倒退、光明与黑暗的历史性决战！

这是迄今为止历史赋予中华民族的一次最宝贵的机会。如果运动能够深入持久地坚持下去，中国人民从此将真正踏上民主、自由、法制、文明的道路。事实上，人们已经呼吸到了由这次运动带来的民主自由的清新空气。

这次爱国民主运动已经将中国人民的爱国热情极大地唤醒，并推向一个空前的高潮。中国人民的道德水平从来没有像今天这样高。人民群众从来没有象今天这样团结。即使是先前对于中国失去希望和信心的人们也重新看到了希望，并充满信心地投身于爱国民主运动的时代大潮之中！

广大爱国华侨乃至台湾爱国同胞正以空前的热情，用各种方式声援和支持发生在中国大地上的这场爱国民主运动,世界各国的进步力量也越来越多的予以各种帮助.李鹏一夥已经越来越不得人心。尽快使李鹏一夥下台，这是党心所向、军心所向、民心所向！

我们也应该看到，李鹏一夥虽是极少数，但他们轻易不会甘心失败，他们还将纠集一部份保守、专制势力，拉拢受蒙蔽的人们，甚至迫使一部份军队继续与广大爱国人民对抗。

目前，这场改革与保守、民主与专制、前进与倒退、光明与黑暗的历史性大决战已进入相持阶段。

我们的方针

我们呼吁首都各界、全国各界为了一个共同的爱国民主目标，团结起来，行动起来，建立最广泛的爱国民主统一战线，不断壮大爱国民主力量。

我们呼吁中国四千万共产党员在这民族危急的时刻，挺身而出，领导全国人民坚持这场爱国民主运动，这是中国共产党重振雄风的最难得的历史性机会。

我们呼吁各民主党派继续努力，更加坚定地站在这场运动的前列，使各民主党派成为名符其实的民主党派。中国的文明与进步不能缺少民主党派！

我们强烈呼吁绝大多数老一辈无产阶级革命家以民族大义为重，保持共产党人的光荣称号，保持革命晚节，用各种方式坚决制止李鹏一伙可能采取的极端非人道措施！

我们呼吁解放军珍惜"人民子弟兵"的光辉历史和光荣称号，坚决地站在人民一边，不要受李鹏一夥的蒙蔽。军人以服从命令为天职，全国人民的共同心愿就是军人最高的命令！军队是人民的军队！人民养育了军队，人民军队热爱人民。我们相信，人民军队一定会支持这场民心所向的伟大的爱国民主运动！

我们呼吁尽快召开全国人民代表大会特别会议和中国共产党全国代表大会特别会议，按照人民的意愿，公正地处理李鹏一夥。选举新的中央委员会，领导全党、全军、全国各族人民加速改革步伐，推进爱国民主运动。我们希望全体共产党员和每一位人民代表共同为此做出不懈的努力！

我们呼吁首都各界和全国人民保持清醒和理智，珍惜和保护这次爱国民主运动已经取得的宝贵成果，不要给李鹏一夥造成任何采取极端非人道措施的机会和藉口。

我们呼吁各界坚决抵制军管。目前，北京根本没有发生什么动乱，外地也没有。一旦军队进入市区实行军管，将发生真正的动乱。并将产生难以想像的恶果。我们必须全力挫败李鹏一夥的军管阴谋！

我们衷心希望：首都的市民、工人及各界爱国人士有目的、有秩序地组织纠察队、后援队、救护团、宣传队，做好爱国学生的后勤服务工作，保持社会秩序和社会平稳。我们希望广大农民以实际行动支持这场爱国民主运动，保证提供给市民充足的食物和蔬菜。工人和农民要充份发挥爱国民主运动的主力军作用！

我们呼吁各省市的学生、工人、农民及其他各界人士除组织精干力量到北京声援外，主要应在当地坚持这场爱国民主运动，并尽可能从物质上支持首都的学生和人民，将运动坚持到底。

同胞们：中国正处于紧要的历史关头。民主与自由、法制与文明在向我们热切召唤！历史在加速前进，千百万中国人民形成的民主与自由的历史洪流是任何反动力量也阻挡不了的！


京外呼应

二十五日，四十一份材料报告显示，当天全国有五十八个城市进行了游行静坐抗议活动。现摘录有关省份材料。

上海：有二十五所高校二万余名学生上街游行，并在人民广场集会请愿，这次活动第一次公开打出了"上海高校学生自治联合会"的旗帜。在人民广场，约有约四万名群众围观，广场交通一度中断。中午十一时左右，打着华东师范大学、同济大学、复旦大学、交通大学、铁道学院、中国纺织大学等校旗的二万余名大学生静坐在人民广场北侧的上海市人大常委会门前，引人注目的是几十名教师打着"华东师范大学共产党员旗帜鲜明地反对专制政府"的标语出现在游行队伍中。人民广场正中一辆大卡车上扩音喇叭不时广播学生们的宣传讲演，作协上海分会代表和教师代表也登上宣传车讲演。学生和各界代表演讲的主要内容是，要向己回上海的万里委员长请愿，"要求立即召开全国人大特别会议"、"罢免李鹏"、"解除戒严令"等，呼喊的口号大多也是，"李鹏下台""万里看你的了"等。有几百名大学生在广场周围散发传单，向市民宣讲当前的形势和任务。下午三时许，集会请愿的队伍才陆续从人民广场散去。

天津：由天津知识界发起的自戒严令发布以来最大规模的游行今天举行。天津文艺界、教育界、科技界、新闻界以及高校学生共三万多人参加了这次游行。在今天的游行队伍中，高级知识分子和知名人士较多，上年纪的人比较多，打着"天津作家协会"、"南开大学教授"横幅的队伍走在游行队伍的最前面，格外引人注目。沿途约有五万名市民不断为游行队伍鼓掌，许多人还涌到游行队伍中，请著名作家冯骥才、蒋子龙签名。这次游行的标语、口号主要内容是："民心不可侮，民意不可欺"、"召开人大会议，维护宪法尊严"、"解除戒严，罢免李鹏"等等，一些高校学生还到工厂和街道进行演讲。游行从上午九时开始，到下午二时许结束，游行队伍穿越了天津最繁华的闹市区。

济南：继二十四日晚济南一万多名工人、市民、大学生上街游行之后，二十五日济南又有一万多名学生和二千多名工人继续上街游行。游行队伍的主要横幅上写着，"济南市民支持学生"、"工人来了","人民不可战胜","李鹏下台","唤醒民众,打倒独裁"等.与此同时,继二十四日一千多名大学生强行进站登车之后，二十五日晚济南火车站又集结了一千多名大学生，准备强行乘车进京。经省市政府、铁路公安部门和驻济各大学的干部、教师做工作，有近千名学生返校，余下近二百名学生强行乘车进京。鉴于学生连日冲进车站强行乘车进京，山东省委、省政府于二十五日决定在济南火车站成立大学生强行登车劝阻办公室，这个办公室由公安、教委、铁路等部门联合组成。太原：二十五日晚八时，太原钢铁公司的一千多名工人走上街头游行，这是自学潮以来太原市工入第一次走上街头。太原工人游行队伍打的横幅上写着："支持学生的爱国运动"。在山西大学、山西经济管理学院和山西农业大学数百名学生的簇拥下，太钢工人的游行队伍来到五一广场，工人们发表了声援宣言。主要内容有：支持学生的爱国运动，反对李鹏五月二十日讲话；我们要游行，但是不罢工，保留罢工的权利；要求全国人大常委会召开紧急会议，罢免李鹏的总理职务等。据了解，太钢工人是被学生宣传之后走上街头的。太钢工人上街，引起了很大反响，走到哪里都有人鼓掌欢迎，到五一广场时，围观者有上万人。据游行队伍宣布，明天上午十时，还要举行全市大游行。

合肥：二十四日和二十五日，因一些高校学生想强行上车和坐轨阻拦，合肥进京的一二八次列车两次被迫停开。二十四日下午五时以后，中国科技大学等七八所高校的一千多名学生陆续聚集火车站，想上一二八次列车。火车站工作人员和省、市负责同志反复劝阻无效，经请示上级，决定一二八次列车停开。由于同样原因，当晚被迫停开的还有合肥至上海的九十次特快列车。二十五日下午，又有三百多名学生聚集车站，欲上一二八次列车。车站工作人员和一百多名公安干警阻止学生强行上车，这些学生便坐轨，阻拦列车。由于学生坐轨，使北京开往合肥的一二七次列车无法进站，滞留在离合肥五十公里左右的水家湖车站。

成都：二十五日，成都市和外地来蓉学生，以及一些机关干部、工人和知识界人士四万多人参加环城大游行，十几万人在街道两旁支持和围观。下午二时许，参加游行的队伍陆续来到尚有数千名学生静坐的成都市人民南路广场。五时四十分，这次游行的组织者---成都市高校学生自治会宣布，游行大会开始，并进行了宣誓：宣布面对暴力，绝不屈服，李鹏不辞职，绝不罢休。"五时五十分开始环城大游行。一些打着"居民声援团"、"工人支持队"、"干部服务队"小横幅的人员，忙着给游行队伍送茶水、食品，其中有十几位六七十岁老妈妈组成的"婆婆声援队"，步履艰难地端着一碗碗水送给学生喝。整个游行组织有序，没有发生违法事件。

贵阳：贵州民族学院三千多名学生今天继续进城游行，散发传单，发表演说。之后，这些学生又到贵州财经学院等市内高校串联。大量散发的传单涉及到贵州省当前的一些敏感问题，主要内容是：要求省委、省政府把震惊全国的烟案、酒案处理结果公布于众；贵州省处于现在这种落后地位，与领导者有关；要求成立审理"官倒"案件的特别法庭，组织专家从理论"研究"官倒"现象；迅速新闻立法，要求省领导以公平的态度、平等的方式与学生对话。据省公安厅报告，今晚七时三十分左右，贵州各高校学生代表在贵州师大聚会，研究下一步的行动计划。贵阳电大的学生已串联好，明天下午一时在人民广场集中，然后上街游行。


台湾与大陆学潮

当天报送的二篇关于台湾的材料，引起了中南海高层决策者的警觉，并被认为孺手学潮的证据。现摘录如下。

一，标题敌后情报迅速准确，党政军首长相当满意。主要内容为：在搜集、判断大陆这一波民主运动的演变过程中，我国情治单位提供的敌后情报迅速而又正确。据知，包括李登辉总统在内的党、政、军首长均十分满意；而我国与主要友好国家之间针对大陆最新政情所进行的资讯交换，连月来管道畅通、合作融洽，我方所提情报与研判方向，亦得合作国家肯定，并视为重要参考资料。一在赵紫阳辞职风声传出广为世界媒体报导之前，我国党、政、军高阶即得到大陆学运已形成中共内部政争的初步讯息。经过这几天的验证，情报单位的资讯正确快速，而我国政府向友好国家所供应的情报也有可靠确实的优点。中共军方部队在奉命镇压学运下，所做的调动部署，也在我方军事情报的掌握与江息范围中，对中共军力评估极有帮助。中共军方势力消长与变化，是我方注视大陆民运发展的主要焦点，尤其地方军头与中央。党。领导之间关系演化，将成为一致拥戴或最后变为地方军系、自治。、分裂局面，影响全中国前途甚巨，我方军政首长正在严密研判之中。

二，标题肓大陆民运持续造势，大同盟成立捐款专户。主要内容为：为以具体行动，声援大陆民主运动，三民主义统一中国大同盟二十四日郑重呼吁全国各界团体与人士，捐款日所得，并透过一切可行途径，尽速支援大陆青年因持续游行、示威或绝食所面临经济上的匮乏。三民主义大同盟主任委员马树礼指出，大同盟自即日起在台湾银行营业部开设支持大陆民主运动捐款专户，帐号＊＊三＊＊一二五九一五三，凡是主动响应这项捐款的团体或个人，如果自己没有赠送的管道，可以将日所得或更多的捐献存汇该账户内，大同盟即将会同有关单位积极研究直接公开的支援大陆民主运动的方式与途径。马树礼表示，在中共政权的高压统治下，大陆的民主运动风起云涌，是不可抵挡的洪流，这种为争取民主自由的力量，今后仍会不断出现。因此，即使这次的天安门事件告一段落，后绩的行动仍将继续扩大伸延，各界的捐款当可充作支援大陆民主运动长期基金，以供大陆民主着斗士随时适当运用，表达国人支持大陆同胞的热忱与、心声。


八

八，钦定江泽民

  • 陈云主持中顾委会议
  • 彭真召集党外人士会议
  • 拥戴乔石的表态
  • 部队反应
  • 戒严一星期
  • 告李鹏书
  • 持续的京外学运
  • 基辛格评中国时局
  • 港台反应
  • 万里书面谈话
  • 李先念召集政协主席会议
  • 谁下令逮捕鲍彤？
  • 元老钦定江泽民
  • 军队与地方表态
  • 关于时局的十点声明
  • 响应全球华人大游行
  • 京外各界游行
  • 恐惧和希望
  • 毛泽东外孙女的叛逆
  • 美港台反应


钦定江泽民 陈云主持中顾委会议 二十六日

陈云主持中顾委会议

二十六日，陈云在中南海主持召开中共中央顾问委员会常务委员会会议，二十七位常委中二十二人到会，张爱萍、李德生、黄华、李一氓、程子华五人因事因病请假。据了解，张爱萍、黄华等是因为对戒严和处置赵紫阳的做法有意见而请假的。会上，陈云作了简短而重要的讲话。现根据这次会议记录择要如下。

陈云一开始就说：今天，我们开这个会，是要向全党、全国人民表个态，表明中央顾问委员会、我们这些老同志是坚决拥护党中央、国务院最近的正确决策和采取的正确措施的。这场动乱已经一个多月了，我和大家的、心情一样，焦急难受，盼望着事态早日解决。可是，事情越闹越大，闹得越来越收拾不了。如果任其发展，就会演变成第二次文化大革命，就会党无宁日，国无宁日，刚刚安定的日子就会消失。这场动乱的出现，决不是偶然的，一个重要的原因，就是相当一段时期以来，放松了马克思主义的思想教育，削弱了党的思想政治工作，赵紫阳同志在这方面有不可推卸的责任，局势越闹越大，与他有直接关系，至少，他持怂恿和支持的态度。

陈云说：我们都是为社会主义共和国的创立和发展奋斗了几十年的过来人，深知这场运动的后果，如果不坚决地予以平息，不仅刚刚安定的日子保不住，而且二千多万革命烈士用鲜血换来的人民共和国，都有丧失殆尽的危险。在这样的紧急关头，我们在座的老同志，一定要挺身而出，和全党同志一道，坚决揭露极少数极少数制造动乱的人的阴谋诡计，坚决同他们进行斗争，决不能退让。这个问题，我们都不能有丝毫的含糊。当然，我们要把极少数极少数人同广大青年学生严格区别开来，坚决保护广大青年学生的爱国热情，这也是我们每个老同志的责任。最近，中共中央已经作出了制土动乱的正确决策和正确措施，我相信，我们的党和政府有能力有办法解决这个问题，会体人民的意志，妥善处理好面临的问题。下回请大家谈点看法，表一下态度。

薄一波：这次事件再一次告诫我们，要维护社会的安定团结，要保证社会主义现代化建设和社会主义改革事业的顺利进行，必须坚定地坚持四项基本原则。中国太大、动乱不得，动乱不起。全国一乱，三两年内缓不过劲来，国民生产停滞，老百姓怎么还会有好日子？所以，搞动乱者的目的是要搞乱人心，这是坚决不能答应的。我坚决拥护中共中央为制止动乱、稳定局势所作出的果断措施。

宋任穷：我坚决拥护陈云同志的讲话，坚决拥护党中央、国务院为制止动乱、稳定局势作出的决策。这次动乱之所以不能很快平息，与赵紫阳同志支持、怂恿有很大的关系，也与他担任总书记以来反对资产阶级自由化不力，削弱全党的思想政治工作有关。还有一点，这个学潮一闹起来，就要求新闻舆论造势，结果，我们的新闻舆论几乎天天都讲学潮的事情，好像学生什么都是正确的，把学生捧到天去了。新闻导向发生严重错误，帮了倒忙，反而通过新闻舆论使动乱扩大了，波及面更广了。一些幕后策划者更利用学生的一腔热情，制造一个又一个的事件，不断使事态升级。所以，陈云同志说，如果不坚决地予以平息，这场动乱将使二千多万革命烈士用鲜血换来的人民共和国，都有丧失殆尽的危险，一点都没有危言耸听。我们的党建工作，一定要下大力气抓了，是非抓不可的时候了。

萧克：这次事件，我们一定要把这一小撮人与学生娃娃严格区别开来，这是我要特别说明的一点。我说，学生娃娃的爱国热情很可贵呀，一定要充份肯定。他们要求促进民主、惩治腐败，党和政府要认真听取。学生娃娃提的意见没有出格，我们不是也经常提意见嘛，党内民主还是要的嘛。学生娃娃是国家的未来，所以，要顾全大局，学好本领，尽快回到学校复课。

胡乔木：这次事件学生成了主角。很多学生的确是一腔热血，充满爱国热情，但毕竟是二十岁左右的孩子，思想上能有什么成熟？头脑很简单呵，我们也是从学生过来的，深有体会。学生们的主意是不定的，他今天这么想，明天就那么想，所以，那些反党反社会主义的人正是利用了学生的这一特点，在学生中间煽风点火，扩大事端，使这次事件越来越复杂，动乱越闹越大。所以，中央采取坚决的措施是对国家、对人民负责，如果不这样做，真的要亡党亡国。从胡耀邦到赵紫阳，我们的确要进行深刻的反思，好好总结。怎么短短几年时间，两个总书记都会栽进去呢？这个教训难道还要后人来说吗？

杨得志：解放军进入北京城戒严，很多人想不通，部队被堵了几天，现在听说基本都安定了。尚昆同志，还有军委别的人对我说，部队戒严决不是针对学生和北京老百姓的，这点我就放心了。听说，部队些小战士被打伤，住了院，报纸也登了，我心里很难过。

王平：三总部已经派人去慰问。我希望，什么都相安无事。学生要爱，市民要爱，解放军更要爱。早点平息这个动乱，大家也都可以宽宽心。现在车的有点睡不着觉，生怕出事。我拥护中央的正确决定。

余秋里：只要生产正常，就不会有太大的事。谁要想翻天没有说翻就翻的，那有这么容易的事。有些问题要两方面看。我对赵紫阳有看法，他总书记早就应该拿主意，早就应该把学潮平息了。搞到现在这个局面，不管怎样，对国家没有好处。

张劲夫：现在局面搞成这样，责任在党内，在于长期不认真抓思想政治教育，胡耀邦是这样，赵紫阳是这样，如果不强调整党，不把党自身的问题解决好，谁能保证下一任总书记不出问题？现在不幸中的万幸是，农民没有乱，工人没有乱，军队是听指挥的。但这并不等于说换政治局几个人就行，关键是要检讨我们的政策。我们过去做的到底对不对，哪一些对，哪一些不对，怎么解决？

陈丕显：我坚决拥护中央的制止动乱的重大决策。文化大革命我们每个人都记忆犹新，谁都不愿意再来一次。我们不答应，人民也不答应。国家稍微有点太平，有些人就想搞动乱，目的就是打倒共产党，打倒社会主义制度，变成西方附庸。所以，应该及时揭露这 反党反社会主义的人，并对其绳之以法。中国决不允许再搞动乱！

不是本届中顾委常委的黄火青说：归根到底，这次事件的根子在党内，不强调党纪，不从党自身找问题讲不过去。这次动乱的目的，的确很明显，就是要搞和平演变。这个问题大家都清楚，我不多说。我想说的是，这次学生提的反腐败的问题，的确说到了点子上，你承认也好，不承认也好，它是事实。陈云同志当中纪委第一书记时，就强调整党，强调反腐败，应该说，整党的效果是显著的，共产党员能够自敛。但是，现在，形势不同了，这几年反自由化都反不下去，清除精空污染也不清了之。一些有权势又缺乏党性的，他就敢搞腐败，敢搞自由化。他搞腐败，没有什么东西能约束他，他的胆子就越来越大，胃口也越来越大。群众不恨吗？学生不恨吗？你搞腐败，另外，物价涨了，影响了老百姓的生活，老百姓会没有怨气．所以，学生一提反腐败，就很得人心，就有群众支持。这个问题的确要好好深思。不抓党，共产党就真的要变样了。

姬鹏飞：一个多月来，极少数极少数人利用学生的爱国热情和对一些腐败现象的不满情绪而制造的动乱，已经给我们国家的政治生活、经济生活和各项工作，造成了很大的损失和严重的后果。在这关系党和国家前途命运的关键时刻，党中央、国务院作出重大决策和采取果断措施，是正确的，必要的，符合宪法和法律、符合全国人民的意志，我表示坚决拥护。

王首道、伍修权、刘澜涛、江华、宋时轮、陆定一、陈锡联、段君毅、耿细、黄镇、康世恩等也在会上表了态。在陈云的提议下，与会人员一致举手拥护中共中央关于制止动乱的正确决策和采取的一系列果断措施。并发出：向一切坚守生产、工作岗位，为治理整顿和深化改革，为制止动乱、维护社会秩序做出贡献的广大工人、农民、知识分子、医务人员，机关干部，表示慰问和感谢；向严守纪律，积极履行戒严任务的人民解放军指战员表示慰问和敬意；向广大公安干警、武警指战员表示慰问和敬意。

这次会议，可以看作是已经退居第二线的中共最高层元老集体对戒严和处理赵紫阳问题上的支持。尽管从与会者的发言看，大家的看法不尽完全一致，但正统的观点还是占了多数，不同的意见往往不敢很公开地表示出来。要不像张爱萍，不来参加会议；要不像陆定一，在会上不发言，只是举手履行一下形式。有意思的是，这次会议在第二天见报的时候，完全以中顾委集体的名义体现，全部使用与会同志一致拥护的表述方式，掩盖了少数人的不同看法，这是不符合实际情况的。


彭真召集党外人士会议

二十六日下午，彭真邀请全国人大常委会中的七名非中共党员副委员长，在人民大会堂座谈。这七名非中共党员副委员长是：民革中央主席朱学范、民盟中央主席费孝通、民建中央主席孙起孟、民进中央主席雷洁琼、农工党中央名誉主席周谷城、九三学社名誉主席严济慈、全国工商联主席荣毅仁。陪同彭真参加这次会议的还有中共中央政治局候补委员丁关根、中央书记处书记阎明复。彭真在这次座谈会上作了重要讲话。现根据这次会议纪录摘要如下。

彭车在会议开始时说：今天，我受中央委托，请几位老战友、老同志、老朋友谈一谈，通通气。这次学生游行已经持续一个多月，我认为，学生游行的动机是好的、纯洁的、善良的、建设性的，目的是为了克服工作中的缺点错误，把国家的事情、社会主义事业办得更好，这同我们的要求是一致的。但是，他们所采取的手段、方式不大妥当。这不怪孩子们。一是他们对法律不熟悉或不很熟悉。二是他们缺乏政治经验，对极少数极少数阴谋家、坏人乘机制造动乱的险恶用心，警惕不够。我们这些老同志有责任帮助他们，提醒他们。否则，就对不起孩子们。

彭真接着说：现在，社会上各种思想混乱，问题旷日持久得不到解决。我们不能再象文化革命那样、和尚打伞，无法无天。了，难道苦头还没有吃够吗？难道还要让灾难重演吗？我这样说，决不是主张惩办无辜的学生和其他善良的人们，对他们不存在制裁的问题。至于对极少数极少数阴谋家、坏人，另当别论。我要特别申明，解放军进城决不是来对付学生的，这一点大家务必放、心。

彭真：当前，必须以事实为根据，以法律为准绳来统一思想。为了统一思想，我讲讲有关的宪法和法律规定。

一，宪法第一条规定，中华人民共和国是工人阶级领导的，不是资产阶级领导的，也不是资产阶级和工人阶级共同领导平分天下，是以工农联盟为基础的，不是以别的什么阶级、阶层为基础的，是人民民主专政，不是资产阶级专政，更不是地主阶级专政；是社会主义国家，不是资本主义国家。在我国搞资产阶级自由化的行动，是违反宪法的，也是违背全国各族人民根本利益和党的主张的。党的十二届六中全会决议明确指出：、搞资产阶级自由化，即否定社会主义制度，主张资本主义制度，是根本违背人民利益和历史潮流，为广大人民所坚决反对的。。统一思想，这是总纲。这一条不解决，思想不可能统了问题无法解决。党内的问题也是发生在这里。

二，最近一个多月来首都是不是发生了动乱？是。看看事实和法律就清楚了。宪法第三十五条规定，公民有游行、示威的自由。合法的游行示威不是动乱。但是，还有一条，宪法第五十一条规定，公民行使自由和权利的时候，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。刑法第二条、第一百五十八条、第一百五十九条规定了禁止任何人利用任何手段扰乱社会秩序、生产秩序、工作秩序、教学科研秩序和人民群众生活秩序……但是，必须把煽动、制造动乱的极少数人，和动机纯洁的学生及其他善良的人们严格区分开。

三，国务院决定首都部份地区戒严合法不合法？有人说，国务院没有这个权力，全国人大常委会应当撤销国务院宣布的戒严令。这里，有些是对宪法不熟悉或者有误解，有的则是别有用心。宪法第八十九条第十六项规定，国务院有权决定省、市、自由区、直辖市的范围内部分地区的戒严。北京市总面积一万六、七千平方公里，实行戒严的地区不过千把平方公里。为了维护宪法的尊严，维护首都的社会秩序、生产秩序、工作秩序、教学科研秩序和人民群众生活秩序，国务院决定首都部份地区戒严，完全是合法的、必要的、正确的。宪法第六十七条第七项规定，全国人大常委会有权撤销国务院制定的同宪法、法律相抵触的行政法规、决定和命令。请注意，这里讲的是同宪法、法律相抵触的，不是别的。国务院的戒严令完全符合宪法和法律，同宪法和法律丝毫没有抵触。全国人大常委会怎么能不支持呢？四，任何组织和个人都必须遵守宪法和法律。宪法规定，、全国各族人民、一切国家机关和武装力量、各政党和各社会团体、各企业事业组织，必须以宪法为根本的活动准则。必须遵守宪法和法律。。一切违反宪法和法律的行为，必须予以追究。任何组织或者个人都不得有超越宪法和法律的特权。中国共产党在党章中也明确规定，、党必须在宪法和法律的范围内活动。。国家机关，包括国务院，也包括全国人大常委会；各政党，包括共产党，也包括各民主党派；个人，包括普通老百姓，也包括党和国家领导人。法律面前人人平等，谁都必须在宪法和法律的范围内活动，谁都没有超越宪法和法律的特权。有的人嘴上讲法制，实际上不但自己践踏宪法和法律，还煽动别人违反宪法和法律，请学生们和各界群众提高警惕。

彭真讲话以后，周谷城发言。周谷城说：我对中共中央最近所采取的戒严等措施表示理解和支持。根据我几十年来的切身体会，没有共产党的领导，中国的事情就办不好。民主党派要与共产党荣辱与共，共产党的事情，也是我们民主党派的事情，共产党的困难，也就是我们的困难。共产党好了，国家就有希望和前途。大家谁都不愿意看到一个有希望的中国一下子就变成一个没有希望、乱糟糟的中国，这样对谁都没有好处。反过来，这次学生和群众提出的反对腐败，加强民主等问题，二定要作为一件大事高度引起重视，要充份肯定学生的爱国行动。学生不比知识分子，学生是最没有功利目的的，一定要爱护学生。

朱学范：感谢彭真同志代表中央与我们交心。这次学潮从一开始发生，就牵动大家的心。在当前这个重要时刻，我们国家必须更加要坚持中国共产党的领导，各民主党派要进一步加强同共产党的合作，一定要同舟共济，自觉地和共产党站在一起，稳定局势。我认为，应该接受这次学生对许多重大问题提出的合理要求，这同共产党和人民政府努力实现的目标是一致的，要认真对待；一定要团结大多数，要把极少数极少数人与广大爱国学生区别开来，调动一切积极因素；尽快让学生们回到校园去，复课，恢复社会生活的正常秩序。

雷洁琼：首先我拥护中共中央对于稳定局势、制止动乱的重要决定，相信中共中央和人民政府会妥善解决当前的问题，让全国人民放、心。这一次学生运动规模搞得这么大、时间搞得这么长，没有想到。但是，学生的爱国热情，我很感动，学生提出的一些口号和要求也是我们关心的问题。我们一定要爱护学生。我最担心绝食，怕学生绝食出大事，这个绝食学生实在不应该搞。这不是解决问题的办法。我们真切地希望，能尽快把问题解决，要千方百计劝学生回到学校去，回到学校了，也可以、心平气和解决问题。希望人民政府能与学生继续对话，我们也要力所能及做一些工作。

费孝通：彭真同志能给大家这个机会，我觉得很好。我们愿意和共产党站在一起做工作，稳定局势，在民主和法制的轨道上解决问题。我相信，只要措施得当，当前的问题不难解决，大家都不希望动乱。我真切希望，一，充份肯定学生的爱国热情，学生尽快返校复课，学生回校了，秩序正常了，自然而然也就没有必要戒严了；二，进一步加强社会主义民主政治建设，增加透明度，认真改进各项工作，及时处理好各方面的问题。我们将继续做一些证服劝阻和沟通工作，尽快把这一事态平息了。

荣毅仁：义拥护中共中央、国务院对当前局势所采取的决策。到现在为止，戒严已经一个星期了，事实证明，解放军不是针对北京市民和学生的，不像传说的那么可怕，解放军是帮助维持秩序的。这一点很重要。如果发生了流血事件，那就会有非常大的影响，但事实上没有，所以，我拥护戒严。当然，事情还没有平息，北京的秩序也还不很正常。彭真同志刚才指出，不能再象文化大革命一样，无法无天。我认为，这是当前最最重要的。如果北京乱了，全国乱了，什么建设都不能搞了，这才是真正灾难临头了。所以，恢复正常秩序大有必要了。但是，学生的爱国热情不能否定，一定要把学生的爱国热情与一小撮人分开来，更不要对学生进行秋后算账。我就表这个态。

严济慈：我首先拥护中共中央、国务院关于迅速结束动乱的重大决策。我切身地感受到，我们的国家再也折腾不起了，动乱不得人、心。老百姓刚刚开始生活有点着落，可不能再放下生产闹革命了，勒紧裤带闹革命，喝西北风，是最大的灾难。尽快恢复秩序是必要的，我相信，中共中央一定会妥善解决眼前的问题，采取人民群众满意的措施。不管怎样，广大学生的爱国热情一定要充份肯定，他们提出的一些要求是正当的，合理的，希望在以后的工作中进行改进和克服，希望进一步增加政府工作的透明度。学生和解放军都是人民的孩子，二疋要相互理解、相互尊重，千万不能发生不愉快的事情，要确保改革开放在民主法制基础上继续进行下去。

孙起孟：文化大革命刚刚过去十几年，谁都不愿意让历史倒退回去。所以，我拥护中共中央尽快结束动乱所采取的措施，的确应该恢复正常的生产、生活和教学秩序。学生的爱国热情可嘉，他们是中国的明天、中国的希望，我们要保护他们关、心国家大事的无私精神。但学生也的确应该学会在宪法和法律的范围内表达自己的意愿，否则，就违反了根本的宗旨，这一点应该严正地向学生指出来。很多问题不是一个月、二个月就能解决的，应该一步一步来，一个问题一个问题解决，否则，欲速则不达，很多学生对这一点不理解，也要严正地指出来。要相信共产党，坚持社会主义。我希望，能够在民主法制的轨道解决这次事件。平和解决这次事件，是广大人民的、心愿，更有利于国家的发展。

最后，彭真说：大家都讲了话，提了很多意见，都是为了把事情办好，感谢大家。藉此机会，我再讲三句话：一是，我这次讲的、以事实为根据，以法律为准绳。，是用来统一思想的。二是，一定要坚持法制，不能搞人治，任何人都不能有超越宪法和法律的特权。希望每个人都用宪法和法律来规范自己的行动，群众提出的问题都要通过民主和法制的轨道，实事求是、平心静气地商议解决。三是，要爱护学生，希望大家再想些办法，做些工作，使学生和各方面的群众一道，团结在党和政府的周围，制止动乱，恢复秩序，改进工作，克服困难，把国家的事情办好。

这次会议的特别之处在于，中共中央搬出以前任委员长彭真来统一全国人大常委会中非党委员长的思想认识，主要目的是想以彭真的资历和声望，更加有效地做这吐更主党派最高领导人的工作，统一认识并表态。

有意思的是，在彭真召集党外人士谈话的时候，作为全国人大常委会现任委员长的万里，已在上海整整休息了三十六个小时，而此时，万里正在倾听江泽民对全国局势的介绍，并在考 虑如何向中共中央表态的问题。对万里来说，前面的路明摆着只有两条：一条，支持邓小平等中共元老和李鹏等人的决定，拥护戒严；一条，支持赵紫阳，反对戒严。而召万里回国，又不让他回北京，显然是万里在国外的言行已经令邓小平等中共元老不高兴，更何况，万里已经知道了赵紫阳已被停职的决定，所以，对万里来说，他将展开一场良心与恩情的选择，这无异是一次心灵的煎熬。


拥戴乔石的表态

在已经确信赵紫阳、胡启立的政治局常委将不保的情况下，反映在谁将出任新一轮中共中央总书记的人选上，中共中央各部门、国务院各部门的倾向性是明显的，就是新一任总书记肯定会在现任政治局常委中产生，于是，各部门自发地形成了一种倾向，就是坚决不能让李鹏担任总书记，而更多地把眼光注意到乔石身上，希望乔石能够顺利当选。于是，中央各部门一股自发为乔石造势的倾向出清b了。二十六日，乔石担任书记的中央纪委和由乔石直接分管的政治系统各部门率先态度鲜明地向中共中央表了态，这是中共中央、国务院各部门中表态最早的部门，这些部门希望通过表态，为乔石担任中共中央总书记创造一些有利条件。下面摘录有关报告内容。

了中央纪委致中共中央的汇报材料说：连日来，中央纪委常委和机关全体职工反复收听、收看和学习讨论李鹏、杨尚昆同志在首都党政军干部大会上的讲话，并先后召开机关司局级干部大会和全体党员干部大会，传达李锡铭同志在首都党政军干部大会上关于北京市学潮的发生和发展情况的介绍。大家认为，中央领导同志的讲话非常重要，党中央、国务院作出的决策，对于统一全党、全国人民的思想，制止动乱，恢复首都的正常秩序，维护全国安定团结的政治局面将起重大作用。

报告指出：李鹏同志和杨尚昆同志的讲话代表了全党、全国人民的心愿；中央关于在首都部份地区实行戒严的决策，体现了广大人民群众的根本利益。极少数人利用青年学生的爱国热情制造的动乱，必须予以制止。否则，国无宁日，人民遭殃，改革和建设难以进行，一个很有前途和希望的中国就会变成一个没有前途没有希望的中国。

报告说：为了认真贯彻首都党政军干部大会精神，中央纪委常委进一步要求纪检干部：了继续深入学习李鹏同志和杨尚昆同志的讲话，统一思想，统一认识，认清形势，坚定信、心，紧密团结在党中央周围，为制止动乱，维护安定团结大局作出贡献；二，全体党员和干部要以大局为重，坚信党的领导，坚决按照中央的决定精神办事，不听信谣言，不传播小道消息，不做有损于安定团结的事，在行动同中央保持一致；三，严格组织纪律，遵守党纪国法，不仅自己不参与游行和声援活动，而且积极做好家属子女和周围群众的工作，为共同维护安定团结大局、维护党和政府的权威而努力；四，坚守岗位，做好本职工作，继续抓好党员违纪案件的查处工作，为严肃党纪，惩治腐败行为，作出新的贡献。

二，由乔石分管的中央政法系统的五个主要部门：最高人民法院、最高人民检察院、公安部、安全部和司法部纷纷表态。摘录如下：最高人民法院的领导和各厅室负责人，学习了李鹏、杨尚昆同志的重要讲话，及时通知各地高级人民法院，强调各级人民法院必须反复貌7b真学习，深刻领会，统一思想，统一认识，统一行动，同党中央保持高度一致，坚决贯彻、执行中央的决定；最高人民检察院向全国各级人民检察院发出通知，要求各级检察机关和全体检察人员坚定不移地贯彻党中央、国务院的指示，迅速行动起来，和公安等有关部门密切配合，全力以赴地参加制止动乱，运用法律武器，强化社会治安，坚决打击各种违法犯罪活动；公安部要求全国公安干警，坚决拥护李鹏、杨尚昆同志重要讲话，要坚守岗位，贯彻执行国务院戒严令，旗帜鲜明地制止动乱，维护好首都的治安秩序和交通秩序；安全部表示，在这场关系到党的命运、国家的前途和人民的利益的斗争中，要坚守岗位，忠于职守，为保卫国家安全、维护安定团结做出新的贡献；司法部表示，坚定不移地贯彻党中央、国务院的指示，学习李鹏、杨尚昆同志的重要讲话，迅速行动起来，坚守岗位，忠于职守，团结致，与党中央保持一致，保证我国改革与建设的顺利进行。

这些表态的确是对乔石的非常有力的支持，然而，中共元老的主意可不是这些部门能够影响的。在考虑新一代领导人选时，他们并不需要民意，而更多地从自己的主观愿望出发，这是中国的悲剧。

就在陈云主持中顾委会议、彭真邀请党外人士座谈，有关部门向中共中央表态的同时，姚依林则于二十六日向国务院各部委负责人传达了关于赵紫阳问题及中共中央的处理意见；中共中央直属机关工作委员会、中共中央国家机关工作委员会也于当日分别发出紧急通知，要求坚决贯彻中共中央和国务院关于迅速结束动乱的指示。可以说，五月二十六日，是中共高层通过各个系统渠道，贯彻中共元老和政治局常委决定，彻底公开赵紫阳问题并力图排除赵紫阳影响的行动最为广泛的一天。

姚依林向国务院各部委负责人的传达，基本上是根据二十二日李鹏、杨尚昆、乔石和姚依林本人的讲话精神，进行压缩传达的，故不详述。

而中共中央直属机关工作委员会、中共中央国家机关工作委员会当日发出的紧急通知，则强调了以下五点：一，要继续组织广大党员、干部学习李鹏、尚昆同志五月十九日的重要讲话。认清当前的严峻形势，认清迅速制止动乱，扭转局面，稳定局势，维护党的领导，维护社会主义制度的极端重要性。坚决拥护中央的重要决策，一定要在思想上、行动上与党中央保持一致。二，全体共产党员必须严格遵守党的纪律，不仅不得参与任何损害安定团结的活动，而且要在团结群众制止动乱中发挥先锋模范作用。三，全体共产党员必须坚守工作岗位，忠于职守，做好本职工作，认真遵守国务院发布的戒严令，带头执行北京市人民政府关于戒严期间严禁游行、请愿、罢课、罢工活动的命令，立即停止一切游行示威活动，停止上街围观和搞、声援。活动。每个党员，不仅自己要严格做到，而且要协助行政领导做好工作，团结广大干部和群众，并教育自己的亲属，不要上街，不要去天安门游行或搞所谓的声援活动。四，各级党组织必须积极主动地配合各级行政领导，做好深入细致的思想政治工作，团结广大干部群众，在稳定局势中充分发挥核、心领导和战斗堡垒作用。五，各级党组织必须将上述要求，迅速通知到每一个共产党员，并认真检查贯彻执行情况。

当天，中共北京市委、北京市人民政府向中国人民解放军戒严部队全体指战员、武警部队全体指战员和全体公安干警发出慰问信。李锡铭、陈希同等于当晚先后看望了首都戒严部队、武警部队官兵和公安干警。李锡铭说，你们来到首都执行戒严任务，不仅为保卫首都的安全，恢复首都的正常秩序作出了贡献，而且对全国的稳定起了重大作用。你们肩负了这一神圣使命，历史将铭刻你们的功绩。陈希同说，当前，北京市从市、区、县到基层，正在广泛开展拥军工作，教育群众热爱子弟兵，从各方面尽力为戒严部队提供便利条件，配合执行戒严任务。李、陈表示，你们的实际行动二疋会得到广大人民群众的理解和支持，一些暂时不理解或不了解真相的市民和群众，也将逐步消除误解，最终会理解和支持你们，胜利完成戒严任务。

中共高层的这一系列动作，预示着对这次学生运动开刀的时机即将来到。


部队反应

二十六日，北京军区、成都军区、空军分别向中央军委和中共中央政治局报告了传达贯彻军委扩大会议等情况。兹摘录如下。

北京军区报告：

连日来，北京军区各大单位党委组织机关、部队团以上干部传达学习李鹏、杨尚昆等中央领导同志关于制止动乱的讲话。大家在学习讨论中一致认为，党中央、中央军委召开的一系列会议，非常重要、非常及时，对于我们认清这场斗争的性质和前景有着深刻的指导意义，表示坚决拥护中央为制止动乱、稳定局势作出的重大决策和采取的果断措施，坚决完成党中央、国务院、中央军委赋予我们的各项任务。

通过学习讨论，大家对当前这场政治斗争中的一些重大问题加深了认识。

一是认清了这场斗争的性质。这次极少数人制造的动乱，与前几年的资产阶级自由化观点、口号是一致的，是同一种思潮。他们利用青年学生的政治热情，挑起事端，制造混乱，向党和政府发难，妄图推翻共产党的领导，否定社会主义制度。这是一场关系到党、国家、民族前途和命运的严肃政治斗争，是一场有组织、有计划、有预谋的动乱，绝不是一般的学潮，更不是什么爱国民主运动。大家一致认为，确定一个事件是不是动乱，不是由那个人的主观意志决定的，而是由实践来证明的。极少数人挑起的这场动乱，从目的上看，是为了否定社会主义制度，否定中国共产党领导，这就违背了全国人民的根本利益；从手段上看，他们造谣惑众，张贴大小字报，成立非法组织，冲击中央机关，违反了宪法规定；从造成的危害看，它使生产、生活、外交、法制建设受到了严重损害。所以，四二六社论的定性是符合实际的、非常正确的。

二是进一步认清了这场动乱的根源。军区政治部二级部长以上干部在讨论中谈到，赵紫阳同志的所作所为充份表明，这场动乱为什么会导致这样严重的局面，问题就出在党内，根子就在党内。赵紫阳同志身为党的总书记，不服从党的决定，另搞一套，使中央政治局常委出现了两种声一曰，搞乱了人们的思想，起了很坏的作用。有的同志说，赵紫阳同志长期以来，只重视树立自己的需明形像，不重视坚持四项基本原则，不注意党的建设和精神文明建设，放弃了总书记的职责；重视树立个人权威，不顾国家和民族的利益，确实不宜再当党的总书记了。

三是进一步看到了老一辈无产阶级革命家的重大作用。军区机关、二十七集团军、三十八集团军等单位的广大干部说，在党和国家的前途面临严重威胁的紧要关头，是小平等老一辈无产阶级革命家以他们的远见卓识和丰富的斗争经验，运筹帷帐，力挽狂澜，又一次辅助中央政治局常委作出正确决策。实践再次证明，中国革命和建设事业离不开小平同志掌舵，离不开老一辈无产阶级革命家的辅佐和指导。

四是进一步认识到中央决策的正确性。大家联系学潮期间党和政府采取宽容、克制态度，而学潮却涨再涨，步步紧逼的事实，深深感到，党和政府为制止动乱，稳定北京乃至全国的局势，决定对北京部份地区实行戒严，非常必要，完全正确，不仅符合宪法，而且合乎民心，是一个英明之举。

五是进一步增强了取得这场斗争胜利的信、心。大家说，现在动乱的根子找到了，党中央的声音一致了，领导更加坚强；反对动乱，维护安定，是人心所向；人民军队忠于党，忠于人民，坚决听从党中央、中央军委的指挥。搞动乱的极少数人尽管可能嚣张一时，但他们的阴谋活动不得人心，决不会得逞，党和政府一定能够领导人民取得这场斗争的胜利。六是进一步明确了军队肩负的历史责任。担负首都戒严任务的部队干部说，在国家局势处于危急的关头，党中央、国务院赋予军队重要任务，充份体现了党和政府对军队的信赖和期望，我们深感责任重大、使命光荣，决心担负起制止动乱、稳定局势、保卫首都、保卫党中央的历史责任，不负重望，不辱使命。在提高认识的基础上，军区机关和各大单位都结合本单位实际，确定和部署了深入抓好机关和部队学习的计划，决定派出一百二十名旅以上领导干部，深入各部队抓学习教育。各单位在组织传达学习的同时，还对军事训练、行政管理、基层建设、施工营建、生产生活等作了妥善安排，保证部队各项工作有秩序地发展。

成都军区报告：

二十四日，军区党委书记、政委万海峰和司令员傅全有、政治部主任邵农赴京参加军委扩大会议返曰成都后，连夜向党委常委作了传达，第二天上午又集中常委进行讨论，并制定了贯彻意见。常委们在学习中认为，这次军委扩大会议，是在党和国家处在十分危急的关键时刻召开的，解决了关键问题，意义非常重大。李鹏同志五月二十二日的讲话和杨尚昆同志在军委扩大会议上的讲话，非常正确，非常及时，不仅通报了党内的一些重要情况，而且传达了党中央的指示和声音，使我们进一步认清了形势，明确了方向，坚定了信心。常委们一致妻不，完全拥护中央作出的各项重大决策，拥护四二六社论，拥护中央即将对中央核心领导进行人事调整的措施。大家还对邓小平同志等老一辈无产阶级革命家在这场斗争中表现出来的革命胆略和曷度原则性，表示敬仰和钦佩。通过学习和讨论，常委们在四个重大问题进步统一了思想：一是更加认清了这场斗争的性质。当前的动乱，确确实实是有计划、有组织的政治阴谋，其实质是要从根本上否定十年改革开放的成果，否定中国共产党的领导，否定社会主义制度，否定邓小平同志的巨大成绩；二是更加认清了这场动乱的总根子。同志们说，动乱之所以制而不上，愈演愈烈，最主要是得到了赵紫阳同志的同情和支持，赵是这场动乱的总根子。在关系党和国家前途和命运的重大斗争面前，他拒不执行中央政治局的决议，不顾大局，不讲党性，不讲原则，出尔反尔，另搞一套，犯了严重的政治错误，给党和国家造成了巨大损失；三是更加坚定了贯彻党中央制止这场动乱的方针的决心。大家一致认为，制上这场动乱决不能采取后退政策，后退是没有出路的。全党全军和全国人民都必须紧密团结在党中央的周围，坚信不疑，坚决贯彻执行党中央的英明决策，团结一致，排除万难，去夺取最后胜利。四是更加明确了保持军队稳定的重要性。常委们坚信，只要军队思想统了稳如泰山，一切听从党中央、中央军委的调遣，一切听从邓主席和杨副主席的指挥，我们就能无往而不胜，制止动乱，稳定全国局势。

常委们决定：了集中精力抓好团以干部的传达学习。二十五日下午，军区党委常委已向军区机关团以上干部作了传达，并组织了讨论。二十六日上午，军区党委常委张太恒、艾维仁已分赴云南和西藏，组织向团以上干部传达。教育各部队团以上干部起好模范作用，以军委扩大会议精神统一思想，自觉同党中央保持一致。二，及时准确地掌握部队思想动向，积极主动地做好干部战士的思想政治工作。各单位都要严格组织纪律，严格控制人员、车辆外出。注意澄清部队的各种模糊认识，教育和带领广大指战员旗帜鲜明地反对动乱。三，各级干部要坚守岗位，忠于职守。要密切注意云南和西藏方面的敌对势力的动向，提高警惕，加强战备，随时做好应付突发事件的一切准备，让党中央和中央军委放心，让全国人民放心。

空军报告：

空军党委常委认真学习贯彻中央军委扩大会议精神，一致认为，中央军委这次会议非常及时，非常重要，对进一步统一空军广大指战员的思想，制止动乱，维护安定团结的政治局西，具有极其重要的意义。大家表示：

第一坚决拥护杨尚昆同志在中央军委扩大会议上的重要讲话，拥护李鹏、杨尚昆、乔石、姚依林同志五月二十二日的重要讲话，坚决拥护小平、陈云、先念、彭真、王震等老一辈无产阶级革命家支持中央政治局常委多数同志作出的正确决策。

第二，四二六社论是完全正确的。社论深刻分析了我国当前的形势，指出少数人制造的这场动乱，是有计划的阴谋，其目的是要否定中国共产党的领导，否定社会主义制度。这场动乱是关系到国家、民族前途和命运的严肃的政治斗争，根源来自党内，关键是中央有两个登一日，不解决这个问题，混乱局面就难以平息，希望中央早日从组织上加以解决，以加强党的集中统一领导。

第三，李鹏签署的在北京市部份地区实行戒严令，是制止动乱、维护首都乃至全国稳定的果断措施，充份反映了全党、全军和全国各族人民的根本利益和愿望，我们坚决贯彻执行，我们希望逐步达到戒严的目标，早日恢复首都生产、工作、生活、教学的正常秩序。

第四，坚决拥护邓主席、杨副主席的领导，坚决执行中央军委的命令和总部的指示，坚决执行戒严部队指挥部的命令，想方设法完成中央军委赋予空军的各项任务。

第五，扎扎实实做好工作，坚决保持部队的高度集中统一和稳定。要充份认识这场动乱的严重性和危害性，认清制止这场动乱的艰巨性和长期性，用党中央和中央军委的正确决策来统一空军全体人员的思想，严守岗位，履行职责。要教育空军各级党委、各级领导和全体共产党员保持清醒头脑，经受这场斗争的考验，在斗争中起模范带头作用。

第六，采取各种措施，尽快将军委扩大会议精神传达贯彻好。做到既迅速，又有计划、有步骤、分层次地进行。要特别重视抓好空军院校和执行戒严部队的传达贯彻，教育广大指战员在思想行动上和政治与党中央保持高度一致。


戒严一星期

兹综合摘录安全部的报告。

二十六日，北京全城气氛平静。街上没有出现游行队伍，由于北京各高校及外地高校赴京工作的干部、教师的努力，天安门广场静坐的学生明显减少。北京高校的学生绝大部份已撤离天安门广场，滞留广场的学生主要是外地高校学生。在最高达三十六度的酷热气温下，天安门广场上的许多学生纷纷转移到人民大会堂和历史博物馆前的树荫里。前些时候提供给绝食学生避雨的一百多辆大客车，到下午只剩一辆停在广场，其余全部开走投入运营。

北京火车站前，大量外地进京的学生排队等待返回，新来北京的学生已经不多了。铁道部有关负责人说，他们已准备了一些专列或车厢，供疏散返回各地的学生们使用。

旅游部门人士称，近日来京旅游团组和探亲的港澳台同胞人数锐减，一些旅游饭店经理抱怨生意清淡。

仍在郊外整休待命的戒严部队，开始接待各级政府组织的慰问队伍。一些部队还与当地居民联欢，戒严部队官兵的言行正逐渐为市民所理解。不少戒严部队官兵表示，他们想以严整的军容军姿出现在首都人民面前。

北京各大学的消息表明，不少连日请愿疲惫不堪的学生已返回学校，其中一些学生清晨回校，傍晚重返广场。今天，在天安门广场和北京各高校出现了北京市高校学生自治会常委会决议称：负将本次爱国民主运动推向另一个新的高潮，响应全世界华人倡议，决定晨五月二十八日晨十时，参加全世界华人大游行，请各高校拟定口号、传单，组织游行

北京大学出现的大字报和广播内容值得引起高度警觉。在北京大学三角地，有三张大字报引人注目。

早晨，贴出署名王丹的来自广场紧急呼吁的大字报。大字报称，鉴于促使李鹏下台的目的，以及推动中国民主化进程的远大目标，我们决定在天安门广场打一场持久战，但我们不能打消耗战。现在广场上的同学生活恍较艰苦，白天烈日暴晒，晚上寒气逼人，很不利于持久。为此，我们广大师生呼吁：一，组成四支队伍，每支二百人，轮流去广场值班，每班两天，这样可保证队伍的士气旺盛和精力充沛，这支队伍应登记注册，以保证组织严密性，定期按时替换，自愿报名。二，筹备后援力量，尤其是需要帐蓬等物资，以后在广场的队伍不在人多，而必须在精，而且只要旗帜不走，声势就可以，腾出地方让更为艰苦的外地同学住进去。召以个人名义和广场全体同学名义呼吁，请在校同学重视我们的紧急建议，敦促筹委会达成以上希望，情况紧急，事不宜迟。

十时许，三角地贴出一张题为地震的大字报，造谣称：邓小平、李鹏、王震、薄一波在西山开会，正式罢免赵紫阳的总书记职务，罪行是反党、反社会主义。万里委员长记大过处份。同时，北大筹委会广播站稻，要争取温和派，不要提打倒邓小平的口号，仍要提李鹏下台，撤出军队的口号，要宣传、发动群众，需要组建一个最高组织，提出行动方案。

下午三时许，北京大学客座教授陈鼓应贴出题为就目前局势谈几点看法的大字报，称，学生自发的爱国民主运动已发展为全民运动，李鹏应顺从民意，以大局为重。儿京多少年来未实行戒严，台湾是长期实行戒严，后果惨不可言。北京戒严将在台湾人民心目中造成很深刻的影响。

晚上八时许，北京大学筹委会广播站透露了开展下一步斗争的某些打算，称，二寿委会要改组，成立东北组、西北组、华东组、华南组、西南组。理由是：＊，同学老乡之间联系方便；＊，将来撤离时回老家。筹委会要军事化。上广播站还宣称，爱国民主运动已到危急关头，不能倒退，只能进步。要到全国人民中做宣传工作，唤起民众；要到军队中做宣传工作，争取进步力量，告诫人民子弟兵不能将枪口对准人民；现在政府是一个昏庸、反动、流氓的政客组成的政府，必须予以清理；要结束老人政治，让真正有才能、主持正义的人来组成政府。

晚上十一时许，筹委会广播站播出署名为全国各族人民、社会各界知名人士绝食请愿团的全国各族人民、社会各界知名人士绝食请愿书。一请愿书上称：我们全国各族人民、社会各界知名人士自愿组织绝食团，替代现在广场上正在绝食的学生。发起人：国家各部委领导和工作人员、社会各界知名人士。报名地点：天安门广场人民英雄纪念碑第二台阶。时间：五月二十七日、二十八日。人数：一至五千人。凭证件自愿报名。联系人：华夏子。截止时间：根据事态发展而定。请愿内容：1，要求撤离所有部队；2，为这次爱国民主运动正名，是救国而不是动乱，3，将所有不义之财交国库；4，释放所有政治犯；5，要求昏庸无能的邓小平、李鹏、杨尚昆被罢免职务，欢迎辞职；6，要求保护全国人民的民主权利；7，要求代表真理的赵紫阳主持工作，等。口号：不怕开除党籍；不怕开除公职；不怕砍头坐牢；真理万岁；伟大的中国共产党万岁；中华民族精神、水存；民主万岁。

据了解，今天，王军涛、包遵信、王丹等四十余人在社科院召开联席会议，形成四条决议：要求李鹏下台；军队撤离；天安门广场静坐坚持到六月二十日全国人大常委会开会的那一天；组织学生动员工人罢工。


告李鹏书

二十六日，《香港毫报》发表了严家其、包遵信题为在民主与法制的轨道上解决当前中国的问题＊兼告李鹏书，在中南海高层引起很大反响。袁木在国务院形势通报会上专门列举此文，并说，这是一份极其恶毒的反革命政治纲领。现摘录如下。

现在正在发生的学生运动，已发展为全国性的全民抗议运动，这是当代中国划时代的大事，它以不可阻挡的力量大大地推进了中国民主的进程。这次学运，向全中国宣怖了民主政治的根本原则，即国家的一切权力属于人民。作为组织政府的执政党和政府本身的权力不是固有的，而是来源于人民。人民有推翻不受人民信任的政府的权利。这次学运，在全国发出了打倒李鹏政府的口号……使李鹏等人再也找不到任何藉口来禁止人民对政府倒行逆施行为的声讨，一个被人民所唾弃的政府首脑，如果不主动辞职，人民可以通过宪法规定的途径把他罢免。

宪法第五十七条规定，全国人民代表大会是最高国家权力机关，全国人大有权罢免国务院总理。作为全国人大常设机关的全国人大常委会，有权撤销国务院制定的同宪法、法律相抵触的行政法规、决定和命令。

现在的问题是，第一步，必须立即召开全国人大常委会紧急会议，就以下两个问题作出决定：了废除五月二十日李鹏签署的国务院关于在北京市部份地区实行戒严的命令；二，决定在近期内临时召集全国人民代表大会会议。国务院在北京市部份地区实行戒严的命令，颁布已过五天。这五天来，北京的社会秩序一如往日，市民生活大体如常，于市政府划定的戒严区域内，未见到异于往日的突发情况，北京的社会秩序继续向稳定方向发展正近日又民日报》报导相反一，正是戒严令颁布后，引起学生和市民的严重担忧，为了阻止执行戒严的部队进城，市民在北京市的所有通往郊区的路口，自发地设置了路障，五天来的事实充份证明，国务院的戒严令是不必要的，而且也因学生和市民的坚决抵制，由于军队和学生、市民有共同的看法，致使戒严令无法执行……北京市既没有受到外国武装力量的入侵，又没有出现任何武装骚乱的情况，在这时动用部队调入北京执行戒严任务，是违反宪法的行为。所以，我们强烈呼吁，全国人大常委会立即召开紧急会议，撤销戒严令。

近一个月来，作为国务院总理的李鹏在两个问题上犯下了极其严重的错误以及罪行。一是对三千名绝食学生的请愿要求坚决不予理睬，导致数以千计的学生因绝食而晕倒。在全世界的历史上，还没有一个政府能对数千名学生的绝食请愿置之不理。这一事实充份表明，李鹏己成了个丧失起码人性的总理。

五月二十日，作为国务院总理的李鹏对和平请愿的学生，对手无寸铁的市民作出了在北京部份地区实行戒严命令。这激怒了全北京市人民和全国人民，引起了全中国和全世界舆论的谴责。李鹏动用军队来对付手无寸铁的学生和市民，这是极为严重的违宪行为……宪法第六十三条规定，全国人民代表大会有权罢免国务院总理……我们强烈希望，尽快召开全国人大会议，审查总理李鹏今年四、五月以来背叛人民、反对人民的行为，并罢免李鹏国务院总理的职务。

为此，我们呼吁每一位全国人民代表，投下神圣的嘉一了，废除戒严令，罢免李鹏总理职务。当中国人民看到，全国人大成了名副其实的量一同国家权力机关时，你们每一位对中国民主政治的建设作出了无与伦恍的、伟大的、历史性的贡献。

现在，全国人大常委会会议尚未召开，戒严令尚未废除，李鹏还大权在握。当万里委员长呼吁在民主法制轨道上解决当前中国问题时，李鹏等人有可能直接诉诸暴力、镇压人民。如果全国人大常委会和全国人大会议不能召开，如果由于李鹏实施镇压出现大规模流血事件，李鹏将在原来两个错误的基础上，犯下不可饶恕的罪行。这一罪行，终会按法律使身为总理的李鹏受到审判。我们奉劝李鹏，最明智的选择是主动辞职，减轻国家和人民的灾难。我们建议，在李鹏主动辞职的情况下，在李鹏没有犯下新的错误和罪行的情况下，李鹏对绝食学生的非人性行为和五月二十日发布的戒严令错误，不予追究。何去何从，现在到了李鹏作出最后抉择的时候了。如果李鹏不惜动用武力来维持他的摇摇欲坠的统治，那么，亿万中国人民誓将以鲜血和生命来为中国铸造民主。


持续的京外学运

二十六日，报送的三十一份材料表明，当天仍有二十一个省发生游行、静坐和绝食等示威活动，规模恍原来减少。现摘录有关省份情况。

上海：上街游行的学生骤减，有十二所大中专学校的一千余人上街。相反，各种煽动性的校园演讲活动明显增多。在上海交通大学、复日天学、华东师范大学等高校出现各种形式的集会演讲活动。演讲者有学生，也有教师，还有校外人员。上海教育学院政教系一位党员教师在复日天学对近一千名学生发表演讲，说，学生运动要坚持下去，现在是该拿出勇气的时候了。要进一步唤起民众，不管任何高压，都要坚持斗争，坚持宣传，直到人大召开。还提出学生应该到工厂去，到各地去。上海交通大学开于时局的声明的大字报，称：权力斗争结束，李鹏站稳脚跟。广大学生应该走与工农相结合的道路，将革命进行到底！据悉，一些一高校计划在二十七日搞全市规模的游行示威，以庆祝上海解放四十周年。

哈尔滨：上午，一千多名各高校学生组成的小分队到各处宣传后，汇聚到黑龙江省人大常委会门前静坐，到下午三时，静坐学生散去。在哈尔滨工业大学、哈尔滨船舶工程学院、黑龙江大学等院校，多数教室已有上自学的学生，但恢复上课的不多。哈尔滨工业大学党委书记说，游行罢课的时间已经很长，相当多的学生担心学业受影响，想复课，但是有人在校内到处贴罢课就是爱国、复课就是支持腐败政府等标语，影响迅速复课。

石家住：部份大学生在河北省博物馆广场的静坐已进入第三天，人数增加到一百人。静坐的学生以河北师范大学学生为主，又增加了河北医学院的学生。静坐的学生们的标语横幅主要是：反对军管、反对独裁等，今天有六百多名学生上街声援。

太原：八时始，山西大学、山西农业大学、太原工业大学、山西医学院、山西经济管理学院、山西师范大学、山西工业企业管理学校等院校近千名学生继续上街游行、演讲。据观察，各校参加游行的学生人数明显减少，一些教师说，现在大多数学生没什么兴趣了，也拉不出什么队伍了。又，三百五十多名来自西安的学生在榆次火车站拦截了三百九十次列车，强行登车去了北京。

呼和浩特：连续三天，呼和浩特没有出现学生上街游行事件，各大学的紧张状态趋向和缓。在内蒙古大学和内蒙古师范大学，学生自治会的广播站已偃旗息鼓，观看民主墙上大字报的人数和上街演讲张贴传单标语的学生明显减少。据自治区教育部门统计，近日在校学生人数不到三分之一，没有在校的学生，部份去了北京，部份回了家，各院校的教学计划无法正常进行。

西安：下午，陕西省有四十三所大专院校一万余名师生在西安市新城广场集会，宣布成立陕西省高校民主爱国联合会。西安交通大学、西北工业大学、西北政法学院等七所院校为该联合会的常务委员。参加今天集会的有教师、研究生、大学生和中专生共一万多人。联合会宣布成立后，西北政法学院一名学生发表长篇演讲，中、父思思是，青年学生应该在困难当头的危急时刻，用青春热血和生命去捍卫宪法的尊严，和全国人民一道去争取民主、自由。大会结束后，在西安市区进行了联合游行。

西宁：青海民族学院十五名学生今天下午四时在二十多名学生陪伴下，来到省人民政府门前，宣读了一份萝食军青》后开始绝食，二十多名学生与绝食学生一起和平静坐。据绝食学生介绍，他们都是刚从北京返回的学生。他们说：北京学生运动受到人民群众的广泛支持，我们在天安门广场亲眼目睹了北京学生的爱国壮举。想不到青海却变得无声无息，我们要用自己的血肉之躯，唤醒青海的民众。

南京：昨天平静了一天的南京街头，今天下午又有五千多名学生上街游行。他们打着行倒独裁统治、民主万岁等横幅，呼喊李鹏不下台，我们天天来等口号，并在鼓楼广场自办的学生广播站继续发表演讲。

杭州：下午一时许，二十多所在杭高校、中专学校的五千多名学生聚集在市中心武林广场宣誓，决、心坚持罢课到底。不达目的，决不罢休。誓师会后，学生进行了大规模游行。下午六时三十分左右，有一千多名学生又回到武林广场，进行诗歌朗诵和演讲。

昆明：东风广场仍有一千多名学生静坐，尽管前来围观的群众前几天减少，但由于学生不时抛撒传单，广场上也不断引起阵阵骚动，广场的四周都贴满了各种大小字报、标语、呼吁书、公开信等，抄录的群众络绎不绝。一名云南大学自治会成员说：近几天来，各高校游行、罢课处于低潮，这面临着此次运动失败的危险。所以，有必要在近几天内再掀起一场运动高潮，争取把运动在昆明持续到全国人大召开。据悉二云南爱国学生民主运动组委会已发出通知，二十七日昆明各学校将统一举行游行、静坐。

贵阳：贵阳各高校今天上午以学生自治会的名义贴出公告，号召全体学生罢课，深入农村、厂矿、机关串联、演讲、募捐。贵州师范大学和贵州财经学院已于今天起全部停课，贵州大学也有八十％的学生罢课。在贵阳市区、贵州钢铁厂等大型企业，不时发现有演讲的学生小分队。


基辛格评中国时局

二十六日，送达中南海的有关报导达十七篇，引起高层重视的主要有美国前国务卿基辛格等人关于中国时局的评论。现予综合。

了基辛格谈中国时局。美国前国务卿基辛格今天接受了美国广播公司电视记者采访，谈到中国当前局势，有关部份摘要如下。

伦丁女士：中国强硬派可能已经在这场由谁统治中国的斗争中取胜，你对上述消息有什么看法？

基辛格：我注视了这一事件，就象有人看到他的家庭人员发生激烈争吵一样。我对所有这些人都熟悉。其分歧是，邓主张经济改革，主张增进人民的福利，但是他也主张强大的中央权力。赵紫阳大概恍邓更加懂得：在你实施这佳诉革的时候，在你把电视机送进每个村住的时候，人民还希望改变他们的政治状况。

但是，这不是一批压迫者反对一批改革者的问题，而是邓那样的人经历过文化革命，经历过内战，他希望保持秩序。而赵紫阳则愿意冒恍较多元化地表达观点的风险。他们都希望改革。他们两人发生争吵是一个悲剧。眼下很难预料，将怎样保持连续性＊将有什么样的连续性。

伦丁女士：我想，大家想知道，他们是否将大步后退，这是否将意味着改革的死亡。人民看来希望要走哪条路。

基辛格：不。我认为，他们将继续进行经济改革。他们甚至会加速经济改革的步伐。我认为，他们将对贪污腐化采取某种行动。难于解决的问题，即有争议的问题是，他们将是通过一个强有力的中央政府以中国传统的方式来处理这个问题，还是允许建立某种形式的参政制度？中国对于这种参政制度是毫无经验的。这是赵紫阳愿意走的方向。我认为，他们不会停止改革，除非美国与中国在这个问题上发生激烈争吵，以至双方完全不理睬。

伦丁女士：当然许多人希望布什总统更加有力地站出来说话。

基辛格：为布什总统说句公道话，他在那里呆过，他了解中国的情况。他熟悉这些人。我认为，他做得完全正确。我们左右事态发展的能力是有限的。二十四日我与这比一杯革者中的一位进行了交谈。他说：二调注意，三千年来我们一直自己管理自己，你们一发表意见＊就干预得太多。他们赞赏一般表示支持的做法。但是，我认为布什总统很好地处理了一件很难办的事情。

二，中国对外作用的削弱

《华盛顿邮报》二十六日发表题为不国还在继续的动乱削弱了对外政政策的作用，称：干国的政治和社会动乱，正在削弱北京在世界事务中发挥积极作用的能力。这次动乱给外交方面带来的后果之巨大，可能同戈尔巴乔夫对北京访问产生的影响一样，或者更甚。布什政府表示出一种迹象：担心两国关系会因过去一个月来这里使政府陷于瘫痪的严重的权力斗争和戈尔巴乔夫使中苏关系正常化的成功，而被置于一定的风险之中上中国官员们已经发出一些信号，表明他们特别关注美国的态度。外交官们说，在过去的六天中，美国方面同中国政府唯一正式的接触是，美驻华使馆的二等官员二十日给中国外交部打了一个电话。向中国外交部的一位值班官员讲明，美国对中国宣布戒严表示关注。不过，其他西方国家的使馆却通知中国官员们说，如果北京出现流血！它们国家的政府同北京维持逐渐发展起来的友好关系，从政治上说就成为不可能的事了。由于中国官员们在权力斗争过程中，有的躲身自保，有的直接参与其中，正常的外交活动已陷于停顿。

在联合国，二十六日有大约来自七十四个国家的一百六十名雇员公开致信秘书长德奎利亚尔，这封信说，实行戒严后，北京的局势有可能爆炸，并有发生大规模流血的危险，我们对此感到极为关注。敦促中国政府实行最大限度的克制，不要采取诸如逮捕或调军队镇压平民一类的任何行动。

三，中国强硬派显示力量

法新社二十六日的电文称二李鹏总理己加强了他的权力，但是，中国新的铁腕人物和他的正统派支持者们统治下的是一个被史无前例的反政府动乱从根本动摇了的分裂的国家。李鹏的权力在党内和政府里没有遇到任何公开的挑战。但是，在权力走廊之外，全国性的四十天的史无前例的亲民主的动乱已大大改变了这个国家的面貌。中国持强硬路线的元老派已表示支持李鹏，同时在心照不宣地谴责李的权力斗争对手赵紫阳。已经下台的、主张改革的这位总书记被称为反党分子，据说他已被软禁。强硬派正在清理持不同政见者，被清理的对象是赵先生及其开明派支持者。西德《期图加特日报》二十六日题为采取强硬手段的评论称，中国开明的经济政策和政治压制之间出现的紧张状况，已使昔日权力等级制度森严的牢固堡垒面蓟7b崩溃局面。日前，极为清楚的是，中国人对其政府的失望情绪，早在数周发生示威游行之前就已相当明显。古来，中国元老派在这场政治权力斗争中取得了胜利。《西德时代》周报二十六日下只是中国变得更难以估摸了的文章称，邓小平使中国经济摆脱了，至少是部份地摆脱了马克思主义的束缚。结果是，中国人的生活好多了。不公平的现象、社会的紧张和贪污腐化现象也越来越多。主要是因为，邓把经济机制上的螺钉松开了。但是他没有给人有思想上的自由、言论自由和与所规定的统一思想不同的做法。中国又在无法控制的边缘跌跌撞撞地行进着。它又变得不可揣度了。中国在地震。


港台反应

以下综述二十六日八篇有关港台情况的报告。

香港方面：开于北京局势的报导仍是众说纷纭，头版大字标题中出现所谓新四人帮、七大寇、兀人反党集团之说，有所谓军队调动频繁，将随时发动进攻市中心的警讯。报纸估计北京政情感到扑朔迷离，险恶，并提出香港怎么办的问题。除一些谣言外，也转报了一些正式消息，如李鹏会见外宾，解放军三总部慰问戒严部队，以及天安门学生活动。关于北京二十五日的游行，有的报纸说二百万人，有的说一百万人，也有的说只有二万人。关于北京以外其他城市的局势，有的报纸说续有示威，有的则说渐趋低沉。部份报纸对北京局势发展进行估计。《星岛日报》估计赵可能被解除职务、李目前不会下台，军队必进北京城怛目前不可能火并，政治斗争大风暴己无可避免，将会一抓一小撮；《经济日报》认为形势险恶，一赵紫阳失势的成数极高，更大的动乱有可能爆发。《信报》说，北京政治气氛趋于严峻，血腥气息几乎可闻，政情逆变。《明报》也表示一非常非常担心，国家的整个方向会发生逆转。《天天日报》希望政府谨慎对待，勿使国家倒退。《成报》则说，政府应该有一个安定民心，不致引起裒动乱的解决办法。

各报继续报导港人的声援活动，主要是一此一集会，到新华分社请愿、签名、募捐以及谈话和在报上以广告形式表态等。有更多人士评论内地局势对香港的影响。《星岛日报》要港人作好心理准备，《经济日报》要港人考虑如何自处，并建议多持现金，准备移民，留下的搞好团结等。二十五日中午香港股市曾猛跌三百多点，全日收盘时跌二百五十多点。拟赴国内的旅游团多告取消。一些经济学家认为移民潮势必加速。但李嘉诚认为，内地局势对港人信心是有打击，但影响并不算严重，仅属暂时性。《信报》膂b为，内地的政治斗争与经济问题无关，对营商并无影响。它说，在大局底定之后，商人就会觉得一切和过去差不多，疑虑之心应逐渐消除，于中国的商贸活动，是仍有可为的二

台湾方面：《中央日报》、《中国时报》和《联合报》二十六日继续以约四块版面的篇幅刊登有关北京局势的消息、图片和评论。三报的有关宣传竭力丑化中共并试图提高台湾当局的身份。三报都用很大篇幅宣传中共内斗，在标题中尽用高层分裂、南北对抗、赵李火并、角力大赛、靠。暴。得权等等字眼加以渲染。《中国时报》在这方回用了约两块版的篇幅，刊登了评论和对我军队领导的人物介绍，该报还说，学运领袖泰半是高干子弟，他们参与运动目的在恢复优越地位，并期能改革共产党。报纸还宣传现在已是个残局。《联合报》说，任何一方全胜或全败，都会陷整个大陆于分裂状态，这个残局任谁都很难收拾。该报并发表了题为且看邓小平将如何收场的社论。

三报继续报导台湾方回对大陆学运的声援和海外的反应，尤其是美国人士的评论。《中国时报》集纳美学者评论的一篇报导，冠以北京，实际等于被推翻了一次的大字标题．！《中央日报》也收集类似材料，用醒目字体宣传专岸竞争我已获胜．！《联合报》则在头版以中华民国政府关切学运为题报导天安门广场上的学生广播了李登辉的讲话。


万里书面谈话

二十七日，经过激烈的思想交锋，一向以改革、清明、务实而著称的赵紫阳的战友万里，在恩情与人民、强权与民主之间，终于违心地选择了前者。的确，万里曾清醒地意识到中国政治体制改革的紧迫性，意识到国内要求民主的力量盖过了强权的声音，更意识到人民对他的期待，他也从内心想动用人民代表大会的力量来解决危机，这从他在国外的几次讲话就能体现。然而，一踏上上海的土地，事实上万里等于被控制起来了，万里首先和唯一得到的是来自北京的邓小平的最高指示，是江泽民捎来的要求万里表态的中共元老和政治局常委的决定。不表态，明摆着不可能获得自由。万里左思右想，最后终于背离了要求民主改革的初衷，背离了赵紫阳。这样，中国也就失去了最有力的一次民主解决危机的机会。

万里的书面谈话，由他的秘书起草，以万里的名义于当天报送中共中央。第二天，新华社以通稿形式向全国发布。现摘要如下。

由于健康原因，我提前结束了对美国的国事访问，现在上海治疗。出访期间，我一直密切注视着国内局势的发展，回国后，又从多方面进一步了解了国内的情况。

我一贯认为，广大青年学生真诚地希望促进民主，整治腐败，这种爱国热情难能可贵，党和政府给予了充份肯定。青年学生提出了社会生活和政府工作中存在的一些问题，迫切要求尽快解决，这同人大常委会和政府要努力实现的目标是一致的，已经并将继续对人大常委会和政府改进工作产生推动和促进作用。但是，事态的发展已经走向广大青年学生良好愿望的反面。种种情况表明，确实有极少数极少数人在搞政治阴谋，利用学潮，蓄意制造动乱，严重干扰了北京乃至全国许多地方正常的社会、生产、工作、生活和教学、科研秩序，他们的目的就是要推翻共产党的领导，改变社会主义制度。这是严重的违反宪法的行为。对此，广大公民包括青年学生要高度警觉。我认为，对于青年学生和广大群众的爱国热情必须加以保护，对他们在学潮中的过激言行不予追究。对于煽动和制造动乱的极少数人必须予以揭露。

我坚决拥护中共中央政治局常委的重要决定，完全同意李鹏同志和杨尚昆同志五月十九日在首都党政军干部大会上的重要讲话。国务院根据宪法第八十九条赋予的权力，决定在北京部份地区实行戒严，是符合和维护宪法的，这对坚决制止动乱，迅速恢复秩序，是完全必要的。我完全支持国务院采取的这一坚定措施。我相信政府能够妥善地解决问题。我们的人民要信任自己的政府，支持政府，支持人民解放军和武警部队，做好维护首都正常秩序的工作。

我认为，青年学生提出的加速民主和法制建设、消除腐败、惩治官倒、克服官僚主义等问题！只能在安定团结的条件下，在民主和法制的轨道上逐步解决。全国人大常委会决定六月二十日左右召开会议，讨论人民群众普遍关、心的问题，以督促政府改进工作。要开好这次会议，必须增强民主和法制的观念，必须有一个安定和有秩序的环境，不然的话，预期的目的就难以实现。

目前，北京和一些地区的事态尚未完全平息。我殷切希望，全体有觉悟有爱国心的共和国公民团结起来，社会各界人士团结起来，在共产党和人民政府的领导下，为迅速结束混乱状态，恢复正常秩序，作出应有的努力。我相信，由邓小平同志开创和亲自指导的、并被实践证明是正确的改革开放事业，一定会更加健康地向前发展。


李先念召集政协主席会议

二十七日下午，李先念在中南海召集七届全国政协第十八次主席会议，要求全国政协一就中共中央、国务院为制止动乱、稳定局势所采取的决策表明态度。会议由政协第一副主席王任重主持，马文瑞、屈武、方毅、孙晓村、司马义．艾买提、程思远、侯镜如、阎明复、钱正英、钱学森等先后发言，李先念作了总结讲话。现根据会议记录择要综述。

主持会议的王任重说：今天，我们举行第十八次主席会议，就是要表明我们政协对中共中央所采取的决策的态度。对于在北京部份地区戒严，和中共中央为制止动乱作所出的一系列重大决策，我坚决拥护。希望各位副主席先发表意见，最后，请李主席给我们作重要讲话。

马文瑞：正坚决拥护中共中央、国务院对当前局势所作出的重大决策。我们国家经不起折腾，乱不得。北京的学生游行、静坐、绝食、串联，已经严重影响了正常的社会秩序。学生们提出的一 些正当合理的口号和要求，党和政府应该认真反思，但学生们的一些做法偏激，容易被人利用。新闻舆论再不要把学生捧到天上去，这是害学生。希望采取有力措施，尽快让学生们回到课堂去，恢复北京正常的秩序。

屈武：中共中央的决策很好。我认为，几十年来，人民政协、各民主党派与中国共产党一直风雨共舟、患难与共，在当前这场大是大非的政治斗争中，我们要支持共产党和人民政府所采取的重大措施，做好制止动乱、维护安定团结的工作。

方毅：广大青年学生提出反对官倒、惩治腐败、促进民主、希望社会进步等等，愿望是好的，他们的爱国热情要肯定。但不能踢开教室闹革命，学业都不要了，秩序都搞乱了，等于自己搞无政府主义了， 这种现象要不得，更不能持久下去。我拥护中共中央、国务院的决定，希望采取让人民群众满意的决定，恢复北京正常的秩序。

孙晓村：我对中共中央的决定表示拥护。我们也是从学生过来的。青年人是满腔热血，一身正气，有爱国热情，忧国忧民。对于青年学生和广大群众的爱国热情一定要加以保护，对于他们的过激言行一定不要搞秋后算账。把握住这一机会，共产党就会大得民心，国家就会更加繁荣富强。

司马义．艾买提：我拥护党中央、国务院的重大决策。这场严重的政治斗争，关系到国家的生死存亡 。工人阶级表现很好，不愧为建设四化的生力军，广大农民、知识分子表现也很好。我希望，通过这次学潮，党和政府一定要认真听取广大学生和群众的意见，采取有力措施，克服存在的问题，还要进一步做好民族工作，心齐才能干四化嘛。

程思远：中共中央的决策英明，我举双手赞成。学生们有政治热情，但不了解中国历史，我们还经得起动乱吗？我们谁还想回到文化大革命去呀？现在，北京这么乱，解放军来维持社会治安，很有必要呀！学生们身在福中不知福。需要好好教育。不懂得稳定的重要，就不了解中国。学生学生，就是读书学习，不能再折腾下去。要采取措施，让学生回课堂念书，学好本领，否则对国家对人民对自己都不是好事。

侯镜如：这场学潮已经四十多天了，北京闹、全国很多地方也闹，事实已经证明，的确是一场动乱。再不能动乱下去了。否则全国人民又要遭殃。不管怎么样，我同意邓小平说的。稳定压倒一切。，不稳定，中国什么都发展不了。还要想民主，门都没有。看看中国的历史更会明白这一点。我很同情学生，觉得他们的爱国热情可贵，但学生的头脑是简单，很多事情不是凭想像，一天两天就能解决的。这么大的中国，有多少事情需要做。现实一点，还是不能放弃生产，不生产了，老百姓去喝西北风？所以，我拥护中共中央的决定，恢复正常的生产生活和教学秩序实属必要。何况军队戒严不针对学生和老百姓。

阎明复：中国经不起动乱，制止动乱是中国共产党和全国人民的共同愿望，没有一个安定团结的环境，就无法深化改革，无法建设四化。这次学潮中，我接触了很多学生，他们的爱国热情的确应该肯定。他们的确还很不成熟，一些学生情绪偏激，缺乏理性，甚至有一些过激言行，对于广大学生，我们还是要爱护他们，肯定他们的爱国热情。广大学生和群众是支持改革开放的，也是支持稳定的，他们也知道离开国家的稳定就谈不上改革和开放。对于广大学生和群众提出的诸如加强廉政建设和民主、法制建设，反对官僚主义，逐步解决社会分配不公等问题，要予以重视，特别是对于那吐亘权易钱，进行权钱交易的腐败分子要抓紧查处，严厉惩治，从而提高人民对共产党的信赖，从根本上促进大局的稳定。我拥护中共中央、国务院为制止动乱、稳定局势所作出的决策和采取的措施，希望能在民主与法制的轨道上解决这场持续了一个多月之久的学潮。

钱正英：通过进一步的学习，对当前这场制止动乱的斗争的性质和中共中央决策的正确性进一步加深了理解。这的确是一场动乱，稳定当前局势是顺乎党、心民心的，我坚决拥护中共中央制止动乱的决定，并在组织上、政治上、行动上与中共中央保持一致，国家不稳定，生产不正常，社会没有秩序，就不可能进行改革开放，就不可能进行经济建设。没有稳定的社会环境，什么都搞不成，已经取得的改革成果也会失去。

钱学森：我坚决拥护党中央、国务院的决策。小平同志说过，中国正处在特别需要集中注意力发展经济的时期，如果追求形式上的民主，结果是既实行不了民主，经济也得不到发展。。如果天天有人上街示威游行，我们还怎么搞建设？事实上，北京的秩序是乱了，恢复秩序于国于民都有利。当然，学生的一些合理要求，党和政府要接受，也要下决、心采取得力措施去解决。在北京戒严的解放军战士很辛苦，不被老百姓理解，学生和解放军都是人民的子弟，都要爱护。当然，对一小撮反党反社会主义者一定要毫不手软地予以揭露，并同他们斗争到底。

李先念作了总结讲话。他说：听了各位副主席的发言，我非常高兴。最近，有一些全国政协常委和其他人士联名或单独写信给我，就当前国内特别是北京的局势，提出了各种看法和建议，希望全国政协能够在维护首都和全国局势的稳定方面发挥作用。各位的来信，不论具体意见和建议如何，都对当前的混乱局面表示深深的忧虑，都希望事态能够很快平息，有的还对形势作了公正的分析，提出了很好的建议。我对这些意见和建议是十分重视的，并已如实地转达给党中央和国务院。我和大家的心情是一样的。我已经八十岁了。我愿意同大家一道，为迅速扭转当前的局西共同努力。

李先念接着说：广大青年学生提出反对官倒，惩治腐败，促进民主，希望社会进步，国家富强等等，愿望是好的，他们的许多要求也是合理的。我们的工作中确实存在失误，我们的队伍确实有腐败现象，我们的民主和法制建设确实需要加强，学生们的愿望和要求，也是我们广大共产党员、各民主党派、广大知识分子和各界人士的共同愿望和要求，同党和政府的目标是一致的。他们所表达的愿望和要求，对帮助党和政府纠正失误、清除腐败，会起一定的推动作用，这是有积极意义的，党和人民不会看不到这一点。正因为如此，党和政府才郑重宣布并且反复强调，要把广大青年学生同那些蓄意制造动乱的极少数人严格区别开来，对学生们的某些过激言行，也一概不予追究，大家应该相信，党和政府的这种态度是基于对情况的正确估计，是真诚的。广大青年学生是拥护社会主义制度、拥护共产党的领导的。中国共产党除了为人民的利益而斗争以外，没有自己特殊的利益，我们的政府是全心全意为人民服务的，我们应该坚信党和政府有能力、有办法也一定会采取有力措施，解决存在的各种问题。但是，现在这种任意采取罢课、游行、示威、绝食、静坐请愿的方式，我认为是不妥当的，也是不赞成的。因为这已一方式于国、于民、于他们自己都不利，也无助于问题的解决，而且会被少数人所利用，造成动乱，走向广大青年学生善良愿望的反面。事态的发展已经完全证明了这一点。

李先念说：这是一场有组织、有计划、有预谋的反革命活动。如果他们的阴谋得逞，我们的国家和民族就会陷入深重的灾难之中…李鹏同志代表党中央和国务院宣布的制止动乱、稳定局势的决策和一系列措施，杨尚昆主席的重要讲话，是完全正确的，我们应当坚决拥护。中国人民解放军为制止动乱、维护首都的社会安定，包括保卫首都人民和广大青年学生的利益，执行神圣的戒严任务，是完全必要的，我们应当坚决支持。执行戒严任务的全体官兵，维护首都社会秩序的武警部队和广大公安干警，在极端困难的条件下，做出了巨大的努力和重要的贡献，我们对他们表示亲切的慰问和衷心的感谢。

李先念特别强调： 政协在这场大是大非的政治斗争中，在团结各界人士协助党和政府制止动乱、维护安定团结的工作中，有义不容辞的责任。我真诚希望各位政协委员，能以大局为重，理解、支持党和政府所采取的措施。至于有 位委员在前一个时期以至现在对某一些问题有不同的看法，可以通过各种方式交换意儿，并在实践中逐步求得一致。即使认识不那么妥当，也是完全可以理解的。因为许多人并不了解事实真相，造成目前这种复杂局面的一个重要原因，是在我们共产党内部领导层 的个别人。几十年来，共产党同各民主党派和各界爱国人士，一直是风雨同舟、患难与共的。共产党同各民民主党派和各界爱国人士的团结与合作，是经得起任何考验的。我完全相信，在他们了解了事实的真相后，二疋会更加坚决地拥护党和政府所作出的决策。我希望各位政协委员、各民主党派的同志能够通过各自广泛的联系，帮助各界人士、广大知识分子和广大青年学生 认识形势，团结各族人民群众和各方面人士，共同做好制止动乱，维护社会安定的工作。只有实现了社会稳定，才可以使我国的社会主义现代化建设和改革、开放事业沿着正确的道路健康地向前发展。

李先念的讲话，毫不含糊地将造成目前这种复杂局面的一个重要原因归结于赵紫阳。这清楚地表明，中共元老对赵紫阳在这场运动中的温和态度是多么不能容忍，他们为了自身利益的需要，可以置全国性的这场自发的爱国民主运动于不顾，而在中共最高的权力核心圈内找替罪羊。由学生引发的爱国民主运动已引发为赤裸裸的中共党内最高权力的斗争，这实在是一件令人恐怖的事情。


谁下令逮捕鲍彤？

毫无疑问，作为赵紫阳的亲信鲍彤，在学潮尚未结束的时候被逮捕。这是一直令社会各界人士包括当事者鲍彤本人都非常渴望搞清楚的问题。鲍彤到底因何入狱？证据来自何处？谁下的命令？象其它事实一样，也该到揭开的时候了。就让我们从这里说起。五月二十七日，安全部向李鹏报送了一份 关于赵紫阳的前任秘书鲍彤与泄露北京戒严这一最高机密的密码机要件。全文如下。

据多方面了解证实：五月十七日晚，鲍彤召集中央政治体制改革研究室部份人员开会。会上，鲍彤向与会者透露说中央已决定即将在北京进行戒严，紫阳表示了反对意见，但是，戒严的决定已经作出，要改变很难，希望大家心中有数。现在形势严峻，紫阳可能不保。鲍彤在会作了告别演说，并警告与会者不要出卖自己的良心，不要成为叛徒犹大。可以断定，泄露戒严的机密和赵紫阳将要下台的消息是从鲍彤这个渠道出去的。十九日上午，根据鲍彤的授意，高山到体改所找陈一谘等人，通报了五月初以来中央内部情况。就是在这个情况下，二一甬一会发表了关于时局的六点紧急声明。六点声明发出后，在社会上引起很大反应，为了避嫌，鲍彤再次授意高山、陈一咨等人，说要保护改革的力量，以后千万不要再以体改委、体改所的名义闹腾了。二十日，高山、陈一谘等人召集有关人员开了紧急会议，通报了鲍彤的指示。另，这次学运中表现相当活跃的严家其，多次在不同场合标榜自己是 赵紫阳的智囊，公然主张一倒邓保赵，与鲍彤有相当紧密的联系。李鹏在审阅此件后，立即向邓小平、李先念、陈云作了报告。李鹏在安全部的传真件上批示：三明小平、先念、陈云同志合。这份材料说明，鲍彤泄露了戒严的最高国家机密，蛊惑人心。建议立即予以法办。在当晚中共元老召开的会议，中共元老同意了李鹏的建议。在李鹏得悉老人首肯的消息后，即亲自下达了逮捕鲍彤的命令。于是，二十八日上午，自以为去参加政治局常委会议的鲍彤，被捕了，并且被直接送进关押四人帮的秦城监狱。这是鲍彤万万没有想到的。

在鲍彤被捕的那一天，对赵紫阳的看管更加严了。事实上，从五月二十八日起，赵紫阳真正开始了他的软禁生活。与赵紫阳的处境相对应的是他的秘书们的命运。这里，我们有必要作些说明。

在赵紫阳担任国务院总理、中共总书记期间，先后担任过赵紫阳秘书的有五人，即：鲍彤、白美清、张岳琦、李树桥、李勇。鲍彤，是赵的秘书中最为著名者，深谙政治体制改革，一九八九年五月二十八日被捕。被捕前担任的职务为中共十三届中央委员、中共中央政治体制改革研究室主任、中央政治局常委秘书，鲍因 六四事件被北京市中级人民法院判刑七年，出狱后又被剥夺政治权利两年，一九九八年五月二十七日，鲍彤名义上恢复了人身自由，实际上至今一直处于监控之中；白美清，被誉为赵的秘书中最熟悉经济者，曾担任国务院办公厅第一副秘书长、党组副书记。在国务院系统，以精通经济，思维缜密，办事干练而著称，赵紫阳下台后，白美清被李鹏调离国务院办公厅，担任商业部副部长，后又被安排担任全国人大法制工作委员会委员的虚职，现已退休；张岳琦，一九八九年时任赵紫阳秘书，同时兼任中共中央办公厅副主任，赵紫阳下台后，被停止一段时间工作，一九九＊年下半年，被安排到吉林省任省委副书记、后转任省政协副主席。张在担任赵的秘书之前，曾经担任过广东省委书记任仲夷的秘书；李树桥，一九八九年时任赵紫阳秘书，正局级。在担任赵的秘书之前，在《红旗》杂志社任编辑。赵下台后，被停上一段时间工作，一九九＊年下半年，被物资部部长柳随年要去，担任了物资部所属中国集装箱公司的副总经理，脱离政界；李勇，一九八九年时任赵紫阳秘书，副局级。据中 央高层的传闻，关于戒严的消息是由李勇传达给天安门学生的，但没有材料证实。李勇，是中共已故元老李富春、蔡畅夫妇的外孙，赵下台后，被停止一段时间工作，不久，离开北京，出任天津经济技术开发区副总经理。对于赵紫阳五位秘书的命运，中共高层一些人士认为，除了鲍彤较惨以外，其余四位总的还不错，在新的工作岗位得到了很多人的支持和保护。更有不少国务院系统部长级以上干部，为白美清惋惜，有的直言不讳地说，白美清是国务院最能干的秘书长。老白可惜了。现在怎么还搞株连？趟出事了，秘书又有什么错？


元老钦宣江泽民

元老钦定江泽民

二十七日晚，邓小平、陈云、李先念、彭真、邓颖超、杨尚昆、王震和薄一波，再次聚首邓家，商议党的接班人、戒严部队进城恢复秩序等事宜。现根据会议纪录予以综述。

邓小平：我们大家一起先讨论一下选拔新的中央领导班子的问题。 主想请大家考证一下这个论点对不对，进入新的政治局、书记处特别是常委会的人，要从改革开放这个角度来选。新的领导班子要坚持做几件改革开放的事情，要让人民相信新班子是真正执行十一届三中全会以来的改革开放政策的。这样人民就可以放心了。在选人的问题上，要注意社会公论，不能感情用事，要抛弃个人恩怨来选择人，反对过自己的人也要用。要用政治家的风度来处理这个问题。我们现在就是要选人民公认是坚持改革开放路线并有政绩的人，大胆地将他们放进新的领导机构里，要使人民感到我们真心诚意要搞改革开放。

陈云：同意小平同志意见，补充一点，进入新班子的领导成员首先要取信于民，要得到人民的信任，要有政绩。关键一条是，新的人选要敢于坚持反对资产阶级自由化，坚持四项基本原则，这一点不能动摇。中国不搞四个坚持行吗？没有人民民主专政行吗？坚持不坚持人民民主专政，坚持不坚持马克思主义，坚持不坚持社会主义，坚持不坚持共产党的领导，这是根本的问题。

李先念：小平同志，大家想听你对总书记人选的考虑意见。

邓小平：比较来比较去，上海市委书记江泽民同志的确是总书记的合适人选。我认为他能够胜任这个角色。在总书记人选上，陈云、先念同志和我都倾向于江泽民同志，大家有什么意见？

王震：你们三人说定了就定了，我对江泽民不了解，但我相信小平同志的眼力不会错。就选江泽民当总书记。

邓颖超：我与江泽民接触不多，从大家对他的反映来看，是不错的。我同意江泽民担任总书记。

李先念：三泽民缺乏在中央工作的经验，这是事实。但这个人很有政治头脑，年富力强，信得过。

在八位元老已经有五人明确表态的情况下，根据少数服从多数的中共党内原则，江泽民事实上已经成为中共中央总书记。因此，彭真、薄一波、杨尚昆也放弃了自己原本属意的候选人，表态支持江泽民。

杨尚昆说：新的领导班子一定要取信于民，要坚持改革开放形像，这一点太重要了。全国人民的眼睛紧盯着这一点。撤换了总书记，关门可不行呵，中国可不能再封闭起来，回到闭关锁国的状态。在那种状态下，经济不可能发展，人民生活得不到改善，综合国力不可能增强，这才是可怕呢。我同意江泽民担任总书记，我也同意小平同志的建议，让天津的李瑞环进入政治局南委，李瑞环的改革开放形像很浓，也的确为民办实事。

薄一波：人无完人，没有缺点的人是不存在的。毫无疑问，就从政的经验、斗争的经验来说，新的领导班子会有弱点，这是事实。新班子成员要使党内信得过，人民信得过。这并不是说对班子里的每一个人都满意，而是对这个班子整体满意就可以了。江泽民、李瑞环都不错，有干劲，进入中央领导核、心，只要放手让他们干，相信会干得好的。

陈云：我认为，宋平同志是进入常委的合适人选。他有较丰富的从政经验，对地方和中央的工作都很熟悉，办事很坚持原则，党性强，要求严，很有影响。新的常委班子应该也有一两位经验丰富的、年纪稍大一点的同志。

李先念：我认为，江泽民、宋平、李瑞环，都是合适的进入政治局常委的人选。新的常委人选除了从地方选拔产生以外，从中央机关内部产生也很有必要。的确，像一波同志说的那样，江泽民、李瑞环都缺乏中央工作的经验，但他们有干劲，需要扶持，宋平同志的确有丰富的经验，凭他的资历也是完全能够胜任常委一职的。

彭真：希望这个新班子能保持相对的稳定，至少要有连续性，不能走马灯似地换人，否则班子的权威树立不起来，形成不了个让人民信服的领导集体，对党的事业不利。我们 一定要千方百计树立新的领导核心的权威，给他们压担子，该放权的坚决放权。一个领导核心的建立决不是一件轻而易举的事情。

邓小平：我同意彭真同志的意儿。我们党从毛刘周朱开始，才真正形成了一个稳定成熟的领导集体。以前的领导都很不稳定，也很不成熟。从陈独秀起，一直到遵义会议，没有一届是真正成熟的。在这中间有一段时间，说是要强调工人阶级领导，就勉强拉工人来当领导。我们党的历史，真正形成成熟的领导，是从毛刘周朱这一代开始。这一代的前期是好的，后期搞文化大革命，变成一场灾难。华国锋只是一个过渡，他本身没有独立的东西，就是 两个凡是。第二代是我们这一代，人民基本上是满意的，主要是因为我们搞了改革开放，提出了四个现代化的路线，而且真正干出了实绩。现在换第三代，要真正建立一个新的第三代领导，要让这个第三代取信于民，一定要坚持改革开放。

杨尚昆：如果新的政治局常委班子，是一个保守的班子，僵化的班子，平平庸庸的班子，人民看了后没有信心，共产党员不服气，将来还会有没完没了的闹事，国家也甭想搞经济建设。现在学生还没有课，事情还没有完。如果新的中央领导班子选出来不令老百姓满意，我看早晚还会出事。所以，班子的问题，改革开放的问题至关重要。小平同志说，这次什么口号都提出来了，就是没有提反对改革的曰号，这说明坚持改革非常重要。不坚持改革， 真的要国无宁日了。

邓颖超：坚持改革，是我们党的宗旨，也是我们的凝聚力所在，这个的确不能放弃。同时，我还想说明一点，新的常委班子一定要坚持反腐败，腐败、贪污、受贿，再不抓，没有办法向人民交代。二 是要动真格的，否则，无论如何不好向人民交代。不抓腐败的班子不能算是好的班子。

邓小平：我征求过陈云同志、先念同志的意见，他们非常赞成我的建议：新的领导班子二 是要继续贯彻执行十一届三中全会以来的路线、方针、政策，连语言都不变。一直要讲到公平建设该成为我们对新一代中央领导集体的期望和要求。如果大家没有意见的话，我提议，新的中央政治局常委是否由下列六位同志组成：江泽民、李鹏、乔石、姚依林、宋平、李瑞环。江泽民为总书记。

在邓小平的提议下，八位超级元老一致通过了这一中共 中央高层的人事变动。通过这次会议，元老们无所顾忌地将自己凌驾于中共中央委员会之，将所有现职政治局常委排斥在外，完全践踏了《中国共产党章程》，公然破坏中国共产党的党内生活准则，以非法手段更替了中共中央最高决策层，完成了 一次不流血的政变。

在钦定了中共中央政治局常委领导班子以后，邓小平说：新的常委班子确定了，可以先不公布，和赵紫阳等人的问题一起，留待十三届四中全会正式对外公布。

陈云： 我建议先做两件事。能否先让江泽民同志来北京，熟悉情况；二是由小平同志出面，向有关政治局常委通报情况。

杨尚昆，万里今天已经在上海表了态，能拥护中央政治局常委的决定。是否可以考虑让万里和江泽民一起到北京？

彭真：万里是因健康原因 ，在上海治病的，不能急于回北京。否则，更会有议论了。

邓小平：江泽民可以先来，先熟悉情况嘛。至于留任的几位常委，我接受陈云同志的建议，代表我们大家谈一次话。主要是统一认识，让新班子开始就能有凝聚力，能够放手工作，踏踏实实做几件人民群众满意的事。这里，我还向大家说一件事，李鹏转来了份材料，这份材料说，关于北京戒严的机密是鲍彤泄露出去的。鲍彤这个人我不熟悉，泄露党和国家的机密，其责难逃，李鹏主张立即法办。

李先念： 鲍彤这个人我熟悉。五十多岁的人了还象青年人一样，喜欢赴时髦，在中南海还穿花花绿绿的茄克衫和牛仔裤，像什么共产党干部？满脑子的资产阶级自由化思想。早就听一些人反映，他组织了一帮年轻人，称之为赵紫阳智囊团。我们共产党从成立以来还没有出现过什么智囊团。这纯粹是资产阶级的一套。前些天，我就听李鹏、姚依林他们说起，这个三所一会的声明就是由鲍彤搞起来的。 现在事实查清了。泄露戒严消息触犯了法律，就应该抓起来。抓了鲍彤，他的智囊团就会树倒湖系散，对平息这场动乱有利。

王震：我同意先念同志的意见，这样的人该抓，马 上就抓。这是原则问题，一点不能含糊，不管他是中央委员也好，政治局常委秘书也好，与我们认识也好，不认识也好。抓个这样的人没有什么了不起。江青、四人帮都敢抓，林彪的死党都敢抓，我就不信抓不了他。这个问题用不着讨论。事实摆在那里，告诉李鹏，明天就先把他抓到秦城去。

薄一波：至几天北京的形势、全国的形势都开始向好的方面发展，但还不能排除有反复的可能性。很多同志说，戒严部队不进城是个问题，学生老留在天安门也是个问题。现在好了，党内的问题确定了，应该考虑如何结束动乱的问题了。我在想，这步棋该下，下好它却不容易。

邓颖超：一用温和的办法解决问题，劝说天安门广场学生回到自己的学校去，解放军进城维持北京秩序，让老百姓和广大青年学生相信党和政府有决心、有信心解决他们关心的问题。这样，就会有很高的民心。我一直盼着尽快恢复秩序。

杨尚昆：我们一直强调，解放军进城不是针对北京市民，也不是针对广大学生的。开始，很多人不信，现在大家相信了。要坚决制止动乱，又是坚决避免流向，这两件事不矛盾。当然，我们应该确定一个时间，不能老拖着。

陈云： 我们要尽快结束动乱，要尽力避免流血。月底能解决最好。稳定、统一民心，至关重要。

邓小平：建议由政治局常委作出迅速恢复北京正常秩序的决定，作出确定召开十三届四中全会时间的决定。不能再拖了。

这次会议持续了约五个小时。会议结束后，李鹏得到了中共元老同意立即逮捕鲍彤的命令。


军队与地方表态

二十七日，向中共中央表态的有天津、浙江、福建、江西和济南军区；二十八日，有内蒙古和广州军区。现择要摘录。

济南军区报告：

济南军区党委机关和各部队团以干部，连日来认真传达学习最近召 开的军委扩大会议的精神，一致表示，坚决拥护杨尚昆同志在会议上的重要讲话，坚决拥护中央为制止动乱所采取的重大决策和措施，坚决听从党中央、中央军委的指挥，旗帜鲜明地反对动乱，全力以赴地完成军委和总部赋予的一切任务，把部队管好，把工作做好，请中央和军委放心。

在前段学习四二六社论和李鹏、杨尚昆同志讲话精神基础上，参加军委扩大会议的同志一回到军区上即召开常委扩大会议传达学习，并向军区老领导、老同志打了招呼，现已传达到全区部队团以上干部。通过传达学习，大家普遍反映对当前这场政治斗争中的些重大问题，思想认识有了进一步的提高。一是对这场斗争的严重性看得更清楚了。明确了这场动乱的根子就在党内，在于政治局常委中有两个不同的声音。二是对这场斗争的性质理解得更深了。大家认为，这场动乱是长期来放松马列主义教育，资产阶级自由化泛滥的结果，极少数人的目的就是要否定共产党、否定社会主义，企图改变中国历史的方向。这个阴谋得逞，我们几十年革命的成果将毁于一日下三是对一目彻执行中央决策的自觉性更高了。一致认为，中央在制土动乱中采取的不从四二六社论的立场后退，果断地实行戒严和准备对党的最高领导机构进行必须的人事调整等重大决策和措施，十分英明，完全正确。这次军委扩大会议，军委领导同志就一吐董大问题打了招呼交了底，使我们的信、心更坚定了。有老一辈无产阶级革命家掌舵，任何风浪都能胜利渡过。四是对军队担负的责任更明确了。大家认为，在制止动乱的斗争中，中央把军队作为可以信赖的重要力量来使用，深感责任重大，使命光荣。各部队认真学习，立场坚定，表现了很高的政治觉悟、很强的组织纪律性和良好的军事素质。

军区党委在分析部队当前形势后，提出以下措施：一是进一步统一好对这场动乱性质和实质的认识，统一好对实行戒严重要性、必要性的认识，统一好对中央即将作出党咱一同层领导人事变动重大决策的认识，做到自己保证自己，一级保证一级，确保全区部队在政治与中央高度一致。二是大力抓好部队思想教育。团以上干部学习之后，各级领导和机关要迅速组织力量，到部队去，到基层去，到战士中去，帮助干部战士分清是非，解开扣子，统百箱心，统一行动。三是加强纪律，严格管理。军区要求部队必须坚决执行总政规定的四个不得和军区规定的七个不准，凡是级命令要求做到的，纪律规定了的，都必须无条件地服从和执行。作为军人，任何情况下都必须有很强的职业意识、命令意识、服从意识。四是注意认真掌握和执行政策。要求机关不论在思想教育还是在实际工作中，都要注意把握贯彻李鹏同志讲话中提出的政策思想，以此分析处理可能遇到的实际问题。五是积极完成部队各项工作。在当前形势恍较复杂的情况下，适当调整政治教育时间，要特别注意加强安全保卫和管理工作，治松治散，防止各种案件和事故的发生，保证部队的高度稳定和集中统了

广州军区报告：

二十七日、二十八日，广州军区召开党委扩大会议，传达学习军委扩大会议精神。军区党委委员及军级单位主要领导同志，南海舰队、军区空军和军区各军级单位的政治部主任、炮一师、武汉办事处党委书记、军事体育学院、第二炮兵五十五基地、第二炮兵指挥学院、海军广州舰艇学院军政主管和政治部主任列席了会议。

会上，军区党委书记、政委张仲先传达了李鹏、杨尚昆、乔石、姚依林同志五月二十二日的重要讲话，传达了杨尚昆同志在军委扩大会议上的重要讲话。与会同志进行了认车学习和讨论。刘存智代司令员作了总结讲话。大家一致认为，中央和军委领导同志的重要讲话，对当前全国的政治形势作了正确的分析，揭露了极少数人煽风点火，制造动乱，破坏安定团结的阴谋，分析了这场斗争的性质、危害和赵紫阳同志的严重错误，表明了党中央、国务院和中央军委坚决制止动乱的决心，对统一全党全军特别是各级领导干部的思想，保证党中央、中央军委的决策顺利实施，尽快地解决问题，稳定局势，具有极其重要的意义。与会同志一致坚决拥护政治局大多数常委所作出的并得到邓小平等老一辈革命家支持的正确决策，坚定不移地维护人民日报四二六社论的立场，决不后退。

与会同志对赵紫阳同志在国家面临动乱的严峻时刻，不讲组织原则，不顾大局，不守纪律，和中央精神唱反调，甚至辞职撂挑子，给制止动乱、稳定局势造成困难的严重错误表示极大的愤慨。大家在发言中指出，赵紫阳同志身为党的总书记，不反对资产阶级自由化，在这场关系党和国家前途命运的严重政治斗争中，置党和人民的根本利益于不顾，站在制造动乱的人一边，反对四二六社论的原则立场，使动乱愈演愈烈。他不顾党的组织原则，公开分裂党、分裂党中央，破坏党的团结，多次把党内的不同意见暴露到社会上，给党制造困难，给动乱火加油。他耍两面手法，当面一套，背后一套；在朝鲜时拥护，曰国后又反对；会上表示少数服从多数，会后又坚持自己的错误意见；表回上拥护邓小平同志，关键时刻又反对邓小平同志，并把责任全部推到小平同志身上，这种行为是非常恶劣的。大家一致认为，现在，党中央把赵紫阳同志的问题向全党挑明，是十分正确和及时的，如果不从党内解决问题，动乱无法制止。大家对夺取这场反动乱斗争的胜利充满信心。会议对部队传达贯彻军委扩大会议精神作了部署，并提出了具体要求。

天津市委报告：

连日来，天津市各级党员领导干部学习中央领导同志的重要讲话，坚决拥护中央揭露赵紫阳分裂党的阴谋，决、心同党中央保持高度一致，为制止动乱、稳定形势做好各项工作。今天，市委召开全市党员领导干部大会，向七百多名区县局及部委办党政领导干部传达了中央领导同志的重要讲话。

市委书记李瑞环说，这是一个十分重要的文件，它深刻地阐明了国家面临的严峻状态，指明了这场斗争的根本性质，表明了中央制止动乱的坚强决心与果断措施。当前发生的事件，确实是一场有组织、有计划、有预谋的政治动乱。在这样的大是大非固前，我们必须保持清醒的头脑，站稳立场，坚定地同党中央在政治保持一致，旗帜鲜明地同极少数人的阴谋进行坚决的斗争。分裂不符党心，动乱不得人心。搞分裂的人必将搬起石头砸自己的脚；搞阴谋的人必将玩火自焚，这是历史的必然。

李瑞环强调，在当前矛盾错综复杂的情况下，坚持正确区分和处理两类不同性质的矛盾，最大限度地团结群众，对于夺取反动乱斗争的胜利至关重要。我们既要坚决有效地制土动乱，又要高度重视、认真听取群众的意见，很好地总结经验，切实改进党和政府的工作。处理好当前的事件，是我们党总结经验、纠正失误的一个很好的机会，这个机会一定不能放过。只有这样，才能争取民、心，团结绝大多数群众，才能使我们党重新振作起来，国家真正复兴起来。

市委常委一致认为，中央领导同志的讲话，对于澄清各种传言，统一党内认识，非常必要。当务之急是尽快平息事态。大家认为，这次动乱虽然是极少数人搞的，但介入的人很多，有青年学生，也有各界人士，这一事件在国内外都成为人们注目的焦点。因此，一定要坚持团结大多数的原则，态度要坚决，方法要稳妥。对于党中央最高人事变动这样重大的问题，建议按照组织程序，召开政治局会议，以中央文件形式传达到全党，这样对统一党内思想更为有利。

浙江省委报告：

今天下午，省委召开常委会议，认真学习辜鹏、杨尚昆、乔石、姚依林同志在五月二十二日会议上的讲话要点》，大家一致表示坚决拥护中央领导同志的讲话，坚决拥护中央制止动乱的决策和措施，一定从政治、思想上、组织上与中央保持一致。

在分析浙江形势时，省委书记李泽民说：极少数人制造的动乱，波及到了杭州和浙江，学潮的目标、口号、斗争方式在不少方面同北京是一致的。但杭州和北京的情况还有区别，北京局势一度失控，程度上不一样。目前杭州局势正在向好的方向发展，但仍有可能出现反复，企图上京的、串联的、北京来的都还没停止活动。省委副书记葛洪升说：在关键时刻，在大是大非面前，要毫不含糊地在政治上同中央保持一致，在当前就是要坚决拥护中央为制止动乱采取的措施，拥护小平同志。小平同志是党的正确路线代表。动乱的矛头指向小平同志，就是要否定党的领导，否定社会主义制度，否定四项基本原则。省长沈祖伦说：现在有了统一思想的武器，要迅速、广泛地传达下去，包括省级机关党员、干部和民主党派，这有利于形势的好转。下面可能还有这样那样的认识，但在政治上、组织上要同中央保持一致，全党服从中央。

会议研究了下一步措施：了迅速传达四位中央领导同志讲话，通过传达学习，在以下三个问题上统一思想：＊，斗争性质；？，戒严的必要性；。，问题出在党内，责任在赵。二，继续采取疏导为主的方针，但态度上要旗帜鲜明，防止出现大的反复。要继续保持同学生对话的渠道，反对非法组织，反对串联。三，稳定企业，稳定职工队伍特别是青工队伍，教育他们不游行、不串联、不围观。四，稳定机关，用中央精神统一机关工作人员思想，坚守岗位。五，注意掌握政策，严格区分两类不同性质的矛盾，团结大多数。要将学生中有偏激言论与极少数制造动乱的人区别开来。对斗争的复杂性和局势可能出现反复要有足够的估计。六，顾问委员会、人大、政协要按各自系统传达学习，做过细的思想工作。要给民主党派有个转弯子的过程，使他们帮助做好工作。会议决定，二十八日召开全省地、市委书记会议，传达贯彻中央精神。

福建省委报告：

李鹏、尚昆、乔石、依林同志二十二日讲话要点传到福建后，今天上午省委常委立即进行传达、学习。随即又召开省直机关正副厅局长会议进行传达。省委书记陈光毅代表省委向全省提出了五条贯彻意见：

一，中央四位领导同志讲话要点非常重要，非常及时，省委常委认真进行了学习，并表示坚决拥护。讲话严肃指出了赵紫阳同志的问题，并明确指出当前这场斗争的性质及其复杂性，看到极少数人制造的这场动乱，其目的是要否定共产党的领导，否定社会主义制度。各级党组织，要把广大干部、职工、学生、群众的思想真正统一到中央的精神上来，坚决地在政治上、思想上与党中央保持一致。

二，要坚决维护全党团结。各级党组织和每个共产党员，都要坚持四项基本原则，以自己的实际行动维护党中央的集中统一领导。邓小平同志是我国改革、开放的总设计师，对这一点，要坚定不移。

三，要旗帜鲜明地制土动乱，保持稳定。特别要坚持做好耐、心细致的思想政治工作。要严格区分两类不同性质的矛盾，把广大青年学生的爱国热情同极少数极少数人制造的动乱严格区别开来。要劝阻街游行，不搞所谓的声援，无条件地复课。对前一段学潮中青年学生的过激言行不予追究，对他们提出的合理批评和建议，要认真听取和采纳。要根据公安部、铁道部的要求，坚决劝阻和制上强行登车进北京。

四，要加强党性党纪教育和组织纪律教育。每一个党员都要以大局为重，带头执行党的政治纪律和组织纪律，不信谣，不传谣，主动向群众说明事实真相。要进一步加强廉政建设，强化社会治安，严格遵守宣传纪律，新闻报导、广播电视要正确引导舆论。

五，要继续抓好改革开放的各项工作和工农业生产建设。福建是对外开放省份，不能因为一休一地方极少数人制造动乱而影响我省改革开放。对外开放工作决不能放松，要进一步创造良好的环境和条件，努力做好侨台港工作，继续吸引更多的外商来间投资。确保市场供应，稳定人民生活。

江西省委报告：

二十六日下午七时半，毛致用、吴官正从北京讦回南昌后，八时即召开省委书记碰头会，传达了依林同志同他们的谈话精神，还学习了刚刚收到的五月二十二日中央四位领导同志的重要讲话，并就传达、学习、贯彻问题进行了研究部署。今天L午，召开了省委常委扩大会议，下午召开了副省级以离休老干部和地、市委书记会议，分别向全体省委常委、在南昌的中央三个委员会成员和全省副省级以上干部以及地、市委书记傅达了依林同志的重要谈话和四位中央领导同志的重要讲话，并及时给因病住院的副省级干部送阅了文件。大家听了传达以后，一致表示坚决拥护中央领导同志的重要讲话。

在省委常委扩大会议和地、市委书记会议上，毛致用同志代表省委讲了话。他指出，中央领导同志讲话非常重要，对于统全党、全国人民的思想，制止动乱，维护全国安定团结的政治局面将起重大作用，我们要深刻领会，坚定不移地一政治上同党中央保持一致。在这场关系到改革和建设成败、关系到国家和民族前途的严重政治斗争中，要立场坚定，旗帜鲜明，紧紧团结在党中央周围，坚决遵照党中央的统一部署，做好江西工作，为维护大局、维护稳定作出自己的贡献。与会同志一致同意毛致用同志的意见。

为了坚决落实依林同志与毛致用、吴官正同志的谈话精神，谈完话后，他们当即从北京打出电话。根据毛致用、吴官正同志意见，省委迅即采取以下措施：一，二十六日下午即以省政府名义向全省发出《开于制止部份学生冲击铁路、强行乘车进京的通告》，并登报、广播；二，成立了以省委副书记、副省长蒋祝平为组长的劝阻小组。同时，要求各大专院校和各地市也成立劝阻小组。经多方面努力，二十六日在南昌火车站己劝阻了三十一名无票登车进京学生；三，各级党委和人大党组的同志已经和正在抓紧逐个做好全国人大代表的工作。今天，全省气氛平静，南昌各高校均已复课。

内蒙古自治区委报告：

二十八日午，内蒙古自治区党委和政府召开厅局级干部和大专院校处级以党员干部大会，由区政府主席布赫同志传达中央有关文件，区委书记王群同志讲话，要求全区党员干部认清这场动乱的性质，团结一致，制止动乱，稳定大局。

丁希望大家在学习讨论中央领导同志讲话精神时，认清这场政治动乱的性质，就是极少数极少数人蓄谋已久的，有组织、有计划地利用我们工作中存在的某些失误和问题制造动乱，妄图推翻党的领导，改变社会主义制度，搞西方的资本主义民主、自由和人权那套，把我们二十五年革命战争、二千万烈士的鲜血换来的中华人民共和国毁于一日下这场政治大动乱也是长期以来资产阶级自由化泛滥的恶果。

这场本来可以平息的政治大动乱，为什么会出现反复和不断升级呢？除了极少数人搞阴谋诡计外，问题就出在党内，出在中央领导核心里面，就是赵紫阳同志在关系党和国家命运的重大原则问题不同党站在一起，坚持站在党的对立面，根本不讲党的政治和组织原则，要舍弃党和共和国的命运向别人退让。尤其令人痛、心的是他拒不接受中央和党内老同志多次耐、心的帮助，并且毫不顾及党和人民的利益，把党内分歧暴露于世。在电视树立了一个独立的形像，使别有用心的人看到我们党内有人支持，所以更加猖狂，使动乱不断升级。现在，这些人正在改变策略，煽动不明真相的人到工厂、农村和机关制造更大的动乱。这就迫使全党不愿见到的党内分歧公开的问题，非公开不可了。因为赵紫阳已经公开他的独立的态度了。所以，党内同志们恳切地提出：要尽快解决，要先从党内解决，先从党内根子上解决，如此才能平息动乱，否则党无宁日、国无宁日。这是最大、最根本的原则性问题。全党同志要迅速统一认识，统一政策，统一行动，平息这场政治大动乱。这是对我们每一位共产党员的真正考验。

二，党的领导核心发生问题，的确是全党痛心而不愿见到的事情，但这是客观存在！是不以我们的主观意志为转移的，教训是沉痛的。我们要以历史唯物主义和社会发展的观点来认识。只要认真地从沉痛的事件中引出好的结果来，把党内客观存在的问题解决了，有利于平息动乱；可以总结教训，教育全党和全国人民更好地坚持四项基本原则，推进社会主义的民主法治。我们要坚信我们的党是好党，有大批革命前辈在，有广大觉悟的人民，有忠于党和人民的解放军，党和政府有能力解决这一问题，我们的党会更加团结坚强。

三，我们要按照中央的指示，同、心同德，和衷共济，努力做好工作，稳定大局。要保护青年学生的爱国热情，劝导他们迅速复课，支持党和政府迅速平息动乱。对他们以前的过激言行，不予追究，对极少数别有用、心的人的阴谋诡计要彻底揭穿，对打砸抢分子，必须依法严惩。希望大家坚守岗位，加倍努力，克服各种困难，保证今年农牧业和工业有一个健康稳定的发展，努力消除腐败现象，保证市场供应，社会安定。


关于时局的十点声明

以下综述二十七日安全部、公安部、北京市等闲于北京情况的报告。

二十七日，天安门广场仍有数以万计的学生在静坐请愿。天安门西侧习都工人自治联合会的广播站不时播出一篇篇文章，有数百名群众在听。一篇文章指责李鹏等人发动了反革命政变，号召人民坚持斗争。另一篇文章是天安门广场静坐学生的请愿书，请愿书称，李鹏己没有资格作为政府对话的代表，以后应与人大常委会委员长万里对话。还有一吐文章是发表关于时局的看法，其中有□岑十大怪和世界大百科全书中国之最等，集中攻击李鹏。广场上共有四个广播站，一个是人民大会堂政府广播站，一个是北京卫生局防疫站广播站，一个是北京高校自治联合会L广播站，还有一个是一首都工人自治联合会广播站。

许多外地在天安门广场静坐的学生，在学校干部、教师的劝导下离京返校，撤离的学生一致表示人可以走，旗帜不能撤。仍有一些外地高校学生强行乘车进京，加入广场静坐队伍。香港北上学生联会等组织在天安门广场设立了物资联络站，并向全港市民紧急呼吁，尽快捐送各类物资，包括毛毯、睡袋、通讯器材、现金等。据保卫天安门广场指挥部副指挥李录说：明天由美国华人发起全球华人大游行，北京有十五万学生参加，另有工人、农民等，总数约三十万人，时间是中午十二时至二时，按北京举行马拉松赛的路线，沿主要街道到公主坟折返。

上午十一时许，一名来自美国加利福尼亚州的绿色和平组织成员在人民英雄纪念碑三层台阶说：正和美国的所有绿色和平组织成员及美国人民支持中国学生争取自由的斗争。但他又说：我不代表任何组织，只代表自己。此人名叫大卫．奎斯汀，四十多岁，在人民英雄纪念碑下召开了一个小型记者招待会。他说，我来到中国，因为绿色和平组织认为中国学生正处在危险的情势下，有必要支持和保护他们。他还说：我们并不主张学生同政府和人民作对。我们提倡大家加强合作帮助改进这个制度。我呼吁美国人民、美国绿色和平组织的成员来天安门广场，与这里的中国人和学生交流、交朋友。十二时左右，大卫通过囊运之声广播站进行演讲，一位女士担任翻译。

晚七时许，吾尔开希、柴玲、王丹以现场指挥部的名义召开新闻发布会，呼吁在五月三十日举行集会和游行，把这次于四月十五日开始的活动推向高潮，并宣布游行后撤出广场，外地院校学生则返回各地，等到六月二十日人大会议召开时再组织游行、集会。王丹说：五月三十日，我们希望所有的市民都来参加，庆祝我们的伟大胜利。集会之后，我们将举行大游行，所有的学生将返回学校。但是，他们又强调，作出撤离的最后决定权取决于留在广场上的同学。据了解，三十日撤出广场的仅仅是首都各界联席会议的建议，新闻发怖会上只是发布这条消息，并未下决定。一位知情学生说：一但个联席会议里有王丹，其他的是市民的代表、工人自治会的代表，还有诗人、知识界人士等。似乎知识界人士正在意图充当学生与政府间的调解人。他还介绍说：昨晚外高联开会，北高联有两位代表列席。当时外高联倡议成立全国高联，接管天安门广播站进行指挥，对撤不撤出广场未作决定，最后是倾向于不撤。他还说：遍在广场上出现了四个权力机构：一是北高联，倾向于撤出广场；二是外高联，彻不撤未定；三是现场指挥部，倾向于不撤；四是令别行动队。，都是些激烈分子，倾向坚持到底。现在运动进入了多头发展的情况，除了学生的这此组织，还有『工自联。、、知识界联合会。、市民组织等。这可以说是自由、民主的特徵，但运动的发展趋向真的越来越难以把握了。二十七日，最值得重视的是，晚L在天安门广场发布了兀京市高校自治联合会、外地高校联合会广场总指挥部、保卫天安门广场指挥部、北京知识界联合会、北京工人自治联合会、北京市民自治联合会、北京工人敢死队、北京工人纠察队、北京市民敢死队等组成的音都各界爱国维宪联席会议作出的一开于时局的十点声明。主要内容是：

一，这次学运和民运从开始到现在，一直是一场纯粹自发的群众性的伟大爱国民主运动。它在过去、现在和将来都是一场独立不倚，根本不依执政党内部斗争形势为转移的人民民主运动，执政党和政府的任何领导人或政治团体都不可能也没有力量来左右这场运动。

二，，但次学运和民运的出发点是：推进当代中国的政治体制改革，加快中国政治民主化的进程。因为只有这样，才能有效地清除执政党和政府中严重存在的腐败现象，才能真正杜绝万民痛恨的、官倒。现象。正因为如此，这次运动才能得到全国各地、港澳地区以至全世界人民群众如此广泛而热烈的响应和支持，也才能从最初的首都高校学生运动发展成如此浩大的全国爱国民主运动。

三，台于这场伟大的学运和民运究竟抱什么态度，已经成为衡量每个中国人，特别是政治领导人的政治意识和政治态度的分水岭，肯定顺应这场民主运动，就是肯定和顺应中国民主化的进程。切政治党派和领导人都将在这场运动面前，经受严峻的考验，并将由此得到人民群众的公开评判。

四，李鹏总理以及何东昌、李锡铭、陈希同等领导人之所以在这场运动中如此不得人心，根本原因恰恰在于：他们从一开始就完全无视人民群众的、心愿，对这场运动采取了否定、反对甚至镇压的完全错误的态度，二洹样的领导人是不可能推动中国政治民主化进然b、不可能领导中国走向现代化之路的。而李鹏签署的戒严令，更是破坏民主与法制的法西斯恐吓手段，只要李鹏等人在台上，所有参加过声援这场民主运动的学生、工人、市民、党员、干部、知识分子的人身安全就有严重的危险。正因为如此，在发布戒严令后，各界人民群众才一致提出罢免李鹏、何东昌等人的完全正当而合法的要求。

五，作为总书记的赵紫阳，发表的、冷静、理智、克制、秩序，在民主和法制的轨道上解决问题。的讲话，表明了一个政治领导人对这场运动应有的正确态度，同时也确实一度创造了在民主和法制轨道上解决问题的可能性和条件。因此，这一讲话精神得到了社会各界普遍的良好反映，也使人民群众对赵紫阳采取了恍较肯定的态度，并希望事态能在赵紫阳讲话精神的基础上得到解决。

六，如果认为这场伟大运动和民运在一开始就以拥护谁、打倒谁为目的，那就大大地低估了这次学运的水平和人民群众的民主和法治的觉悟，同时也完全不符合事实。谁站在这场民主运动的对立面，谁就是站在人民的对立面，必将受到人民群众的唾弃；谁站在这场民主运动的顺应面，谁就和人民站在一起，就会受到人民群众的欢迎和支持。

七，目前中国的一些政治领导人，聂是习惯于把人民群众的民主运动看成仅仅是党内斗争的反映和工具，总是想当然地认定这场民运幕后一定有党内高层人士做后台，因此极端错误地认为，只要解决了党内斗争，也就解决了问题；只要找出所谓的、后台。，这场运动也就自然而然地烟消云散了。忧们在此严正指出：试图用解决党内斗争的方式来解决这次运动的任何企图都是幼稚可笑、任费心线昀。党内斗争昀倍束，并不意味着这场伟大民运的结束。因此，不管党内谁上台，只有首先站在这场运动的一边，才能得到广大党员的信任。如果站在这场运动的对立面，那必将在党内失去合法性基础，其最后以不光彩下台只是时间问题了。

八，于管党内斗争如何，这次学运和民运都将始终不渝地坚持自己的目标。如果近期内不召开人大紧急会议，那么天安门广场的大规模和平请愿活动将至少坚持到六月二十日人大会议召开。

九，我们正告某忙政治领导人，一味采取高压和恐吓的非民主非法制手段来解决问题是不会奏效的；企图以武装力量军事解决问题更只能玩火自焚，谁胆敢下令军队镇压学生运动和全民爱国民主运动，谁就是在把执政党政府和军队推向绝路。因为日证生这种情况，那就意味着执政党政府和军队的性质已发生了根本性的变化，其后果不堪设想的。

十，伟大的《四二七》和平请愿大游行是中国近代史上最光辉的一页，值此。四二七。游行一周月之际，我们特发表以上声明以纪念这一伟大的日子，并向全国人民倡议：将四月二十七日定为、中国自由民主节。！

安全部在这份报告中指出，这份声明由包遵信牵头起草，由王军涛召集、首都各界联席会议。以举手表决的方式通过。据了解，自四月下旬以来，王军涛经常与。高自联。头头王丹等人接触，王军涛、陈子明等人不仅利用北京社会经济科学研究所的名义暗中资助、高自联。活动，还经常召集、高自联。等非法组织成员开会，为动乱出谋划策。、首都各界联席会议。的有关成员透露，五月十三日学生的绝食请愿就是由王军涛亲自策划的，四月二十七日的游行、五月四日的游行、包括学潮中所提的一些政治主张，大多由王军涛等人暗中策划有关。王军涛等通过王丹等。高自联。成员向学生传达各种信息，以达到操纵这场运动的目的。

上面这份报告后来成了通缉、逮捕王军涛、包遵信、陈子明等人的又一重要证据，王军涛、包遵信、陈子明等更被李鹏等人认为是幕后黑手


响应

响应全球华人大游行

综述二十八日北京市、公安部和安全部的报告。

二十八日是星期天，市民们似乎已经失去了刚发布戒严令时的那种疑虑感，街道上秩序井然，大大小小商店又出现了一派熙熙攘攘的景象。上午十时始，北京大学、清华大学、中国人民大学、北京师范大学等首都高校的学生，从各自的校园出发，响应全球华人大游行，下午一时□c，北京各高校学生的游行队伍陆续抵达天安门广场，与广场上静坐的外地高校学生及北京各界的一些游行队伍汇合。据统计，参加这次游行的高校超过三百所，人数最多时达五万人左右，游行的规模恍以前已大大减少。相前几次游行，今天的游行队伍恍较松散，横幅、旗帜、标语较多。有：全国如火如荼，领导人视而不见、没有民主、自由和人权，我宁愿去死、玉们不会让人民失望、我们不是极少数、不达目的誓不休等；沿途主要呼喊解除戒严、罢免李鹏、召开人大等口号，与以往不同的是，今天的游行没有任何关于要求邓小平同志退休的内容。数以千计的市民在街上，或挤在立交桥上观看游行，并高声鼓励，不要停止、坚持到底等。又民日报》、中央电视台、中国社会科学院、首都钢铁公司等单位的职工参加了游行。下午六时许，游行结束。有迹象表明，最近一两天稍有平静的示威游行，将可能发展成为以小规模再次活跃起来的动向。

这次游行，广为散发了署名为全国各族人民、社会各界知名人士联合绝食请愿团筹备组的绝食宣言书传单，鼓励组织在天安门广场的第二轮绝食。据了解，今天北京各高校学生自治组织的广播站也纷纷广播这一传单，经核对，这一尼食宣言书与五月二十六日发出的福食请愿书基本相同二绝食宣言书称二绝食请愿内容：＊，请求政府迅速撤兵，废除。军管。和产严。令。。，必须为学生民主爱国运动正名，是、救国。，不是。动乱。。真诚支持全国各族人民的民主救国运动，绝对不允许以各种藉口予以打击和镇压。＊，要求新闻和言论自由，大赦国内言论政治犯。＊，要求迅速将不义之财k交国库，交出、官倒。子弟，人人报账，欢迎有错即改，欢迎真诚的领导和领袖。。，要求迅速清理整顿中央政府的裙带帮。＊，要事且即改组中央政府，老的退休，淘汰昏官、庸官和恶官，选拔人民真正的公仆掌管国事。＊，要求对专权渎职、昏庸无能的李鹏、杨尚昆等人予以撤职，并欢迎自动辞职。＊，国家不能群龙无首，要求能代表人民利益的赵紫阳同志主持工作。。，要求尽快修改宪法。（＊，反对专权者和机会主义者趁机发动兵变和政变。＊＊，要求保护全国人民的民主权利，不准镇压和、秋后算账。。我们的誓言是：为了真理和正义，为了民主救国运动的彻底胜利，不怕开除党籍、公职，不怕开除干部队伍、丢掉领导职务，不怕砍头和坐牢。我们已经做好了一切准备，不惜为整个民族利益而献身！参加天安门广场静坐的学生，特别是刚刚从外地来京的学生普遍反对五月三十日撤离天安门广场的决定，坚持要继续坐下去。今天，北京和外地学生自治联合会成员再次讨论了是否撤离广场的问题，经举手表决，决定继续留在广场静坐。高自联成员之的柴玲说，我们要坚持下去，直至六月二十日人大召开为止。不过，由于成批外地学生返曰，以及学生对天安门广场拥挤、不卫生的状况感到厌倦，广场上的学生已由高峰时期的三十万人减少到不足万人。尽管广场上又支起了批新的帐蓬，但参加静坐的学生尤其是外地学生的物质和资金条件确已达到极限。

据知情者透露：今晚，在北京大学，包遵信、王军涛、吾尔开希、王丹等人召开了秘密会议，正在讨论在新形式和新条件下，其中包括在动用军队时继续斗争的策略。要求将学运的工作转移到对工人、职员、农民等社会各界人士和解放军官兵的宣传鼓动上来。


京外各界游行

二十八日，报送的三十三份材料中反映有三十六个缈巾发生了游行示威。现摘录如下。

上海：今天是上海解放四十周年纪念日，复日下同济、交大、华东师大等二十几所高校及中国科学院、上海社会科学院等单位共一万二千多名学生及各界人士，参加所谓三球华人大游行。他们打着我们没有话说、有心报国，无力伸冤、决不出卖自己的良知、一息尚存，我们要呐喊、我们敢于顶着压力干等标语，先汇集到人民广场，再到市政府门前进行抗议。在人民广场，游行的组织者发表了演说，鼓动学生日天全部回老家，六月二十日全国人大开会后听消息，二十六日复课。些学生说，此次学潮失败了，被政治斗争取代了。

南京：从下午二时起，南京十多所高校的三万余名学生，街参加全球华人大游行。游行队伍打出的横幅和呼喊的口号，主要指向邓小平、李鹏，情绪恍过去更加激烈。学生举着两块木牌，写国殇二字，并路播放哀乐，有几百名学生头缠写着国殇字样的布条，胸戴白花，缓缓前进。游行队伍中的横幅还有与民为敌，自取灭亡等。游行学生一路宣读耋昙里：忧以我的热立，以我的生命，以我的青春宣誓：为了国家，为了人民，为了民主，为了自由，头可断，血可流，李鹏不下台，我们不复课；民主不推进，我们不罢休。南京大学的一百多名教师也与学生一起宣读。游行队伍经过闹市区时，沿途围观的几万名群众鼓掌以示支持，还同学生们一起呼喊召开人大、罢免李鹏等口号。

杭州：二十七日下午，杭州大学三百多名学生列队来到武林广场，把前几天一直留在广场静坐的学生带出，经闹市区游行一圈后回校。游行队伍前面打着下半旗的国旗和白布无字横幅，放着哀乐，游行学生胸前挂着白花，不时喊着须可断，血可流，民主自由不可丢的口号。至此，武林广场只留下展览馆门前挂着的浙江高校改革促进会总部的大红旗和数名学生。广场上挂红十字旗的医疗车也已撤走，附近由学生张贴的传单大部份被清除，只有体育场路还有一些转抄有关中国高层内幕的传单吸引一些行人观看。二十八日，五千多名学生举行了一次熹声游行，游行队伍以浙江省学生改革促进会的大旗为先导，学生路默默前行。在这支队伍前面有一学生举着话筒，一路向群星一同喊：我们向政府妻不无声的抗议。还有学生向路旁群众说，政府搞白色恐怖，我们以沉默表示抗议。这次游行的横幅有民主必胜，未来属于我们、民主自由埋葬老朽、国殇等。游行学生头缠黑白布条，也有的将黑白布条缠在手臂上，女学生则扎在辫子L。游行学生散发了《浙江省学生改革促进会燃旗宣言》。

哈尔滨：有五千多名学生今天继续上街游行，其中以哈尔滨工业大学的人数最多，约三千多人。打着哈尔滨市民游行团横幅的一百多名市名也随学生的游行队伍来到省政府。据了解，这全一人主要是个体户、退休工人和因单位亏损领不到工资的工人。学生们呼喊的主要口号有人民万岁、聂中国的明天而战、李鹏下台等，还有一些诅咒邓小平、李鹏、杨尚昆的标语牌。

沈阳：下午，有三千多名学生再次上街游行，游行学生主要以东北工学院学生为主，在学生的游行队伍后面，还有一些举着和平工人市民声援团、铁西工人市民声援团横幅的市民队伍，游行的标语、口号与以前相差无几，游行规模已大为缩小。许多市民站在路旁或打开临街窗户观看，不少人报以掌声。游行持续到晚九时左右。

石家住：上午，以河北师范大学为主的八所大专院校的三千多名学生上街游行，并在省政府门前递交了一请愿书。三明愿书的主要内容：要求否定四二六社论；反对军管；要求与省政府领导人对话；要求省委书记邢崇智与学生见面。由于学生游行己不新鲜，不仅其他社会各界人士未见参加游行，即使是围观的群众也较以前大大减少。

西安：以西北工大、西安交大为主的六千多名学生参加了今天的全球华人大游行，他们呼喊罢免李鹏、二兀了？没完！我们不是权力斗争的工具、为捍卫人权而战等口号，游行队伍集结在新城广场。设在广场上的西安高校学生民主爱国联合会的广播站称，经过一个月的静坐、绝食、游行，已经取得了很大的胜利，唤起了民众。现在决定改变斗争策略，静坐学生撤出新城广场，回到学校以罢课方式继续斗争。广播后，原在广场静坐的数百名学生绝大多数随游行队伍撤离了广场。

长沙：二十六日下午，八十多名中南工业大学学生在省人大常委会办公楼门前静坐，要求省人大提供湖南省全国人大代表名单及通讯地址，以便让五分之一代表提议召开全国人大代表紧急会议。由于要求不能满足，学生们坐了通宵。二十七日，湖南大学、湖南师范大学和湖南税务专科学校等院校的三百多名学生又游行到省人大进行声援，并以湖南高校自治会的名义在大门口贴出对全体人大代表的紧急呼吁书。二十八日，三千多名学生冒雨参加冬球华人大游行，一位在长沙工作的外国教师说二与前几天的游行相恍，这次游行相当不景气。许多人似乎不理睬这次活动。一吐覃生说，他们原曾要求工人参加今天的游行，但没有得到广泛的响应，只有百十位工人参加了这次游行。

合肥：二十七日晚八时，中国科技大学、安徽大学、合肥工业大学、安徽教育学院、安徽工学院等八所高校的三千多名学生和工人再度街游行，打破了稍稍平静了两天的氛围。他们的标语、口号主要有专制是万恶之源、聂压学生运动决无好下场等。四百多名工人、退伍军人打着二日肥工人联合会、工人自发队等横幅参加了游行。数以万计的群众尾随、观看游行，并向游行队伍鼓掌、喝彩。学生们边游行边呼喊，号召合肥市民参加明天举行的更大规模的示威游行。二十八日，约有十所高校五千多名学生及部份青年教师继续L街游行。据了解，这次游行是二口肥高校自治联合会根据北京高校自治联合会发起举行全世界华人大游行的决定组织的。上午十时起，早已得知游行消息的一华巾民涌向中、心地区，等候观望。学生们呼喊的口号，依然是干鹏不下台，我们天天来等内容。安徽省艺术学校的部份教师和十多名肓年诗人也参加了今天的游行。


新建网页 9

恐惧和希望

二十七日、二十八日，海外开于中国时局的报导共二十七篇，绝大多数是发自北京的现场报导，有少数几篇专稿。现摘录恍较有观点的二篇。

第一篇：弄的四人帮，南斯拉夫通讯社二十七日发表。主要内容有：中国的政治危机正暂时接近尾声。对实行戒严的支持，更重要的是对撤换中共中央总书记赵紫阳的支持，人数越来越多了。的确，这种支持主要限于政治组织等领导人。这也是预料到的。同时，在北京周围仍有二十万军队。军队的存在从心理对学生们造成了巨大的压力，而首先是对支持赵紫阳路线的领导人造成了巨大的压力。春悉，各省的主要领导人正讦往北京，准备召开中央扩大会议。赵紫阳将被指控为。反党集团。的领袖。在受指控者的名单L还有三个人。这就是新的。四人帮。。不过，间接参与的人的名单泗理要多得多。无疑，这是自中共一九二一年建党以来中国党内一次最大的斗争。实质上这是一场权力和地位之争。可以预料，胜利者将尽量利用其优势清除将来的政治反对派。如果认为只要在党的最高领导中清除几个人就可以万事大吉，那就错了。或许胜利者一派希望这样。但是，事情的逻辑和所采取的史无前例的举动，肯定会对事态的进一步发展产生影响。最近几周证实了公民们的政治成熟性并提醒领导人：他们并非象过去一样是群可以任人摆布的群众二中国并不是因为最高领导层中发生一定冲突而出现不稳的。出现不稳是因为更深刻得多的经济原因和政治原因。中国在没有赵紫阳的情况下是否会继续实行改革政策，是否还会推行深刻的经济改革并在进行经济改革的同时进行必要的政治改革？现在还很难相信这点。

第二篇：五心惧和希望，美国护士顿环球报》二十八日发表。主要内容有：一种悄悄地未经宣怖就出现的恐惧心情席卷首都。两周前激动地谈论民主变革和公开性新时代的对此知识分子和开明的共产党员现在都鸦雀无声了。许多人开始把门上了两道锁，不想见外国朋友，打电话时讲话小心翼翼。有的乾脆躲起来。另外一吐有护照的人在考虑出国。以坚定的决心与和平手段争取民主的大学生抗议活动触发了一场以中国领导人邓小平为中心的严重的权力斗争。磨洹次大学生的抗议活动使全世界都感到意外。大学生及其支持者得到的结果不仅仅是他们的要求遭到忽视，而且中国领导人在似乎准备对他的开明的对手搞大清洗。可是，由于舆论极为不利，因此，能够走多远，目前还不清楚。对政府提出批评的著名人物，如天体物理学家方励之不见了。方励之和他的夫人李淑娴已有多天不见了。据认为，他们已在北京以外的地方躲起来。几乎每个经历过政治运动的中国人需心到再搞这种运动就胆战心惊。对于随意把人关进监狱，毫无根据地给人定罪名和其他恐吓手法，中国知识分子是记忆犹新的，因为在共产党统治下，激烈程度不同的政治运动每过几年就要来一次。距现在最近的一次是一九八七年学生抗议活动后搞的。反对资产阶级自由化。运动。。虽然上周谣传已准备好一份要打击的四十名知识分子名单，但是许多人对于对这些一人实行纪律制裁是否能奏效毫无把握。正如一位作家所说，文化革命时，批评党的人会丢掉职业和开除党籍，被派去扫大街，没人敢也他讲话。他说，但是现在，批评党的人照样会丢掉职业和党籍，也许也会成为清道夫。他说，、但是，人们照样会和你讲话。有人尊敬你，有人甚至愿意帮你的忙。。人们担心政府镇压的那种本能的恐惧心理至少被人们所抱的希望抵销了一部份。虽然，中国政府几乎没有满足这些人民的要求的机制。但是，许多人认为，想无视本月爆发的民众的支持是不可能的。


毛泽东外孙女的叛逆

二十八日，英国《星期日快报》发表了题为一个红卫兵的变化，记述了已故中共最高领袖毛泽东的外孙女在澳大利亚的情况。这篇报导一传到中南海上即引起高层人士的血祉，并一时成为谈资。现摘录如下。

毛泽东的一个外孙女摒弃了共产党中国的简朴的生活方式，跑到西方去过自由自在的、挥霍的日子了。

她就是二十九岁的李小青（译音，她年轻的时候曾同高喊口号、挥舞旗子的臭名昭著的红卫兵一道游过行，对一切外国人都大加挞伐。但是，李小青的思想如今完全变了，她找了一个有钱的澳大利亚男朋友。据说，她的男朋友长得酷似贾森．多诺万。李小青现在住在悉尼，私下攻读英语。直到几周前，悉尼的华人都十分了解她的情况，她公开谈过她同毛泽东的关系。

一位中国外交官说：我们听说已故的毛泽东主席的外孙女在悉尼，我们想找她谈谈。同北京的抗议者一样，李小青也强烈谴责中国的官员，说他们贪污腐败。她还呼吁中国扩大民主。据了解，是一位不同意她的观点的请北京官话的中国学生提醒中国大使馆官员注意她的活动的。

李小青原来住在一个公寓里，离澳大利亚的那个因有成群的比基尼泳装女郎而闻名遐迩的海滩不远。李小青现在已经搬走，大概是因听说中国官员找她而躲藏起来了。在销声匿迹之前，人们几次看见李小青同她的澳大利亚男朋友出现在悉尼市中、心古尔本大街豪华的中国俱乐部里，他们一道进餐，喝香槟和玩牌。她的男朋友据说非常英俊，长得酷似贾森．多诺万。该俱乐部的成员说，他们在玩牌时常常输很多钱，但他们似乎根本不在乎。

李小青是毛泽东的第二个妻子贺子珍的女儿的孩子。悉尼的学生们对李小青请得起私人英语教师和过得起铺张的生活感到惊奇。据悉，李小青的父亲在北京，是个有钱的实业家，每月都寄不少钱供养她。


美港台反应

二十七日、二十八日，有关海外华人的报告有十五篇，主要有二十七日泰国四十二位教授向中国驻泰大使馆递交的致李鹏的公开信、二十八日近千名中国留法学生在巴黎的集会游行、二十八日三千多名华侨在悉尼市区的游行抗议等。这里着重摘录有关美国、香港、台湾的情况报告。

美国情况。二十七日下午，美京华人各界联合会及美国东部约二十所大学的中国留学生、访问学者约五百人，到我驻美大使馆门前举行示威活动，抗议中国政府 镇压学生运动，要求立即解除军事戒严、召开全国人大会议、用民主法制解决中国的危机。

美京华人各界联合会会长、马里兰大学物理科学与技术研究所教授吴京生，该会副会长、美国航空和航天部歌达空间飞行中心研究员黄锷，该会干事长、美东旅行社经理胡文声等参加了集会。

吴京生教授代表联合会在会发表了演说，对国内目前出现的政治局势表示了沉痛失望和不满的心情。吴教授说：一在过去十年里，中国有三位杰出的领导人邓小平、胡耀邦、赵紫阳，是我所最敬仰的。但是，现在他们都相继离开了人民。我和许多爱国侨胞样，对邓小平在关键时刻做出不符合人民意愿的决定感到不理解。他说，中国共产党在过去十年里领导人民取得了很大的成就。但是，近几年发生的事情，使我感到共产党不重视人民的意愿。我对共产党在自身改革没有什么作为感到失望。令人遗憾的是，中国高层领导最近没有采取正确的方法对待学生的要求，而是调动军队。国内那么多学生和知识分子用自己的良知和良心发出正义的呼声，但是政府对他们的要求不重视。李鹏的讲话，又使我听到了过去说话的那种声音，这 样的话没有一点说服力。

会后，吴京生教授私下说，国内最近发生的变化使很多关心中国的侨胞和华人感到失望，而对中国关心越多的人，失望的程度也越高。过去，我们这些爱国团体经常组织各种支持国内的活动，包括组织接待国内来的一些团组等。但是， 现在很多侨胞和华人已经表示，在未来的一段时间里，他们不会再这样做了。吴京生真诚希望政府不会对学生、尤其是学生领袖和一些直率表达过意见的知识分子及各行各业的人，采取残酷的方法，否则中国的动乱是可以想象的。

另据了解，在美国的知名华人学者、教授及部份美国学者、教授共五百多人，己联名签署了一份支持中国学生运动的公开信，该信将由 《纽约时报》在五月三十日用整版篇幅刊出。

香港情况：这两天香港报纸普遍报导了中顾委、全国政协开会的消息，以及一些尚未证实的传闻，在标题中突出高层权力斗争告一段落、内斗结果已向下传达、北京政局发展日内将公布。一些报纸猜测一七人被指反党或八人变阶下囚，宣传存在黑名单等。一些报纸在上述估计和观点的基础上发表了评论和背景材料，包括人物介绍。

报导继续报导天安门学生动态，说学生决定主动出击，将发动大规模绝食游行罢工，静坐学生改打持久战，不惜一切阻挡军车。《成报》头版横额大字标题指出陈云肯定天安门学生爱国热情。报纸报导香港各界继续采取各种形式召括集会、游行、签名、捐款零援内地学生。二十六日在维多利亚公园举行了据报有二十万青少年参加的中港青年一条心集会，二十七日午十时起又在跑马地举行十二小时的一马拉松演唱会，声援内地学运。还有八十一人组成的一北京学生慰问团定于今天赴京慰问天安门学生。该报纸强调学运和中共党内斗争无关人明报》大字标题说《爱国运动超越权力斗争》。该报与《快报》继续分别以九整版、六整版的篇幅刊登广告，表示支持爱国学运，反对任何形式镇压。同时，有一则广告用大字刊出呐喊之后，香港人下一步怎么办？请有识之士共同商定长期争取民主策略！请全港市民一同参与建立民主政制！另一则广告致国外同胞一，提出真的没有其它方法？立刻全面杯葛大陆来之货品！

台湾情况：《联合报》二十七日发表题为 民众认为我应与中共敌对。关系高升的文章称：加合报系民意调查中心本月二十五、二十六日两天进行民意调查的结果显示，政府似乎应该发表声明，如果中共整肃大陆民主运动人士，或者以武力镇压示威群众，政府将重新考虑日渐开放的对大陆政策。从本报历次调查得知，今年四、五月间是台湾地区民众对两岸关系最乐观的时期，那个时候，两岸关系是敌对的只占二成。但是，经过大陆近来一连串的政治斗争，通 过这次调查，有四成二的认为大陆与我们的关系是敌对的，只有二成认为两方是友善的。不过，从长期来说，这次大陆政局变化，似乎没有影响台湾地区民众对中国统前途的态度。调查得知，50％的民众认为中国统一的前途将更加乐观，8％的认为更悲观。 由于这次大陆学运，大陆籍的民众知道比例高达九成八，台湾地区受访者则有八成五的人知道。此次大陆学运受关注的程度，可见一斑。51％的受访民众知道下令北平戒严的是李鹏，53％能够说出在这次学运中赵紫阳 比较同情学生；也有44％知道中共目前最有实权的人物是邓小平。《中央日报》二十七日报导下美学者一致肯定我大陆政策对民运起发酵作用的文章称：中国国民党革命实践研究院昨天下午在实践堂，举办主题为。大陆学生运动与政治发展。的实践论坛，与会的有哈佛大学社会学系讲座教授傅高义、斯坦福大学胡怫研究所资深研究员高若孟、政大东亚研究所教授曹伯一及该所所长赵春山，由实践研究院主任魏铺主持。四位中美学者都认为，中华民国政府对大陆的开放政策，已经对大陆的民主运动，产生了一定程度的影响。这种影响将随时间及开放幅度的加大而更为明显。聂铺在综合结论中表示，中国大陆的共产制度，正面临前所未有的冲击与挑战。针对此种瞬息万变的情势，学术机构应全面加强对中国大陆问题的研究，政府及执政党的相关部门，也应加强对大陆政策的前瞻性规划工作，以强化洞烛先 机的应变能力。


九

九，部署清场

  • 空校运动
  • 民主之神
  • 各省继续表态
  • 边抗议边复课
  • 西方收集军事情报
  • 邓小平与李鹏、姚依林谈话
  • 万里返京
  • 京外学校开始复课
  • 民主的圣地
  • 北京市委紧急报告
  • 西方的渗透、插手与颠覆
  • 戒严部队待命
  • 天安门广场，我为你哭泣
  • 民主长征
  • 追究游行者
  • 两起死亡事故
  • 京外非暴力不合作
  • 中共元老决定清场
  • 六二绝食宣言
  • 北上第一天
  • 瞄上方励之
  • 学运暴露学生弱点


新建网页 2

空校运动

兹综述二十九日、三十日国家教委、公安部、安全部开于北京情况的报告。

二十九日、三十日，是北京宣布戒严的第十、十一天。北京市民的生活仍然恍较平静，长安街没有出现游行队伍；一些街道L，部份清洁工人清洗掉了贴在灯杆、墙角的传单，而另一些街道，又出现了新贴的传单，围观者、议论者仍然众多。

针对各地高校进一步组织复课的工作，国家教委党组于二十九日向各省、市、自治区教育部门和委属高校党委发出通知，要求各地教育部门和各高校根据中共中央办公厅下达的《开于传达中央领导同志讲话的通知》，做好传达通气工作。强调，要通过通气交底把绝大多数党员和思想政治工作干部团结起来，坚定地站在党的立场，参加这场斗争；团结广大教师和民主党派人士；对学生中立场基本坚定的党员和积极分子，要十分重视，充份放手让他们去做争取大多数同学的工作；一对出现的非法组织的头头要区别对待，加以争取、分化；否不少学生和少数教师中的思想扣子要加以解除

然而，在北京高校，北大、清华、人大、北师大、政法大学等仍无复课的迹象，但北京市属的少数高校开始复课，新的大字报和传单仍不时出现在各大学校园。

二十九日午，北大有两张大字报针锋相对，引人注目。一张是署名北大中文系冯钟芸、赵齐平等八位教授、副教授致北大党委的公开信，呼吁学生结束罢课，尽快复课，信中说二自四月下旬以来，我校的教学基本上不能正常进行，校园秩序亦无法维持。同学们出于满腔爱国热忱，要求清除腐败，惩治官倒，加速民主化进程，这些都代表了广大教职员工和广大人民的共同心愿。但是，一个多月的事实，清楚地表明，采用罢课、游行和绝食等手段，能充份表现群情激愤和希望的殷切，不能切切实实地解决具体问题，并且容易形成僵持不下的局西，旷日持久，于事无补。对待严肃的政治问题，必须慎之又慎，在当前异常复杂的情况下，尤其需要高度的冷静和理智。一希望同学们从长远考虑，当机立断。回复课，回在民主与法制的轨道上，通过多种渠道、多种层次，与党和政府各级领导人进行对话，谋求问题的妥善解决。另一张是署名北大生物系研究生彭嵘等十人的倡议书，称：为了抗议李鹏等一小撮野心家、阴谋家无法无天愚弄人民，强奸民意等系列劣性，我们号召北大以及全社会每一个热爱民主自由的热血男儿用各种特殊方式来表示我们极端的愤慨和绝望。这种特殊方式就是剃光头。昔日反清义士以剪辫子表示他们追随革命，推翻帝制的决心。今天，我们毅然削去满头乌发，显示我们追求民主、反对独裁专制之充份信念。同时，北大全委会广播站播出了关于空校运动的建议，煽动学生一在周之内撤出学校，曰家闹革命。

在清华大学，该校忧生自治会一广播站于二十九日午播出了题为杯起非暴力不合作运动的评论员文章。文章称：中国正因临前进还是后退、光明还是黑暗的历史关头。我们应该做好以下几项工作：第，广泛发动群众，特别是到全国各地宣传；第二，天安门的旗帜决不能倒下；第三，经常举行游行示威活动；第四，掀起全国范围内的非暴力、不合作运动。 不合作的方式可以是多层次、多渠道的。既可以表现为罢工、罢市、罢课、罢教、示威、游行等激烈的行为，也可以表现为怠工、躲避、敷衍等消极抵抗，可以表现为拒买国库券、提取存款等具体手段上。一句话，只要每个人都千方百计地和伪政府过不去，每个人都一点滴地破坏，瓦解这个本来就很虚弱的纸老虎。那么，李鹏、杨尚昆垮台必指日可待。

二十九日下午四时许，北京市海淀区副区长及中关村街道干部十多人到北大衅委会广播站，要求立即中上广播，拆除喇叭，并讲了三条理由：百疋广播站未经批准建立，不合法；二是很多居民反映，广播已经影响了他们的正常生活；三是广播造成交通阻塞。经筹委会学生内部商量，决定广播照旧，继续保留架在南门的喇叭，拆除架在西南门的喇叭。

自二十九日下午起，人大、北师大、政法大学等院校的学生自治组织广播站都进行了类似开展罪暴力不合作运动，进行戛工校的鼓动性广播。三十日，北京各大院校普遍贴出了高自联的通知，要求实行空核战略，离校出家搞宣传。利用天时、地利、人和的优势推进民主爱国运动。据北京市教育部门初步统计，北京各高校已有约三分之一的学生离校。

三十日晚七时，王丹在北大筹委会广播站进行广播，说：今后，要把斗争的注意力放在校园民主建设上，要使学生自治会组织合法化，继续办好民主沙龙，还要成立新的社团。各界都要成立自己的组织，要成立知识分子同盟、工会、农会，要寻找瓦文萨式的人物。晚十时许，筹委会广播站播出一条消息，称，二天凌晨，公安部门在天安门广场附近抓走了北京工自联执委沈银汉。、筹委会。号召同学们立即行动起来，到北京市公安局进行抗议，展开营救活动，支持工自联。晚十一时许，近三百名北大学生打着打倒暴政、抗议政府绑架工人等横幅，走出校门。

据铁道部负责人介绍，截止三十日晚十时，外地进出京学生已超过四十万人次。现在，进京学生大量减少，离京返校学生日逾二万。自戒严以来，约计已有十八万人次外地学生离开北京，其中二十九日一天，就走了三万人次。进京学生则锐减，二十九日约为一百八十人，三十日约为一百六十人。为了保证学生顺利离开北京，北京铁路局决定每日临时增开六列临时客车，并每天为学生空出七十％的客车票。在北京站广场，每天仍在近百名学生在轮流进行演讲，听众始终保持在三四百名左右。一吐准备买票返回的学生表示：他们已经太疲惫了，天安门广场空气不好，这几天他们在广场的吃用都是北京市民供给的。他们希望学生的请愿能真正促使六月二十日的人大常委会议解决些实质性的问题。


新建网页 1

民主之神

兹摘录二十九日、三十日安全部的报告。

二十九日，天安门广场出现了一批由香港捐赠的崭新的旅游帐蓬，进一步表明了广场静坐的请愿学生不会一下子撤走。由于没有游行声援的队伍，尽管广场上插满了三百多面旗帜，但静坐的学生还是显得孤单。白天，广场上的静坐学生显得很松散，睡觉的、打扑克的、看书的，说笑话的、甚至个别跳舞的，还有一些学生在探讨下步的打算，关于非暴力不合作的话题、关于空校的话题，时有学生在相互争论。一种对学运厌烦了的情绪正悄悄地在静坐请愿的学生中弥漫。晚上的广场，人很多，气氛很热烈，像个大型的节日晚会，很多学生和市民在这里转来转去。晚十时三十分左右，中央美术学院等八所北京艺术院校的几百名学生，将一座名为民主之神的石膏塑像分块，用六辆三轮车运到天安门广场北端、国旗南边的场地上。晚十二时许，几十名学生开始搭建脚手架，准备吊装，要将这个像逐块地垒叠连结起来。在安装现场，学生们拉起了道纠察线。有上千人围观。据说，策划者的原意是想在天安门广场树立一尊自由女神像，后定名为一民主之神，希望用美国的民主、自由作为他们的精神支柱，使更多的学生在天安门广场坚持下去。这个像有五十多人参与了设计和制作，用了约一星期的时间。

晚十二时，召开了台一同校学生代表会议，约有三百人参加。主要内容有三：是由广场总指挥柴玲分析形势。她说，为大多数同学着想，坚持下去可能要流血、牺牲，还唤不起民众。目前的困难很多，主要是外地和北京的学生不团结，意见不统一，经费也很困难。她还认为自己能力有限，身体不适，要求辞去总指挥职务，民主选举新的领导人；二是代表一致同意由北京高自联、歹高联、尼食团三方面联合组成至国高联。在广场上的学生将坚持到六月二十日人大召开之后，用香港支援的帐篷以广场为根据地，办成黄埔军校式的大课堂，设立教室；三是有关下一步学运的建议：（二一建立一个统一的决策机构；（＊）加强宣传，发动群众；（＊）争取工人、市民的同情和理解；一4）继续采取上街募捐的方式筹集经费；一。）在广场留下少数代表，大多数人作为火种回到原单位。

三十日凌晨二时许，有位自称现场目击者的人跑到纪念碑的广场指挥部，说：刚刚有一名工自联（该组织的全称为一首都工人自治联合会筹委会）成员在北京饭店附近的长安街，被一辆警车抓走了，被抓者奋力挣扎，从车摔下两个笔记本，他是现场目击者，捡到了这两个本子，痕7b在送到广场来。自称于自联的名成员还介绍说：二十八日下午，那支自戒严以来成立的所谓的飞虎队队长被抓，一些成员受到传讯。市民纠察队的一些成员也受到恐吓和传讯，其中两人被抓。那位大虎队队长叫王藏起，他母亲己来广场寻求帮助。

早晨，干自联的广播称：该会执委沈银汉被捕了。另一名叫白宗雄的执委，也被北京铁路公安分局抓走了。广播还说一工自联将于午九时到北京市公安局交涉，要求释放沈、白等人。

三十日上午，广场上静坐请愿的学生、北大等在校的学生与工自联的一些成员，约四百多人，到北京市公安局门口静坐，要求释放被抓的工人代表。十时许，保卫天安门广场指挥部在纪念碑台阶上召开有中外记者参加的消息发布会，宣怖：柴玲、王丹将回北大休息，清b场由封从德和李禄全权负责。李禄代表指挥部讲了他们的打算。他说，一□'7b在局面已到了一个紧急关头，学运发展处于一种非常悲哀的境地。我们认为，目前的政府已失去了对话的资格，我们希望恢复对话，但要政府答应四点：一，撤销戒严令；二，撤曰军队；三，保证不对参加这场运动的任何人进行任何形式的秋后算帐；四，实现新闻自由，公开报导。只有政府答应以上要求，我们才能与政府对话。今后，我们仍坚守广场，进行各种和平形式的斗争，同时，发动更广大的同学参加到这场运动中来。上午，高达七米的一民主之神塑像安装完毕。十二时整，举行了已主之神像揭幕式，中央美术学院、中央工艺美术学院、中央戏剧学院、中央音乐学院、北京电影学院、北京舞蹈学院、北京戏曲学院、中国电影音乐学院等八所艺术院校的学生代表、学生自治组织负责人和一些中外新闻记者，参加了揭幕仪式。学生代表发表了民主之神宣言，接着，学生代表、艺术家和市民代表一起给民主之神像揭幕，并放了气球。中采一曰乐学院等校的学生进行了现场演出，演唱了向染的风采、忧乐颂等歌曲。最后，广场所有人士齐唱国际歌，齐呼口号。仪式结束后，学生纠察队开始守护这一塑像。

现摘录民主之神宣言的主要内容：亲爱的同学们、战友们，同胞们：

今天在人民的广场，高耸起一尊人民的神像，她就是民主之神，我们把她奉献给绝食团的勇士们，奉献给广场的战友们，奉献给全国百万大学生们，奉献给全北京、全中国、全世界支援我们这次民主斗争的人民……

久违了，民主之神。七十年前，我们的前辈曾高高呼唤过你的名字。为了你，难道我们还要等七十年吗？民主之神，一切专制压迫下人民的渴望。民主之神，已是广场大学生和亿万人民民主的象徵。民主之神，你是挽救中华民族的希望。民主之神，你是一九八九年中国民主潮的灵魂。今天你住严地站在广场，向全世界宣告，中华民族民主运动的大崛起已开始了一个新纪元。……我们坚信，真正的民主到来之日，我们一定会再来广场，树立起一座雄伟、高大、、水远的民主之神像。这一天会到来的。中国人把民主之神永远挂在我们每个人的、心中。

当天，北京市天安门管理处就民主之神像一事发表声明。声明说，天安门广场是我国举行政治性集会和迎宾活动的重要场所，是非常住严肃穆的地方。现在有人把什么。女神。像搭设在天安门广场，是极不严肃的，也是违反北京市人民政府九八年十一月一日通告的。我们天安门管理处的重要职责之一，就是保护好天安门广场，所以，我们坚决反对一些人这样做。我们相信，全国人民也会坚决反对的，请这些人立即停上这种活动。


各省继续表态

二十九日、三十日，海军、黑龙江、辽宁、山西、河南、江苏、广东等向中南海报告，弄不支持拥护李鹏等人的讲话，以及中央对赵紫阳问题的处理意见。兹摘要如下。

海军报告：

海军政治部于二十九日召集驻京机关、部队领导人开会，交流各单位初步学习讨论军委扩大会议的情况，并就如何继续组织深入学习作了部署。通过近一段时间的传达和学习讨论，对以下问题的认识有了明显提高。

了明确了这场事件的实质。一个多月的学潮几起几伏，在宣传舆论导向倾斜的情况下，不少同志对学生提出的清除腐败、惩治官倒等要求产生共鸣，有的同志对学生提出的一些过激口号感到不可理解，更多的同志为党和国家的前途担、心、焦虑。传达学习后，大家普遍感到真相清楚了，、心中有数了。许多同志说，这次学潮是极少数别有用心的人煽动起来的，提出的口号矛头直接对着党和政府，采用的手段严重违背宪法和有关纪律，造成的后果是严重破坏了北京乃至全国的正常秩序。确实是一场有组织、有计划、有预谋的动乱。如不及时加以制止，就会党无宁日、国无事日。

二，认清了这场动乱的根源。通过传达学习，大家普遍认识到，这次学潮之所以发展成为动乱，根本原因是中央有一两个声音。许多离退休的老同志说，前些天听到、看到赵紫阳同志的几次讲话，感到调子不对头，但没敢往、心里想。杨副主席在讲话中指出了赵紫阳同志在对待动乱问题上的一系列错误，听了传达，动乱的根源就看得很清楚了。一些同志说，赵紫阳同志任总书记后，长期不抓党的建设、不抓反对资产阶级自由化，没有很好地贯彻邓小平同志提出的坚持四项基本原则、反对资产阶级自由化的方针，造成了严重的思想混乱。

三，党中央对这场动乱所采取的方针、决策是完全正确的。大家认为，尽管出现了赵紫阳同志错误的干扰，但党中央审时度势，使局势得到了控制，形势逐步好转。一是四二六社论及时阐明了这场斗争的性质，表明了党中央的坚定态度；二是党中央和国务院召开了首都党政军大会，李鹏、杨尚昆同志发表了重要讲话，这对于澄清白于动乱和赵紫阳同志错误造成的思想混乱，教育全党和全国人民，稳定局势，起了重要作用；三是对北京市部份地区实行戒严，对极少数别有用心的人起到了震慑作用，稳定了群众情绪；四是中央对绝食学生采取了真诚关心爱护的态度，争取和教育了广大人民群众。

四，进一步体会到老一辈革命家在危急关头发挥的重要作用。同志们普遍反映，在国家发生严重动乱的危急关头，邓小平、陈云、李先念、彭真、邓颖超等老一辈无产阶级革命家从党和人民的利益出发，挺身而出，与中央常委的同志一起共商对策，对制止动乱起了决定性的作用。再一次显示了邓小平等老一辈革命家的胆略和丰富的斗争经验，再一次证明了我们党有能力解决自身存在的问题，有能力战胜一切困难。

在学习讨论中，大家也提出了一些认识不清或理解不深的问题，主要有：。，有些同志希望中央能把赵紫阳的问题早些讲清楚，多发一些村料，便于大家在了解事实真相的基础上更好地统思想，一些同志希望尽早揭露极少数人。对这些人为什么能有这么大的煽动性，而且时间这么长、影响这么大、波及这么广，感到不好理解。现在需要做工作帮助部份同志从思想解决工着瞧的观望态度。。，有的同志深感我们党多灾多难，几年换了两个总书记，担心上回不稳定，下西也难稳定，希望上面尽快稳定下来。有些同志感到在这场动乱中老一辈革命家确实起到了中流砥柱的作用，但担、心若干年后老一辈革命家不在了，我们社会主义的航船还能不能沿着正确的方向前进。4，许多同志都希望在局势稳定之后，党中央要很好地总结经验教训，改进工作，纠正失误。要采取强有力的措施，反对资产阶级自由化，惩治官倒、清除腐败，解决社会分配不公、社会治安恶化的问题，以取信于民。

海军政治部对深入学习提出了四点要求：一要按照军委、总部的要求，尽快分层次扩大传达，迅速统一思想；二要针对一些同志提出的问题，做好艰苦细致的思想工作；三要各级党委、领导干部和政治机关注意研究和回答部队提出的各种问题；四要继续做好稳定部队的工作。

黑龙江省委报告：

自五月二十七日，收到中央办公厅的通知后，连日来，分别召开省委常委会议、省五大班子负责人会议等，已全部按规定范围传达了李鹏、杨尚昆、乔石、姚依林四位中央领导同志的讲话要点。并定于三十日，召开各地市委书记和省直各部委办局负责人会议。省委针对当前机关一部份工作人员浮在上面议论学潮的情况，确定了六月份的工作要点，要求大家把、心思收拢来，思想统一到中央精神来，精力集中到当前工作上来。

总的是，六月初来个干部大下基层，既抓本职业务，同时抓工农业生产，特别是当前旱情严重，要大力帮助农村抗旱。从六月二日起，省委书记、副书记和常委带头下基层，以带动机关干部下基层。

具体讲，要抓好六项工作：

了学习、贯彻李鹏、杨尚昆等中央领导同志讲话，稳定大局，统百心想，制土动乱，特别要加强大专院校的工作。省委分工由一位副书记牵头，深入抓这项工作。

二，继续抓好党的建设工作。五月初，省委制定了系列开于加强党建工作的规定，由于学潮的影响，没能贯彻落实，六月份要把这项工作继续抓下去。

三，突出抓廉政建设。初步定于六月下旬，公开处理八个厅局级干部违法乱纪的案件；同时还要处理几起打击报复检举人的案件，以鼓励群众举报腐败痕7b象；省委还要就干部以权谋房、用公款吃喝、接礼受贿、经商办企业四个问题，提出明确的处理意见。

四，加强思想政治工作。根据学潮中反映出来的问题，如何加强思想工作，省委书记孙维本决定到牡丹江搞调查，省委办公厅到大庆搞调查，调查之后省委再作讨论。

五，抓经济工作，主要是在农村抓抗旱，在城市抓工业生产，在流通领域抓控制物价。

六，在中苏关系正常化的背景下，研究对苏贸易的战略，六月份开一次战略研讨会。

近几天内，省委决定把六月份工作要点印发各地、市，以引导各地、市干部把精力集中到当前各项工作来。三十日，省委已召开电话会议，把上述精神向各地、市委书记作了通报。

辽宁省委报告：

省委书记全树仁、省长李长春听李鹏同志打招呼返回渖阳后，连日来分别召开省委常委会、省五大班子负责人会、市委书记会、省政府常务会、省直厅局级干部会等一系列会议，领会中央精神，分析辽宁形势，研究贯彻执行的具体措施，辽宁省政府迅速发出了关于稳定秩序的通知。

李鹏同志五月十九日讲话后，辽宁省委和各级各部门做了大量工作，总的看全省形势趋于平稳，很多高等院校已经复课。但有人，特别是一部份大学生思想一下转不过弯来，不安定的因素仍然存在。根据上述情况，全树仁同志认为，当前必须进一步贯彻落实李鹏同志的讲话精神，以李鹏同志的讲话和四二六社论为武器，统一全省党员、干部、群众的思想和行动，旗帜鲜明地反对动乱，把维护全省政治上的安定和经济的稳定，作为压倒一切的中、心工作。在市委书记会议上，他讲了六条具体意见。

一，各级党政主要负责人要组织广大党员、干部和群众深入学习李鹏同志在首都党政军干部大会的讲话，学习四二六社论，学习最近中央主要领导同志的讲话和中顾委老同志的讲话，用中央精神统百箱心和行动，通过学习使广大党员、干部增强信、心，相信党中央、国务院完全可以处理好这场斗争，平自心这场动乱。

二，稳定全省职工队伍，保证企业正常的生产秩序，切实抓好生产。要引导企业干部和职工认真学习李鹏同志的重要讲话，把制止动乱、恢复正常秩序，作为紧迫的任务。要抓好市场，保持物价稳定，商、粮、供部门和城市公用事业单位要保持正常秩序和供应。

三，继续做好学校工作，恢复正常的教学秩序。要理直气壮地做工作，把广大青年学生的爱国热情引导到民主和法制的轨道上，教育他们理智冷静地思考问题，顾全大局，以实际行动维护安定团结的局面。绝不能承认非法组织，不准学生抢占学校广播站等宣传舆论工具。

四，各级领导干部和共产党员，要旗帜鲜明地反对动乱，要在政治上自觉地同党中央保持一致。所有党政机关干部和国家工作人员，都要坚守岗位，遵守纪律，保证正常的工作秩序。不得擅离职守，不得参加游行声援活动，不得传播谣言，也不得为游行示威等活动提供印刷材料和交通工具等。一日丕现这种情况，要按违反纪律处理。

五，抓好社会治安，坚决打击各种犯罪活动。环卫部门要立即行动起来，通过搞好环境卫生工作，及时清理各种标语和大小字报。

六，抓好宣传报导工作，正确引导舆论。各宣传部门和新闻单位要认真贯彻党的宣传工作方针，贯彻中央宣传部五月二十七日电报通知精神，全面准确地宣传党和政府的主张，反映人民的根本利益和要求，加强舆论引导。宣传报导要有利于坚持四项基本原则，反对资产阶级自由化，有利于维护安定团结的大局，有利于促进广大群众团结在党中央的周围。

山西省委报告：

自五月二十七日起，先后召开省委常委会议、省委常委扩大会议；二十九日下午起，召开地市委书记、专员市长和各厅局委办负责人会议，传达李鹏、杨尚昆、乔石、姚依林同志对山西省负责人的谈话。省委、省政府领导同志和地、市负责同志一起进行了学习讨论（各厅局委办负责同志回机关传达学习讨论一。与会同志联系实际充份发表了意见。省委书记李立功同志最后作了总结性发言，认为经过学习讨论，在五个方面提高了貌7b识，统一了思想。

一，认清了这场斗争的性质。大家认为，四二六社论是正确的。当前发生的事件是极少数人有组织、有计划、在预谋地制造的一场动乱，其目的是要达到他们通过民主法制渠道达不到的政治目的，要否定社会主义制度，否定共产党的领导。这场动乱已造成了严重的恶果，搞乱了人们的思想，干扰破坏了正常的社会秩序，严重干扰破坏了国家的重大外事活动，严重地损害了国家的利益。如果不采取坚决措施平息下去，就会党无宁日、国无宁日，我们的国家就会陷入深重的灾难之中。大家表示要与极少数制造动乱的人作斗争，决不退让，决不含糊。

二，明确了这场动乱的深层原因是资产阶级自由化思潮长期泛滥的结果。他们就是要搞西方的民主、自由、人权，实质是不要四项基本原则，否定党的领导。□'5c多同志在讨论中说，长期以来，邓小平同志提出的坚持四项基本原则、反对资产阶级自由化的方针没有得到很好贯彻执行，造成定程度的思想混乱，这是一个非常沉痛的教训。

三，弄清了这次事件得不到迅速的解决，问题就出在党内。前一段大家也感到中央有两种不同意见，但是不了解事实真相。通过传达讨论，才弄清楚了造成目前这种复杂局面的一个很重要原因就在于担任我们党总书记的赵紫阳同志，他的所作所为使学潮不断升温，使游行示威达到高潮，使问题更加复杂，局面更加混乱。在讨论中，大家对赵紫阳不顾大局、破坏党的团结、破坏党的民主集中制原则，在党和国家非常时期担担子不干了，感到非常愤慨，强烈要求按照党的章程作出严肃处理。

四，大家联系这场动乱对党的工作进行了认真的反思，许多同志说，这次学潮所以能得到相当一部份群众支持，是由于我们党在相当一段时间内放松了马克思主义思想教育，削弱了党的领导，对党的思想政治工作、廉政建设抓得不力，少数党政干部存在着腐败现象，以及经济工作发生失误，造成通货膨胀，物价上涨，引起群众不满等问题有很大关系。大家感到我们确实应该总结下这些方面的经验教训，采取确实有效的措施，狠下决心纠正我们工作中的失误，努力抓好各项工作，重振党的威信，增强党的凝聚力和号召力。

五，增强了制止动乱的决、心和信心。通过学习中央领导同志的讲话，大家的头脑更清醒了，、心里有底了，坚信中央有能力有办法制止这场动乱。

大家还对党中央、国务院提出几条建议：1，尽快清理天安门广场；2，尽快把极少数搞策划的人抓出一两个来，将材料公诸于众，以利于统一认识；3，中央应在适当时候作个决定，党和国家领导人的子女不搞耀罔活动，以免授人以柄；4，党内要开展反对资产阶级自由化和坚持四项基本原则的教育。

丹南省委报告：

省委书记杨析综、省长程维高从北京返回后，立即召开在河南的中央委员、候补委员、中纪委委员和省委常委会议，传达李鹏、杨尚昆同志与杨析综、程获一同同志的谈话。到会同志一致认为，李鹏、杨尚昆同志的谈话非常重要，使我们对最近一个时期北京的情况了解得更清楚了，认识更坚定了，坚决制上动乱的信、心和决心更足了。大家一致表示，完全拥护李鹏、杨尚昆同志的谈话，坚决和党中央在政治上、行动上保持一致。坚决贯彻执行李鹏、杨尚昆同志五月十九日的重要讲话和四二六社论，坚决拥护和支持在首都部份地区实行戒严的重要措施，旗帜鲜明地同极少数人的阴谋活动作斗争，迅速制上动乱，保持大局稳定。

从五月二十六日至二十九日，省委常委又先后召开有省顾委、省人大、省政府、省政协、省纪委几大班子负责人参加的会议和各地市委书记、专员、市长、各大专院校负责人、省直各部委厅局正厅级领导干部会议。在这些会议上，分别传达了李鹏、杨尚昆与杨析综、程维高的谈话和中央领导同志五月二十二日的讲话要点。与会同志在讨论中一致表示坚决拥护党中央的决策，坚决同党中央在政治、思想保持一致。

杨析综同志在这些会议讲了省委常委开于贯彻中央指示精神的五点意见。要求全省各地区、各部门、各单位都要迅速召开各种会议，把李鹏、杨尚昆、乔石、姚依林同志五月二十二日的讲话要点传达到县团级以上干部，组织大家认真学习讨论，把全省各级党政干部的思想认识统一到中央领导同志的讲话精神和四二六社论上来，要坚定不移地与中央保持致。并根据各地区和各单位的实际情况，采取措施，做好工作，制土动乱，稳定大局；各级、各单位负责同志要切实加强领导，积极做好各项工作，用优异成绩的实际行动，贯彻中央的指示精神；进一步抓好廉政建设，要采取各种措施，抓紧查处案件，加强制度建设，切实有效地反对以权谋私、贪污受贿等腐败行为；各级领导首先自身廉洁、克己奉公；继续坚持严厉打击刑事犯罪和经济犯罪活动，把犯罪分子的嚣张气焰打下去，各地市和大专院校的领导，要坚决按照中央指示精神，认真做好学校工作，使学校尽快全面复课，恢复学校正常教学秩序。

最近两三天来，全省各级、各部门党委已普遍召开各层次会议，传达贯彻中央四位领导同志的讲话精神。目前如何正确对待当前形势，已成为全省党政干部和群众的议论中、心。各种舆论工具也在积极加以引导。

江苏省委报告：

连日来，江苏省委认真学习贯彻中央领导同志五月二十二日的重要讲话，表示坚决拥护党中央、国务院关于制止动乱、稳定局势的重要决策，强调要在政治上与党中央保持保持高度一致。按照中央的精神努力做好工作，稳定江苏局势，为稳定全局作出贡献。

在二十七日召开的省委常委扩大会议上，省委书记韩培信传达了四位中央领导同志五月二十二日讲话，省委常委和省顾委、省纪委、省人大、省政府、省政协的党员负责同志起进行了认真学习讨论。与会同志一致拥护党中央为制止动乱稳定局势所采取的决策和措施，高度赞扬邓小平、陈云、李先念等老一辈无产阶级革命家在关键时刻所起的决定性作用，表示要进一步学习、领会和坚决贯彻中央领导同志的讲话精神。

会上，大家通过份析当前这场斗争的复杂情况，对中央领导同志指出的问题就出在党内有了深刻的理解，一致认为，从四二六社论的立场是退还是不退；对北京部份地区是实施戒严还是不实施戒严，决不是般的方法问题，而是事关党和国家前途命运的重大原则问题。在这个问题L，我们要旗帜鲜明地维护小平同志，维护党中央领导核心的集体决策，维护党的团结。与会同志还指出，党内要通过这场斗争认真地总结经验教训，特别是近几年来反对资产阶级自由化不力，党的建设、思想政治工作受到削弱．！经济工作急于求成等问题。希望中央召开全会进一步统一全党的思想，并按照民主集中制的原则解决赵紫阳同志的问题。

当天下午，省委分别召开退下来的副省级以上老同志会议和省级机关各部门、各高等院校负责人会议，传达中央领导同志讲话，韩培信同志代表省委常委要求省级机关各部门要继续按照省委的部署，努力维护安定团结的局面。二十九日上午，韩培信、陈焕友同志向民主党派、工商联、侨联、台联的负责同志和无党派爱国人士传达了中央精神，通报了省委、省政府咱息见和措施。与会同志都表示拥护党中央、国务院采取的措施，认为现在党和国家对学生提出的合理要求已充份理解，学生再闹下去就是不顾大局了。与会者还□'7b为，极少数人利用了青年学生的热情，但有那么多人支持，说明共产党的领导工作中确有失误，确有群众不满意的东西，希望中央采取积极措施解决群众提出来的问题。

省委已决定采取以下措施：

一，要求各级领导干部深入学习中央领导同志重要讲话，学习四二六社论，进一步统一思想，反对一切违反这个精神的言行。

二，进一步贯彻制止动乱、维护安定团结的措施。学生再上街游行，各学校要坚决劝阻，严肃指出再无休止地游行就会走向反西；高校要立即组织复课；省教委要带领有关高校负责人到北京动员赴京学生回来，并要求回来的学生不能散布北京的消息和谣言；对外地来的演讲团要立即动员他们返回，各高校不得为他们提供演讲、住宿和活动的场所、器材；学校要结合整顿校园环境、社会要结合城市环境卫生管理，对现有大小字报全部清理；拆除鼓楼广场上学生架设的广播站。

三，按照中央领导同志讲话精神，做好宣传舆论工作和思想政治工作。

二十八日、二十九日，各单位已全部按规定范围传达了四位中央领导同志讲话要点。二十八日开始，机关、新闻单位、科研单位已没有人上街游行。

广东省委报告：

连日来，广东省委召贻d党内党外各种会议，传达贯彻李鹏等中央领导同志五月二十二日会议上的讲话要点，要求各方面做好工作，在政治同中央保持一致，维护安定团结大局。

二十七日下午，省委召开了厅级以上干部大会，省长叶选平传达了李鹏、杨尚昆、乔石、姚依林同志五月二十二日的讲话要点。省委书记林若同志在讲话中分析了广东的形势后，要求各方面的同志，特别是机关和厂矿企业、学校，要把群众的思想工作做深做细，稳住大局。对省直机关提出了六点要求：一，政治上同党中央保持一致，高举安定团结的旗帜，坚决反对动乱。二，通过学习传达文件，统思想认识，行动上要规定几不准：不准上街游行、不准声援、不准串联等。三，做好广大群众的思想疏导工作，同时公怖几个不准。四，不激化矛盾，不能出现流血事件，但对社会上的打砸抢和刑事犯罪，仍要从快从重处理。五，加强公安、武警工作，搞好社会治安和社会秩序。六，要害部门要做好防范工作，加强安全保卫。

二十九日下午，省委又邀请各民主党派主要负责人及无党派知名人士二十多人座谈，林若、叶选平向他们通报了广东省委贯彻党中央、国务院的重大决策，采取措施稳定大局的情况，希望民主党派与中国共产党一道，同舟共济，共同维护安定团结大局。截上三十日，李鹏等中央领导同志讲话已传达到县以上各地、各部门、各单位。


边抗议边复课

二十九日、三十日，五十四份开于各地学运的报告中，普遍反映了一些高校学生继续抗议情况，一些高校学生开始返回教室上课。现综合如下：

吉林：到三十日下午，全省已有三十四所高校正常上课，占全省高校总数的八十一％；还有五所高校有八十％左右的学生开始课。复课难度较大的高校只有三所，占全省高校的七％。其中吉林大学只有十％的学生课。尚未复课的多数学生有复课愿望，但有疑虑。一是考虑北京天安门前的学生还没有撤离；二是仍有极少数学生骨干在鼓励学生继续罢课，认为如果复课就等于承认自己失败了。

辽宁：自二十九日起，辽宁省六十多所大专院校开始恢复教学秩序，除六七所高校上课学生很少外，其它学校已经复课。据省教委介绍，目前，除东北工学院、大连理工大学、东北财经大学、大连水产学院、大连轻工学院上课学生很少，辽宁大学上课学生只有一半外，其余各校均基本复课。辽宁省共有大专院校在校学生十二万人，没有上课的学生约有一万多名。另据统计，前一段去北京声援的辽宁学生有五六千人，目前尚滞留北京的有五六百人。省教委一名专职委员和几所大学的负责人仍在北京做说服工作。太原：三十日下午，太原地区七所高校的六百多名师生，又举行了一次游行。这次游行的目的有三个：一是纪念五卅运动；二是要求释放五月二十七日被太钢公安处捕获的三名太钢工人；三是用行动向广大人民表达他们的宣言下达目的决不罢休，学生运动没有结束。目前，太原地区的大部份学生都已在学校自学。

内蒙古：二十九日，内蒙古大学等六所院校的四千多名学生走出校园，沿着呼和浩特市企业集聚区游行，沿途张贴传单，呼喊李鹏下台、严惩国贼等口号，并在工厂门前和新华广场演讲，近二万名市民围观。

西安：二十九日起，西安学生没有发生上街游行，在闹事区钟楼和新城广场静坐的学生己所剩无几，设在新城广场的广播站二十九日午已经撤离。各高校的学生大部份已返回学校，但仍未复课。陕西省高教局已于二十八日、二十九日连续召开了西安二十所高校校长会议，提出四点要求：1，各校争取在一周内全面复课；2，发出通知，要求回家和离校的学生尽快返校；3，本学期教学计划不变、课程不变，对学生的考核不降低；4，做好学生的思想工作。

兰州：到三十日晚，已经持续五天的百余名高校学生仍在兰州市中、心广场静坐，这些学生来自兰州大学、兰州医学院等七所院校。每到傍晚市民来此，少数学生便开始讲演。白天烈日炎炎，学生们搭起简易篷布挡阳，显得疲惫不堪。一些群众很同情，有的说：同学们，你们的要求得不到满足。算了，不要为国家瞎操心了。没用。有的则说：你们该回学校去了。

河南：自二十九日起，河南高校已有半数以学生复课，校外游行明显减少，郑州、洛阳等车站亦很少发现有学生赴京，铁路秩序基本正常。但一些高校出现两个明显的新动向。一是校内大小字报、传单、漫画比前些天增多，矛头指向党和国家领导人，进行挑唆煽动。二是一些学生到闹市区、公共场所进行煽动性演讲。郑州大学等高校学生在郑州市绿城广场建立了石南学运中心自二十五日下午至三十日，每天下午都有一些高校学生到广场分几片演讲。

重庆：二十九日上午，重庆一千多名大学生在重庆歌乐山烈士陵园宣誓：台可断，血可流，民主、自由不可丢。随后，大学生们来到人民大礼堂集会，重屋一同校学生自治联合会负责人宣布：全市大学生游行静坐结束，同学们全部返校。据了解，重庆高自联的下一步工作重点是：从游行转为演讲宣传之争取市民和工人的绝对支持，办好学生自己的刊物；学生自治联合会转入秘密活动；罢课不罢学。何时复课，待全国高校学生自治联合会通知。

贵阳：二十九日、三十日，贵阳各高校部份学生继续罢课。据了解，各校将在本月三十一日举行总罢课，贵阳各高校都出现了号召三十一日联合行动的《告同学书》。据了解内情的学生透露，目前学生自治联合会内部有两种意见：一种主张三十一日举行一次大规模活动，然后结束；另一种意见是继续罢课、罢考，维持到六月二十日，再视情况而定。

合肥：尽管合肥地区各高校都宣怖从二十九日起复课，但学生入课率普遍很低，到三十日，省教委统计，只有三分之一的学生上课。学生不愿复课，主要是基于下列因素：一，复课对不起北京同学。一些学生认为：目前，北京的同学还在天安门广场进行和平静坐请愿，本校也有不少同学赴京声援，如果在校的同学现在复课，就是对北京同学的背叛。二，怕学运失败。一些学生觉得，这次孓运搞了一个多月，李鹏没下台，中央至今不承认这次是爱国民主运动。如果现在返校复课，就意味着对政府的妥协，意味着学运的失败。三，想寻找台阶。不少学生认为，复课势在必行。但又不愿马上复课，至少想为自己找一些台阶。四，担心秋后算账。虽然党和政府一再表示不搞杯后算账，但看到目前舆论的强大攻势，很多学生、尤其是一些骨干分子认为，政府现在只不过是用基鉴日让学生停止活动，一日局势平稳，肯定要对学生好好收拾。因此，与其让政府秋后算账，不如现在抗争到底。

南京：三十日，南京高等院校学生自治联合会在南京大学贴出通告，发起学生徒步赴京请愿活动，目前已有二百多名学生自愿报名参加这一活动。据了解，这次行动是二十九日晚南京高校学生自治联合会开会决定组织的。今天，南京各高校都己贴出通告，分头组织报名，并定于六月一日上午九时在南京鼓楼广场集合，然后一起出发。这次行动已通知沿途各大城市的学生。他们打算通过这次行动沿途宣传自己的观点和主张，把这次学生运动推向一个新的高潮。


西方收集军事情报

二十九日、三十日，共有二十七篇相关报导，其中一些已开始涉及敏感的军事装备等情况。兹摘录引起高度重视的相关重要报导。

关注中国军队的装备情况

二十九日，《华盛顿邮报》发表一篇题为中国军队的武器，卡车的好日子已过去的文章，称：

上周未能进入北京城的中国人民解放军所展示的车辆和武器可能是一九四九年共产党军队进入中国首都市中心所使用过的车辆和武器。

运兵卡车要用一根曲柄来起动引擎，装甲车因阀门漏气而停下来，枪枝是四十年代设计的。这就是最近在北京郊区看到的现代部队的标准装备。

实行戒严给西方人提供了一个观察通常只在有限地区内活动的中国军队的不寻常的机会。政府命令部队开赴北京，把他们调对离驻北京的外交官和记者只有数英里的地区。当路障挡住了部队的前进道路时，人们便很容易从近处仔细观察他们的装备。

这支军队在使用从现代战争的角度来看近乎古老设计的装备。对于这一点，军事专家们并不感到意外。众所周知，中国政府在一九七九年发动了灾难性的对越战争之后便决定继续大量生产廉价高效的军事装备。这种武器是奏效的。否则，伊朗和伊拉克在七年多的交战期间就不会购买将近一百二十亿美元的中国武器了。

使一些观察家感到意外的是，这些军队所展示的装备中许多既陈旧，又破败。

例如，一位从近处观察中国军队的人估计，四十四辆被学生堵在北京城外十二英里处的装甲运兵车中大多数是三十年前制造的。学生们睡在这些车子的轮胎下阻挡它们前进。观察者说，这些运载工具是苏联赠送给中国的五十年代初期捷克斯洛伐克装甲运兵车的仿制品。这些运兵车也有东欧的印记。一位西方军事专家说，它们基本上是被俄国人剽窃的一九四六年的道奇公司的设计品。俄国人把这种设计给了捷克人，中国人就是根据这种设计仿制的。其中许多卡车的车头都是从旁边打开的狮子鼻式车头，因此，它们由于市民们设了路障而停在炎热的太阳下就容易出机械方面的问题。停在北京西南郊的一支车队由于头一辆卡车不能起动而拖延了后撤的时间。

二，避免发生流血事件

芬兰一些友好人士纷纷向我驻芬兰大使馆表示，他们对中国出现的动荡局势深感不安与忧虑，急切希望中国尽快恢复正常的社会秩序和稳定局面。

芬兰友好人士普遍认为，在过去十年中，中国的改革成果是举世公认的，改革的进程也正在不断深化。这一改革不仅给中国社会带来了巨大的变化，而且对世界、对苏联东欧社会主义国家也产生了积极的影响。与此同时，他们对这次学潮普遍存在同情的情绪。芬中协会负责人说，这次学潮中提出的不少回号击中了中国存在问题的要害。学生们不顾疲劳，甚至使用绝食方式表达他们的热情是了不起的。参加游行的人达数十万甚至上百万，但游行队伍整体没有出现暴力行动，即在游行已成家常便饭的西方国家，这样大规模的行动不出现暴力也是罕见的。

对中国政府表现的冷静与克制，芬兰友好人士一致给予赞扬。而对北京部份地区实行戒严的决定，则几乎一致认为是下策。他们担心军队参与会激化矛盾，引起人民的对抗情绪。他们认为，尤为令人不安的是，实弹装甲车在天安门广场的新闻照片公诸于世，无论它是否针对学生或是否发生流血冲突，中国在国际上的形像将遭到严重损害，消除这种影响和后果则需要很长时间。一位与中国有贸易关系的公司经理说，中国局势如果长期失控、动荡，对外贸易必定受到影响。西方国家是不愿在一个政策多变、局势不稳的国家投资的。人们原来已经消除的关于中国政策多变的疑虑又将重起。

不少芬兰人士指出，近几年来，中国确实出现了不少问题。凡是开展对华业务的外国人几乎都明显感到社会上蕴育着不稳定因素。通货膨胀、物价飞涨、人民生活受影响，官员贪污、受贿、不廉洁日益普遍，高级领导人的子女飞黄腾达、谋取私利等等在人民群众中早已引起强烈不满。现在人们上街游行绝非偶然，与中国打交道的外国人都能预料到人民不满情绪总会要爆发。中国政府更应对此有更早和更深刻的认识，引起注意，及时采取措施加以疏导，纠正错误。他们认为，每个国家都有自己的问题，中国也是如此。有问题就有不满，有不满就会用某种形式发泄和表达。

不少人认为，新闻媒介是疏通社会矛盾的有益渠道，一方面是一些社会丑恶现象要允许新闻媒介客观地揭露，即发挥新闻媒介的社会监督作用；另一方因是通过新闻媒介进行经常的对话，使群众不满有正渠道表达，也使政府的政策与困难让各方人士了解。

此外，芬兰友好人士还认为，提高中国全体公民运用法律武器解决问题的观念尤为重要。如果询问芬兰人士，对社会腐败现象怎么办？芬兰人会说，台法律规定办！可在中国，即使是参加游行的学生，他们也说，应该换一名廉洁的清官！中国的人治观念大于法制观念，应引起高度重视。

三，看不清的对华贸易

美联社二十九日电文称：三国经理人员对在中国做生意的前景问题上看法有分歧，大多数人仍在等待激烈的政府权力斗争的结果。参与进口中国工业现代化极需的设备的大通曼哈顿银行北京办事处主任道格拉斯．雷德说，现在要说清楚还为时尚早。眼下实际上一切都陷于停顿，因为注意力多少有点转移了。至于眼前的问题，人们倾向于希望等一等，看看事情如何解决，然后他们才能作出新的许诺。这是完全合乎逻辑的。。雷德的话得到其他美国经理人员的附和。这些美国人曾被问及在共产党领导层内部发生争权斗争时外商的前景如何。他们持小、心谨慎的态度显然是由于担心草草作出预测可能对美国公司的命运带来影响。自中国经济实行改革开放以来，美国公司在中国投资超过三十亿美元。一些美国公司决定求稳，暂时从北京撤出它们的工作人员。它们担心北京戒严以后可能发生大规模的动乱。但是，绝大多数公司迟迟没有作出判断。许多经理人员说，还没有具体的证据证明领导层的权力斗争已经解决，尽管有明显的信号表明对经济开放持较谨慎态度并赞成重新扩大中央控制权的李鹏战胜了改革派。美中贸易委员会的约翰．弗里斯恍说，人们还在观察等待，人人都是非常清醒的。绝大部份的经理倾向于持乐观态度，因为卷入领导层斗争的所有人都支持继续实行开放政策，只是他们对改革的速度意见不一。

四，胜利者即将面临的困难

三十日《香港虎报》发表题为胜利者将西临困难的经济情况，称：

中国最高层领导机构内权力之争对改革和公开性政策的影响，也是对雄、心勃勃的中国现代化计划的影响，要过一段时间才看得出来。不管谁得胜，谁都不得不处理因为政治危机而变得更加糟糕的经济情况，目前的经济情况是很难处理的。

据报导，副总理姚依林说：义们不害怕外国（因为中国出现政府危机而）施加压力。如果美国或日本不贷款给我们，我们将向苏联借款。李鹏总理已告诉（苏联领导人）戈尔巴乔夫，我们想要同苏联扩大经济合作。

问题是：如果中国同西方的经济联系切断的话，中国是否会得到苏联的完全支持。

戈尔巴乔夫希望改善苏联同西方的经济关系，以便从中得到好处。戈尔巴乔夫是持现实主义态度的，是注重实际的。虽然戈尔巴乔夫也许愿意向中国提供支持，但是仅仅由于意识形态上的原因，他也许不愿意这样做。

还有一个可能性是北京必须予以考虑的。苏联正在发生巨大变化。戈尔巴乔夫正在进行广泛的政治改革。中国政府在扩大经济交流之后是否会开始担心它的庞大的共产主义邻国的精神污染？

中国政府不肯实行戈尔巴乔夫式的政治改革。对像中国这样的政府来说，来自莫斯科的潜在威胁可能要恍来自西方的潜在威胁更严重。

中国现在已不再是五十年代的中国了。中国现在有十一亿人口。在向西方开放门户之后，中国政府，不管是谁在主持工作，也许会觉得不可能再次关上大门。现实情况也许不容许中国再次对它的经济采取片面的态度。

如果中国政府今年不能治理好经济，中国也许会陷入严重的经济危机之中。这一次，中国政府将难以恢复人民的信任，而在经济困难时期，人民的信任是非常重要的。

五，台商调整投资方向

台湾《中国时报》三十日发表题为大陆动汤不安，台商掉转车头，称：

由大陆学运所引发的中共高层权力斗争，已使国内部份赴大陆投资，以及有意前往大陆投资的厂商，纷纷调整方向。国内部份成衣厂已将大陆工厂的订单转回台湾承做，即将成行的玩具工业考察团也临时决定暂缓出发，另外部份电脑厂商决定在国内观望一阵子再决定是否自大陆撤厂。

根据多位国内厂商透露，目前国内厂商前往大陆投资设厂，以纺织、玩具、制鞋业为最多，设厂分布亦多局限于东南沿海的广州、厦门、深圳等地。台湾制衣公会表示，已有多位成衣厂商，将部份投资大陆工厂所接获的订单，转到国内承做，以防止大陆局势不稳，发生迟交货的问题。至于部份原订于大陆学运期间前往大陆从事经贸活动的厂商，则仍然滞留国内静观其变。敏感的国内银行为了确保债权，对一般专门生产运动鞋、成衣及手提包，并大量输往香港的厂商，在审核放款时，均已采取格外审慎的态度。

经济部表示，政府正在观察并研判大陆政策变化动向，但目前尚无迹象显示，中共的经济开放政策会大幅转向，因此，我国对大陆的经贸政策，也暂时未做紧缩考虑。

经建会则表示，大陆最近的学生运动受到压制，显示中共保守派势力取得优势，将导致两岸的投资和贸易前景极不乐观。国内厂商对此最好抱审慎观望态度，最好暂时不听看，等大陆各方面情况较为明朗后，再决定是否采取行动，此时不宜＊轻举妄动，以免被波及。

财政部政务次长何显重表示，他过去一向反对国人到大陆投资置产，虽然部份国人认为到大陆做生意，语言、生活习惯、风俗等较没有障碍，但是千万别忽略了大陆的情势始终不稳，而善变的特质。


邓小平与李鹏

邓小平与李鹏、姚依林谈话

根据中共中央办公厅的值班记录：五月三十日下午，江泽民从上海抵京。这次进京，对江泽民来说颇感突然。三十日上午，江泽民正在主持中共上海市委全体委员会议，学习讨论中共中央、国务院关于反对动乱、维护社会安定的有关精神。突然接到了中央办公厅的紧急电话通知，要求江泽民下午抵达北京。在毫无思想准备的情况下，江泽民于当天下午乘专机来到北京。傍晚，江泽民分别受到了陈云、李先念的接见，并于三十日上午受到了邓小平的接见。开于江泽民分别被安排拜访陈云、李先念、邓小平，是当时的中共中央办公厅主任温家宝根据杨尚昆的指示作出的安排。至于陈云、李先念、邓小平分别对江泽民具体作了什么指示，会谈了什么情况，中共中央的有关报告中没有任何文字的记录。不过，有一点可以肯定：三名超级元老分别接见江泽民，至少确认了江泽民作为新一任中共中央总书记的身份。是江泽民进入中共里一同政治权力核、心的第一道手续。

在江泽民被召进京的第二天，也就是五月三十一日，邓小平在家里先后找二批人谈话，第一批谈话者就是江泽民，安排在上午会谈；第二批谈话者是李鹏、姚依林，安排在下午会谈。至于邓小平与江泽民的谈话，没有任何文字记录，只有江泽民本人知道；而邓小平与李鹏、姚依林的谈话，则在会谈不久的政治局会议作了传达。这里，有两个问题直令人纳闷：一，邓小平为什么只找继续留任常委中的李鹏、姚依林谈话，而不找另一位留任者乔石一起谈？二，为什么邓小平与李鹏、姚依林的谈话要马上向政治局委员作传达？邓小平的用意何在？事实L，自五月二十日起，李鹏开始主持中共中央、国务院的全面工作。在这次反动乱的斗争中，李鹏、姚依林是五个政治局常委中态度最坚决、最主张采取强硬路线者，也是最坚定地执行中共元老旨意的直接决策者。自恃这次一反动乱的斗争功不可没。对李鹏及其追随者来说，搞掉了赵紫阳，理所当然地认为总书记的位置非李鹏莫属，李鹏、姚依林认为应该不会受到任何人的挑战，所以，指定江泽民作接班人，等于宣告了李鹏在这次斗争中并没有取得实质性的胜利，这对他们的、心理打击无疑非常沉重。如果不向李鹏、姚依林作出适当的说明，很有可能在新的中共中央政治局结成最强大的李姚联盟，造成新任总书记江泽民被架空，甚至连眼前的进一步制止动乱的步骤都不能顺利开展。在邓小平眼里，李鹏、姚依林从来不是什么改革开放路线的积极推动者，在以赵紫阳为首的改革力量彻底消退之际，他最担心的是党内保守力量的大肆反扑，从而使十年改革成果丧失殆尽。而李鹏、姚依林作为在第一线的中共中央最高决策者，将直接影响中国改革 开放路线的贯彻并执行。相对于李鹏、姚依林，另一名常委乔石在这次反动乱的斗争中，态度并不强硬，虽然继续留任，但还是被党内普遍认为态度不坚决，旗帜不鲜明，况且，在执行改革开放的路线方针政策方面， 比起李鹏、姚依林来，乔石的态度要积极得多。正是基于这一考虑，邓小平专门找李鹏、姚依林谈，而不找乔石谈。意图很明显，就是当面正告他们，在新的政治局常委中，必须坚持改革开放路线，必须维护江泽民，决不能搞小圈子，闹不团结。而邓小平刻意让中共中央办公厅将他与李鹏、姚依林的谈话马向政治局委员作传达、以后又逐渐传达到省、市级，其根本原因就是怕李鹏、姚依林等人，不坚持改革开放路线、不与政治局的大多数团结一致，所以要全党进行监督，这应该说是邓小平的高明之处。邓小平有句名言：谁不改革，谁下台。可见邓小平对改革是多么的看重。现择要摘录这次邓小平与李鹏、姚依林的谈话。邓小平一开始就谈改革开放，说：改革开放政策不变，几十年不变，一直要讲到底。国际国内都很关心忘通个问题。要继续贯彻执行十届三中全会以来的路线、方针、政策，连语言都不变。十三大政治报告是经过党的代表大会通过的，一个字都不能动。这个我 征求了李先念、陈云同志的意见，他们赞成。正如在中共元老会议，邓小平抬出陈云、李先念一样，这里，邓小平又不得不再次抬出来。

接着，邓小平专门谈了结束动乱以后，应该如何做的问题，邓说：一动乱平自心之后，我们确实有些事情要向人民作出交代。主要有两条：第了要改换领导层。新的中央领导机构要使人民感到西貌一新，感到是一个实行改革的有希望的领导班子。这是最重要的一条。这是向人民亮相啊！人民是看实际的。如果我们摆一个阵容，使人民感到是一个优化的班子，保守的班子，或者人民认为是个平平庸庸体现不出中国前途的班子，将来闹事的情形就还会很多很多，那就真正要、水无宁日。这次事情总的说还没有完啊！目前学生还没有上课，就是上了课，也还会上街。肯定的一点是，不论工人也好，农民也好，知识分子也好，学生也好，还是希望改革的。这次什么口号都出来了，但是没有打倒改革的口号。不过，某些人所谓的改革，应该换个名字，叫作自由化，即资本主义化。他们。改革。的中心是资本主义化。我们讲的改革与他们不同，这个问题还要继续争论的。总之，有一个新的改革的回貌，是确定新班子成员的一个十分重要的问题。不是九分九，而是十分重要的问题。我们要看到这个大局。第二，要扎扎实实做几件事情，体现出我们是真正反对腐败，不是假的。本来我们就是要反对腐败的。对腐败的现像我也很不满意啊！反对腐败，几年来我一直在讲，你们也多次听到我讲过，我还经常查我家里有没有违法乱纪的事。腐败的事情，一抓就能抓到重要的案件，就是我们往往下不了手。这就会丧失人心，使人们以为我们在包庇腐败。这个关我们必须过，要兑现。是一就是一，是二就是二，该怎么处理就怎么处理，一定要取信于民。腐败、贪污、受贿，抓个一二十件，有的是省里的，有的是全国范围的。要雷厉风行地抓，要公怖于众，要按照法律办事。该受惩罚的，不管是谁，一律受惩罚。

接着，针对李鹏、姚依林的保守，邓小平特别强调了改革开放要大胆一些的问题，邓说：一个好班子，搞改革开放的班子，就要明白地做几件开放的事情。凡是遇到机会就不要丢，就是要坚持，要干起来，要体现改革开放，大开放。我过去说过要再造几个。香港。，就是说我们要开放，不能收，要过去更开放。不开放就发展不起来。我们本钱少，但可以通过开放，增加就业，搞税收，利用地皮得点钱，带动发展各行各业，增加财政收入，获得益处。以香港为例，对我们就是有益处的。如果没有香港，起码我们信息就不灵通。总之，改革开放要更大胆一些。

邓小平说：今天请你们来，让大家考虑一下这个论点对不对。一个是组成具有改革开放形像的中央领导班子，使人民放心，这是取信于民的第一条。第二条是车正干出几个实绩，来取信于民。要惩治腐败，并体现我们不但不会改变改革 开放的政策，而且要继续深化改革、扩大开放。要拿事实给人民看，这样人民的心里才会平静下来。不然就会今天一个上街，明天一个上街。如果不从更深的角度来考虑这个问题，那末一个月、两个月、三个月的平静都靠不住。要看到这个大局

接着，邓小平谈了大局的问题，斗争经验的问题，领导班子的成熟问题，并强调一定要干出实绩，不能闭关锁国。邓小平说：我们政治局、政治局常委会、书记处的同志，都是管大事的人，考虑任何问题都要着眼于长远，着眼于大局。许多小局必须服从大局，关键是这个问题。人都有缺点，我们在座的人都有缺点，别人一样也有缺点。各有各的缺点，各有各的弱点。当然缺点有大有小，有多有少。没有缺点的人是没有的。毫无疑问，就从政的经验、斗争的经验来说，我们的班子有弱点，这是事实。从毛刘周朱开始，中国共产党才真正形成了一个稳定的成熟的领导集体。以前的领导都是很不稳定，也很不成熟的。从陈独秀起，一直到遵义会议，没有一届是真正成熟的。在这中间有一段时间，说是强调工人阶级领导，就勉强拉工人来当领导。我们党的历史上，真正形成成熟的领导，是从毛刘周朱这一代开始。这一代的前期是好的，后期搞『文化大革命。，变成一场灾难。华国锋只是一个过渡，说不是一代，他本身没有一个独立的东西，就是『两个凡是。。第二代是我们这一代，现在换第三代。要真正建立一个新的第三代领导。这个领导要取信于民，使党内信得过，人民信得过。不是说对班子里的每个人都满意，而是对这个集体满意。人们对班子里的每个人都可能会有这样那样的意见，但对整个集体表示满意就行了。我们这个第二代，我算是个领班人，但我们还是一个集体。对我们这个集体，人民基本L是满意的，主要是因为我们搞了改革开放，提出了四个现代化的路线，而且真正干出了实绩。第三代的领导也一样要取信于民，要干出实绩。关门可不行啊，中国不可能再曰到过去那种封闭时代。那种封闭的方式也造成了灾难啊，例如、文化大革命。。在那种状态下，经济不可能发展，人民生活不可能改善，国家力量也不可能增强。现在世界的发展一日千里，每天都在变化，特别是科学技术，追都难追上。

邓小平特别谈到第三代领导人要如何取信于民，领导人的胸怀与眼界问题，邓指出：第三代的领导要取信于民，要得到人民对这个集体的信任，使人民团结在一个他们所相信的党中央领导集体周围。我们组成的这个新的领导机构，眼界要非常宽阔，胸襟要非常宽阔，这是对我们第三代领导人最根本的要求。我们的第一代领导人前期是胸襟宽阔的，我们第二代基本也是胸襟宽阔的，对第三代领导以及以后的领导都应该有这样的要求。进入新的政治局、书记处特别是常委会的人，要从改革开放这个角度来选。新的领导机构要坚持做几件改革贻d放的事情，证明你们起码是坚持改革开放，是真正执行十一届三中全会以来的改革开放政策的。这样人民就可以放、心了。现在我们起用人，要抛弃一切成见，寻找人民相信是坚持改革路线的人。要抛弃个人恩怨来选择人，反对过自己的人也要用。过去毛主席就曾经长期敢于用反对过他的人。考虑人的角度，也要深化，这也是一种改革，是思想上的改革，思想上的解放。我诚恳地希望，在选人的问题，要注意社会公论，不能感情用事。要用政治家的风度来处理这个问题。我们现在就是要选人民公认是坚持改革开放路线并有政绩的人，大胆地将他们放进新的领导机构里，要使人民感到我们真心诚意要搞改革开放。人都是有缺点的，进了班子后还可以继续改进。

针对动乱平息以后的问题，邓小平提出一要尽快树立良好形像，二是处理人与事不能涉及西太广的问题。邓说：一个是现在要用人们公认的改革者，再一个是新的领导机构应该做几件改革开放的事情给大家看。三个月内，半年内，形像就可以树立起来了。学生不过是提出继续进行改革的要求，而我们是真干。这样就合拍了，隔阂就自然消除了。这样的隔阂，不是写文章、辩论就可以消除的。这次出这样的乱子，其中个原因，是由于腐败现象的滋生，使一部份群众对党和政府丧失了信心。因此，我们首先要清理自己的错误，对群众的一些行动要谅解一些，处理时要适度，涉及面不要太广。

讲到这里，邓小平又回过头来讲胸襟的问题，再一次向李、姚敲警钟，并希望他们自觉地变化。邓小平说：进入中央早局层的每个成员，都要不再是过去的自己，不再停留在过去的水平，因为责任不同了。每个人从自身的角度，包括自己的作风等方面，都要有变化，要自觉地变化。领导这么一个国家不容易呀！责任不同啊！最重要的问题是要胸襟开阔。要从大局看问题，放眼世界，放眼未来，也放眼当前，放眼一切方回。

为了防止李、姚在新的中共中央政治局常委中结盟，形成另外一个核、心，邓小平毫不隐讳地提出了不能搞宗派的问题。邓小平强调：还有一个问题，党内无论如何不能形成小派、小圈子。我们这个党，严格地说来没有形成过这一派或那一派。三十年代在江西的时候，人家说我是毛派，本来没有那回事，没有什么毛派。能容忍各方面、团结各方面是一个关键性的问题。自我评论，我不是完人，也犯过很多错误，不是不犯错误的人，但是我问、心无愧，其中一点就是从来不搞小圈子。过去我调任这样那样的工作，就是一个人，连勤务员都不带。小圈子那个东西害死人呐！很多失误就从这里出来，错误就从这里犯起。你们是要在第线顶着干工作的，所以我今天要讲这一点。

讲来讲去，讲到最后，邓小平终于向李、姚亮了底，江泽民将担任新一任中共中央总书记，要求他们很好地以江泽民为核心，很好地团结。邓小平说：新的领导班子一经建立了威信，我坚决退出，不干扰你们的事。中央决定，江泽民同志将担任中共中央总书记。希望大家互相尊重，互相包容，不要互相不服气。希望大家能够很好地以江泽民同志为核、心，很好地团结。只要这个领导集体是团结的，坚持改革开放的，即使是平平稳稳地发展几十年，中国也会发生根本的变化。关键在领导核心。我请你们把我的话带给将要在新的领导机构里面工作的每一个同志。这就算是我的政治交代。


万里返京

自二十七日万里在上海发表书面谈话，向中共中央表态后，邓小平等中共元老一致认为，万里的表态有助于尽快结束动乱。于是，在中共元老确定了新一任的接班人，确定即将召开新一届中共中央全会的同时，也确定了即将对天安门广场进行清场的计划。因为万里回国的目的已经达到，所以，经请示邓小平、李先念和杨尚昆，中共中央办公厅通知滞留在沪的万里于五月三十一日曰京。万里于三十一日中午乘专机抵达北京，而他在海的东道主江泽民则先于他十几个小时，到了北京。事后，万里曾私下里对他的一位好友说，他真的从来没有想到过江泽民会担任新一任的中共中央总书记。下午，万里听取了人大常委会副委员长兼秘书长彭冲关于近期工作的汇报。鉴于决定即将对天安门广场进行清场，在前几日分别派出解放军三总部副主任慰问戒严部队的基础，为了鼓舞士气，三十一日，迟浩田、杨白冰和赵南起等，亲自看望了戒严部队官兵。兹摘录三十一日中央军委的报告：今天，总参谋长迟浩田、总政治部主任杨白冰、总后勤部主任赵南起等，分别看望了有关戒严部队，并转达了邓小平主席、杨尚昆副主席对戒严部队的慰问和关怀。在北京军区司令员周衣冰、政委刘振华的陪同下，迟浩田、杨白冰和赵南起深入到执勤点、宿营账蓬和野炊灶旁，与战士们座谈。杨白冰说，在目前的形势下，我们广大官兵一定要努力学习，认清责任，在执行这项特殊情况下的特殊任务中，服从命令，加强纪律，执行政策，模范地遵守三大纪律八项注意和国家的法律法规，为恢复首都的正常秩序而努力。迟浩日说，戒严部队以实际行动证明，我们不仅能够胜利地肩负起保卫祖国的神圣使命，而且能够担负起维护社会安定，制止动乱，保卫人民和平劳动的光荣任务。我们要坚决听从军委邓主席、杨副主席的指挥，坚决完成戒严任务。三总部负责人专门与戒严部队研究了后勤保障、学习等具体问题，表示尽最大努力，保证广大官兵吃好、住好、学习好。到五月三十一日，戒严部队已基本进入首都重点警卫目标区，并开始着装上哨，确保了国家重要部门的安全，并做到万无一失。

自北京宣布戒严以来，新华门前每天都有学生进行静坐抗议，并不时有学生游行队伍在中南海、府右街门前经过，并高呼打倒李鹏！李鹏下台！的口号，这对与府右街仅一墙之隔的李鹏办公室实在是莫大的挑□。为了警告，李鹏亲自责成国务院办公厅发表声明，李鹏在三十日的批示中写道，于新华门前静坐，是不顾大局、违犯法纪的行为。要奉劝其尽快撤离。当天下午，根据李鹏的指示，国务院秘书长罗干对在新华门前静坐的学生进行了摸底，据了解后的报告，在新华门前进行静坐抗议，是由高自联决定并组织实施的。目前在新华门前静坐的学生主要是中国政法大学、北京航空航天大学、北京科技大学的学生，约六、七十人。于是，罗干立即打电话通知这几所院校的级单位司法部、冶金部，要求部里派人亲自到新华门前出面做学生的工作。三十一日凌晨，司法部副部长鲁坚、冶金部副部长徐大铨和中国政法大学、北京科技大学、北京航空航天大学的有关负责人以及部份教师，来到新华门，劝说静坐的学生，经过耐心疏导，有一吐事生被说服。仍有三十多名中国政法大学、北京科技大学的学生坚持静坐，表示夫不撤离。对此，三十一日上午，罗干授权国务院副秘书长兼国务院办公厅发言人安成信发表谈话，安成信说：子华门是中国人民的新华门，是进行重要外事活动和国务活动的必经之门。现在一吐学生在新华门前静坐，堵塞了交通，破坏了正常秩序，妨碍了党和国家的重要公务。这种不顾大局、违犯法纪的行为是不能持续下去的。应当指出，政府对处理新华门前学生静坐问题是十分克制的。希望在新华门前静坐的学生不要无视政府的劝告，要遵纪守法，尽快结束静坐，配合政府和警卫部队恢复和维护新华门前的正常秩序。

为了表明北京市委、市政府的效忠，李锡铭、陈希同策划了一次游行示威闹剧，他们利用组织渠道要求北京郊区的顺义县、大兴县和怀柔县分别举行集会游行，召开坚决反对动乱群众大会，并假借以集会群众的名义分别发出致中共北京市委、市政府的公开信，要求二批快恢复首都秩序，坚决制土动乱。中共北京市委三十一日在给中南海的报告中称，入市委、市政府的坚决支持下，经所在地公安部门批准，今天，顺义县、大兴县和怀柔县分别在各自的县城所在地举行农民、职工、教师和机关干部举行的集会游行，召开坚决反对动乱群众大会。每个县的规模在一万人以上，游行的目的是抗议极少数人制造动乱。为充份报导这次集会游行上北京日报》、北京人民广播电台、北京电视台均到现场作了相关报导，扩大了影响，弘扬了正气。该份报告充份说明：这次集会游行完全是一次真正有组织、有计划、有预谋、由李锡铭、陈希同等人幕后操纵、策划的集会游行，决不是自发走上长安街、发自人们心底的集会游行。因此，当三十一日晚，中央电视台在新闻联播节目中播出这一别有用心的集会游行节目后，起到的恰恰是相反的社会效果，不仅北京的普通市民和学生说它假，就是中南海里面的一些高级干部也认为这样做召有什么意思。

客观地分析一下：三十一日，无论是万里返京、解放军三总部负责人亲蓟戒严部队视察，还是政府就新华门静坐事发表谈话、组织京郊农民游行，都是一些非常明显的信号，它越来越清楚地暗示着，对天安门清场的时机为期不远了。然而，在心理高度警惕的时候，也许已经有很多人预见到了，一场悲剧即将诞生，却没有任何组织或人试图去避免它，政府如此，天安门广场的学生也如此。


京外学校开始复课

三十一日报送的二十三个省份的材料中，虽然各地仍有不同程度的小规模的游行示威活动，但几乎每个省份都开始出现复课的情况。当然，复课程度不一。比较而言，黑龙江省的复课情况恍较好。现摘录该省有关复课情况的报告。

二十九日、三十日，哈尔滨地区的高校学生没有上街游行，回家的学生开始陆续返校，除黑龙江大学、哈尔滨工业大学、哈尔滨船舶工程学院外，其他院校的学生已经基本复课。哈尔滨地区学潮趋于平静。

在黑龙江大学、东北林业大学、哈尔滨工业大学等院校，校园里一片宁静，许多学生拿著书本匆匆走向图书馆或教室。前几天黑龙江大学南楼门前还到处是大字报，现在有的已脱落，新贴上去的极少，观看的学生只有五、六人。原来贴满大小字报的揭示板上，已出现寻物启事、书讯等之类的广告。

省教委将哈尔滨地区高等院校的复课情况分为三类：一是已经基本复课。主要有东北林业大学、黑龙江商学院、哈尔滨医科大学、哈尔滨电工学院、黑龙江中医学院等院校以及九所专科学校。在这些院校中，多数复课率达到九十五％以上，稍差些的哈医大、束北林大也达到八十％至九十％；二是复课人数达到一半左右。哈尔滨建筑工程学院等院校属于此类。据校方介绍，复课的学生呈增多趋势。三是基本没有复课的。有哈工大、黑大、哈船院，这三所院校在黑龙江省是较有影响的大学。这些学校的一些学生去北京还没有回来。据统计，目前这三所院校的复课学生都不足学生总数的十％。

有关人员经对近百名复课和未复课学生的私下交谈，发现学生们的、心态不尽相同。哈工大一名复课的学生说，今年我们就要毕业了，毕业设计压得太紧，不完成恐怕拿不到文凭。一名复课的女学生说，已经上街游行多次了，对北京学生声援的、心愿也表达了，再游行也没有多大意思了，总不上课也不是个办法。相当多的学生心情压抑，认为学生运动在政府的拖与压的策略下失败了，他们心里不服气，相信总会给学生运动以公正评价。哈工大一名没有复课的学生说，北京的学生还在静坐抗议，我们怎能轻易复课？他说，政府的态度越来越强硬，把这场爱国运动称为动乱，凡是有思想的大学生都不会就此罢休。北京学生什么时候复课，我们什么时候复课。在罢课学生中，相当多的人有心复课，但又怕被同学们称为叛徒，心有顾虑，于是许多学生提出罢课不罢学的口号。据哈船院、哈工大等校介绍，上自习的学生越来越多了，哈工大图书馆里经常坐无虚席。

省教委认为，在复课这个问题上，各院校领导的想法和做法也不相同。有的认为，态度太强硬会引起学生反感，反而影响复课。有的则认为，强硬些能促进快复课，如东北林业大学在布告中就规定了对逾期不复课的学生进行学籍处理。总之，只要北京学生没有大的举动，哈尔滨的大学生再不会上街游行了，罢课的学生也会尽快复课。

在摘录黑龙江省委开于复课情况的报告后，有必要再摘录黑龙江大学校方与学生自治联合会就复课问题进行协商，并取得较好效果的情况反映。这在一定程度上说明了民主、协商、温和方式的力量和作用。

黑龙江大学近日就复课事与校学生联合会代表进行了坦诚的对话，由于坚持了疏导、谅解的方针，对话效果较好。学生联合会代表己赴京劝说该校学生返校，部份学生已经开始复课。

黑龙江大学是哈尔滨地区高校中最先走上街头游行的学校。近一个时期，校学生联合会的成员组织领导了全校学生罢课和上街游行。五月三十日，校党政领导与联合会代表进行对话。校长徐兰许在对话会上首先发言，他说：今天，我以老师和校领导的双重身份与同学们谈心。我也是从年轻人过来的，对同学们的爱国热情是能够充份理解的。学生代表提出请学校正确评价黑龙江大学同学在这次学潮中的表现。徐兰许说：尽管我们不赞成罢课、绝食等方式，但我们注意到黑大的广大同学在学潮中表现是好的，表现了一定的理智和克制，黑大的同学还是可爱的。学校领导在充份肯定学生的爱国热情之后，还坦诚地阐述对年轻人的看法，徐兰许说：时代是发展的，年轻人早晚要主宰这个世界。年轻人的愿望总是美好的，但一些想法有时不符合客观实际，这需要在社会实践中逐步成熟起来。学生代表、历史系的张志伟在对话会后说：校领导的谈话坦率、亲切，摆事实、讲道理，不是在训人，容易使人接受。

徐兰许等领导多次强调，当前的大局是尽快复课，恢复教学秩序，同学们考虑这个问题，要从这个大局出发。学生代表也认为，当前恢复正常教学秩序是必要的。在这个大局下，学校领导对联合会在复课问题的畦作法表示谅解。例如，由于学校教学秩序还未转入正常，学生代表不同意立即解散学生联合会，学校领导表示理解，但指出，正常教学秩序恢复后，必须解散学生联合会，这一意见被学生代表所接受。学生代表也能体谅学校的苦衷。这个学校还有三十多名学生在北京参加学潮，学校领导很着急。学生代表表示，派三名同学赴京，配合校方劝说同学们尽快返校。

在与学生代表对话中，校领导坚持原则问题不让步，画量把学生们的观点引导到党中央的立场上来。学生代表提出在校园内开辟自由民主墙。学校领导认为，同学们对国家和学校的一些问题提出批评和建议是好事情，建议开辟批评建议专栏，并指出要坚持四项基本原则，这些意见得到学生代表的认可，并写入双方的对话纪要。学生代表提出成立一民主与法制研究会校领导指出，开展正常的学术研究活动学校将大力支持，要将这个研究会纳入学校社团管理的正常渠道，并答应由学校两名党委副书记担任这个研究会的顾问。

校领导与学生代表否话纪要广播后，在学生中引起热烈反响。三十一日，已有四百多名学生开始上课，到教室、图书馆看书学习的同学明显增多。南楼门前的大小字报已清理乾净。但是，也有一些学生坚决反对复课，哲学系、中文系的大字报称，和民族前途，误几天课有什么了不起？当前最重要的就是不能复课。号召学生们罢课到底。学校领导认为，学生中坚决罢课的是少数，多数学生是在观望，他们在观察北京的学潮事态，学生中有许多人有尽快复课的愿望，但又不甘心辜负北京静坐学生的、心愿。


新建网页 1

民主的圣地

三十一日，海外报导计十三篇，其中较有意思的是一篇关于天安门广场情况的专稿以及布什政府对中国学潮的态度。兹摘要如下。

一。《纽约时报》三十一日发表了题为二个小 城市在谋求民主的运动中诞生，主要内容有：

中国共产党领导集团正在中国官僚集团的中心驻地进行一场激烈的争权斗争，在离那仅几百米的天安门广场上，一小批没有什么经验的官员正在建立自己的社会 。几乎可以说是一座展抗议活动的城市。

几千名学生在要求民主的示威活动中占领了天安门广场，他们建立了自己的小政府设立了一个秘书处，建立了印刷所、财政部、物资部、宣传部、联络部，还成立了纠察队、特别行动队、一个小广播站、一个药房和三个医务站。

学生们在高高的杆子挂起的不是中国的五星红旗，而是红色、蓝色或白色的校旗，以表明全国各地的大学都联合起来了。广场中央矗立着一个巨大的吉祥物一尊二十七英尺高的自由女神像，同毛泽东的巨幅画像迎面而立。

来自武汉的二十二岁的学生周启辉（译音）说，这是民主的圣地。要继续呆在天安门广场上，得要有巨大的勇气才行。而且，我们还得管理这里的人的生活。

学生们成立的各个部设在总部里，总部外围有三道学生纠察线。有几段时间盘查得很严，得出示特别通行证才能通过学生警察的内圈纠察线。即使现在，也很少能获准同任何学生领袖对话。

但是，虽然学生们把他们在天安门广场上建立的社会看成是为自由和民主而斗争的战场，可他们并没有设立防御物，以抵御进驻首都郊区的数万军队。

学生们说，如果发生对抗，他们打算依靠首都市民的帮助。他们承认，如果军队半夜悄悄地进行镇压，他们大概会被打垮。但是他们说，这样，第二天会激起市民的愤怒，学生从而会得到更大的支持。

即使军队不进攻天安门广场，人们也搞不清楚学生们的这个小社会能维持多久。广场上的学生人数已大为减少。现在，在那里安营扎寨的学生只留下数千人。学生们说他们至少要在天安门广场呆到六月二十日人大常委会开会那一天，但是，到那天人数可能会进一步减少。

学生们实际上完全避开了北京当局，因而也就失去了社会服务方面的一些福利，如清除垃圾和供电供水等等。结果，天安门广场变成了一个不怎么适于居住的场所。

学生们成立的各个部同政府各部有天壤之别，它们大部份都设在香港捐助的红色或淡蓝色塑料帐篷里。但是，它们还有一点也同中国官方部门不一样，即一天二十四小时办公。

学生财务机构手里已经有了相当于近千万美元的款子。随着当地居民不像过去那样迅速捐助食品、饮料和其它东西，他们的钱会开始花得比过去快。

世界各地都在为学生捐款。例如，据报导香港的一次摇滚音乐会就为学生募到一百多万美元。但是，学生们说，他们一直无法收到海外通过政府邮政系统寄给他们的钱。

因此，学生财务人员不愿把钱存在政府的银行或邮局里，而是藏在广场外面的某个地方。他们还计划通过办报、记者招待会和扩音器来公布财政帐目。

河北大学统计系的二十一岁的韦椎（译音）在财务机构负责财政监督工作，他说：你可以说这个地方就象一座小城市。但是，这里是一个纯消费社会，因为我们不生产任何产品。

采购工作由物资部负责。为了控制每天的食品采购量，物资部要求广场上的各个大学每天派代表把呆在广场上的本校学生的学生证拿给该部人员看一下。即使这样，学生们的食品也主要是面包和饮料。一些学生已经抱怨说，他们缺乏各种维生素和蔬菜，也没有适宜的卫生条件。医务站现在已远不像两周前举行绝食时那样拥挤，得病的人大部分是小毛病，如感冒、喉炎或疲劳过度等。

从医务站的设备和药品来看，它们也有自己的特点。这些医务站都属红十字会领导。有一个医务站的医生主要是处理需要急救的病人。病情危急的病人送往广场上的急救中心。

药房负责分发中药和西药，药品都是工厂指送的。充当药房的帐篷里堆放的好几百盒药一直没有打 开，自学生们举行绝食以来，各方面提供的葡萄糖水、盐水和一种很受欢迎的中国营养药一直很少有人服用。

二，《美国新闻与世界报导》五月三十日发表题为一个谨慎的人对中国照章办事的文章，主要内容如下：

乔治．布什真的清楚了解中国吗？在出现危机时，总统由于采取低调的、谨慎的态度而遭到报纸和政党人士的抨击。低调的、谨慎的态度已成为他的标记。专栏作家A．M．罗森塔尔以轻蔑的口气说，于民主进程中热情奔放的时刻，政府一直软弱无力。自由派参议员克理斯．多德说，要有更多的创造性。保守派参议员杰西．赫尔姆斯要求说，不，要更强硬。看来谁也不满意。

然而，当亨利．基辛格上周三召集一批中国问题专家到华盛顿参加一次秘密午餐会时，消息马上泄露出来说，他们中的大多数人，包括象理查德．霍尔布鲁克那样卡特任命的人，都一致认为，布什对这个问题处理得差不多是正确的。如果他代表学生表示更强有力的态度，那么人们认为，那可能不必要地招致流血和疏远一个重要的朋友。此外，中国的领导人由于了心迷恋于继续掌权，不大可能会给予理睬。基辛格说，布什显示出明智的克制。他私下告诫批评的人不要再催逼总统大甚。

本报记者达斯科．多德尔从中国报导说，布什的外交手段在北京大街上也起到了很好的作用。虽然存在不同意见，但是一些学生对美国更深地卷入的想法很生气。一名学生说，我们不需要美国的帮助。这是内政问题。但是，我们要感谢美国学生向我们发来表示他们支持的电报。

对布什来说，中国发生的抗议活动反映总统经常遇到的两难处境，这种两难处境在电视时代扩大了。哈佛大学费正清研究中心主任罗德里克．麦克法夸尔说二一国政府很难干涉另一国的内政，即使那个国家是你不喜欢的，如布什总统在巴拿马和尼加拉瓜遇到的情况。当那是个友好国家时，不管是南朝鲜、中国还是别的国家，你会感到更困难得多。确实，那关系到你的全部关系。

但是，当美国人眼看其它国家人民向他们的压迫者、特别向共产党领导人发出抗议时，他们渴望给予道义上的支持，要求白宫作出表示。一位总统必须斟酌他用词的口气，要讲得响亮，好让抗议者听到，但是，不要响得煽起骚乱或断绝政府关系。最严重的错误是，间接地鼓励叛乱，然后在叛乱遭到镇压时袖手旁观。

对布什来说，在中国出现的两难处境由于可能继续骚扰他的总统职务的特殊环境而加剧了。现在，美国的电视镜头把天安门广场变成一场起居室革命，大大加强了对布什的压力，要他作出引人注目的支持姿态。然而，布什几乎对用辞感到为难，不能容易地表达该国最深切的感情。此外，如果布什总统代表学生示威者表示太强有力的态度，中国的强硬路线派可能会设法提出布什过去担任过中央情报局局长，从而在政治赢得分数。

不管怎样，政府主要关注的是，保持过去四位总统培育起来的同中国的关系。一位官员上周说，我们本世纪来第一次同亚洲的所有主要国家持有建设性的关系。他认为，苏联仍然威胁够大，因此美国和中国希望亲近，两国还对两个朝鲜、对印度支那、越来越多地对台湾采取共同的态度。北京政府除了派往美国的四万名学生外，还认为美国是它解决技术和贸易问题的关键，而美国企业界则希望在中国开辟更大的市场。

一位政府官员担心，对中国和布什政府来说，最糟糕的情况还在前固。如果发生暴力镇压，那很可能在美国引起一场风暴，要求布什采取更强硬的立场。这位官员说，但是，政府争取防止在本国出现五度的反应。他说，虽然政府将对镇压垂不遗憾，但是我们将妻不，我们希望中国能返回到其改革的道路去，我们希望我们能保持我们的关系。布什将再次照章办事，而这一次他将真正地受到斥责。


美国等国际政治势力的插手

北京市委紧急报告

根据李鹏的指示，李锡铭、陈希同以中共北京市委、市人民政府的名义向中共中央政治局提交了一开于动乱的实质的报告，这份报告于六月一日送交给全体中共中央政治局委员，意在为天安门清场提供一个合法而必需的依据。这份报告对事态的判断和估计远远脱离了客观实际，把手无寸铁的青年学生和广大民众描绘成试图进行武装夺权的恐怖分子，并第一次明确提出一极少数人要进行反革命暴乱，这无疑为即将采取的不惜以武力进行清场找到了最好的藉曰。现摘录报告的主要内容。

长期占领天安门广场是动乱的组织者和策划者的一个重要策略

天安门广场是新中国的象徵，是中国西向世界的一个窗曰。一个半月来，特别是戒严令发布后，极少数动乱组织者和策划者的一个重要政治策略，就是继续占据天安门广场，其用心十分清楚。

第一，把广场作为与党和政府进行最后较量的指挥中心。五月二十五日，北师大贴出署名衅兵的关于目前形势的几点看法的大字报，称广场已成为面民主爱国的旗帜，成为全国民主运动的震中和心脏，提出广场的学生队伍不能撤，不然就意味着学生运动自动地取消了作为先锋队的标志，二俎样，不仅使已经树立起来的大学生的权威和号召自消自散，也使各界、各层人民自觉地产生的保卫学生的行为失去明确的目标，这更不利于这场民王爱国运动向全国扩展。二十七日，贴在北师大的另一张大字报提出，召简天安门广场队伍，使其组织更加严密，指挥更有效率，行动更加迅速，继续发挥它的核、心阵地作用和信息中、心作用。可见，极少数人就是要把广场作为所谓忧运乃至全民族的一个中枢，一日政府作出什么决定，就准备在广场上干出强烈的反应，组成一个反政府的统一战线。事实也正是如此，在戒严期间，拼凑敢死队去城外堵截戒严部队，调集痞子冲击公安机关和新闻单位，召开新闻发布会，罗致飞虎队四处联络，等等，无一不是极少数人在天安门广场策划和指挥的。

第二，继续把广场作为反革命舆论中、心和谣言制造中心。在广场上午，由极少数人非法架设的高音喇叭几乎一天二十四小时不停地进行攻击党和国家领导人、鼓动推翻现政府的反革命宣传；反复播放美国之音和港台一些报刊、电台的反共反华宣传和歪曲报导。一些资产阶级自由化代表人物、幕后策划者和敌对分子也通过广播为喜同自联等非法组织撑腰打气。广场不时传出种种蛊惑人心的谣言，诸如一些老同志反对戒严、要求退党、部队内部在戒严问题产生尖锐分歧和对立、万里回国后被软禁等等，无一不是从广场传播到全北京乃至全国各地的，借以继续蒙蔽不明真相的群众和学生。

第三，以天安门广场为基地，不断挑起事端，激化矛盾，策划在广场制造流血事件，影响全中国乃至全世界。他们认为只要不撤离广场，政府就会镇压，鲜血可以促使人民觉醒，使政府分化瓦解。为了达到这一目的，他们依靠海内外反动势力提供的资金，不断改善设施，装备先进的通讯工具，而且开始非法采购武器。他们会儿在广场建立所谓自由寨，一会儿又在人民英雄纪念碑前树立一个什么女神像，把美国的民主、自由作为他们的精神支柱。这个女神像是高自联要求中央美术学院学生做的，开始叫自由女神，后感到太露骨，改称民主女神。最初只说在广场放一两天，但是在树立时宣读的《民主之神宣言》中只字不提撤离的事，反而叫嚷这百疋神圣不可侵犯的，任何破坏的行动，人民都是绝不会答应的。极少数人策划和组织占领天安门广场，就是要使广场成为动乱的第线指挥中心，成为反革命舆论的宣传中心，成为各种敌对势力的麋集地，成为向党和政府发起新的攻势的基地。

动乱的组织者和策划者在戒严令发布后继续组织各种非法活动

戒严令发怖后，动乱的组织者和策划者提出了新的具体纲领，最主要还是两条：一是取消戒严令；二是罢免李鹏，杨尚昆、邓小平下台。他们把矛头直接指向了由全国人民代表大会经过合法程序产生的代表全国人民利益的中央人民政府，其颠覆政府的罪恶用、心昭然若揭。为了实践这个目标，他们利用政府和军队在戒严之后仍然采取的克制态度，继续组织各种非法活动。：高自联号召北京以至全国学生全面罢课，全部离校，全民宣传，一些学生接受：同自联一的安排，拿着高自联发放的钱，带着标语、传单到北京的工厂、农村、中学煽动罢工、罢课，掀起一反对戒严和打倒李鹏的鼓噪，不少人还串到外地活动。

一些幕后策划者和组织者迫不及待走到前台亮相，直接拼凑或公开支持各种非法组织，他们继高自联、工自联、绝食团、天安门广场指挥部、首都知识界联合会等非法组织后，又相继成立了首都各界爱国维宪联席会、北京市民自治联合会等非法组织。他们用经济体制改革研究所、国务院农研中心发展所、北京青年经济学会的名义，明目张胆地打电报给一吐谛队，进行策反。他们组织专门的舆论班子，筹办地下报纸，从事颠覆政府的地下活动。他们结成死党，集体进行地下宣誓，声称尼不出卖自己的良知，绝不向专制屈服，绝不向八十年代中国的皇帝称臣。四通公司总经理万润南在国际饭店召集高自联的部份头头开会，提出退出天安门广场的六项条件，即军队回去，戒严取消，李鹏下台，邓小平、杨尚昆退休，赵紫阳复出，并准备组织所谓凯旋在子夜的大进军。

在极少数人的组织、策划下，五月二十日宣怖戒严后，北京的大大小小游行示威活动一直没有间断。据不完全统计，至五月三十一日，参加游行示威的单位有：高校六十一所，新闻出版单位六十二个，中央、国家机关和单位一百一十二个，民主党派四个，还有外地三百三十二所大专院校的来京学生。其中影响较大的有五月二十二日、二十三日的所谓台都知识界、教育界、文艺界、新闻界联合游行示威，二十五日的所谓孓市环城大游行，二十八日的所谓孓球华人大游行。但是，参加游行的人数一次恍一次少，越来越多的学生对游行感到厌烦，不愿参加，尽管各校日治会的广播仍在拚命鼓动，但上街游行的学生还是稀拉得很，松散得很。

由于越来越多的学生、群众失去了以往的激情，更由于赵紫阳同志请病假离开总书记的岗位，动乱的组织者和策划者转而寄希望于召开全国人大常委会的紧急会议。严家其、包遵信首先发难，人大常委会委员胡演伟起而响应，在他的支持和授意下，四通公司社会发展研究所发出《提议立即召开全国人大常委紧急会议》的徵询意见函。他们采取各种卑劣手段，或将几次不同日期、不同内容的签名者拼在一起；或不讲真情，欺骗别人，或盗用名义，强加于人，以达壮其声势，胁迫人大常委会接受他们＊建议的目的。严家其、包遵信还在香港《明报》发表什么《告李鹏书》，呼吁每一位全国人大常委会委员，每一位全国人大代表，投下神圣的一票，废除戒严令，罢免李鹏总理职务。在极少数人的煽动下，一时间，要求召开全国人大紧急会议、取消戒严令、罢免李鹏、杨尚昆、邓小平下台等口号此起彼伏，气焰十分嚣张，大有黑云压城城欲摧的架势。

海内外敌对势力和一些组织与个人给动乱以大量精神和物质上的支持

这场动乱的一个重要特点是，海内外各种敌对势力和一些组织与个人直接、间接插手其间，给动乱的组织者和策划者以大量的精神支持和物质援助。美国之音扮演了极不光彩的角色，对动乱起了推波助澜的作用。它每天用三套节目，花十多个小时进行造谣和煽动，美国、香港、台湾的一些报刊也连篇累牍地发表有关这场动乱的歪曲报导，为极少数的所谓民主精英提供舆论阵地，发表他们推翻中国共产党的领导、颠覆社会主义人民共和国的讲演、文章。美国、英国和香港一吐人，给了一百万美元和数千万港元。这笔钱中的一部份用于购买帐篷、食品、电脑、快速印刷机和先进通讯设备。据了解，广场每日耗资约十万元。一部份钱被用于破坏戒严活动，每一个参加设路障、堵军车的人，每天可得到三十元的报酬。台湾一军政要员发起了送爱心到天安门的运动，带头捐款十万元台币。国民党的一个中委发起募捐一亿元台币，设立所谓一支援大陆民主运动基金会。目前，高自联已接受海外捐款超过一千万元。国内四通公司等单位也给予了几十万元的物质支援。特别需要指出的是，被称为赵紫阳同志智囊团的经济体制改革研究所所长陈一咨也在戒严令发布后暗中向：同自联送钱。这是发人深思的。

正是由于海内外敌对势力和一此组织与个人精神上的支持和物质上的援助，使：同自联等动乱的组织者、策划者更加有恃无恐，继续强占天安门广场，酝酿着更为严重的挑衅事件。

为结束广场的不正常状况，党和政府做了大量工作，但未能奏效

北京部份地区实行戒严后，依靠戒严部队、武警、公安干警和广大工人、市民、机关干部的协同努力，首都交通运输和生产、生活秩序逐步有所好转，人心逐渐趋于安定。但是，极少数人制造动乱的活动一天也没有停止，推翻共产党领导的目标丝毫也没有改变，事态正在一天一天地向着反革命暴乱的方向发展。

五月二十二日至二十四日，北京市红十字会连续三次派人做静坐学生的工作，希望他们顾全大局，撤出广场。五月二十三日至二十七日，党中央、国务院、北京市委和市政府多次派人同广场静坐的学生代表接触，劝说他们撤出广场。他们也表示，滞留广场的许多学生也愿意撤出广场，经过工作，有撤出的可能，但有极个别人扬言，谁要和政府签成撤出的协议，就干掉谁。事情未能办成。

高等院校的党政领导和教师，更是一次又一次地到广场做动员说服工作，不少学生听从劝告返回学校，但其中有的学生返校后不久又重新回到天安门广场静坐。各省市也都派人专程来京，劝导外地学生返回本地。

戒严部队官兵也多次与学生进行座谈，交流对形势的看法，规劝他们从国家大局和民族利益出发，尽快撤离天安门广场。

但是，所有这些工作收效甚微。由于极少数人的煽动和海内外敌对势力的支持，广场上仍有不少学生在那里支撑着。事实说明，极少数人有计划、有组织、有预谋制造的这场动乱，绝不像善 良的人们想象的那样，只要政府做点让步就可以平自心，或者只发布一个戒严令就可以解决问题。他们是横下一条心，要和海外、国外敌对势力联合起来，同党和政府进行最后较量、决战到底的。任何一厢惰愿的善良愿望，只会使他们更加放肆地向党和政府发动新的进攻。时间拖得越久，付出的代价越大。

动乱的组织者和策划者竭力组织暴力革命

最初，极少数动乱的组织者和策划者还是忌讳同社会的痞子结合，同打、砸、抢沾边的。但是！随着事态的发展，他们日益感到了这吐社会渣滓的可用性，决心联合这股势力。于是，他们纠集本地的流氓地痞、外地的流窜犯以及未改造好的刑满释放分子，网罗对共产党和社会主义制度刻骨仇恨的人，拼凑飞虎队、敢死队、义勇军等恐怖组织，扬言要软禁、绑架党和国家领导人，要用攻打巴士底狱的方式夺取政权。五月三十日上北京日报》刊登通讯短命的飞虎队，报导揭露了这个组织在极少数人操纵下充当联络和宣传工具，充当别动队，冲击首都钢铁公司、冲击大兴县公安局和公安交通大队，夜晚扰民的事实。其十一名带头分子被市公安机关依法拘留审查后，当天下午就有一些学生到市公安局门前静坐、抗议，最多时达千人。接着工自联三名头头被抓，当晚十一点多钟，北京大学有二三百人打着抗议政府绑架工人、唇亡齿寒等横幅走出校门，叫嚷到市公安局要人。五月三十一日高自联、工自联等非法组织继续组织学生围攻市公安局。这充份说明，极少数人已与社会上的痞子结盟。

极少数人还积极煽起反革命武装暴乱。五月二十五日高自联在天安门广场召开战地讨论会，决定采取更激烈的行动。五月二十六日，他们提出要实现军事化，分五个组到全国各地发动群众。五月三十日，北京航空航天大学贴出一张题为如果……星星之火可以燎原当今中国时局可能性预测和分析，该文称，如果中国共产党政府的最高领导人要逆历史的车轮而行，就有可能使忍无可忍的人民不惜抛头颅、洒热血、毫无畏惧地站立起来，旗帜鲜明地组织起来，组成以学生、知识分子、工人、农民以及社会各界其他爱国力量为主导力量的，将可能被称为人民军的武装力量，来与共产党的腐朽力量相抗衡、相斗争。并己还可能是因为一旦全体人民对共产党完全失去信心的话，进而就会有可能以团结一切可以团结的爱国力量为方式，去团结包括台湾国民党在内的各种力量来进行斗争。极少数人扬言，秋后算账，非算不可，要算党的账，算政府的账，并且准备了要镇压的干部名单。这充份说明，极少数人己经决心同党和政府作拚死的斗争，不达目的是不会轻易罢休的。

为此，建议党中央、国务院、中央军委采取迅速果断措施，立即平息在北京的反革命动乱。


台港反动势力活动猖獗

西方的渗透、插手与颠覆

根据李鹏的指示，国家安全部于六月一日向中共中央报送了一开于美国等国际政治势力对我国的思想与政治渗透的报告，像北京市委的紧急报告一样，这份报告被送往全体中共中央政治局委员，从而为即将采取的军事行动找到了最好的藉口，因为二洹场运动得到了美国等西方国家的支持，直孟目的就是在中国实行和平演变。现摘录报告的主要内容。

美国等国际政治势力的插手

中国这个社会主义大国一直是以美国为首的西方资本主义国家和平演变的重要目标。中华人民共和国成立以来，在武装干涉讨不到便宜之后，美国历届政府都秉承了正平演变这三不旨，干了大量颠覆共产党，破坏社会主义制度的勾当。卡特鼓吹和平外交，里根推行民主运动，布什强调人权外交，尽管提法不同，其实质都是通过培植社会主义国家内部的所谓民主势力，借一民主、一自由、人权的口号，动员和组织政治反对派，并拉拢、分化共产党内部的不坚定分子，幻想共产党内部和平演变，导致或迫使社会主义国家政权性质发生改变。服从这一反革命战略的需要，他们采取了多方固的行动。

一，对中国实行思想文化渗透。美国历届政府包括本届布什政府，都没有放松过对社会主义国家执行思想文化渗透的方针。据美外交官员私下称，美政府认为，对中国，美国的军事包围和经济封锁都已失败。今后只有乘中国实行改革开放之机，通过经贸往来和文化交流对中国进行精神渗透，要用美式文明来影响中国走向自由化。

美国对中国实施思想文化渗透，其手法多种多样。下面两件事就足以说明。一是美国的富布赖特计划。中美建交后，美国根据富布赖特计划，派到中国的教授有一百六十二名，分布在全国二十四所重点院校。美国新闻署自一九八三年以来，每年派二十名左右的巡回学者到中国各地的大专院校和研究单位讲学。当然，其中不乏对我国友好的人士，但作为美国政府的一项政策，其目的是明确的。一九八九年五月六日，美一政府机构致电美驻华使馆，不无沾沾自喜地宣称：杯目前中国形势看，我们派往中国的教授对传播美国文明，宣传美国文化，对推进中国民主化进程起了关键作用。近几年来，美国还陆续派出传教人员以教师、商人、医生和技术人员的身份来华，秘密从事传教活动。美国实用教育组织成员，以给中国培训教师为幌子，把宗教理论、美国大众心理学等内容揉合在一起，进行传播。在北京外国语学院工作的美实用教育组织成员狂妄声称，二一早内要彻底改变中国，要把接受他们培训的人培养成具有不同信仰的现代派新人。

一是美国之音的活动。美国之音是美国政府唯一的全球性国际广播电台，它是向社会主义国家实行政治、思想渗透的重要手段。中华人民共和国空以来，美国之音中文节目就一直是美国政府对我国进行了心理战的工具。整个五十年代，美国之音以其赤裸裸的反共宣传而声名狼藉，被全世界正直的人看成是美国政府颠覆共产党的工具，搞暴乱的指挥部。为了改变自己的形像，美国之音于七十年代后期开始改变手法，更多地使用新闻性、事实性的方法来进行宣传。中美建交以后，他们开始举办诸如音乐节目、教英语节目和大量介绍美国的专题节目，投群众之所好，以吸引听众。但是，形式变了，却丝毫没有放弃向中国听众进行蛊惑的目的，即让听众接受我们的观点二，竭力培植亲美势力。美国政府认为，现在多数中国领导人是留苏的，没有一个留美的。美应在中国物色培养一批能理解美国政策，具有亲美思想的美国通。为实现这一目标，美除了推动中国各大学建立研究美国的机构，提供大量图书资料外，还通过国际访问计划，在我党政机关、经济、文教、宣传部门每年邀请一百余名对决策有影响或潜在影响的人士访美，特别注意挑选一些现在当权或有可能担任要职的年轻人赴美学习考察，希望在这些人中有朝日产生身居高位的人。一位离任的美驻华大使说，对邀请中国人访美的作用不能只看现在，要有长远的目标。

在我留学生中培养一批亲美派是美国的一项长期战略任务。美前总统里根曾在内部称：要把接收中国留学生作为一项战略投资。一九八二年当他得知中国在美有六千五百名访问学者和留学生时，即表示六万五千人更好，这是长期投资。美特别重视对我留美学生的工作。一是重点作我留学生中高干子弟和学习尖子的工作，同他们建立私人关系，期望他们回国后能担任要职。二是利用各种形式对我留美学生进行思想影响，使其更多地了解美国民主自由和物质文明，等他们逐步成为中国社会的栋梁后，就可以通过他们的头脑逐步使中国向资本主义演变。三是对我留学生进行策反。美联邦调查局控制的歹国留学生管理委员会负责具体策反活动。对这种活动，连日本前首相中曾根也眼红，他于一九八五年在一次内部讲话中说，美国在做中国留学生工作方面下手早，收效大，日本已经落后了，要迎头赴上，加强对中国的人才投资

三，千方百计把触角伸向中国高层领导。美国的一些人，把体改委下属的或由体改委派人组建的体改所、农村发展中心研究所、中信公司国际问题研究所、四通社会发展研究所、北京青年经济学会等机构的某忙负责人看作重点拉拢对象，不断在他们身上下功夫。美国大使馆在这吐覃位里，经常进行结交的有二十多人。从一九八一年至一九八八年，仅美国驻华使馆里的美国中央情报局一名特务，就与体改委系统的十五个人来往近五十次，从来往中收集他们感兴趣的情况。他们认为这些入的学历、背景和思想方法，会对中国的最高领导层、最高决策机构起潜移默化的作用。美国经写以国际访问学者名义，邀请体改委系统的人去美国访问。一九八八年，体改委系统就有十二人被安排访美，成行十一人。美驻华使馆那名中央情报局的特务在推荐原国务院办公厅调研室楼维伟访美时写道：邀请楼访美有助于打开中国国务院神奇的至今尚未打开的大门。

一九八六年初，美国中国改革与开放基金会乔治．索罗斯向体改所表示，他愿意仿照在匈牙利搞基金会的模式，每年出资不少于一百万美元，资助中国改革和开放的研究活动。同年六月，在乔治．索罗斯的资助下，随团出访的陈一咨在布达佩斯与乔治．索罗斯就在中国建立基金会一事交换了意见。回国后，陈一咨向鲍彤汇报了此事。十月，陈咨又与乔治．索罗斯在北京会谈并签署协议，责成青年经济学会的李湘鲁筹建基金会北京办事处。据陈一咨说，基金会成立过程中，鲍彤曾向赵紫阳同志打过招呼，赵紫阳同志也同意。随后，乔治．索罗斯传出话来，说他很想与我领导人建立私人关系，就中国的经济改革问题交换意见。

到一九八九年五月，乔治．索罗斯一共汇来二百五十万美元，这些钱基本上用于四个方面：一是体改所及其下属机构一些人出访美国的费用开支，以及接待美方来人的开支；二是进口了五十万美元的西方社会科学方面书籍，三是拨出二十五万美元计划建立一个政治沙龙性的俱乐部；四是用于一氐量化事业。经查明，这个基金会美方主席乔治．索罗斯的私人代表梁衡有美特嫌疑，基金会的美方顾问委员会里有四人和美国中央情报局有联系。一九八八年八月，乔治．索罗斯的私人代表梁衡来京时，正值中央在北戴河开会，鲍彤、陈戛现在北戴河，梁抵京后也要去北戴河（未予安排）。三天后，梁说他已经跟陈忧四通了电话，并说，他已知道北戴河会议的一些情况，中央有了意见分歧，中国今年形势不如去年好，老百姓怨声载道，知识分子对现实很不满意等。梁本拟在北京停留两周，但一周后说事情已办完，提前返回美国。一九八九年五月，当乔治．索罗斯了解到中国的局势发生了变化，他们需要联系的人离开了领导岗位，他们所要达到的目的不能实现的时候，便于五月二十三日给中方主席来信，提出终止协议，关闭基金会。乔治．索罗斯终于露出了他的本来面目。

四，把目标指向未来领导人。依托美在我国内建立的培训和交流中、心，向中国未来领导人进行召育。这几年来，美先后在大连、南京、北京和广州建立了各种士训和交流中心。这样的培训对我方有积极的作用，但美方有自己的意图。美驻华使馆十分重视大连工业科技管理培训中心的作用，认为是向中国，特别是向中国未来领导人全面展示美国政治制度的窗口和了解中国内情的据点。在该中、心工作的美方人员承认：这也许是我们在共产主义世界所干的最严重的颠覆事件。

五，通过经济技术援助使中国依附于美国。美国国务院认为，中苏二十多年的对立，使美国从中渔利。随着中国的改革开放，美国应适时调整对华政策，要在发展美中经济技术合作关系方回下功夫，妄图以强大的经济技术实力为后盾，争取影响中国政府和人民，使中国在经济上依附于美国，最后在政治上对美国也拱手称臣。

值得注意的是，以美国为代表的国际政治势力对中国的思想与政治渗透，在这次动乱中表现得尤为明显、尤为露骨，表现为对中国动乱的直接插手和明目张胆地支持。在这场风波中，西方一吐一政治势力采取了除出兵以外的各种手段，多方插手，妄图推翻我国社会主义制度。主要表现在：

一，大肆搜集我国内政局动向及动乱情况的情报。北京发生动乱后，美总统布什亲自下达命令，要美驻港总领事馆密切注视当前的中国情况，并专门派一个小组到驻港总领事馆了解我国内事态的发展动态。美驻华使馆人员纷纷出动观察形势，并指示其渖阳总领事馆，要在东北三省大中笙巾各物色二至三名外籍教师搜集有关情报。

二，使用所有宣传手段，为学生传递信息，扩大影响，并不时指点方向，制造谣言，不断促使矛盾激化。胡耀邦同志逝世后，外国在京记者很快就出现在天安门广场。四月十七日下午，大学生刚抵达纪念碑献花圈，就有此一外国记者在现场拍照、录像、录音，对学生开始采访。在非法学生组织成立以后，驻京一忙外国记者争先恐后地报导了这些非法组织的二曰言、号召、部署和各项活动，参加他们举行的各种记者招待会和聚会，义务为他们向全中国和全世界传递有关信息。北大、清华等五所大学宣布无限期罢课，四二七游行、五四游行等，都是由外电、外台提前宣怖的。学生只要有什么活动，外国记者总是先期到场。在此期间，三大国之音等传播了不少谣言，如首钢工人罢工，党和政府已经制造了一份黑名单，等等。

在几个关键时刻，他们通过各种宣传工具，制造舆论，进行恶劣导向。四月二十日凌晨，一些人冲击新华门，一时四二○血案的谣言传遍各地。四月二十七日以后，政府和学生酝酿并开始了第一次对话，纽约《世界日报》在五月一日却转述一位美国政府官员的话说，华府方面认为，这是中共当局很诡谲的一招，可能会造成学生领导层的分裂，而有利中共当局的分化与操纵，恣意毒化我国政府与学生对话的气氛与关系。学生在天安门广场绝食的消息传出后，西方舆论工具更是竭力渲染广场的悲壮气氛和群众的广泛支持，推波助澜，把绝食学生往死路上推。

三，美驻华机构和人员直接进行策动。美驻华使馆一名负责人，连续四周，每晚都与参加学潮的学生接触，声称美政府非常关注这次有意义的运动。美中学术交流委员会驻京办事处主任多次邀请北大、人大、北京外语学院学生到其住所座谈，施加影响。在北大、人大、语言学院等十二所高校学习的一氐美国留学生，到处进行煽动。美一歧驻京记者与：同自联头头保持着密切的联系。美联社记者和《新闻周刊》记者均向吾尔开希等人弄不，如有必要，美将为他提供庇护，可为他去美学习提供方便。不仅如此，他们还妄图在中国组建反革命武装。美国务院中国问题研究小组今年五月向美国务院提出的一份报告称：中国民主运动是世界民主运动的一部份。中国西临很多问题，目前农村就有五千万流动人曰，这是反社会主义的力量，同时民族矛盾也有可能激化。报告建议美国在适当时机向中国流动人口提供武器，组建反政府武装。

四，利用中国留学生进行策应。在北京发生动乱后，马萨诸塞州纽敦城国际学术中心开放了四条长途电话线路，免费提供波士顿地区的中国留学生使用。自五月十八日以来，麻省理工学院、哈佛大学等校的中国留学生，不断与北京学生及西欧和日本的中国留学生联系。加利福尼亚大学、斯坦福大学等校的部份中国留学生，专门搜集有关中国党政领导机关人事变动方面的谣传，利用旧金山一家华文报纸的传真机发到北京、海、南京等二十多个大城市的高等院校，混淆视听，煽风点火。

五，指使中国民联等反动组织插手动乱。中国民联是在美国政府卵翼下的一夥民族败类搞起来的反革命组织。学潮一开始，中国民联立即呼应，发出以中国民联主席胡平、以及陈军、刘晓波等人的里中国大学生的公开信》，煽动中国大学生应巩固在这次学潮中建立起来的组织联系。由百＊八名中国民联分子发起组建的中国民主党向国内投寄重日全国同胞书》，公然叫嚣要废除四个坚持。中国民联产伙同亲台的一中华公所等成立声援中国民主运动委员会，与吾尔开希、王丹等同自联头头保持密切联系，为他们出谋划策，并提供经济支援和宣传器材。

台港反动势力活动猖獗

在这次动乱中，台港反动势力活动猖獗。由国民党大陆工作委员会、国防部军事情报局等情报组织已派遣数十名特务，除了搜集情报，还进行心战策动，有的还企图与潜伏下来的国民党特务分子联络，千方百计地介入到学潮当中。台湾特务组织的主要表现在：

一，建立专门机构，指导和组织对大陆的破坏活动。学潮开始以来，台湾特务组织和境外敌对组织，通过各种渠道散发宣传品，其内容包括：挑拨党与知识分子的关系，攻击反对资产阶级自由化的斗争。台湾特务机关连续抛出十份所谓召大陆上勇于争取民主自由的知识分子的慰问信等，吹捧方励之、刘宾雁、王若望是新制度的开拓者、一反共救国的先驱；煽动这次学潮是一次改朝换代的反专制运动。有此传单和反动刊物的文章叫嚷放弃四个坚持，驱逐马列主义，消灭共产党，迎送负主义，扛走邓家帮；攻击中国共产党是一个独裁、专制、野蛮、法西斯专政的党；攻击我国现在是少数人统治多数人，煽动学生石织宣传队，走出校园与工人运动结合，进行示威、游行、演讲甚至罢课。台湾特务机关和境外敌对组织加紧派人入境搞串联活动。他们分别以探亲、旅游、经商等名义入境活动。他们的使命是，联络学运，策反学生领袖，沟联各种非法组织，企图引导学运□向所谓一全面抗暴运动。

二，为动乱提供经费、物资。台湾当局组织各界积极声援这场动乱。国安会秘书长蒋纬国发起送爱心到天安门活动，带头捐款十万元新台币。台湾救总捐款二十万元新台币。国民党中央委员黎昌意发起募捐一亿台币，设立支援大陆民主运动基金。香港某些人则以支援学生绝食为名，在市民中募捐二千一百万港元，后又称已筹集三千万港元。这些钱准备分批带入，已派出一个声援团送一百万港元到京。他们不仅提供大量现金，还提供了动乱所需要的种种现代化装备，如高倍望远镜、步话机、帐篷等，以此支持天安门广场上的静坐者打持久战。

三，制造和散布了大量谣言。早在四月十七日下午，大学生刚刚抵达在天安门广场献花圈时，《南华早报》等十多名香港记者便开始了采访学生活动。非法学生组织成立后，《香港虎报》很快于四月二十二日发表评论说二两天前成立的中华人民共和国建国四十周年来的第一个非官方学生组织，标志着这个国家学生运动进入新纪元。四月二十日凌晨，一些学生和群众冲击新华门，港台报纸大肆渲染。香港《快报》摄影记者不听劝阻，强行拍照，被制止带离现场后，他向该报发曰消息说，被三十多名身穿制服的公安人员围殴，致他躺在地上。二十日篌报》发表郑重声明予以抗议。随后，香港罗济日报》亦声称他们的记者也遭扭打拘留。为此，香港记协致函许家屯要求北京解释，从而进一步煽起了香港和内地群众的情绪。对四二七游行、五四游行、学生绝食、宣布戒严行动等，港台报纸、电台都作了大量的歪曲和煽动性报导。

四，派遣特务，直接插手动乱。学潮发生以后，台湾国民党特务机关在加紧对大陆进行蛊惑人心的反动宣传的同时，指使潜伏在大陆的特务分子直接插手动乱，以图使大陆这场所谓的民主运动扩大为全面的反共抗暴运动。他们还布置潜伏特务密切注视和搜集动乱情况，报送境外特务单位。台湾国民党潜伏特务的这些反革命活动陆续被我安全机关侦破，有些插手动乱的台湾国民党特务被迫投案自首。北京市国家安全局于五月十九日、五月二十七日依法拘留了台湾国民党特务王长洪、钱荣勉、梁强。此外，其它省市也破获了多起国民党特务案件，他们都坦白和交待了各自插手动乱的罪行。

大量事实表明，国际垄断资产阶级和海外敌对反动势力，一刻也没有放弃亡我之心。现在可以看得很清楚，在他们和平、友好的词藻后面，一直潜伏着杀机，一旦时机成熟，他们就会揭去假象，露出真相，目的就是一个：消灭社会主义。

特别需要说明的是，在中共十三届四中全会上，国务委员、公安部部长王芳就以美国为首的西方国家在中国实施和平演变的情况专门作了一个报告，内容基本来自于安全部的这个报告。王芳在他的报告中也特别提到了乔治．索罗斯。王芳指出：、反共老手。索罗斯利用与国家经济体制改革委员会所属的中国经济体制改革研究所进行合作的关系，于两年前在北京成立了。中国改革和开放研究会。，该会通过交流、考察、培训等手段，分期分批地将在我国中央国家机关重要岗位工作的国家机关工作人员送到美国，目的是从他们身上猎取开于我国社会政治经济外交等各方面的情报。大量证据表明，实施对中国的和平演变，是美国的一贯战略。美国中央情报局正是利用索罗斯基金会这一民间渠道进行的，索罗斯基金会的背后有很浓重的美国中央情报局的影子。美国中央情报局在其内部一份机密报告中称，原国务院办公厅调研室工作人员、楼继伟是美国中央情报局打开中国国务院神奇大门的第一人。。据我安全部门掌握的情况，楼继伟等人访美，名义是由美国新闻署邀请，所有的费用均由索罗斯基金会支付，在美的一切活动实际均由美国中央情报局安排。由此可见，美国和平演变、企图颠覆中国的险恶用心昭然若揭。王芳的报告，在中共十三届四中全会引起强烈反响，李先念、王震等一批中共元老更以此对赵紫阳进行激烈攻击。


戒严部队待命

六月日，戒严部队指挥部向中共中央政治局、中央军委报告，于严部队全体官兵已经作好了从精神到物质的全面准备，只待中央军委的命令，即可开赴天安门广场，进行清场。这份报告，是促使中共最高决策者最后下述清场命令的一个重要因素。现摘录有关部份：

连日来，戒严部队全体指战员排除各种干扰，斗志昂扬、士气高涨，在行动上坚决服从党中央和中央军委的调动和指挥，这是由于部队从上到下有着高度的政治觉悟和坚定的政治基础。这种觉悟和基础的确立，既靠平时的教育，又靠结合执行戒严任务进行及时有力的政治思想教育。开始时，指挥部针对此一百兵用善良愿望看待动乱、以担心情绪对待戒严的问题，坚持用中央精神和军委号令统戒严部队全体指战员的思想，紧紧围绕是动乱，要戒严展开教育。组织广大指战员认真学习《人民日报》四月二十六日《必须旗帜鲜明地反对动乱》的社论和杨尚昆主席、李鹏总理在首都党、政、军干部大会上的讲话，及时向军、师、旅、团各级干部传达中央政治局紧急扩大会议和中央军委紧急扩大会议精神。部队被围在街头和郊外时，各级领导冒着危险，深入到点上、车上传达宣讲文件精神，引导战士深刻认识这场斗争的尖锐性和复杂性，明确戒严的必要性和合法性。军、师、旅、团各级党委一致表示，要坚决排除干扰，无条件地拥护中央军委开于戒严的决策，以实际行动证明戒严部队是坚决与党中央保持一致的，是完全可以信赖的。由于狠抓了政治信念的教育，全体指战员在纷繁复杂的政治风浪面前，做到了临乱不惑，治乱不软，团结一致，钢板一块。为迅速、彻底地平息首都发生的动乱创造了条件。

一是有针对性的进行政治思想教育，激发执行戒严任务的政治责任感。指挥部根据形势的变化和任务的转换，要求各部队对全体指战员进行深入细致的思想调查，有针对性地编写政治思想教育提纲，组织军、师、旅、团领导和机关干部深入各部队进行政治信念、形势任务和光荣传统教育，增强了全体指战员的政治责任感，保证了戒严部队的高度统一和稳定，调动了全体指战员执行戒严任务的积极性，用无私奉献的精神执行并圆满完成戒严任务。

二是坚持万无一失标准，狠抓重点警卫目标工作的落实。重点警卫目标区是敌对势力企图闹事和破坏的重点目标，担负警戒防卫责任十分艰巨。为确保万无一失，首先组织军、师、旅、团领导认真学习总部关于防卫工作的指示。针对有可能出现的非法集会、围堵、枪杀、爆炸、纵火、放毒及自然灾害等情况，进行细致研究，周密制定警戒防卫方案，使广大指战员做到了警戒防卫任务清、行动方案清、指挥程序清、处置情况原则清、有关纪律规定清。其次，抓警戒防卫训练，提高处置突发事件的能力。军、师、旅、团各级紧紧扣住执行任务的特点，分析敌对份子可能制造动乱的方式手段，进行了不同的警戒防卫战术、技术、指挥等严格训练。组织了三十二次较大规模的演练，拟制了十二套处置突发事件的方案，提高了全体指战员的防卫能力。第三，组织检查，促进警戒防卫工作落实。执行戒严任务的各部队在接受任务后，注意检查对任务的理解，节假日检查戒备的程度，敏感日检查武器、装备及物资的准备情况，确保各部队在任何情况下都能开得动、联得通、供得上，提高了快速反应能力。

三是严格管理，确保戒严部队自身稳定与安全。执行戒严任务的部队大多由农村、山沟营房到都市，由正常状态转入非常状态，出现了五难一特殊的情况，即：身居繁华闹市，消极影响大，抵御难；长期坚守岗位，个人问题处理难；点多、面广、时间长，高标准保持难；抢到连，弹进匣，拉动多，武器保管难；住闹区，无车场，行动多，车辆控制难；部队执行的任务政治性强，身份特殊。五难一特殊的情况，给戒严部队的各项管理增加了难度，提出了更高的要求。为搞好这一特定环境下的管理工作，在调查研究，积极探索，总结经验的基础上，指挥部制定了《戒严部队正规化管理规定》，实行了全时、全员、全方位封闭式的管理，对人、枪、车形成了有秩序的三管规范，确保了戒严部队自身的稳定和安全。（一）管好人。首先组织全体指战员认真学习总政《关于我军人员与国外和港、澳、台私人通信问题的规定》和总政制定的十不准规定及保密守则，在全体指战员头脑中强化了防止敌人腐蚀、渗透和策反的观念。开展革命人生观大讨论，划清了荣与辱、美与丑的界限，正确处理了得与失、苦与乐的关系。同时，提高了部队的法纪观念，增强了自我约束能力，形成了凡是人员都是受控制的，凡是活动都是有组织的，凡是行为举止都是符合条令要求的局面。对个别重点人实行干部、班长、思想骨干一三包一帮教小组，积极做好转化工作，把问题解决在萌芽状态，消除一切不安全因素。（二）管好抢。首先从领导做起，实行层层把关，层层负责制。各级领导把事故苗头当作事故来抓，形成了领导逢会就讲，机关下连必查武器弹药管理情况，连队做到日有检查，查有登记，查有报告的制度。戒严部队已进行百一十个连次进行驻地调整，一百七十六次全副武装拉动，做到了未丢一枪一弹，也未出现枪支被盗现象。（三）管好车。为防上发生车辆事故，各部队普遍开展了对司机队伍进行教育整顿，学习指挥部的有关规定和首都交通规则，使司机人员增强了纪律观念，养成了良好的驾驶作风。军、师、旅、团各级做到用车有计划，首长批准、干部带车、定点查车、返回有报告和维修保养等制度。

四是发扬军民共建的优良传统和作风，积极做好群众工作。广大指战员清醒地认识到，在首都特定的环境执行特殊的任务，最重要的是积极做好群众工作，密切军政军民关系，加深广大群众对党中央戒严决策的认识，这对稳定首都形势非常重要，也是戒严部队搞好警戒防卫任务的基础和保证。因此，戒严部队本着积极主动，姿态要高，严于律己的原则，灵活运用搞好军民共建的经验，广泛开展了群众工作，增进了与首都党、政及人民群众的感情，树立了威武之师、文明之师的形像，扩大了戒严部队的政治影响，促进了首都的秩序稳定。


新建网页 4

天安门广场！我为你哭泣

综述六月一日公安部、安全部和新华社的报导。

今天是六儿童节，少先队员无法按惯例在天安门广场举行主题队会和瞻仰纪念碑，但还有有许多家长带着孩子到广场来，他们在广场上受到学生们热情的欢迎。学运之声播出了给少年儿童的信，表示节日的祝愿，希望他们好好学习，为社会更美好的未来而努力。并解释说广场上的学生们正在为孩子们的明天在奋斗。今天，凡是带孩子的，就可以出入广场上所有地方，也能上纪念碑。有不少家长带着孩子聚集在民主之神像前拍照留念，广场的气氛显得轻松而愉快。

纪念碑三层平台北侧是保卫天安门广场指挥部发怖消息的地方，每天都有不少记者聚集在这里北高联今天发布了个给北京市法院和检察院的声明。大意是：近日来，北京市内连续发生工人、市民被突然绑架的事件，致使参加声援学生的爱国民主人士相继失踪的谣言四处传播。我们希望北京市的执法机关，特别是法院，立即着手立案侦查有关北京工人自治联合会筹委会三人的失踪真相，摩托车队十一人被扣，四人失踪，也应立即查明。要求坚决、及时地制止一切私设公堂。

从学生状态看，确实很疲劳，现在广场上的一些学生组织各搞各的，谁也不服谁，思想很难统一起来，难以再有进一步的大规模行动。据了解，绝大多数学生现在渴望争取到的是：1，对学生领袖和学生、工人不打击、不报复，2，承认：高自联、工人自治会和知识界联合会的合法存在。一名高自联头头说：面对这种情况，广场上的学生组织上午又开会研究，确定一是要坚持斗争，这就要搞好组织，不打疲劳战，并要与工人自治会紧密结合，互相支援，抗议政府的一切打击、迫害行动。二是坚持静坐，继续宣传。现在的目的已不在于得到政府的让步和承认了，而在于表达学生的声音。政府召开人大会议，学生就在外面表达人民的声音，要让全世界知道，所谓代表人民的政府和全国人大会议，并未得到学生和广大人民的一致拥护、支持；三是伺机撤出广场，改用长期的、日常的方式进行未合作运动。。但鉴于目前状况，要撤就要北京学生、外地学生、工人自治会起撤，不能单独行动。撤离之后应由社会各界著名人士成立后援会予以监督，一旦《秋后算账》，立即发起号召，再次进行大规模的请愿和抗议！

中午十二时，李禄、柴玲、封从德在纪念碑上召开新闻发怖会，说寻天凌晨四时左右，发生了一起广场学生试图绑架、绝食团总指挥。柴玲、封从德事件。据了解，现在广场上的很多绝食学生对绝食团指挥部的擅作主张和财务混乱非常有意见，不少学生怀疑一些捐款被学生头头挪用或私自截留，绑架事件的发生即与此有关。据李禄介绍：封和柴系夫妇，今天凌晨他们正在帐篷里休息，被闯进去的四、五个学生用毛巾堵住嘴巴，后因封从德挣脱，到帐篷外求救，才被其他学生营救。李禄说经调查，这是一起有组织、有预谋的事件，参与者有管连胜（外高联）、王文（市民纠察队）、陈威（北师大）等人，现在都从广场上消失了。说据得到的情报，现在政府正在收买学生领袖，请他们撤离，并说对那些少数坚强的领袖，在广场的便衣可以配合行动。李禄说事件发生后，发现两个广播台的喇叭被切断了，电话也被切断了。而管连胜则在准备召开记者会，要宣布外高联大撤退，经阻止未能开成。而外高联的代表则称，管连胜擅自以外高联名义宣怖大撤退，这只代表他个人，不代表外高联。宣布不承认管为外高联的指挥，外高联将在广场上坚持到底。随后学运之声广播，宣布管连胜等人为广场上不受欢迎的人，要各处组织和纠察队加以注意。

接着是工自联的新闻发布会。发怖消息的是工自联负责人韩东方等人。韩东方说：昨晚十点『工自联。组织了大规模的请愿，并向市公安局递交了严正声明，当时市局回答说今天上午十点去听答覆，并要求有学生代表在场。今天我们到了市局，却不让工人代表在场，只与学生代表谈。这时一位学生代表通报了市公安局的答覆情况。说：市公安局出来答覆的是市局政治部副主任张魏（音译）对工人代表被抓的答覆是：一，不是抓人，是传讯；二，程序完备，手续合法，依据是一九八七年颁布实行的、北京市治安管理处罚条例。；三，根据北京市人民政府戒严第一号令，戒严期间，公安机关有权采取任何方式对任何入进行传唤。张并说收到许多群众的揭发材料。对于这件事的主要责任者不存在追究法律责任的问题。至于摩托车队，其成员大部份为工人，一些更个体户，说其中七十％有前科，三十％的人随时有理由拘留。

今天《人民日报》等北京各新闻单位刊登了北京大学中文系冯钟芸等八位教授、副教授关于呼吁学生复课的联名信；《北京日报》刊登了某省师范大学三年级学生一在离京前撰写的天安门广场啊，我为你哭泣的文章并配发了编者按。这两篇文章在北京乃至全国高校中引起巨大反响，掀起各种形式的抗议浪潮。

现摘录天安门广场啊，我为你哭泣的主要内容：

我是一名外地大学生，来北京己好几天了。到京后，吃住都在天安门广场……我深知，一旦人被某种情绪所支配，那么他将失去公正的判断力。

大多数同学都有一种受骗的感觉。原来情形并不像那些到北京的同学所说的那样……我们发现，北京市民已不像前些日子那样无私无偿地支援学生了。相反，一些小摊小贩乘机抬高食品的价格，来抠我们本己羞涩的腰包。一些同学睡在广场上，围里四周的是破旧的衣服，吃饭只好饱一顿、饥一顿凑合，一天一般两顿饭，顿顿乾面包，当然吃不饱了，有时只好唱唱空城计。条件艰苦，可谓风餐露宿。当然，我们知道来京并不是为了享福，可得有个明确目的呀，然而大多数同学并不知道什么明确目的，只是想来声援一下。结果轰轰烈烈的声援变成了场既不像声援，又不像旅游的闹剧了。

目前，天安门广场的大学生心态十分复杂。一部份同学是为了逃避学校功课的负担而来的、有一部份同学是来北京游玩的、另有部份同学是来北京满足心愿的、还有一部份同学，一般是各个学校的代表。或各个组织的负责人，当然不愿轻易撤离。

现在偌大的一个天安门广场，已变成一个大垃圾场。我遇见不少同学，他们说有的同学已有十来天不洗脸、不刷牙、不洗脚了。是没有这个条件吗？不是。天安门广场周围简易水管无时不在供水，实在是有些同学太懒了。晚上便在那五花八门的帐篷里一站，在旧衣服堆里头脚相挨地躺在一起，脚臭、汗臭、口臭加上一些食物变馊发臭，诸种臭味混杂一起。一些同学吃完饭后不是睡觉，便是寻找点刺激来打发日子，起哄者有之，嘻笑打闹者有之，谈情说爱者也不乏其人，还有围在一起打扑克的。到了晚则扯起嘶哑的喉咙吼一段南腔北调，渴了则灌上肚子广场周围的自来水，或者与小摊小贩睑红脖子粗地去斤斤计较，胡授蛮缠。这一切便构成了我们广场上大学生的生活图画。

我们应该撤离天安门广场。第一，我们的目的已经达到，没有必要再呆下去了……事态发展下去，将会出现我们所无法预料的，不可控制的，同时大家又不愿看到的局面。第二，我们不宜再打扰北京市民了……这次学潮给北京市民造成了较大的心理负作用，以后即使再有学潮，他们也不会如此支持我们了。第三，北京少数市民和北京的少数大学生的行为令人深思……北京的少数大学生把旗子插在广场，人却不知溜到哪儿去了，天热了回家或去学校睡觉，天凉了才到广场遛一圈，发表些高论，令我们外地大学生自愧弗如……我们外地大学生都有一种被耍弄了的感觉。第四，这次学潮的组织者素质较差，不足以领导我们进行学运……我们看到在纪念碑上的组织者大吃大嚼，随意丢弃食品饮料。他们应每天公布捐款和捐赠物品的收支情况，让全体同学监督。更有甚者，竟敢在人民英雄纪念碑下，洁白的汉白玉台柱上，搂抱着姑娘嘻笑。第五，天安门广场上事态发展已走向与原来愿望相背离的方面，确有少数人在煽风点火……少数学生已被狂热和无理智的情绪所支配，发展下去，这氐同学的神经会崩溃，为什么不把他们送往医院加以治疗。应该着重指出的是，广大学生的爱国热情难能可贵，这是必须予以承认的。但是，确有极少数大学生目的动机并不纯正，我们也十分反感。第六，各地高校陆续开始复课，耽误下去究竟于已不利，校方认真起来根据校规校纪处份，或者根据非常时期的特殊规定制裁，这可是吃不了要兜着走的。现在学生最怕开除，因为一旦除名便不是学生，成了无业之民，腰杆子就不硬了。

这两篇报导发表后，在北京各高校和天安门广场出现了各种抗议书和广播。在北京大学，有十二份大字报进行抗议，其中有一份联名大字报要求中文系主任立即解聘冯钟芸等八名教师，三份大字报提议火烧《北京日报》。当晚，北京大学筹委会广播站广播二提议火烧《北京日报》的大字报是同学的自发行为。对此，北大。筹委会。完全支持。。晚十时左右，在北大、人大、清华、天安门广场等地，出现了北大宣传部的题为无耻的政府的传单。传单称，据悉，政府六月二日将组织各部门、各单位党团员七十万人大游行，拥护李鹏、杨尚昆讲话，支持戒严令。这次政府搞的游行，纯属强奸民意。我们呼吁广大人民团结起来，不要被政府的威胁吓倒，坚决抵制这次游行。

晚上，北京师范大学中文系讲师刘晓波在该校门口发表了绝食演讲。他说，现在政府一再强调极少数人极少数人，所谓的一小撮，它的所指，看来就是类似我这样不是学生身份的人。但我想说，我是一个有政治责任感的公民。我做的一切都是合理合法的。我不怕当黑手，我反而以当黑手为自豪，为骄傲，为荣光！我明天下午要去绝食，是由我发起的，有著名歌星侯德健。我们抗议以李鹏为代表的政府用非理性的、专制的军事管制去镇压学生的爱国民主运动。我想藉这次绝食，告诉国内外的舆论，所谓的一小撮就是这样一类人，他们不是学生，但是他们是公民，他们有权利、有义务推动中国的民主进程。刘晓波等人六月二日将去天安门广场绝食的消息，当晚在北大、人大、清华等学生自治组织的广播站广播，并在天安门广场学运之声广播。

安全部还对刘晓波的身份作了介绍，报告称：刘晓波，一九八八年六月二十五日，获得北京师范大学文学博士学位。八月二十四日，从北师大赴挪威讲学。年底自挪威抵美国，与反动组织中国民联胡平、王炳章、陈军等人沆溪一气。四月二十二日，刘晓波与胡平、陈军等人在纽约发起了台中国大学生的公开信。四月二十七日，刘晓波抵京，由四通集团公司周舵等人接机。据了解，刘晓波曾在香港、美国等地多次发表反动文章或反动演说。回京后活动频繁，经常参加首都各界联席会议，并与四通集团过从甚密。


新建网页 3

民主长征

现摘录六月一日上午十时江苏省委的紧急报告：

今天上午九时，南京一望局校的五六百名学生从市中心的鼓楼广场出发，在数千名学生和群众的欢送下，开始了他们徒步赴京请愿的民主长征活动。

据南京高校联合自治会负责人介绍，参加徒步赴京请愿的八百三十多名学生，分别来自于南京大学、河海大学、华东工学院、南京师范大学、南京农业大学、南京林业大学、南京航空学院、南京中医学院等学校，中医学院的学生还组成了一支医疗队。今天上午八时许，在一面写有民主长征字样旗帜的引导下，赴京请愿的学生在南京大学集合后走向鼓楼广场。每位学生的手臂上都佩戴着一个黄色袖套，上书民主长征四小字以及编号。据省公安厅估计，实际参加的学生人数有五六百人，队伍一到鼓楼广场，吸引了数千群众的围观，由南京高校联合自治会组织的大学生欢送队伍这时也已等候在那里。赴京请愿的学生在鼓楼广场进行了宣誓，内容是一为了民主，为了民族，为了国家。我们用自己的双脚，踏遍千山万水，奔赴伟大的首都北京；只要一息尚存，决不后退步，不达目的，誓不罢休。宣誓完毕，队伍在一阵鞭炮声中离开鼓楼广场，治中山北路向长江大桥进发。

据高联负责人说，徒步赴京请愿目的在于唤起更多的民众，请愿学生随身带有一部油印机，沿途散发传单。大学生请愿的内容大意是：一要求政府承 认这次学潮是伟大的爱国民主运动；要求李鹏辞职；取消军管；取消报禁；要求政府与学生平等对话。这位负责人还说，请愿学生的食宿问题很困难，只能靠沿途募捐经费。十几所高校的近五千名学生，打着各种横幅、旗帜，把请愿学生送过了南京长江大桥。

省委认为，这次活动是受了上海空校行动的影响。省委、省政府研究后采取了以下措施：

一，要全力以赴把队伍拦截下来，不能让他们成行。省政府办公厅、省教委有六名同志尾随队伍，除及时掌握队伍动向外，还要向沿途各地通报情况，要求各地旗帜鲜明地制止他们，要求学生按照中央要求尽快返校复课。同时，要求各地不要招待学生食宿，更不准让学生到工厂串联，省政府已将上述要求通知各地。

二，学生队伍出六合县便进了安徽境内，省公安厅已与安徽省公安厅取得了联系，请安徽协助做好劝阻工作。

三，如果沿途有人要求 回来，各地要为他们返回提供交通方便。

四，有关部门要对出去的学生作出分析，如果发现有幕后指挥者，要予以掌握。要求各高校做好工作，不要受这支队伍影响，应尽快把高校形势稳定下来。

十一时三十分，李鹏看到江苏省委的紧急报告后，亲自打电话给中共江苏省委，要求坚决制上学生徒步进京。省委书记韩培信接到李鹏的电话指示后，立即决定派省公安厅两位副厅长带领三百名干警赴往请愿学生中午休息地泰山新村，副省长杨泳沂、省政府秘书长段绪申带领教委、有关高校负责人也已超往现场，制上学生进京。经过做工作，有九名学生同意回校，其余学生仍然继续前行。


追究游行者

综述六月一日安全部报告：

据河南省部份市、地工会反映，一些单位的领导对参加游行或围观学生游行的职工进行审查，有的还称职工参加了动乱，要求写出检查或扣了奖金。这些做法引起不少职工思想不安。

郑州市有关领导在最近一次会议上说：学潮期间，市直各单位凡是上街游行、围观的干部、工人，各单位领导要找其谈话，指出错误。据反映，有的单位已开始这样做了。信阳河南第二纺织机械厂有几名工人尾随在学生队伍后面参加了游行，厂里已扣发了他们当月的奖金。周口纺织印染厂的一个临时工参加了游行，厂长让其写检查，并说如检查得好可以继续干，如果检查得不好就辞退。周口市文化宫群艺馆一名职工上街喊过口号，现在组织上正在对其审查。周口地区棉麻公司有一部录像机，在学生游行时进行了录像，有关部门先是提出要没收录像机，交出录像带，后又准备将录像机封存。周口地区的一些单位领导认为，不秋后算帐是对学生说的，不是对职工说的，进行追究是应该的。一吐职工思想不通，认为学生的行动是爱国的，我们只是参加了一下，就错了？

河南省总工会领导认为，从总体看，目前河南职工队伍还基本稳定，但思想恍较活跃，还存在不少不安定因素。统一思想要有一个过程，采取算帐、扣发奖金的办法容易引起职工思想混乱，激化矛盾，不利于安定团结。希望有关领导慎重考虑到有相当一部份职工同情学生的一面，对学潮期间仅参加游行、围观的职工，不要随便乱扣政治帽子，具体问题具体分析，在民主与法制轨道上解决问题，逐步统职工思想。


两起死亡事故

综合六月一日四川省、安徽省、公安部的报告，发生了两起大学生伤亡事故。

成都：六月一日凌晨一时十五分左右，成灌公路上发生一起大学生被汽车压死压伤的重大事故。据了解，这些学生是四川工业学院的。当晚，他们在校内游行之后，有近二百人来到学院旁边的成灌公路准备拦车搭乘进成都。当时，一些学生纠察队员手拉手站在公路中央，另一些人则坐在地上。一辆白泉牌一三○型货车向成都方向行驶。据当时在场的同学说，司机见有人拦车刹了一下车，同学认为车要停下，不料车突然加速！站着的学生散开了，但坐在地上的同学来不及躲闪，发生车祸，汽车从学生中一直开出一百二十米才停住，造成五人重伤，一人死亡。

事故发生后，学校全力抢救，将受伤学生送往医院。现在，五名重伤学生中有二名仍在危急之中，其中一名叫赵小华的同学已经两次手术抢救，但生命危险。经公安部门调查，汽车驾驶员名叫叶东，十九岁，男性，系仁寿县宝石乡个体司机。据叶东说，在事故发生前的途中他就发现刹车失灵，他乾脆将刹车泵取下放在汽车驾驶室就匆匆赴路。经成都市公安局验证，的确车子没有刹车泵。现司机已被拘留。

事故的发生极大地刺激了四川工业学院的学生，使近日来已趋平静的校园局势变得紧张和沉痛。事发当时学生们抓住司机要狂打，有同学气得要烧车，在许多同学理智相劝的情况下，才没有扩大事态。上午，有一千多名学生将学校的桌椅搬到成灌公路上设置路障，迫使交通中断十个小时。该校党委书记王捷认为：这是一个意外事故，学校曾多次劝阻同学们不要拦车。事件发生了，他也非常难受，并认为有许多经验教训值得总结，以避免此类事件再度发生。该校学生自治组织正在召集成都各高校自治组织代表来校，商议如何解决办法。

合肥：沉静了三天的合肥街头，今晚又爆发了有一千五百多名高校学生参加的示威游行。参加今天游行的学生，以合肥工业大学、安徽大学为主体，另有中国科技大学、安徽工学院、安徽农学院等学生。

据悉，今晚的游行是为响应上海一华东师范大学自治联合会的一空校宣言而组织的。晚八时左右，合肥工业大学等四所院校的八百多名学生先游行来到市政府广场。游行队伍中举着的标语有：一校空民主来、我们没有复课等。在市政府广场上，合肥工业大学两名学生一人端着录音机，人手持话筒，宣读了本校自治联合会的空校通告。这份空校通告说，空校行动标志着非暴力和平请愿的结束，标志着非暴力不合作运动的开始，空校是最彻底的罢课，是对李鹏所说的无条件复课最强烈的抗议和无声的否定。一空校通告还宣布：合肥工业大学学生的空校日期为六月三日至八月二十六日。

八时四十分左右，合肥工业大学等院校的游行队伍刚刚离开市政府广场，安徽大学三百多名学生又游行来到这里。四十多名学生抬着二十多个花圈走在游行队伍的前面，在市政府广场召开追悼会。据游行队伍里的两名学生介绍，他们今晚游行的目的，主要是为了对本校赴京声援而被火车压死的刘玉根同学表示悼念，同时也是为了向市民宣布安徽大学并没有复课。据了解，刘玉根是安徽大学历史系八七届学生，五月二十四日在从北京返曰合肥途中，不幸从火车上摔下并被车轮碾死。铁路部门近日已与学校及学生家长处理了后事。对于今晚学生的行动，围观的群众大多表示同情、理解和支持，些群众自发进行了哀悼。


京外

京外非暴力不合作

六月一日，报送的三十三份材料表明，有五十七个城市发生形式多样的抗议活动，尤以干校行动一和抵制复课为主。兹摘录开于天津、长沙、太原的报告。

天津：今天，天津各高校普遍出现进行非暴力不合作运动的大字报。上午，南开大学一份开于开展一非暴力不合作运动的大字报称：一，抵制购买今年的国库券；二，取出银行存款，摧毁李鹏赖以生存的经济基础，三，开展空校运动，师生都回家。口号是。李鹏不下台，我们不回来。。同时，一份题为激进同盟会宣言的大字报，称：学运到了关键时刻，切愿为民主自由而奋斗的仁人志士应该站起来，团结在一起，将这次爱国民主运动进行到底。石进同盟会的纲领是：实现国家真正的民主化，真正实现确定人民代表大会为最高权力机关；实行多党制；实现新闻自由。当前的主要任务是将学运从低潮引向高潮。

长沙：继五月二十九日在湖南省政府门回静坐、绝食的学生全部撤离后，今天午又有三百多名学生到省政府门口静坐并绝食。绝食团的横幅上打着还我工人兄弟、熊清泉，我们又来了等，绝食团的红纸上写着以我们的死，唤醒为党票和分数忙碌的同胞。据了解，这些学生又到省政府门口静坐并绝食，是因为长沙公安部门拘留了两个、传讯了一个工人引起的。这三人是所谓一长沙工人自治会成员一，其中两人犯有前科。

今天，参加绝食的学生以一湖南高等院校自治会的名义张贴了一份油印传单再次绝食宣言，大意是：原来九天的绝食，换来的是无条件的复课，学生运动仍然定性为动乱，我们的血汗白流了。为抗议无条件复课，为抗议中央电视台对绝食同学暂时撤回休整报导为撤走的歪曲，为抗议对市民的迫害，我们决定绝食。只要有一个人复课，一个人受迫害，我们的绝食就要进行下去。

太原：今天，太原各高校普遍出现非暴力不合作运动的大字报。据统计，拥有七千多名学生的山西大学，今天只有近一千名学生上课；原拟三十一日复课的山西财经学院，尚有一千多人不在校内。今天早晨分别贴出非暴力空校运动和五代李鹏的大字报，使得一些已复了课的学生也惶惶不安，因为工西日报》报导复了课的山西医学院，山西医学院的一千多名学生开始抗议，理由是他们根本没复课。认为正西日报》的报导是对他们爱国热情和坚定性的石辱，要坚持街游行。据深入了解，到今天为止，太原各高校绝大部份没有复课。

令人注意的是，今天，山西大学物理系学生向太原各高校发出千里徒步入京的倡议书。这份倡议书说，现在学运到了最低潮，我们不能这样每天无所事事，坐守待毙，我们必须打破这种僵持局面，把这次学运推进到一个新的高潮，倡议由山西大学牵头，联合山西其他高等院校组成个万人长途游行，徒步前往北京游行请愿，声援北京。并声称这样做有三个好处：一是解决了当前学生罢课，整日无所事事，人心散乱的问题；二是可以深入到社会的最基层做宣传工作；三是六月二十日左右全部抵达北京，全国数百万学生在北京亲眼注视着人大的召开，可以对政府施加更大的压力。山西省有关部门已密切注意这一动向。


中共云老决定清场

中共元老决定清场

六月二日上午，邓小平、李先念、彭真、杨尚昆、薄一波、王震等中共元老和留任的政治局常委李鹏、乔石、姚依林一起开会，共同就迅速制止动乱，恢复首都秩序，并对天安门广场清场作出决定。现将此次会议的有关情况公诸如下。

会议一开始，李鹏首先汇报了戒严以来全国特别是北京的局势。李鹏说：昨天，中共北京市委、国家安全部向政治局分别提交了报告。两份报告用大量的事实说明，戒严令发布后，动乱组织者和策划者的一个重要阴谋，就是继续占据天安门广场，把广场作为与党和政府进行最后较量的指挥中心，作为所谓学运乃至全民族的一个中枢，不管政府作出什么决定，就会在广场 里作出强烈的反应。现已查明，戒严以来，拼凑敢死队堵截戒严部队，调集流氓痞子冲击北京市公安局，召开新闻发怖会，招罗飞虎队。四处联络，等等，全部是在天安门广场策划和指挥的。同时，这些反动分子继续把广场作为反革命舆论中心和谣言制造中心。广场上，非法组织。高自联、工自联 ，架设的高音喇叭几乎每天二十四小时不停地广播，攻击党和国家领导人、鼓动推翻现政府，并反复播放。美国之音。和港台一些报刊、电台的反共反华的歪曲报导。这些反动分子认为，只要不撤离广场，政府就会镇压，企图挑起事端，策划在广场制造流血事件，并叫嚷。鲜血可以促使人民觉醒，使政府分化瓦解。这歧反动分子前两天公然在人民英雄纪念碑前树立一个什么 自由女神像，今天又准备再次在天安门进行绝食。总之，神圣庄严的天安门广场目前已被这些反革命分子糟塌成动乱的第一线指挥中心，成为全国反革命舆论的宣传中心，成为海内外各种敌对势力的聚集地，成为向党和政府发动猖狂进攻的反革命基地。

接着，李鹏引用北京市委的报告说：现在一些非法组织都公开曝光了，什么高自联、工自联 、绝食团、天安门广场指挥部、首都知识界联合会、首都各界爱国维宪联席会、北京市民自治联合会。等等。他们组织专门的舆论班子，筹办地下报纸，从事颠覆政府的地下活动。还结成死党，集体进行地下宣誓，向戒严部队官兵进行策反。气焰十分嚣张。

根据安全部的报告，李鹏特别强调：很多材料表明，海内外各种敌对势力和一些组织、个人直接、间接插手，为动乱分子提供大量的精神支持和物质援助。美国之音。每天用三套节目，花十几个小时进行造谣煽动，西方和港台的一些报刊电台也连篇累牍地发表歪曲报导。动乱发生后，美驻华使馆些人员，其中一些是中央情报局的特工，开始大肆搜集情报。他们几乎每天特别是晚上都到天安门或北大、北师大等院校转，与高自联头头频繁接触，出谋划策。这次动乱中直接插手的中国民联就是美国用来反华仇华的一个工具，这伙民族败类在纽约，伙同国民党的。中华公所。等成立所谓的、声援中国民主运动委员会，并为。高自联头头提供经济支援。动乱一发生，台湾国民党特务机关和境外敌对组织就加紧派遣特务以探亲、旅游、经商等各种名义入境，企图直接插手，使这场所谓的民主运动。扩大为全面的反共抗暴运动。他们还布置潜伏特务密切注视和搜集各种情报。北京、上海、福建等地都已发 现有插手动乱的台湾国民党特务。有的已破获，有的正在跟踪。台湾国民党还为动乱提供各种经费，设立了、支援大陆民主运动基金。香港也已筹集了约三千万港元。据反映，这些钱已开始分批带入国内。这些反动组织除提供大量资金外，还提供动乱所需的高倍望远镜、步话机、帐篷等。事情越来越清楚地表明，这次动乱是国内外一些反动势力勾结的结果，目的就是推翻共产党、颠覆社会主义制度。

在李鹏汇报完以后，王震第一个说话，气不打一处来：他妈的，这些狗患子！竟敢在神圣的天安门作践这么久，真的找死啊。小平同志，对这些反革命分子要马上派部队去抓，人民解放军干什么的，戒严部队干什么的，不是吃 干饭的，就是抓这些反革命的。不抓不足以解心头恨，不抓不足以平民愤。谁要推翻共产党，谁就死无葬身之地。

李先念：刚才李鹏同志介绍的情况充份说明，西方资本主义确实希望中国乱。它们不但希望中国乱，也希望苏联、东欧所有社会主义国家都乱。美国、英国、法国、日本，还有西方其他一些国家，对社会主义国家搞和平演变无孔不入。它们现在有一种说法，叫做打一场没有硝烟的世界大战。我们要警惕。资本主义最终想战胜社会主义，过去拿武器，用原子弹、氢弹，阴谋不能得逞，现在搞杜勒斯的那一套。别国的事情我们管不了，中国的事情我们就得管。中国不搞社会主义不行，中国人民还能挺起腰杆子说话？如果没有共产党的领导，不搞社会主义，不搞改革开放，哪里能有今天的中国？我们用一千多万革命烈士流血牺牲赢得的人民共和国，用几十年艰苦奋斗特别是十年改革开放赢得的社会主义建设成果，不能毁于动乱，毁于一日下人民坚决不答应。如果怂恿搞动乱，如果允许搞资本主义，中国一切的希望都将失去。所以，这场动乱的实质非常清楚，其根本是要亡党亡国。

邓小平：先念同志说得对，这次发生的事件的原因也来自国际上的大气候。西方世界，特别是美国开动了全部宣传机器进行煽动，给中国国内所谓的民主派、所谓的反对派，实际上是中华民族的败类以很多的鼓励和方便，因此才形成了现在这样混乱的局面。他们在许多国家煽动动乱，实际上是搞强权政治、霸权主义，要控制这些国家，把过去不能控制的国家纳入他们的势力范围。看清了这一点，就有助于认清问题的本质，总结经验教训。这次动乱从反面教育了我们。国家的主权、国家的安全要始终放在第一位，对这一点现在我们过去更清楚。西方的一全面家拿什么人权、什么社会主义制度不合理不合法等做幌子，实际上是要损害我们的主权。西方那些搞强权政治的国家根本就没有资格请人权，他们剥夺了世界上多少人的人权！从鸦片战争侵略中国开始，他们伤害了中国多少人的人权！

薄一波：一西方资本主义已经把在社会主义国家搞和平演变作为一项长期的战略。它们不是联合国，却想做联合国都不能做的事情，干涉别国的内政，动不动就要制裁或者武装入侵，它们自认为有至高无上的权力，实际上充当世界警察。他们凭什么干涉中国的内政？谁赋予他们这个权力？任何违反国际关系准则的行动，我们都、水远不会接受，也不会在任何压力下屈服，过去是，现在是，将来还是。

彭真，一个多月的动乱，使我们更加认识到稳定的重要性。中国要摆脱贫困，实现四个现代化，最关键的问题是需要稳定。其实这个话早在这次事件发生前小平、先念、陈云等同志就说过多次。如果没有一个稳定的环境，中国什么事情也搞不成。这次我们采用戒严的方式非常必要。小平、先念、陈云同志和我都主张，今后如有需要，动乱因素一出现，我们就要采取严厉手段尽快加以消除，把问题克服在萌芽状态，以保证我们不受任何外来干涉，维护国家主权。

邓小平特别强调：召们要实现自己的发展目标，必不可少的条件是要有安定的国内环境与和平的国际环境。我们不在乎别人说我们什么，真正在乎的是有一个好的环境来发展自己。只要历史证明中国社会主义制度的优越性就够了，别国的社会制度如何我们管不了。可以设想一下，如果中国动乱，那将是个什么局西？现在要是中国乱起来，就决不只是。文化大革命。那样的问题。那时还有毛主席、周总理等老一辈领导人的威信，说是。全面内战。，到底不是大打，直孟的内战并没有出现。现在就不同了，如果再乱，乱到党不起作用了，国家权力不起作用了，这一派抓一部份军队，那一派抓一部份军队，就是个内战的局面。一些所谓民主斗士只要一拿到权力，他们之间就会打起来。一打内战就是血流成河，还谈何『人权。？一打内战就是各霸一方，生产衰落，交通中断，难民不是百万、千万而是成亿地往外面跑，首先受影响的是现在世界最有希望的亚太地区。这就会是世界性的灾难。所以，中国不能把自己搞乱，这不只是对我们自己负责，同时也是对全世界全人类负责。

邓小平：要说失误，我们确实有失误，二年前我就说过，我们最大的失误在教育，对年轻娃娃、青年学生教育不够。许多思想工作没有做，好多话没有讲清楚。有人站在动乱一方，支持他们，如赵紫阳，这更不能怪别人。我们要冷静反思，回顾过去，着眼未来，重视总结经验和教训，认真处理西临的问题。这样，就能使坏事变成好事，从事件中得到益处，绝大多数的人会清醒过来，学生思想也会清醒过来。所以平自心动乱后，我们要下大力气补教育失误这一课，这一课补起来会有很大困难。这次参加过游行、绝食的许多人思想转变过来，要好多年，不是一两个月的补课就行的。不能责怪参加绝食、游行、签名的人，只追究用心不良、触犯刑律的带头的人。对学生，包括参加过绝食的学生，主要是教育。这是一条原则，不能改变。要使广大学生放下包袱。我们对参加游行示威和签名的学生，都应采取原谅的态度，不追究他们的责任。只对少数有野心和企图颠覆中华人民共和国政府的人，进行必要的、程度不同的惩处。我们不能容忍动乱。以后遇到动乱的事，我们还要戒严。这不会损害别人，不会损害任何国家，这是中国的内政。目的就是要稳定，稳定才能搞建设。道理很简单：中国人这么多，底子这么薄，没有安定团结的政治环境，没有稳定的社会秩序，什么事也干不成。稳定压倒一切。

李先念：戒严令实施有半个月了。党中央、国务院的忍耐心人民也看见了，对戒严部队，北京的广大市民也开始理解了。现在，全国一些城市的学生也对示威游行不感兴趣了，新鲜劲过去了。

但是，像一个人生了病一样，表面看还过得去，但病灶没有除，还要发作。现在的天安门广场就是动乱的病灶，这不，好端端的广场上树个人不像人、鬼不像鬼的东西，人民能够接受吗－．坚决不会接受。要这些人自觉撤离天安门广场是决不可能的。天安门广场被污染已经有一个多月了，已经糟塌得不成样子。让天安门广场真正曰到人民的手中，我们才能真正扬眉吐气。所以，要立即挖掉这个病灶，要立即清场。我建议今晚就开始。

杨尚昆：一个多月来事态的发展表明，静坐绝食者不可能从天安门广场自行撤出，我们的确到了非采取措施的时候了。对于形势的估计，我们应该有个清醒的认识，不管怎么样，广大的工人、农民、知识分子和绝大多数青年学生是拥护改革、支持改革的。我们要对天安门进行清场，是恢复秩序，制止动乱，决不是放弃改革，闭关锁国。

邓小平：歪也不能阻挡中国的改革开放继续下去。为什么？道理很简单，不搞改革开放就不能继续发展，经济要滑坡。走回头路，人民生活要下降。改革的趋势是改变不了的。这一点任何时候都要坚持。有人说我们只搞经济体制改革，不搞政治体制改革，这不对。我们的政治体制改革是有前提的，即必须坚持四项基本原则。我们搞建设容不得乱。今天来一个示威，明天来一个大鸣大放大字报，就没有精力搞建设。所以，清场的决心非下不可。

杨尚昆：人民大会堂、中山公园、劳动人民文化宫、公安部机关院子等，都已有戒严部队进驻。对天安门清场，戒严部队全体官兵已经作好了充份的思想准备。经过近半个月的思想政治工作，全体官兵更加深刻地认识到这场斗争的尖锐性、复杂性，认识到戒严的必要和合法。执行戒严任务的各部队都表示，要坚决排除干扰，无条件地执行并听从党中央、中央军委的命令，以实际行动证明戒严部队是坚决与党中央保持一致的。到目前为止，各部队都已制定了警戒、防卫方案，确保在任何情况下都能迅速执行命令。来北京后，各部队坚决实行、全时、全员、全方位的封闭式管理，管好人、管好枪、管好车，保证了戒严部队自身的团结和安全。同时，各部队广泛开展军民共建工作，增进了与首都各界群众的感情，树立了戒严部队良好的社会形像。所以，我对以和平方式在天安门清场充满信心。

王震：对这些占据天安门广场的人，讲清道理要清场，听得进去要清，听不进去也要清。即使要死人，也是他们自己找的。对反党反社会主义分子，不能心慈手软。军令如山倒，否则纪律就无法执行了上。

彭真：我同意越早清场越好，对北京有利、对全国有利、对稳定大局有利。我想，讲清道理，广场上的学生是会撤离的。因为清场，并不是针对某个学生，而是恢复天安门广场本来的面目，恢复北京正常的社会生活秩序。

李鹏：我坚决主张立即实施对天安门广场的清场，坚决制止动乱，平息日益扩大的事态。

乔石：事实证明，不能指望广场上的学生自行撤离。清场是唯一的选择，很有必要。希望清场的通告能得到广大市民和学生的拥护和支持。清场，是恢复首都正常秩序的开始。

姚依林：我同意先念同志的意见，清场行动越早越好。

邓小平：我同意大家的意见。建议戒严部队指挥部今天晚上开始实施清场计划，两天完成。清场了，要向广大市民和学生讲清楚，责成其离开，做到仁至义尽。实在赖着不走的，后果自负。尚昆同志，建议你找军委的同志开个会，传达政治局常委的决定和我们大家的建议。建议李鹏同志将这个会议的情况向陈云同志等通个气儿。

下午，杨尚昆主持召开军委组成人员和戒严部队指挥部负责人会议，根据政治局常委和邓小平、李先念等中共元老的决定，命令于六月三日零时一即六月二日晚）一部份尚在郊外的戒严部队进入北京市区，继续向警戒目标开进。


新建网页 4

六二绝食宣言

综述安全部六月二日的报告。

今天上午，北大、人大、北师大、北京科技大学等高校相继在校园贴出大字报，呼吁学生下午到了京日报》社门前进行抗议。下午二时，以述四校为主的近一千名大学生骑自行车上街游行，游行队伍打着问题就出在党内──李鹏、杨尚昆、支持李鹏腐败政府、 《北京日报》胡编乱造、北京日报，胡说八道、狗又叫了等横幅，呼喊贪污光荣、腐败有理、邓小平万岁、李鹏万岁、杨尚昆万岁、跟着李鹏走，每人九块九等口号。下午四时左右，他们游行到达《北京日报》社门前，学生们将一份份六月一日的北京日报》集中在报社门前，点燃起来，以表示对该报六月一日刊登《天安门广场啊，我为你哭泣》一文的抗议。一名学生领头呼口号：北京日报，胡说八道；颠倒黑白，死路一条，北京日报，到处乱咬；与民作对，疯狗一条，北京日报，诬陷造谣，长此下去，人民不要等。这期间，一些学生还将撕破的《北京日报》搓成团，扔到报社里面。一名北京日报工作人员使用摄像机拍摄，被学生包围起来。在《北京日报》社门口，约有三百多名围观群众，其中有十几名外国记者和港台记者在摄像和拍照。四时三十五分，学生游行队伍离开北京日报社。其中，约二百名北京大学的学生领了背、心，去天安门广场当纠察。

下午四时，刘晓波、周舵、高新及著名词曲家、歌手侯德健四人在天安门广场人民英雄纪念碑前宣布开始四十八七十二小时绝食，广场上约有近二万人围观。刘晓波等四人在人民英雄纪念碑前发表了主《六．二绝食宣言》

《宣言》称：我们绝食！我们抗议，我们呼吁！我们忏悔！我们不是寻找死亡。我们寻找真的生命。在李鹏政府非理性的军事暴力高压之下，中国知识界必须结束几千年遗传下来的只动口而不动手的软骨症，以行动呼吁一种新的政治文化的诞生，以行动忏悔由于我们长期的软弱所犯下的过失。

《宣言》宣称：我们绝食，不再是为了请愿，而是为了抗议戒严和军管！我们主张以和平的方式推进中国的民主化进程，反对任何形式的暴力。但是，我们不畏强暴，我们要以和平的方式来显示民间的民主力量的坚韧，以粉碎靠刺刀和谎言来维系的不民主的秩序！这种对和平请愿的学生和各界民众实行戒严和军管的极端荒谬悖理的蠢举，在中华人民共和国历史上开了一个极为恶劣的先例，使共产党、政府和军队蒙受了巨大的耻辱。我们绝食，呼吁从现在开始逐渐废弃和消除敌人意识和仇恨心理，彻底放弃『阶级斗争。式的政治文化……李鹏作为总理，犯有重大失误，应该按照民主程序引咎辞职。此次学生运动，获得了空前的全社会各阶层的同情、理解和支持，军管的实施，已把这次学生运动转变为全民的民主运动。但无法否定的是，有很多人对学生的支持是出于人道主义的同情心和对政府的不满，而缺乏一种具有政治责任感的公民意识……中国人必须明确，在民主化的政治中，每个人首先是公民，其次才是学生、教授、工人、干部、军人等上

《宣言》》叫嚣：我们需要的不是完美的救世主而是完善的民主制度。为此，我们呼吁：第一，全社会应该通过各种方式建立起合法的民间自治组织，逐渐形成民间的政治力量对政府决策的制衡。因为民主的精髓是制衡。我们宁要十个相互制衡的魔鬼，也不要一个拥有绝对权力的天使。第二，通过罢免犯有严重失误的领导人，逐步建立起一套完善的罢免制度。谁上台和谁下台并不重要，重要的是怎样台和怎样下台。非民主程序的任免只能导致独裁。

《宣言》指责政府的失误，称：政府的失误主要是在旧的。阶级斗争。式政治思维的支配下，站在广大学生和市民的对立面，致使冲突不断加剧，游行、绝食等行动是人民表达自己意愿的民主方式，是完全合法合理的，根本就不是动乱。而政府方面无视宪法赋予每个公民的基本权利，以一种专制政治的思维把此次运动定名为动乱，从而又引出了一连串的错误决策，致使运动一次次升级，对抗愈演愈烈。因而，真正制造动乱的是政府的错误决策，其严重程度不亚于、文革。。只是由于学生和市民的克制，社会各界包括党、政、军有识之士的强烈呼吁，才没有出现大规模的流血事件。鉴于此，政府必须承认和反省这些错误，我们认为现在改正还不算太晚。政府应当从这次大规模的民主运动当中吸取沉痛的教训，学会习惯于倾听人民的豪一曰，习惯于人民用宪法赋予的权利来表达自己的意愿，学会民主地治理国家。

《宣言》在批评学生方固的失误时，称：学生方面的失误主要表现在内部组织的混乱、缺乏效率和民主程序。诸如，目标是民主的，而手段、过程是非民主的，理论是民主的，而处理具体问题是非民主的；缺乏合作精神，权力相互抵销，造成决策的零状态，财务上的混乱，物质上的浪费，情感有余而理性不足，特权意识有余而平等意识不足等等。为此，我们呼吁，中国人应该放弃传统的单纯意识形态化、口号化、目标化的空洞民主，而开始操作的过程、手段和程序的民主建设，把以思想启蒙为中心的民主运动转化为实际操作的民主运动。学生方面要以整顿天安门广场的学生队伍为中心进行自我反省。

重垒里还对一小撮作了说明，称：通过绝食，我们要告诉国内外舆论界，所谓的一小撮是这样一类人：他们不是学生，但是他们作为有政治责任感的公民主动地参与了这次以学生为主体的全民民主运动。他们所做的一切都是合理合法的，他们想用自己的智慧和行动让政府从政治文化、人格修养、道义力量等方回知所悔，公开承认并改正错误，并使学生的自治组织按照民主和法制的程序日益完善。

在广场举行的新闻发布会上，侯德健说：我来参加这次绝食，我们大家一起来搞这个绝食活动，除了代表我个人以外，我还代表了上个月二十七号我们在香港开的连续十二个小时的、民主歌声献中华。的所有的歌星和参加的所有的香港观众朋友们。所以，我希望大家能知道，全世界的中国人都支持我们。刘晓波是四人中最为狂妄者，他站在纪念碑的台阶上，用歇斯底里的嗓子叫喊：我们一定要跟政府对抗到底、打倒李鹏这个傀儡等回号，语气中充满了仇恨。刘晓波、周舵、高新及侯德健四人的绝食，无疑为本来已趋降温的天安门广场静坐学生添了一把火，加了一把油，使本来日见冷静的天安门又燥闹起来了。据了解，刘等四人的绝食活动，得到了首都各界联席会议的支持，他们企图通过马拉松接力赛的办法，将绝食活动一轮接一轮地继续下去，准备长期在天安门广场设点，为静坐学生撑腰鼓气，与党中央、国务院打一场持久战。

刘等四人的绝食，为中共元老和李鹏等人最后下决心清场又提供了一个重要依据。在六月三日下午的会议上，至少有多名决策者提及了侯德健等四人的绝食。


北上第一天

二日报送的二十一份材料中，普遍反映了各地高校复课情况。总的复课情况是：中等城市比大城市好；普通院校比重点院校好；自费走读学校比公费学校好；自费生、研究生、毕业生比公费生、本科生、低年级学生好。上海、成都、武汉、西安、南京等城市高校的空校运动搞得最为激烈。现综述六月二日安全部关于南京高校情况的报告。

一日晚离开南京泰山新村的南京高校徒步赴京请愿民主长征学生队伍，经过一夜步行到达安徽省滁州市乌衣镇。

乌衣镇距南京市约四十公里。今天上午六时多来到这里的南京高校赴京请愿学生显得疲惫不堪，几百名学生和衣睡在新建成但未投入使用的供销社商场的水泥地，身下只垫着一层塑料薄膜。还有部份学生因无处休息，只好睡在路边商店的廊檐下，原计划进行的宣传活动也没有搞起来。有几名学生在路边摆上了募捐箱，散发了一些传单，捐钱的人不多。

一名学生负责人说，昨天他们走到浦镇车辆厂子弟中学时曾打算在学校里住宿休息，但遭到了学校值班人员的拒绝。当队伍走到南京市境内的珍珠泉时，数十名公安干警手挽手在公路上组成了几道人墙，制上学生前进。学生队伍冲开了人墙，继续前进。一些高校教师和学校负责人尾随学生队伍继续做工作，先后从学生中劝回十七名同学。参加徒步赴京请愿的南京铁道学院的一名学生自治会负责人说，目前，学生很累，沿途休息和饮食都不正常，再走两、三天，就会有大批的学生垮下来。他们带的药很少，希望南京红十字会提供一些必备的药品，并及时把生病、体弱的学生拉回去。这次徒步赴京请愿的召集人之一、南京大学学生刘清说，第一天大家都十分疲劳，但继续前进的决、心没有改变。他说，在没有工厂、学校、城镇的路上徒步长征没有什么意义，这些地方将由行走改为乘车前进。据了解，这次徒步赴京请愿活动的一部份经费由香港中文大学学生会提供。

在赴京请愿民主长征学生队伍抵达乌衣镇之时，江苏省副省长杨泳沂、省政府秘书长段绪申带领省教委、省公安厅和各高校负责人驱车赴到乌衣镇，继续做制止、劝阻学生的工作。华东工程学院、南京航空学院、南京粮食经济学院等高校负责人和教师走到学生中耐心劝说，到二日晚六时，各校已有一百八十名学生被劝说回校。

二日下午四时，赴京请愿的民主长征学生队伍从乌衣镇出发，在离乌衣镇三公里左右的石桥上，江苏和安徽的一百五十多名公安干警组成了两道人墙，堵住学生的去路。六百名左右的学生排成四路纵队，强行冲过了人墙。随即，江苏省政府领导同志与滁州市党政领导取得联系，并将在滁州再进一步制止和劝阻学生北上。晚七时许，学生队伍进入滁州市区。滁州唯一一所高校─滁 州师范专科学校的三百名左右学生出校迎接，两支学生队伍汇合后在滁州市区进行游行、演讲，围观群众近万人。江苏省和滁州市有关部门原计划把民主长征学生队伍堵在市郊，但没有堵住。江苏省和南京市有关部门和高校的同志今晚将留在滁州继续做学生的工作。

为配合南京高校徒步赴京请愿民主长征学生队伍的行动，今天，南京高校联合自治会决定，将于六月三日中午十二时开始实行南京高校总空校行动。据了解，总空校计划是由南京师范大学联合自治会提出来的，得到了其他高校的响应。目前南京各校的情况是：南京邮电学院有90％的学生要罢课回家；南京医学院仅有9％的学生复课；华东工学院已有约五千名学生离校。南京大学、南京师范大学等校的在校学生不足一半。今天上午，南京高校联合自治会召开新闻发布会，介绍了民主长征学生队伍的有关情况，下午，又有一百多名南京医学院、南京大学、南京中医学院的学生从南京大学集合出发，赴往安徽，加入北上请愿团。据悉，由南京高校联合自治会创办的《民主导报》将于近日推出第一期。


瞄上方励之

六月二日，报送的十一篇海外评论中，大多是来自北京的现场报导。现摘录关于方励之的两篇报导，这说明在这场运动结束之后，不管怎样，方励之必将受到中共元老和李鹏等人的通缉。

方励之与日本《产经新闻》记者的谈话。二日的《产经新闻》发表了该刊记者六月一日与方励之会谈的内容，从通篇谈话看，内容非常平和。择要摘录如下。

问：如何看待这次的民主化运动？

方：可以说这次的民主化将在中国民主化运动史上留下光辉灿烂的一页，它和七十年前的"五四"运动精神有着共同之处。党和政府现在应当向民众的想法靠近。党和政府应当认识到，现在和毛泽东时代不同了，那时面向的是政治家，而现在西向的是民众。

问：今后的运动如何展开？

方：实现学生等要求的民主化将需要相当长的时间。首先最基本的是要实现思想、言论、出版和新闻自由，以及实现集会、结社和游行自由等，在最近的将来，在中国也实现目前苏联正在进行的直接选举的形式。大约十年后，也许将实现匈牙利那样的多党制。党中央不能无视这次运动的高涨。这种行动将是社会主义国家中的大潮流和方向。

间：有人说中国现在是由老人统治……

方：这是个问题。这些老人必须离开政治舞台。

间：关于今后的政治状况？

方：中国的政治进步当然要由政治家来决定，但也不是百分之百的。这次学生、工人和知识分子的强烈要求最终会对政治家产生影响。

问：关于党内的权力斗争和这次民主化运动的关系……

方：有着密切的关系。可以说这次运动的结果引起了权力斗争。今后恐怕也不能无视民众的力量。

问：这次权力斗争是否会影响改革开放？

方：也许会后退。不过，从宏观来看，对改革开放政策和推进民主化是有利的。中国的领导人今后也必须尊重民众的意见。今后改革开放的方向恐怕也不会受到干扰。

问：如何看待实行戒严令？

方：镇压学生运动恐怕不是主要目的。对于党和政府来说，学生运动的确是个威胁。不过我认为，解决权力斗争的目的占了很大的此重。

间：最后一点，现在纷纷传说公安当局正在调查知识分子的行动……

方：至少在我的周围没有发生这样的事，也没有什么变化。

法新社六月二日发自北京的电文，指出了官方组织的游行活动的可笑。摘录如下。政府组织的集会今天猛烈地向反美方向转，官员们表演了一出闹剧，表现一些身穿山姆大叔衣服的人牵着拴在一位著名持不同政见者身"的绳子，他被指责煽动要求民主的抗议活动。在北京东北五十英里的密云县，农民、干部和学生约一万人聚集在运动场举行示威，有三名中国人打扮成山姆大叔的模样，身上裹着蓝色斗篷，头戴高帽子，上面画着星条。

有一个人拿着一条吊着一个黑纸心的绳子，黑纸心上写着中国最著名的持不同政见者、天体物理学家方励之的名字。绳子上拴着一些白纸，白纸上潦草地写着中文"美元"两个字。出席集会听取军队代表、农民和工人团体的官员发表赞成戒严令讲话的人群有气无力地呼喊"打倒方励之"。

与此相对抗的是，约有五百多名大专院校的学生在北京市区举行了一次讽刺性游行来反击政府的集会，他们佩戴着希特勒纳粹的标志和猪形面具，高呼支持独裁的口号。

一名游行的学生呼喊，"加入我们的队伍吧，李鹏将给你十元钱。"这指的是有传言说，政府给参加赞成实行戒严令集会的人付了钱。学生们高呼："支持独裁，镇压民主！"

政府敦促学生抗议者的家长劝说他们的孩子们结束罢课。供知识分子阅读的《光明日报》在头版发表的一篇社论说，"青年学生们涉世不深，做师长的有责任耐心地对他们进行劝导。这是党和政府所深切期望的。"

但是政府的压力在天安门广场并没有什么影响。学生们继续在那里静坐。本周早些时候，在毛泽东的巨幅画像对面矗立起的一座名叫"民主之神"的看上去像是自由女神的塑像仍在那里。这座塑像高达十米，是用石膏和泡沫塑料制成的。


新建网页 1

"学运暴露学生弱点"

六月三日，香港《明报》发表了该报记者对北师大学生程真的一篇专访，题为"学运暴露了学生弱点"。着篇篇报导在中南海引起较大反响。摘要如下：

参与学运的程真，日前接受本报记者访问时说，目前党内斗争非常激烈，学生在广场是一面旗帜，如果竖立不好，就会令这次学运蒙上污点，所以她认为学生应尽早撤离，做一些实际的宣传工作。

另外，北京市高校学生自治联合会副秘书长王志新说，广场上很多同学实际上愿意撤离，只是外地有些强硬分子，认为如果离开广场，便会被人指责，或者回到学校时感到没有光彩。

就读北京师范大学中文系的程真，在参加学运中认识同校的吾尔开希，两人瞬即成为好友。她与吾尔开希的观点相同，认为学生现在应该撤离。她说，广场上的人非常复杂，各种各样的人都有，她不希望看见这次学运转化为一场动乱。

程真说，这次学运，唤醒了人民要求民主的意识，成就是伟大的，但其中也暴露了很多弱点，例如四月二十二日的下跪请愿，便存在着一种封建意识。此外，大学生的权威在今次事件中体现得特别强烈。首先是学生滥用特权，可以随便拦车，可以坐车不付钱，形成一种特权主义。其次，学生在这次运动中没有把握好独立性，很容易卷入政治漩涡中，特别是四二六社论发表后，可以说学运的方向已跟着政治走。到李鹏五一九讲话后，表现最为强烈，大家均喊"李鹏下台"的口号，把这次学运的宗旨抛弃了。

她说，学生当时没有声明，这次学运与党内斗争没有任何关系，虽然最近表态，但这场运动已经变得很复杂了。她说，在个人绝食的时候，有不少人是中途加入的。她认为有很多是为了个人英雄主义而加入绝食的，亦有些是投机主义者，包括部份知识分子。有些知识分子把赵紫阳和李鹏在这次运动中的表现明显作了比较，这并非学运的宗旨。这次运动要求是民主，但遗憾的是绝食团成立之后，指挥部的成员却是自封的，可以说没有进行选举，这本身就违反了学运宗旨。她认为从中国目前情况来看，一下子完成民主与法制这个任务是不可能的，条件也不成熟，所以需要逐步来做这项工作。不管哪一派当权，不管党内斗争如何复杂，学生应做的工作都是一样的。

王志新说，部份学生的奴民意识在这次学运中表现出来，他们呼吁争民主、争自由，但本身却有权力欲，要支配别人，此外还有不少占小便宜的学生，这种情况主要出现在来自外地素质较低的学生，北京学生只占少数。他说，学生绝食期间，很多人自称指挥，亦有人自称是北高联常委，随意弄权。本来学生提出反对官僚，但当时广场上却出现官僚主义。本来争取民主自由，但一些学生本身却不民主自由。他指出，有些人总觉得自己对，可领导别人，可掌握天安门广场的命脉。但其实谁也领导不了谁，只能大家互相忍耐的协调，才能把学运推向成功之路。


十

十，六四惨案

  • 山雨欲来
  • 下达清场令
  • 惊恐的广场
  • 激战木樨地
  • 四日的北京
  • 新闻媒体对抗
  • 清场主力部队报告
  • 风潮席卷全国
  • 海外华人抗议
  • 各国政府谴责
  • 持续不断的全国性抗议
  • 各国声明与制裁


山雨欲来

综合安全部、公安部三日的有关材料:

二日午夜近十一时，在木墀地发生一辆武警部队的三菱吉普车行车途中，突然冲上人行道的重大车祸，造成三人死亡，一人重伤。车祸发生后，木墀地一带人们十分警觉，虽是午夜，出事地点很快聚集了五六百人。不到十分钟，多辆警车迅速赶到，警察立即以绳索将人群和肇事车辆隔开，并将死伤者都送往旁边的复兴医院，肇事者被警车带走。警车将肇事者带走后，不少市民议论纷纷，说这里面有文章。有人说，这辆车没有牌照怎么可以自由行驶？警察不待勘明肇事经过，就将肇事者带离现场也不合交通事故处理规则？肯定是戒严部队要进城了。于是，一些市民不顾警察阻拦从肇事的车厢中翻出军装、地图、报话机，证明他们是军人伪装成平民。这一异常现象使在场的人们意识到，军队正在化装进城，真正的戒严就要来临了。这一消息迅速从木墀地传开。

三日零时至一时许，天安门广场上"高自联"、"工自联"广播站，北大、人大、北师大等院校"自治会"的广播站先后不同程度地发出紧急呼吁，广播内容基本是：戒严部队开始大批进城，他们或用军车，或用其它车辆，或着便服，或列队跑步，以多种方式正从多路向天安门广场进发，这些军车有的载有枪技，而便装步行的士兵则带有菜刀、铁棍、铁锹等器械。戒严部队的先导车已在木墀地撞死三人，撞伤一人。现在事态万分紧急，请同学们、老师们、广大市民们立即行动起来，到各主要交通路口设置路障，拦截军车。在这前后，一批批学生和市民大叫大喊地奔赴建国门、复兴门、朝阳门、永定门、宣武门、木墀地、曹各庄、车道沟、公主坟、新街口、西单、王府井、南河沿、六部口等几十个路口。

拂晓前后，曹各庄十二辆军车被拦、木墀地军车车胎被扎破、永定门桥头的军车被推翻、朝阳门约五百名战士被包围、电报大楼前的军车被隔离墩围住、六部口的军车和士兵被市民全部围困。北京各高校数千名学生骑自行车在长安街上示威抗议。五时许，天安门"学运之声"广播站宣称，"我们胜利了！瞧，学生和市民联成一体!．"六时十五分，约五、六十名大学生在新华门前展示从戒严部队战士中夺得的军帽、军靴等胜利品。

早晨，在新街口，一辆电车打斜横在马路上，堵住了一辆由北向南开的大客车。车里坐着数十名士兵，清一色平头，白衬衫、绿裤子。车子两边围满了市民。市民们愤怒的抗议声使士兵不敢打开车门下来进行解释。

从建国门到东单沿线，戒严部队被市民和学生分割包围，一些人躲在人群中向士兵扔石块。在建国门立交桥上，有六七名战士的上衣被市民扒下。一些市民责问士兵不应该与人民对抗。

从虎坊桥到陶然亭沿线，有二十一辆军车被市民包围。一些市民问被围的士兵是哪个部队的，他们都不说。问士兵进城干什么，他们也不说。一些市民指着车上的冲锋枪说里面是不是装着子弹准备对付老百姓的。一名军人拉开枪栓，枪膛里是空的。据了解，这支部队的大多数士兵在行进途中被冲散，一些士兵在转移弹药时遭痛打，一些受伤士兵在送往医院途中绑架，北京市一些公安干警在救护士兵转移弹药时，也遭市民痛打。沿途时而发现撒在地上被踩碎了的压缩饼乾和一些罐头。

在西单十字路口，一辆大客车被团团围住，透过紧闭的车窗，看见里面坐着数十名士兵。据说这是零点左右被发觉和围困起来的。困在车里的士兵成为市民的泄愤对象，有人敲车窗嘲骂，有人往车窗上吐口水，还有人给他们照像。

首都电影院附近，又有三辆大客车被围困并将轮胎放了气。其中一辆装载辎重，大学生登车搜出枪枝架在车顶上示众。再前行，又见到四辆大客车，里面同样坐着便衣军人，轮胎被放气，其位置恰在中南海正门西侧。

下午一时许，在六部口的马路中间，截留着一辆大客车，这是一辆满载枪核弹药的军车。周围聚集着几千人。几名大学生模样的青年站在车顶上，不时向人们打着V型手势。客车的顶上放着一挺机枪，这几名青年不时用带刺刀的步枪挑着钢盔向人们展示。武警部队和公安干警试图多次解围均不能成功。一些学生和市民在新华门前进行抗议，新华门前近几百名解放军组成人墙阻挡。二时三十分左右，数百名武警战士和公安干警向六部口聚集的人群施放了催泪瓦斯，抢回并迅速转移了弹药车。黄色的烟雾弥漫在六部口、新华门一带，并随风吹拂到府右街，周围的人群四处躲避，咳嗽声不断。一些学生、市民用石块予以还击。施放催泪瓦斯的公安干警退守进中南海西大门。中南海西大门紧闭，学生和市民在大门外进行抗议。在人民大会堂、广播电影电视部、中共中央宣传部等重要部门，都发生了人数众多的围堵和冲击事件。

下午五时许，在天安门广场"工自联"指挥部，开始向市民和学生分发菜刀、铁棍、铁链子和带尖的竹竿等"自卫武器"，并声言"抓住军警就要往死里打"。"工自联"的广播称，"现在事态非常紧急"，要"拿起武器，推翻李鹏反革命政府"。"工自联"负责人纠集了一千多人，推倒了西单附近一个建筑工地的围墙，拾捡了砖块、钢筋等，准备还击。

下午五时三十分左右，在人民大会堂西侧待命的三千名戒严部队官兵在市民和学生的阻止下开始往后撤，市民和学生鼓掌表示欢迎。双方的对峙状态未根本结束。

下午六时许下班时分，长安街上，人出奇地多，骑自行车的人们只能推着行走，有的车上还带着孩子，大家都心照不宣地来长安街上观察动静。长安街上遍地狼藉。

显然，戒严部队化装进城的行动不能得到广大北京市民和学生的理解，市民和学生中弥漫着一股强烈的对抗情绪。整个白天，不断看见有组织的抗议队伍和零零散散前来表示抗议的学生、市民在天安门广场和整条长安街上扩展。整个北京城的交通再次完全瘫痪，街上不时有三五成群的人们聚在一起进行议论。到了傍晚，气氛越来越紧张，天安门"高自联"、"工自联"的广播台不断广播公安干警与群众发生冲突的消息，空气里涌动着一股躁动不安的气息。


下达清场令

三日下午四时，杨尚昆、李鹏、乔石、姚依林召集秦基伟、李锡铭、洪学智、刘华清、陈希同、迟浩田、杨白冰、赵南起以及国务院秘书长罗干、戒严部队指挥部副总指挥、北京军区司令员周衣冰和北京军区政委刘振华等开会，就突然出现的严峻局势紧急磋商。现根据会议记录予以综述。

会议由杨尚昆主持。杨尚昆说："今天请大家来，是万不得已。形势已到了一触即发的程度，不以我们的善良愿望为转移。我们要制定清场的坚决措施。李鹏同志，你说几句。"

李鹏说："从昨天深夜起，首都事实上已经发生了反革命暴乱。一小撮反革命分子蓄意制造谣言，公然违反戒严令，已经到了肆无忌惮的地步，这种无法无天的行径，已经引起了人民群众的极大愤慨。今晚，我们要采取断然措施，坚决平息反革命暴乱。希同同志，请你扼要地向大家介绍"下昨晚以来北京发生的情况。"

陈希同："正如李鹏同志所说的，首都事实上已经发生了反革命暴乱。昨天晚上十时五十五分，中央电视台建国四十周年摄制组借用武警北京总队五支队的一辆三菱吉普车，在木墀地发生重大车祸。汽车开上人行道，当场撞死三人，重伤一人。这一事故被暴乱的组织者所利用。他们立即大造谣言，说是戒严部队进城开道车故意撞死市民，煽动不明真相的学生和市民到各路口，阻拦解放军进入市区执行戒严任务。从今天凌晨起，在建国门、木墀地、新街口、虎坊桥、南河沿、西单等几十个主要路口都设置了路障、拦截军车、围困并殴打解放军，一些军车的轮胎被扎破，还有暴徒抢夺枪枝弹药和其他军用物资，中央机关和一忙重要部门道冲击。这些不法分子用极其恶劣的手段，恶意丑化、攻击戒严部队，挑拨学生、市民与戒严部队之间的关系，已经到了忍无可忍的地步。因此，必须采取坚决措施，不惜一切代价，平息这场反革命暴乱。关于戒严部队受阻的具体情况，周司令比我更清楚。"

周衣冰："今天凌晨，部分戒严部队奉命进赴市区执勤点。开进途中，几乎所有的部队都遇到了市民、学生的阻拦，遇到了路障。一些人砸军车，朝战士们吐口水，我们在建国门立交桥上被围困的一些士兵，他们的上衣被扒得精光，当众受辱；朝阳门被堵住的四百多名解放军被市民用石块乱砸；虎坊桥着便装进来的一支部队，被人发现后四处追打，现在还有一些一士兵不能在大会堂西侧集中，队伍整个被冲散了；被堵在南礼士路的一些士兵被强行搜身。总之，现在戒严部队一些士兵忍气吞声，肚子里都憋着一股气。有一些被羞辱的士兵恨得牙根都庠。各部队正在做政治思想解释工作，以稳定情绪。"

李鹏："大家都知道了。就在我们的眼皮底下，在六部口，那些暴乱分子竟敢在光天化日之下，抢我们部队的武器装备车，并在车顶上架起机关枪炫耀。还公然冲击中南海西门、新华门。刚才中南海高度紧张，被迫向这些暴乱徒施放了催泪弹。所有这些行为，是可忍，孰不可忍？决不能让这些暴乱分子以为政府软弱可欺。所以，我们决定平息首都的反革命暴乱，必须采取强硬措施，对极少数暴乱分子决不能手软。凡妨碍戒严部队、武警部队和公安干警执行勤务的，戒严部队、武警部队和公安干警有权采取一切手段，强行处置。如果有人不听劝告，一意孤行，以身试法，一切后果由其自己负责"

杨尚昆："形势大家都感受到了。刚才我也向小平同志作了汇报。小平同志要我转达给大家两句话，一句是明天天亮前解决问题，也就是要我们戒严部队在明天天明前全部完成对天安门广场的清场任务；一句是晓之以理，深明大义，万不得已部队可以采取一切手段。这就要求我们在进行清场任务之前，要利用电视、电台各种宣传媒体向北京的市民、学生讲清楚。奉劝市民、学生千万不要上街，留在广场的一定要自愿撤离。总之，一定要把宣传工作做到家，要让所有的人知道我们是对人民负责的，要千方百计尽力避免流血事件的发生。"

杨尚昆特别强调："戒严部队指挥部一定要向各部队交代清楚，要尽可能避免使用武器，不到万不得已决不能开枪。我在这里特别重申，决不能在天安门广场发生流血事件，即使有成千上万的学生不走，我们戒严部队架也要把他们架走。决不能在广场上杀一个人。这不只是我个人的意见，也代表小平同志的意见，如果大家同意，也就是我们大家一致意见。"

会议决定：一，三日晚九时起，戒严部队、武警部队开始平息首都发生的反革命暴乱，首都公安干警配合；二，关于天安门广场清场。戒严部队于四日凌晨一时抵达天安门广场，六时完成全部清场任务；三，戒严部队一定要坚决按计划执行戒严任务，决不能耽误或拖延时间；四，部队开进途中，任何人不得阻拦。如遇阻拦，戒严部队可以采取各种自卫措施和一切手段予以排除；五，中央人民广播电台、中央电视台，特别是北京电视台、北京人民广播电台要向全市人民作不间断广播，发布北京市人民政府和戒严部队指挥部的紧急通告。同时，在天安门广场进行重点广播。

当天晚上，杨尚昆、李鹏、刘华清、李锡铭、陈希同、迟浩田、杨白冰、赵南起、罗干等在中南海坐镇指挥。


惊恐的广场

综合戒严部队指挥部、安全部、公安部三日的有关材料。

晚六时三十分，北京市人民政府和戒严部队指挥部发出《紧急通告》。《紧急通告》要求："全体市民要提高警惕，从现在起，请你们不要到街上去，不要到天安门广场去。广大职工要坚守岗位，市民要留在家里，以保证你们的生命安全。"这个通告通过电台、电视台和各种广播器，进行了数小时的广播。与此同时，北大、人大、北师大、清华、北航等院校"自治会"广播，纷纷紧急呼吁学生、市民携带棍棒、石灰等"武器"赶往各路口和天安门广场支援。

晚七时三十分左右，在前门地铁站出口处，陆续走出一批年轻人，他们穿着白衬衫、绿裤子，三三两两分布在人群中，他们没带武器，但每人提着一个统一式样的行李包。这是根据戒严部队指挥部的命令士兵们以零星分散的形式进入天安门广场的。他们的行动并没有引起学生和市民的格外注意，因而也没有发生上午虎坊桥一带士兵遭市民围攻殴打的情况。

晚八时许，长安街上华灯齐放，天安门广场人山人海。长安街上除了那几辆被堵的车辆外，并没有其它车辆，而涌向广场的人流却更多了。同时，待命在人民大会堂西侧的戒严部队官兵全部进入人民大会堂内，学生和市民一齐高呼：这是我们的胜利！"

晚八时三十分左右，根据戒严部队指挥部的命令，戒严部队的军用直升飞机在东西长安街和天安门广场上空进行空中侦察。为戒严部队的开进作最后准备。一名学生气喘吁吁跑到广场指挥部报告：西边军队大院人满为患，正在整装待发。一位似乎是临时指挥的女学生，立即要广播站通知，让人回各大学召集人马来"保卫天安门"。

晚九时许，由于人们知道中央电视台新闻联播通告，要市民今晚不要上街，因而，许多市民开始回家，或者到外围去拦截进城的军队了。偌大的长安街只剩千把人，一下子显得空旷和寂寞。一些部队已经进驻广场四周围。人民大会堂里的戒严部队官兵正整装待命。与此同时，在天安门广场北侧，几个用钢管和帆布搭起的"工自联"指挥部，仍在向群众、分发棍棒和长长的竹竿。

晚十时，根据戒严部队指挥部的命令，奉命向城内开进的各路戒严部队先后进入市区，但在各路回都受到了市民和学生的严重阻拦，真正的惨案由此时开始发生…：．

从晚十时起，天安门广场及长安街上的形势剧变。十时三十分左右，很多学生和市民聚在广场西北侧的一个帐篷前，说是从木墀地刚刚运下来被部队开枪打伤的伤员，场内不时听到人们喊有伤员送来，北京急救中心的救护车再次出现在广场内，救护车拉上伤员就往广场西南方开，也不鸣笛。

在电报大楼往西一点的路面上，两辆公共汽车横排在长安街上，正在熊熊燃烧，封住了整个机动车道。一辆被截的军车，此刻也在路面上静静地燃烧着。一名新华社的记者告诉说，他从万寿路一直尾随戒严部队推进，只要一枪响，就立即卧地，每次枪响后，总有流血，其中木墀地的伤亡人数最多，部队开进也最困难。过了木墀地，作为先导部队的防暴队战士因挨石块最多，受伤程度是戒严部队中最严重的。

此时的长安街，被路灯和火光照得一片通明，而四外的街道则沉在一片沉沉的黑夜之中。新华门前，站着七八十名头戴钢盔的士兵，手中横持着一根金属的棍棒，排成一道人墙挡在新华门前。士兵面前，几十位市民，在愤怒地斥责，有的还扔小石块。士兵们横握金属棍一言不发，脸上毫无表情。一位市民说，刚才有学生将一名受伤的军人送到新华门，市民和学生想将伤员送入新华门内，士兵们即刻子弹上膛，大声制止，将他们轰了出来。

十一时三十分左右，第一辆装甲车由西长安街进入天安门广场，车速很快，一些"工自联"的人员和市民用广场旁的护栏来阻挡它，有人向装甲车投掷燃烧瓶。装甲车终于被护栏顶住了，在原地轰鸣着，人们趁机向它扔掷了好几个燃烧瓶，还有人将一床燃着的棉被塞过去。装甲车终于开足马力，从护栏上碾了过去，掉头再向西单方向驶去，车上仍燃着火光。

四日凌晨一时许，各戒严部队先后进入天安门广场。

凌晨一时三十分，北京市人民政府和戒严部队指挥部发出《紧急通告》。《紧急通告》称："首都今晚发生了严重的反革命暴乱。暴徒们猖狂袭击解放军指战员，抢军火，烧军车，设路障，绑架解放军官兵，妄图颠覆中华人民共和国，推翻社会主义制度。人民解放军多日来保持了高度克制，现在必须坚决反击反革命暴乱。首都公民要遵守戒严令规定，并同解放军密切配合，坚决捍卫宪法，保卫伟大的社会主义祖国和首都的安全。凡在天安门广场的公民和学生，应立即离开，以保证戒严部队执行任务。凡不听劝告的，将无法保证其安全，一切后果完全由自己负责。"该《通告》用高音喇叭广播了约三小时十四分钟。

上万名的市民和极少部份学生，在听到《通告》后，开始离开广场。凌晨二时许，几十万人的广场，只剩下几千名学生和市民了。

在广播《紧急通告》的过程中，十几辆戒严部队的军用卡车停留在金水桥前。战士们从军用卡车上下来，列成一排坐在马路上待命。同时，中国历史博物馆的台阶上也坐满了头戴钢盔、肩背冲锋枪的士兵。在历史博物馆北门外，站列着几百名全副武装的士兵。前门箭楼以北、毛泽东纪念堂以南的广场上，也出现了全副武装的士兵。进驻在人民大会堂的战士仍然在里面待命。

二时左右，十几名学生和市民提着汽油桶等，试图点燃停靠在金水桥的军用卡车，当场被戒严部队抓获。稍顷，从建国门、东单方向传来密集的枪声。许多学生和市民纷纷从广场东北角往人民英雄纪念碑跑。广场西北角的"工自联"指挥部也开始撤离。与此同时，在历史博物馆北门外站列待命的士兵，则手持棍棒和冲锋枪，跑步冲向长安街，封锁了长安街以东的路段。

三时左右，约有三千多名学生围坐在纪念碑周围。此时，六月二日宣布绝食的侯德健、刘晓波周舵、高新四人商量决定说服学生和平撤出天安门广场。学生指挥部的柴玲却在广播中说，"愿意撤的就撤，不愿撤的就留"。后，侯、刘等人与柴玲等人交谈，并要求学生派代表与他们一起与戒严部队谈判，并负责广场上的学生和平撤离广场。稍后，刘晓波、侯德健等人在广播中发言，大意是："同学们，现在，整个北京已经开始流血，血己经流得够多，足以唤醒人民。我们相信同学们是不怕死的，即使我们和平撤离，仍然说明同学们是不怕死的，我们也像你们一样不怕死。为此，我们希望同学们全部撤离广场。我们撤离广场一定要坚持非暴力的原则，请同学们立即把棍棒、瓶子等可以作为武器的东西送交到纪念碑上来。同时，一定要将手中的枪收缴上来，避免走火。"广播完后，侯德健、周舵等人开一辆面包车去与戒严部队谈判，学生代表没有人随行。时间约三时四十分左右。

戒严部队指挥部记录了与侯德健、周舵等人的谈判过程：

三时四十五分左右，一辆救护车从纪念碑那边开过来，在广场历史博物馆的东北端勒令停住。共下来四个中年人，他们举着双手，请求谈判，他们高喊，他们是"侯德健"！部队派出一名团政委与他们接触。侯德健等人说：我们愿意自动带领所有广场上的学生撤出，我们请求解放军千万不要开枪，请给我们一点时间我们马上组织队伍撤离。团政委要他们稍候，随即回来向领导报告。就在团政委离开的时候，准备清场的时间到了，这时，恰好是四时整。广场上的灯全部关闭。等候在马路边的侯德健等人非常恐慌，拚命地大叫："我们是侯德健！""我们是来谈判的！""千万不要开枪！"不到三分钟时间，团政委就回来告诉侯德健等人，政委说，"总部同意你们的请求。请你们立即带领学生撤离广场，往广场南口撤。时间很有限。我们不会开枪。"听完答覆后，侯等四人立即赶回去。

继续安全部的有关材料：

四时整，广场上的灯一下子全熄灭了，所有在广场上的人都感到非常恐慌。同时，广场上播出了戒严部队指挥部的"清场通知"："现在开始清场，同意同学们撤离广场的呼吁。"随后，广播了北京市人民政府和戒严部队指挥部"关于迅速恢复天安门广场的正常秩序的通告"，"通告"要求："一，凡在广场上的所有人员，听到广播必须立即撤离现场；二，如果有人违抗和拒不执行此通知，仍继续滞留广场，戒严部队有权采取一切手段予以强行处置；三，清场后，天安门广场由戒严部队严格管理；四，希望一切有爱国之心，不愿意国家动乱的广大学生和群众，要积极配合戒严部队执行好清场任务。"这时，挤坐在纪念碑台阶上的学生，在纪念碑西侧的广场上，用被子、木棍、帆布等物点起了几堆髯火。不久，人群里响起了国际歌声，大家一起唱了起来。侯德健等返回纪念碑，通过广播介绍了与戒严部队谈判的情况，呼吁大家立即撤离。黑暗中，听说有北大的校车来接学生回校，似乎没有学生响应。此时的广场，笼罩在一片黑暗中，只有远处的火光和长安街上的路灯射来一些光亮。戒严部队开始由北往南，分两路向纪念碑方向推进，戒严部队突击队士兵先用枪将"高自联"架设的两个喇叭打坏，接着手持冲锋枪从西边的台阶上，从坐着的人群中走了上来，把学生往纪念碑下撵。几乎同时，纪念碑周围的学生在"保卫天安门广场指挥部"的主持下，以声音强弱表决，结果喊"撤离"的声音强，喊"留守"的声音弱，侯德健等大喊，"撤！"主持人便表示所有在广场的学生"逐步准备有组织地把大旗打在前面，逐步有秩序地撤离。同学和市民、工人、市民纠察队、北京的同学撤到海淀区去，往中关村走"。

四时三十分左右，广场上的灯一下子全亮了。学生面前，突然出现了许许多多端枪的士兵，向着学生一点一点靠近，驱赶他们走。远处，一字排开的坦克和装甲车从长安街金水桥缓缓向广场驶来。随着几下沉闷的撞击声，位于广场北端的"民主之神"像轰然倒地。坦克和装甲车继续向前，一路撞倒、碾碎广场上的帐篷等物。装甲车和坦克在离学生队伍二三十米处分向东西两侧。广场正面，士兵们排成横队，从长安街向学生队伍一批批走来，队列中有一些戴护盔的防暴警察，所有的士兵都头戴钢盔，手握棍棒。

五时许，广场上的数千人队伍在学生纠察队手拉手的维护下，集体向广场的东南角退去。人群沿着绿化带和纪念碑座间的通道，缓缓地向纪念碑东南角走。"开始撤离速度比较慢，忽然之间，人群开始拥挤起来，在撤离队伍的后面，一些穿迷彩服的士兵和其他士兵一起过来，他们手握棍棒在向撤离队伍紧逼。通向纪念碑的道路已经被士兵和坦克封锁。撤离队伍在坦克和装甲车的缝隙间穿行，并往广场东侧的南口行进，显得较有秩序，大都举着校旗，唱着"国际歌"，不时喊"血腥镇压！"打倒法西斯！""土匪！土匪！"也有人骂"畜生，他妈的！"等。还有人不断往戒严部队方向吐唾沫。

五时二十分左右，天色已明，广场的东南角己没有大群的学生队伍，但仍有约二百名左右的学生和市民不肯离去。坦克阵堵住了广场的通道。面对这些不愿撤离的学生，跟在后面的坦克始终一点一点地推进，显得较有耐心。队伍撤一点，坦克进一点。最后这批人刚撤出广场，与前来的市民会合时，人们似乎鼓足了勇气，不断高喊："法西斯、法西斯！""打倒法西斯！"的口号，这时，在毛主席纪念堂附近的戒严部队官兵突然全体高喊："人不犯我，我不犯人"的口号，并朝这支队伍上空鸣枪，进行威慑。约五时四十分，天安门广场的清场过程基本结束。

据多方面调查证实，整个清场过程，戒严部队在广场上没有枪杀过一个人，也没有发生过坦克碾人的事。


激战木墀地

木墀地，历史将永远记住这个地方。这是六月三日惨案发生中死人最多的地方。六月三日傍晚，在木墀地一带，聚集了几千人，他们中有学生、市民，他们是听到部队即将进城的消息和北京市人民政府呼吁市民不要上街的紧急通告以后自发而来的。他们决不是一支有组织的队伍，更不是一群暴徒。然而，他们却以自己的悲壮和惨烈参与了这场“战争”，他们中的一些人永远地消失了，他们中的另一些却永远留下了残疾，他们中更多的则擦干了眼泪，挥紧了拳头，将誓言藏入心底。这里，仅摘录有关部门呈送中南海的报告。

戒严部队指挥部的报告称：

承担西路先遣部队任务的是三十八集团军的有关部队，他们主要集结在万寿路、丰台、良乡一带。晚九时三十分，部队开始向天安门挺进。首先，在公主坟遇到了市民、学生用汽车和公路隔离墩等组成的第一道防线。担任先导任务的是防暴队，面对成千上万不退却的群众，防暴队开始发射催泪瓦斯和橡皮子弹，以示警告，这时人们有的躲向马路两边，有的则往后退，可退一段又停下来。防暴队于是往前走，再发射催泪瓦斯和橡皮子弹，人们又往后退，退一段又停下来。期间，部队曾数次朝天鸣枪示警，但群众毫无惧怕之意。从公主坟、军事博物馆、北蜂窝到木墀地，不到两公里，因为市民的阻击，部队推进速度很慢。这一段时间里，有不少市民向戒严部队战士扔石头、汽水瓶子等物，部队保持了极大的克制，决没有向市民发过一枪。市民们认为部队不会动用真枪实弹，于是胆子越来越大，十时十分左右，成千上万名市民在北蜂窝一带组成了人墙企图阻止部队前进，双方相隔约二、三十米对峙。一些市民继续向部队战士扔石块等物，部队指挥官通过半导体话筒多次向市民呼吁，请广大市民和学生迅速离开，并保证部队通行。市民和学生不听劝阻的情况下，戒严部队为了按预定时间到达目的地，不得不采取强硬措施，最先，走在部队最前面徒步行进的指战员，用自动冲锋步枪对天鸣发，随后，前面两排战士半蹲半跪，后面几排战士站立，为保持威慑，枪口直接对向市民队伍。十时三十分左右，在持续的对峙中，由于市民中不断有人扔砖块，无奈之际，部队在人群面前开了枪。枪声响起，火花四溅，上万名市民意识到是真枪实弹，开始潮水般地退向木墀地桥。退却中，拥挤的人群被自己设的路障阻隔，一些人被踏伤、挤伤。

安全部的一份报告称：

晚九时许，聚集在木墀地的人们听说戒严部队即将进城的消息，大家议论纷纷，各自在想着如何阻止军队进城的办法。有人说："虽然军队进城是阻挡不住的，但来自西边的军队肯定会从木墀地桥通过。"有人大声地说："我们要阻挡军队，决不能让他们按时到达天安门。"又有人说："军队是人民的军队，他们不可能真刀真枪车会来镇压的。我们要千方百计阻止军队进驻天安门广场。"突然，有人大喊："大家快来推车啊！"在互相激励下，三辆无轨电车被人们推到木墀地桥上横着，用以阻挡军队的到来。车胎没有放气。这时有二十几名头上缠着红布条大学生从天安门过来，他们声称军队向天安门突进必然要经过这里，他们要前来发动市民阻截，人们对他们报以掌声。这时，又有人大喊："大家来砸水泥块吧！"于是，人们又自告奋勇地将铺在人行道上的水泥砖砸成碎块，顷刻间，街道两旁已堆起不少水泥块，还有人骑三轮车从远处运来了砖头、石块，还有两卡车从别处运来的碎砖头等。整个活动既无组织，也没有指挥者。

就在人们期待之际，戒严部队已经推进到跟前。突然催泪弹越过横着的电车落到人们脚下。在木墀地桥上，戒严部队再次受到阻挡，市民和学生用事先准备好的碎砖头作为武器。几十名手持木棒的戒严部队防暴队队员冲上桥头时，市民和学生立即将雨点般密集的碎砖头投向他们。士兵们抵挡不住，难以招架。接着，随后的士兵立即一排排冲上大桥，边喊着"人不犯我，我不犯人；人若犯我，我必犯人"的口号，边向投石头的市民开枪。从这个时候开始，士兵们直接对着还击的人群开枪。密集的枪声时而朝向天空，时而又对着前方，有人中弹倒下。枪声响时，人们蹲在地上，枪声停止，人们又迅速站起，部队前进一段，人们就向后退一段，然后站住高喊："法西斯！"流氓政府，"杀人犯！"约十分钟左右的时间，戒严部队通过了木墀地桥，来到二十二号部长楼和二十七号楼之间的木墀地地铁站一带。市民和学生开始退到大街两侧的街、心花园和一幢幢楼房之间，纷纷就近将树丛、建筑物等当掩体，并不住口地叫骂："法西斯"、"杀人犯"、"土匪"等，也有人躲在掩蔽物后仍然持续不断地掷石块，戒严部队士兵则边推开电车、清除路障，边用密集的枪声向抗议的方向还击。挨了砖块的士兵开始毫不克制地胡乱用冲锋枪扫射。只要那里有法西斯"的骂声，那里有石头、砖块，那里就有冲锋枪的扫射声。这一段时间，约有上百名学生和市民倒在血泊之中，但大部分立刻被其他市民和学生用各种方法送进了旁边的复兴医院。

盘旋的军用直升机以及马路上激烈的枪声，使家住复兴门外大街两旁的市民从自家窗户上探出头来痛骂，也有人从窗口上往马路上投东西。为此，戒严部队战士进行了还击。因此，从木墀地到全国总工会约五百米左右的路段，两旁建筑物都被打得火星四溅。当晚，二十二号楼、二十四号楼两幢部长楼中共有三人在楼上被子弹击中致死，其中有全国人大常委会法律委员会副主任委员宋汝尊的女婿。步行的士兵大规模清理路障、开枪还击后，紧随其后的是装甲车和军用卡车。从木墀地桥头开始，戒严部队的枪声就再也没有停过。军车上的士兵不间断地用全自动冲锋枪朝空中射击壮威，但只要有扔石头和叫骂的，子弹立刻就射向人群。戒严部队开始沿人行道向东推进，人们总是和他们保持二三十公尺的距离，不肯退得更多。十一时许，手握冲锋枪的士兵、装甲车、军用卡车成列向天安门方向驶去……

这批戒严部队通过后，市民们自发地又将那三辆被士兵们推开的电车推回来，并用火将它们点燃，用以阻截后续部队。时间约为晚十一时四十分左右。

四日零时，人们又开始在木墀地桥东设置新的路障，在桥东、地铁站附近，有十多滩血浆般的东西。在复兴医院门口，时而有人往这里送死伤者：有用平板三轮车送伤员的，也有用门板抬死伤者来的，甚至有摩托车带伤员来的。其中一张门板上躺着一位血肉模糊、看不清脸的死难者。所有在复兴医院的人们似乎都在咒骂"法西斯"、"畜生"以及"大屠杀"等等。一时三十分以后，木墀地一带的复兴门外大街显得空空荡荡，死一般的静寂……

到现在为止，很多人对六月四日在木墀地被烧的戒严部队装甲车、军用卡车还存有疑问，有人认为是戒严部队有意制造的，有人说是戒严部队士兵自己点燃的，也有人说是"暴徒"们烧毁的。下面这份送交的材料能够予以说明。

四日清晨，在木墀地，群众又重新设置了路障，刚过木墀地桥，又有两辆公共汽车横排着封住了整个路面。而过了路障，就见到上百辆车车被堵在那里，车队一直延伸到中央电视台彩电中、心前。最前面的是十几辆装甲车，每辆车上部乘有八九名官兵；后面是几十辆军用卡车，每车约有三四十人。这支部队是清晨刚从西边开过来的，对市民的态度，比较友好。七时十分左右，几辆装甲车和坦克从公主坟那边飞快地驶来，准备冲开在木墀地桥设置的路障。

七点二十五分左右，木墀地桥头忽然升起一股黄绿色的烟雾，一辆装甲车坏了，停在那里堵住了路口。而市民设置的两辆公共汽车的路障仍在。那些赶来清理路障的坦克和装甲车，只能在桥前挤成一堆。这时，只见一名青年突然往一辆装甲车里扔了个东西，然后飞快地跑开，只过几秒钟，只儿那辆装甲车从里往外四处冒烟，就是那种黄绿色的烟雾。随即士兵们从装甲车里跳出来，蹲在马路上用手扯着喉咙十分痛苦。有人说这是吸了毒气。一些官兵对此非常气愤，但还是保持了较大克制。一些市民见状，则进行了调解和劝说。事态没有因此扩大。

整个上，部队的军车被堵，进不得，也退不得。两边的自行车道上，骑车的人们川流不息，路过军车旁时，一些人指着士兵怒骂，还有一些人向军车扔砖头。木墀地、北蜂窝、公主坟一带，朝人群开枪，八人被打伤。

太平桥大街，有八辆被拦截后烧毁或丢弃的军车。只有一辆军车没有焚烧，这辆未被焚烧的军车正好停在一条架空电线下面，车头上有一块大纸板，上面写着：上空有电线，请不要放火烧车。自三日晚就被堵的北京煤炭工业学校西侧的三百多辆军车，仍有一部分被围困之中。

从劲松到东长安街，约有一百多辆坦克车、装甲运兵车和载满士兵的军用卡车队，由东向西驶去。每辆坦克车顶，有三名士兵手端冲锋枪，分别注视着不同方向。车辆驶过时，只要有人起哄、嘲笑、或呼叫，士兵们就进行还击，在南池子，就有一位市民被坦克车上的士兵枪击致死。


四日的北京

六月四日清晨部队损失和伤亡情况：

据戒严部队指挥部统计：在天坛东侧路、天坛北门、前门地铁站西口、前门东路、府右街、六部口、西单、复兴门、南礼士路、木墀地、莲花池、车公住、东华门、东直门、大北窑、呼家楼、北豆各座、大兴县的旧官乡等地，数十个路口有五百多辆军车被烧毁。双井路口，七十余辆装甲车被市民包围，其中二十三辆装甲车上的机枪被拆掉。

长安街上，一辆军车熄火，有近二百多名暴徒将司机活活砸死在驾驶室。

西单首都电影院附近，一名解放军排长被暴徒打死后，尸体被挂在一辆正在燃烧的公共汽车"，后又被暴徒剖腹挖眼。

崇文门过街天桥上，一名士兵被暴徒们从桥上扔下，然后浇上汽油活活将其烧死，再将其尸体悬挂于过街天桥上。

阜成门，一名士兵被残害后，尸体被悬挂于阜成门立交桥的栏杆上。

翠微路口，六名士兵驾驶的车辆在遇到拦截后，为不撞伤群众，减速慢行，一伙暴徒乘机向车上扔石块、燃烧瓶和火把，车左后轮被暴徒设置的三角钉扎破，造成车身向左翻倒。暴徒们伺机向车上投掷燃烧物，造成汽车油箱爆炸，被挤压在车内的六名战士活活烧死。

据戒严部队指挥部六月四日报告：戒严部队约有二十多名官兵死亡。

六月四日北京各高校情况：

四日，虽然是星期天，但北京所有的高校都沉浸在悲愤之中，几乎所有的师生都在议论著昨晚发生的事情，互相讲述着所见所闻，各高等院校的气氛既紧张又恐怖，笼罩着一派不安气氛。北大、清华、人大、北师大、政法大学、北航、北京科技大学等院校"自治会"广播站不断播放"血洗天安门广场上","北京大屠杀真相"。各校广播大都发布了以下消息，称"长安街上血流成河，据北京红十字会统计，死忘人数为二千六百人"。一些自称为"死里逃生"的目击者在各大学广播站进行控诉。北京各高校全都一遍又一遍地播放哀乐，在校门口摆花圈、挂挽联，为死难者哀悼，中国人民大学、北京大学、清华大学、北京师范大学等学校，还下半旗为死难者致哀，向人们发送黑纱，一些学校老教授也自发参加了悼念活动，很多市民涌到北京各高校参加悼念活动，并与学生一起抗议政府"暴行"。一些学生自发地抬着死难学生的尸体在清华大学、北京大学、中国人民大学、北京语言学院等校游行。在政法大学主楼大厅，一张大桌子上停放着一具身材高大的学生的尸体，周围用冰块围着。教师和学生以十分悲愤的心情守卫着。一些学生和教师说，"现在的政府发疯了，我们也几乎要被逼疯了。"

在北大、清华、人大、政法大学、北师大等院校，一些党员贴出了退党声明，一些团员贴出了退团声明，并有一些大字报公开呼吁集体退党或集体退团的。北大、清华、人大、北师大、政法大学的一些系都发生了以集体为单位开始收集团员证，集中焚烧的事情。

当天，在北京各大高校和街头，出现了"高自联"的一张传单。全文如下：

法西斯式的残酷屠杀已令全国人民忍无可忍，鲜血不能白流，斗争不能停止。但是，同学们，同胞们，我们的观点是绝不能试图用暴力对抗暴力，用鲜血的河不能变成鲜血的海，我们的牺牲己经足够惨重，我们的牺牲已经足以说明李鹏政府早已彻底与人民为敌，他们的末日指日可待。我们没有一支武装力量，面对装备精良的现代化军队，我们手无寸铁，但是和平斗争是人民的权利，力量不可估量，我们必须马上做的是把血案的真相大白于天下，号召全市全国罢工罢市，呼吁国际社会的支持。

同学们，同胞们，在运动的自始至终，我们一直以我们的理智和智慧影响带动群众，在这紧急关头，我们负有更严峻的责任。对死难者最好的纪念，不是流更多的血，而是取得最后的胜利，和平斗争，人民必胜，为民主捐躯的死难烈士，永垂不朽！

我们再次呼吁；

一，城市各界人民实行"三罢"，罢工罢课罢市。

二，全体人民从银行提取所存款项。

三，以各种方式向全国人民宣传事实真相。

据六月四日北京市政府对北京各大医院的统计，估计约有二百余名市民和学生死亡。又据北京市政府对各高校不完全统计，约有二十三名大学生丧生。

六月四日北京市区情况：

整个北京城笼罩在一片恐怖之中，各主要道面不时有燃烧的军车，杂乱无章的隔离墩歪歪曲曲地横在道路上，路上的行人大为减少，各大商场和一些小杂货店几乎都不都正常开门，有的乾脆关门。很多市民开始抢购粮油等日用品。北京市民出现从未有过的恐慌。

白天的市区，不时有零星的枪声响起。下午，在复兴门立交桥，有人驾驶一辆装甲车，并不时朝天开枪。在白石桥，也有人驾驶着装甲车，并不时转动架在车上的机枪。傍晚，在双井，发生了军人与市民的枪击战。在四道口、小西天、虎坊桥、建国门外大街以及宣武门等地，都有枪声响起。

一个自称"中国保卫人权同盟"的在北京街头散发了《告全国人民书》，这份传单称，"党内出了叛徒，军内出了叛徒，中央发生了反革命军事政变，政变的罪魁祸首就是杨尚昆、李鹏。"宣称："鉴于以上事实，中国保卫人权同盟号召全国工人、农民、知识分子以及解放军指战员，团结起来，为平息反革命政变而斗争。第一号召尚能自由活动的十三届中央委员，七届人大代表及政协委员赶赴广州，成立临时中央政府,，领导全国人民平息这场反革命武装政变。第二，号召解放军官兵为了人民的利益，为了党和国家的前途，站在人民的一边，号召各大军区、各军兵种团结起来，开赴北京平叛。第三，号召中国共产党员，各民主党派和无党派人士，以及全国人民团结起来，开展各种形式的斗争(罢工、罢市、罢课)，粉碎政变集团妄图统治中国的阴谋……"

当晚，为了稳定局势，北京市市长陈希同发表广播讲话。陈希同说"从六月三日凌晨开始，一小撮暴徒在我们伟大祖国首都北京，挑起了一场严重的反革命暴乱。为了保卫社会主义制度，保卫人民政权，保卫人民生命财产安全，在党中央、国务院、中央军委的果断决策下，人民解放军戒严部队和首都公安干警、武警部队一起，以勇敢无畏的精神，一举粉碎了这场反革命暴乱。这是我们在制止动乱、维护安定团结、粉碎反革命阴谋的斗争中取得的一个初步胜利。"陈希同向全市共产党员、共青团员和全体市民呼吁，立即行动起来，在关键时刻挺身而出，与戒严部队公安干警和武警部队密切协作，坚决彻底地平息这场反革命暴乱。"陈希同强调，"在这起反革命暴乱中，极少数挑动者和策划者已经十分明确地提出了他们的政治口号和组织纲领。他们狂妄地叫嚣、要把四千七百万党徒全部消灭干净。，要颠覆经全国人民代表大会选举产生的人民政府。在这种极端严重的紧要关头，党和政府忍无可忍，已经没有什么退路可言，只能采取非常措施，坚决粉碎这起反革命暴乱，除此之外，别无选择。如果有人还要坚持顽固立场，不思改悔，继续策划和制造暴乱，人民政府和戒严部队必将继续采取果断措施，坚决打击，严惩不贷。"

陈希同的广播讲话播出后，包括一些中共党员在内的人士都很反感，认为陈希同的讲话欲盖弥彰，进一步显示了虚弱的本质。


新闻媒体对抗

六月三日至四日，在当局平息"反革命暴乱"的过程中，以人民日报社、中央电视台和中国国际广播电台英语部为代表的首都新闻界，表现了前所未有的勇气，以各种形式进行抵制或抗议。下面仅摘录有关部门对上述三部门情况的报告。

关于人民日报社的情况。兹摘录中共中央宣传部"关于人民日报社在这次事件中表现的报告"。报告称：

动乱发生以来，由于赵紫阳、胡启立、芮杏文同志一系列关于新闻导向的谈话，使新闻舆论出现了重大偏差，新闻舆论导向不仅不能有利于平息事态的发展，相反为事态的进一步扩大起了推波助澜的作用。作为党的喉舌的《人民日报》，在新闻导向上发生了严重错误。"

"首先，动乱发生以来，报社领导态度消极。五月十九日也就在将要宣布戒严前，该报总编辑谭文瑞突然吐血住院。报社的编务工作由社长钱李仁负责。六月二日，主持报社全面工作的社长钱??李仁，临时召集编委会议，并出示医生开具的证明，宣布即时休假，"养病"去了。并宣布由报社副总编辑陆超琪主持报社的全面工作。事隔仅仅两天，也即六月四日下午，主持工作的该报副总编辑陆超琪在例行的编前会，又突然宣布自己能力有限，难以胜任主持报社全面工作，提出请辞，并要求中央派人来领导报社的工作。随后，人民日报社向中央提出请求派人来领导《人民日报》工作的报告。"

"二，报社很多编辑、记者参与了游行示威等活动，并发行了所谓的"人民日报号外"，在国内外造成恶劣影响。四二六社论发表以后，该报一些人认为背上了黑锅。于是，他们上街游行，反复声明最多的标语和口号就是："人民日报冤枉"、"四二六社论不是我们写的"、"我们旗帜鲜明地反对四二六社论"等。五月二十日，李鹏总理宣布在北京部份地区实施戒严的当天下午，人民日报社的几百名员工上街游行，并在街上散发了冠以"《人民日报》号外"字样的传单。现已初步查明，该"号外"即为该报记者吴学灿、张抒、宋斌等人所为。"

"三，在这次动乱中，《人民日报》一直使用"春秋笔法"混淆视听，与中央精神相对抗。仅以六月四日《人民日报》的版面安排为例。该报一版"孙巨同志的一封信"由中宣部转去，指定发表的。这么一篇严肃的文章，却被加了花边。而同样在第一版刊出的"北京这一夜"也用花边框起来，显见其用意。第二版是新华社发出的中共北京市委宣传部"认清动乱的实质和戒严的必要性"的长篇文章。第三版是国际新闻。这一版的标题倾向性非常明显。如报导南朝鲜光州事件的标题，用的是粗黑醒目字体："汉城学生绝食示威，抗议当局屠杀镇压。"关于波兰局势的大标题为："警告任何人都不要玩火"，副标题是"波领导人指出选举是和解的伟大尝试。"关于中东局势的题目则是："以军再次入侵黎南部，用飞机坦克对付平民。"第四版是社会和体育版。有这么几个标题："法官却枉法，诬告反被告，某法院院长被判刑四年半"；"四川一服刑罪犯竟当上人大代表。"一条关于残疾人运动会的报导，醒目的标题写着："不能被征服的人"。

"中共十三届四中全会后，人民日报社改组，钱李仁、谭文瑞退休，陆超琪被停职。中央党校常务副校长高狄调任人民日报社社长，解放军报总编辑邵华泽调任人民日报社总编辑。印发"人民日报号外"的三名编辑、记者被判刑。

关于中央电视台的情况。兹摘录一九八九年六月五日，国务院秘书长、中国共产党中央国家机关工作委员会书记罗干在中央国家机关负责人会议上通报形势时的介绍 。

罗干说："在这次首都平息反革命暴乱的过程中，中央电视台指挥不动，失控。三日晚十二点，总理要我打电话给艾知生同志(注：时任广播电影电视部部长)，请他叫中央电视台派一摄制组去天安门广场作清场的录像。艾知生同志打电话找到了台长，台长找有关人员，有人就是不去，要这要那，怕冒生命危险。后来，艾知生同志告诉我，我亲自找台长。台长说，木墀地打得不可开交，去天安门的路走不了，摄制组的人员要求派部队保护才可以去。后来，我再找武警总队负责人，在警力明显不足的情况下，武警克服困难，派出了一个排，赶到了中央电视台。然后等电视台的人员，等电视台的人员来到电视台，再赶到天安门广场，已至五点多钟了，清场基本上就结束了。所以，关于天安门清场的录像中央电视台实际上没有做。大家看到的清场录像是戒严部队拍摄的。戒严部队的确为平息首都的反革命暴乱立下了不朽功勋。"

自六月三日晚北京发生大规模的流血事件后，六月四日、五日、六日，中央电视台的"新闻联播"节目长时间出现黑色画面，节目主持人薛飞、杜宪着一袭黑衣、以沉痛的神态进行播音，表达对死难者的哀悼，对当局暴行的抗议。此后不久，两名主持人即被调离新闻联播节目组。在中共十三届四中全会后，广播电影电视部一名副部长因"支持动乱"、带领中央电视台等部门工作人员示威游行被撤职。

关于中国国际广播电台的情况。六月四日早晨六时二十五分，中国国际广播电台英语部第一家以中国官方电台的名义向全世界发布了令人震惊的消息，由此，向全世界正式透露了北京的局势。用英语播音的文稿大意如下：

"请记住一九八九年六月三日。在中国的首都北京发生了最悲惨的事件。几千名民众，其中大多数是无辜的市民，被全副武装的士兵们在向市中心推进的过程中杀害。在被害的民众中也有我们北京中国国际广播电台的同事。士兵们驾驶着装甲车，用机关枪来对付千万名试图阻挡他们向前推进的本地市民和学生们。当装甲车强行通过之后，士兵们仍然肆无忌惮地向街上的民众扫射。据一些目击者说，有些战车甚至撞向一些犹豫不前的步兵。北京中国国际广播电台英语部深切悼念那些在这场悲剧事件中遇难的人们，并呼吁所有的听众与我们同声抗议这一严重违反人权、残暴镇压人民的行径。

由于北京正处在非常时期，我们无其它新闻可向您报导。我们恳请您的谅解，并为您在这最悲惨的时刻与我们在一起而表示衷心的感谢。"

据广泛传说，英语部的节目负责人是时任中共中央政治局委员、国务委员吴学谦的儿子。事情发生后，吴即被调离、审查，整个英语部工作人员都作了检讨。


清场主力部队报告

隶属于北京军区的第三十八集团军，是六月三日承担天安门广场清场任务的最重要的一支部队。可以说，天安门广场的清场任务基本上是由这支部队完成的。因此，有必要公布三十八集团*在天安门清场中的全过程，以使更多的人们认识天安门清场的车相。为此，特摘录三十八集团军给中央军委报告的有关部分。

六月三日，根据戒严部队指挥部的命令，我集团军作为先头部队承担对天安门广场的清场任务，部队从北京西郊出发，沿西长安街向天安门广场挺进。第一一二师由师侦察营开路，首先占领军事博物馆以东出发地域，掩护了全集团军的编队。第一一三师驻城区的两个团先期到达出发地域，驻丰台的四个团，在开进中由师侦察连掩护，连续突破暴徒在四个路口的围堵，到达编队位置。炮兵旅排除种种困难，主动前出到集团军先头地点。工兵团从良乡营房出发，快速疾进，二十七分钟行驶二十四公里，提前抵达预定位置。通信团排除干扰，全力保障，随集团军机关到达指定位置。在开往天安门广场的过程中，我集团军指战员头上是雨点般的砖头，脚下是各种各样的障碍物，身边随时有暴徒打来的棍棒和桶来的钢筋，前边是火海浓烟，全体指战员冒着被绑架和被打伤、打死的危险清除着火的车辆，搬掉横在路上的隔离墩，历经四个小时，根据戒严部队指挥部的命令，按时到达天安门广场。

六月三日晚九时三十分，集团军开始向天安门广场进发。第一一二、一一三师和炮兵旅并肩前进，防暴队担负开路任务，其他部队紧紧跟进。面对暴徒的打、砸、抢、烧、杀，指战员们英勇无畏，以步代车，人护车行，突破了十二个路回，排除了暴徒设置的由燃烧的汽车、电车组成的七道火障，克服了七公里长的密集路障，历经四个小时的艰难奋进，于六月四日一时三十分到达金水桥一线，作为成建制的集团军，第一个开进天安门广场。拟担负清场和巡逻任务的第一三师装甲车队，于六月三日二十一时五十五分，从东高地出发，经过艰难开进，三台车在六月三日二十三时三十分到达天安门广场。后面受阻的车队按照预案，果断指挥，在复兴门路口与集团军大部队汇合，加快了开进速度。坦克第六师在距离较远、驻地分散的情况下，积极行动，师前指带坦克二十一团和高炮团于六月四日一时四十五分到达天安门广场，师基指和直属分队及坦克二十四团分别于四日四时三十分、七时二十分赶到天安门，该师其余的部队进到军事博物馆一带。全集团军一万零八百名官兵、四十五辆装甲车在清场前开进到天安门广场的行动，沉重地打击了暴乱分子的嚣张气焰，摧垮了他们的西部防线，震慑了盘踞在广场的顽固之徒，为取得平息反革命暴乱的决定性胜利迈出了关键的一步。

集团军抵达金水桥后，聚集在天安门广场外围的暴徒纷纷向东西长安街集结，企图组织反扑。集团军按照戒严部队指挥部的统一部署，派第一一二、一一三师分别堵住东、西长安街的路口，牢牢地控制住警戒线。同时，派坦克第六师两个团对金水桥至午门地段进行了清理，并堵住东、西阙门，阻止暴徒从故宫方向进入广场。从而切断了广场北部的内外联系，使广场上的顽固份子陷于孤立的境地，确保了清场的顺利进行。

六月四日四时三十分，清场开始。在戒严部队指挥部的统一号令下，我集团军炮兵旅、工兵团的部队和第一一二师四十二辆装甲车，共计两千多人，同兄弟部队一起，由北向南进行清场。在此之前，抓获了企图烧毁天安门的"高自联"常委、秘书长郭海峰等六人，捣毁了暴乱分子的精神支柱"自由女神像"。接着，装甲车在步兵的引导下，驱散聚集在天安门广场的人群，一直推进到正阳门以南，并迅速在正阳门一线建立了牢固的警戒线，胜利完成了清场任务。整个清场过程，我集团军官兵和兄弟部队战友一起，在天安门广场保持了最大克制，没有开枪打死一个人。在这举世瞩目的清场行动中，我集团军既充分发挥了机械化部队的威慑作用，又较好地显示了部队勇敢而又认真执行政策的人民军队形象。


风潮席卷全国

六月四日，从报送的四十六份材料中，反映全国有六十三个城市在这个本该休息的星期天发生了规模不等、各种形式的示威抗议活动。现予摘录。

上海：北京的消息传到上海后，自清晨起，复旦、同济、交大和华东师大等部分高校的大学生上街游行，并先后在全市几十个交通要道口拦军车、设路障、堵交通，表示抗议。到下午五时，上海共有四十二个地段被大学生设置路障，七条公交线路全线停驶，六十三条公交线路或缩线行驶，或取道行驶。市有关部门正想方设法撤除路障，尽快恢复正常交通秩序。市人民政府发言人已两次通过电视台、电台发表讲话，呼吁有关学生尽快自动撤除路障，或撤离交通道口，回到学校，并警告极少数策划和组织者不要以为政府软弱可欺，继续一意孤行。同时已采取措施，撤除了十多个路障。上海部分高校、科研机关的一些人除设路障外，还上街游行，发表煽动性演说。

今天凌晨，在朱熔基同志主持下，市委分别召开书记办公会议和有区委及委办党委负责同志参加的市委常委扩大会议，经过认真学习讨论，大家表示坚决拥护党中央国务院中央军委平息首都反革命暴乱的决定。今天，中共上海市委、市人民政府已发出《告全市共产党员、市民书》。

哈尔滨：今天，哈尔滨九所高校七千多名学生先后游行到省政府门前，对北京平息反革命暴乱表示"抗议"。上午十时许，哈工大、哈船院、东北林大、黑龙江大学、哈中医学院、哈科技大学、哈建工学院等五千多名学生，胸佩白花，抬着花圈，打着标语牌先来到省政府。他们呼喊："李鹏是刽子手"、"血债要用血来还"等口号。学生们一路散发"告哈市市民书"、"北京最新消息"等传单。十一时三十分，哈师范大学等院校的二千多名学生接着来到省政府，在这里举行对北京死者的"悼念"，并要求省政府向中央转达他们的抗议。昨天深夜，"北京消息"已经传到哈尔滨各高校校园，晚二十二时许，哈工大、东北林大数千名学生，连夜上街游行。

长春：上午，吉林大学、吉林工业大学等院校的四千多名学生走出校门上街游行，他们沿着人群较多的斯大林大街到长春火车站，行程约二十公里。游行的学生打出的标语、口号主要有"六四惨案，骇人听闻"、"讨还血债"、"反对镇压"、"反对暴力"等，沿途，有数万名市民围观。游行队伍过后，沿途的电线杆、阅报栏、大街上，张贴了许多传单，有很多群众争相观看。

沈阳：上午，有三千多名大学生抬着花圈，放着哀乐上街游行。学生们排着整齐的队伍，举着"向我们开枪吧"、"反对镇压"、"严惩刽子手"等横幅，向市政府广场行进。沿途有数万名群众围观，街上不时有一堆一堆的人群聚集议论。

太原：今天早晨，电台广播了北京平息反革命暴乱的消息后，太原四千多名大学生上街游行。他们打着的横幅有"民众的血不会白流"、"反对武力镇压"、"还我同学、还我人权"、"血债要用血来偿"等。游行队伍中一名教师说:"学生们对游行本来有点厌烦了，但是，包括教师在内，绝大多数人对北京的镇压想不通。到底谁是暴乱的制造者？"

呼和浩特：今天，以内蒙古大学为主的五千多名高校师生上街游行。参加游行的人们抬着十二个花圈，打着几十条横幅，缓步行走，沿途不时呼喊"为今天在北京死了的学生、市民报仇"、"血便要用血来偿"、"严惩人民公敌"、坚决反对镇压"等口号，当游行队伍到达市中心广场时，有数万名群众围观。

兰州：凌晨二时许，一则北京来电称，"北京军警强行进入天安门广场，向学生开枪，装甲车冲入人群，压死不少人"。兰州大学、兰州商学院、兰州医学院的部分师生听到后情绪激愤，遂汇集三千多名学生、教师，于三时许上街游行，抗议"北京军警杀人的暴行"。"支有近千人组成的"敢死队"分赴火车站、铁路道口和黄河桥头，堵塞来往车辆。三百多名进入兰州火车站的学生，有的横卧在铁轨上，据兰州火车站调度室报告，到八时，将有九列客车和专列货车受阻。截止清晨六时十五分，我国西北大动脉陇海、兰新铁路、公路已经陷于瘫痪。

山东：在济南，上午，以山东大学为主的四千多名的大学生抬着花圈上街游行，抗议北京发生的"六四血案"，呼喊着"反对镇压"、"反对暴力"、"打倒独裁政府"、"推翻法西斯统治""李鹏放下屠刀"、"血债要用血来还"、"还我同胞"等口号，在市区的一些公共汽车、电车车厢上，被写上了大字标语。在青岛，上午十时，有千余名举着"海洋大学"旗号的学生上街游行，他们打着数十块临时赶写的标语牌、横幅，上因写着"李鹏下台"、"还我战友"、"以血还血"等口号。游行队伍穿越中山路，途经市委、市政府门口，高呼口号后离去。

南京：上午十时起，南京大学、东南大学、南京艺术学院、南京农业大学等高校的五千多名学生，冒雨上街游行。游行队伍前面，学生抬着花圈，录音机播放着哀乐，举着"向北京遇难同胞致哀"的横幅，在南京闹市区缓缓前进。南京大学学生队伍的横幅上写着："血债要用血来还"、"军队用坦克和机枪证明，军队进驻北京是用来镇压学生和群众的"、"徐帅、聂帅，诺言何在"等。另，正在滁州市三十公里左右三界乡附近的"民主长征队"，因听到北京平息了反革命暴乱的消息，大部分同学听从劝说上了各自学校开来的返回南京的汽车，但仍有六七十名学生主张坚持到底。为此，省教委、省公安厅的有关人员及有关学校的领导，将他们拦住，到四日晚十时三十分，现场的同学全部乘车返回南京，少数几名坚持步行的学生也在途中被劝上了车。十几名分散在周围居民家的"民主长征先遣队"同学也被找到，并同意乘车返回。

杭州：上午，有七千多名高校学生上街游行，游行队伍打的横幅有"捍卫正义"、"血债血还"、一以血洗血"、"讨还血债"、"还我同胞"、"声讨国贼"、"打倒李鹏"等。下午四时许，游行的六百多名学生到省政府门前，准备递交"请愿书"。"请愿书"的主要内容是：要求承认学生的行动是爱国民主运动；要求省委和省政府认定杭州不是搞动乱；要求省政府致电中央制止流血事件；要求省委省政府配合高校做好安全保卫工作。最后，学生认为不必要递交，在抗议声中继续游行。

南昌：平静了多日的南昌市，今天又有约二千名大学生冒着大雨上街游行。当中央人民广播电台重要新闻发布后，江西财经学院有近一千名学生从八一桥外赶到市内游行。一路上，他们高唱国际歌，呼喊"为国难者报仇"的口号。不少学生戴着黑纱，挂着小白花，扛着花圈，不时向围观者传递"美国之音"广播的有关北京学生死伤新闻。在人民广场，这支游行队伍汇集了其他几所大学的部分学生，在烈士纪念碑张贴了一些标语，放了哀乐。

成都：上成都武装警察和学生市民冲突，到下午四时冲突还未停止。七时三十分，成都市公安局发出通告，对成都市人民南路广场实行交通管制。听了广播和公安干警劝说后，在广场静场的三百多名学生，有一大半离开广场。五十一名不愿离开的人，七时四十五分被公安干警强行带离现场。上午九时许，四川大学、华西医科大学、成都科技大学和四川教育学院等高校二千多名学生，打着"血债要用血来还"、"北京七千名学生遭镇压"、"还我同学"等横幅，游行来到距人民南路广场三百米的警戒线同警察组成的人墙对峙。十时许，当学生试图通过警戒线时，警察用电警棍向学生和市民乱打，当警察退回警戒线时，学生和市民又涌了上去，并开始扔砖头石块，警察用催泪瓦斯和电棍追打学生和市民，有一些小孩和老人也遭惨打，现场至少有一百多名头部被打得鲜血直流的学生送进医院。警察的这一行动，触怒了很多市民。下午三时许，人民东路派出所被纵火，大火不仅将派出所化为灰烬，左侧的一些商店、饭店也被烧掉。

长沙：中午十二时十分，约五百多名湖南大学、中南工业大学的学生治市区主干道五一路游行，队伍到达五一路东端的长沙火车站时，学生们冲了进去，他们高举旗帜、花圈和标语，呼喊口号，站在或坐在铁轨上，有的把花圈挂在火车头上。在五一路，不时有三百人一组的游行队伍经过，每一支游行队伍都打着"敢死队"等标语，沿途高呼"反对镇压"、"还我同胞"等口号。下午二时四十分，车站候车大厅门口聚集着二千多名学生和市民。学生们试图冲进去，被几十名铁路公安人员阻拦。二时五十分，学生冲破防线进入站内，与站内的学生会合。学生队伍迅即进入铁路线，堵住了各个道口。三时许，一辆满载武警的卡车开进车站广场，被学生和市民哄走。截止五时，已有二百四十七次、二百七十一次、五百一十九次、三百一十四次、二百五十七次列车无法进站，二百五十次、五百一十一次、一百五十次列车无法发出。公安人员和铁路部门负责人劝说学生不要卧轨，己劝不动。一些学生大吼："李鹏都敢开枪镇压群众，我们为什么不能卧轨？"公安人员无能为力。为避免发成更大的事件，省政府和铁路部门认为，现在对卧轨学生只能劝说，以免造成更严重后果。

武汉：上九时多，武汉大学、华中师范大学等十四所高校一万多名学生上街游行，他们打出的横幅和呼喊的口号主要有"抗议军政府镇压学生"、"血债要用血来还"、"为死难烈士报仇"。游行队伍于中午时分先后聚集在武昌合马场地段和汉阳立交桥地段，造成联接武汉三镇的这一交通枢纽基本堵塞。下午二时四十四分，约有三百名学生冲到长江大桥武昌桥头下的京广铁路线上，在那里举行"追悼会"，造成京广线中断，一千五百五十一次、三千一百二十八次两列上下行的货车和一百四十九次贵阳至北京的客车被阻停止运行。经过四个多小时的劝说并清场，到晚七时十分，长江大桥铁路线开始通车。

广州：清晨开始，广州市部分高校学生和工人上街游行、演讲和静坐，人数约四五千人。凌晨四时，华南理工大学、华南师范大学等高校的六百多名学生和几百名市民走上街头，到省政府门口进行抗议，他们呼喊的主要口号是"抗议镇压"、"血债要用血来还"等。＄上午十时许，中山大学约一千多名学生，头缠白布或臂系黑纱，簇拥着两个大花圈，打着"向为争取民主而牺牲的烈士致哀"等横幅，走出校门游行示威。学生游行队伍沿途用扩音器向市民们演讲，市民三五成群议论。游行队伍呼喊的主要口号有"爱国无罪"、"六四惨案"、"讨还血债"等。队伍行至海珠桥"，静坐、演讲约一个半小时，又继续向市内游行并演讲。截止下午六时，又有二千多名高校学生和市民队伍在陆续上街游行。

贵阳：清晨，北京戒严部队平息反革命暴乱的新闻广播后，贵阳市近千名学生、群众聚集在人民广场，发表演说，散发传单，表达他们的抗议。学生抬着两个花圈，打出一条白色的横幅，放在人民广场的台阶上。横幅和花圈的挽联上没有一个字，洒上象征血迹的红颜色，一些学生进行演讲。


海外华人抗议

"六四"惨案发生后，激起了全世界海外华人的强烈抗议。现将六月四日中南海得到的十五份世界各地华人示威游行的抗议情况综述如下。

美国：三千多名中国在美留学生、访问学者及旅美华侨，今天中午在华盛顿举行示威游行，并在中国大使馆门前集会，抗议六月三日在北京发生的流血事件。

中午十二时许，学生的游行队伍在写有"奠"字的大幅白布引导下，人人带着黑袖章或白花，排着整齐的队伍，来到中国大使馆门前举行集会。沿途，学生们高呼，"为六三死难同胞报仇"、"血债要用血来还"、"死难同胞永垂不朽"、"打倒独裁"等口号。游行队伍到达大使馆门前后，有三位美国牧师向大使馆递交了一份抗议信，对北京发生的事件表示遗憾。他们说，"当一个人举起手来杀害自己的兄弟时，这个人的灵魂己经死亡。"

游行队伍的组织者美国中大西洋地区中国学生学者联谊会在集会上宣读并通过了一份宣言，说"中国人民正在流血，祖国已经到了最危急的关头"，并表示要尽一切努力支援国内的民主运动，直至最后胜利。"集会还通过了筹款建立六三纪念碑的决定，这个纪念碑将建立在华盛顿杜邦环形道公园里。许多当地华侨携带全家来参加示威，不少台湾、香港的留学生也参加了示威游行活动。

对我一直友好的美京华人联合会前会长、杨振宁的老师、八十多岁的任之恭教授也冒着烈日参加了集会。他激动地说，"中国政府用残酷的方式杀害同胞和人民，是不能得到人民拥护的。党和政府的形象在国际上已经降得不能再低了。昨天在北京发生的事情使人们觉得我们的国家像是一个很野蛮的国家。中国的现代化至少要推后几十年"。任之恭先生指着美京华人联合会书写的巨幅标语"痛心疾首"说，这完全表达了我们的心情。

马里兰大学教授吴京生说，"简直不能想象中国的部分领导人居然可以下命令屠杀中国学生和群众，用机枪扫射，用坦克碾人。这给国家带来了耻辱。"他说，"我们现在在外国人面前难以抬头，过去十年为中国四化所做的各种努力已经毁于一旦了。政府的所谓镇压反革命暴乱的口号，不但欺骗不了中国人，也欺骗不了世界舆论，希望政府不要把人民当成笨蛋。"

参加这次游行示威的人情绪明显比上次（即宣布戒严后举行的游行）愤慨和激昂得多，口号也升级了，上次只是把矛头指向几个中国领导人，这次则公开喊出了"打倒共产党"的口号。

此外，今天在纽约、洛杉矶、休斯顿、旧金山、费城、芝加哥等地也举行了类似的示威抗议活动。

英国来自英国各地的华侨和留英学生二千五百多人今天下午举行游行。游行队伍抵达使馆前，

已经有近三百名华人在使馆对面举行集会。组织者说，这是针对解放军六月三日进驻北京发生流血事件而举行的。"集会"华侨和留学生大多黑衣素花，持香点烛，并演讲募捐。

社会自由民主党领袖帕迪．阿舒参加集会并演讲，他说来这里是太了表达与北京学生和市民"团结一致"，并"要求英国和其它国家尽一切努力，使民主、自由、和平不被蹂躏"。他认为中英香港问题协议已失去意义。有两名香港学生要求他利用社会自由民主党领袖在议会的影响，"保证香港目前的民主秩序不受侵犯

波兰团结工会两名在英国的代表在集会上说："中国学生不但在为中国，而且在为整个社会主义阵营的民主、自由而战斗。"

一位经营旅游事业的华人说，鉴于这次流血事件，他已取消全年组织华人和英国人去中国旅游的一切安排。

集会中有一份铺在地上的致中共中央的信，要求制止流血事件，签名者甚多，包括许多外国人。

游行队伍三时三十分从伦敦唐人街出发，人们多佩戴白花，沿途肃穆无声，脸带悲哀之情。队伍举有许多标语口号，多为针对领导人的言词。队伍前回抬有两具模拟灵柩，上书"死难同胞，英魂不息"。游行队伍于四时左右抵达使馆，与集会者会合。两口棺木停在使馆对面，据悉准备焚烧。华侨和留学生代表然后由数名警察陪同，向使馆递交了一只花圈和数份声明。声明在集会上宣读，队伍高唱国歌和国际歌，当场有一百多名留学生和学者签名退党。

法国：六百多名我留法学生、学者四日上午在中国驻法国大使馆门前示威，要求"严惩杀人凶手！""还我爱国同胞！""坚决反对屠杀！""偿还血债!"等，并要求西方国家断绝与中国之间的外交关系。示威者受到军队在北京血腥镇压消息的强烈刺激，他们高举拳头呼喊强烈反对邓小平的口号。中午，约五十多名法国人响应人权委员会的号召加入了示威游行的抗议队伍。

意大利：四日上开始，来自意大利各地的中国留学生、华侨三千多人在中国大使馆门前举行长时间的静坐和示威活动，其中包括五名中国和香港的学生在内的三十人同时举行绝食活动。静坐和示威者时而呼喊口号，时而高唱国际歌。他们当中的许多人拿着标语，扛着横幅，使馆门前和马路对面挂满、贴满了用中、意两国文字写成的大标语。这些标语和横幅上写着"强烈抗议中国政府对无辜人民的大屠杀！""军队必须立即停上对无辜人民的镇压！""打倒暴君、杀人凶手邓小平！""打倒杀人犯李鹏！""血债要用血来还"等等。

加拿大：四日下午，约一千五百多名中国留学生、华人和加拿大人士在中国驻加拿大大使馆门前举行示威游行。示威者或头戴白花，或臂缠黑纱，他们在使馆门前摆了三个花圈，上面写着"民主斗士永垂不朽"。这是自五月份以来，中国留学生和华人在中国大使馆门前举行的第三次，也是规模最大的一次示威。示威者情绪非常激愤，在向死难学生致哀时，许多人哭得泣不成声。他们呼喊着，"还我同学，还我兄弟，还我姊妹"。加拿大议员麦克．哈布发表演说，表示"坚决支持中国学生民主运动，抗议武力镇压学生。"

当天，在加拿大最大的城市多伦多，有二至三万名华人、中国留学生和加拿大人士在中国领事馆门前举行示威游行；在温哥华，也有一千多人在中国领事馆门前进行示威抗议；另外，在加拿大的其他城市，如蒙特利尔、温尼伯、圣约翰斯等地，中国留学人员和当地华人、加拿大人士都举行了规模较小的示威游行。

日本：四日，在东京涩谷举行了由旅日中国人团结联合会主持的"抗议北京天安门惨案"的集会和游行。下午一时三十分开始，来自东京各区和仙台等地的中国留学生、日语学校学生、学者和华侨约二千二百人（东京警察厅数字）参加了集会，参加集会的还有许多来自香港、澳门和台湾的人士。许多参加集会抗议的人臂带黑纱，愤怒地不停地呼喊"坚决反对镇压！""严惩杀人凶手！""讨还血债！""抗议北京大屠杀！"民主运动万岁，"一为死难同胞致哀！"等，对戒严部队用武力镇压表达了异常的愤怒。集会之后，示威者按规定的路线进行游行，游行过程中，有数百名示威者到中国大使馆门前进行抗议。

瑞士：四日下午，近三百名来自瑞士各地的我留学生在日内瓦集会游行。示威者向联合国官员递交了一封致联合国秘书长德奎利亚尔的请愿书，呼吁联合国干预中国局势。

这是自六月三日军队进入北京天安门广场后，我留瑞学生首次做出反应。学生们称六月三日为"六三惨案"。他们打着"血债要用血来还"、"救救中国"、"严惩刽子手"、"停止屠杀人民"等标语，先在联合国万国宫门前的草坪上举行了一个多小时的集会。通过了中国全体驻瑞士留学人员致联合国秘书长的请愿书。瑞士本国的全国学生联合会派代表参加了今天的集会，并宣读了一份声明，表示支持我留学生行动。一些当地的瑞士人、华侨、联合国华人官员也参加了集会。

瑞典：今天中午，我在瑞典的留学生和少数瑞籍华人一百多人，再次到我驻瑞典大使馆门外示威，对北京发生的流血事件进行抗议，对事件中的死难者表示哀悼。他们举着许多横幅的标语牌，上面写着"还我同学"、"泣我中华"、"镇压学生运动决没有好下场"、"学生无罪，严惩凶手"、"争取人权"、"反对独裁"等口号。

最大的一幅横幅为白色，上书"国耻"两个黑体大字。横幅下放着一个花圈，飘带上写着，"杀人屠夫必惩，喋血烈士永垂"。示威者个个臂佩黑纱，同时有人举一个降到一半的国旗。他们还不断播放哀乐，有时齐声高呼口号，有的边喊边哭。应留学生要求，我使馆政务参赞和教育参赞在馆内会见了两名留学生代表。留学生代表提出两项要求：一是使馆下半旗致哀，对北京的死难者表示哀悼；二是要大使出去与示威者见面并讲话。使馆拒绝了这些要求。

游行历时三个多小时。

墨西哥：十九名中国留学生今天在我驻墨西哥大使馆门前静坐，抗议在北京发生的流血事件。他们向大使递交了一封抗议信，并要求转交中华人民共和国全国人大常委会，坚决要求"严惩杀人凶手"、"罢免李鹏、杨尚昆"。留学生们流着眼泪唱着国歌。他们打着的标语上写道："哀悼倒下去的兄弟"、"大屠杀"、"暴行"、"打倒独裁专制"、"军队滚出北京，对话"等。静坐持续了四个多小时。

香港：约二百万身着深色或白色服装的香港市民今天在香港最大的跑马场参加"黑色大静坐"，然后参加环岛大游行。这次活动由"全港市民支援爱国民主运动联合会"组织，旨在抗议昨晚在北京发生的流血事件及声援北京学生运动。

香港各界人士、男女老幼下午两点就一队队陆续来到跑马场进行静坐。队伍中打出许多白底黑字或黑底白字的横幅、标语牌和花圈。许多人头戴黑纱或手持小黑旗。横幅及纸牌上所写的有："中国人为何残杀中国人"、"痛心疾首，欲哭无泪"、"反对暴力"、"重写基本法"、"抵制大陆货，挤提大陆银行，不往大陆旅游"等。静坐的人们群情激昂，不断局呼口号或唱歌，并陆续有人上台讲演。香港立法局议员司徒华在讲演中声称要暂时退出基本法起草委员会，并因情绪激动而晕倒。

静坐完毕，人们分成两路进行环岛大游行。今天新华社香港分社的门前及邻近马路游行的人流不断。还有人在分社对面设立了一个灵堂，路人为昨晚在北京的死难者献上了一束束鲜花。

在今天香港与印尼举行的足球比赛开赛前，全体起立为北京的死难者默哀，许多商店前都挂上了黑色标语和海报。

全港市民支援爱国民主运动联合会还号召全港市民在"黑色大静坐"结束后，立即在新华社香港分社前进行草色马拉松大绝食"，以二十四小时为一棒，直至六月二十日全国人大召开会议为上。也有人号召在六月七日举行全港罢工、罢市、罢课。大游行于晚上十一时结束。


各国政府谴责

六月四日，报送的材料中，有美、英、法、德、意、瑞典、加拿大等国政府的强烈抗议和谴责。这是自一九七八年中国实行改革开放以来世界一些主要国家前所未有的在几乎同一时间里进行的最强烈的谴责。现予摘录。美国：六月三日，布什总统在缅因州肯纳邦克对中国动用军队平息争取民主的示威表示遗憾。布什说，"中国政府显然已经决定对以和平方式要求民主的中国公民使用武力。我对中国决定对和平示威者使用武力以及随后造成的人身伤亡深表遗憾。我们一直在敦促并且继续敦促不采取暴力、实行克制和进行对话。悲惨的是，现已选择另一项方针。"

国务卿詹姆斯．贝克在华盛顿说，"我们认为，如果使用人民的军队镇压人民，那确实是不幸的。不幸得很，中国的局势正在变得险恶和混乱。那里的局势不是愉快的。这是一件美国极其关注的事情。这是使美国人民感到不安的事情。

美国一些国会议员认为，美国政府对中国的态度不够强硬，要求政府在中美关系问题上采取强硬措施。众议院外委会亚太小组主席索拉兹要求政府召回大使，停止与中国的军事合作，不再进行商业往来。参议员霍尔姆斯则要求政府停止与中国的一切合作，实行经济制裁等。索拉兹还表示，如果政府不愿意采取强硬措施，国会将要自己采取措施。据了解，美国国会正在考虑采取措施"保护"在美国的中国留学生，使他们能在美国长期居留，直至国内政局能保证他们的人身安全为止。有些参议员则要求西方七国首脑会议讨论和研究如何谴责和制裁中国的问题。美国的一些中国问题专家也纷纷发表看法。基辛格说，邓小平如果从人民大会堂看一下上百万的示威者就应该想起文化革命时人们在那里反对"四人帮"、支持他的情形。邓小平是主张经济改革的，但是担心政治改革会引致中国出现动乱。今后的中国政府如果在搞经济改革的同时进行政治改革，目前的对抗情绪可能会在短期内结束，但是，如果不搞政治改革，对抗可能会长期存在。如果从改革政策上后退，整个世界形势就会发生变化。基辛格认为，布什政府目前采取谨慎的态度对待中国的问题是明智的。霍普金斯学会的哈里．哈丁博士说，政府下令镇压人民，尤其是使用了"残酷的手段"，使他感到震惊。他认为，中国在今后一段时间里将是动荡的。他希望美国政府用强硬的言词谴责中国政府的做法，同时考虑中断与中国进一步的经济合作。

英国：四日，英国首相撒切尔夫人发表声明，对在北京发生的"不加区别的枪杀手无寸铁的人民深为震惊"。她说，鉴于英国对香港负有的责任，她因此感到"尤为关切"，并支持香港人民面对"最近一系列悲惨事件所采取的坚定立场"。这一事件"还提醒人们，尽管东西方紧张关系得到了一些缓和，不同社会之间依然存在着非常巨大的鸿沟"

英国外交大臣杰弗里．豪说："我对中国局势对中英关于香港问题的联合声明的影响表示担忧。"

英国外交部发表声明，对中国北京事态的发展表示关切。外交部发言人说：我们对暴力冲突和生命损失感到严重关切。我们重申我们早些时候敦促温和克制的呼吁。这一呼吁在目前事态下显得更加重要。我们希望进一步的暴力将得以避免。"英国外交部再次告诫英国公民推迟对中国的访问。

反对党工党领袖尼尔．金诺克今天在围彻斯特举行的一次集会上发表讲话，说"北京的枪杀事件是对人类的犯罪"

社会自由民主党领袖帕迪．阿舒发表讲话，说"中国正处于恐怖悲剧的边缘。西方政府应站出来讲话，以避免悲剧的发生"。我国政府应明确表明，英中关于香港问题的协议因北京的对和平抗议的血腥镇压而不再有效。"

据悉，英国议会下院外交委员会本周将举行会议，讨论香港的前途问题。

法国：四日，法国总统密特朗发表讲话对北京发生的流血事件深感震惊。密特朗说："一个政权为了维持下去而不惜向它培养的、为争取自由而反对它的青年开枪，这个政权就没有前途。"他特别强调："使用暴力解决不了任何问题。我希望中国领导人最终通过对话寻求解决中国危机的办法，从而满足人民的愿望。"

法国国民议会主席洛朗．法比尤斯在蒙塔尼亚克说："天安门广场的学生必然是有充分的理由反对士兵向他们开枪。"

法国前总统、法国保卫共和联盟─法国民主联盟党团首脑吉斯卡尔．德斯坦说："天安门广场的"天安"这个字的意思就是天上的和平，现在就是在这个和平的广场上，在昨晚留下了几百个或者上千个年轻人的尸体。我为那些拥有对宽容和自由的理想的在天安门广场遭到杀害的年轻人的命运而感到激动。"他还说，"富有象征意义的现在出现了两场大的运动，一方面是北京的镇压，另一方面是波兰的选举，这两件事发生在同一天，都以它们的不同方式标志着共产主义的终结。"

法国共产党总书记乔治．马歇对"来自北京的消息感到震惊和愤怒"。马歇在一项公报中说，"军队干预，发生伤亡，这是极其令人遗憾的。世界和中国本身最黑暗的文化大革命时期的社会主义经验证明，不可能通过武力解决问题：可以制止提出问题，但同时也使这些问题恶化。在中国这个伟大国家面临的新考验中，我们支持中国人民，支持所有相信无论在中国还是在其他国家社会主义只能走人类解放之路的人，无论他们是不是共产党员。"

西德：四日，德意志联邦共和国总理科尔说："北京发生的事件令我十分震惊，我对争取更多的自由和人权的中国学生表示由衷的同情。"外交部发表声明："对中华人民共和国内部斗争的激化表示巨大的忧虑，并对武力的使用已导致生命的牺牲感到深切的遗憾。"同时，"呼吁中国领导人不要离开和平与政治解决冲突的道路，并恢复受到所有人欢迎的改革与开放政策。"

外交部国务部长伊姆加尔德．亚当──施韦泽在布鲁塞尔说，"我们不能干涉中国的内政。"但是，她强调，"军队不能向自己的人民开枪。欧洲共同体国家由将进行相互协调，确定共同的立场"

基民盟总书记海涅．盖世勒说："历史的未来属于中国的大学生和工人。"他暗示了"考虑联邦共和国与中国关系的必要性"，并说，"中国的流血事件同时清楚地表明，苏联和东欧的改革势力有多大的危险。"

自民党主席奥托．格拉夫．拉姆斯多夫说："如果用大规模谋杀来回答为自由做出的努力的话，那么自民党人只能表示严厉的谴责和极大的蔑视。"

社民党联邦议会党团外交政策发言人卡斯滕．福格特说："这是使人感到羞耻的行为。我们应该清楚地表明，民主和自由的先驱获得我们的支持。"社民党议会党团副主席霍斯特．埃姆克代表社民党发表讲话，说："改革过程中的社会紧张是无法避免的，但是通过武力是无论如何解决不了的。我们对改革运动受挫以及军队行动所造成的大量牺牲表示遗憾。我们希望中国领导迅速恢复不动武，不偏离改革方针。"

绿党发言人拉尔夫．菲克斯认为，"这是当权者对自己的居民进行的一场战争。"

据悉，德国驻北京大使馆已表示愿意帮助生活在中国的德国大学生寻找安全的住处。

意大利：四日，意大利政府发表声明，"谴责中国政府对学生使用暴力，并呼吁同学生进行对话"。外交部长安德烈奥蒂说："我相信存在着足够的具有民主信仰的力量，以便通过外交途径干预，使中国重新走上对话的道路。"

上议院议长、受命"试探"组阁的斯帕多利尼发表声明说："我以整个参议院及参议院中所有政治力量的名义对中国学生表示深切同情和支持，特别是他们遭到的不分青红皂白的镇压和暴力令人毛骨悚然。"

自由党书记阿尔蒂西莫说："西方民主国家不能只是表示愤慨和对中国人民表示同情和支持，面对如此野蛮的行为自由党要求政府根据事件的严重程度采取特殊措施。"

无产阶级民主党全国书记处发表公报、部分议员提出建议，要求立即停止对中国的援助和经济关系。目前，至少已有三个政党明确要求政府中止同中国的经贸关系，并要求外长立即召回意大利驻华大使。

意大利共产党总书记奥凯托、意大利自由党主席马拉戈蒂、意大利无产阶级民主党全国书记斯佩纳、著名的对华友好人士卡洛以及许多议员、知名人士等纷纷约见中国驻意大利大使杜攻，"对军队疯狂屠杀要求民主、自由的学生和示威游行者的罪恶行径表示强烈谴责，并对这场大屠杀中的死难者表示深切哀悼"。

意大利共产党总书记奥凯托向中国大使递交了一封以其个人名义致中国领导人的信。信中说，"中国正在发生的大屠杀不是共产主义运动的组成部分，不仅因为这个共产主义运动已不复存在，而且因为在我们与中国那些必须对其犯下罪行负责的人之间毫无共同之处。""我们作为欧洲民主和社会党力量，负有一种建立在采明非暴力原则基础之上的义务，在任何地方它都要求充分地尊重人权、民权和自由。一个为社会主义宗旨而奋斗的力量是从来也不会脱离民主和自由的普遍社会原则的。"意大利共产党人站在近几周来举行游行示威要求民主、自由和公共生活正常的中国青年及劳动者一边。我们必须对中国当局这次极其严重的大屠杀表示谴责，这是一个全面而强烈的谴责，同样也是我们应尽的责任；因为这样，改革和民主力量也才能在中国占上风。"递交信件以后，奥凯托等人参加了人们在中国驻意大利大使馆门前静坐和示威游行活动。

今天上，在罗马，来自全国各地的社会各界人士和中国留学生、华侨数千人在中国大使馆门前举行长时间的静坐和示威活动。同时，米兰、都灵、佛罗伦萨、波伦亚、那不勒斯等许多大城市，都举行了类似罗马的抗议活动。据悉，在最近几天内，意大利三大工会、各群众团体及实业界等，都将举行抗议中国军队镇压学生的示威活动。

瑞典：四日，瑞典首相卡尔松发表讲话，"谴责北京使用军事暴力对付示威者"。卡尔松说：鉴于这种令人震惊的使用军事暴力的做法，必须毫不犹豫地予以谴责。如果中国现在要以朝着更加封闭的社会发展取代其积极的变化，那将是极其可悲的。"我在两年前访问中国时，得到的印象是这个国家的发展是积极的。中国社会明显地朝更加开放的政治气候发展，对外交流也在增多。但是，中国现在的发展却完全是另一副样子。天安门广场表达出的意见受到赤裸裸的暴力的对付。要求和平改革的愿望被极残酷地镇压了，这种残酷性可与大屠杀相提并论。示威者被坦克和机枪无情地粉碎了。从瑞典方面来说，我们仍然要呼吁北京的当权者不要继续使用武力。我强烈希望，无论如何，对话和谅解的时机不致己不存在。"

瑞典外交大臣斯滕．安德松就北京事件发表声明："北京今晚（瑞典时间）发生的事件是一特大悲剧。对于使用军事暴力必须予以谴责。现在发生的事件，对中国此前很有希望的发展来说，显然意味着很大的倒退。"在过去数年中，我们一直以巨大兴趣注视着这种发展。我们特别注意到七十年代末以来经济的迅速增长。我们本来希望，这种发展也会使扩大民主自由权利的要求得到满足。一场人民运动北京天安门上长时间的和平示威是其表现之一，现在被无情的暴力镇压了。""我仍然相信，为了避免在中国进一步流血，对话是唯一的出路。"

加拿大：四日，加拿大政府发表声明指出："对中国军队对主张民主的抗议者的镇压感到震惊，并敦促北京停止愚蠢的屠杀"。外交部长克拉克说，"中国政府不分青红皂白和野蛮地使用武力对付北京的学生和市民。我们对这种愚蠢的暴力行为和因此而造成的悲惨的死亡表示强烈震惊。""我们要求中国政府立即采取措施停止它的军队的这种野蛮的屠杀。"


持续不断的全国性抗议

从六月五日到十日，中南海每天收到将近一百份有关全国各地局势的报告，除了各省、自治区、直辖市向中央表态，召开紧接会议部署对策，各地武警和公安配备情况外，主要是关于各地局势的情况反映。这几天，全中国笼罩在一派混乱和恐怖之中，每天都有各种形式的抗议，每天都有各种暴力事件发生，示威游行遍及一百八十一个城市，全国所有的省会城市、计划单列市、经济特区、沿海推巾全部都发生了示威游行抗议活动。所有的这一切，都是由于六月四日对天安门进行暴力清场引起的。兹予综述。

五日全国简况

上海：三万多名学生上街设置路障，一百二十二个交通道口堵塞，一千二百多辆公交车、电车作为路障，市区交通全部中断。郊区企业不足三分之一职工上班。铁路五处道口被堵，火车运行不正常。

天津：七千多名学生上街游行，抬着花圈、放着哀乐，在市政府门前和主要街道演讲。

哈尔滨：近二万名学生分赴市区主要路口设置路障，近二千名工人与学生一起游行，市区交通全部瘫痪。

长春："一万多名学生抬着花圈冒雨上街游行。晚上，约五万名市民、学生在解放大路上示威游行。沈阳：七千多名学生上街游行，各高校全部停课。学生到各工厂串联。

大连：五千多名学生上街游行，发表演讲。

石家住：八千多名学生上街游行，并向华北烈士陵园、解放石家庄纪念碑送了花圈，并将花圈送到中共河北省委、二十七军军部门口。

太原：约五万多名师生、市民在五一广场集会举行追悼会。

呼和浩特：一万余名师生抬着花圈，放着哀乐上街游行。

包头：二千多名学生上街游行，并在五一公园举行追悼会。

西安：四千多名学生上街游行，三千多名学生到各大工厂门口阻止工人上班。在各主要交通要道设置路障，有七十多辆公共电汽车被拦截作为路障，全市交通瘫痪。

兰州：六千多名学生上街游行，并设路障，市内交通全部瘫痪。六百多名学生在兰州火车站卧轨，铁路交通中断五小时。

乌鲁木齐：一百多名学生在区政府门前静坐抗议，各高校全部出现抗议的大字报。

成都：市民纵火烧毁一万五千平方米西南最大的综合商场──人民商场，烧毁月季皇后餐厅，烧毁一家电影院，烧毁二家派出所，推倒市政府围墙，烧毁市政府厨房，冲击成都市两家最大涉外宾馆──岷山饭店、锦江饭店的底楼，进行打、砸、抢。共有十四辆武警消防车、六辆救护车被烧毁，十八辆大、小汽车被砸烂。全市所有商店全部关门。

武汉：约二万名学生上街游行。其中，五千余名学生在武昌桥头静坐，市内公路交通中断；三千多名学生阻断长江大桥铁路运输达八个小时，四千多名学生在火车站广场集会。六所高校分别召开数千人参加的追悼大会。武汉钢铁厂、武汉重型机械厂告急："原材料紧缺，运不进来，工厂面临停产"长沙：二万余名学生上街游行，约有千余名工人、市民参加。市民和学生一起在主要交通路口设置路障，市内交通瘫痪。

郑州：八千多名学生、工人在绿城广场、二七纪念塔、火车站演讲，并抬花圈游行。

济南：八千多名学生继续上街游行抗议。

青岛：六千多名学生上街游行，并在市政府门前举行"六四死难者追悼会"。

合肥：三万多名学生、市民上街游行，学生在各主要路口设置障碍，市内交通全部中断。

南京：七千多名学生在鼓楼广场集会、讲演，并到工厂劝说工人罢工。市内交通部分中断。

杭州：一万多名学生设置路障，市民交通基本中断，只许运粮车、副食品车进城。学生在杭州南星桥站等处卧轨，铁路运行中断。市民开始在各粮店排长队买粮。

南昌：一万多名学生在人民广场集会，"南昌高自联"宣布空校。

赣州：一千多名学生上街游行，并冲进赣州行署烧了一辆警车，砸了四辆轿车。

福州：近万名学生在五一广场举行追悼会，数十名作家参加。

广州：五万名学生、市民上街游行示威，在海珠广场召开追悼会。

深圳：有二万多名学生、市民进行游行示威、集会，设置灵堂等活动，"深切悼念北京遇难的学生"，抗议"武力行动"。

南宁：二千多名学生上街游行。

桂林：近二千名学生上街游行。

海口：三千多名学生上街游行，并在海口公园集会演说。

昆明：六千多名学生上街游行并在东风广场静坐，举行追悼会。

贵阳：六千多名学生聚集在人民广场举行追悼会。

六日全国简况

上海：凌晨，市政府组织六千五百人清除路障一百二十处；早晨，近万名学生和一些市民又继续设置路障一百四十五处，主要交通道口仍然堵塞，市区交通仍然全面瘫痪。白天，铁路道口数度受堵，又数度疏通。晚八时四十五分，北京开来的一百六十一次列车在光新路道口撞倒正在围观被堵车头的市民九人，其中五人当场被撞死。到二十二时，现场聚众三万多人，铁路运输中断，市政府调集七百名公安干警维持秩序，此时发生骚乱，一些人殴打司机，纵火焚烧火车车厢，并阻隔消防车进入现场，造成八节车厢被烧毁。

天津：各高校普遍出现直接针对邓小平、李鹏的大字报。六百多名南开大学学生走出校园，到各主要街道设置路障，市区交通部分中断。

哈尔滨：凌晨被拆除的路障，早晨又被高校学生重新设起，市区交通已连续两天停止运营，有一百多辆公共电汽车被作为路障。

长春：当晚，长春市工人、学生、市民等各界人士十余万人上街游行，并在长春地质学院的地质宫广场自发集会，社会各界代表进行演讲，"抗议北京发生的屠杀"。长春第一汽车制造厂的一万多名职工、长春纺织厂的五千多名职工骑自行车或步行进入市区与学生队伍汇合，游行队伍汇集在吉林省委门前的新发广场时，人数超过十万人。

沈阳：清晨，约一万七千多名学生上街游行，通往工业区的主要路口全部被学生堵住，一半以上工人不能按时上班。下午，三万多名学生、市民聚集在市政府广场，为"北京死难烈士"举行追悼会。沈阳飞机制造公司等企业约四千多名职工参加集会游行。

石家庄：凌晨，约三千多名学生、市民冲击二十七军军部，呼喊"二十七军刽子手"、"二十七军镇压人民"、"二十七军杀死老人、学生和孩子"等口号。零时，冲击二十七军军部大门，后调集二百五十名公安干警，并拘留坚持静坐的十二人。当天，全市高校约有三千多名学生离校。

太原：约一千余名学生继续上街游行、约五千名左右学生离校回家。

呼和浩特：三千多名学生继续上街游行，有四百多名工人举着"工人自治会"大旗参加游行。内蒙古大学、内蒙古师范大学有三分之一学生当天离校。

西安：仍有三千多名学生上街游行，在新城广场进行演说。当天约有五千多名学生离校。

兰州：二千多名学生在黄河大桥设置路障，断绝交通。兰州市区各主要路口均设置新的路障，市内交通继续瘫痪。仍有三百多名学生在兰州火车站卧轨，造成火车停驶。

银川：五千多名学生、教师上街游行，在南门广场上悼念北京死难烈士"，并宣布实行空校行动，无限期罢课。十余万市民聚集在南门广场和游行队伍两侧，这是银川市十年来参与人数最多的一次集会。

成都：约五千名左右学生离校。市内仍有三分之二商店关门。下午，一些市民在四川展览馆纵火，哄抢成都天成金店，被三百多名武警和公安干警及时制止。

武汉：约七千多名学生继续上街游行，市内交通部分瘫痪；一千多名学生在铁路上静坐，造成京广、武大线铁路运输中断三小时；一千多名学生到武钢等大企业，呼吁工人罢工。

济南：一万多名学生走上街头，其中四千多名学生在街头演讲，演讲处四十多处；市区主要路口，用公共电汽车、隔离墩设置路障一百多处，市内交通部分瘫痪；一些高校开始"空校"，约有三千多名学生离校；晚十时，设置路障的一百多名市民与历下区公安干警发生冲突，晚十一时，这些市民冲击了历下区公安分局，砸毁了公安分局的牌子，捣毁了分局的服务部、分局一层办公室的玻璃，烧毁一辆上海牌小轿车。公安分局当场抓获五十五人，没有一名大学生。

合肥：一千八百多名学生到合肥钢铁公司串联，要求工人罢工。学生继续在各主要路口设置障碍，市内交通部分中断。

南京：三千多名高校学生在几个进出城的主要路口设置路障，包括南京长江大桥公路桥，造成市内交通中断。仍有一千多名学生在鼓楼广场集会、讲演，并转播"美国之音"。

南昌：约有二千多名学生响应"空校行动"当天离校。有一千多名工人和市民举着"南昌团结工会"的横幅在省市总工会门口示威抗议。

福州：一千余名大学生继续上街游行。为响应"空校行动"，当天有一千多名学生离校返乡。

广州：白天，广州市民开始排长队抢购大米、食盐、食糖、鸡蛋、猪肉等食品；下午，约二百名年轻工人、市民在海珠桥机动车道摆放花圈发表演说；晚上，约二万余名市民、学生再次聚集海珠广场，造成交通堵塞。

深圳：在深圳大剧院广场，三千多名中学生集会，抗议"六四惨案"，集会后，中学生抬着花圈在市区主要街道游行，围观者有二万人。

海口：一千五百多名学生和青年教师上街游行，于凌晨在海口公园举行追悼会，并向"解放海南人民英雄纪念碑"敬献花圈。

昆明：五千多名学生继续在东风广场集会，并号召工人罢工。

贵阳：一万余名学生、市民继续聚集在人民广场进行示威活动，市区交通基本瘫痪，几乎所有的公共汽车都被写上了"绞死李鹏"、"偿还血债"等标语，街道到处都有张贴的大小字报。

七日全国简况

上海：同济大学、华东师范大学、上海工业大学等校相继出现部分学生冲击学校礼堂、教学楼设置灵堂的情况。华东化工学院、华东师范大学、上海交通大学、上海铁道医学院等上万名学生继续上街设置路障，全市交通再次全面受阻。听说上海将要戒严，约有三千名学生离校。

天津：全市各高校在校学生已不足四十％。

哈尔滨：学生未设置新的路障，市区交通绝大部分恢复。当天约有三千名左右学生离校。上，哈尔滨轴承厂四百多名工人上街游行；下午，哈尔滨汽轮机厂等企业六百多名工人也上街游行。约有七八百名学生深入工厂鼓动工人上街游行、罢工。约五万多名工人无法正常上班。

长春：吉林大学、东北师范大学等校一千多名学生拦车到"一汽"厂门口，劝阻工人上班，当天，有一千多名工人缺勤。截止七日，长春各高校在校生只占学生总数的一半。

石家庄：有三百多名学生、群众包围在二十七军军部门口，其中七人静坐。二十七军政治部负责人向省委报告：现在谣传二十七军是镇压北京学生和人民的骨干，他们非常不安。现在二十七军的军人家属非常担心。一是担心"在外边的人会不会受伤"，执行戒严任务的时间会不会很长；二是担心自己在地方工作开始受"白眼"，担心有人抓住他们当人质，甚至子女受到伤害。请求地方政府做市民的工作。

太原：约三分之二高校学生离校回家。仍然少数学生在太原市区主要街道散发传单。其中最醒目的一张署名"太原市全体大学生"的传单写著："全国动兵力，杀进北京城，消灭二十七，绞死邓李杨。快！快！快！"

呼和浩特：内蒙古大学等七所高校已有九千多名学生响应"空校行动"返乡。内蒙古大学五个系的共青团员在校园内贴出"集体退团声明"

成都：全市高校在校学生只占学生总数的三分之一。

武汉：五时许，地质大学五百余名学生在武昌东门十字路口拦截九辆公共汽车作为路障，堵塞长江大桥汽车通行；十时许，五百多名学生抬着花圈，在大东门举行追悼会，会后，在附近路口设置路障；武汉钢铁学院三百多名学生在武汉钢铁公司周围设置路障；一些学生和市民在武昌桥头堵住了京广线上的三千九百八十一次货车，少数人砸坏了火车头，并将其车厢洒上汽油，被及时赶到的警察制止；二十时许，约三千多名华中师范大学教师、学生到各高校间进行游行示威。全市交通基本瘫痪。全市人心惶惶，到处可见市民在提取存款，购粮购物备荒。

长沙：仍有千余名市民、学生在主要交通路口设置路障，市内交通仍然瘫痪，铁路疏通四小时后又被千余名学生、市民堵塞。

济南：一千多名工人在"济南市工人联合会"的组织下，抬着花圈上街游行抗议。当天，一些地段相继发生砸、烧事件，有四辆轿车被烧毁，三辆被掀翻。

合肥：五千多名学生、市民继续上街游行，学生在各主要路口设置的障碍尚未完全清除，市内交通尚未完全恢复。学生在市政府广场设立的"人民之声"广播站仍然存在，从早到晚广播，并转播"美国之音"。

南京：市内交通基本疏通。仍有一千多名师生上街游行。七时许，河海大学等四所高校的四百多名学生走上南京长江大桥，用四辆大客车堵住了桥面，只许邮政车、运冰车通过。到十六时，桥面交通仍未恢复。南京大学等校一千余名学生在中央门铁路桥设置路障，从八时四十分至十六时，一列火车也没有通过。经多方面说服，到十六时许，学生开始撤离。十七时起，恢复通车。

杭州：由浙江大学学生发起的铁路卧轨事件进入第三天。在与浙江省副省长柴松岳等人现场谈判后，十九时三十分，卧轨学生撤离南星桥火车站。二十时十二分恢复通车。从六月四日十八时至五日十八时，共少开列车六十列，其中被堵在途中客车四十六列，有四万多名旅客两至三天被困在途中；少开一百六十六列货车，少到达物资九万八千二百五十□。

昆明：一千多名学生抬着花圈，戴着黑纱，继续上街游行，表示为"北京死难学生致哀"。

八日全国简况

上海：自六月三日以来，上海用电量逐日下降，已由三日的六千六百五十三万度电下降到七日的六千─二十八万度电，二轻、冶金、纺织、仪表、船舶、航空、电气等行业的九百九十七家企业的职工缺勤迟到率达到三十四．三十八％；有十二家企业全部停产，二十三家企业部分停工；在上海港待运的空船已达十六条，一些百本、香港等客商纷纷来电毁约。当晚，朱熔基市长发表电视讲话！强调"上海不能乱"。并特别声明决不在上海实施戒严。朱熔基说，"很多同志要求我们动用武装警察，甚至动用军队。我作为市长，在此郑重声明：市委、市政府从来没有考虑过要使用军队，从来没有打算实行"军管"或"戒严"，提出"稳定上海、稳定大局，坚持生产、保障生活"。当晚，发动十几万工人清除路障。

天津：局势平静。李瑞环提出"天津不能乱"的主张得到市民拥护。天津各高校除毕业班学生外绝大部分学生离校。

哈尔滨：没有学生上街设置路障，约有一百多名学生上街演讲。据统计，哈尔滨市已有约二万名学生离校，占高校学生总数的四十％。还有一些学校学生不断接到家长的信或电报，催促尽快回家。

石家庄：自六日早晨以来，滞留在河北境内的北京开往广州的四十七次、十五次，北京开往南宁的五次和北京开往贵阳的一百四十九次旅客列车，八日开始进行妥善安置，根据铁路部门的请求，石家庄正定车站等已为旅客提供了充足的水、大米和肉等副食品。据石家庄铁路分局报告：目前，除了长江以南的客车没有运行之外，石家庄铁路分局辖区内的客、货列车都开始正常运行，河北运往北京的煤和生活物资没有中断。

太原：各高校当天发出要求学生返校的"致家长的一封信"。据统计，全市在校学生总数不足三分之一。如山西大学六千多名学生只有九百余人在校；山西财经学院二千七百名学生在校的近八百名；太原工业大学五千五百名学生只有近二千人在校；山西医学院情况最好，二千九百名学生中有一千二百名在校。

西安：局势开始缓和。中共陕西省委做出了"先稳住动乱分子，尽量避免发生正面冲突，激化矛盾"的对策。开始清除路障、清洗掉大字报，九所被学生自治会抢占的学校广播站已有西安电子科技大学等三所被学生自治会主动退回。

兰州：没有发生游行示威情况，局势已趋稳定。中共甘肃省委当天做出六条具体措施：一，坚决严厉打击"市民声援团"头头，在短期内迅速行动；二，对"高自联"组织者进行教育，并责成他们立即悬崖勒马；三，大量翻印中宣部的材料、袁木的讲话，让中央的声音覆盖兰州；四，千方百计确保陇海铁路大动脉畅通；五，动员全市各企业成立护厂队；六，凡在这次运动中丧失立场的党员、干部，都要给予党纪政纪处分。

成都：市区相对平静，市内交通基本恢复。

重庆：重庆市内交通完全瘫痪，重庆大学为首的三千多名学生继续在市区主要道口设置路障，一千多名学生继续上街演说。

武汉：武汉"高自联"在武汉大学开会，决定筹建地下电台并转移印刷设备。清晨，湖北大学等五百多名学生打着"湖大敢死队"的横幅在武昌车辆厂大门前静坐，阻拦工人上班；武汉钢铁学院三百多名学生在任家路铁路道口拦车，并在铁轨上静坐，使武大（冶）铁路中断四个小时。

长沙：下午，湖南"高自联"、"工自联"在长沙火车站广场举行追悼会，约三万余名学生、市民参加了集会。追悼会会场设在火车站正面大厅平台上的主席台上，两旁摆满了花圈和挽联。三时五十分追悼会开始，放哀乐、致悼词，学生、工人、教师和外地学生讲话，四时五十分结束。会后举行大游行，长沙市交通基本堵塞。

青岛：青岛海洋学院五百多名学生上街拦车，设置路障，市区部分交通堵塞。

合肥：仍有五六百名学生、市民上街设置路障，市内交通部分中断。

南京：上午，南京大学、河海大学一千多名学生和市民再次占据离南京火车站一公里处的立交桥，堵塞了铁路交通。同时，又有五百多名学生到南京长江大桥公路桥南端和京沪线南京中央门路段静坐，拦阻交通，直至下午四时。对此，中共江苏省委决定：一，立即向学生声明，目前一些社会渣滓正在利用学生热情搞破坏，形势已不是学生能控制得了的；二，各公安干警对掌握有不安定因素的人要进行登门警告，告诉他们不得再进行违法活动；三，一旦护生动乱，公安部门要先将这些社会渣滓"挤"出来，并依法严惩。

福州：六日开始实施的三校行动"，使福州市在校学生不足三分之一。省教委当日报告，福州大学、福建师范大学、福建农学院、福建医学院等八所院校的二万三千名大学生，已有一万六千人离校；有八千名学生的厦门大学，在校学生不到二千名。

九日全国简况

上海：凌晨，全市发动十几万工人纠察队清除路障。全市各区都组织了一支一至二万人的机动力量，维护社会秩序。上午，复旦大学、上海交通大学、华东师范大学、华东化工学院、同济大学等十五所大学的六千多名学生在人民广场举行"追悼会"，向"北京死难同胞致哀"。参加集会的学生臂戴黑纱，抬着花圈，举着校旗，有秩序地进入广场。广场北侧放着一个直径两米的大花圈，周围摆着数十只大小不一的花圈。高音喇叭不断播放"北京惨案真相"、"一名北京学生目睹六三惨案记"。追悼会上，宣读了"上海高校自治联合会的声明："一，市政府负责人出来与学生对话；二，电视台播放六月三日、四日有关北京的全部录像；三，全市下半旗致哀。下午二时许，游行队伍到外滩市政府门前抗议，并向市政府提交了"声明"。下午四时许，一千多名学生来到《解放日报》门口抗议，并焚烧了当天出版的一捆《解放日报》

沈阳：由于八日晚采取突然行动，沈阳市公安局抓获了三十二名混入大学生游行队伍、并指挥拦截车辆的一些市民，沈阳市区出现一周来最平静的局面：没有人上街游行，工人正常上班，市内交通秩序井然。当天凌晨，因为一些人被抓，"沈阳市高自联成员在东北工学院召开会议，与会者较为恐慌，决定各高校学生不要上街了，更不要截车了"。被抓的三十二人，经审查，有八人被依法拘留，其余二十四人于九日下午被警告后教育释放。

西安：城区内的钟楼、新城广场和西五路口仍有三个广播站不停地广播外电报导和北京来电来函，也有从北京回来的学生演讲"六四真相"。除钟楼及附近地区外，全市路障基本清除，全市交通基本畅通，商店正常营业。西安火车站，秩序良好，但旅客不多，比起平时要冷清得多。

兰州：凌晨，兰州市公安局组织了庞大的巡逻队，抓获了六十五名拦车设卡人员。上午，在市中、心广场，市公安局两次出击，驱散了聚集在广场的几百名群众，一共抓获十七名"市民声援团"的骨干分子。设在市中心广场的"高自联"设立的"广场之音"被拆除，广场上再也没有学生演讲。兰州大学学生自治会放弃了校广播台，自治会几名头头去向不明。全市有三分之二的高校学生离校。市区内所有路障当天内全部拆除，交通干警上岗，市内交通畅通；一些自行关闭的商店开始营业。

银川：五百多名学生在南门广场举行悼念活动，介绍北京"六四惨案"，送花圈，放哀乐，致悼词，立誓言。银川各高等院校的"空校行动"达到高潮。在"高自联"的组织下，市区各主要街道到处可见进行演讲的大学生，他们散发传单，张贴标语，已有一千多名大中专学生开始分赴全区二十个县市，他们还组建了宣传队，准备向各县学生和群众介绍北京"六四惨案"真相。

武汉：除武汉大学学生自治会继续坚持活动外，其它各校学生自治会组织已陆续宣布解散。

湘潭：湘潭大学三百多名学生到湘潭电机厂、湘潭电缆厂进行示威游行，劝说工人示威并罢工。

杭州：四百多名学生到杭州钢铁厂以及余杭、萧山、绍兴等地进行宣传，鼓动工人罢工，介绍北京"六四血案"

广州：全市交通、社会秩序恢复正常，抢购粮食等异常现象已经消除。广州各高校学生响应"空校行动"，全市只有不到三分之一的在校生，广州高校自治会宣布的"空校"期限为八月二十日。

贵阳：贵阳的九所高等院校学生以"空校运动"形式表示"抗议"，据省教委当日统计，全市高校在校学生不到二十％，教育秩序无法正常。当天晚上，有二千多名市民、学生重新聚集在人民广场，发表演说。广场上的高音喇叭继续播放各种有关北京的消息。一位身份不明的集会组织者通过高音喇叭宣布：十日上午十时，将在人民广场宣布工人罢工、商人罢市、设置路障的详细计划。

九日下午，邓小平接见戒严部队军以上干部，并发表讲话；国务院发出《关于坚决制止破坏经济秩序，确保工业生产正常进行的公告》；以及各省、自治区、直辖市根据中办、国办《关于确保城市安全和稳定的通知》所采取的步骤；以及公安部《要求严密监控动乱分子的紧急通知》，各地公安部门全面开始了搜捕一些学生领袖和市民活动。从十日起，全国各大中城市学生的抗议活动基本都被当地公安部门采取强制措施予以制止，全国的平静局势表面上开始出现。


各国声明与制裁

"六四"惨案的发生，成为当时世界上的头号大事。以美国为首的西方各国在公开谴责的同时，宣布对中国实施制裁。一些著名人士、亲华友人也纷纷发表声明，不问国事的宋美龄发表了声明，素与中共高层有良好关系巨频繁走动的陈香梅、韩素音也予谴责，亲华友人伊东正义、樱内义雄集会发表抗议声明，长期在中国生活的美国著名农学家威廉．欣顿（韩丁），公开发出要求国际社会禁止向中国出口粮食的呼吁，中国在海外的留学人员中有六百八十三人声明公开退党，其中在美国及加拿大就读的三百O七人于六月二十九日宣布集体退党。现将一些主要国家、国际组织及台湾、香港、澳门的谴责声明、制裁措施摘要如下。

美国：六月五日上午，布什总统宣布对中国采取五项行动：一，暂停政府对政府的一切武器销售和商业性出口；二，暂停美国和中国军事领导人之间的互访；三，同情地重新研究中国留美学生要延长逗留时间的请求；四，通过红十字会向那些在突然袭击中受伤的人提供人道主义的医疗援助；五，在中国的事态不断揭开的同时重新研究我们的双边关系的其它一些方面。当天中午，布什在白宫椭圆形办公室会见了四名中国留美学生，并进行了四十分钟的会谈。五日，美众议院以四百O六票赞成，0票反对通过"谴责北京镇压事件，支持布什总统采取行动断绝同中国军事合作的决议"；

六日，美参议院以一百票赞成，0票反对，通过一项要求总统对中国政府实行国际制裁问题的决议，包括：一，呼吁美国进出口银行和海外私人投资公司回顾给同中国的贸易提供资金的问题；二，强烈要求美国负责放宽办理向中国销售的出口许可证手续的机构于作决定时考虑中国目前的局势；三，强烈要求美国之音电台立即增加华语节目。同日，国务院新闻发言人玛塔特怀勒在新闻发布会上宣布：美国政府准许所有旅美的中华人民共和国国民在其签证到期后继续留在美国，而不改变其身份。目前大约有四万五千O八个中华人民共和国国民滞留在美国。七日，由于中国戒严部队向外交人员公寓开枪，美国大使馆下令外交人员家属全部从北京撤离，一百二十五人离开中国。八日，美国国务卿贝克说"中国的权力斗争正在进行，局势极不明朗，以致无法断定谁在执掌政府的权力"，并"呼吁所有在中国的美国普通公民尽快离开那个国家"。同日，纽约市长郭德华宣布中止同北京的姊妹城市的关系，并建议"市政委员会命名纽约市第四十二街和第十二大街的交叉路口为"天安门广场"。二十日，美国白宫发言人宣布，美国政府将要求国际金融机构推迟考虑向中国提供新贷款，以抗议北京继续镇压持不同政见者"，并已争取其他西方国家暂停对中国的多边贷款的努力"。

联合国：六月五日，联合国秘书长发言人发表谈话：周末有人认为有必要在北京使用武力，结果造成许多公民丧失了生命。联合国秘书长对此极为沮丧。秘书长非常注意联合国宪章的要求，即联合国不应当干涉基本上属于各国本国司法权范围内的事务。然而，他非常希望在目前十分棘手的形势下能实行最大的克制。

欧洲共同体：六月五日欧洲共同体执行委员会发表关于中国局势的声明，"对于痛受折磨的北京人民遭到镇压表示遗憾"。"如果中国政府的政策开始走上一条使迄今为止奉行的开放和改革政策有夭折危险的道路的话，这种合作有永久性地受到影响的危险。并取消预定六月六日中国经贸部长郑拓彬前来共同主持共同体中国联合委员会的高级磋商会议。六日，欧洲共同体十二个成员国发表公报，强烈地谴责对和平的示威者采取的造成大批人员死亡的武力镇压"，"对中国发生的悲惨事件极为震惊"，并指出"严重的动乱仍在继续"。呼吁"中国当局停止对北京和全国的没有武装的老百姓使用武力，立即着手寻求目前冲突的和平解决办法"。并声明，"同级人士之间的会见已经取消，共同体和中国之间的贸易将中断"。二十七日，第四十一届欧洲共同体首脑会议决定通过制裁中国的《关于中国的声明》，主要措施包括：一，在适当的国际机构内提出中国的人权问题；要求独立观察员能参加审判和探望犯人；二，停止各成员国同中国的军事合作和实行武器禁运；三，中断双边部长级和高级接触；四，推迟共同体及各成员国的新的合作计划；五，文化、科学和技术合作计划仅限于在目前情况下还有意义的行动；六，各成员国延长愿意延期的中国学生的签证；七，推迟研究提供新贷款的要求和推迟研究世界银行的新贷款。

世界银行：六月十二日，世界银行发言人西松说："世界银行今天决定中止向中国发放新的贷款"。企界银行董事会原定于十三日讨论北京提出的总共将近二．三亿美元的两笔新贷款的要求，但是，由于目前的局势，关于这些要求的讨论将延期"。二十六日，世界银行发表一项声明说："在同中国当局磋商以后，已决定在银行执行董事会开会之前推迟考虑几项贷款"。世界银行发言人西松说："此次推迟考虑的贷款约为七．八─二亿元，本应在该行财政年度的最后一个月六月份进行讨论。这笔准备用于资助七个项目的资金本应由世界银行及其附属机构国际开发协会提供"。

英国：六月五日下午，英外交大臣杰弗里．豪召见中国驻英临时代办宋明江，"对北京流血事件极为震惊。"并决定，"取消中国司法部长蔡诚对英国的访问"、"取消英国农业大臣约翰．麦格雷戈对中国的访问。"英国报业大王马克斯韦尔的镜报集团于六月七日起停止在欧洲出版中国官方的英文报纸《中国日报》。六日，英国首相玛恪丽特．撒切尔夫人在下议院有力地说，"这场流血表明，共产主义总是随时准备把自己的意志用武力强加给头脑简单的人们"，"每个国家都在单独地并共同地设法研究如何最有效地以实际行动向中国政府表示这一点"，显然，（英国）不可能继续与中国当局保持正常的来往"。"在目前情况下，难以看出如何才能继续与中国政府就香港的未来进行接触。"杰弗里．豪说，"在目前情况下，一切高级军事接触和政府官员访问均已停止。"

法国：六月六日，法国总理米歇尔．罗卡尔宣布，"我们准备从现在起冻结我们同中华人民和国的各级关系"。冻结"同中华人民共和国的各级关系的作法涉及到政治关系，并立即生效"，"在共和国总统、总理及政府官员同中国领导人之间将不再有任何的接触"。七日，外交部长罗朗．迪马在国民议会宣布，"法国将把它驻中国的外交代表减少到必要的最低限度一，总理星期二宣布的法国冻结与中华人民共和国的所有级别的关系的决定，显然并首先适用于军事方面的一切合作，也涉及两国间的整个政治关系"，并表示，"任何访问都将中断"。

西德：六月五日，联邦总统魏茨泽克在纽约与德奎利亚尔秘书长会晤后说："鉴于军队对北京示威者的屠杀，我不仅对处理紧张形势时动用武力表示最深切的遗憾，而且希望中国重新采取符合其人道传统的方法。"联邦外交部长根舍说："在北京的民主运动被镇压下去之后，在德意志联邦共和国和中华人民共和国之间将不会有高级会晤。"他还说："我已通过电话同美国、英国和法国的外长就协调一致的反应取得了谅解。"联邦政府正式发表声明，呼吁中国政府不要再使用任何暴力，通过对话解决危机.八日，联邦部长赫尔穆特．豪斯曼宣布司消德中经济委员会秋季会议"。

日本：六月五日，日本首相宇野宗佑在首相官邸说："我对戒严部队在北京天安门广场进行武力镇压造成重大伤亡一事不胜忧虑。期望局势能平稳下来。"同日，社会党、公民党、民社党发表声明进行谴责。并从六日起，日本三和银行、大和银行、住友银行、日本生命保险公司、松下电器公司、西武百货、三越公司等驻北京、上海、西安等地的办事处人员被指示回国，当天有一千一百六十三名日本人回国。六日，日本银行协会联合会会长宫琦宣布："日本银行已经冻结了给中国的两笔贷款，数额为了四五亿美元。七日，日本首相宇野在众议院全体会议上说："在中国的日本人有八千三百人，今天已指示他们撤离。""中国的情况令人忧虑。不能把枪口对准国民。""要召见中国大使，正式转达政府的严厉见解"下午，外务省事务次官村田约见中国驻日大使杨振亚，声明"对于造成流血惨案的中国政府行为，从人道上来说是不能允许的。"同日，中国戒严部队因向外交人员公寓开枪，三名日本使馆人员住宅遭枪击，日本驻华大使中岛向中国外交部提出强烈抗议，当天有一千七百七十四名日本人离京。同日，日本官房长官盐川宣布"为了彻底保护在中国的日本人，已向居住在北京的日本人发出了避难劝告"，并表示实施两项政策："一，通过红十字会提供药品等紧急援助；二，延长在日本的中国留学人员在日本的逗留日期"。八日，通产省宣布把从中国提供出口汇单保险的"一般国家"划为"特殊国家"，这样，每宗货物均需要取得批准方能出口。二十日，日本政府宣布，"已自行冻结要向中国提供的巨额贷款"，这笔巨款约为五十七亿美元，这个行动"等于是暂停（日本）对中国的一切援助"。

比利时：取消了预定六月六日两名国务部长与中国经贸部长郑拓彬的部长级会谈。

葡萄牙：六月五日发表政府声明，"对北京发生的惨剧极度悲伤。坚决反对向手无寸铁的平民使用暴力"，"支持欧洲共同体主席以十二国的名义马上表态"。七日，葡萄牙总理阿尼巴尔席尔瓦说："我们对中国局势表示忧虑，决定派一名部长前往澳门安慰这块将于一九九九年归还中国领土上的居民。"

西班牙：六月五日，西班牙首相冈萨雷斯说"对中国发生的镇压学生事件极其担心"，"希望中国能够使其民主化进程达到终点。六日晚，外交大臣费尔南德斯宣布"西班牙政府已决定冻结同中国高层接触"。

奥地利：六月五日，总统瓦尔德海姆、总理弗拉尼茨基、外交部长莫克等相继发表谈话，"对北京事件极为震惊，对求中国领导人立即停止动用军队，和平解决事态"。奥外交部当日召见中国驻奥大使，"声明奥政府立场并让大使转交奥政府抗议。奥政府还将保留采取其他步骤的权利"并取消原定欢迎正在奥访问的中国司法部长蔡诚的接待活动。决定关闭奥钢联和爱林等公司驻北京代表处。

希□：六月五日，希□外交部发表声明："对事态的不利发展，对暴力冲突和造成的伤亡深表遗憾。我们希望中国的事件将不会导致民主进程走向绝境。"执政的泛希□社会主义运动、最大的反对党希□新民主党、希□共产党、希□左翼党、希□民主党都于同日发表声明进行谴责，三千多名希□人在雅典市中心进行游行，并到中国驻希□大使馆门前抗议。

芬兰：六月五日芬兰外长佩尔蒂．帕西奥发表声明，"对中国如此使用暴力无法理解"。"社会主义民主绝不是向群众动用装甲车，人民的军队绝不是向人民群众开枪"。同日，芬兰共产党主席阿尔莫．瓦尔斯特也发表声明予以谴责。

荷兰：六月六日，荷兰外交大臣汉斯．范登布鲁克宣布，"荷兰将冻结同中华人民共和国的政治、经济和文化关系"。六日晚，荷兰外交部宣布，荷兰王国已决定中断它同中国的高层接触，"不再进行任何新的会谈。"

丹麦：六月七日，丹麦政府决定"取消对中国的援款和出口贷款"，取消援款的建议是由外交大臣埃勒曼延森提出的，已获议会批准"。丹麦议会外委会主席埃尔姆奎斯特说，"中国当局的暴行必须停上。只有当这个国家出现另外一种政治气候时，援助才能恢复"。丹麦对中国的援款和贷款总计十亿丹麦克朗，约计一．五亿美元。

瑞典：六月五日宣布：取消国防大臣卡尔松对北京的访问，取消中国前国家主席李先念对瑞典的访问。八日，瑞典外援大臣莱纳耶尔姆．瓦伦宣布"冻结对中国的援助，这一决定是中国事态发展的结果"。瑞典对中国的援助包括赠款和软贷款。冻结援助的影响之一是，中国对瑞典爱立信电讯公司的程控电话价值一亿美元的订货将被迫取消。

瑞士：六月五日瑞士联邦政府就北京事件向中国驻伯尔尼大使馆递交了一份照会，"吁吁采取克制和尊重人权，希望以对话替代武力手段"。

澳大利亚：取消澳大利亚总理霍克访问中国的计划。

新西兰：六日下午，新西兰总理朗伊宣布："内阁己决定请外交部长马歇尔召见中国驻新大使倪正建，告诉他新西兰政府对北京的流血事件感到憎恶"，"政府还将指示新西兰驻华大使向北京当局转达新西兰政府的立场"，"取消警察部长定于二十日对中国的访问"。朗伊还宣布："在最近的将来，暂停新西兰政府部长和中国政府代表之间的接触，政府将不得不再次研究中国局势"呼吁新西兰公民不要去中国旅游。"

苏联：六月六日，苏联人民代表大会通过"关于中国事件声明"："不管情绪有时是多么激烈，重要的是要耐心地寻找由社会团结目标所确定的相应的政治解决办法"，"中国目前发生的事件是该国的内政。其他方因施加压力的任何尝试都是不合适的。这种尝试只会激化情绪，而无论如何也不会促进局势的安定"，"我们衷心希望友好的中国人民能够尽快翻过自己历史上这悲惨的一页"。九日，苏联政府发言人格拉西莫夫说："我们没有预料到会发生这样的事情，我们对此感到极为惊愕。"、"上个月去北京举行三年来第一次苏中最高级会谈的官员们知道这些抗议活动，但是出于礼仪上的考虑，我们避免把注意力集中在要求民主的运动上。""自从上周末北京发生暴力事件以来，就无法和中国首都进行电话联系"。十五日，戈尔巴乔夫就中国局势发表看法："我们大家都对中国发生的事情感到十分不安。我们大家都在为这个伟大国家的深刻改革和改造的进程是否会中断而感到担心"，"这将给世界局势健康化的整个进程带来损失"。

南斯拉夫：六月六日南共联盟中央主席团发表声明："对中华人民共和国国内最新事态的发展极为忧虑，并对所发生的悲惨事件和无辜的人员牺牲表示遗憾。这种事态发展本身孕育着民主进程被制止和中国共产党所进行的经济和政治改革被停止的危险。""希望中国共产党通过政治努力和在社会上进行公开对话消除上述危险，并同所有民主的进步力量一起保证经济改革和社会改革继续进行下去。"八日，南斯拉夫外交部长布迪米．隆查尔在议会发表讲话"积极发动的经济开放与它带来的后果之间的冲突已经开始影响（中国）社会政治趋势，它们没有受到所有人同等程度的珍视。""无论哪种发展思想在中国占上风，那里的事态发展不可避免地会影响总的国际关系"，这个国家正面临着艰难的日子"。

匈牙利：六月五日，政府国务部长波日高伊．伊姆雷和外交部长霍尔恩．久洛发表谈话"北京事件非常令人遗憾，也向我们提出一个严重的警告，我们必须采取一切措施，使任何一个政权都不能使用这种手段，去巩固保守统治地位和独裁统治。"匈牙利政府发言人在新闻发布会上说，"这一悲剧证明，在改革过程中，行使权力的政治家的忍让精神和为民族命运负责精神是多么重要，政府为建立保证基本人权的法律是多么必要。"七日，匈牙利政府发表声明强调，"用武器和暴力同思想问题和政治立场作斗争是毫无意义和不能解决问题的"。"尊重基本人权是我们每个人的共同事业和国际义务，任何国家都不能把这看成是绝对的内政"。当天下午三时，匈牙利社会主义工人党总书记格罗斯就中国事件发表声明，一我代表匈党领导和全体党员坚定地宣布，我们强烈谴责暴力和兄弟之间的战争。这种方式同社会主义是不相容的。武装力量不是解决社会政治问题和权力斗争的手段"，一我真诚地希望，理智将占风，并能很快地回到和平建设的道路上来"。

波兰：六月六日，波兰政府发言人发表声明，"波兰社会和当局以深切关注的心情得悉在北京发生的悲剧性事件。我们对死伤者的家属表示最真挚的慰问。""在北京发生的事情是与我们友好相处的人民的重大戏剧性事件。我们相信，中国人将跟过去一样不诉诸武力，而通过政治手段解决当前的冲突。我们相信，理智和现实主义将占上风，中国的改革进程和它的国际地位将不遭到削弱。"五日、六日、七日、八日，波兰报刊、电台、电视台连日来以最显著的位置，作为头条国际新闻报导北京局势，七日晚波兰国家电视台播放了长达十二分钟的"中国事件专题"。十三日，波兰总统雅鲁泽尔斯基说："中国是个幅员辽阔而又神秘的国家。我只能对发生的事情感到遗憾。"关于军事管制，"只有当国家的基础本身受到威胁的时候，我们才有理由作出这样一个决定。我们应当尽一切努力来防上再度出现这样一种局势"。

越南：六月八日，越南政府外交部发言人发表声明，西方电台报导河内支持中国政府的行动"纯属捏造"。"这是中国的内政。发生这场流血事件是令人遗憾的。我们希望中国的局势正常。"

巴西：巴西政府六月五日发表声明"对这个友好国家的人民和政府带来的动荡感到痛心。"这一声明打破了巴西不对其它国家内部事务发表评论的惯例。

泰国：泰国总理差猜．春哈旺六月五日声明："对中国发生的事件表示遗憾。"，这是中国的内部事务，我们不考虑任何看法。"但他又说："如果中国采取强硬路线的领导人居支配地位，就有可能使解决柬埔寨冲突的速度缓慢下来"。八日，泰国政府派专机撤回在北京的八十五名泰国公民，泰国驻中国大使馆只留十名官员。

菲律宾：菲律宾总统科阿基诺说："我国对中华人民共和国的政策依然如故。菲律宾驻北京大使馆仍照常工作。我们下达的指示是，确保我国在那里的公民安全并密切监视那里的事态发展。"

马来西亚：六月八日，马来西亚总理马哈蒂尔说："我们无意干涉他们的内政。但是，我们对造成许多人死亡，尤其是造成许多青年死亡的战斗表示遗憾。""我希望中国能不再流血而迅速解决自己的问题。比

印度尼西亚：六月八日，印度尼西亚政治和安全事务部长苏多莫说："尽管最近北京发生了政治动乱，印度尼西亚和中国关于关系正常化的会谈将继续下去上，""最近发生的事件不会影响这个进程。外交关系的正常化只是个时间问题。"这是第一个印尼官方评论。

韩国：六月五日，外务部就北京流血事件发表声明，对"事件表示关注"，并希望"局势不致进一步恶化而能和平解决"。八日下午，韩国全国经济联合会表示"中国局势恶化不仅会使中韩交流后退，而且也会对朝鲜半岛形势的稳定产生影响"

新加坡：新加坡政府对中国事态不予置评。自五日起，数以千计的新加坡人纷纷到中国银行挤兑，凌晨四时，即在中国银行四个分行开门之前的六个小时，新加坡人就在门前排起长队，防暴警察维持秩序。五日、六日两天，就已经取走三千一百万美元。

香港：六月五日清晨，中银集团所属的十三家分行门口排起了长龙，发生了中银集团成立以来最大的一次客户挤兑，当天提出款项五十亿港元，创历史最高纪录。香港金融司已于当日调动外汇基金一．九亿港元存入中银集团户下。"经过近十年的苦心经营，中银集团所吸收的存款量在香港己仅次于汇丰银行占第二位。集团还承担了80％左右的进出口押汇业务""此次挤提使中银集团元气大伤"。

澳门：文礼治总督发表声明："在这时刻，我认为适宜发表的谈话就是，使用武力对付手无寸铁的群众是不可以接受的，而且不是一项适当的措施。"六月五日，在中国银行澳门分行及其属下的十六家支行门口，一早就排起了长龙，发生了自一九五O年成立以来第一次客户挤提现象，当天提出款项三．三亿港元。

台湾：六月五日，国民党主席李登辉发表声明："为抗议中共以武力镇压大陆民主运动，呼吁全世界所有爱好自由，重视人权的国家与人士，对中共暴行给予最严厉的谴责。"对中国大陆同胞给予一切可能的支援，并与中共作彻底的决裂。"国防部于当日下令"停休返防，迅速进入备战部署"。作为支援大陆民主运动的特别措施，国民党政府公布了四项措施，其中有：向放弃中国*照的在外国的中国留学生和学者发放台湾护照；向这些留学生和学者提供学费和生活补助。


尾声

尾声：中国向何处去

  • 部署新政治架构
  • 六四后首次亮相
  • 与新班子成员谈话
  • 政治局扩大会议
  • 十三届四中全会
  • 死伤知多少？
  • 通缉搜捕民运人士
  • 走向何处？
  • 一百○五人名单


尾声 中国向何处去

部署新政治架构

"六四"惨案发生了，中国发生了自改革开放十年来经济社会政治的全面倒退。这是谁都不愿意看到的，但毕竟发生了。以美国为首的西方国家结成同盟，开始对中国实行严厉的经济制裁。中共元老虽然推举与"六四"惨案没有太大联系的江泽民担任新一任中共总书记，但此时的江泽民仅仅是中共元老手中的一颗棋子，不仅在邓小平、陈云、李先念面前唯唯诺诺，三人面前都要讨好，而且还要看自恃平息"动乱"有功的李鹏和老资格的政治局常委姚依林的脸色行事，还有以李锡铭、陈希同为首的地方高官的不服气。而中共党内由于开明力量的元气大伤，而以陈云、李先念为主的保守力量则全面主导了中国经济，并且主导了组织人事权。其最直接的代言人就是政治局常委中的李鹏、姚依林和宋平，他们占了六名政治局常委的一半。于是，以李鹏为首的政治力量开始毫不手软地逮捕政治异议人士。中共垂头丧气地迎来了建国四十周年，并愁眉不展地步入了九十年代。这是邓小平的悲哀，也是邓小平自作自受的结果。在邓小平先后砍掉了自己的两个臂膀胡耀邦、赵紫阳之后，既丢失了中共人事权，又丢失了经济决策权，唯一拥有的只有军权了。在力不从心中，他拱手把自己的军权交出来，准备过一个退休老人的生活。然而，邓小平真的甘心吗？

"六四"天安门广场清场两天后，即六月六日下午，邓小平、李先念、彭真、杨尚昆、薄一波、王震、李鹏、万里、乔石、姚依林、江泽民等召开"平息反革命暴乱"后第一个中共元老和政治局常委参加的在西山举行的会议，部署立即恢复北京乃至全国局势，召开中共十三届四中全会。现根据这次会议记录予以综述。

邓小平："这次平息反革命暴乱，我们不采取坚决措施果断平自心，后果难以设想。人民解放军做出了很大牺牲，不容易，真是不容易。如果那些搞暴乱的人阴谋得逞，就会发生内战。内战要是打起来，虽然胜利肯定是我们这一方，但不知要死多少人。这次不果断处理不行。平息暴乱中解放军尽量避免伤害人民，特别是学生，完全贯彻了我们的方针，维护了党、国家和人民的利益，经受了严峻的考验。"

李先念："这次反革命暴乱不平息，我们今天哪能在这里谈话？解放军的确是人民的子弟兵，党和国家的坚强柱石。现在我们只是初步平息反革命暴乱，北京的形势还很严峻，我们还要靠人民子弟兵来恢复北京秩序。"

杨尚昆："这次平息反革命暴乱，我们付出了沉重的代价。当前，要把恢复北京社会秩序作为头等大事，还要进行大量的政治思想工作。"

彭真："平息暴乱，恢复秩序，关系到首都和全国的大局。现在，社会上仍有各种各样的谣言，我们必须做出及时而必要的澄清。"如死人的事，就传成千上万，美国之音等天天造谣。我们必须要有正面的东西来回答。"

薄一波："但里有一份材料，是西方各大新闻社和广播电视网对所谓的"血洗天安门的六四惨案"死伤人数的说法。我念一下。美联社：至少五百人死亡。美国全国电视广播网：一千四百人死亡，一万人受伤。美国广播公司：一千人死亡。美国情报机构：三千人死亡。英国广播公司：一千人死亡，上万人受伤。路透社：超过一千人死亡。法新社：至少一千四百人死亡，一万人受伤。合众国际社：三百多人死亡。共同社：三千人死亡，二千多人受伤。日本《读卖新闻》：三千人死亡。这些数字向全世界一公布，影响大得很。对这些谣言我们必须立即反击。*

李鹏："薄老说得对。袁木下午就在中南海举行记者招待会，公布事实真相。到今天十二点，国务院办公厅经对北京市政府、戒严部队指挥部、中国红十字会各方面再三核实，基本统计情况是：解放军指战员受伤五千人；地方上（包括学生、市民和暴徒）共二千多人。死亡情况：戒严部队指战员二十三名，其中十名解放军，十三名为武警战士。还有二百名左右失踪；市民、学生和暴徒约二百名，其中大学生三十六名。天安门广场范围内没有打死一个人。"

乔石："公安部报告，这次平暴中受伤和死亡的数市民人数最多，这里除了一些罪有应得的暴徒外，还有一些围观的群众。非法组织"高自联"、"工自联"的头头没有一个被打死的，打伤的好像也没有听说。所以，真正恢复秩序还要做大量工作。

李鹏："再造谣也掩盖不了事实。据查证，六月三日晚，什么"联席会议"、"高自联"、"工自联"等非法组织的头头们都躲起来了，差不多每天都在广场的那个王丹溜走了，小痞子吾尔开希成了一个怕死鬼，当晚八点多到广场，不到二个小时，听说要清场，就吓得装病溜掉了。即使对那个要用汽油桶火烧天安门城楼的"高自联"骨干郭海峰等，戒严部队也只是当场把他们抓住，而没有打死他。这些人没有被打死，从另外一方面也反证了，西方媒体制造"血洗天安门"是多么卑鄙、荒唐。"

杨尚昆："李鹏同志说得对。还有，我们从录像上看到的那个站在坦克前挡道的青年，我们的坦克让了多少次，他就是横在前面，还爬到坦克上来，战士们就是没放一枪。这是多么有说服力的一个事实！如果我们的战士放了一枪，其影响就完全不一样。我们的战士确实较好地执行了中央的命令。在那种场合，能保持冷静和忍耐，很了不起。（扫描者注：此青年后被江泽民密令杀害。）

姚依林："好像打了一场仗。自动乱发生至今，全国国民经济遭到非常严重的破坏，经济生活秩序混乱，工业生产难以正常进行。特别是这几天，全国各大城市频频告急，像上海、辽宁这些老工业基地，每天的经济损失就在三、四千万元。北京局势正常了，才能稳定全国局势。

王震："稳定局势还得靠人民解放军，要广泛发动解放军、武警部队和人民警察坚决对那些反革命暴徒进行严厉打击，该抓的就得抓，该杀的就该杀，决不能让这些暴徒溜走。"

邓小平："这次事件给我们上了一堂大课，如果我们好好反思，我可以肯定，中国的四个现代化和改革开放事业可以搞得更好。多年来，我们的一些同志埋头于具体事务，对政治动态不关心，对思想工作不重视，对腐败现象警惕不足，纠正的措施也不得力。这次事件后，大家的头脑清醒了。如果不坚持四项基本原则，事态就平息不了。中国的问题，压倒一切的是需要稳定。凡是妨碍稳定的就要对付，不能让步，不能迁就。不要怕外国人议论，管他们说什么，无非是骂我们不开明。多少年来我们挨骂挨得多了，骂倒了吗？总之一句话，中国不能乱，中国不许乱，这个道理要反复讲，放开讲。不讲，反而好像输了理。"

李鹏："现在以美国为首的西方各国都在发表这样那样的声明，说要制裁中国，将中国与世界隔离。"

邓小平："那些国家今天一个决议，明天一个决议，干涉我们的内政。这些干涉对我们来说，没有什么了不起，我们可以置之不理，也可以提出抗议。那些国家要对我们实行制裁。我认为，第一，他们没有资格制裁中国；第二，我们完全有抵抗制裁的能力。虽然我们的经济发展会受一些影响，但影响不会太大。建国四十年来我们大部分时间就是在国际制裁之下发展起来的。所以我们没有必要悲观，泰然处之。这点小风波吹不倒我们。我们不想得罪人，我们要扎扎实实干自己的事，但谁要干涉或吓唬我们，都会落空。中国人有自信心，自卑没有出路。过去自卑了一个多世纪，在共产党领导下站起来了。庞然大物吓唬人，我们不怕。抗日战争打了八年，抗美援朝打了三年，我们有以少胜多、以弱胜强的传统。我相信，在外国的侵略和威吓面前，我们的人民不会怕，我们的子孙也不会怕。这次事件使我们认识到，国家的主权、国家的安全要始终放在第一位，对这一点我们比过去更清楚了。任何违反国际关系准则的行动，中国人民永远不会接受，也不会在压力下屈服。这次我们采用戒严的方式解决了动乱问题，这是非常必要的。今后如有需要，动乱因素一出现，我们就要采取严厉手段尽快加以消除，以保证我们不受任何外来干涉，维护国家主权。总起来说，我们要实现自己的发展目标，必不可少的条件是安定的国内环境与和平的国际环境。我们不在乎别人说我们什么，真正在乎的是有一个好的环境来发展自己。不要关起门来，我们最大的经验就是不要脱离世界，否则就会信息不灵，睡大觉。只要历史证明中国社会主义制度的优越性就够了，别国的社会制度如何我们管不了。"

李先念："当前，稳定全局的关键是毫不手软地清查处理反革命暴乱分子，特别是这次事件的幕后组织者、策划者，这是敌我性质的矛盾。这一点必须明确，不明确这一点，工作就不好开展，就会给今后的工作留下隐患。"

邓小平："我们对少数有野心和企图颠覆中华人民共和国政府的人，比如方励之，就要进行必要的、程度不同的惩处。但对参加游行示威和签名的学生，包括北京的、外地的、海外的学生，我们还是应采取原谅的态度，不追究他们的责任。"邓小平接着说："控制局势要注意方法。当前，特别要抓紧立法，包括集会、结社、游行、示威、新闻、出版等方面的法律和法规。违法的就要取缔。我们不能允许随便示威游行，如果三百六十五天，天天游行，什么事也不要干了，改革开放也进行不下去了。我们要让国外明白，加强控制定为了稳定，是为了更好地改革开放，进行现代化建设。"

会议决上．一，六月十九日至三十一日召开中共中央政治局扩大会议，二，六月二十三日二十四日召开中共十三届四中全会；三，中共中央、全国人大、国务院、全国政协、中央军委各系统尽快制定上颁布恢复社会经济秩序了的有关文件、法规。


新建网页 1

"六四"后首次亮相

六月九日，北京秩序基本恢复正常，长安街已恢复通车。当天下午，邓小平在中南海怀仁堂接见了首都戒严部队军以上干部，向全体戒严部队指战员表示慰问。李先念、彭真、杨尚昆、万里、王震、簿一波、李鹏、乔石、姚依林、洪学智、刘华府、秦某伟、迟浩田、杨白冰、赵南起等陪同接见。中共元老陈云没有到会，只向戒严部队表示敬意，现根据这次会见有关材料予以综述。

邓小平先与大家合影，并提议"为死难的烈士们默哀"之后，邓小平说："利用这个机会，我讲几句话。"

邓小牛切入正题的第一句话就是：这场风波人迟早要来。这是国际的大气候和中国自己的小气候所决定了的，是一定要来的，是不以人们的意志为转移的，只不过是迟早的问题，大小的问题。而现在来，对我们比较有利。最有利的是，我们有一大批老同志健在，他们经历的风波多，懂得事情的利害关系，他们是支持对暴乱采取坚决行动的。虽然有一些同志一时还不理解，但最终会理解，会支持中央这个决定的。如果没有我们党这么多老同志支持，甚至连事件的性质都难以确定。搞动乱的人─他们是要颠覆我们的国家─颠覆我们的党─这是问题的实质。他们的目的的是要建立个完全西方附庸化的资产阶级共和国。那些别有用新的人提出的所谓反腐败的口号，仅仅是他们的一个陪衬，而其核心是打倒共产党，推翻社会主义制度。不懂得这个根本问题，就是性质不清楚。我相信─经过认真做工作─能取得党内绝大多数同志对定性和处理的拥护。"

邓小平对坦克没有压人表示宽慰，并充分肯定解放军指战员。他说："这次平息暴乱的实践证明，我们的解放军考试合格。如果用坦克压过去，就会在全国造成是非不清。所以，我要感谢解放军指战员用这种态度来对待暴乱事件。尽管损失是令人痛心的，但可以赢得人民，使是非不明的人改变观点。让人家看看，解放军究竟是什么人，有没有血洗天安门，流血的到底是谁。这个问题清楚了，就使我们取得了主动。虽然牺牲了许多同志非常令人痛心，但客观地分析事情的过程，人们就不得不承认，解放军最是人民的子弟兵。这也有助于人民理解在这场斗争中我们所采取的方法，今后解放车遇到问题，采取措施，就都可以得到人民的支持了。这里顺便说一下，以后绝不能让人把武器夺去了。总之，这是一个考验，考试是合格的。我讲考试合格，就是指军队仍然是人民子弟兵。这个素质合格。这个军队还是我们的老红军的传统。？这次过的是真正的政治关、生死关、不容易呀！这表明，人民子弟兵真正是党和国家的钢铁长城。这表明，不管我们受到多么大的损失，不管如何更新换代，我们这个军队永远是党领导下的军队，永远是国家的捍卫者，永远是社会主义的捍卫者，永远是人民利益的捍卫者，是最可爱的人！同时，我们永远也不要忘记，我们的敌人是多么凶残，对他们，连百分之一的原谅都不应有。"

回顾之后，邓小平提出了眼前要落实的事情，这些话不是讲给军人听的，而是再一次讲给随他而来的政治局成员们听的。邓说："这次事件爆发出来，很值得我们思索，促使我们很冷静地考虑一下过去，也考虑一下未来。也许这件坏事会使我们改革开放的步子迈得更稳、更好，甚至于更快，使我们的失误纠正得更快，使我们的长处发扬得更好。今天我不可能展开来讲，只是提出课题。"

邓小平谈了三个已经在中共元老层和政治局引起纷争的话题，希望通过这次能够公开传达的谈话表明自己的观点和立场。邓说："第一个问题，党的十一届三中全会制定的路线、方针、政策，包括我们发展战略的"三部曲"，正确不正确？是不是因为发生了这次动乱，我们制定的路线、方针、政策的正确性就发生问题？我们的目标是不是一个"左"的目标？是否还要继续用它作为我们今后奋斗的目标？这些大的问题，必须做出明确、肯定的回答。我第一个翻一番的目标已经完成了，第二个翻一番的目标计划用十二年完成，再往后五十年，达到一个中等发达国家的水平。这就是我们的战略目标。对此，我想我们做出的不是一个"左"的判断，制定的也不是一个过急的目标。因此，对第一个问题的回答，应当说，我们所制定的战略目标，现在至少不能说是失败的。在六十一年后，一个十五亿人口的国家，达到中等发达国家的水平，是了不起的事情。实现这样一个目标，应该是能够做到的。不能因为这次事件的发生，就说我们的战略目标错了。

"第二个问题，党的十三大概括的"一个中心、两个基本点"对不对？两个基本点，即四个坚持和改革开放，是不是错了？我最近总在想这个问题。我们没有错。四个坚持本身没有错，如果说有错误的话，就是坚持四项基本原则还不够一贯，没有把它作为基本思想来教育人民，教育学生，教育全体干部和共产党员。这次事件的性质，就是资产阶级自由化和四个坚持的对立。四个坚持、思想政治工作、反对资产阶级自由化、反对精神污染，我们不是没有讲，而是缺乏盲目性，没有行动，甚至讲得都很少。不是错在四个坚持本身，而是错在坚持得不够一贯，教育和思想政治工作太差。艰苦奋斗是我们的传统，艰苦朴素的教育今后要抓紧，一直要抓六十至七十年。我们的国家越发展，越要抓艰苦创业。提倡艰苦创业精神，也有助于克服腐败现象。建国以来我们一直在讲艰苦创业，后来日子稍微好一点，就提倡高消费，于是，各方面的浪费现象蔓延，加上思想政治工作薄弱、法制不健全，什么违法乱纪和腐败现象等等，都出来了。我对外国人讲，十年最大的失误是教育，这里我主要是讲思想政治教育，是泛指对人民的教育。对于艰苦创业，对于中国是个什么样的国家，将要变成一个什么样的国家，这种教育都很少，这是我们很大的失误。"

邓小平强调的第三个问题是："改革开放这个基本点错了没有？没有错。没有改革开放，怎么会有今天？这十年人民生活水平有较大提高，应该说我们上了一个台阶，尽管出现了通货膨胀等问题，但十年改革开放的成绩要充分估计够。当然，改革开放必然会有西方的许多坏的影响进来，对此，我们从来没有估计不足。还有，我们要继续坚持计划经济与市场调节相结合，这个不能改。实际工作中，在调整时期，我们可以加强或者多一点计划性，而在另一个时候多一点市场调节，搞得更灵活一些了以后还是计划经济与市场调节相结合。重要的是，切不要把中国搞成一个关闭性的国家。实行关闭政策的做法对我们极为不利，连信息都不灵通。再是绝不能重复回到过去那样，把经济搞得死死的。我提出的这个建议，请常委研究。这也是个比较急迫的问题，总要接触的问题。"

邓小平再次重申："这是总结我们过去十年。我们的一些基本提法，从发展战略到方针政策，包括改革开放，都是对的。要说不够，就是改革开放得还不够。现在的问题不是改革开放政策对不对，搞不搞，而是如何搞，开哪方面，关哪方面。我们在改革中遇到的难题比在开放中遇到的难题要多。在政治体制改革方面有一点可以肯定，就是我们要坚持实行人民代表大会的制度，而不是美国式的三权鼎立制度。实际上，西方国家也并不都是实行三权鼎立式的制度。美国骂我们镇压学生，他们处理国内学潮和骚乱，还不是出动了警察和军队，还不是抓人、流血？他们是镇压学生和人民，而我们则是平息反革命暴乱。他们有什么资格批评我们！今后，在处理这类问题的时候，倒是要注意，一个动态出现，不要使它蔓延。以后我们怎么办？我说，我们原来制定的基本路线、方针、政策，照样干下去，坚定不移地干下去。除了个别语言有的需要变动一下，基本路线和基本方针、政策都不变。这个问题已经提出来了，请大家认真考虑一下。总之，要总结现在，看到未来。"

这是一篇稳定全国局势的讲话。当晚，北京各大新闻媒体对邓小平接见戒严部队军以上干部作了报导，消息虽简单，却向全国乃至全世界表明了这样一个信号：邓小平等牢固地控制着领导权。北京已趋稳定，全国各地也必须立即恢复稳定状态。


与新班子成员谈话

经中共元老于五月二十七日钦定的新任中共中央总书记江泽民，以及新任的中央政治局常委宋平、李瑞环，没有参与"六四"的决策。江泽民虽然在京，但只限于熟悉中央工作，并没有被元老们推到前台来。原因是什么？外界纷纷揣测中共元老"雪藏"江泽民，是为了给这位新任总书记一个比较好的形象，这确有一定道理。但更重要的是，根据中共的党内准则，不管怎样，新一任的中共中央领导人主政，无论如何要向党内有一个交代，要有一个程序，至少要开一个全会，不管这个程序合法不合法，必须走一个形式。如果连这个形式都不走，肯定是行不通的。正因为如此，比起"平暴"来，选举新一任的中央领导人就相对显得次要，更何况，在新的总书记人选上，中共元老们已经尘埃落定，不可能再有变故了。所以，在"平暴"结束将近两星期，"天下己太平"之后，作为中共早一同元老的邓小平总算可以缓过气来了。六月十六日下午，邓小平与将要在中共十三届四中全会上产生通过的新任政治局常委江泽民、李鹏、乔石、姚依林、宋平、李瑞环谈话，杨尚昆、万里参加了这次会议。现根据这次会议记录予以综述。

邓小平开宗明义就请中共党史，并提出了三代人的概念。他说："现在，我们中国共产党要建立起第三代的领导集体。在历史上，遵义会议以前，我们的党没有形成过一个成熟的党中央。从陈独秀、瞿秋白、向忠发、李立三到王明，都没有形成过有能力的中央。我们党的领导集体，是从遵义会议开始逐步形成的，也就是毛刘周朱和任弼时同志，弼时同志去世后，又加了陈云同志。到了党的八大，成立了由"毛刘周朱陈邓"六个人组成的常委会，后来又加了一个林彪。磨厦个领导集体一直到"文化大革命"。在文化大革命以前很长的历史中，我们始终保持了以毛泽东同志为核心的领导集体。这就是我们党第一代的领导。党的十一届三中全会建立了一个新的领导集体，这就是第二代的领导集体。在这个集体中，实际上可以说我处在一个关键地位。这个集体一建立，我就一直在安排接班的问题。虽然两个接班人都没有站住，但在当时，按斗争的经验、按工作的成就、按政治思想水平来说，也只能做出那样的选择。况且人是在变化的。"

邓接着阐述了"核心"的重要，并特别提出要大家服从毫无中央工作经验的新人江泽民。邓小平说："任何一个领导集体都要有一个核心，没有核心的领导是靠不住的。第一代领导集体的核心是毛主席。因为有毛主席作领导核心，"文化大革命"就没有把共产党打倒。第二代实际上我是核、心。因为有这个核心，即使发生了两个领导人的变动，都没有影响我们党的领导，党的领导始终是稳定的。进入第三代的领导集体也必须有一个核心，这一点所有在座的同志都要以高度的自觉性来理解和处理。要有意识地维护一个黑心，也就是现在大家同意的江泽民同志。开宗明义，就是新的常委会从开始工作的第一天起，就要注意树立和维护这个集体和这个集体中的核心。只要有一个好的政治局，特别是有一个好的常委会，只要它是团结的，努力工作的，能够成为榜样的，就是在艰苦创业反对腐败方面成为榜样的，什么乱子出来都挡得住。但是如果中央自己乱了阵脚，那就难说了。这是最关键的问题。国家的命运、党的命运、人民的命运需要有这样一个领导集体。"

邓小平谈了自己与新一届常委班子工作上的关系，意识到国家的命运不能建立在个人的声望之上。他说："我在跟李鹏、姚依林同志谈话时说过，新的领导一经建立有秩序的工作以后，我就不再过问、不再干预大家的事情。我说过，这是我的政治交代。当然，你们有事要找我，我不会拒绝，但是不能像过去一样。我不希望在新的政治局、新的常委会产生以后再宣布我起一个什么样的作用。为什么这样？这不是因为我谦虚或别的什么。现在看起来，我的分量太重，对国家和党不利，有一天就会很危险。国际上好多国家把对华政策放在我是不是病倒了或者死去了上面。我多年来就意识到这个问题。一个国家的命运建立在一两个人的声望上面，是很不健康的，是很危险的。不出事没问题，一出事就不可收拾。新的领导上建立，要一切负起责任，错了也好，对了也好，功劳也好，都是你们的事。这样你们可以放手工作，对于新的集体自我锻炼也有好处。何况过去那种办法并不算很成功。现在我八十五岁了，到了这个年龄，该有自觉性。主要是大局的问题，如果个人的因素影响到局势的稳定，影响到事情的健康发展，解决起来就会发生困难。如果有什么事情，我完全可以在旁边帮帮忙，但是绝不要正式再搞个什么头衔了。"

邓小平特别强调中国的立国之本在于独立自主，丢弃不得，并承认了工作中的失误。邓说：这次发生的事件说明，是否坚持社会主义道路和党的领导是个要害。因为如果我们不坚持社会主义，最终发展起来也不过成为一个附庸国，而且就连想要发展起来也不容易。现在国际市场已经被占得满满的，打进去都很不容易。只有社会主义才能救中国，只有社会主义才能发展中国。在这一点上，这次暴乱对我们的启发十分大，十分重要，使我们头脑更加清醒起来。不走社会主义道路中国就没有前途。中国本来是个穷国，为什么有中美苏"大三角"的说法？就是因为中国是独立自主的国家。为什么说我们是独立自主的？就是因为我们坚持有中国特色的社会主义道路。否则，只能是看着美国人的脸色行事，看着发达国家的脸色行事，或者看着苏联人的脸色行事，那还有什么独立性啊！现在国际舆论压我们，我们泰然处之，不受他们挑动。但是，我们要好好地把自己的事情搞好，这次事件确实把我们的失误也暴露得足够了。我们确实有失误呀！而且失误很不小啊！"

虽然声明不想过问新一届中央工作事务，谈着谈着，还是谈了当前要抓的工作。邓说："不能等暴乱完全平息，现在就要一面抓彻底平息暴乱，一面清理一下我们过去究竟失误在哪些方面，如何改正，以及现在急迫需要解决的是什么问题。要统统抓、全面抓是不可能的。现在需要聚精会神地做几件使人民满意、高兴的事情，同时要赶快注意那些对我们前进不利的事情。"

邓谈的第一件事是："经济不能滑坡。凡是能够积极争取的发展速度还是要积极争取，当然不要求像过去想的那么高。现在主要是我们基础工业薄弱，缺少电和原材料。而在原材料的分配中，小企业吃了大企业，结果国家损失大。这次解决经济滑坡的问题，要清理一下急需解决哪些问题。应该解决的问题要加快解决，要用快刀斩乱麻的办法解决，不能拖。当断不断，要误事。看准了的，积极方面的，有利于发展事业的，抓着就可以干。要在今后的十一年半中争取一个比较显满意的经济发展速度。上一党中央、国务院应当是有权威的，有能力的。没有权威不行啊。我建议组织一个班子，研究了下一个世纪前五十年的发展战略和规划，主要是制定一个基础工业和交通运输的发展规划。要采取有力的步骤，使我们的发展能够持续、有后劲。我曾经讲过，经过这次事件，我们只要认真总结过去，考虑未来，我们的发展也许不但更稳、更好，而且可能会更快一点。这件坏事变成好事的可能性是有的。农业问题也要研究，最终可能是科学解决问题。科学是了不起的事情，要重视科学。"

邓关心的第二件事是："做几件使人民满意的事情。主要是两个方面，一个是更大胆地改革问题，另一个是抓紧惩治腐败。我们一手抓改革开放，一手抓惩治腐败，这两件事结合起来，对照起来，就可以使我们的政策更加明朗，更能获得人心。"邓谈了具体分工问题："开放方面的工作主要是国务院来做。要把进一步开放的旗帜打出去，要有点勇气。现在总的是要允许吃亏，不怕吃亏，只要对长远有益就可以干。要多做几件有利于改革开放的事情。外资合作经营要搞，各地的开发区可以搞。多吸引外资，外方固然得益，最后必然还是我们自己得益。现在国际上担心我们会收，我们就要做几件事情，表明我们改革开放的政策不变，而且要进一步地改革开放。在政治体制改革方面，最大的目的是取得一个稳定的环境。我跟美国人讲，中国的最高利益就是稳定。只要有利于中国稳定的就是好事。坚持四项基本原则任何时候我都没有让过步。美国人骂娘，造谣，没什么了不起。消除机构臃肿，加强法制，这些都是改革。""惩治腐败，至少抓一二十件大案，透明度要高，处理不能迟。要整好我们的党，实现我们的战略目标，不惩治腐败，特别是党内的高层的腐败现象，确实有失败的危险。新的领导要首先抓这个问题，这也是整党的一个重要内容。你这里艰苦创业，他那里贪污腐败，怎么行？惩治腐败的问题，请你们专门议一下。"

邓强调的第三件事是："平息暴乱抓到底。这是个好机会，一下子就把全国的非法组织取缔了，这实在是好事情。处理得好，就会取得一个很大的胜利。对于罪大恶极的不能手软。当然还是要分别是非轻重，要以事实为根据，以法律为准绳，还是要讲坦白从宽抗拒从严的政策。手段还要是多种的，以体现我们的政策。"

最后，邓小平以沉重的语气强调："常委会的同志要聚精会神地抓党的建设，这个党该抓了，不抓不行了。"可以说，邓小平的这次讲话既是向新班子交底，更是为四中全会定调。在接下来的四中全会上，基本贯彻了邓小平的上述主张。


政治局扩大会议

六月十九日至二十一日，中共中央政治局举行扩大会议，为十三届四中全会作必要的准备。会议开了整整三天。除已经退休的徐向前、聂荣臻、彭真、邓颖超没有出席，身为中央顾问委员会主任的陈云因身体不适没有参加这次会议外，邓小平、李先念、王震、薄一波、宋任穷以及中央顾问委员会常委、全国人大中共党员副委员长、国务委员、全国政协中共党员副主席等都参加了这次会议。会议主要讨论了赵紫阳、胡启立、芮杏文、阎明复等人在一反党反社会主义动乱中所犯的错误"，并正式提出增选江泽民、宋平、李瑞环为新一任政治局常委人选，以及调整中共中央书记处入选的建议。现综述这次会议的主要内容。

邓小平在这次会议上重申了他最近几次讲话的意见。在谈到选人的标准时，邓小平说："这次新进的常委中有老的，有比较年轻的，以老带新，以老帮新。老的有经验，比较年轻的精力充沛。老的作为过渡，有必要。选人的视野应该开阔一点。不过，无论如何这个新班子要给国际上、给人民一个改革开放的形象，这十分重要。同样重要的是，要有些年轻的领导人，否则党的事业难以为继。今后，领导班子还是要注意年轻化，要选马克思主义者，我们自己培养起来的、政治上好的、有马列主义修养的人还是有的。比来比去，我们选江泽民同志为总书记，他适合。希望大家支持他。"

邓小平说："我们是一个大国，只要我们的领导很稳定又很坚定，那么谁也拿中国没有办法。中国一定要有一个具有改革开放形象的领导集体，在国际国内树立一个好的形象，一个安定团结的形象，而已是一个安定团结的榜样。这个班子的关键是要形成集体领导，真正成为一个合作得很好的集体，一个独立思考的集体。班子成员能相互容忍，相互谦让，相互帮助，相互补充。这点请同志们特别注意。还有，我要强调，改革开放放弃不得。如果固守成规，照过去的老框框比模比样地搞，没有一些试验、一些尝试，包括受一些挫折、有一些失败的尝试，肯定达不到我们的战略目标。我们一定要真正地搞改革开放，不能关起门来搞。我们在两三年内要好好地调整。"

在这次扩大会议上，邓小平还特别谈了赵紫阳的问题。邓小平说:"赵紫阳主持中央工作以来，虽然在改革开放和经济工作方面做了一些有益的工作，但他消极对待四个坚持、反对资产阶级自由化的方针，严重忽视党的建设、精神文明建设。对动乱的形成和发展负有不可推卸的责任。我同意中央对他意见的处理决定。这里，我还要特别说明，过去两任总书记都在坚持四项基本原则、反对资产阶级自由化方面栽了跟头，并不说明我们当初的选择是错的。虽然两个接班人都没有站住，但在当时，按斗争的经验、按工作的成就、按政治思想水平来说，也只能做出那样的选择。况且人是在变化的。这一点大家一定要清楚。"

这次会议的一个重要议题，就是全面清算赵紫阳。中共中央政治局要求与会人员审议李鹏即将在四中全会上所作的关于赵紫阳所犯错误的报告，并要求大家围绕这个问题发表意见。中共元老们似乎抓住了一次发泄不满的机会，纷纷踊跃发言。现摘录有关中共元老批判赵紫阳的主要谈话观点。

宋任穷："赵紫阳同志的一个重要错误，就是把改革开放与四项基本原则割裂开来，对立起来。由于背离和放弃四项基本原则，纵容、鼓励和支持资产阶级自由化，他在贯彻改革开放方针时就不可能真正坚持社会主义的方向。在他看来，什么是社会主义道路现在是谁也讲不清，因此，可以不提或少提坚持社会主义。用这样的指导思想去进行改革开放，不走邪路才怪呢！"

胡乔木："赵紫阳同志虽然没有公开鼓吹私有化，但他在改革中对公有化程度较低的经济成分推行倾斜的政策，以及他所一再宣扬的国营企业要引进乡镇企业的机制之类，却是对私有化鼓吹者的一种鼓励。并使那些缺乏马克思主义理论素养的人，特别是一些年轻人对社会主义公有制丧失信心，产生一种深化改革非触动、改造和重建所有制不可的心理，导致一段时间对私有化的鼓吹甚嚣尘上。这完全是因为赵紫阳等党内纵容、支持资产阶级自由化的人物在"思想解放"、"经济领域不反自由化"等口号下允许他们的观点泛滥，而又对坚持马克思主义立场的同志采取压制、打击的结果。"

江华："赵紫阳在关系党和国家前途命运的生死关头，支持动乱、分裂党，严重削弱党的思想政治工作，公然对抗小平同志，并顽固坚持他的错误立场，拒不认错。我坚决主张撤销他在党内的一切领导职务，并成立专案小组，对他的问题继续进行审查。"

张劲夫："近几年来，赵紫阳同志藉口改造思想政治工作，诋毁和否定党的思想政治工作的优良传统，散布了许多错误主张。作为总书记，几年来他不讲共产主义远大目标，不请最高理想，甚至藉口社会主义现在也说不清，而连坚持社会主义也不愿提，倒是无的放矢地提出了一个所谓尊重人、理解人、关心人的原则，严重削弱了党的思想政治工作，将党的思想政治工作引向一个极端，错误是非常严重的。"

王任重："赵紫阳不坚持四项基本原则，纵容资产阶级自由化决不是偶然的，也不是孤立的，从根本上说，是他经不起执政和改革开放的考验，对外屈服于国际反共、反社会主义势力和平攻势的压力，对内陶醉于他那个自由化智囊团所编织的资产阶级共和国的梦想。赵紫阳的严重错误已经使我们的党和人民付出了血的代价，我们一定要进一步揭露赵紫阳的错误，正本清源，消除影响。"

王震："赵紫阳搞个人崇拜，大树特树个人权威，我看不惯。你总书记就总书记嘛，这是工作需要，今天叫你干你就干，不叫你干你就不能干。看那个。河殇。，我就气不打一处来，什么蓝色文明，狗屁！明摆着树赵紫阳的权威，小平同志往哪摆？特别是赵紫阳的那个特写镜头，还配上。新纪元。三个大字。分明是要搞资产阶级的和平演变。所以，赵紫阳的教训非常深刻。赵紫阳是我们党内彻头彻尾搞资产阶级自由化的代表人物。"

方毅："赵紫阳同志担任总书记以来，削弱并放松对思想政治工作的教育，纵容资产阶级自由化，并特别喜欢听所谓的"智囊团"的意见，使社会上一些年轻人丧失对社会主义、共产主义的信念，追求金钱至上、物质享受和个人名利，艰苦奋斗、大公无私、助人为乐等体现共产党人高贵品质和中国人民传统美德的思想被认为"过时"了，重才轻德的现象相当严重。这次动乱中，不少我们培养的人反对我们，咒骂我们，这与赵紫阳同志不抓思想政治工作密切相关。这个教训不可谓不深刻!"

余秋里："赵紫阳丧失了中共中央总书记的尊严。他五月十九日到天安门广场，对学生说"我老户，无所谓了"，还哭着流泪，像什么样子。凭这一点，他就该下台。"

彭冲："赵紫阳同志的错误是严重的，教训是深刻的。他在担任总书记期间，严重削弱党的思想政治工作，严重削弱党的政治工作队伍，使这几年我们党的思想政治工作得到了前所未有的削弱。这次动乱之所以闹得这么大，与赵紫阳同志放松抓思想政治工作有必然关系。所以，小平同志说"这个党该抓了，不抓不行了"，非常符合实际。如果我们的党不加强思想政治工作，不坚决惩治腐败，确确实实要面临亡党亡国的危险了。"

伍修权："赵紫阳同志不适合担任党的总书记。他搞经济工作有一套，但对政治体制改革实在是个外行。他懂得多少？这方面的参谋都是他的秘书鲍彤给他出的。中国有特殊的国情，有自己的发展规律，生搬硬套肯定要闯大祸。经济有经济规律，政治有政治规律，去年闯物价关怎么闯不过去？不容易嘛。老百姓心慌嘛。中国的事情就是这样，有大呼隆的毛病。老百姓一搞大呼隆，什么改革也别想了。所以，才会出现现在这样大家都不愿意看到的局面。赵紫阳同志在这次动乱开始时就旗帜不鲜明，态度不坚决，以至想收拾局面时已经难以收拾，所以，他负有不可推卸的责任。应该撤销他的职务。"

以上观点是这次会议中最为尖锐的。平心而论，由于大家对这次事件处理的真实想法藏在心里，有的还一直暗中认同赵紫阳的意见，所以，相比中共党内的历次路线斗争，这次对赵紫阳的批判显得并不特别尖锐和激烈。对一些强硬派中共元老来说，最让他们感到失面子的是，赵紫阳决不认错。这也是令邓小平最恼火之处。

需要指出的是，李鹏的报告也同时印发给了赵紫阳。针对李鹏报告的"支持动乱"、"分裂党"的两项指责，赵紫阳做出了坚决的反驳。


十三届四中全会

六月二十三日至二十四日，中共十三届四中全会在北京召开。这是一次走形式的会议，会议基调都已在两天前的中央政治局扩大会议上决定。因为是走形式，中共元老邓小平、陈云、李先念等都没有出席。全会根据中共元老的意旨，顺利选举江泽民为中共中央总书记，增选江泽民、宋平、李瑞环为政治局常委，增补李瑞环、丁关根为中央书记处书记。同时，全会决定撤销赵紫阳中共中央总书记、政治局常委、政治局委员、中央委员和中央军委第一副主席职务，免去胡启立的政治局常委、政治局委员、书记处书记职务，免去芮杏文、阎明复的书记处书记职务。

四中全会最主要的议程是听取并审议通过李鹏代表中共中央政治局提出的《关于赵紫阳同志在反党反社会主义的动乱中所犯错误的报告》。由于报告过于冗长，特摘录有关部分。

李鹏的报告一开始就说："我们这次党的第十三届四中全会，是根据六月十九日至二十一日中央政治局扩大会议的决定召开的，主要是讨论赵紫阳同志在反党反社会主义的动乱中所犯的错误，并相应做出必要的组织处理。这是当前为了进一步平息动乱和稳定全国局势，巩固党的领导、维护全党的团结和党与人民的团结需要解决的紧迫问题。"

李鹏的报告比较详细地介绍了赵紫阳自四月十五日胡耀邦去世到五月二十一日发电报给万里，要求万里中止访美，提前回国的过程。随后，李鹏指出："我们认为，在关系党和国家生死存亡的关键时刻，赵紫阳同志犯了支持动乱和分裂党的错误，其错误的性质和造成的后果是极为严重的，他已不适宜继续担任他目前承担的重要工作。我们建议，本次会议做出决议，提请中央全会撤销赵紫阳同志的中央总书记，中央政治局委员、常委，中共中央军事委员会第一副主席的职务，同时建议对撤销他的中央委员会委员的问题做出决定，对他的问题继续进行审查，并对中央政治局常委和书记处成员进行必要的调整。"

李鹏说："这场动乱乃至反革命暴乱的发生和发展，有着深刻的社会和历史背景。正如邓小平同志所说，"这场风波迟早要来,这是国际的大气候和中国自己的小气候所决定了的，是一定要来的，是不以人们的意志为转移的。"接下来，李鹏指责赵紫阳主持中央工作以来，实际上放弃了四项基本原则，消极对待反对资产阶级自由化方针，严重忽视党的建设、精神文明建设和政治思想工作。"在列举已经多次举过的事例后，李鹏象姚依林曾经反问过的一样反问："这样的领导难道还算得上是共产党的领导，难道还能不蜕化变质吗！"

接下来，李鹏在报告中搬出了中共元老。他说："我们现在已经取得了粉碎反革命暴乱的决定性胜利。这场暴乱在中国这块土地上迟早总会爆发，早爆发比晚爆发要好，现在爆发比将来爆发要好，损失要小得多。这是因为以邓小平同志为代表的一批老同志，包括陈云、李先念、彭真、邓颖超、徐向前、聂荣臻、薄一波、王震等老同志都健在，他们在关键时刻对平息暴乱发挥了重要作用。我们的人民解放军忠于党、忠于人民、忠于社会主义，他们在这场斗争中经受住了严峻的政治考验，实践证明他们不愧为英雄的人民子弟兵，不愧为人民民主专政的坚强柱石，不愧为捍卫社会主义人民共和国的钢铁长城。"

李鹏总结说："邓小平同志接见首都戒严部队军以上干部时的讲话，是我们总结过去，思考未来，统一全党思想认识的纲领性文件。我们应当以这个讲话的精神为指针，系统地吸取过去工作中的经验教训，切实改进党和政府的工作。我们必须痛下决心，克服党和政府严重脱离群众的倾向，加强同广大人民群众的密切联系，重振革命精神，恢复艰苦奋斗的传统，团结人民继续前进。对此，中央准备进行认真的研究讨论，做出相应的部署。这里，我们先提出以下一些初步的意见。"

李鹏的意见共有七条：

"第一，党的十一届三中全会以来的路线、方针和政策是正确的，党的十三大提出的"一个中心，两个基本点"的基本路线是正确的。四项基本原则是立国之本，必须毫不动摇地、始终一贯地加以坚持。改革开放是强国之路，必须坚定不移地贯彻执行，绝不回到闭关锁国的老路上去。我们要在总结经验的基础上，坚持正确的部分，纠正失误的部分，加强不足的部分，在经过认真的治理整顿之后，把我们的建设和改革开放事业搞得比过去更稳，更好，甚至更快。"

"第二，为了取得制止动乱、平息反革命暴乱的彻底胜利，我们必须把清查反革命暴乱分子的工作进行到底，绝不手软；我们要放手发动群众，加强人民民主专政，依法惩处人民深恶痛绝的刑事犯罪分子，坚决打击国内外敌对势力的各种破坏活动，严格区别两类不同性质的矛盾，团结广大人民群众，共同维护良好的社会秩序。"

"第三，我们一定要从这次学潮、动乱乃至暴乱中吸取经验教训，加强党的建设，加强思想政治工作，认真开展反对资产阶级自由化的教育斗争，并且长期地坚持下去，绝不再像过去反对精神污染、反对资产阶级自由化那样走过场，绝不半途而废。"

“第四，对于党和政府工作中的缺点和失误，必须采取坚决措施，切实加以纠正。党中央和国务院对克服腐败，惩治官倒，清理整顿公司等人民最关心的问题，一定要在近期内拿出切实可行的办法，做出成效，以取信于民。"

"第五，在经济工作方面，要继续贯彻执行治理经济环境、整顿经济秩序、全面深化改革的方针。特别要真正做到控制物价上涨幅度，争取农业有一个好收成，继续压缩基建规模和控制消费基金的增长，加强基础工业、基础设施的建设和努力调整经济结构，克服目前面临的困难，保持一个合理的增长速度。实现经济的良性循环。"

"第六，同经济体制改革相适应，我们要加快政治体制改革的进程，加强民主和法制建设。要进一步发挥各级人民代表大会的作用，特别是依法行使对政府工作的监督。同时要进一步发挥人民政协、各民主党派、各人民团体在国家政治生活中的作用，努力创造安定、团结、民主的社会政治环境。""第七，对于我们平息反革命暴乱，西方和海外舆论大肆制造和传播谣言，在国际上主要是美国和西欧国家掀起了一股反华浪潮。我们相信，谣言终将被识破，真相终将大白于天下。在这困难时刻，我们全党全国人民更加需要团结一致，顶住外来的一切压力。已经站了起来的中国人民，是不会在任何压力下屈服的。我们将一如既往地奉行独立自主的和平外交政策，在和平共处五项原则基础上同世界各国发展友好关系。对某些国家干涉我国内政的行为，我们要有理有利有节地展开必要的斗争。"

针对李鹏的报告，赵紫阳做出了富有针对性的申辩。现择要摘录主要部分：

我仔细回想了自学潮和动乱发生以来这些日子我是怎样做的，那些地方做得对，那些地方做得不对或不妥。

一、胡耀邦同志的追悼会举行以前，常委内部没有什么分歧。

二、追悼会结束后，我提出三点意见：─．追悼活动已经结束，社会生活应纳入正常的轨道，对学生游行要坚决劝阻，让他们复课。二对学生要采取疏导方针，应开展多层次、多渠道和各种形式的对话，互相沟通、增进理解。三。无论如何要避免流血事件，如果出现打、砸、抢、烧、冲行为要依法惩处。李鹏同志和常委其他同志也都同意。

三、四月一十四日到三十日晨我不在北京，对这一段具体情况不太清楚。

四、我在五月三日北京纪念"五四"大会上的讲话，事前经过了政治局、书记处同志的审核，送审时，不少同志提出了一些修改意见，根据这些一意见，我们对稿子做了多处改动。

我觉得，这次会提出了两个问题，一是必须坚持两手抓，不能忽视政治领域的工作；二是政治体制改革必须跟上，主要是社会主义的民主和法制建设必须跟上。……我主观上认为，这是真正为党和国家的前途着想。多年来，在经济改革上，我是积极的，大胆的，但在政治改革上，我一向持谨慎态度。我也曾自称是"经济上的改革者，政治上的保守者"；近年来，我的思想上有了变化，感到如不把政治改革摆到重要议事日程上，不仅经济改革中的难题很难解决，社会、政治各种矛盾也会日趋尖锐。我的这种想法，影响着我对一些具体问题的观察和处理。我觉得，在今天党的会议上，我应该讲明这些心里话，向同志们交心。很可能这种想法是错误的。希望同志们批评帮助！

五、我五月四日会见亚洲银行理事年会代表的讲话，本意是想促进学潮的平息，同时也想使外资增强对中国稳定的信心，讲话发表后，开始听到的是一些好的反映。我当时并没有意识到有什么问题。李鹏同志也对我说，话讲得很好，他在会见亚行年会代表时，也要呼应一下。这次讲话的调子比较温和。我的这次讲话，从当时各方面的反映看，效果还可以。后来同志们批评我的讲话未经常委讨论，这是事实。不过，中央各位领导同志接待外宾时的谈话（除正式会谈方案外），历来都不提交常委讨论，一般都是根据中央的方针自己去准备。

六、五月八日的常委会和五月十日的政治局会。四月二十七日的大游行后，学生们坚持要我们改变四月二十六日社论的定性。我非常为难。我当时的想法是，先绕过这个问题，在廉政和民主建设方面办几件好事，使群众看到我们正在做出努力，事态也许会逐步平息。……我的基本想法是，把廉政作为政治体制改革的一件大事来抓，把廉政同民主、法制、公开性、透明度、群众监督、群众与等密切结合起来。五月十三日上午，我和尚昆同志在小平同志处汇报时，向小平同志报告了这些想法，小平同志赞成，说，要抓住这个时机，把腐败问题好好解决一下，要增加透明度。

七、关于我同戈尔巴乔夫谈话的问题。十三大以后，我在接待国外党的主要领导人时，曾多次向他们通报，我党十三届一中全会有个决定，小平同志作为我党主要决策者的地位没有改变。我的目的是让世界上更明确知道小平同志在我们党内的地位不因退出常委而发生变化，在组织上是合法的。这次访朝，我也向金日成主席谈了这个问题。我跟戈讲这个问题实际上是惯例了。问题在于这次作了公开报导。……照理说，这些内容的话，是不会给人以一切事惰都是邓小平决定的印象的。我实在没有想到，这样做，反而伤害了小平同志，我愿对此承担一切责任。

八、关于五月十六日夜间的常委会。我从朝鲜回来以后，听到各方面对四月二十六日社论的反映很大，已成为影响学生情绪的一个结子。当时我曾考虑，可否以适当的方式，解开这个结子，以缓解学生的情绪。……在五月十六日晚的常委会上我提了一下这件事，这是第一次在正式会议上提出。李鹏同志说，社论中所说的"这是一场有计划的阴谋"、"是一次动乱"、"其实质是要从根本上否定中国共产党的领导、否定社会主义制度"、"这是摆在全党全国各族人民面前的一场严重的政治斗争"是小平同志的原话，不能动。我当时不同意这种说法。

九、五月十七日，在小平同志处召开的常委会上，李鹏、姚依林同志批评我，把学潮升级的责任全部归结到我五月四日在亚银年会上的讲话，其激烈的程度出乎我意料之外。这次常委会再次肯定四月二十六日社论的定性，并做出了调军队进京戒严的决策。我表示有决策比没有决策好，但我非常担心它将带来严重的后果。由我来组织执行这个决策，很难得力。我是在党的会议上坦率地讲出我所担心的。会后，我再三考虑，很害怕因为我的认识水平和思想状况而影响和耽误常委这一决策的坚决贯彻执行。我在情绪比较急躁和冲动的情况下便想提出辞职。尚昆同志知道后，立即劝我说，如我辞职，将在群众中起激化作用，并说常委内部还是能够继续共事的。我无论如何不能做使党为难的事。因此辞职信没有发出。但情况的发展仍使我忧心忡忡。五月十八日，我又给小平同志写信，要求他再次考虑我的意见，并打电话给尚昆同志，请他再向小平同志说一下。我觉得无论如何，在党内提出自己的不同看法是允许的。身为总书记有不同看法如果不提出，并不是一种负责任的态度。现在回想，辞职信虽然没有发出，但当产生这个念头，从全局来看，就是很不妥的。

十、开于五月十九日凌晨到天安门广场看望绝食的学生。原来在学生绝食二天后，我就准备去看他们。后来我又几次提出要去，但都因种种原因而未去成。五月十九日学生已绝食进入第七天，有死人的危险，已经到了紧急关头。尽管我当时身体已感不适，但我还是下了决心一定要去。因为学生己绝食七天，在那样的情况下，我去了以后，除了动之以情，劝说他们停止绝食外，还能说些什么呢。在我们看望之后，当天绝食学生的情绪已有缓和，并于当晚九时，宣布停止绝食。我不能说我的讲话在这方面起了很大作用，但起码是没有起反作用。

十一，关于我没有出席五月十九日晚召开大会的问题。我要说明，那天我是因为有病向常委请假的。乔石同志在会上也是这样宣布的。我请了三天病假，假满以后我就没有工作可做了，也不再让我参加任何会议。情况我也就不知道了。

从以上可以看出，我对处理学潮和动乱的问题当时总的想法就是要设法缓和与学生的对立，争取学生中的大多数，使学潮逐步平息下来。我十分担心在同多数人的矛盾尚未缓解的情况下采取强硬手段，特别是动用武力，将很难避免发生冲突和流血事件，那样就会使事态更加扩大，即使把学潮平息下去，将会留下很大的后遗症。最近小平同志发表了非常重要的讲话，使我受到了很大的教育。他说，这场风波的到来，是不以人的意志为转移的，是国际大气候和国内小气候影响的必然结果。还说，现在来比晚来好。如果从这样的高度来观察问题，我的原来的那些想法当然就成为多余的了。我当时确实没有认识到这样的高度和深度，我愿意结合学习小平同志的讲话进一步思考这个问题。

我对李鹏同志的报告中提出的撤销领导职务的建议没有意见，但对我提出的"支持动乱"和"分裂党"这两项指摘我有保留意见。对于如何处理学潮和动乱，我的确根据党章允许的范围在党的会议上提出过自己的不同意见。不管这些意见是否可行和有效，但都是关于如何平息动乱的意见。我从来没有提出过支持动乱的意见。再从实际情况来看，学潮和动乱的扩大，也不能说是我支持的。事实上从四月二十三日到月底这一段，学潮和动乱急剧扩大，而这段时间我并不在国内。李鹏同志的报告中，说我在亚行年会的讲话，使动乱升级，事实上在我讲话以后，各大学继续纷纷复课的情况，说明这种批评不符合事实。当时首都各报都有报导。这至少可以说明我那次讲话并没有引起学潮升级。五月十九日实行戒严以后，我就没有工作了，当然也再没有发表任何讲话。此后动乱的升级更没有理由说是我的原因，如果说我请病假没能参加五月十九日的会议，以后事态的发展也主要是由于我的原因引起的，这无论如何解释不通。

关于分裂党的问题。什么才是分裂党的行为？党的历史上是有案例的，"关于党内政治生活的若干准则"中也有规定。我们党从来没有把在党内的会议上提出不同意见，甚至表示保留意见就叫做分裂党的。领导人之间的公开讲话中侧重点有时有些不同，口径不那样一致，人们中间有这样那样的议论，这是不断出现过的事，不能因此就叫分裂党。而李鹏同志报告中指摘我在亚行讲话中没有提到四月二十六日社论，又指摘我在已经出现动乱的情况下讲话中却说了"中国不会出现大的动乱"，但是就在第二天，李鹏同志在亚行讲话中也没有提四月二十六日社论，而且说中国要努力"避免动乱"。我认为像这样一些不同场合不同时间出现的讲话侧重点的不同，甚至口径上不太一致，有些是不合适的甚至是错误的，但都不能上纲为"分裂党"，更不能因为我请病假不能出席五月十九日会议算作"分裂党"的行动。

既然党章规定党员有对自己的处理意见进行申辩的权利（"党章"第一章第四条中规定："在党组织讨论决定对党员的党纪处分或做出鉴定时，本人有权参加和进行申辩……党的任何一级组织直至中央部无权剥夺党员的上述权利"），我今天就着重对这两个指责提出申辩，希望予以考虑。

赵紫阳的申辩在中共党内引起极大的反响，有人说赵紫阳是"死不改悔"，有人说赵紫阳是"顽固不化"，还有人私下说赵紫阳"他从来就没有认为自己有错"。赵紫阳是建国四十年来，三任中共总书记中唯一一位不向组织认错、不落泪的总书记。也许正是应了这点，失去了权位的赵紫阳仍然没有失去民心，无论是在他的故乡河南，他工作过的广东、四川、内蒙古，还是没有工作过的浙江、辽宁和黑龙江，从中央高官到普通百姓，谈起中国的改革开放，人们总会情不自禁地谈起赵紫阳。也正是因为这个原因，中共现任领导人才会牢牢看住赵紫阳，赵也因此不能获得与另一位被赶下台的领导人华国锋一样的自由。这到底是谁的悲哀？民心是禁锢不住的，人民的思想也一样不能被扼杀！


死伤知多少？

在六月十九日至二十一日的政治局扩大会议期间，李锡铭作了关于北京平息反革命暴乱情况的报告。这份报告正式公布了在"六四"期间北京市民、学生和戒严部队士兵的伤亡情况。

报告有关内容如下："经北京市与戒严部队指挥部、公安部、中国红十字会、北京各高校、北京各大医院等方面再三核实，有二百四十一人死亡，其中：戒严部队指战员二十三人，地方二百一十八人。戒严部队二十三人中，解放军十人，武警十三人；地方（含市民、学生、外地人员和暴徒）二百一十八人中，北京高校学生三十六人，外地人员十五人。""约七千多人受伤，其中：戒严部队指战员五千余人，重伤的一百三十六名；市民约二千人。""天安门广场范围内没有打死一个人。"死亡的三十六名大学生，分属北京二十所高等院校，其中：中国人民大学死亡六名，清华大学、北京科技大学各死亡三名，北京大学、北京师范大学等七所高校各死亡二名，其余十所高校各死亡一名。"

这里有必要说一下战士之死和市民、学生之死的情况。

据戒严部队指挥部提供的材料，在六月三日晚的进军中，没有一名解放军和武警官兵被市民打死。承担天安门清场主要任务的第三十八集团军官兵，在六月三日晚没有死一人，后来被任命为"共和国卫士"荣誉称号的十名解放军战士，其中有六名来自这支部队，是在一次翻车事故中丧生的。他们是该集团军炮兵旅第五营营部无线班班长下士王其富，二连四班副班长下士李楝国，战士下士杜怀庆、一等兵李强、王小兵，三连有线班班长下士徐如军。死因是六月四日凌晨二时左右，也就是戒严部队开枪打死打伤北京市民、学生以后，他们乘坐的运送军事装备的车辆途经翠微路回时，被愤怒的群众拦截，在减慢车速的情况下，市民们伺机往车上扔石块、燃烧瓶和火把，汽车左后轮被市民设置的三角钉扎破，在车向右转弯时翻车，造成油箱爆炸燃烧致死。实际上严格地说，这六名战士之死不能归于被暴徒杀害致死。据北京市公安局调查了解"死亡"人员中，有大学教师、科技人员、机关干部、工人、个体户，还有退休职工、中学生甚至于小学生，其中年龄最小的九岁。"从死亡人员的职业和年龄分布的情况看，他们中的绝大多数是无辜的。试想，九岁的男孩连世事都不懂，岂能充任暴徒？退休的老太太，岂能去燃烧军车？我们不禁要问：到底谁是真正的杀人元凶，谁是真正的暴徒？

这里，我们不得不提及"六四"期间在中共高层和中南海里广为流传的两件令人哭笑不得的事：一件是，中共元老薄一波的司机在六月六日晚八时许，在长安街附近驾车不停，被戒严部队战士用冲锋枪横扫致死；一件是，全国人大法律委员会副主任委员宋汝棼的女婿，六月三日晚在木墀地部长楼宿舍被戒严部队战士的乱枪射击致死。前者之死，唯一能解释得通的理由是他不听戒严部队战士的命令，要他停车他不停，但他绝对没有暴力行径；后者之死，更没有充分的理由说他"罪有应得"，他只是在楼上亮着灯观看，就被莫名其妙地夺去了生命。如果上述两位够得上是暴徒的话，那不知有多少北京市民够格。然而，就是这样两位无辜的人，纵使他们有着不一般的政治背景，他们的死亡也显得那么无理可说，他们的亲人也不知该向谁去讨个说法？在这一残酷的人间悲剧中，他们的死亡仪式也显得极其的惨淡。他们姑且这样，其他遇难者更可想而知。似乎死去的，不是暴徒，也离暴徒远不了多少。所有死者的单位，几乎都没有牵头组织追悼会的。所有"六四"的死难者们，他们是死得如此的无辜！如此的匆忙！如此的不明不白！如此的凄寂落寞！更加令人感到愤慨的是，在这场人间惨剧发生以来，这些遇难者的亲人们和"六四"伤残者们承受着难以想象的精神上的折磨、经济上的煎熬。他们不仅得不到各级政府的任何关心和帮助，反而时时处于公安部门的监控之下，随着时间的流逝，他们已成了被社会冷落和遗弃的一群。

在这里，我们不得不提及那位素不相识的坚强母亲丁子霖。她曾拥有一个多么令人□慕的家庭，然而，"六四"一声枪响，撕碎了她所有的幸福和梦想，她失去了自己的儿子。从丧子的悲愤中警醒过来，丁于霖首先想到的是"为死难者坚强地活着"，为死难者讨回天理公道！十余年来，她一直在为那些无辜的遇难者奔波着，声张着人类的正义。由此，丁子霖走上了一个从未想过要走的道路，因为惧怕政治而从不过问政治的人被迫干起了"政治"的事情！这到底是谁之悲哀？

经历过"六四"劫难的人们，尤其是满怀报国之志的大学生们，似乎都象经历了一次大手术，元气大伤。六月底，新华社对全国高校学生的思想状况调查，这份报告指出："当前，全国高校大学生中普遍存在着恐慌、抵触和沉默三种思想情绪。""高校负责人认为，应当进一步明确政策界限，以利于团结大多数学生。"

恐慌情绪：心情紧张，担心受处分、被抓的恐慌情绪在高校学生中普遍存在。学潮的骨干分子纷纷离校出走，许多人四处打听，抓什么样的人，什么时候抓人。积极参加学潮的学生心情也十分紧张。一些省份规定，聚众堵塞交通的也要拘捕，很多同学心里不托底，晚上都睡不好觉。武汉大学有几名青年教师发表过演讲，现在很惊恐，他们把老婆、孩子送回娘家，只身留在学校等着被抓。值得注意的是，一些跟着参加过游行、呼喊过口号的学生也人心惶惶。一位高校负责人说，"前一段学潮被认为是爱国行动，不少同学出于对官倒的愤恨走上街头，现在把学潮定性为动乱，学生普遍心里都不安，心想着我会受到什么处分。"前些天夜晚，黑龙江大学数百名学生在校门口集会，正值一辆警车开过，有学生呼喊，“警察来了"，所有的学生一下子作鸟兽散。还有一些学生头脑中有"反右"、"文革"抓人的概念，以为现在也像那时一样要随便抓人，一有风吹草动，便紧张得不得了。

抵触情绪：全国高校学生中约有五分之一的人思想转不过弯，对政府的法令公告消极抵触，对平息暴乱表示不满。一些学生对国内新闻采取不听、不看、不信、不问的"四不政策"；还有一些学生边看电视边骂娘；一些学生在宿舍楼和教室墙上写着："住口，""于无声处！""中国死了！""何处伸张！""政府制造动乱！""惨案早晚会翻！""又一次天安门事件！"等等；各校学生特别是男学生显得十分狂躁，晚上熄灯后总是狂呼乱叫，发泄私愤。

沉默情绪：约有三分之一的学生保持沉默。"六四"以后，各高校要求学生对近两个月的学潮做出反思，很多学生思想上的扣子解不开，总在一些具体问题上纠缠，谈起如何转变自己的思想弯子时，往往保持沉默，一问三不知，以沉默作挡箭牌。遇到政治学习，有的学生干脆在教室或宿舍里贴出"沉默是金"的口号。学校虽然安静了，但万马齐谙。沉默之后，则对政治变得冷漠，不问国是，很多学生转向了谈恋爱、打麻将、消遣游玩之中了。

上述这几种情绪，不仅在高校学生中普遍存在着，而且也存在不少高校干部、教师中。据了解，北京一些高校的干部和教师没有参与动乱活动，而且还积极做学生的思想工作，但在组织政治学习时很多人就不同意"北京发生了暴乱"的说法，干部和教师思想不通，抓学生工作就不理直气壮。一些高校干部、教师认为，决策有失误，经济不是一天可以搞好的，这些能够被社会理解，但贪污腐化不行；同甘共苦可以，但你甘我苦不行。北京大学负责人反映：目前北大的形象不佳，许多学生在外地住旅馆非常困难，一听说是北大的，旅馆就把他们推搡出去。北大一名学生到延庆县办事，结果被人打了。今年北大毕业生分配方案已定，但中央党校，中国残疾人联合会、共青团北京市委等用人单位都要求退生。他担心今年一些优秀人才将不会报考北大，势必造成北大招生质量下降。

报告建议："千万掌握好政策界限，打击面千万不能宽。"

"六四"惨案发生后，中国社会处于一种极度的失落之中，呈现出全民冷漠政治的麻木情形。作为最为敏感的知识分子阶层，尤其是没有功利可言的高校学生，在进入九十年代以后，大学校园再也看不到八十年代关心国是的动人景象。整个中华民族被一种浮躁的气氛笼罩着，陷入了一种深重的精神空虚之中：金钱至上，道德沦丧，贪污腐化肆虐，索贿受贿横行……反映到大学校园里，是大学生对政治的极度淡漠，九十年代的大学生已经很少有八十年代大学生的激情和勇气，他们考虑更多的关注自己的命运。九十年代的中国大学校园是那么的风平浪静，再也不现那历史镜头中悲壮激烈的场景。竞选没有了，学潮不见了，好事？坏事？难道，中国真的死了？


继续搜捕民运人士

在北京的局势得到完全控制，各省、自治区、直辖市已全部表态以后，中共最高当局开始腾出手来毫不手软地对付民运人士。六月十二日，北京市人民政府和戒严部队指挥部发布第十四号通告。当天，公安部向全国公安系统发出"关于坚决镇压反革命暴乱分子的通告"，通缉搜捕民运人士的范围由北京扩展到全国。该通告一共八条：

一，取缔一切煽动和制造社会动乱及反革命暴乱的非法组织。北京市人民政府，戒严部队指挥部通告（第十号）已宣布"北京市高校学生自治联合会"何北京工人自治联合会"为非法组织，责令他们必须自动解散；其成员必须立即停止一切非法活动；这两个非法组织的头头必须立即到所在地区公安机关投案自首，争取宽大处理。对拒不投案自首者，将依法缉拿归案，从严惩处。

全国其他发生动乱和骚乱的城市，凡是煽动、制造动乱、骚乱的非法组织，当地公安机关均应报请人民政府批准，予以明令取缔，责令他们立即解散组织，停止一切非法活动；其头头要在指定的期限内到当地公安机关登记，拒不登记并继续进行活动的，依法从严惩处；对一般成员，除触犯刑律的依法追究刑事责任外，可以不予追究。

二，对包庇、窝藏非法组织头头及暴乱活动首要分子的，当地公安机关应当依法追究刑事责任。

三，对于在首都反革命暴乱中被抢夺或捡拾到的枪枝、弹药、军用和警用器械、装备，以及非法组织印制的煽动、蛊惑性宣传品，公安机关应予收缴。藏有上述物品的，要立即将所藏物品送交当地公安机关；隐匿不交的，依法从严处理。

四，非法组织成员逃到外地继续进行串联、煽动、制造动乱或其他违法犯罪活动的，当地公安机关一经发现，可立即依法拘捕。

五，聚集冲击党政机关和广播电台、电视台等重要部门，聚集堵塞交通或者破坏交通秩序，致使铁路运输和道路交通中断，制造城市瘫痪的，对其首要分子，必须依法拘捕，从严惩处。

六，各地如发现聚众骚乱事件，公安机关和武警部队要采取坚决果断措施，强制驱散；对参与骚乱、搞打砸抢烧杀的分子及其他刑事犯罪分子，当地公安机关可以当场拘捕。七，人民警察执行职务遇到拒捕、暴乱、袭击、抢夺枪支或其他以暴力破坏社会治安、不听制止的紧急情况，应当依据有关条例、规定使用武器进行自卫和制止犯罪活动。八，广大群众要积极揭发检举反革命暴徒和进行打砸抢烧杀活动的犯罪分子以及其他刑事犯罪分子，支持和协助公安机构及公安干警、武警指战员依法执行公务，共同维护社会秩序。六月十二日，公安部向各省、自治区、直辖市公安厅、局，铁道、交通、民航公安局转发了"北京市公安局搜捕方励之，李淑娴通缉令"

六月十三日，公安部转发了"北京市公安局搜捕、高自联。在逃分子通缉令"。被通缉的共二十一人，依序为：王丹、吾尔开希、刘刚、柴玲、周锋锁、崔伟民、；梁挚墩、王正云、郑旭光、马少方、杨涛、王治新、封从德、王超华、王有才、张志清、张伯笠、李录、张铭、熊伟、熊旗。，

六月十四日，公安部转发了"北京市公安局搜捕、工自联。在逃分子通缉令一。被通缉均有三人，依序为：韩东方，贺力力，刘强。

六月二十四日，公安部向各省、自治区、直辖市公安厅、局，铁道、交通、民航公安局发出搜捕严家其等七人通缉令。被通缉的七人是：严家其、包遵信、陈一咨、万润南、苏晓康、王军涛、远志明。"通缉令"指出："七人参与了北京反革命暴乱的幕后策划、指挥"，"请各省、自治区、直辖市公安机关，铁道、交通、民航公安机关和公安边防口岸立即部署查缉，严防外逃，一经发现立即拘留，并报告公安部。

在北京，搜捕民运分子的工作由戒严部队、武警部队和北京市公安局共同承担。戒严部队指挥部在六月十日的"统一认识，明辨是非，以实际行动完成戒严任务"报告中称，"为了消除广大指战员对北京市民的怨气和对立情绪，引导大家澄清模糊认识，把极少数暴徒与广大北京市民严格区别开来，端正对人民群众的态度，要求广大指战员把仇恨集中到"小撮歹徒和暴乱分子身上，捣黑窝，惩暴徒，以实际行动完成戒严任务。"正是在这种思想的指导下，凡被戒严部队、武警部队战士抓获的一些人士绝大多数都遭受了皮肉之苦。据北京市公安局《安情况》二十六、三十一、三十七期提供的材料，截止六月十日，抓获的"反革命暴徒"和动乱分子达四百六十八名，其中八名"因在北京发生反革命暴乱进行打砸抢烧严重刑事犯罪活动"于六月十七日被判处死刑；截止六月二十日，累计抓获"反革命暴徒"和动乱分子达到八百三十一名；截止六月三十日，累计抓获"反革命暴徒"和动乱分子达到一千一百0三名。这些人中，绝大部分被送进拘留所、看守所和临时监狱拘留、羁押。六月二十日，最高人民法院发出通知"要求各级人民法院及时依法审判进行反革命暴乱和制造社会动乱的反革命分子和严重刑事犯罪分子。"北京市各级法院进一步加快审判节奏，六、七、八、九四个月，北京监狱突然间人满为患。在这些抓获的"反革命分子和严重刑事犯罪分子"中，有"六四"以前已经被捕的鲍彤、何维凌、曹思源，有"六四"后被抓的刘刚、包遵信、陈子明、刘晓波、王丹、王军涛等民运人士。

与北京相同的是，全国性的搜捕活动在各省、自治区、直辖市迅速展开。根据公安部七月三日《关于全国范围内取缔各种非法组织、缉捕各类刑事犯罪分子的情况报告》并参考上海、辽宁、陕西、四川、湖南等有关省市的报告，截止六月三十日，有些主要省份搜捕活动的情况如下：

上海：一百四十三名非法组织成员到公安机关登记或自首；拘捕二百七十三名各类动乱分子；破获三个反革命集团和二起台湾国民党特务案。上海"高自联"骨干分子、香港居民姚勇战（又名张才）在虹桥机场出境时被抓获。

黑龙江：取缔各种非法组织二十一个；十一名非法组织头头到公安机关登记或自首；抓获各类动乱分子一百七十六名。

吉林：取缔各种非法组织十八个；十五名非法组织头头到公安机关登记或自首；抓获各类动乱分子九十八名。

辽宁：取缔各种非法组织三十四个；十八名非法组织成员到公安机关登记或自首；六名非法组织成员被收审，三名"高自联"骨干在省被抓获；六名省外非法组织成员在辽宁境内抓获；拘捕各类打砸抢动乱分子三百三十八人。其中，已逮捕十二人，拟逮捕二十五人，劳动教养一百─三人，收审一百九十八人。还对近千名有轻微打砸抢行为的人，给予了治安行政处罚；破获一起反革命集团案。

陕西：取缔各种非法组织二十六个；十三名非法组织成员到公安机关登记或自首；拘捕非法组织成员四十一人、各类打砸抢动乱分子二百─三人。破获三起反革命集团案。

山西：取缔各种非法组织九个；十六名非法组织成员到公安机关登记或自首；拘捕各类动乱分子二百一十八名。

内蒙古：拘捕九十八名各类动乱分子和刑事犯罪分子。其中，二十六名为在逃犯，十六名是外地流窜作案犯，五十六名是现行违法犯罪分子；摧毁流窜犯罪团伙五个。

四川：取缔各种非法组织四十八个，五十六名非法组织成员到公安机关登记或自首；拘捕七百八十一名非法组织成员和打砸抢烧各类刑事犯罪分子；摧毁流窜犯罪团伙十六个，破获五起反革命集团案。

湖南：取缔各种非法组织十四个；三十一名非法组织成员到公安机关登记或自首；拘捕各类打砸抢动乱分子五百─六人。还对一千三百二十七名有轻微打砸抢行为的人，给予了治安行政处罚；破获三起反革命集团案。

湖北：取缔各种非法组织三十一个；二十七名非法组织成员到公安机关登记或自首；拘捕二百一十六名非法组织成员和打砸抢烧各类刑事犯罪分子；摧毁流窜犯罪团伙十一个，破获二起反革命集团案。

安徽：取缔各种非法组织九个；依法逮捕、收审制造动乱、搞打砸抢的非法组织头头和动乱骨干分子三十八人。取缔煽动闹事的非法刊物《立交桥》。

江苏：取缔各种非法组织十五个；十八名非法组织成员到公安机关登记或自首；拘捕各类打砸抢动乱分子一百一十三人。

贵州：自五月二十一日至六月二十四日止，共抓获流窜犯罪分子六千O三十五名，摧毁团伙二百二十二个，破获各类刑事案件三千二百一十一起，缴获各种赃款和赃物折款一百六十九万元。

应该说明的是，这里的流窜犯罪分子中绝大多数与"六四"事件没有必然的关联，而各类打砸抢烧人员中也有很多人与"六四"事件无关。而这些本来纯属刑事犯罪的人，因为正好赶上中共当局要严厉打击、及时审判这一时机，本来不该判刑的被判了刑，本来该量刑三年的被判成了五年。即使是同样一件事，由于各地量刑尺度不一，有的进了监狱，有的则相安无事。相对来说，在这次大肆搜捕"反革命动乱分子"的过程中，环境最为宽松的当数广东省、海南省以及广西壮族自治区。

根据六月三十日公安部党组向中共中央的"关于坚决打击反革命。两乱。分子、严重刑事犯罪分子的报告"，在"六四"事件后全国性的大搜捕运动中："全国共取缔各种非法组织五百一十五个"；"七百一十八名非法组织头头到各地公安机关登记或自首"；"拘捕各类非法组织成员及打砸抢烧分子四千三百八十六名"；"破获三十一起反革命集团案"；"破获八起台湾国民党特务案"

就是在这样一派白色恐怖之中，全国的广大老百姓出于正义和良知，冒着坐牢杀头的危险，开始掩护、隐藏并用各种方式帮助遭受政府通缉的民运人士。正是在一大批富有正义和良知的、默默无闻的老百姓的帮助下，陈一咨、严家其、万润南、苏晓康、吾尔开希、柴玲、封从德、李录等通过各种方式逃出了虎口。这是人民的力量，这是道义的胜利，这是中华民族最美丽的一道景观，它显示了人民不屈服于强权、暴力和摧残的尊严。让我们永远记住中国民运史上这悲壮的壮举。


走向何处？

在接连搞掉了两个接班人以后，邓小平还能有什么呢？贪权，虽然交给了江泽民，但江泽民最先是由陈云、李先念提出来的，在邓小平、陈云、李先念三人面前，这位"下一代"的总书记最安全的策略当然是三方不得罪，无论如何不会一面倒向邓小平，因此，对邓小平来说，比起当初自己挑选的胡耀邦、赵紫阳来，他说话的份量当然要打折扣；经济权，过去一直由赵紫阳掌控，即使在赵紫阳卸任国务院总理后，仍然担任着中共中央财经领导小组组长的职务，因此，只要邓小平支持，经济体制改革就可以大刀阔斧地开展，而现在，经济工作的决策权完全落到了陈云、李先念的手里，何况！邓不懂经济，而老资格的陈云则在党内以经济专家著称，更何况陈云的两大弟子姚依林和宋平都是搞计划经济的行家里手，先后担任过国家计委主任，现在又是堂而皇之的政治局常委，他们与李鹏一起占了六个常委中的一半；相比之下，邓小平唯一拥有的只有军权了，而拥有军权，却使他背上了"下令镇压"的历史包袱。这是报应，还是历史之必然？在力不从心之中，邓小平想到了退休。为此，他多次找杨尚昆商谈，并三次召集政治局的常委们作政治交代，要求他们"坚持党的十一届一于全会以来的路线和各项方针政策，不但这一届领导人要坚持，下一届、再下一届都要坚持，一直坚持下去。因为十年来的实践证明，这一套方针政策是完全正确的，如果放弃改革开放，就等于放弃我们的根本发展战略。"终于，在一九八九年十一月召开的中共十三届五中全会上，邓小平辞去了中央军委主席职务，开始过一个退休老人的生活。邓小平能过得安稳吗？

交班之际，邓小平为自己留了一条后路，一条能发号施令的后路。正是依着这条后路，邓小平为自己的结局找回了一个亮点。这就是邓小平提出的军队领导层全面换届方案：江泽民作自己的继任者。杨尚昆任中央军委第一副主席。邓小平的爱将、原中央军委副秘书长刘华清升任中央军委副主席。杨白冰升任中共中央书记处书记、中央军委秘书长，主持军委日常工作。军委领导层调整以后，从一九九O年二月到一九九─年六月，各大兵种、各大军区、武装警察部队领导人进行了全西更迭。不再担任军方高级职务的有：洪学智（军委副秘书长）、郭林祥（总政治部副主任、军委纪委书记）、李德生（国防大学政委）、李耀文（海军政委）、周衣冰（北京军区司令员）、向守志（南京军区司令员）、万海峰（成都军区政委）、李连秀（武警部队司令员）、张秀夫（武警部队政委）等。海军司令员张连忠、空军司令员王海均留任。调整后的七大军区司令员、政委是：

北京军区：司令员，王成斌；政委，张工。沈阳军区：司令员，刘精松；政委，宋克达。济南军区：司令员，张万年；政委，宋清渭。兰州军区：司令员，傅全有；政委，曹耀奇。南京军区：司令员，固辉；政委，史玉孝。成都军区：司令员，张太忠；政委，谷善庆。广州军区：司令员，朱敦法；政委，张仲先。

武警部队司令员由周玉书担任。

在上述高级军事领导人中，有四人因为直接参与"平暴"得到升迁，他们是："六四"时任职北京军区政治部主任的张工、任职南京军区副司令员的固辉、任职沈阳军区副司令员的朱敦法以及北京军区第二十七集团军军长周玉书。这是一个由杨尚昆直接掌握，邓小平完全能够控制得住的最高军事指挥系统。它在关键时刻可以为邓"保驾护航"。

历史注定了邓小平不能寂寞。就在他退休的日子，二十世纪发生了二次世界大战后最令人震惊的事件，社会主义在罗马尼亚、波兰、捷克斯洛伐克、匈牙利、保加利亚等国发生了多米诺骨牌效应，弹指间灰飞烟灭；柏林墙被推倒了，社会主义的消亡使德意志民族又融为一体……一九九一年十二月二上五日的黄昏，随着蓝红白三色旗在克里姆林宫的升起，苏维埃社会主义共和国联盟成为历史。所有这些，对中国无疑是一个极大的刺激，坚决地反对"和平演变"成为中国政治舞台的主旋律。一方面，是美国为首的西方国家的经济制裁；一方面，是整个苏联东欧社会主义阵营的彻底崩溃。更重要的是，以加强无产阶级专政，反对"和平演变"为名，中国的改革开放政策在很多方固处于停滞甚至倒退了。邓小平告诫"第三代""冷静观察，稳住阵脚，韬光养晦，沉着应付。不要急，也急不得。要冷静、冷静、再冷静，埋头实干，做好一件事，我们自己的事。"然而，邓的改革开放不能变的政策还是不能很好地执行。邓小平在北京说话已经没有过去那样"灵"了。无奈之际，一九九一年一月，邓小平在上海发表了要坚持改革开放、坚持搞市场经济的谈话，这个谈话没有被"第三代"的江泽民、李鹏所领会并吸收，只有乔石、田纪云等少数非主流领导人相继在中央党校等场合表示了呼应，其中社会影响最大的当数上海市长朱熔基组织专门写作班子以"皇甫平"的名义根据邓小平谈话精神发表了"七评"，然而掀起的则是一场始料未及的轩然大波，显然，邓的说话并未获得中共第三代领导层的重视，更没有得到足够的回应。邓小平的说话的确不灵了。这令邓小平十分寒心。

在中国政坛又沉寂了一年以后，邓小平毅然决定以八十八岁高龄再次南下，以老朽之躯推动停止转动的改革开放车轮。他先后到达湖北、江西、广东、福建，并公开发出了"谁不改革谁下台"的警示，并要求湖北、江西的省委书记、省长将他的话转达给"中央领导同志"。在这次壮行中，陪伴着邓小平共同南行的是杨尚昆。这是无可奈何的选择。没有了胡耀邦，没有了赵紫阳，冲锋陷阵的事情只能自己出面去干。历史充满了苦涩和讽刺！


人物小注

一百零五人名单：

布赫：中共元老、有"蒙古王"之称的乌兰夫长子。时任内蒙古自治区政府主席。一九九三年三月至今一直担任全国人大副委员长。

鲍彤：曾任赵紫阳秘书、国家经济体制改革委员会副主任。时任中共十三届中央委员，中国共产党中央政治体制改革办公室主任。后因"六四"事件入狱，被开除中共党籍，判刑七年。是"六四"事件中被捕入狱的中共最高级别官员。现获释。

薄一波：一九─八年生。中共元老。曾担任中共中央政治局委员、国务院副总理。时任中共中央顾问委员会副主任，主持中顾委日常工作。有权参加中央政治局常委会议。一九八二年后一直协助邓小平、陈云主管党的组织工作。一九八九年六四事件时八十一岁。一九九二年十月退休。

包遵信：中国社会科学院副研究员。"六四"事件中被称之为幕后黑手之一"六四"后遭通缉并被捕。现获释。

柴玲：北京师范大学研究生，天安门广场指挥部总指挥。"六四"后遭通缉，并成功出逃中国。一九九─年入读美国普林斯顿大学硕士研究生。现在美国波士顿从商。

陈军：民运人士，赴美留学生。因系"中国之春"成员，一九八九年初在北京搞要求"释放魏京生"的签名活动，于一九八九年春"六四"尚未发生时即被遣送回美国。

陈希同：时任国务委员、北京市市长。一九九二年中共十四大升任中央政治局委员，中共北京市委书记。一九九六年因北京市副市长王宝森自杀案发生而辞职。不久，因犯贪污受贿等罪被开除中共党籍、判刑十六年。现保外就医。

陈一咨：体改委委员，中国经济体制改革研究所所长。是"六四"事件中"三会一所"的头头。"六四"后遭通缉，历经艰辛逃出中国，从法国流亡到美国，在美国创办"当代中国研究中心"。现旅居纽约。

陈子明：时任北京社会经济科学研究所所长。被称之为"六四"的幕后黑手之一。"六四"后遭通缉，不久被捕。并以颠覆政府罪、反革命宣传煽动罪被判刑。

陈云：开国元勋，是五十年代"毛刘周朱陈"五人核心之一即毛泽东、刘少奇、朱德、周恩来、陈云"。文化革命中被打倒。一九七九年复出后任中共中央副主席，中共中央政治局常委，中共中央纪律检查委员会第二日记。时任中共中央顾问委员会主任。长期掌控中共中央组织系统，长期主持制订中国国民经济发展计划，在中国党内有计划经济鼻祖之称。一九八九年六四事件时八十四岁。一九九五年四月十日去世，年九十岁。

迟浩田：上将。时任中国人民解放军总参谋长。一九九三年升任国务委员、国防部长。一九九四年至今任中央军委副主席。一九九七年任中共中央政治局委员。一九九八年三月任国务委员兼国防部长。

陈至立：时任中共上海市委常委、市委宣传部部长。"六四"后升任中共上海市委副书记。一九九七年中共十五大当选中央委员，一九九八年三月任教育部部长。

戴晴：光明日报记者，中共元老叶剑英的养女 。"六四"事件中以沟通政府与学生的对话渠道而闻名。"六四"后遭停职审查。现赋闲在京。(可以看她的《我的四个爸爸》)

邓力群：曾任中共中央书记处书记、中央宣传部部长。在中共政坛以上"极左"而著称。一九八七年中共十三大选举中央委员时落选，在改任中央顾问委员会常委时再次落选，时任中顾委委员。一九九二年退休。

邓小平：中共元老，自称是"中共第二代领导核心"。五十年代曾任中共中央政治局常委、中共中央总书记。"文革"中被打倒。一九七四年复出时，任中共中央副主席，国务院副总理、中国人民解放军总参谋长。一九七六年初因"天安门事件"再次被打倒。粉碎江青集团后第三次复出，历任中共中央政治局常委，全国政协主席，中央军事委员会副主席，国务院副总理。时任中共中央军事委员会主席、中华人民共和国中央军事委员会主席。一九八九年六四事件时八十五岁。一九九七年二月十八日去世，九十三岁。

邓颖超：中共元老，中共已故领导人周恩来遗孀。曾任中共中央政治局委员，中华全国妇女联合会主席，全国政协主席，中共中央纪律检查委员会第二书记。时已退休，享受中共中央政治局常委的政治待遇。一九八九年六四事件时八十五岁。一九九二年七月十一日去世，八十八岁。

丁关根：是邓小平的桥牌搭档，深受邓赏识。曾任铁道部部长。时任中共中央政治局候补委员。"六四"后当选为中共中央书记处书记。中共十四大升任中央政治局委员、中央宣传部部长。中共十五大继续留任。

方励之：曾任中国科技大学副校长，天体物理学家。一九八六年底因支持全国学潮而遭邓小平点名批评，并开除中国共产党党籍。时任北京天文台研究员。"六四"后遭通缉，后获美国驻华使馆庇护。于一九九─年抵达美国。现定居美国，任亚利桑那大学天体物理学教授。

封从德：北京大学研究生，天安门广场指挥部副总指挥"六四"后遭通缉，并成功出逃中国。现在英国。

傅全有：时任成都军区司令员。一九九─年调任兰州军区司令员。现任中央军委委员、中国人民解放军总参谋长。是二00二年中共中央军委副主席的最热门人选。

何东昌：老资格的教育系统领导人。时任国家教育委员会副主任，主持国家教委常务工作。"六四"时以态度强硬著称。一九九三年退休。

黄菊：曾任中共上海市委秘书长。时任中共上海市委副书记、常务副市长。一九九二年当选上海市市长。一九九四年升任中共上海市委书记。一九九六年升任中共中央政治局委员。

洪学智：解放军上将，曾任总后勤部部长。时任中央军委委员、中央军委副秘书长。一九九三年升任八届全国政协副主席。一九九八年退休。

胡平：民运人士，时任总部设在美国的"中国民联"主席。现旅居美国。

胡乔木：中国共产党内主要理论家，曾任毛泽东政治秘书。长期主管中共意识形态工作。曾任中共中央政治局委员、中央书记处书记、中国社会科学院院长。时任中央顾问委员会常委。一九九二年九月二十八日去世，八十一岁。

武迪生：曾被打成"右派"。时任沈阳市市长。曾与李长春共事，有"改革市长"美称。一九九三年底赴以色列考察，因飞机失事遇难。

胡绩伟：曾任人民日报社总编辑。时任全国人大常委。作风开明，思想解放"六四"后遭批判。现退休。

胡启立：六十年代任中国共产主义青年团中央书记处书记。曾任电子工业部部长，中共中央办公厅主任。时任中共中央政治局常委，中央书记处书记，主管中央意识形态和对外宣传工作。"六四"后被撤销一切职务，一九九一年任机械工业部副部长，一九九三年任电子工业部部长，一九九八年任九届全国政协副主席。

胡耀邦：先后担任共青团中央第二书记、中共中央党校校长、中共中央纪律检查委员会第三书记、中共中央组织部部长、中共中央政治局常委、中共中央总书记。一九八六年因"反对资产阶级自由化不力"被撤销中共中央总书记、中央政治局常委职务。时任有名无实的中央政治局委员。胡曾是邓小平最得力的干将之一。一九八九年四月十五日去世，七十三岁。

华国锋：曾任中共中央主席、国务院总理，是毛泽东亲自选定的接班人。亲自领导了抓捕江青"四人帮"集团的行动，并批准邓小平重新工作。后遭邓小平排斥，并因"两个凡是"于一九八─年九月十日五届三次人代会辞去总理职务、一九八一年六月中共十一届六中全会辞去中共中央主席、中央军委主席职务（改任为党中央副主席直至一九八二年的中共十二大）。从一九八二年至今，一直是有名无实的中共中央委员。

姜春云：时任中共山东省委书记。一九九二年中共十四大升任中央政治局委员。一九九四年十月增补为中央书记处书记。一九九五年三月增选为国务院副总理。一九九七年中共十五大留任政治局委员。一九九八年三月九届人大获选为全国人大副委员长。

江泽民：曾任电子工业部部长、上海市市长。时任中共中央政治局委员、中共上海市委书记。"六四"后担任中共中央总书记、中共中央政治局常委。一九九 一年底担任中共中央军委主席。一九九三年起担任国家主席。被邓小平称之为"中共第三代领导黑心"。

贾春旺：时任安全部部长。一九九八年三月改任公安部部长。

贾庆林：时任中共福建省委副书记。一九九─年升任福建省省长。一九九三年底升任中共福建省委书记。一九九六年调任北京市市长。一九九七年升任中共北京市委书记。一九九七年十月中共十五大当选中央政治局委员。被人称之为二O0二年进入中共权力核心的热门人选。

李长春：时任辽宁省省长。一九九二年调任中共河南省委书记。一九九七年中共十五大当选中央政治局委员。一九九八年调任中共广东省委书记。李作风踏实，以实干著称。被人称之为二00二年进入中共权力核心的热门人选之了

李贵鲜：曾任中共内蒙古自治区委书记、中共安徽省委书记。时任国务委员兼中国人民银行行长。一九九一年辞去行长职务。一九九八年三月，任全国政协副主席。

李立功：时任中共山西省委书记。他的儿子娶胡耀邦的女儿为妻，与胡耀邦变成亲家关系。李于一九九二年退休。

李禄：南京大学学生。天安门广场指挥部"外高联"总指挥。"六四"后遭通缉，先后流亡法国、美国，后就读哥伦比亚大学。现定居美国。

李鹏：中共已故领导人周恩来、邓颖超夫妇养子。一九八三年从北京市电力工业局副局长升任水利电力部副部长，一九八四年起任中共中央政治局委员、中央书记处书记、国务院副总理。时任中共中央政治局常委，国务院总理。一九九八年任九届全国人大委员长。

李其炎：时任中共北京市委副书记。一九九三年任北京市市长。一九九六年因陈希同、王宝森案被免去北京市长职务，调任劳动部副部长。现退休。

李瑞环：曾任共青团中央书记处书记、天津市市长。时任中共中央政治局委员、中共天津市委书记、天津市市长。"六四"后升任中共中央政治局常委、中央书记处书记。一九九二年中共十四大至今一直担任中央政治局常委。一九九三年起当选八届全国政协、九届全国政协主席。

李淑娴：北京大学副教授，方励之夫人。"六四"后遭通缉，后获美国驻华使馆庇护。并于一九九─年抵达美国。现旅居美国。

李铁映：中共元老李维汉之子。其母系中共元老邓小平第二任妻子。曾留学苏联。曾任中共辽宁省委副书记、电子工业部部长。时任中共中央政治局委员、国务委员兼国家教育委员会主任。现任中共中央政治局委员、中国社会科学院院长。

李锡铭：曾任城乡建设环境保护部部长。时任十三届中央政治局委员、中共北京市委书记。一九九二年中共十四大继续留任中央政治局委员。一九九三年任八届全国人大副委员长。一九九八年退休。

李先念：中共元老。"文革"期间担任中共中央政治局委员，国务院副总理，"文革"后担任中共中央政治局常委，中华人民共和国国家主席。时任全国政协主席。是中共党内有名的"不倒翁"。一九八九年六四事件时八十岁。一九九二年六月二十一日去世，八十一岁。

刘宾雁：人民日报记者，以揭露社会时弊、为民请命著称。一九八六年因支持全国学生运动而遭邓小平点名批评，被开除中国共产党党籍。一九八九年"六四"发生时正在美作访问学者，现在美国普林斯顿大学从事中国问题研究。

刘华清：上将。曾任中国人民解放军海军司令员。时任中央军委副秘书长。"六四"后升任中央军委副主席。一九九二年中共十四大当选中央政治局常委，中共中央军委副主席。一九九七年退休。

刘精松：时任沈阳军区司令员。刘在军中以富有实战经验而著称，颇受杨尚昆赏识，因受杨下台牵连，一九九三年被调任兰州军区司令员。一九九六年任中国军事科学院院长。已退休。

刘正威：时任中共贵州省委书记。一九九七年因其妻阎健宏因巨额贪污案被揭露，刘被调离贵州，到北京任中共中央国家机关党委副书记虚职。同年其妻被判处死刑而枪毙，刘则未被追究刑事责任。已退休。

刘忠德：曾任国家教委副主任。时任国务院副秘书长。一九九三年升任文化部部长。一九九八年三月任全国人大常委。

刘晓波：文学博士，北京师范大学讲师。以敢于彻底否定中国传统文化，主张全盘西化而深受年轻大学生的欢迎。"六四"后被关押一年半。一九九六年又因发表要求政治体制改革的"双十宣言"而被判劳动教养三年。一九九九年十月八日刑满释放。现居北京。

刘延东：时任共青团中央第二书记、全国青联主席、全国人大常委。一九九三年至今任中共中央统战部副部长。一九九七年当选中央候补委员。

陆定一：长期从事宣传工作，曾任中共中央宣传部部长，中共中央书记处书记，作风开明，思想解放。"文革"中被打倒，"文革"后复出。时任中共中央顾问委员会副主任。已去世。

罗干：李鹏最最信得过的干将，时任国务院秘书长。一九九三年升任国务委员兼国务院秘书长。现任中共中央政治局委员、中央书记处书记、中央政法委员会书记、国务委员，主管全国政法系统工作。

毛致用：曾任中共湖南省委书记，时任中共江西省委书记。一九九八年三月升任全国政协副主席。

聂荣臻：中共元老。曾任中共中央政治局委员，国务院副总理，中央军委副主席，长期主管国防和军事现代化。时为中共十大元帅中活着的二人之一，享受政治局常委待遇。一九八九年六四事件时九十岁。一九九二年五月十四日去世，九十三岁。

彭冲：曾任中共上海市委书记、中共中央政治局委员、中央书记处书记。时任全国人大副委员长。一九九三年退休。

彭车：曾任中共中央政治局委员、中央书记处书记、北京市市长"文革"中被打倒"文革"后复出。任六届全国人大委员长。时已退休，享受中央政治局常委待遇。一九八九年六四事件时八十七岁。一九九七年十月去世，九十五岁。

芮杏文：曾任中共上海市委书记，与当时的上海市长江泽民政见不合，以作风开明著称。时任中共中央书记处书记，分管宣传工作。"六四"后被撤销党内外职务。一九九一年任国家计划委员会副主任。一九九三年退休。

宋平：曾任中共甘肃省委书记。时任十三届中央政治局委员，国家计划委员会主任。"六四"后升任中共中央政治局常委，并兼任中央组织部部长。一九九一年因倡导农村社会主义教育而遭邓小平不点名批评。是陈云的嫡系弟子之一，力主计划经济，思想保守，在中共党内有"现代康生"之称。

宋任穷：曾任东北局书记。中共中央政治局委员、中央书记处书记。时任中央顾问委员会副主任。与陈云是亲家（即宋的女儿嫁给了陈的儿子），两家关系非同一般。

乔石：中共党内任要职最多的官员。先后担任中共中央对外联络部部长、中共中央办公厅主任、中共中央组织部部长、中共中央党校校长、中共中央纪律检查委员会书记、中共中央政法委员会书记、国务院副总理、中共中央书记处书记、中共中央政治局委员。时任中共中央政治局常委、中央书记处书记，分管组织、政法和纪律检查，海外媒体称其为"中共特务头子"。一九九三年，任八届全国人大委员长。一九九八年退休。在中共党内以"作风开明、思想解放"著称。

秦基伟：邓小平的爱将之一，上将。时任中共中央政治局委员、国务委员、国防部长、中央军委委员。"六四"后未获晋升。一九九七年二月去世。

钦本立：著名报人，时任上海《世界经济导报》总编辑。"六四"后被停职审查，并留党察看二年。一九九一年四月十五日，也就是胡耀邦去世二周年忌日病逝。

田纪云：赵紫阳的得力助手，一九八O年赵将其从四川调入国务院。在中共党内以召经济而闻名，作风务实。曾任中共中央书记处书记、国务院秘书长。时任十三届中央政治局委员、国务院副总理，与李鹏意见相左。"六四"后作风低调，一九九二年为因应邓小平南方讲话在中央党校发表反左的著名演讲。一九九三年至今，先后任八届全国人大、九届全国人大第一副委员长。

万里：曾任铁道部部长、中共安徽省委书记、中共中央政治局委员、中央书记处书记、国务院副总理。时任中央政治局委员、全国人大委员长。一九九三年退休。

万润南：时任四通集团总经理，支持学生运动。"六四"后遭通缉，先后流亡法国、美国。曾任"民主中国阵线"第二任主席。现旅居美国。

汪道涵：曾任上海市市长。时任中共上海市顾问委员会副主任《世界经济导报》名誉理事长。江泽民担任中共中央总书记不久，出任海峡两岸关系协会会长。在中共高层有江泽民的"师爷"之称。

王丹：北京大学历史系一年级学生，"高自联"负责人。"六四"后遭通缉并被捕，被判刑七年。一九九八年赴美"保外就医"，现为哈佛大学历史系学生。

王芳：时任国务委员兼公安部部长。一九九三年退休。

王军涛：时任北京《经济学周报》副主编。"六四"后在国内逃亡。一九九0年十一月二十四日被捕，并以颠覆政府罪、反革命宣传煽动罪被判刑十三年。后以"保外就医"的名义被直接送美国。现在美国哥伦比亚大学攻读政治学博士学位。

王任重：曾任中共湖北省委书记、中共中央政治局委员、中央书记处书记。时任全国政协第一副主席、主持全国政协工作。是李先念最信得过的人。一九九二年三月十六日去世。

王忍之：时任中共中央宣传部部长。"六四"后改任中国社会科学院副院长、党组书记。现任中国社会科学院党组书记。

王瑞林：时任邓小平办公室主任，兼任中共中央办公厅副主任。一九八九年底邓小平辞去中央军委主席职务后，继续任邓办主任，同时兼任中国人民解放军总政治部副主任，并晋升上将。已退休。

王若望：作家。一九八六年因支持全国学潮而遭邓小平点名批评，被开除中国共产党党籍。时任中国作家协会会员。"六四"后被关押十八个月，后被取保候审，执行监视居住。九十年代初旅居美国。

王震：曾任中共中央政治局委员、中央书记处书记。时任中华人民共和国国家副主席。因为"文革"中接近邓小平，邓复出后因而深为器重。王震有极浓的军阀作风和小农意识。生性豪爽，口无遮拦，三句必有脏话。标榜艰苦奋斗，实则穷奢极欲，反对资本主义，却又大力支持儿子经商。讲究论资排辈，等级观念深重。与胡耀邦同为浏阳老乡，但因胡的官位高于他，而对其咬牙切齿，是倒胡中最得力的一个。一九八九年六四事件时八十一岁。一九九三年三月十二日去世，八十五岁。

魏京生：七十年代末北京西单墙事件的主要人物，工人出身，中国着名的持不同政见者。曾被中国政府长期监禁。一九九七年底以"保外就医"的名义被中国政府送往美国。现旅居纽约。

尉健行：．曾任中共中央组织部部长。时任监察部部长。一九九二年中共十四大升任中央政治局委员，全国总工会主席。一九九六年兼任中共北京市委书记。一九九七年中共十五大任中央政治局常委，中央纪律检查委员会书记。

温家宝：曾任地质矿产部副部长，中共中央办公厅副主任。时任中共中央委员，中共中央办公厅主任。"六四"后继续留任中央办公厅主任。一九九二年出任中共中央政治局候补委员、中央书记处书记。一九九七年出任中共中央政治局委员、中央书记处书记。一九九八年担任国务院副总理。为人低调，作风务实。预计二00二年中共十六大将进入新一届中央权力核心。

吴邦国：时任中共上海市委副书记。一九九一年担任中共上海市委书记。一九九二年中共十四大当选中央政治局委员。一九九四年升任中共中央书记处书记，一九九五年三月增补为国务院副总理。一九九七年中共十五大留任政治局委员。一九九八年三月留任国务院副总理。

吴官正：曾任武汉市市长。时任江西省省长。一九九二年升任中共江西省委书记。一九九七年调任中共山东省委书记。一九九七年十月中共十五大当选中央政治局委员。是二O0二年进入中共新一届权力核心的热门人选之一。是保守派江泽民的嫡系。

吴学谦：曾任中央对外联络部部长、外交部长。时任中共中央政治局委员、国务委员。一九九三年任全国政协副主席。现患老年痴呆症。

吾尔开希：北京师范大学一年级学生，"高自联"负责人之一。"六四"后遭通缉。先后流亡法国、美国，现在台湾定居。

许家屯：曾任中共江苏省委书记，中共中央委员。时任新华社香港分社社长。"六四"后受中央批评，一九九一年离开香港赴美。

徐向前：中共元老。曾任中共中央政治局委员，国务院副总理，中央军委副主席。时为中共十大元帅中活着的二人之一。享受政治局常委待遇。一九八九年六四事件时八十七岁。一九九O年九月二十一日去世，八十八岁。

习仲勋：曾任中共中央政治局委员、中央书记处书记。时任全国人大第一副委员长。胡耀邦的得力助手。一九九三年退休，现患老年痴呆症。

邢崇智：时任中共河北省委书记。一九九三年在河北省换届选举中，被中共中央内定为河北省人大常委会主任，因省人大代表强烈要求"差额选举省人大主任"而在选举中落选，是中共第一位内定而落选的省委书记。已退休。

严家其：因着有《文革十年史》闻名。时任中国社会科学院政治学研究所所长，研究员。"六四"后遭通缉，流亡法国，曾任"民主中国阵线"第一任主席。现在美国。

阎明复：时任中共中央书记处书记、中央统战部部长。为人正直、谦和。"六四"后被撤销一切职务，一九九一年任民政部副部长，一九九七年任中国慈善总会会长。

叶选平：中共元老叶剑英长子。时任广东省省长。一九九三年三月至今，一直担任全国政协常务副主席。

杨白冰：杨尚昆的堂弟，上将。时任中央军委委员、总政治部主任。"六四"后升任中央军委秘书长、中共中央书记处书记。一九九二年因江泽民成功"倒杨"，而失去军内一切职务。一九九二年十月中共十四大获选虚职的中央政治局委员，明升暗降。一九九七年退休。

杨德中：长期担任中央警卫局局长。时任中共中央委员、中央办公厅副主任、中央警卫局局长。"六四"后卸任中央警卫局局长。一九九四年晋升为上将。现退休。

杨汝岱：时任中共中央政治局委员、中共四川省委书记。一九九三年任全国政协副主席。一九九八年退休。

杨尚昆：曾长期担任中共中央办公厅主任，是邓小平的同乡和亲密战友。时任中共中央政治局委员、中华人民共和国国家主席，有权参加中央政治局常委会议。一九九二年伴随邓小平巡视中国南方，后因江泽民向邓小平成功离间邓杨关系而失势，一九九三年退休。一九八九年六四事件时八十一岁。一九九八年去世，九十岁。

杨析综：时任中共河南省委书记。曾任中共四川省委书记，与赵紫阳关系密切。"六四"不久，受赵间接牵连而卸任中共河南省委书记，改任何南省人大常委会主任。已退休。

姚依林：时任十三届中央政治局常委，国务院常务副总理。年轻时是北京著名的学生领袖之一。长期在经济部门工作，精通财经商贸和发展计划，是陈云的嫡系弟子之一，力主计划经济，思想保守，爱憎分明。是"六四"中唯一不与学生接触的政治局常委。一九九三年因身体原因退休。一九九四年十二月十一日去世，七十七岁。

袁木：曾任新华社记者，因写"毛主席视察十三陵水库"的通讯而闻名，在中南海有典型的"骑墙派"之称。"文革"中积极参加造反派，"文革"后差一点被划入"三种人"。曾任国务院财经领导小组副秘书长。李鹏出任总理后，千方百计接近李，并投其所好。时任国务院发言人。"六四"后升任国务院研究室主任。一九九三年改任全国政协常委。一九九八年退休。

张爱萍：上将。曾任国防科工委主任、国防部部长。时任中央顾问委员会常委。一九九二年退休。

曾建徽：长期从事新闻宣传工作。时任中共中央宣传部副部长。"六四"后升任国务院新闻办公室主任。一九九八年三月，任全国人大常委会外事委员会主任。

曾庆红：中共已故内务部长曾山之子，曾任国务院副总理余秋里秘书。时任中共上海市委副书记。"六四"后随江泽民进京担任中共中央办公厅副主任。一九九二年十月中共十四大当选中央候补委员。一九九三年担任中共中央办公厅主任。一九九七年十月中共十五大当选中央政治局候补委员、中央书记处书记、中央办公厅主任。一九九九年五月担任中共中央组织部部长。素有"江泽民高参"之称。有望在二00二年中共十六大进入中共权力核心。

张勃兴：时任中共陕西省委书记，是中共元老彭真的远房亲戚，因彭真推荐升任省委书记。已退休。

张工：时任北京军区政治部主任，兼戒严部队新闻发言人。因"六四"有功，一九九─年升任北京军区政委。与杨白冰关系深厚，一九九二年受杨事件牵连，调任中国人民解放军军事科学院政委至今。

赵紫阳：历任中共广东省委书记、中共内蒙古自治区委书记、中共四川省委书记、中共中央政治局委员、国务院副总理、中共中央政治局常委、国务院总理。时任中共中央总书记、中央军委第一副主席。"六四"后被撤销一切职务，至今仍处于软禁状态。

赵南起：上将。时任中国人民解放军总后勤部部长、中央军委委员。"六四"不久改任中国军事科学院院长。一九九八年三月任全国政协副主席。

朱熔基：曾任国家经委副主任。时任中共上海市委副书记、上海市市长。一九九一年升任国务院副总理。一九九二年中共十四大起任中央政治局常委。一九九三年任国务院常务副总理。一九九八年三月当选国务院总理。


新建网页 1

──后记

我们终于在进入二十一世纪之时出版了本书。这部书凝结了太多人的心血。我们为她欢呼，为她祈祷。但愿这本书能唤醒人们更多的关于中国民主改革的理想，真正推动中国的民主、自由、繁荣和富强。

本书完稿于一九九八年深秋，原定"六四"十周年的时候出版。由于历史和现实的诸多原因，推迟了。尽管如此，一九九九年的中国，还是发生了很多偶然而又必然之事。

本书以英、德、法、日、意、西班牙、荷兰、瑞典等文本率先在世界各地出版，紧接着推出备受全球关注的母本中文版，从而使本书在全球的影响力难以估量。这首先要特别感谢美国卓越的中国问题专家、哥伦比亚大学政治学教授黎安友（AndrewJ．Nathan）先生，黎安友教授的满腔热情和始终不渝的鼎力支持令我们感动，如果没有黎安友教授的那份执著，我们难以想象本书会有如此的影响力！当初之所以选择黎安友教授，不只是因为他精通中国历史，是享誉西方的著名中国问题权威，更是因为黎安友的言论自八十年代以来一直备受中南海所关注，他是被中共通过各种渠道送达中南海的数量最多的几位屈指可数的中国问题专家之一。中南海正是从黎安友们对中国的评述中来发掘西方对华政策的长期战略。黎安友给我们的突出印象是真诚、豪爽、热情，有主见，有骨气，敢作敢为。

我们衷心感谢同样杰出的中国问题专家、普林斯顿大学东亚系教授林培瑞（PerryLink）先生。林培瑞教授是六七十年代美国知识分子中的左派，也正是从那个时候起他开始研究中国，并于一九七三年第一次赴中国访问。林培瑞教授是美国汉学家中屈指可数的中国通。他能讲一口满是京味的普通话，有着极其深厚的中国文学功底。由林培瑞教授作为本书英文版主译，并通校全书，从而使英、德、法、日、意等各种文本忠实地保持了母本原意，使本书得以声名远播。

我们衷心感谢在美国新闻界享有盛誉的新闻学权威、加州大学柏克莱分校新闻系主任夏伟(OrvilleSchell)教授，他对本书中肯而客观的评述，他的严谨细致、一丝不苟的学风令我们难以忘怀。他的评述，进一步增添了本书的历史价值。

无疑地，我们还要特别感谢所有帮助过我们的国内外朋友，由于一些特殊的原因，我们无法在这里一一提及。只要您想象一下本书的出版历程，您也许会有更多的感悟。是的，历史已经记录了那些朋友们的时代印痕，总有一天，他们会光荣地站到历史的前台。

最后，我们诚挚地感谢纽约公共事务出版公司(PublicAffairs)总裁PeterOsnos先生的精心策划，我们诚挚地感谢明镜出版社总裁何频先生的全力合作。

(完)

CHM 文件:原文中的错字较多，不能一一校对。请谅解 。

感谢匿名自由战士们的扫描校对编辑,

感谢自由网 中文新闻提供连接。

freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//


0411_01

软禁中的赵紫阳

八十二岁的赵紫阳虽年老多病，但他对「中国六四真相」一书的出版感到欣慰，对一九八九年六四事件未来被重新评价也表示乐观。赵紫阳至今不承认给他戴上的「支持动乱」及「分裂党」的帽子，他相信历史会还他公道。赵紫阳认为，中国不能再规避政治体制问题，重新调查「六四」事件的真相是重要的一步。

赵紫阳尚不知道「中国六四真相」一书的作者是谁，但表示希望尽快看到该书的中文版。

许多赵紫阳的老部下，包括曾任他秘书的鲍彤，要求探视赵紫阳都遭最高层拒绝，也不准赵紫阳离开北京。


Tiananmen-1989

六四天安门事件图片展

鲜血、脑浆在中共铁蹄下飞溅

http://www.renminbao.com
雨源
【人民报消息】「编者按」中国百姓和世界上善良的人民期待着以江泽民为首的流氓中共能给「六四」平反，这就好象善良的东郭先生恳求狼改变它吃人的本性一样，狼能象羊一样改吃青草吗？这是不可能的，因为它就是那个玩意，别忘了流氓是共产党的老祖宗。很多人从中国五千年的历史中去寻找共党，那就大错特错了，共产党的老祖宗是法国巴黎公社，而绝不是中国的封建王朝，大家可千万别糊涂啊！前苏联、俄罗斯、古巴、北韩、北越、柬埔寨红色高棉、原南斯拉夫、原匈牙利、原东德，它们的口号是“全世界无产者联合起来”，这些坏种可不是从我们中国生出来的，中国五千年历史中可找不出它们啊！有些作者把中共这个坏种算在中华民族老祖宗身上，可是没影儿的事！

我们发现全世界的共产党，不管在地球的哪个角落，都是一样的残忍和贪婪，流氓无产者就是靠吸吮百姓的鲜血和骨髓成为暴发户的，僵尸的脑满肠肥的儿子、中国最大的贪官江绵恒就是最好的例子！很多「六四」的受害家属要求刽子手给受害者平反，结果呢？连自己都没有了人身自由，你可能想不通，现任的中共当权者中有些并没有参与血腥镇压，为什么不支持平反呢？这就和僵泽民已死，而为了维护整个中共的利益，中共的喉舌天天在那里编瞎话一样。没有了僵泽民， 中共依然残暴；杀死了头狼，群狼仍不会改变吃人的本性。所以为了自己的安全，为了下一代不再受迫害，只有铲除了刽子手，一切颠倒的历史就自然会颠倒过来。

鲜血、脑浆在中共铁蹄下飞溅

六四”事件已有近12年了，“六四”事件使江泽民们得了益，但更多的人却为它失去了生命。作为亲历“六四”事件的普通学生，血腥惨案的见证人，看到和听到周围的人已经淡忘了此事，甚至有很多人认为“六四”镇压有利于中共统治的国家时，心中特别悲哀。我想应该让大家知道一些事实，请大家不要忘记因“六四”而牺牲的普通死难者和那些屠杀他们的中共刽子手们。

六月三日下午，我在围观了西单公共汽车（“六四平暴”镜头中，几个学生端着枪向群众展示）和新华门附近小中巴（里面有很多枪支）后，来到了天安门广场。这时广场的帐篷里已经没有几个学生了，只是靠广场西侧的一个大帐篷下，还在展出着一些从进城便衣部队那里缴来的菜刀匕首棍棒和绳索等。尽管如此，大家当时仍然只是猜测，军队只是想化装进城，以便躲过市民和学生的阻挠。看起来，军队可能要把学生从广场撵走，清理天安门广场了。所以我们几个一起来的同学决定回校吃饭，晚上再来广场坚守。

晚上七八点的时候，广播里传来北京市的通告和一些有关军队要进城的传言。我们几个刚吃了些方便面的同学商量了一下后，决定去广场支援那里的学生。然后，我们一行十几个人骑着单车，打着大旗，沿着学院路向南骑去。一路上，路旁的市民和学生不断地向我们欢呼，同我们一齐高呼口号，气氛非常热烈，但谁也没想到一场大劫正在向着北京袭来。

我们骑着单车从复兴门上了长安街。这时间正是军车已经开过去了的空隙，我们沿着长安街向东骑行，路上没遇到什么险情。当时的长安街灯光昏暗，充满了血腥和恐怖，街两旁的临时工地的围墙和薄铁皮门上布满了枪眼。当我们快到六部口的时候，一辆正燃烧着的装甲车里面的子弹还正在“霹雳啪啦”的爆着。这时候，西面开来了一些军车，我们十几个人马上和周围的人一起躲向了路边，我们十几个人也一下子失去了联系。我们其中的一个同学就是这时中了一枪。侥幸的是，他当时正半趴在另一个同学的头上，胳膊搭在中间，子弹正巧从他的头下和那个同学的头上，穿过了他的右臂，若子弹或上或下一点，那就肯定会击中他的或另外那个同学的脑袋了。

当时，我和另外一个同学小王仍没跑散，待军车过后，我俩开始小心翼翼地步行，沿长安街南侧墙跟儿向东移去，我们的生死经历就从这开始了。

这时军车断断续续地过了约半个小时。之后，我们的人群又开始聚到了一起，这时的人数已比刚才多了些，大家开始相互攀谈起来。当谈到无人得知天安门广场的情况时，大家都想冲进广场，去救那里的学生。也不知谁先打的头，我们相互挽起手来，横在长街上组成了一个人墙，然后开始唱着歌（我记得好象是国歌和国际歌等），手挽着手，向东面的天安门广场行进。当行至离大会堂西侧路约一百多米时，我们已经能看到路前方站列的军人人排了。

我们仍然继续高唱着前进，当我们行至离军人不到几十米的时候，我们已能模糊地看到前面的军人排正在平端着枪对着我们。突然，我们看到了正前方辟雳的火光，同时也听到了密集的枪声和哭叫声。前面开枪了，我们的人排一下子倒下了许多，人们一下子就散了开来。我右边挽着的一个学生，一个踉跄倒了下去，我差一点被他带倒在地。我猜他是中枪了，忙和另一个人把他架起来就往回跑。所幸，军队并没有追赶，最后我们在离军队大概二百米的地方停了下来，军队这时也停止了射击。（我清楚地记得当时的情形，当时，的确很多枪都是朝天放的，否则的话我也没命了，但我肯定当时也有不少是平射的，因为我们当时一下子就倒下了许多人。）

中弹的人们很快被车推人背地架离了长安街。过了好大一会儿，人们才又聚了起来，这时我们的人又多了一些。我们又开始组成人墙，手挽着手，高唱着歌向天安门方向行进。和上次一样，当我们离军队几十米的地方，军人又开了枪，我们又被打了回来。这样反反复复约有四五次，每次我们的人数都在增加，而每次也都有中弹的被架回来。只不过，中弹人数远少于第一次的罢了。记得有一次，我旁边的又一个同学中了弹，被我和另一个人架着拖回来。我后来才看清，他的裤子大腿上被打了个黑洞，黑洞里一劲儿地向外冒血。虽然每一次前进，我和小王都是走在头排，但幸运的是，我们俩一直都没被击中。

记得最后一次行进时，天已经亮了。当行至离军队约有五十米的样子，我们已经能看清对面的军人，他们正平端着枪对着我们，我们也不敢再往前了，只稍退了一点，开始和军队人排对峙站着，中间约有五六十米的样子。

后来，我们开始高呼口号，唱国歌和国际歌等歌曲。对面的军人听到我们唱，也和我们对着呼口号和高唱歌曲。只要稍有人向前，路两旁的大棒就追打过来。因此我们中间始终与前方的军人保持着一定的距离，我们就一直这样僵持着。大约过了半个小时的样子，奇怪的事情终于发生了。正前方的军队人排突然停止了呼口号和歌唱，人排中间突然撤开了一个巨大的口子。

我和周围的人都愣住了，都不知道前方发生了什么事。正在我们发愣的时候，前面传来了“轰隆”声，这时，我们才看到，从广场方向开来了一队坦克，为首的一辆开到军队人排撤出的口子后，停了下来。接着后面又上来了很多坦克，它们开始列队，在第一对并排的坦克后，排着第二对，并且它们错列行在第一对坦克未能覆盖的空间上，然后是第三排。这样一来，整个长安街便布满了坦克，再无它们不能碾过的地带。我们看到这，才定了点心，猜测军队可能是想用坦克代替军人和我们对峙的。

然而坦克并没停下，反而开始向我们开来。这时候，也不知道那个不要命的，首先躺到了马路上，别的人看了，也跟着躺了下来。转眼已有数百人躺了下来，宽敞的长安街上黑压压地躺了一片人。当时我和小王都站在前排，看到别人都躺下了，也就一闭眼随着躺在了路中间，心想是死是活随他去吧。我转念一想，要牺牲也得牺牲得壮烈点吧，所以才又睁开了眼。当时我和小王都在第一排，我是头朝西躺的，所以能看到东面坦克开过来的情形。

坦克对着我们越开越快，马上就要碾到我们的人群了。我看得清清楚楚，当第一辆坦克马上就要压到我北侧五六米远的人群时，突然一个急煞车，急停了下来，我记得当时的马路被震得乱晃，整个坦克的上身都往前冲了一下，在离第一个人不到一公尺的地方才停住。我正前方的坦克这时离我还有十几米，也随着第一辆停了下来，接着所有的坦克都停了下来。紧接着，坦克仓门打开，军人开始向我们和路两旁扔毒气弹。霎时间，黄烟开始弥漫长安街，我和小王几乎随着所有的躺在地上的人们，一下子跳了起来，逃向了路南侧。我跳到路边，顺便往东看了一眼，当时我的肺都要气炸了，刚才与我们对峙的士兵们，看到我们狼狈鼠窜的样子，正在举枪跳跃欢呼着，我这一生都是不会忘记这批惨无人性的邪恶军人的。

毒气弹象易拉罐大小，当时吸到肚里，只觉得舌干胸闷，直想吐，我和小王开始不住地干咳。这时，我和小王看到一个刚扔到身边的毒气弹，他捂住嘴想检起来扔向坦克，我看着黄烟“噗”地一下涌了出来，小王几乎被掀翻在地。我对他喊了一声“跑吧！”我俩几乎同时开始向西跑去。这时的坦克已经形成正式队形开始向西压。由于路南道窄，毒气也太多，路北是中南海院墙，因此，我俩想斜着穿过长安街，沿着中南海院墙往西跑，这样也许会安全些。所以，我俩斜穿长安街向西北跑去。因为路上到处都是黄烟，根本看不清任何东西，我俩一下子就跑散了。也因为黄烟，我几次都差点儿撞到行驶的坦克上，坦克也差点儿撞到我。

也许我命大，或许是当过运动员跑得快的原因，我终于幸运地斜穿过了长安街，开始沿着中南海的红墙向西跑去。由于这一侧是树木花园，坦克并没压上来，所以跑起来安全多了，只是吸的毒气太多，胸腔无比地难受。当我跑过新华门时，门前密密地站了一排士兵，他们全都倒背着手直直地立着，面无表情地看着我们跑过去。我的胸部非常难受，只得蹲在地上吐了一会儿，结果什么也没吐出来。过了一会儿，我觉着好些了，看到六部口的坦克已停住了，我想找找小王，看他是否也已安全逃出，才又壮起胆子往长安街走去。

这时候，长安街上弥漫着的黄烟已经淡了一些，但稍远一点还是什么都看不见，因此谁也说不清究竟死了多少人。虽然当时的坦克还在发动着，但轰鸣声已小了很多。我隐约能听到六部口对面的哭声。我壮着胆子从最西面的坦克前绕了过去，来到了六部口十字路口的西南角。当时到处都是哭声，待我走近一看，我一下子呆了，眼泪就象流水似的一下子涌了出来，坦克附近的情形太惨了，我实在控制不住，放声大哭起来。

五个被碾死的学生横乱地躺在靠近人行道的柏油马路上。最西面的一个离人行道二米多远，头朝着西北仰面躺着，脑袋中间开了个大洞，象豆腐脑一样的白脑浆，参杂许多红血丝向前刺出一米多远。另外四个倒在他的东面更靠近人行道的地方，其中两个被压到了自行车上，和自行车黏到了一起。我和周围的人站在那里哭了一阵儿，当我看到身旁有几个学生模样的，便哭着同他们商量看是否能把这些尸体抬走，免得被军人抢去消尸灭迹。那几个学生和我一起走到邮电所西面的一个胡同，向一个住户要了一块木板，约一米多长，半米多宽，钉在一起的木板子。在周围人的帮助下，我们开始一具具地抬尸体。

当时的坦克就在旁边响着，我们流着泪，也顾不得害怕了。我已经记不清先抬的那一位了，好像是先抬的那个脑浆被压出来的学生。当时由于木板太短，他的头顶在我的肚子上，脑袋已经空了，但我的衬衣上仍然沾了一些脑浆。抬另一个内穿红背心的学生时，他的一只右臂和上身只联了几丝肉，基本上已经掉了下来，红背心和肉绞在了一起，大腿上的五花肉也翻了出来，我拿着他的右臂放到他的肚子上，然后把他抬了出去。还有两个学生已经和自行车碾到了一起，我们费了好大劲儿才将一个和自行车分开。而另一个被压得自行车的脚蹬子刺进了胸腔，我们实在无法将尸体和车子分开，只好连同压扁的自行车一起抬了出去。

记得我们抬最后一个尸体的时候，从长安街西面又开来一批坦克。我当时正拿着木板朝东蹲着准备抬尸体，根本没注意背后的事。突然间，许多市民和学生都冲着我喊叫起来。我回头一看，一辆最边上的坦克，马上就要压到我了，我条件反射地扔下木板，跳到了人行道上。转眼这辆坦克已经驶过，停在了前方，再看一下刚才的木板，约一寸厚的木板的一角已被压得象麻片一样，我被刚才的情形吓出了一身冷汗。

最后，我们终于把五具尸体抬到了街后的一个胡同里。当时，有人建议我们检查一下死者身上是否有证件，以免一会儿军人把尸体夺走了，我们还不知道死者是谁。我们翻了一下，也没发现什么，只从一个绿背包里，翻出一个女学生的学生证（女生名字我已记不清，只记得是北京ＸＸ学院的）。尸体总放在胡同里也不行，我们正发愁时，正巧来了个好心的个体司机，他流着泪建议我们把尸体送到政法大学去，以备作为法律证据。我们听从了他的建议，把五具尸体（一个连着自行车）抬上了他的小卡车上。由于害怕大路上军人抢尸体，司机师傅带着我们沿着小胡同开了很久，才上了二环路。路上他还对我们讲述了他这一夜是如何抢运尸体，一直到现在的所见所闻。由于五具尸体是迭放在小卡车上的，车子只好开得很慢，这时的汽车前后已经跟随了许多人。

汽车上了二环路后，人们骑着自行车前后围着小卡车，护送着这辆小卡车行向政法大学，一路上护送的自行车群越聚越多，当我们到达政法大学的时候，已有数千师生在校门口迎着我们，我们的前后也跟了上千人。当我跳下汽车时，一位教授模样的老人，噙着泪水抱住了我，我就象一个在外受屈的小孩，好不容易回到家里一样，趴在他身上嚎啕大哭起来。我记得，当时整个大街上什么声音也听不见，满街都是哭泣声。

最后，一位陌生人，让我搭上他的自行车把我送到了学校。当时已经是中午十二点左右了，许多同学已在校门口等了一上午，他们多数断定我是肯定回不来了。我们一见面，一下子涌到了一堆。至于后来的尸体存放和展览的事，具体的情况我就不清楚了。只是后来听说，尸体在政法大学的一楼大厅里，停放了好几天，北京市数以万计的人目睹了这五个被碾学生的惨状。

值得一提的是，我的那个同学小王也已安全地在我之前返回了学校。我们跑散后，他也差点儿被坦克撞倒。当他跑到六部口的时候，看到一个躺在地上还活着的学生，臂膀几乎已经被碾掉了下来，已经处于昏迷状态。但惊人的是，他在小王的慌乱搀扶下，竟站了起来，并能坐上一个自行车，扶着自己的那只胳膊逃了出去。六四很久以后，一个偶然的机会，我得到了这个学生的下落。这时他已经永远地失掉了那只胳膊，也被迫离开了他所在的那所大学。

我是流着泪，写完这段回忆的。我由于害怕牵连受迫害，一直沉默着。看到“六四”事件已经十二年了，我想我应该把我亲身经历的“六四”血案的一个角落告诉大家。中共说「六四」没有死一个人是对的，因为死了好多的人。请人民千万不要忘记「六四」的死难者和没有人性的中共刽手们！

六四到底死了多少人？
曹长青

【大纪元6月9日讯】 1989年6月17日，六四屠杀后两个星期，我作为洛杉矶《新闻自由导报》编辑，受邀参加一个美国新闻界主办的讨论会，与会者有《洛杉矶时报》驻北京主任孟杰慕（James Mann，《大转向》一书作者），该报华裔记者卢晓娟、NBC电视台洛杉矶主播莫瑞生（Keith Morrison）和PBS电视制片人等。会上，大家对六四死亡人数众说纷纭。孟杰慕强调，六四之际，他在北京很难证实新闻消息的可靠性，因为“传言满天飞”，并称他“一生听到的谣言，也没有在北京的那几天多。”

当时西方媒体几乎都说六四期间有几千人遇难□□这些报导都是估计的数字，没有准确的消息来源和证实渠道。直至1996年12月12日美国《田纳西论坛报》（Tennessee Tribune）的社论还引述国际红十字会的估计说，一夜之间，至少有3700人死亡。

后来我比较留心看西方记者写的关于六四报导的回忆录，看他们怎样评估六四死亡人数。

1994年，《纽约时报》驻北京采访主任纪思道（Nicholas Kristof）和他妻子伍洁芳（Sheryl Wudunn）合写的采访回忆录《中国觉醒了》（China Wakes）出版，该书第三章谈到中国被迫害致死的人数，对“六四”描绘说，在开枪几个小时之后，他俩曾到北京协和医院，但门口是警察守卫，最后一个同情学生的工人得知他们是记者，自告奋勇带路，通过医院隔壁一座建筑物的地下通道进入协和医院。他们看到成百中弹的受伤学生和市民躺满了病床和医院过道，在痛苦地呻吟、喊叫。后来他们根据北京一些医生提供的信息，估算遇难者在400到800之间，几千人受伤。

1996年，加拿大最大报纸之一《环球邮报》（Globe and Mail）的记者黄明珍（Jan Wong）出版了她的回忆录《神州怨》（Red China Blues），其中第15章谈到六四死亡人数时说，在邓小平接见戒严部队的6月8日那天，她去了北京工人医院，看到那些神情恍惚的亲属们，在医院门口张贴的死者名单上寻找亲人的名字。由于医院不许记者进入，她在朋友帮助下从后门进入医院。该医院一位医生对黄明珍说，太平间里堆积至少100具尸体，医院又增加了一些冰柜，每个能装四具尸体，也都塞满了，但仍不够用。

她还写道，在6月4日凌晨3点15分到3点23分之间，她数了有18辆平板车把死伤者送往医院。

1996年12月18日，美国参议院就天安门屠杀举行听证会，在会上作证的前《时代周刊》驻北京采访主任艾克曼（Ekman）描绘说，他当晚在北京街头20分钟之内，看到6辆平板车，运载死伤者去医院。他说，一位合众国际社记者在六四之后3天内，曾打电话给北京的几家医院询问死亡人数，最多一家报告有321人死亡。

纪思道的书里说，在六四之夜开枪之后几个小时，他去协和医院，门口就有警察，因而无法进入。黄明珍的书里也写到，医生告诉她政府已经派人驻守医院，所有受伤者都有监护者。

所以，许多年以来，我一直以为天安门附近的所有医院从一开始就被军人或警察把守住了，所以外界很难察访到世界最关注的死亡人数。

但最近仔细读1999年纽约“中国人权”出版的六四遇难者家属证词，我惊讶地发现，这些遇难者家属，在六四之后，几天，甚至几个星期，还有长达30天地在北京各家医院寻找自己的亲人尸体，医院并没有禁止。而且多位遇难者家属都描述说，在屠杀之后几天之内，北京很多医院门口都张贴出死亡者名单，和受伤者名单。有些医院还提供死者照片，供家属查找辨认；不少医院也允许家属进入太平间寻找。

遇难的北京仪表职大学生吴向东的母亲徐珏在证词中说，她们去了人民医院、儿童医院、阜外医院，看到每家医院门口都张贴有死伤者名单，各约400多人。最后在6 月5日下午5点多钟，看到复兴医院张贴出的第一批50名死者名单，第一个就是吴向东，然后在该医院的自行车棚里找到吴向东的尸体。

遇难的赵龙的母亲苏冰娴在证词中说，她们和亲属分头去北京各大医院寻找，在人民医院门口，看到有张贴出的140位死者名单。

遇难的北京五金矿产进出口公司职员刘占民的家人回忆，他们在六四屠杀三天后，才在协和医院找到刘占民的尸体，编号为21，当时协和医院共有40具编了号的尸体照片。

遇难的北京石景山医院医生高原的家人回忆，他们直到6月11日才在复兴医院的自行棚里找到高原的尸体，已变形。

遇难的北京交大硕士研究生袁力的父亲袁可志在证词中说，他们在北京找了44家医院，找了半个月，直到6月19日在海军医院太平间才找到袁力的尸体。

遇难的北京707厂工人陈森林的家属说，他们找遍北京各大医院，直到7月4日，即六四过后一个月后，才找到，由于尸体已腐烂，是通过死者衣服及死者生前胃切除留下的伤疤才确认的。

黄明珍在回忆录也说， 6月8日她在北京医院门口看到有张贴的死亡者名单，但黄明珍作为记者，却没有去看和抄录这个名单，或至少记一下死亡人数。

从这些遇难者的家属证词来看，《纽约时报》记者纪思道书中所说的在屠杀之后几个小时协和医院门口就有警察守卫，不许外人进入的说法未见得准确。因为从后来遇难者家属证词的描述来看，无论是屠杀之夜，以及随后几天，甚至几个星期，并没有警察守卫医院，不许外人进入的事情发生。

如果记者们能像死伤者家属一样去各大医院查询，是完全有机会抄录下或拍下死亡者名单的。虽然这样查到的名单仍不是全部（因为有一些成被戒严部队就地掩埋或被军车运走，但根据当时的天气及紧张情形推断，数量应不会超过在医院的），但起码对死亡人数能有一个具体的、接近真实的了解。如果医院得到不允许记者采访的指示，记者们也完全可以扮做遇难者家属寻找亲人，进行查询记录。同时，从遇难者亲属的证词中，人们也可以清楚地看出，多数医生都是怀著极大的悲愤在抢救受伤者，对家属们充满同情（可以想像那些亲眼见到众多死、伤者的医生们会是什么心情！）。所以，通过遇难者家属的证词，我感觉在当时的情形下，调查是有可能的。至少把各个医院门口贴出的死亡名单抄（拍）下来应该是完全有可能的。

如果说像纪思道这样高鼻子的美国人难以扮演遇难者家属的话，他的妻子伍洁芳是华裔后代，长的一副中国面孔，仍是有机会随同寻找遇难亲人的家属一起进入医院寻访死亡人数。但根据纪思道的回忆录，他们仅去过一次协和医院，没有得到具体数字。书中也没有说他们去了其他医院。

加拿大《环球邮报》记者黄明珍也是华裔，不仅长相和中国普通人一模一样，而且当年为了追求毛泽东的革命理想，曾前往北京居住多年，说一口地道的北京话，她如果去北京各家主要医院寻访，应该有可能得到大致死亡数字。

而且即使作为外国记者实在有困难去医院，他们在北京都雇有中国人助手，但上述两本书里都没有提到他们曾为此做过努力和尝试。

六四屠杀12年后，至今我还没有读到其他外国记者谈到他（她）们曾去北京各家医院查访死者数字。这样一个相当关键的问题，关键的新闻，当时各国在北京的记者都没有做，这真是一种遗憾，说它是西方记者的集体失职，其实也不为过。

但在检讨西方记者的责任问题时，更应该提出来检讨的是中国记者，包括香港记者，台湾记者，尤其是北京的各大报记者，当年曾打著标语要新闻自由、有良知的记者，他们比外国记者更有便利条件去北京各大医院寻访死者人数。如果有一个记者能像遇难者家属那样查询北京44家医院，那么他（她）会给世界提供一份多么珍贵的资料。

但迄今为止，尚未读到任何中国记者描写的屠杀情形和对死亡人数的调查。12年过去了，如果当时有中国记者做了这种重要的求证查访，这么漫长的时间过去了，怎么也会拿出（送到海外）他们的寻访结果。看来，可能性很小。中国的记者们做的可能还不如纪思道、伍洁芳和黄明珍，毕竟人家各去了一家医院……

而且12年过去了，偌大个中国，13亿人的中国，只有丁子霖一个人在独力做这件死亡者名单的寻访调查，1994年，丁子霖发表了她撰写的《六四受难者名册》，有名有姓的遇难者有96名。1999年，丁子霖寻访到的死者名单增加到155名，还有65名伤残者名单。新闻记者应该做的事，却由丁子霖一个病弱的女性做了，这是丁子霖对中国人、对六四真相、对历史□□最重要的贡献；同时这一事实也标志著全球新闻记者的一个明显的失职。

6月8日于纽约
(

从“六四”血腥镇压到策划“卫国战争”逼人民陪葬
张良萧何及胡锦涛

(http://www.epochtimes.com)
【大纪元6月7日讯】 大多数关心中国前途和命运的人们都对中共的“和平演变”抱有一种幻想，寄最后希望予中共的党内“开明派”，而没注意到一个非常严重的问题：中共的暴力本性和坚持“党天下”的最高宗旨，决定了中共正在准备而且必将动手大干以发动对外战争去阻挡“和平演变”，保卫它的一党天下。

中共只有一个对付“西方敌对势力和平演变”、永远保持共产党江山的有效方法，那就是主动发动战争。这是中外期盼中共“和平演变”的人们所预料不到的。这一最后时刻必然在高层元老集团年老失能、从而丧失对中共的控制能力之前来到，因而就在这5－10 年之内。

只有在这个大的时代背景下，才能理解中国政坛上不断变幻的各种景象。

“张良”用“中国共产党高层中的开明力量”阻挡人们对中共暴力本性的深追

中国“六四”历史事件的实质是：以暴力起家的中共用暴力对付和平请愿群众以保卫它的一党天下。重温“六四”的经验教训，从根本来讲，就是要紧紧抓住中共的暴力本性不放。

但是张良告诉我们的“启示”是，“中共高层中的开明力量终将顺应时势，构建中国的民主政治体制。”

而且据6月4 日万维新闻报道，“张良对于所谓的第四代领导人给予整体积极评价，”“张良说，这一代领导人都能接受新信息、新思想，能适应世界总的潮流。 ”“如果社会条件成熟，第四代领导人可能推翻关于一九八九年学生民主运动的结论。”

如果人们都象张良这样一心期待这一“开明力量”的出现，就会看不到中共的战争狂人本性，看不到中共正在加紧准备把中国和世界推向战争毁灭这个严峻的现实。

为了掩盖中共的残暴本性，张良告诉人们的“‘六四’真相”只不过是一些有意掩盖中共“六四”暴行的中共官方文章。甚至书中几乎是重复迟浩田在美国的话：“据多方面调查证实，整个清场过程，戒严部队在广场上没有枪杀过一个人，也没有发生过坦克碾人的事。” （P920 ）

究竟事实真相如何？让我们看看一位事件亲历者在网上发表的回忆录 。！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！！

天安门广场伤亡真相

后来我又接触到其它医院的医务工作者，了解到更多的情况。儿童医院的一位参与抢救的护士长告诉我说，那天晚上她正在值班，部队开枪时她还出来看了看，当时部队正从复兴门立交桥上通过，群众都躲到立交桥下的西二环路上。部队一边向东推进，一边从立交桥上向二环路上的群众开枪，医院很快就被送来的伤员塞满了，急诊室的血也是没了脚脖子。儿童医院的病床和手术台尺寸都比较小，但当时也只能在这个条件下进行抢救。开始他们还对送来的伤员逐一进行登记，以便以后向本人或所在单位收取费用，但到了十二点时，电台播出了中央告全国人民书，指北京发生了反革命暴乱。他们立即意识到这个定性将使所有的受伤者有受到迫害的可能性，马上决定将名单撕掉，保护伤员。

儿童医院主要抢救的是从礼士路到复兴门立交桥这一段的受伤者，仅仅三四百米的范围，送来的伤员达二三百人，死亡者达二十多人。北大医院的一位五十多岁的医生对我说，部队开枪后在天安门广场上抢救伤员的急救车和医务人员最多的是北大医院和协和医院的，一是从学生绝食时起他们就在天安门广场设立了医疗站，一直没撤；二是这两个医院离天安门广场较近。开始抢救时，急救车连伤员带尸体一起运走，后来因为伤员太多，便决定凡是已经死亡的，一律不再搬上急救车。她讲天安门金水桥前、天安门广场上旗杆一带和历史博物馆前都有他们无法带走的尸体。讲天安门广场没有死人，只能骗当时不在场的中国老百姓和外国人。

后来部队陆续到达，将天安门广场封锁起来，将急救车拦住，不许将伤员送出。当时气氛十分紧张，医生们向部队反覆宣传、交涉，作为红十字组织的人员，他们有责任抢救任何伤员。而战士却说这些受伤者都是暴徒，不能带走，有的甚至企图向插著红十字旗的急救车开枪。

眼看就要发生血案，一位随军女医生跑来，厉声制止住战士，她高喊著：「不能向红十字人员开枪！就是在战场上红十字人员抢救敌人伤员，也不准开枪。你们可以检查车，只要里面是伤员，就应当放他们过去。」这才解救了他们。

这位老医生讲，她从医这么多年，从来没想到救死扶伤的医务人员在执行任务时会遇到这种待遇。有些军人素质太差，连起码的常识都不懂。

四点前退缩到烈士碑周围的学生全都撤走了，而却有二三十个医务人员及急救车里的一些伤员被扣在天安门广场，也许他们看到的太多，知道了一些上面不想让人民知道的情况。他们一度被集中在历史博物馆前，直到七点才被允许离开。

她还告诉我，据她后来从有关人士那儿了解到，在所有参加抢救的医院中，协和医院的尸体最多，达一百多具，主要都是从天安门广场到王府井这不到一公里范围里被打死的。我又从其它方面得知，部队在天安门广场地区盲目开枪，除了造成围观的群众大量伤亡外，还使一些夹在人群中执行任务的医务人员、安全部门和部队的便衣人员被误伤至死，引起有关方面的强烈反应。这在陈希同后来的一次讲话中得到证实，他对因执行任务而被误伤至死的人员表示哀悼，并对其家属表示慰问。

凶手埋尸灭迹

另一位朋友告诉我的情况不但说明部队在天安门广场打死了人，而且埋尸灭证。他说部队控制天安门广场后，首先是处理尸体。他们担心尸体如送往医院或火葬场，外界盛传天安门广场打死了人将得到证实，于是决定就地埋葬。这个鲜为人知的情况使他在一个偶然的机会知道。

他认识当时中国政坛上的大红人丁关根的小姨子，其儿子也就是丁的外甥，是个高中生，六月四日凌晨听到部队开枪后跑到天安门广场，结果再也没回来。以后几天家长、亲属跑遍了全市参与抢救的四十多所医院，检查了所有的尸体、伤员，都没发现其儿子的踪迹，于是向北京公安局报了失踪案。因是大人物的亲属失踪，北京市十分重视。

十几天后公安局通知家长到一所医院认尸，这才找到了失踪的儿子。原来尸体是从天安门广场西侧人大会堂对面的二十八中门前的花坛中挖出来的。邓小平六月九日对参与北京平暴的军队师以上干部讲话后，北京的混乱局面得到了控制，二十八中的教职员工和学生又能回到位于天安门区域的学校上课。不久学生们发现学校门前的花坛里散发出一股臭味，往下一挖发现了许多尸体，学校立即向公安局报了案。

公安局发现尸体中有一具穿著军裤，首先怀疑是失踪的军人，将这具尸体送到某医院停尸间并通知戒严指挥部让各部队来认领，结果不是军人。这时公安局想起丁的外甥也是穿著军裤失踪的，便通知其父母来认尸。

我的朋友讲正因为诸多特殊因素，这个埋尸事件才被外人所知，如果该尸体不是穿军裤，或不是大人物的亲属失踪，公安局早就把这具尸体与其它被挖出来的尸体一齐秘密火化了。至于部队在天安门广场一带到底私下处理了多少尸体，也许只能在「六四」平反后才能真相大白。！！！！！！！！！！！！！！！！！

“萧何”控告“张良”以防张良“六四”风波冷场

如果说张良对“六四真相”的披露颇有一番温和色彩的话，最近萧何对张良的抹黑更是远离对中共的揭露。根据萧何能够在中国大陆广泛接触包括禁书在内的大量资料可以看出，他的背景很不一般。他对中共的“六四”作为并不反感却为什么要在此时此刻出场很值得思考。但至少他可以把冷却下去的张良“六四”风波再次炒做起来。

中共 一手导演和炒热张良“六四”风波？为的是制造烟幕掩盖真实的备战行动

人们主意到，还在张良国外掀起“‘六四’真相”风波以前，中共在国内已经在准备主动自揭“六四”疮疤、大做“六四”文章了。在他们已经做好了那套“六四”录像带后，张良的英文版才开始在国外发表。

看来，这是一场在中国境内外配合很好的有计划行动。太平洋两岸同时围绕“六四”资料进行经年的准备，又几乎同时杀青；这边英文书一发表，那边就用录像带对中上层干部进行消毒，进行永不翻“六四”案的宣誓；这边誓言旦旦要把“‘六四’ 真相”送进大陆，那边高声频发指令要加强堵截严惩违禁之徒，（但据赴大陆人士讲，实际上入境时并没有什么检查。）

现在又出来一个萧何与张良打擂台吸引人们注意，要把全球人的脖子都拧到这边来。

那么，他们有意利用自揭“六四”疮疤的手段，导演张良“六四”风波，把人们注意力吸引到对“六四”历史的纯学术研究上，是怕人民看到什么、注意什么呢？

是怕人民看到他们的残暴本性，看到他们为保卫他们一党天下而正在加紧准备把中国和世界推向战争毁灭的深渊。

徐大校泄漏战略机密，英文版“‘六四’真相”终归没能麻痹倒美国人

中共自我导演张良“六四”风波的最直接目的是，利用美国人悲天悯人关心中国人权问题的心理，吸引美国对中国人权问题的关注，减少美国对中共对外武力扩张的警惕和防范。特别是当99年末老布什的儿子同高尔竞选总统的趋势日趋明显时，老布什及高尔对中共的热和，促使中共决定利用美国人的人权第一思想，主动向美国人发动“六四”人权攻势，把美国人对中共的批评完全吸引到和局限于人权问题上，从根本上铲除流行于美国的“中共威胁论”。

但是徐大校的出走美国向美国证实了中共准备与美国决战的公开的战略机密。可以设想，对中共和中国人民一贯热和的老布什，他的儿子突然使美国对华政策大转弯，公开发誓要不惜一切阻挡中共对台动武，这其中必有对中共战略意图的深刻而坚定的了解。

中共 以党天下为最高宗旨，发动战争以阻挡“和平演变”是必走之路

美国人对中共问题的认识有他们固有的语言，如“地区强权”，“填补真空”之类。这样归纳中共的问题事实上并不能恰当抓住中共问题的要害。

只有用中共自身的语言才能抓住中共问题的实质。邓小平在总结“六四”时说：“他们根本口号就是两个，一是要打倒共产党，一是要求推翻社会主义制度，不懂得这个根本问题，就是性质不清楚。” “反党，反社会主义”历来都是中国最严重的罪名。可见，保卫中共的一党领导地位，即保卫57 年右派储安平所说的的“党天下”，是中共为之奋斗的最高宗旨。

如果说，“六四”时中共可以为保卫它的一党天下而把青年学生和市民推到血泊中，那么，当它认为以美国为首的西方国家是支持中国走民主道路的强大后盾因而是中共生命的主要威胁时，它必然要通过发动世界战争去“埋葬美帝”以最后解决美国问题。这几乎是历史的必然，除非发生奇迹。

朱熔基的作为证明，“和平演变”道路已被中共堵死

人们会说，民主自由是历史潮流，少数中共顽固派不可能阻挡住中共和平演变的历史潮流。

真的，在中共历史上的一瞬间，曾经出现过向民主社会“和平演变”的美好时期，那就是胡耀邦时期。胡耀邦说，“要是人民不拥护我们，那我们就该下台了。”但他不代表中共的主流。而且正是由于他这种民主思想为中共主流所不容，所以被中共毁之于一旦。

胡耀邦以后，特别是“六四”以后，中共迅速堵截了中共“和平演变”的道路。开明派被清除出最高领导层，最后形成的第三代工程师领导班子被牢牢掌控在为中共打江山坐江山的元老集团手中。关于中共元老与领导班子的关系，张良书中邓小平有所提到：“最有利的是，我们有一大批老同志健在他们是支持对暴乱采取坚决行动的。虽然有一些同志(指当时领导班子中一些非‘老同志’的成员 －笔者注）一时还不理解，但最终会理解、会支持如果没有我们党这么多老同志支持，甚至连事件的性质都难以确定。搞动乱的人，他们是要颠覆我们的国家，颠覆我们的党，这是问题的实质。”这就清楚表明，第一，“六四”镇压的发生是由中共元老集团所主导,由于元老集团取代当时的领导班子而造成；第二，中共必然会从“六四”事件汲取经验教训，加强对“第三代核心”的监督掌控，以防在以后的新“核心”手里丢失中共的一党天下。

可以说，在元老集团的掌控下，中共领导“核心”的任何成员都不可能跳出玉来佛的掌心。就拿曾被誉为“中国的戈尔巴乔夫”而又善于演戏的朱熔基来说吧。“六四”刚发生时，他说，北京发生的事终有一天会真相大白 。几天后他马上改口说，北京发生的事已经真相大白。就在今年春天的人大记者招待会上他竟然斗胆谎称：“中国的政治改革一直在进行”，而且直言，中国的政改不能触动中共的一党执政地位。朱熔基同大多数“第三代”成员一样，做为与中共没有血缘关系的工程师，对现代民主潮流应该有先天的认同感。但是在“枪杆子”出身的元老集团的威严下，他们没有一个能够直起腰来大胆迎接现代民主潮流。如果真有这个胆量，也早就被清除出去了。那么乔石怎么样？他不是声称自己“永远不会退休吗？”但有人推断，最适合他的工作不是推进中国的民主化，而是秘密指挥中共在海外的地下活动网，他原来就是搞地下活动和情报系统出身的。

那么，中共高层是否会有隐藏很深的变色龙在等待中共元老们过世，以在那时实现中国的民主化？如果有的话，他们能否得逞？

“六四”给中共的最主要教训就是要防止在元老们过世后中国走向“和平演变”。这就是“六四”后以邓小平为首的中共元老们要做的主要文章。他们终于找到一条从根本上防止丧失一党天下的道路。这就是：韬光养晦，抢时间实现“四个现代化”，以便在有战争经验的“老同志”们见马克思以前发动对美战争，解决“美国问题”。

这样的见解是否过于荒缪？

“六四”及随后的“苏东坡”巨变使中共选定了战争道路;解决“台湾问题”发动“卫国战争”的真正含义是解决“美国问题”

凡是注意研究中共的军事发展的人，都注意到，“六四”及“苏东坡”巨变以后，中共的军事国防政策发生了巨大的转折。

同毛泽东时期一直强调的“战争不可避免”论相反，邓小平从1978 年到1988 年多次反复强调，“战争是可以避免的”，“世界大战打不起来”。中国的军费也是保持在低水平，84 年到88 年的国防支出有所下降。那时的中共把一切资金都集中起来进行经济建设。

但从1989 年年底到九十年代初期开始，中共军费大幅度增加，中共180 度大转弯走上了准备战争的道路。那么，是什么因素促使中共走上急剧发展军事、准备同美国决战的战争的道路？

从“六四”到前苏联解体及东欧变色，中国并未受到西方国家的军事侵略和威胁，也没有任何迹象表明世界上有哪一国家要发动战争夺取中国领土。那么为什么邓小平等中共领导人要反复强调“主权”问题、要急转弯大力扩军备战？原来，他们讲的“主权”就是关起门来通过血腥镇压保卫中共一党专制的权利。世界时代潮流要冲击他们在中国的一党专制，当然就是破坏他们的“主权”。为了保卫他们一党天下的“主权”而对美国进行“反击”并摧毁美国这个现代民主自由价值观的大本营，也就是必然的逻辑了。1991 年10 月一份香港杂志刊登了当时中共军委副主席杨尚昆代表中共政治局所做的准备战争的动员报告，这篇报告的泄漏第一次向全世界透露，中共为之全力以赴做准备的最后战略目标是征服美国。

杨尚昆说：“要准备打仗，打局部地区仗，打现代化立体大仗，甚至打核子战。这场仗从形势分析上看不可避免要打。”他针对美国要阻挡中共对台动武，说：“哪一国发动战争，挑起战争，把战争强加到我们头上，哪一国就必须承担战争的恶果，也必定会在哪一国土地上遭受到反侵略的毁灭性打击。”这里，要动手“毁灭”美国不需要对方率先使用大规模毁灭性武器，只要对方“把战争强加到我们头上”即可。这样的战争借口简直是太容易制造了，中共至今还把当初金日成发动的朝鲜战争说成是美国发动的侵略战争。当然，用什么手段“毁灭”美国，其中大有文章，至少人们可以想到，用基因武器比用核武器要实用可行而省钱多了。人民日报论坛上有很多文章讨论基因武器，而且六月初的一分日本报纸也引用美国国会的最近调查报告说，从九十年代起，中共的核子及生物武器发展迅猛。不论如何，这里可以看出，解决“台湾问题”只是解决“美国问题”的借口。

那些不相信中共有这一胆量和野心的人们可以再看看在那次讲话八、九年后中共的另一次表白。据香港报刊99 年5 月引用大陆知情人士消息报道，中共军委现任第一副主席张万年99 年在中共花大力提升三军“反击体系”准备打第三次世界大战的动员会议上讲：“第三次世界大战的可能性随著以美国为首的北约推行‘共同价值观念’的扩散而增加。”

这就清楚指出，中共发动第三次世界大战的根本原因是，美国为首的西方国家的民主自由价值观威胁到中共一党专制的生存。

对中共来说，如果不解决“美国问题”，中共一国的“革命胜利”和党天下是不能持久的，拿毛泽东的话来讲，“谁战胜谁的问题还没有解决”。摆在中共面前的这一严峻问题在人民日报强国论坛上反复被讨论，一些卵羽下的中共卫道士们不明白邓小平“韬光养晦”的个中奥妙而高举“格瓦拉”的旗帜反复催促中共立即动手支援“世界革命”打倒美国。

所以中共表面上针对台湾的扩军备战本质上是准备对美战争，占领台湾的意义主要是对美战争的军事战略价值。

战争兴国，战争救党 － 邓小平留给中共的核心指导思想

中共既继承了中国传统的崇拜武力思想，又继承了列宁主义推崇“武装革命”的思想，经过多年的军事斗争从国民党手里夺得了中国大陆。毛泽东讲的“枪杆子出政权”成为中共最宝贵的经验财富。人们难以忘记，在六十年代中共同“苏修”的大论战中，邓小平主持起草的“九评”，其中心思想，就是批判“修正主义”的“和平过渡”理论，鼓吹在全世界“武装夺取政权”。

如果说中共在发动”解放”大陆的内战时是主要以民族主义为真正的宗旨的话, 中共在”坐江山”时继续鼓吹崇拜”枪杆子”的民族主义, 就是为了中共一党的私利。中共深深知道，民族主义是过去它获得中国人民拥护的主要力量，今天在信仰危机弥漫的中国，民族主义还是它维持自己特权地位的主要根基。

用军事斗争手段获取最大的民族主义利益，从而赢得广大中国人民的支持和拥护，这就是“六四”后邓小平时代开始的指导思想。这就是进行武力扩张的战争兴国救党思想。

邓小平以“韬光养晦”为中心的“32 字方针”是他在中共党内军内确定的战争兴国救党口号。“韬光养晦”这四个字通俗来讲，就是“积蓄力量，不露声色，等待时机，大干一场”。那么这等待时机要大干什么，又是针对谁？有位高层将军是这样讲的：

“。。。。（对于美国）我们要隐藏我们的仇恨，隐藏我们的能力，等待时机。”

准备与美国决战，这就是中共战争兴国救党的基本战略目标。正如人们所看穿的，以美国为首的现代民主价值观是中共一党专制的首要威胁，美国稳定世界的军事力量是中共武力扩张的主要阻力，不解决“美国问题”，中共一切都无从谈起，解决了“美国问题”，就赢得了世界。

可以说，“韬光养晦”准备与美国决战，以从根本上奠定中共在中国乃至世界的永久性合法地位，这就是中共为挽救中共而实行的改革开放的根本目的。这一点当然是密而不宣的。这就是中共最高层对自己最后前途的最后指望，对中共的希望全都寄托在这里。

付出1/3 国土给俄国是为了得到更多的土地

一个很有说服力的例子是，中共出卖被俄国侵占的大面积北方领土给俄国，以换取俄国支持中共发展军事力量。有人说，这是由于统一台湾是中国的头等大事。但是让我们想想，为什么不先去从俄国那里要回那110个台湾，而要准备为那一个台湾同美国打核战争？为什么要用相当于110 个台湾的1/3 国土去换取一个台湾？以邓小平为首的中共领导不是低能儿，他们不会分不清，是一个台湾对中国经济发展重要，还是被俄国占领的110 个台湾面积的国土对中国经济发展重要。中共为了拉俄国对付美国，硬是把这110 个台湾面积的国土正式通过双边条约出卖给俄国。那么，中共在明知美国对中国没有领土野心的情况下，付出这110 个台湾面积的国土（约相当于1 / 3 中国现有国土的面积）给俄国，必定是为了换取远远大于这些土地的另外土地。这些另外的土地从哪里来？只能是来自计划中的对外武力扩张。虽然这一条约的签订是最近一年的事，但是这么重大的决定（毛泽东那时都没有把这么多土地签给俄国）肯定在邓小平时就已经有谱了。从中共付出这么大的国土代价可以推断出，中共需要对外“解放”多大的土地面积才能合算：如果考虑到“解放”别国所需要付出的极大生命、财产和资源代价，至少要拿到2－3 倍的付出面积才算合算。这么大的土地面积大概相当于一个美国。

广泛打入西方社会进行敌后地下活动又是为了什么？

另一个例子是，据香港杂志报道，中共在改革开放后陆续向美国和西方社会秘密派遣了大批干部子女和亲友打入西方社会。他们的任务不是简单的获取情报，而是同解放前中共在“国民党敌占区”进行的地下活动一样，建立地下组织，准备迎接“敌占区”的“解放”。根据毛泽东总结的经验，敌后地下活动（包括在“统一战线”这个公开的旗帜下）是配合武装斗争夺取政权的必要手段。只有根据毛泽东这一思想，人们才能理解，为什么中共在“与世界接轨”的同时，要秘密地在世界各地建立秘密组织进行地下活动。

对第三代和第四代核心的监督 － 与战争兴国方针配套的组织措施

正如毛泽东所强调的，政治路线决定以后，干部就是决定性因素。邓小平在连续换下胡赵二人以后之所以能够放心、安然地去到马克思那里报道，必定是自以为稳妥地做好了高层组织安排以保证他的战争兴国方针的执行无误:以工程师为主的江核心是”韬光养晦”方针和中国复兴工程的执行者；第四代核心担负著对美决战的攻坚重任；而以军方元老为主,只懂靠武力为中共打天下坐江山的党内元老则负责对第三代和第四代核心的监督,以保证执行既定方针不走样.防止第三代和第四代核心中途被“和平演变”过去。的确，在江泽民这类容易接受西方文明的工程师、知识分子和为共产党打江山出身的老战友元老们之间，邓小平更信任谁？当然是后者。

邓小平的这种高超的高层组织措施虽然象他垂帘听政一样属于绝对机密，但还是会被人觉察出来。首先，人们万分奇怪的是，为什么惯于进行党内残酷斗争、以“粉碎反党集团”为党史线索的中共，在邓小平去世后是那么反常地安静？为什么那些老资格的元老会服服贴贴地退下、让位？这就使人想到邓小平秘密的组织措施。这一确保江核心免于被党内斗争夺权的秘密组织安排，在邓小平的一次讲话中有所反映。据「争鸣」今年5月号报道，李瑞环在今春政协党组会上介绍了邓小平1992 年上海常委会上的讲话。邓小平说，“从今秋党的十四大到党的十六大召开的十年，是很关键、很有决定意义的十年。这十年，以江泽民同志为核心的领导层不能动。”“只有这个核心，不能搞多中心。” 另方面，据港报报道，江泽民去年曾经对人讲过，“台湾问题要在老同志还在世时解决。”这就使人感到，在解决“台湾问题”上，江核心并没有真正的自主权。朱熔基最近在人大记者会上关于中国政改问题的公开表态“不搞西方的议会制”，“不搞两党轮流坐庄”，看上去也是对元老监督力量的表示忠心，因为他这一表态明显地与他的个人素质太不相称！在前几年他更是独树一帜地在军队表态：“谁反对小平同志的既定方针，我就要和你们一起打倒他，不管他的地位有多高！”这种表忠心的姿态就更直接了。

中共高层的真正主心骨是幕后的元老集团，而非表面上忙得起劲的第三代核心。从毛泽东时代起，中共就把注意力放在防止杜勒斯讲的第三代和第四代的“和平演变”、丢掉共产党的江山上。他们有理由对第三代、第四代一千个不放心，一万个不放心。但是直到邓小平，也没有找到好办法对付这种“和平演变”，只有靠元老们进行监督，直到发动对外战争，在世界上最后确保中共的永久性合法地位。所以，元老们不可能抛下第三代、第四代任由他们和平演变丢掉共产党的江山。在元老们最终退出历史舞台去见马克思前，他们必然要促使第四代发动这场决定共产党命运的世界战争，让中国和世界与中共共存亡！

提早启用鹰派胡锦涛接班，中共即将进入对美决战前的准备阶段

据报道，中共已经安排好，让胡锦涛提早在今秋接下总书记的位子。中共为什么急于要胡锦涛接班？这绝对不是要启用他推行民主政治，而是准备对美战争。

从根本上来说，当初邓小平看上胡锦涛，就是看上他绵里藏针的素质，认定他是率领中国同美国决战的好材料。据上述报道中李瑞环介绍，在92 年上海常委会上邓小平是这样推荐当时尚未进入政治局的年轻胡锦涛的：“工作踏实，认真，坚毅，果断。”工作踏实认真的人是实在太多了，所以这里胡锦涛最关键的特质是“坚毅，果断”。而“果断”一词在中共词典里往往是同重大军事行动有关。这一词汇在对印度及越南作战、对台湾武力威胁中都反复使用。

绵里藏针，这是毛泽东对邓小平素质的基本评价。邓小平制定了绵里藏针韬光养晦夺取世界的战略方针，当然也需要具有这种素质的领袖完成他的宏韬大略，所以要把胡锦涛储存起来，待最后同美国决战前夕启用。而在决战以前、中国发展国力积蓄力量的阶段，使用江、朱这些既熟悉世界情况又会演戏的开放型人才，才能尽力吸取国外的资金和技术，使中国抢时间丰满自己的羽毛。

胡锦涛很少对外界暴露自己想法，只给人以和蔼平易近人的感觉。但从以下一些零星的片断，可以初步看出他的强硬特性。

人民日报互联网关于胡锦涛简历介绍说，他“非常善于以坚定的原则和灵活的策略处理复杂形势。”胡锦涛的话是：“好的领导应当鼓励民主，也能在关键时刻采取果敢行动。”有报道说，胡锦涛针对中国存在的问题，强调理性的“科学”态度和没有思想框框的“开辟新战场”。八十年代他任中共驻西藏党委书记时，曾经头戴钢盔站在拉萨大街上指挥军队进行武装镇压。

在1999年关于新世纪中国外交政策的报告中，胡锦涛强调，“中美两国发生对抗和局部冲突，.甚至引发地区性冲突战争，甚至新的世界大战。”（争鸣，1999年，11月号）胡锦涛打“世界大战”的调门远远超过江泽民和朱R基，几乎同好战的张万年和迟浩田并列。

今年1 月率中国代表团访问中东五国时，在国际上中东和平促谈高潮中，胡锦涛在叙利亚高喊“支持”收复葛兰高地的“正义斗争”，给中东危机火火上加油而不是按照联合国的精神促进中东和解。可以初步看出，胡锦涛是中共年轻领导人中能够没有思想框框地使用强硬“果断”手段以维护中共地位的最适合人选。

正因为胡锦涛将要肩负领导对美国决战的重任，中共一些与军事斗争有关的对美专门小组都由他来负责，虽然他没有国外工作及与美国打交道的经验。

这些小组至少包括：
2000年中共政治局建立的998安全系统筹备组（任务是对付美国部署全国导弹防御系统）； 今年刚建立的“中央对美工作领导小组”（大部分成员为军委委员，可见是一个指挥对美作战准备工作的机构）；
及这次撞机事件后中共常委会建立的“四.一事件专责领导小组”。

近年来中共对进行监听侦察的美国军机舰艇的跟踪纠缠越来越多，却从未有多少长进。但胡锦涛一进入接班准备工作不久，就发生虏获美机事件，中共的战争准备动作发生跳越性变化，史无前例地取得虏获美国王牌尖端武器的重大战果，这看来不是偶然的。这也说明，邓小平有过人的眼力。

透露同美国决战的战略目标，中共的战争叫嚣并没有过期作废

在我们探讨中共的战争走向时，有必要回顾一下中共过去一些年鼓吹血腥战争的叫嚣。如果我们看看冷战结束后世界其它大国从未有过这类战争叫嚣，就可以认识中共的残暴战争本质。更重要的是要看到，这些战争叫嚣是在为主动发动世界大战同美国决战做舆论准备及思想动员而不是为了吓唬美国人。

张万年： “要准备从地区战争扩散，演变为第三次世界大战，打上半年，一年，甚至更长时间。” （动向1999） “打好、打赢一场对美国霸权主义的反击战争；对可能爆发的第三次世界大战，全球规模性战争，有实质性的准备，一旦发生战争将是惨烈的，人命、财产代价也是巨大、沉重的。” （争鸣 1999）

迟浩田：“战争是不可避免的，也无法避免。问题是我军要对这场战争掌握主动权。.要准备打一年，两年，甚至三年或更长时间。”（动向2000）“战争打开了，美国的国土，侵略国的国土，都将受到致命的打击.我们拥有先进尖端武器，能作出致命打击。”（动向 1999）中共的好战言论从去年下半年起有所收敛。但这只意味著中共加紧进行只做不说的战争准备，而不是意味中共战争本性的改变。

最近江泽民再一次翘起了发动战争的尾巴，他说：“如果美国一定要利用对台军售压迫大陆，只要军售是从实质上阻碍两岸统一，大陆只能被迫投入卫国战争。”（太阳报）

请注意，这里中共又提出了发动战争的一个新借口：“阻碍两岸统一”。只要它觉得对美战争已经准备好，就可以用这一借口主动对美发动“卫国战争”，对“美国的国土”发动“致命的打击”，也不用管能否给台湾扣上“台独”的帽子。这是一个危险信号。

颠倒黑白指鹿为马，用“反霸”的幌子在中国培育战争温床

被中共蒙蔽的人会说，过去饱受侵略压迫的中国人民同美国的霸权主义拼命有什么不对？

我们说“霸权主义”是一个含糊而不实在的罪名，它既不能代表杀人放火又不能代表侵略掠夺。如果“霸权”代表美国处事专横，那么这应通过国与国之间的协商来解决，而不应通过仇恨和战争来解决；如果“霸权”是代表美国要阻挡中国人之间的互相大残杀，阻挡世界各地发生战争争夺，那么美国维持世界安定的作用应当受到肯定；如果“霸权”代表美国要支持中国摆脱一党专制走向民主道路融入当代文明世界，美国的作用就更应受到称赞。当年中共反对国民党专制时，就是举起了争取民主自由的旗帜，对美国倍加称赞。当时毛泽东多次在新华日报撰文称赞美国是中国人民的“榜样”和“朋友” 。从历史上讲，今天世界上当发达强国中，美国是对中国欠帐最少的国家，从来没有掠夺过中国的一寸土地。直到今天它也没有向中国索取任何东西，更没有象俄国那样仍旧霸占著中国的大片领土。

中共一手挑起了“炸馆事件”和“撞机事件”(前一事件是由中共使馆电子战专家帮助南斯拉夫击落美国隐型飞机引起，后一事件是更是中共主动在公海上空虏获美机，有关分析文章这里不再赘述)，又对人民隐瞒和歪曲事实真相，颠倒黑白指鹿为马，充份利用这两个事件在全国掀起了仇美思潮，刻意在全国培育战争温床，为它秘密策划的“卫国战争”对美决战打下民意基础。

何时发动对美国决战，基本上决定于主要元老的寿命

虽然中共的军力发展很快，但是对于同美国决战来说，中共的准备永远不嫌多，需要利用一切软硬手段抓紧准备。但是准备的时间决不能拖过主要元老健在的时间 － 决不允许！

所以，中美决战的时刻，中华民族的最后时刻，已经离我们不远了

六四血案图片展－－为了永恒的纪念

2001年6月4日 星期一

【人民报消息】中国百姓和世界上善良的人民期待着以僵泽民为首的流氓中共能给「六四」平反，其实这很可笑，为什么要求刽子手去给受害者平反呢？打倒了残暴的中共、制裁了刽子手，一切颠倒的历史就自然会颠倒过来。血债要用血来还！！！

六四天安门事件网址 http://www.christusrex.org/www1/sdc/tiananmen.html

人民报网址 http://www.renminbao.com　人民报编辑信箱　editor@renminbao.com

感谢自由网FreeNet免费软件帮助用户突破中共网络封锁，
软件下载站点http://www.freenet-china.org　自由网 Key freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//


自由网上自由新闻简介

行使您的天赋人权 突破网上信息封锁

点以下链接进入自由新闻

http://localhost:8081/freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//

自由网(freenet)：网上信息的汪洋大海

自由网(freenet)是一个正在开发完善的免费公开软件，一般的PC或UNIX电脑只要支持JAVA都能运行，其开发宗旨是为了保障言论自由、突破网上信息封锁。在目前的形势下，自由网可以让广大读者有效地避开一些集权机构、愚民政府的控制，同时保障文章的作者和读者的身份。(Freenet 网址是 http://freenetproject.org/ （英文）， http://freenet-china.org/freenet （中文翻译）。注意：这些网址已被中国封锁监控，因此建议您使用自由网或FROXY匿名代理。)

自由网和WWW (World Wide Web) 的区别

自由网和WWW都是在互联网上运行，只是软件的结构不同。WWW采用的是中心服务器和边缘客户器的结构(Client/Server)，所有资料集中在服务器上，客户从服务器上调资料。存在的问题是一旦服务器发生故障，客户便失去联系。所以黑客集中攻击服务器，中国政府也阻挡服务器。

而自由网不同，它不采用中心和边缘的结构，而是采用对称 (P2P，或Peer-To-Peer) 的结构。网路的所有参与者，人人都是服务器，同时又是用户。它有成百上千的用户，也就有成百上千的服务器；用户越多的地方信息也自然越流畅，因为那里的用户及服务器就向滚雪球一样增加。

自由网很重要的一个优点是，所有资料都是加密传输 、分散存放，而且多次存放， 具体一份资料的位置是无人知哓的。而且它们的网址(IP address)和终端口(Port)是不断变化着的，所以要阻挡一个资料在自由网上的传播是不容易的。这是自由网优越于 Nepster，Publius，Safeweb 等机制的独特之处。因而这种方法能让资料绕开网上警察的阻挡，到达读者的手中。另外自由网的JAVA源程序及设计完全公开(类似于LINUX)，有成千上万的热心网迷和专家高手支持。自由网还提供一个叫自由关的接口软件(FPROXY Gateway)，读者用IE或Netscape即可方便地浏览自由网。随着普及，自由网可成为网上自由信息的汪洋大海，势不可挡。

另外，自由网让您自由地匿名发表您的文件，这是WWW很难比的。参见这里的详细说明：自由网 或 http://freenet-china.org/freenet/download。

安全性

自由网内部采用高级加密机制，传输的信息第三者无法知哓(与以普及的PGL和HTTPS类似)。读者索取文件时需要知道作者的公共钥匙(相当于WWW互联网的网址)，而作者加入文件时需要用自己的私人密钥，这样就能有力地保护文章和作者的真确性，防止第三者没法加入假资料。

公共钥匙是文件真实性的唯一保证。虽然仿制或破译私人密钥十分困难，但私人密钥被盗或使用者被诱骗用假的公共钥匙是可能的，所以使用者一定要证实公共钥匙的真确性。我们自由网上自由新闻目前的公共钥匙(相当于WWW网址)是
freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//。
但您若用FPROXY，您需要在IE或Netscape中输入以下地址：
http://localhost:8081/freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//

虽然自由网的安全性远远超过一般的Proxy上网，SafeWeb或httport等机制，但我们建议大陆读者注意，中国方面为了控制网络自由、言论自由，不久前规定对在网上使用加密文件者可以以“违法”等名目进行迫害。我们建议读者持这样的态度：尽管自由网采用一定程度的安全技术，但也是相对的，不可能是100%的安全； 所以一定要保持警惕，不要轻心。

可行性

自由网是目前突破中国封锁新闻自由的有效途径，但在目前的开始阶段，首先需要在海外建立大量的服务器，同时对国内读者介绍自由网的使用方法，这就需要海外有志之士的共同努力。

尽管我们在海外可以通过WWW直接阅读在大陆封锁的网站，不需要使用自由网来索取资料，但在条件允许的情况下我们应该永久性地运行自由网服务器，并每天通过你设立的服务器索取有关资料，这样就可以帮助国内读者绕开独裁政府的阻挡，多一个服务器国内读者就多一个机会。自由网服务器运行很简单，不占用很多资源，下载以下文件，执行一个命令后，服务器就开始运行了。你甚至可以让你的电脑每天定时地通过自由网服务器索取资料。

自由网使用方法： Windows(98/NT/2000/ME)

请用我们提供的中文软件 FreenetJview.zip （只有850KB)，不需特别安装，也可放在软盘上运行。我们在原英文版的基础上作了一些改进，将界面翻译成了中文，使它和Jview兼容，这样您就不必下载安装JAVA了。您甚至可以在软盘上运行这个自由网版本，最适合您在网吧使用。（当然，在网吧种植几个永久自由网服务器岂不更好，方便自己方便别人吗！）另外，我们提供自动下载整个自由网站的功能。详情请见 README.htm。

下载地址：
http://freenet-china.org/freenet/download
 http://freenet-china.50megs.com/freenet/download/
 ftp://ftp.freenet-china.org/freenet
自由网
或 Email tech@freenet-china.org
下载后先读里面的 README.htm。

安装及运行步骤：
(1) 将 FreenetJview.zip 解开(unzip)到 C:\Freenet。
(2) 双点一次qfreenet.bat。
(3) 用IE 看 http://127.0.0.1:8081/。
(4) 点自由新闻网的链接。

如果这个软件在你的机器上不工作，请先更新IE及Jview (很多IE5的安装CD带Java VM 其中包括 Jview，下载地址是 http://www.microsoft.com/java/download.htm）。另外，我们还提供一个自带Sun Java的一步安装程序 FreenetSetup.exe (4MB，下载地址同上)，此软件主要供需要在自由网平台上开发其它应用软件的高级用户使用。

原英文版 Freenet 软件可从 http://freenet.sourceforge.net/ 下载，我们在这里提供安装说明的中文翻译 （自由网 或 http://freenet-china.org/freenet/freenet4all.htm)。

欢迎您光临自由网上自由新闻

当您启动自由网的服务器后，在IE5 或Netscape 中输入以下URL即可突破网上信息封锁流览自由网上自由新闻，行使您的天赋人权：
http://localhost:8081/freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//

要读其他网上文章，可以在自由网KEY的基础上去掉一个“/”，增加那个站点名称，再加“//”，如博讯新闻网就是http://localhost:8081/freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews/boxun//

大纪元新闻网是
http://localhost:8081/freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews/dajiyuan//

要读以前的文章，使用以下地址：
freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/yyyymmdd170000-freenews//
其中 yyyy 是年，如 2001； mm 是月，如 04；dd 是日，如 25。 例如，
freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/20010424170000-freenews//

中文自由网 http://freenet-china.org/ http://freenet-china.org/freenet

Email tech@freenet-china.org


天安门文件 总目录索引

天安门文件

目录索引

首页

自序

序曲六四背景

  • 序曲：六四背景
  • 中共高层两种声音
  • 经济形势严峻
  • 治安状况恶化
  • 军队思想状况
  • 地方高官建议
  • 青年的苦恼
  • 高校教师的呐喊
  • 知识精英呼吁大赦
  • 高校潜伏大规模学潮
  • 动乱可能性极小

一，学潮兴起

  • 胡耀邦去世
  • 社会各界反应
  • 海外反应
  • 北京悼胡如火如荼
  • 陈希同第一份报告
  • 京外高校悼胡
  • 海外关注学潮
  • 冲击新华门
  • 李锡铭陈希同第二份报告
  • 北京学生自治组织产生
  • 追悼会前京外情况
  • 中共高层判断形势
  • 海外报导
  • 胡耀邦追悼会
  • 赵紫阳出访朝鲜

二，四二六社论

  • 李鹏主持政治局碰头会议
  • 北大学生自治会筹备会成立
  • 海外评论
  • 西安处理四.二二事件
  • 到外地串联
  • 一次流产的对话
  • 邓小平与四二六社论
  • 学生对社论反应
  • 各省表态
  • 部队对社论反应
  • 高教负责人反应
  • 四二七大游行
  • 李鹏主持政治局常委会议
  • 学生示威游行冲击有多大？
  • 江泽民整顿《世界经济导报》
  • 袁木的对话
  • 学生的反响
  • 北京学运降温了吗？
  • 四月下旬海外舆论

三，五四宣言

  • 不平常的五一
  • 赵紫阳主持政治局常委会
  • 对话十二条
  • 上海学生大游行
  • 赵紫阳五四讲话
  • 袁木记者招待会
  • 对袁木讲话反应
  • 鲁迅博物馆会议
  • 五四宣言
  • 全国学生大游行
  • 赵紫阳：在民主法制轨道上解决问题
  • 赵紫阳讲话的社会反响
  • 海外焦点：下一步会怎样？

四，绝食

  • 赵紫阳谈新闻改革
  • 赵紫阳杨尚昆会谈
  • 学生酝酿新对策
  • 政治局常委会议
  • 复课条件
  • 一千零十三名记者请愿书
  • 赵紫阳主持政治局会议
  • 北京自行车游行
  • 太原冲散两会一节开幕式
  • 邓小平杨尚昆会谈
  • 酝酿绝食
  • 全国性穆斯林游行
  • 公开性的转折点
  • 胡启立芮杏文与新闻界对话
  • 邓小平赵紫阳杨尚昆会谈
  • 赵紫阳李鹏与工人对话
  • 绝食的开始
  • 绝食引起的反响
  • 李铁映阎明复与学生对话
  • 知识分子紧急呼吁
  • 两个边远省份的报告
  • 李铁映阎明复再次对话
  • 首都知识界游行
  • 京外学生声援
  • 黯然失色的戈氏访华
  • 社会各界声援绝食
  • 谁来救救学生？！

五，赵紫阳下台

  • 阎明复广场讲话
  • 赵紫阳戈尔巴乔夫会晤
  • 政治局常委紧急会议
  • 上海、武汉学生怎么了？
  • 当天海外舆论
  • 邓家召开常委会议
  • 李鹏向心腹透露消息
  • 常委会议的继续
  • 北京百万人大游行
  • 沸腾的天安门广场
  • 五一七宣言
  • 五一七京外情况
  • 海外关注焦点
  • 未发出的辞职信
  • 中共元老决定戒严
  • 李鹏与学生代表对话
  • 戒严兵力配备
  • 天安门的民心
  • 二十八省份学生抗议
  • 政府将要摊牌
  • 赵紫阳催人泪下的讲话
  • 邓小平的伤感
  • 总政治部紧急通知
  • 关于时局的六点紧急声明
  • 平静的白天，恐怖的夜晚
  • 外地学生进京知多少？

七，幕后黑手

  • 江泽民进京受命
  • 来自天安门广场的报告
  • 雨中反戒严游行
  • 北京知识界联合会成立
  • 失去作用的教委紧急呼吁
  • 中央军委扩大会议
  • 保卫天安门誓师大会
  • 四份传单
  • 持续蓬勃的京外学运
  • 海外舆论论香港
  • 万里回到上海
  • 人大常委签名事件
  • 迎万里环城游行
  • 首都各界联合会
  • 京外呼应
  • 台湾与大陆学潮

八，钦定江泽民

  • 陈云主持中顾委会议
  • 彭真召集党外人士会议
  • 拥戴乔石的表态
  • 部队反应
  • 戒严一星期
  • 告李鹏书
  • 持续的京外学运
  • 基辛格评中国时局
  • 港台反应
  • 万里书面谈话
  • 李先念召集政协主席会议
  • 谁下令逮捕鲍彤？
  • 元老钦定江泽民
  • 军队与地方表态
  • 关于时局的十点声明
  • 响应全球华人大游行
  • 京外各界游行
  • 恐惧和希望
  • 毛泽东外孙女的叛逆
  • 美港台反应

九，部署清场

  • 空校运动
  • 民主之神
  • 各省继续表态
  • 边抗议边复课
  • 西方收集军事情报
  • 邓小平与李鹏、姚依林谈话
  • 万里返京
  • 京外学校开始复课
  • 民主的圣地
  • 北京市委紧急报告
  • 西方的渗透、插手与颠覆
  • 戒严部队待命
  • 天安门广场，我为你哭泣
  • 民主长征
  • 追究游行者
  • 两起死亡事故
  • 京外非暴力不合作
  • 中共元老决定清场
  • 六二绝食宣言
  • 北上第一天
  • 瞄上方励之
  • 学运暴露学生弱点

十，六四惨案

  • 山雨欲来
  • 下达清场令
  • 惊恐的广场
  • 激战木樨地
  • 四日的北京
  • 新闻媒体对抗
  • 清场主力部队报告
  • 风潮席卷全国
  • 海外华人抗议
  • 各国政府谴责
  • 持续不断的全国性抗议
  • 各国声明与制裁

尾声：中国向何处去

  • 部署新政治架构
  • 六四后首次亮相
  • 与新班子成员谈话
  • 政治局扩大会议
  • 十三届四中全会
  • 死伤知多少？
  • 通缉搜捕民运人士
  • 走向何处？
  • 一百○五人名单

──后记

（完）

附录：

软禁中的赵紫阳

六四天安门事件图片展

使用自由网突破封锁网络封锁（简介）

感谢匿名自由战士们的扫描校对编辑

感谢自由网 中文新闻提供连接。

自由网软件免费下载 http://freenet-china.org 自由网KEY freenet:MSK@SSK@NLgvvGUTGnwgEN9jKEeC3G6jhEEQAgE/freenews//


自序

六四感怀

六四过去已经十二年。十二年，历史长河中一闪即逝的浪花，但对于一个人的生命来说，它又是那么的悠长。作为六四事件的身历者，遥想当年，总有一种历史的沉重感、沧桑感，仿佛历史就凝固在那一刻，压得人喘不过气来。长歌当哭，是必须在痛定之后的，当我们提笔追忆六四的时候，仿佛又感受到几千名青年人的血，奔洒在长安街的周围。时间是难以洗涤掉血迹的。历史和人民终将抒写：六四是二十世纪世界民主运动史上最伟大的事件之一，是二十世纪中国最伟大的民主运动。

六四不仅仅是中国青年学生追求民主的运动，也不仅仅是发生在北京的爱国民主运动二六四参与人数之众，波及范围之广，持续时间之长，影响之空前，堪称二十世纪世界民主运动之最。然而，六四却以其空前的悲壮和惨烈载入了史册。六四失败了，它以专制的胜利和民主的失败而告终。然而，六四的失败又是必然的。当我们痛定思痛，我们必须清醒地承认这一点。六四几乎遍及中国的每一个大中城市、全国所有的高等院校、将近一半的中等专科学校；一部份大中城市的工矿企业、机关事业单位；极少部份的农村地区。上千万人直接或间接地参与了运动。然而，就六四总体而言，它又是一场自主的、自发的、无序的运动，在很大程度上，它成了人民对政府宣泄不满与愤慨的出气筒。中共高层开明派的软弱，学运组织内部的不一致，知识分子与工人、农民的脱离，没有严密的组织和纲领是六四失败的根本原因。六四的失败，从一个侧面证明了它决不是一场有组织、有预谋的反革命动乱和暴乱。以北京为中心的六四民主运动尽管以悲剧而告终，但它留下的遗产却是极其宝贵的。随之而来的东欧共产主义制度的崩溃以及苏联的解体，无疑在一定程度上是总结并吸取了中国六四失败教训的结果。

纪念六四一，不由得无限感慨。六四过去已经十二年，中国国内也已发生了很大的变化。面对历史与人民，每一位热爱中国的有识之士，是否经过了深刻的反思与省悟呢？判断中国社会经济政治的发展趋势，绝不能感情用事，更不能脱离中国的国情来主观臆测。一定要冷静、理性、客观。这里，有这样几点启示：

一、中国民主政治春天的到来靠中国人民自己。在中国国内，尽管共产党政权已经腐败透顶，道德沦丧，但由于中国经济实力的增强，人民生活一定程度的改善，更由于中国共产党组织自上而下加强对整个社会的控制，几乎渗透到中国社会的每一个角落，目前，没有第二种力量能与中国共产党相抗衡。因此，尽管民怨沸腾，但老百姓无奈地说：共产党不能靠了，就谁也不靠，只靠我们自己。我们认为，共产主义在中国的终结是历史之必然。但搞垮共产党的只能是共产党人自己，决不可能有第二种力量。

二、平反六四，是历史之必然、人民之心声。六四情结几乎压得每一位中国有识之士喘不过气来，几乎所有的中国人都认为平反六四是大势所趋，只是个时机问题。从六四发生的那天起，中共高层领导人中就有不同意见，随着时间的流逝，特别是邓小平等中共元老与绝大多数当事者的死去，从中共党内到中共党外，要求平反的呼声不断高涨，并且最终将形成时代的洪流。中国共产党高层中的开明力量终将顺应时势，把握这一历史性机会，平反六四，进而最终抛弃共产主义制度。

三、中共党内开明派将是推动中国民主政治的关键力量。中国共产党已经不是传统意义上的共产党，而是一个派系庞杂、目标各异、意识形态混乱的大杂烩。中共内部的激进派与保守派的对立甚至恍共产党与国民党的对立还尖锐。这一点，中共与苏共很相似。因而，今天形式上的铁板一块很有可能在一夜之间龟裂。取代共产党的将是共产党内部的新生力量，他们对共产主义制度的痛切将甚于任何党派，他们要求建立民主政体的愿望格外强烈，他们必将团结海内外一切民主力量，在联合的基础上，构建中国的民主政治体制。

四、中国的民主政治建设必须靠植根于国内的民主力量才能发展。在海外为中国的民主、自由、法治而呼吁，争取国际社会的理解和支持，很有必要。但是，解决中国的根本问题还得立足国内。因此，立志为中国的民主与自由献身的人们，一定要具备赵紫阳我不入地狱，谁入地狱的无所畏惧的气派。社会的进步与发展总是要以一批人的献身为代价。在中国走向民主自由的进程中，肯定会有人作出牺牲。留学海外，真正立志于为祖国献身的人们，应该挺起胸膛，回到祖国，与共产党中的开明人士相结合，深入城镇和广大农村，走与工农大众紧密结合的道路。在中国的广大农村，尚有四分之一老百姓的意识仍停留在二十世纪三十年代的水平。亟需大批有识之士的启蒙，中国民主政治真可谓任重而道远。

十二年过去了，六四并没有因为时间的推移而被人们所忘却。开于六四的众多疑问，至今仍众说纷纭，莫衷一是。无疑，准确、全面、客观地评价六四的最基础工作，就是公布六四真相，还历史以本来面目。作为六四的身历者、见证人，我们有道义、有责任把忠实记录的开于六四决策的全过程公诸于世，以告慰于人民和历史。现在，这里，我们唯一能够对大家说的是：这部书的全部资料来源都是有根据的，全书以客观事实说话。为了忠实于历史，我们采用编年史实录形式，从一九八九年四月十五日胡耀邦去世到六月二十四日中共十三届四中全会闭幕，基本上每一日都按：一，中央高层决策；二，全国各地动态；三，国外反应及媒体报导进行展示，尽可能避免加上我们的主观评论，唯恐自己的观点影响读者自己的评判。本书公布的是六四的的全部真相，尤其是中共高层关于六四决策的全过程，有的甚至连当今中共最高层成员都不了解。我们只期望：此书经得起历史检验。它的出版，能从根本上推进中国民主政治建设的进程。

鲁迅先生说过，真的猛士，敢于直回惨淡的人生，敢于正视淋漓的鲜血。纪念六四的今天，我们只能作出这样的历史选择。是为序。

张良二OO一年一月八