About eText Wizard

eTextWizard

目录：

一、关于eText Wizard（电子文档处理器）:

  1. 软件开发目的及软件用途
  2. 软件的主要功能
  3. 软件的安装及卸载
  4. 软件的注册
  5. 软件的下载地址

二、“国华软件工作室”的其他软件：

三、我的主页及联系方式：
一、关于eText Wizard: Top
1.软件开发目的及软件用途 Top
相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：
技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些
精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；
读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且
第二天也找不到昨天读到那里了，你说急人不急人！
   终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个
文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要
一个又一个地“手工重复劳作”........
  我曾经用Help&Manual手工作了一个包含两千多条Delphi技巧的帮助文件，
历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振.......
  有时，真的希望有人把我想要的文本全处理好再放到网上，可是...
  面对网上成兆亿的文本难道只有手工处理吗？
  由此，萌发了我的软件开发方向：电子文档处理。
  “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。

“把繁重而又重复乏味的工作全部交给电脑去做吧！
    人的智慧在于告诉它应该怎么做！”
                                —xxx如是说。

2.软件的主要功能 Top

                功能
                 | 简介

                Txt->Help
                 | 文本文件转帮助文件，支持UNIX格式的TXT，自动添加标题、目录、索引。

                Txt->Html
                 | 文本文件转网页，自动处理URL&EMAIL

                Txt->Chm
                 | 文本文件转网页帮助文件，自动添加目录、索引、
                前页、后页等

                Html->Txt
                 | 网页文件转文本，转换完成比较干净彻底
                （可处理&nbsp;等），支持部分ASP文件。

                Html->Chm
                 | 网页文件转网页帮助文件，自动添加目录、索引。

                VBcode->Html
                 | VB源程序转为网页文件便于浏览。

                FileRenamer
                 | 批量文件改名，可预览结果，众多实用选项。

                Index Maker
                 | 对一个或多个目录下的所有或部分文件作索引，
                自动提取网页的<Title>作为标题，自动提取
                TXT第一行作为标题，多种输出格式。

                Dir Maker
                 | 批量目录建造。 *

                Title Editor
                 | 文本文件的标题编辑器及文件预览器。*

                Find&Replace
                 | 批量文件字符串查找替换器
                *

                Big5->GB

       注解：带*的项目尚未最终完成

3.软件的安装及卸载 Top

运行环境： MS win95;win98;win2000. win98以前的版本运行需要VB5.0
          的链接库文件MSVBVM50.DLL。

安装：

直接运行完全安装版即可（建议初次安装使用完全安装版）；
如果你以前安装过eTextWizard，直接下载新版本的主执行文件
eTextWizard.exe覆盖原来的即可。

卸载：

运行“控制面版”的“添加和删除程序”，找到“电子文档处理器”，
  选“卸载”，再依屏幕操作即可。

4.软件的注册 Top

本软件为“共享软件”，即“先试后买”的软件。

由于目前正处于测试阶段，故软件价格待定。

5.软件的下载地址:

本软件将会不定期更新版本，请留意！

http://www.ebook007.com/softdown.htm

二、“国华软件工作室”的其他软件： Top

TextVampire(网络即时贴) v1.0：Top
浏览文本或网页时，随时把你喜欢的文字很方便地存成.Txt文件。
你要做的只是选好文本，再按一下CTRL-C，这时，点击“网络即时贴”的
粘贴并生成文本文件”钮，TextVampire会自动截取所选文本的第一行（非空）
作为文件名保存起来，方便你将来收集整理、查找；同时也简化了你的击键次数。

http://www.ebook007.com/softdown.htm

三、我的主页及联系方式： Top

我的主要站点：

http://www.ebook007.com/
 (北极星书库)

http://go.163.com/~guohua99/(电子文档处理器)

镜像站点：

http://chmbook.363.net/

eMail:

fengguohua@hotmail.com

警告：Top

对重要文件请先作好备份，以免造成不必要的损失；
用户试用此软件的同时由用户个人承担试用此软件的一切风险，如用户不接受
此项要求请马上把本程序从你的硬盘删除； TXT转HELP结束后，程序会自动删除
已处理过的目录下的所有RTF文件，请在运行前
检查该目录下是否有重要的RTF文件，请作好备份。
请不要使用本软件制作非法电子出版物，否则一切后果由制作人自行承担，与本软件作者无关。
请不要修改本软件的版权信息（包括随软件发布的一切文档），否则作者将保留追究其法律责任的权利。
在不修改作者版权信息及保证软件完整性的前提下，任何个人或组织可随意发布或试用本软件的免费共享版，
但不得对本软件做任何逆向工程（指反汇编、反编译，公布注册码、散发正式版等）。
本文档中所指“程序”或“本程序”均指eTextWizard(中文名：电子文档处理器)。

注：MS,Windows Help(hcw.exe,hcrtf.exe),Html Help(hhw.exe,hhc.exe)的版权均归美国微软公司所有。

All Rights Reserved, Fengguohua of North Star, 2000-05-03

Top


辉煌的幻灭--人民公社警示录(康健)

后页

辉煌的幻灭--人民公社警示录

作者：康健

1、风暴起于青萍之末
2、小人物为领袖分忧
3、东方乌托邦
4、百里山乡一片亢奋
5、中国第一大社成立
6、中国第一颗小麦高产“卫星”
7、天文数字征购粮———吹牛皮的代价
8、良知不灭者们的下场
9、调整，巩固，充实，提高

后页

“北极星书库”站长信箱：fengguohua@hotmail.com


Get Update News

Update Link:
http://www.ebook007.com/softdown.htm

“电子文档处理器”会经常更新，请登陆“北极星书库”以得到最新版本。如有任何意见和建议也请给我发Email。

我的Email地址： fengguohua@hotmail.com。


Goto eTextWizard's Homepage

My Homepage:
http://www.ebook007.com/

“北极星书库”有海量的已经经过我的“电子文档处理器”处理过的Windows帮助文件或Windows HtmlHelp格式的小说、传记等作为电子书范本供大家参考。欢迎大家试用“电子文档处理器”--他不仅是一个强大的批量文本转换工具、文档制作工具，同时也是一款少见的具有强大功能的电子书批量制作工具，“北极星书库”的所有HELP和CHM格式电子书全部用“电子文档处理器”批量制作完成！！


北极星书库-康健-辉煌的幻灭--人民公社警示录-1、风暴起于青萍之末-www.ebook007.com

1、风暴起于青萍之末

    山雨欲来风满楼

    ●艰难的探索

    １９５８年的初春，姗姗来迟。冰封的神州大地终于苏醒了第一抹新绿，黄河的冰排轰鸣着，冲撞着，浩浩荡荡，奔流到海不复回，闹春的雁阵在长城内外翩跹着，鸣叫着，把个绿油油的春天衔来衔去，于是，华夏大地绿了河汊，红了山峁，一派生机勃发。
    中华人民共和国这位年轻的巨人，迈着稚嫩而坚定的步伐，走过艰难的八个年头。这是多么不容易的八年呀！八年抗战是铁与火的相搏、生与死的较量；八年新中国的社会主义建设是天翻地覆、轰轰烈烈的改天换地。当中国大地上的隆隆炮声刚刚逝去，当弥漫的硝烟渐渐散尽，面对弹痕累累、满目疮痍的大地，毛泽东和他的战友们满怀“待从头收拾旧山河”的豪情，率领着翻身解放的人民化剑为犁，犁翻了那期望播种的土地，播种下金色的希望。八个春夏秋冬，几番风霜雨雪，共产党人带领人民励精图治、卧薪尝胆、辛勤耕耘，换来了金色的收获季节，开镰收割着丰收，粮囤里装满了喜悦，一双双粗大的手端着的饭碗里，盛着真诚的幸福。
    世界在中国共产党人所创造的奇迹面前，惊得目瞪口呆：中国不仅解决了吃饭的问题，而且逐步走向了繁荣昌盛。
    毛泽东的声音如黄钟大吕响彻寰宇：“中华民族有自立于世界民族之林的能力！”
    然而，新中国前进的道路上并非铺满鲜花和阳光，用小米加步枪打败蒋介石８００万军队的共产党人面对经济建设这个难题，再也无法像指挥战争一样从容不迫、镇静自若了。为尽快改变贫穷落后面貌富民强国，共产党人以大无畏的英勇气概进行着艰苦的探索。
    这探索之路充满着艰辛、坎坷、凶险，但更显示了共产党人对人民大众的赤诚胸怀和奉献精神。通过血与火洗礼的党与人民的关系，是肝胆相照、荣辱与共、生死相依的骨肉亲情啊！
    中南海。菊香书屋盛不下人民的儿子毛泽东忧国忧民的思索。他殚精竭虑，夜不能寐。
    １９５６年的波兰、匈牙利事件和苏共二十大对斯大林肃反扩大化错误的揭露，尤其是１９５７年国内的反右派斗争，对毛泽东等中共领导人影响至深，触动太大了。在以消灭阶级为己任并宣布阶级斗争已基本结束的社会主义国家里，发生如此严重的政治事件和斗争，促使他思索并探讨如何解决这些问题。所以，在１９５７年１０月的八届三中全会上毛泽东重新提出，无产阶级和资产阶级、社会主义道路和资本主义道路的矛盾仍然是中国社会的主要矛盾。同时，经过整风反右运动之后，毛泽东根据１９５６年和１９５７年国内外社会主义社会里暴露出来的诸多矛盾和问题，在考虑怎样不通过一场斗争或运动，而是从根本上、长远有效地消除阶级矛盾，三大差别引起的人民内部矛盾和其他问题，减少社会冲突和对抗，建立起一套稳定协调、管理完善的机构和制度。
    一个时期以来，毛泽东和领导者们采取精简机构、下放干部和权力、干部参加生产等一系列反对官僚主义的措施，收到了可喜的效果。
    毛泽东高瞻远瞩地指出，政治工作是一切经济工作的生命线。
    毛泽东憋了一口气：一个拥有６亿人口的社会主义国家，必须奋发图强，争取经济强大，某些产品产量尽快赶上发达的资本主义国家，只有这样才能摆脱目前这种被动的、在国际上无权的状况。

    ●良好的愿望

    围绕这一宏伟的目标，毛泽东和其他领导者们在１９５６年就开始了关于中国社会主义建设道路的探索。１９５８年发动“大跃进”，建立“人民公社”，就是这个探索的继续。这个愿望是正当的，无可厚非的。“大跃进”、“人民公社”的号召，一经发出，全国上下，奋起响应，迅速成为规模宏大的群众运动，这充分说明了毛泽东、党中央当时提出的为改变国家贫穷落后面貌而加快经济发展的战略，反映了全国人民的共同要求和愿望。
    自从中共中央和国务院在１９５７年９月２４日发出《关于在今冬明春大规模开展兴修农田水利和积肥运动的决定》后，各省、市、自治区相继召开了党代会，贯彻中共中央八届三中全会精神，以“大鸣、大放、大辩论、大字报的形式，批判右倾保守”，部署了农田水利建设和积肥运动。全国上下，大江南北，千军万马齐上阵，村村寨寨修水利，１２月份竟投入劳力达八千万人，规模空前的水利建设，在中国大地上“天连五岭银锄落，地动山河铁臂摇”了。
    千里冰封、万里雪飘的冬天不再冷清，到处是红旗猎猎，战鼓咚咚。沉寂的荒山被热情的镐头叩醒了，冰封的河流被冲天的干劲融化了，漫长的冬夜被灯笼火把照亮了，“喝令三山五岳开道，我来了”！
    这“为有牺牲多壮志，敢叫日月换新天”的情景，让毛泽东和领导者们欣喜不已。带着这份喜悦和自豪，毛泽东率团参加了苏联庆祝十月革命胜利４０周年庆典和各国共产党和工人党代表会议，受到了格外隆重的礼遇。
    庆祝大会上，苏联领导人赫鲁晓夫慷慨激昂地提出通过和平竞赛，苏联在今后１５年内不仅赶上并且超过美国。与此同时，在内部确定，从１９５９年算起，在１２年内达到共产主义。性急的赫鲁晓夫在两个月后的苏共二十一大上，公开宣布苏联进入了“全面开展共产主义建设时期”。
    共产主义，作为无数共产党人为之抛头颅、洒热血的崇高理想，每一个共产党人都希望这种理想能早日实现，这心情太容易理解了。作为革命的领袖们同样有这种希望和心情，也是可以理解的。
    听了赫鲁晓夫的讲话，回到代表团驻地，毛泽东关上门思索了许久。他把目光瞄准了衰落的资本主义国家———英国。他认真地计算着，１９５７年英国钢产量为２１７４万吨，按照英国几十年钢的增长速度推算，估计１５年内，１９７２年英国的钢产量可能达到３６００万吨。而中国呢，１９５８年的钢产量按第一本账的６２４．８万吨计算，即使综合平衡稳步前进，那么１９６２年可达１２００万吨，１９６７年可达２５００万———３０００万吨，１９７２年钢产量可达４０００万———４５００万吨，即可超过匡算的英国当年钢产量４００万———９００万吨。也就是说１５年就钢的产量来说，赶上并超过英国是有把握的。
    既然苏联老大哥已经作出了１５年超过美国的表态，那么中国共产党就不能无动于衷，也要表一个态。毛泽东想。
    为了谨慎起见，毛泽东将自己的想法告诉了在北京的中央领导人，征得了他们同意。于是，在１１月１８日的各国共产党和工人党代表会议上，毛泽东面对各国代表侃侃而谈，挥动着大手豪迈地宣布：“中国今年有了５２０万吨钢，再过５年，可以有１０００万吨到１５００万吨钢；再过５年，可以有３５００万吨到４０００万吨钢。赫鲁晓夫同志告诉我们，１５年后，苏联可以超过美国。我也可以讲，１５年后，我们可能赶上或者超过英国。”
    那浓浓的湘音强烈地震撼了克里姆林宫，会场里响起了经久不息的掌声，赫鲁晓夫亲切地拥抱了毛泽东，中国共产党在国际共产主义运动中获得了崇高的声誉。
    毛泽东的专机载着巨大的收获满载而归。希望共产主义早日到来的性急病，也腾云驾雾地降落在北京了。
    此时的中国大地上，热气腾腾的兴修水利运动已经出现了一些“热气腾腾”的矛盾；修建长达几公里、几十公里甚至上百公里的水利工程，需要统一规划，统一施工，一些较大工程的建设需要大批的劳动力和资金投入，建成后的使用又要求做到大体与受益单位的投入相适应。然而，实际情况却是投入者并不一定受益。兴修水利不仅涉及农业生产合作社之间的经济关系问题，而且还涉及村与村、乡与乡、区与区、甚至县与县之间的经济关系问题。所以，各地兴修的许多大规模农田水利工程，大都面临着资金不足、劳力缺乏、不便规划、管理困难等问题，矛盾显然是由于基本建设规模搞得过大、战线拉得太长造成的。在当时的条件下，不可能也不允许根据商品经济的原则，按照各农业社投入的大小与受益挂钩进行结算，只能从调整农业生产合作社的规模和调整行政区划方面打主意、找出路。这就导致了乡社合一的大社的产生。
    这时，一份报告送到毛泽东等领导人的案头，报告详细地叙述了由于建国以来政治经济的发展，工农、城乡、脑体之间的差别加大及农业合作化后出现多余的劳动力等原因，秋冬季节，农村外流城市的人员约近三千万，尤以山东、河南等省为甚，已经成为一个较为严重的社会问题。
    面对这剪不断理还乱的矛盾，毛泽东等领导人开始议论、酝酿参考空想社会主义者为揭露、批判和克服资本主义社会种种矛盾而设想实行的“和谐制度”———“公社制度”，建立一种新型的公社，改变生产关系以适应生产力的发展。

    ●形势逼人

    出乎意料，敢想敢干的中国农民已经走在了前面，许多地区已经开始了撤区并乡工作。听说广西出现并社现象时，毛泽东赞赏地说：“可以搞联邦政府，社内有社。”
    地方工业也遍地开花了，社社办工厂，村村办企业，泥腿子当上了工人。不少地方为尽可能地腾出劳动力用到工农业生产上去，于是就出现了简易的公共食堂和托儿所。还有更敢想敢干的哩，吉林延边、河南登封、湖南浏阳等地，为了让青年农民学习农业技术，纷纷在农村办起了“农业大学”。
    形势喜人！形势逼人！这形势让人欢喜让人忧啊。正是在这种形势下，毛泽东、刘少奇、周恩来等中央领导同志开始酝酿新的农村基层组织结构问题。
    拨开历史的重重迷雾，让我们站在历史的高度去重新看待３９年前诞生的人民公社，应当客观地讲：在办社的行动方面，讲人民公社是群众自发搞起来的确有道理；从根本上讲，毛泽东和领导者们在这当中起了决定性的作用。
    正如毛泽东后来所说的那样：“办人民公社，是群众自发的，不是我们提倡的。因为我们提倡不断革命，破除迷信，鼓励敢想、敢说、敢做，群众就干起来了。我们不仅南宁会议没有料到，成都会议没有料到，八大二次会议也没有料到。我们的人民在农业合作化的基础上搞起来的人民公社，不是空想，他们就是有那么个趋势，想要干起来。但是，条理化，说清道理，那就需要我们。”
    各地并起来的大社，初期叫法多种多样。在河南省，有的叫集体农庄，有的叫农场，有的叫社会主义大院或社会主义大家庭。其他各省成立的社名称各异，有叫“太阳升共产主义农场”的，有叫“红旗”、“卫星”、“七一”、“火箭”、“东风”、“东方红”、“红星”合作农场的。
    ６月初，陆定一组织中宣部全力突击编印的《马克思、恩格斯、列宁、斯大林论共产主义》一书，初稿编成。收入初稿的第一条语录，就是恩格斯１８４５年２月８日《在爱北斐特的演说》中提到共产主义社会的基层组织叫公社。这部书的编出，对毛主席最后决定把新合并的大社叫人民公社，起了不小的促进作用。因此，在后来的北戴河会议上，毛泽东向与会同志一再推荐这本书。
    ７月初，中央政治局委员、书记处书记谭震林在郑州主持召开华北六省市农业协作会议，第一次把河南省遂平县查岈山卫星农业社称为“共产主义公社”。他说：“像遂平县查岈山卫星社已经不是农业合作社，而是共产主义公社。”会后，谭震林把查岈山卫星农业社的干部找到郑州汇报，并向公社代表讲了一番道理，回去之后，查岈山卫星农业社就改成了查岈山卫星人民公社。
    至此，中国第一个人民公社成立。
    ７月１７日，《红旗》杂志常任编辑李友九同志受陈伯达指派到达查岈山时，这里已改名卫星人民公社，据李友九８月８日给陈伯达的信称：他们这里并大社，原来也只是为了并大一点，好搞建设。到郑州一汇报，谭震林同志和他们讲了一番“工、农、商、学、兵办公社”的道理，回来就叫成公社了。公社这个名词调整群众还不习惯，有写成“共社”的，有写成“工社”的。
    ７月间，中原大地掀起了办人民公社的热潮。８月上旬，毛泽东巡视河南、河北、山东三个省，所到之处，都与当地负责同志谈起办公社的问题，并了解到河南已成立了公社。
    １９５８年８月６日，毛泽东来到河南新乡县七里营人民公社，看到公社大门上的牌子后肯定地说：“人民公社这个名字好！”这是毛泽东视察的第一个人民公社(许多文章误认为是全国第一个成立的人民公社，其实不是)。
    ８月９日，毛泽东抵山东视察。当山东省委书记谭启龙同志提到历城县北园乡准备办大农场时，毛泽东说：“还是办人民公社好，它的好处是可以把工、农、商、学、兵结合在一起，便于领导。”
    毛泽东视察三省的消息和他的这番话在报纸和电台发表后，立即在全国引起很大反响，人民公社在许多地方建立起来。
    毛泽东在得知他的谈话被报道出去之后，曾不无担心地说：“哎呀，糟糕，捅出去了！事先没讨论呢，政治局还没有讨论呢。”毛泽东迅速采取补救措施，四天之后，在８月１７日召开的北戴河政治局扩大会议上，将人民公社问题列入议题之中。
    ８月２９日，会议通过《中共中央关于在农村建立人民公社问题的决议》。这样，一个大办人民公社的全民运动在全国农村正式普遍地开展起来，并迅速达到了高潮。那么，作为全国第一个人民公社———遂平县查岈山人民公社又是如何诞生的呢？
    ------------------
    北极星书库||http://www.ebook007.com


北极星书库-康健-辉煌的幻灭--人民公社警示录-2、小人物为领袖分忧-www.ebook007.com

2、小人物为领袖分忧

    清晨，大地依旧冰冻，一派毫无松动的严冬景象。土地硬邦邦的，树枝全抽搐着，害病似的打着冷战。灰色的麻雀缩在廊檐下。一眼看去，好像绒球，紧挤在一起，彼此借着体温。淡淡的晨雾笼罩着河南省南部的遂平县城，一辆辆进城拉粪的牛车，晃动着牛铃铛。
    中共遂平县县委是１９４９年建立的，诞生在炮火纷飞的“拉锯战”中，隶属中共信阳地区委员会，在信阳地区近２０个县市中，属于中间的县。
    县委会就设在清代老县衙的旧址，是一个大院落，大门是露天的戏棚子，中间是大堂，到了后边地势凹下去，是后宅。院子里青砖漫地，几棵高大的梧桐树历尽沧桑，枝繁叶茂，黑黑的青砖瓦房上长着瓦松和蓬蒿。大墙上用石灰水刷写的“为实现第二个五年计划而奋斗”的标语，分外醒目。
    县农村工作部副部长陈丙寅起床后，拎着桶，到东面的水井里打水洗脸。
    手上端的脸盆里，放着牙刷、茶缸和八分钱一包的牙粉。没有洋胰子，也就是肥皂，一是他买不起肥皂，二是他不敢这么奢侈。脸上有一股子洋胰子味，成何体统？还怎样保持劳动人民的本色？这位从查岈山里出来革命的年轻人，是很有一点政治头脑的。
    １９５８年的初春，正是乍暖还寒的时候。陈丙寅迎着凛冽的风，忽然感受到了春天的气息。他只有初小文化，自然不是诗人，要不他会产生诸多的联想。
    春天的气息让这位从小在山里生活的年轻人，十分激动。这清新的、充沛的、撩人的气息，是生命本身的气息，是大地的呼吸，让陈丙寅血脉充盈。
    县委副书记娄本耀也在井边打水，一边拔着井绳一边对陈丙寅说：“丙寅同志，近日忙些啥？”那时候，你就是县委书记，也得自己动手干一切。共产党对自己的党员要求极严，县委领导们的老婆是不允许参加工作的，所以县委家属院里经常可以看到几位颠着镰刀脚的女人，在择菜喂鸡。
    ４０年后，我在一个小山村里见到陈丙寅，他指着一位小脚老婆，说：“她那时在农村干活，一辈子没有找到工作，要是如今的县委干部，早安排妥当啦……”
    可４０年前的那个清晨，陈丙寅想的是如何搞好革命工作，如何圆满完成县委交给自己的光荣任务。听到娄本耀问，陈丙寅眯起一双小眼睛，嘿嘿一笑，说：“娄书记呀，今天俺准备跟赵光同志到查岈山里去。”
    娄本耀用手指头蘸着牙粉，在嘴里捣弄着，又问：“这次去主要任务是干啥？”
    陈丙寅用井水洗着脸，说：“准备住在那里，主要是搞山区绿化，春季植树造林。”
    正说着，只见县委副书记赵光甩打着胳膊跑过来。赵光是信阳地委秘书长，来遂平县锻炼，担任了遂平县委副书记。
    在遂平县委一班人里边，赵光是个大知识分子，不光有学问，而且有理论，懂得很多马列主义理论，又是南下的干部，是娄本耀和陈丙寅无法望其项背的。
    赵光笑着问：“丙寅，准备好了没有？今天上午就走，带上铺盖卷。”
    陈丙寅说：“赵书记，俺啥都准备好了，只要你一声令下，拍拍屁股就走。”
    娄本耀一边往回走一边说：“赵光同志，多带点衣服，山里面冷哩。”
    那年头，言必称同志，是革命者的标准。
    ４０年后的一天，我见到了离休在家的娄本耀。岁月染白了他的头发，老态龙钟的他仍不失当年活跃的风采。娄本耀高声大气地说：“那时候，俺们光知道中央老开会，开啥会，不清楚。但反冒进是知道的，后来中央又说反错了，咱也跟着说错了。俺们都是工农干部，文化水平不多，中央咋说咱咋说，党叫干啥咱干啥，谁会知道中央也会犯错误哩！人民公社我看不赖，热情高，干劲大，如今这世道，哪还有什么干劲哟！”
    他喟叹历史的沧桑巨变，分明仍带着惋惜和向往。一谈到大跃进、人民公社、总路线，他那双昏花的老眼就会熠熠闪光，仿佛面前仍猎猎飘扬着三面红旗。
    陈丙寅从遂平县委宣传部部长的位置上退下来，又回到他钟情的查岈山区，当一个放牛老翁。说起当年事，满腹惆怅：有些事都是上头叫咋干咱咋干，你不干还不中哩。那时候，大家的热情很高，都想把社会主义建设好。对呀，错呀，那是一段历史，历史过去了，是非由后人评说。我觉得到啥时候，也不能说党错了。党错还中哩？党到啥时候都想叫老百姓过好日子，不会欺哄老百姓，党坐的啥江山？是老百姓的江山，不为老百姓着想为谁着想？人民公社只是到后来让一部分坏人搞坏了，这难免，如果搞到现在，日子也不会差到哪儿去，你信不？”
    老人的思维依然顽固地停留在那个年代。这是他的权利。
    那天吃罢早饭，一辆马车停在县委门口，赵光、陈丙寅把背包和装有洗脸盆的网兜放在车上，把洋瓷饭碗系在腰带上，便坐上马车出发了。那时候，干部下乡都要带上碗筷，吃饭排队，掏钱打饭，毫不含糊。
    马车在通往查岈山的沙土路上行进，赶车的老汉吆喝牲口，哼着山歌小调：

    $R%查岈山呀好地方，
    野树林子遍山岗；
    地主老财恶如虎。
    穷人砍柴过时光。$R%

    赵光饶有兴趣地和赶车老汉攀谈起来，听老汉讲起前三皇后五帝的往事。
    陈丙寅是农村娃子出身，人很机灵，头脑也转得快，还善于学习群众语言，尤其是说话喜欢带“坎儿”，也就是歇后语，很受群众欢迎。
    赵光陷入沉思，裹紧大衣，凝望着远山一言不发。作为知识分子出身的他，不能不忧虑，中央的有关文件，他认真读了一遍。尤其对毛泽东提出的“两个剥削阶级”观点，他有一丝隐隐的忧虑。难道民族资产阶级及其知识分子都成了反对社会主义的敌人吗？按这种逻辑发展，自己岂不也是危险分子？联想到五七年的反右派斗争，赵光不禁打了个冷战。参加革命以来，他以饱满的革命热情投入党的每一项工作，干得很出色，年纪轻轻就当上了中共信阳地委秘书长，成为年轻的老革命。但形势的发展让他迷惑不解，为什么毛泽东要打那么多的右派？他知道这些右派大多数是与共产党一条心的，只是说了一些错话，办了一些错事，难道就要把他们打成革命的对立面吗？他的同学、朋友也莫名其妙地被打成了“中右”、“极右”，跑来找他哭诉。他只能无言以对。
    他精于分析情况，对来自中央的信息，都反复琢磨、推敲。邓子恢倒了，为什么？不就是反对冒进吗？连周恩来、陈云、李先念都反对冒进。可是，没过多久，这些党和国家领导人都异口同声地改变了反冒进的立场，甚至一个劲地做起了检讨。国民经济发展计划的指标一而再、再而三地提高，一个国家的大政方针，怎么会在很短的时间里，这么快地反复提高变动呢？他隐隐地感到中央出了问题。可他不敢跟任何人讲，他把话深埋在心里，只是更加努力学习。
    这次到遂平县锻炼，临行前，中共信阳地委书记找他谈话，提出了严格要求，希望他能真正深入基层，和群众打成一片，滚一身泥巴，磨两手老茧，走好与工农相结合的道路。他也暗自下定决心，坚决要求到深山区去，拣最苦最累的工作去干，和贫下中农打成一片，用汗水洗刷掉自己身上的知识分子味儿。
    陈丙寅没有这么多想法，他也不可能有这么多想法。出身贫农家庭的他，凭着朴素的对共产党的真挚情感，拼了命去干党交给的各项工作，成立高级农业社，他一连三天三夜不睡觉，宣传发动，忆苦思甜，搞得轰轰烈烈。打右派，他更是冲锋陷阵，右派反对共产党，真他妈的不是玩艺儿，不打击他们打击谁？他主持召开一次次大辩论会，打了一个又一个右派，打得理直气壮，越打越觉得心与共产党贴得近。他才不管什么三七二十一哩，只要是共产党让干的，就是上山掏老虎娃子，他也会嗷嗷叫地冲上去。没有共产党就没有新中国，没有共产党就不会有他陈丙寅的今天。
    忠诚使这个农民的儿子变得头脑简单。
    他充满信心地盼望着，这次到岈山搞山区植树造林，一定得搞它个天翻地覆，他眯着小眼嘿嘿直乐。
    同车异梦，一辆马车载着两个不同素质的人朝着一个方向奔去。
    赵光很欣赏陈丙寅的单纯，可自己怎么也单纯不起来。
    青山越来越清晰，山风习习，满山松鸣谷应，岈山快要到了。
    马车来到常韩村时，已是下午一点多。赵光对陈丙寅说：“丙寅同志，咱们到王丙寅家去吃顿饭，顺便了解些情况。”
    “中，”陈丙寅笑笑，说，“王丙寅这家伙工作不错，熟悉本地情况，听他喷喷也中。”
    他们让老汉在路边喂马，二人进了村直奔王丙寅家。
    三间茅草房，一圈黄泥垛成的院墙，王丙寅正在院子里织箔，熟练翻撂着小砖头。这位矮墩墩的庄稼汉子苦大仇深，十岁就给地主扛活，能使唤着两个老犍牛当墒犁地，庄稼活是把好手。解放后，他对共产党是感激涕零，每年过年，先给毛主席烧香，再给列祖列宗上供，把自己的心都想挖出来给党。历次运动，他都冲在前头，吃苦耐劳，带头组织村上的穷弟兄们成立农业社，他自己被推选为社长。虽然没有文化，但工作有股虎劲，肯动脑子，组织能力强，颇有号召力，群众威信较高。
    王丙寅一见赵光和陈丙寅喜出望外，连忙搬了两个玉米皮编的“绣墩”让他们坐下，又从厨房里拿出碗，从缸里打了两碗水，递给他俩说：“先喝口水，我叫孩他娘弄饭吃。”饭是豆面条子，放了点去年的干红薯叶，一点油星也没有。王丙寅不好意思地搓着手，说：“没有啥好吃哩，怪对不起。”
    赵光呼呼噜噜地喝着，说：“丙寅同志，一家人，客气啥？能有这吃的就不赖了。”
    吃了饭，赵光和陈丙寅掏两毛钱和四两粮票，要付饭钱。王丙寅连忙推辞，赵光严肃地说：“这是纪律，不收不行。”
    吃过饭，三个人坐在树下，赵光问王丙寅：“农村工作有什么困难吗？”
    王丙寅挠挠头，说：“要说难，俺不怕难，上刀山下火海，俺要眨眨眼就算孬了。可如今这社小人少的难处，可让俺愁得不轻，就那么几个劳动力，想干点大活都不容易，社要大一点就好了。原先俺和钟清德商量，能不能两个社合在一块，心里拿不准，没敢弄，赵书记您说合在一块中不中？”赵光沉思了一会，缓缓地说：“别慌，等等看，这件事牵扯到政体的改变问题，要充分考虑成熟后，才可以实行。”他心里知道中央成都会议上提到过并大社的事，但他不轻易表态。
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-3、东方乌托邦-www.ebook007.com

3、东方乌托邦

    听共产党的话，没错

    １９５８年４月１６日，傍晚。
    陈丙寅从刘百川村里出来的时候，扭头往西天瞅了瞅，红红的一轮日头歪倒在平头垛山尖上，大山的巨大的阴影悄无声息地从山坳里、地缝间浸出来。漫山遍野的山林苍苍茫茫了。村子里青烟袅袅，有人家正在“呱哒呱哒”地抽动风箱，烧汤做饭了。豫南风俗：“吃晚饭不叫吃晚饭，叫喝汤。”牧归的羊群咩咩叫着顺着羊肠山道下山了，赶羊的老汉乐悠悠地晃动着脑袋，哼唱着赶羊小调：嗨哟！山又高来路又长，赶着羊群上山冈哎！嗨！羊吃草来我把歌儿唱，伏牛山里好风光哎！
    陈丙寅和赶羊老汉快活地打了个招呼，就沿着村头斗折蛇行的小溪向凤凰膀山走去。这位在剿匪反霸中参加革命的年轻人，经过短短几年的锻炼，早已去掉了当年那个初中生的腼腆，多了几分领导干部的干练与成熟。如今他已是中共遂平县农村工作部副部长，被县委派驻西半个县蹲点，独当一面工作了。
    陈丙寅一边走一边想心事。这半年来，遇到的事也真让人挠头皮。土山、杨店、槐树、鲍庄四个中心乡分别处在平原、半山区、山区，各自有各自的特点，生产经营各有各的习惯，不少农业、水利、畜牧方面的工作，很难协调。去年９月，中共中央、国务院发出《关于今冬明春大规模地开展兴修农田水利和积肥运动的决定》，号召全国人民反对右倾保守，要求鼓起像１９５５年冬天那样的一股干劲。当时，陈丙寅激动得热血沸腾，从贫穷中翻身做了主人的穷娃子，对待党的每一项号召，都义无反顾地去拼出命来干。他坚信一条朴素的真理：“听共产党的话，没错！”
    山区开发利用方面也是矛盾重重，搅得陈丙寅这个山区绿化办公室副主任寝食不安。自从党中央号召“掀起冬季植树造林的热潮”后，全县人民摩拳擦掌，恨不能一下子就把全县的山山岭岭、沟沟坎坎都绿化成遮天蔽日的森林。遂平县山区绿化办公室就设在凤凰膀山沟里的刘百川村，陈丙寅任副主任，由于他还是县农工部副部长，实际工作就落在陈丙寅一个人身上了。原来提出的口号是“拿出上甘岭的干劲，学习黄继光的精神，苦干三年，荒山绿化完”。后来觉得时间长又改成苦干两年，荒山绿化完。可修了几天，觉得这两年似乎还不符合中央的跃进精神，干脆就改为一年完成绿化吧。一年能不能完成呢？谁也没有提出疑问。绿化工作是分乡进行的，无山多土的乡人多地少很快就完成了绿化任务。山区杨店乡魏楼村就遇到了困难，全村３５０００亩荒山等待绿化，可只有２２０个劳动力，就是这些劳动力也是分兵把口，打井的，挖沟的，修渠的，只得抽出１０个妇女５个老头上山绿化，一人一天，使出吃奶的力气，才勉强挖１５个鱼鳞坑。社员陈玉立发牢骚：“干到胡子白了也干不完。”
    韩楼高级社地处平坡，早完成了植树任务，社长钟清德是个急性子，听说魏楼绿化速度慢，就对魏楼的支部书记张德山爽快地说：“咱们合一起干吧。”二人一拍即合，经乡党委同意，几个社动员了３０００多名劳动力上了尖山，红旗插得满山遍野，到处是挖坑的人们。干着干着天公不作美，竟下起雨来，雨越下越大，人们的衣服顷刻淋得透湿。钟清德一声令下：“击鼓吹进军号。”一时间山坡上响起“咚咚”的鼓声，号手吹起了响亮的进军号。
    号手吹起响亮的进军号，人们受到鼓舞，更加拼命地挖起坑来，喇叭筒不停地喊着：“拿出智取华山的劲头，使出上甘岭的干劲，学黄继光的精神，坚决拿下３００００亩荒山！”雨声、鼓声、喇叭声、军号声、锨头与石头的撞击声响成一片。结果三天三夜，挖了５２万个鱼鳞坑，绿化荒山１２０００亩，种上了壮年核桃沟、老年栗子沟、青年枣沟、妇女桐油沟。人们兴奋地说：“真是人多力量大呀！”
    想到这儿，陈丙寅心中酝酿已久的一个大胆设想冒了出来：能不能将几个高级社合并成一个大社呢？这样人多力量大，许多矛盾就可以协调解决了。但他很快又否定了自己的想法：“党和毛主席没说的事，咱可坚决不能办。”
    但是现实的矛盾又像一团团乱麻，让他剪不断理还乱。今天上午他还在为山区与平原的放牧问题发愁，急得在屋里团团转，正巧通讯员跑步送来一张纸条，是县长史法周写来的，内容是下宋水库定于今天开竣工大会，请他参加。参加竣工会的可能还有信阳地区专署的领导人。陈丙寅一看，心里好一阵轻松，何不趁此机会，将这些矛盾向领导汇报一下，请教点解决矛盾的办法呢？
    陈丙寅大步流星地走在山道上，十几里的山道一会儿便被他甩在身后，拐过狮子山的狮子头，翻过狼沟，天就擦黑了。他隐隐地看见一条巨莽似的大堤巍然屹立，堤下一座座工棚里闪烁着昏黄的马灯，开饭的军号声嘀嘀嗒嗒地此起彼伏。陈丙寅又想起了手下的两员爱将：一个是常韩高级社社长王丙寅，一个是韩楼高级社社长钟清德，这两个人都是天生的热肚肠，敢想敢干，在群众中很有影响。前几天，他们俩还一起找到陈丙寅，说：“让俺们两个社合并成大社吧？”陈丙寅笑着说：“这不中，没有党中央的精神，咱不能胡摆碟儿。”两个人只好怏怏地离去。
    想到两员爱将可怜巴巴的样子，陈丙寅忍不住笑了，“这两个性急的家伙，等着吧，矛盾会解决的。”
    夜幕降临了，下宋水库大堤上却沸腾起来了，灯光点点，人欢马叫，微风送来大喇叭里的歌声：“戴花要戴大红花呀，骑马要骑千里马，唱歌要唱跃进歌，听话要听党的话。”
    陈丙寅周身热血沸腾了，不由得加快了脚步。

    三颗脑袋碰出历史的火花

    行署专员张树蕃来到堤下指挥部。指挥部设在三间小东屋里，土坯房，上边苫着草，风一刮簌簌地往下掉土坷垃。南头一间放了两张小木床，还有一张床缺了一条腿，用砖头支着。张树蕃一进屋就说：“渴得很呢。”说着捞起茶缸子从门外水缸里舀来一缸子水，咕咕嘟嘟喝下半缸子。他一抹嘴巴，说：“本耀同志，通知陈丙寅同志了吗？怎么还没到？”
    门“哐当”一声被推开了，陈丙寅一头闯进来，哈哈大笑握着张树蕃的手，连声说：“张专员，可把你给盼来了。”
    张树蕃也哈哈地笑着，用手指点着陈丙寅说：“说曹操，曹操就到啊。”
    娄本耀说：“丙寅，张专员想听你讲讲农村的工作哩。”
    陈丙寅幽默地说：“正想瞌睡，送来个枕头，我这一肚子的矛盾，可得给张专员倒倒。”说着，抓起剩下的半缸子凉水，一气喝完了。
    娄本耀问：“点灯吧？”张树蕃说：“点灯干甚哩，八路都是夜猫子。”三个人拥被而坐，热烈而小声地交谈着。陈丙寅一口气讲了六大矛盾：一是修水利与浇地的矛盾，到处修小水库，挖了不少的地，上游淹了地还不能浇水，下游不淹地但可以浇水，这自然不行。二是山区与平原的矛盾。薛尧、红石崖、赵庄都是山区，山区绿化任务大，但既无劳力又无树苗。常韩、大里王等村既有树苗又有劳力，可绿化任务小，又不乐意把树苗让给山里人用。所以山下的人到山里去砍柴火，山里的群众就不让砍，拦住打架，打得头破血流。三是发展农副业生产的矛盾。土山乡有个山楂加工厂，说是加工厂就是有那么几个人，全部用手工把山楂切成片，卖给医药部门。可山楂长在山里，山里人不让来人摘。让山里人采摘后，又没地方加工，只好白白毁掉。四是畜牧业的矛盾。山里草坡多，这个地方的农户每家都养的有牛，农忙时喂草吃，农闲时农户们都想把牛赶到山里去放牧。可山里人不让放，说这是俺的草坡，你们平坡的人要放牛也可以，得拿利息钱，要不就把你们的牛腿砍断。五是矿藏开采的矛盾，这山里到处都是宝，有云母、磷石、铁矿石。山里人眼巴巴地看着矿石，没有劳动力开采不了。槐树中心乡袁庄村的群众去到山里开了一回磷矿，和山里群众打了一仗。
    听陈丙寅说到这儿，张树蕃哈哈笑了，拍着床说：“好家伙，你陈丙寅真是一肚子苦水呀，可见你对村里的情况吃得透。”陈丙寅也高兴地玩了一个“坎子”：“我这是一角支磨———半转，脑瓜子不中。”娄本耀问：“还有没有？”陈丙寅说：“这第六个矛盾，就是乡干部人手少，每个中心乡才配三个脱产干部，一开会就得铁将军把门，群众有个急事找不到人。这样就不能很好地指导农业生产，工作中出现空当。”
    张树蕃沉思一会儿，问：“这些矛盾出现在多大范围内？”
    陈丙寅想了想，说：“土山、槐树、杨店、鲍庄四个中心乡吧，也正好是土改时的老三区。”
    屋里陷入一阵沉默，三个人都在黑暗中摸索着卷了一支“喇叭头”，烟头在黑暗中一明一灭。窗外，从黑暗中钻出的月亮，把银辉洒了一床头。带着暖意的微风轻轻地吹进窗户，送来小麦灌浆的气息，仿佛有一只小手在人的心头轻轻挠着。草丛里的金蛉子、老飞头在低吟浅唱，一只睡醒的斑鸠“扑扑棱棱”地从树上飞起。沸腾的工地万籁俱寂。
    张树蕃吸着烟，问：“群众有甚要求？毛主席说，要相信群众，相信党，坚持这两条事情就好办。”
    陈丙寅说：“吃了这些苦头后，群众也动开了心思，大伙儿都想着能合到一块儿就好了。合到一块儿，人多力量大，干啥事都容易得多。”
    张树蕃思虑着：“合到一起做甚呢？４个乡，２７个高级社，一下子合到一块，人是不少了。可据我所知，全国还没有先例呢，称呼就不好称呼。”
    停了一会儿，娄本耀忽然拍着巴掌说：“专员，记得我看过一份文件，毛主席在哪一次会上说过，有条件的地方，可以搞一区二社，一乡一社哩。”
    “你说的是成都会议吧？”张树蕃扔掉烟头，“我也想起来了，上个月的成都会议上，毛主席说过为适应农业生产和文化革命的需要，在有条件的地方，把小型的农业合作社有计划地适当地合并为大型的合作社是必要的。”想了想，他又发愁地说：“毛主席没有说咋个合法呢？合了以后叫甚呢？”
    娄本耀脑瓜子灵，提议说：“向苏联老哥学不就中了吗？成立个大集体农庄，把四个半乡都合过来。不仅仅是平原，也可以有山区，合到集体农庄里，生产统一安排，粮食计划种植，适宜啥种啥，形成一个良性循环。有啥矛盾，全农庄统一协调解决，我看这不错哩。”
    陈丙寅一听乐了，说：“本耀的想法真是绱鞋不用锥子———真(针)中。”
    娄本耀说：“成立大社后，工业、农业、商业、采矿、渔业、畜牧业都拢到一起，社里可以安排平坡村的群众到山里采矿，山里的群众也可以到山村外加工果子。就是这个名字不好叫，生产机构咋安排呢？张专员，您见多识广，您说说。”
    张树蕃说：“成立大社的事恐怕全国也没有先例，这么大的事，我得请示地委。我一个人不能随便表态。”
    娄本耀性急地说：“专员，只要你点头说个中字，剩下的事我们考虑。要是真的像苏联老大哥那样成立了大社，那就热闹了。”娄本耀兴奋得手舞足蹈，说：“干脆几千口子劳动力，一吹号上工，一吹号收工，一吹号倒头睡觉，姑娘妇女都穿苏联花布拉吉，男的都穿四个兜的干部服，开大会排成队，多威风啊！”
    陈丙寅被鼓动得心驰神往，说：“日他娘，到那时候得劲的哭半夜———得劲死啦！大家心往一处想，劲往一处使，说不定一步就迈进共产主义社会哩。哎，张专员，您说说这共产主义社会能得劲成啥样哩？”张树蕃笑着说：“我也说不清，可能就是人人有衣穿，人人有饭吃，光棍娶老婆。住的是楼上楼下，电灯电话，撒尿屙屎不用出屋子。地里干活是洋犁子洋耙，铁牛犁地日千亩、夜八百。打个电话，就能要到毛主席呢，有啥难处，只管给他说。”
    “啊！啊！那太好了。”丙寅、本耀两人惊奇得直咋舌，他们做梦也想不到共产主义会这么好，这么排场。三个人都被共产主义社会的辉煌前景所陶醉，心情激动得如下宋水库中的波涛，难以自已。
    一大早，张树蕃和娄本耀骑车赶往杨店中心乡政府，走到河边，两个人准备脱了鞋，各自扛着自己的车子过河，娄本耀又接着昨夜的话茬说：“张专员，咱们就成立个大社吧，您要是能和路献文书记研究一下，一表态，这事准成。”
    张树蕃一边脱鞋一边说：“这样吧，到杨店后，你和丙寅商量一下，把机构设置、党委、行政具体怎样分工、怎样开展工作，一切能想到的工作都打打算盘，然后再说。”
    娄本耀一听专员松了口，高兴得穿着鞋跳进水里。
    杨店街不大，南北走向，约有百十户人家，出南门街口可眺望查岈山，北街口抬头能看见狮子山，西边是凤凰山。
    杨店中心乡政府就在街中间路西的一个院子里，四间堂屋是办公室，南边还有一个小院落，堆满了割下来的槐草。张树蕃一进屋就开始听中心乡长银宗吾的汇报。娄本耀就喊了陈丙寅，两人进了南院。
    太阳暖洋洋地照在槐草垛上，散发出淡淡的香味儿，这槐草生长在山坡上，有半人多深，深秋农民把草割下来，捂上一冬，去了青气，来年苫到房上。娄本耀和陈丙寅就躺在槐草窝里，商量起那激动人心的并社问题来。
    陈丙寅说：“这几千口人合在一块，工、农、商、学、兵都有，管理可是个大学问哩。”
    娄本耀怔怔地想了一会儿，说：“没吃猪肉咱见过猪走。咱们不如学着中央的样子，中央有啥咱有啥。大社嘛，啥都得大，才显出气派，显出威风哩。”
    “中，就弄他大大的。”陈丙寅拍着手，说：“全国第一，不大没说服力，毛主席就好指挥打大仗，过瘾。”
    娄本耀思考着，掰着手指头，说：“咱得成立农业部、工业部、水利部抓生产。咱这山上树林子多，也得成立个林业部专管。对了，人多钱也多了，得有个财政部统管财政大权。老百姓吵嘴打架、娶妻生子的事也不少，弄个民政部吧。对，再设个商业部，管针头线脑、油盐酱醋。”
    陈丙寅笑着说：“武装部改叫公安部吧，山里社会治安复杂，阶级斗争激烈，得设个公安部，镇住这些坏家伙。”
    娄本耀问：“共有几个部啦？”
    陈丙寅数数说：“９个部啦，这一家伙可是老公公坐到儿媳妇床上———事大啦！”
    “不中，得弄十大部。”娄本耀意犹未尽地说：“今后大社成立，外交活动肯定不少，干脆弄个外交部吧。”
    陈丙寅一听，问：“这外交部还得派大使人员吧？”
    娄本耀一拍大腿，说：“派，得派大使，向外社派常驻大使，有啥事可及时通个信……”
    晌午饭是豆腐汤、杠子馍，张树蕃、娄本耀和陈丙寅一人一碗豆腐汤，手抓着杠子馍，蹲在屋檐底下，一口馍一口汤。娄本耀吃着饭，将上午商量的情况向张树蕃讲述一遍，张树蕃笑着说：“你们这叫逼上梁山哪！既然并大社，总得有个名字呀？”
    陈丙寅想想，说：“咱们都是农民，一辈子干农业，叫农业社中不中？”
    “中，苏联老大哥叫农庄，咱得有新点子，叫农业社吧。”娄本耀快人快语，说：“农业社是单位，还是没有个名称，我想起个名叫‘闪电农业社’，比喻咱们农业社干活如闪电一般。”
    张树蕃摇摇头，说：“闪电一闪即逝，不妥当，再想想。”
    陈丙寅说：“前些时候，咱苏联老大哥发射了一颗卫星，我看震动了世界，劲头不小，一下子钻到云彩眼儿里去了，我看就叫卫星农业社吧。”
    张树蕃打趣说：“中，这个名字有劲。想不到丙寅同志还有点世界眼光哩，就叫卫星农业社吧，吃了饭，我就给路献文书记打电话，汇报一下这儿的情况。”
    电话一直到夜里才接通，中共信阳地委书记路献文在电话中说：“行啊，只要符合毛主席的一区一社的精神，我同意。”当夜，张树蕃睡下以后，娄本耀就和陈丙寅商量召开各中心乡乡长会议，陈丙寅写了三个通知，要求各中心乡乡长连夜赶到杨店中心乡开会，并在信封上插了一根鸡毛，形容十分紧急。
    夜１１点多，鲍庄的乡长于慎江、槐树乡乡长车桂薪、土山乡乡长别守文都相继赶来。娄本耀先向大伙介绍了准备成立大社的情况，然后又说：“大社一并，各种矛盾一下子就解决了，这是天大的好事。你们回去后，要连夜发动群众，宣传并大社的好处，要让群众自觉起来要求并大社，声势要大，要敲锣打鼓，写出申请书。明天晚上到杨店来，向张专员汇报。”各乡乡长一听，都很高兴，连夜又赶回各乡宣传去了。
    陈丙寅送走各乡乡长，出门看了看天，正是星汉灿烂，竞相生辉的时候。
    他不禁深深地吸了一口湿润的三月风。
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-4、百里山乡一片亢奋-www.ebook007.com

4、百里山乡一片亢奋

    采访中，我接触了一个个当年叱咤风云、创造奇迹的英雄们，尽管他们如今两鬓霜雪老态龙钟，但只要一提起成立卫星农业社那惊天动地的三天三夜，无不壮怀激烈，手舞之，足蹈之，兴奋之情溢于言表，仿佛那让群山起舞、长河沸腾的历史犹如昨日的辉煌，人人都拂去岁月的苍老，充溢着血气的方刚。
    理想的力量是永恒的。三日间，百里山乡被一种巨大的激情所鼓动，陷入从未有过的亢奋之中。农舍里、场院中、山地旁、饭场间到处都在开会，在议论，在琢磨。干部们也被自己设计的辉煌未来所陶醉，不辞辛劳地夜以继日地宣传、鼓动。３０年后，时任杨店中心乡乡长的银宗吾老人激动地回忆：那时候人们劲头大啊！就不知道睡觉是啥，走到哪儿讲到哪儿，讲合并大社的优越性，给群众讲一根筷子与三根筷子的关系，人多力量大，啥事都好办。说种树，几万人上山，一天干几年的活；说修水库，几万人上工几天就可以修个大水库。弟兄们多了拳头硬，谁也不敢欺侮。群众一听，心里就热乎了，咦，还是共产党有本事，独木不成林，合起来人多力量大。合！这大社是非合不可！
    当时的杨店乡团委书记曹新志，动情地回忆：为了宣传并大社的优越性，我一天开了十场群众大会，变着法讲并大社的优越性。那时的群众好啊！你说啥，他们听啥，不打别，听到称心如意处，巴掌拍得山响。我讲的话没个定稿，就是自己咋想就咋讲，并大社进入共产主义我是没见过，只是从画报上见过几次苏联老大哥的集体农庄，人们在一起干活，有拖拉机、收割机，心里就羡慕得不行。我在给群众讲的时候，按自己的想象去讲，咋好咋讲。我说大社一成立，要啥有啥，住的是楼上楼下，用的是电灯电话，使的是洋犁子洋耙。群众问：“曹书记，还用驴套磨呗？”我说：“用电驴套磨，打开电门，电驴就不停地转，面就像下大雪一样下来了。蒸馍做饭用机器，面从这边进去，从那边出来就成了现成的馍，想吃油馍有油馍，想吃包子有包子，想吃扁食有扁食。”如今想想，说这话尽吹大气，可那时说着说着连自己都相信得不得了。
    自己编织的谎言，连自己都欺骗了。
    三个乡的团委也分别召开了各种团干、团员、青年会议，开展大规模的宣传运动，组织了２９７个宣传队，打着红旗，开展不同形式的宣传运动，特别是通过查大社比小社看大社的优越性；查“四敢”的作风行动，看入社的风格；查思想比进步看觉悟，反对当群众尾巴；查思想比钻研比红专，反对不用脑子的思想。宣传队在宣传中，发现青年团员钟保长害怕并大社，而且偷偷地把４００多斤陈粮藏起来，宣传队就抓住钟保长召开了鸣放辩论会，让钟保长站在会场中央，在口号声声里交代藏粮的罪行。钟保长哪里见过这阵势，早吓得汗流满面、结结巴巴地说不出话来。当有人质问他为啥把粮偷藏起来时，钟保长只会结结巴巴地说：“想……吃……想多……吃。”宣传队员们听得十分恼火，说：“你不是想吃一点麦子而是不想入社，破坏入社，应当批判斗争。”钟保长一听说自己破坏入社，吓得连连打自己的耳光，说：“我入社、我入社，真的……真的……我是……想多吃点儿。”
    宣传队员们进一步挖钟保长藏粮动机，说：“你这是资本主义思想。”钟保长听了莫名其妙地问：“姓资的是谁？俺可不认得他，你们可以打听嘛，俺家老几辈子都没有姓资的亲戚，真的。”宣传队员们被他的无知逗乐了，解释说：“资本主义思想不是姓资的人。”钟保长一口咬定不认识姓资的，也不知姓资的住在哪个乡。
    斗争会最后以钟保长退出４００斤陈粮而告全胜。人们为斗争的胜利而欢欣鼓舞，当场，第二大队团支部的几个青年铺下白纸，把食指含在嘴里，用力一咬，立刻鲜血如注，他们就用热腾腾的鲜血写下了坚决并大社的决心书，写毕，满纸梅花，令人惊心动魄。
    据资料记载：四个中心乡有９０％以上的青年人咬破手指，写下血书、保证书。不少青年在写完血书之后，激动得当场昏厥过去。

    共产主义，就是吃白馍、喝羊肉汤

    槐树中心乡党委书记车桂薪那天夜里从杨店赶回，一路磕磕绊绊，在油篓山下与土山中心乡党委书记别守文分别时，他还幽默地说：“守文，这回咱俩比试比试吧。”别守文老成持重地说：“出水才看两腿泥哩。”两个人分手后，车桂薪风风火火地踏着山路往槐树乡赶，到乡政府所在地槐树村，鸡已叫了两遍，起夜喂牛的灯火闪闪烁烁，拌草棍敲击牛槽的声音清脆响亮。车桂薪睡意全无，心中有一种渴望大干一场的冲动和激情，自己是穷苦人家出身的孩子，是共产党救自己翻身解放，当上了干部，他心里有着强烈的报恩念头，看到毛主席的像，他就会情不自禁地流出感激的泪水，这泪水是从心底流出来的啊！干工作他是有名的“拼命三郎”，浑身有使不完的气力，只要一说是党让干的，就是上刀山下火海他也不会皱一下眉头的。听了娄本耀书记的话，车桂薪的心里如同点燃一把火，进入共产主义的希望之光，让他心潮澎湃热血沸腾。他打定主意，并大社早日进入共产主义，这是雷打不动的，槐树乡只能走在前头，不能落在别的乡屁股后面。
    他回到乡政府，急三火四地把通讯员从被窝里拉出来，说：“快，通知各合作社社长开会，天明赶到！”通讯员一听，爬起来就上路了。
    天色微明，各合作社社长陆续赶到乡政府，七嘴八舌地乱说：“啥紧要事，觉都不让睡？”车桂薪笑着说：“还睡觉哩，跟你们一说，管保你们高兴得跳起来。”众人问：“啥事？说吧。”车桂薪说：“咱们要过共产主义哩。”有人问：“共产主义是啥？”车桂薪批评说：“你还是干部哩，连共产主义都不知道？丢人！共产主义就是吃白馍，喝羊肉汤，穿绫罗绸缎，住高楼大厦。”有人说：“那咱们不成神仙了吗？”车桂薪说：“共产主义就是日子过得比神仙还神仙哩。”众人一听，纷纷表示：“咱入，坚决入，车书记，你说咋个入法吧。”车桂薪想想说：“就是合并大社，把咱们乡和其他几个乡一家伙合并起来，成立个大社，你们想呀，这大社几万人，干啥活一呼隆就干完了，几天的活一天干完，几年的活一个月就干完了，快得很哩，共产主义说到就到，只要大家抱成团，想啥有啥，干啥成啥。”
    一个社长问：“啥时候合并大社？”
    车桂薪说：“你们这就回去，马上开群众会，动员群众，要写决心书、请求书。今夜赶到杨店去，要敲锣打鼓，跟过年一样的呼隆，抬着决心书，向上级领导要求。”
    “中，中，你一百个放心吧。”各社长都高兴地保证。车桂薪说：“请诸位现在就回去，咱还是鼻涕流嘴里各吃各的，乡政府不管饭。完不成任务，对不起，咱可是不管你是猴爷王爷。”
    大伙急急地离开了乡政府。车桂薪不放心，从伙房里抓两个馍，边吃边向乡村走去。
    被贫困的苦海浸泡得麻木的农民，很轻易地被美妙绚烂的幻想所煽动，尽管他们所理解的共产主义远非马克思、恩格斯所设想的共产主义，他们仍是以百倍的热情投入到并大社的呐喊和鼓噪之中。农民的热诚、单纯和善良被挥洒得淋漓尽致。
    “入了共产主义，天天吃扁食。”韩楼的贫农老汉陈家正倾心地憧憬着顿顿吃扁食的生活。在解放前，陈家正老汉祖宗三代为地主扛长活，住在地主的磨道里，过年能吃顿杂面菜角子，就已经很了不起了。他那时光听说有钱人家过年吃扁食，就是不知道扁食啥样。有一年过年，陈老汉听到地主家招呼小孩子吃扁食，就急忙隔着门缝去看，一看扁食原来是白白的、弯弯的、热乎乎、香喷喷的东西，心里这个馋呀，当下发下宏誓大愿：这辈子得吃顿扁食。所以，当他听到干部们说入了大社就进入共产主义社会了，一入了共产主义社会，享不尽的荣华富贵。陈老汉激动得一夜没合眼，老汉想得并不高，荣华富贵让年轻人享受去好了，自己老了，就过过每天吃扁食的瘾，这就足够了。为此，陈老汉不顾７０岁高龄，毅然拄了拐杖，走亲戚串朋友，劝说他们积极入大社，老人挥舞着拐杖说：“你们哪个敢不入大社，我就用拐杖敲你们！”
    一大队小刘庄分队上中农钟世昌想起解放前就心里难受，虽说家里有几亩地，还喂一头牛和一头驴，但日子过得艰辛哟。全家７口人没日没夜地干，一年到头每人净收粮才３６９斤，收入副业款５０元，两项合在一块全年每人平均收入３５．７元。缴了苛捐杂税，落进自己肚里的麦子可以数得清楚。１９５４年参加合作社后，全家净收入粮食４８５１斤，每人平均６９３斤，收入副业款３０６元，平均每人４３元，两项合计全年每人平均收入９８．４元，老两口乐得夜里睡不着觉，坐在被窝里算细账，有时想想觉得在做梦哩，看看床前的麦子，抓把麦子撂嘴里嚼嚼，嘎嘣嘎嘣响，分明是真的。老两口你看我一眼，我看你一眼，拍着巴掌笑起来，笑着笑着眼泪就流了下来。
    队里召开的并社动员会一结束，钟老汉就赶回家，到牲口棚里去解牛的缰绳，老伴儿端着草筛问：“也不犁地，你牵牛弄啥哩？”
    钟老汉牵着牛边走边说：“入大社，过共产主义好日子。”
    老伴儿一听，立即放下草筛，拍拍身上的草屑，说：“入大社好，我和你一块儿把牛送去。对了，先给牛换条新缰绳。”两人用新缰绳牵着牛，径直找到队长，坚决要求入大社。
    并大社的消息如同电光石火点燃了百里山乡的干柴，冲天的烈焰烧得青山战栗，河水沸腾，庄稼汉子真诚地相信，只要有共产党领导，可下五洋捉鳖，可上九天揽月，就是要从山旮旯里掏出一个光耀天地的共产主义！
    是的，他们没见过共产主义，甚至不少人并不知道共产主义为何物。可是陈胜、吴广们知道共产主义吗？李自成、洪秀全见过共产主义吗？没有，都没有。可他们一个个面对死亡，义无返顾地赴汤蹈火，“东方乌托邦”的宫殿匐然倒塌化为血海，而他们的灵魂却在死亡之中升华。所以，对于查岈山人民的狂热追求，任何指责都是冷酷的。

    人人手中展开一张血书

    １９５８年４月１８日中午，热乎乎的小南风翻过查岈山坡，拂着拔节孕穗的麦田，殿房村正是炊烟四起，家家户户吆喝孩子吃饭的当儿。相传古时候殿房是一位皇帝的都城，这位皇帝是个穷苦人出身，经常掂一把板斧一条扁担在查岈山中砍柴为生，后来做了皇帝，仍然不忘穷苦的百姓，在他的治理下实行“耕者有其田”，让每个人都有饭吃有衣穿，国家治理得物丰民富。据说这个殿房古国很是兴盛一时，后来不知为什么却败落了。是人们虚构的神话？还是远古的“东方乌托邦”？已经无法考究了，历史的尘埃已经淹没了殿房古国昔日的辉煌，都城的轮廓早已消逝得无影无踪。如今，村子不大，十来户人家，散落在大山各处，遍植槐树，一嘟噜一嘟噜的槐花引蝶惹蜂，把个村庄浸泡在香喷喷的世界里。合作社社长杨文成在家里忙得脚跟打后脑勺，刚开完并社动员会，他前脚进家，后脚群众就跟上来，一个个都带着捐献的物品，大伙儿异口同声地说：“党叫咱并大社过好日子哩，俺们得表表心意。”杨文成一看，东头的狗留拿一捆麻条子，南头的搭拉用箩头装了几斤废铁，西院的德山老汉拿了两块钢洋，还有小脚荣奶奶颠着一双镰刀脚来了，从手腕上取下自己的银镯子，说：“文成娃，把我这份也捎上，入了共产主义有吃有喝，我啥都不要。”
    杨文成忙不迭地收东西，登记，全村人陆陆续续来捐东西，小院里人来人往，很是热闹。不一会儿，全村人就献银镯子一对、铁４０斤、钢６０斤、麻条２３００斤、木头２５０根。杨文成激动地对陈凤春说：“凤春，找一些箩筐，弄几辆牛车，把锣鼓家伙敲上，今夜喝罢汤去区政府要求合大社。”
    陈凤春高兴得直拍手，说：“中！”
    这一天，信阳地区行署张树蕃专员在娄本耀和陈丙寅的陪同下，下乡到窗户台和杨楼检查工作，顺便到查岈山上游览。从小生活在黄土高原上的张树蕃，尽管打游击时没少钻山沟沟，可是没见过查岈山这样风光秀美的山，不禁游兴大发。娄本耀不失时机地说：“张专员，咱们过上共产主义的好日子，老百姓就可以逛逛查岈山啦。”
    张树蕃受到感染，说：“到了共产主义，咱们不光可以逛逛查岈山，还能逛北京城呢，就是皇帝老儿的金銮殿，也能坐上一坐呢。”
    娄本耀追上一句，问：“那俺们能不能并大社呢？并了大社不就快入共产主义了吗？”
    张树蕃摇摇头，说：“并大社是个大事，我不能一个人说了算，得请示地委路献文书记。至于并了大社是不是就能过共产主义生活，我看啥事都不是那么简单的。”
    一行人回到杨店街，已是掌灯时分，乡政府通讯员忙端出洗脸水，让领导们洗脸。张树蕃洗完脸，把毛巾扔进水盆里，就听见门外锣鼓喧天地响起来。
    通讯员兴奋得慌慌张张地报告说：“张专员，报……喜……的人……来了，好多……呀！”
    站在乡政府门口的青石台阶上，张树蕃被眼前所看到的一切惊呆了：长长的街巷里到处是人的河流，人们高举着灯笼火把，几十面牛皮大鼓被赤着脊梁的汉子擂得惊天动地，锅盖大的铜铙撞击出震耳欲聋的轰响，“坚决要求并大社！”“社会主义好！”“共产党万岁！毛主席万岁！”口号声如排山倒海，一条条粗壮有力的胳膊举得森林一般，一张张兴奋激动的面孔掀起热情的大潮。啊！人流会聚了，涌动了，红旗招展，灯火辉煌似乎要把狭窄的街巷挤炸开去，战鼓声，铜铙声，脚步声，口号声，摇撼得杨店街如同一条晃动在波涛浪谷中的小船，地皮都微微地震动了。
    那边过来了一队人马，大旗上写着“刘庄青年队”，四个彪形汉子抬着两块门板，上边纸上用鲜血写着：实现万斤队，年年能增产，支援建设，幸福万年。字写得很大，让人惊心动魄。这边又来了先锋一社的人们，踩着高跷，扭着秧歌，打着一条巨幅横标：坚决要求合并大社。人人手中展开着一张鲜血写的决心书，有的写道：我们要并大社，过共产主义；有的写着：听共产党的话，坚决并大社；还有的写着：今天并大社，明天进共产。
    阵阵喧天锣鼓响，土山中心乡的人流拥了过来，两只雄狮开路，后面是唢呐队，吹着百鸟朝凤，高高的风灯被吊起丈余高。队伍中间的大马车上竖着一块牌子，“决心书”三个字写得有斗大，内容是“为了迎接共产主义的到来，为了大干社会主义，为了气死美帝国主义，使中国跑步赶上苏联老大哥，我们土山中心乡全体干部群众，坚决要求并大社，不答应我们的要求，我们决不收兵”。结尾用三个“！！！”。
    正在这时，鲍庄中心乡的人马也赶到了，他们是翻过凤凰山来的，一路灯笼火把，把山野映得通明，口号声声震四野。他们赶到杨店街北头小桥时，那平日可行两辆大车的石桥，已变得拥挤不堪了。人们哇的一声冲进寨壕，翻过寨墙，拥入大街。
    队伍中有的赶着牛车，拉着满满一车车向大社献礼的麻条子；有的赶着一辆辆马车，拉着一车车捐给大社的木头；也有的抬着一只只箩筐，筐里放着捐献给大社的钢铁；还有的用木头匣子装着一块块银元，发出铛铛的声响，匣上贴着红纸条，上写：献给共产主义的礼物。
    人流，口号，马嘶，牛叫，锣鼓声把杨店街翻了个个。坚决要求并大社，过共产主义，赶上苏联老大哥的口号，消灭四害，反对右派，打倒美帝国主义，不答应我们并社我们决不收兵，共产党万岁，毛主席万岁万万岁，响彻云霄，声震寰宇，令每一个置身其间的人无不热血沸腾、意气风发、斗志昂扬。
    张树蕃面对这浩大的场面有些茫然不知所措，一时不知说什么才好，他不禁回头看了看站在身边的娄本耀和陈丙寅，喃喃地说：“这是甚回事？”
    娄本耀当然心中明镜一样，连忙说：“张专员，这是群众自发起来要求并大社的。”
    张树蕃说：“没请示地委，我怎么好答复呢？”
    陈丙寅眨眨眼睛说：“先把决心书收起来，你再讲几句话，就说明天答复，中不中？”
    张树蕃想想也只好这样，连连点头说：“好，我说几句吧，让群众早日回去休息，明日还得下地干活呢。”
    娄本耀向欢腾的人群摆摆手，大声喊道：“静一静，下面请行署张专员作指示。”
    张树蕃也被这火爆爆的场面所感染，他激动地说：“乡亲们，你们并大社的热情是好的，要求也是合理的，我坚决支持你们的要求。但是，并大社事关重大，我不能个人说了算，回头我请示一下地委再答复你们，我相信地委会认真考虑大伙的要求的。”掌声如暴风雨般地响起来，伴随着口号声响彻云霄。
    娄本耀说：“要并大社，就得拿出实际行动来，要努力生产，干出好成绩来。还要进一步做好发动工作，让每一个群众都心甘自愿入社，对有思想顾虑的群众要做好思想工作。”
    这一夜，激动的群众彻夜不眠，在杨店街上玩起了狮子、龙灯、高跷，直到天明方才渐渐散去。
    ２０日傍晚。
    太阳刚刚从凤凰山上跌落下去，晚风送来小麦灌浆的清香，杨店街早已热闹起来。两天来，人们为了以实际行动迎接大社的成立，先是一天消灭３万亩杂草，后又一天消灭了麻雀，那阵势、那气魄、那成绩、那速度足以令山民们热血沸腾，异想天开。４个中心乡地无分南北，人无分老幼，齐刷刷地下到麦田里，一人三垄麦，排开了从南到北的几十里除草大阵，一声令下，开始除草，几十里的长蛇阵如一条巨龙在麦田中腾挪滚动，“巨龙”过后麦田的杂草荡然无存，十里山乡林茂粮丰。那打麻雀的阵势更叫人目瞪口呆，３万人如豆兵撒在十里山乡、河沟、林间、田野，每三步远站立一人，手持三尺竹竿或木棍，一齐呐喊，直吓得贼头贼脑的麻雀魂飞魄散，一个劲地在空中盘旋，刚想落下歇歇脚，又被人们哄赶跑了，麻雀们如同丧家之犬，惊恐万状地在天上飞呀飞，怎么也找不到一块儿落脚的枝桠，直飞得雀儿们晕头涨脑，精疲力竭，口吐鲜血，投地而亡。是日，打死麻雀５万只，十里山乡无麻雀。
    人多力量大，社大好办事，一经被事实证明，人们理想的风帆完全被眼前的狂热所鼓动，从言语到行动，更加努力去将并大社的憧憬化为现实。所以，２０日的夜晚是在隆隆作响的大铜器声中降临的。豫南的大铜器乃是一绝，牛皮擂子硕大，１２大扇铜器个个都有锅盖大小，被玩得性起的小伙子们扔向天空，落下来接住再打，那惊天动地的响声响彻山乡，谷鸣峰应，如同炸雷一般。杨店乡的人马来了！土山乡的人马到了！鲍庄乡的人马漫山遍野地从北凤凰膀下来，一路灯笼火把，声喧旷野，最迟到的槐树乡在车桂薪的带领下天刚擦黑也赶到了，红旗猎猎，口号阵阵，灯火通明，杨店街如同白昼。“坚决要求并大社！”“跑步进入共产主义！”“共产党万岁，毛主席万万岁！”人声、口号声如同大海奔涌的潮头，此起彼伏，响彻云霄。
    会场搭在杨店街的东大坑，约１０余亩的大坑早已干涸，西头坑沿搭了个土台子，台子的竹竿上吊了３只夜壶灯，如同３把熊熊燃烧的火炬。胳膊粗细的灯捻子烧出动人的响声。信阳行署专员张树蕃在土台子旁不停地踱步，灯光映照下的那张黝黑的脸显得既激动又担心，他心里实在没底啊！昨天他向地委书记路献文打了个电话，说了４个中心乡要求并大社的情况，路书记在电话中说：“老张，这事你看着办吧。”可是怎么看着办呢？如果不考虑群众的热情和积极性，不支持群众并大社的要求，是不是右倾表现呢？
    不是右倾当个小脚女人也够呛，去年冬天反右倾的可怕情景历历在目，令张树蕃心有余悸。可是，如果答应了群众并大社的要求，这大社算什么单位？上无经验，下无教训，让他这个惯于指挥千军万马的人来考虑这些事，实在让他伤了脑筋。
    娄本耀看出了张专员的心事，凑到近前建议道：“张专员，我看这事没啥复杂的，你就说地委同意成立卫星农业大社，再讲讲生产上的事，就中啦。”
    张树蕃忧心忡忡地问：“就这么简单？那机构哩？管理哩？”
    陈丙寅眨眨眼说：“骑驴看唱本———走着瞧！先顾眼前，咱不能给群众的积极性泼凉水呀。”
    会场上万头攒动，红旗林立，一捆捆的决心书、申请书被送到主席台上，很快堆起半人多高的纸堆，很多咬破手指写下的血书被当场展示，赢得人们炸雷般的掌声。会议宣布开始后，会场上顿时鸦雀无声。张树蕃站在夜壶灯下清了清嗓子大声说：“乡亲们，地委同意你们并大社的要求，现在我宣布查岈山农业大社正式成立。”话音一落，会场上便响起口号声、锣鼓声。张树蕃又宣布：“今后咱们４个乡合为一个大社，要统一行动听从指挥，要充分发挥大社人多力量大的优势，干小社过去人少不能干的事情，为早日跨入共产主义再加把油……”张树蕃接着又讲了下一步的生产情况，主要是抢种早秋，加强小麦的中后期管理等等，会议开了近一个小时便结束了。激动的人们打着锣鼓，呼着口号，在杨店街游行，半夜才恋恋不舍地散去。
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-5、中国第一大社成立-www.ebook007.com

5、中国第一大社成立

    翌日，经研究，查岈山农业大社按照“中央有啥咱有啥”的原则，下设八大部：农业部、商业部、财经部、公安部、林牧渔业部、工业交通部、外交部、军事国防部。各部部长由原各中心乡乡长或副乡长担任，县委农村工作部副部长陈丙寅担任农业大社党委书记，韩楼高级社社长钟清德担任大社社长，不脱产，大社社址设在杨店街原中心乡乡政府院内。
    外交部还向外乡派出了驻外大使。
    至此，中国大地上最早的由６０００户农民组成的第一个大社，正式成立。
    谭震林说：“你们这算啥呢？”
    “１９５８年４月间，河南省遂平县查岈山卫星社由２７个小社合并而成，为中国人民公社化运动开了先河。”在中国当代史上影响２０年之久的人民公社就这样平平常常地诞生了，看不出多么伟大，看不出多么了不起，看不出多么不寻常，一切就这么简单自然。只有在３０年后人们从噩梦中醒来，回首去翻检那段历史时，才发现其中不同寻常的意蕴。
    “麦口起，社员们听说苏联老大哥放了颗卫星，能到云彩眼儿里去了，大伙都说厉害，咱大社干脆起个卫星社吧，也厉害一回，大伙说中。对呀，错呀，总归是历史，谁能说得清呢？”３８年后的１９９６年之春，退休赋闲在家喂牛的陈丙寅对我说。
    其实，真正挂公社牌子是在１９５８年６月１６日以后，当时谭震林副总理在河南省委南院小会议室召见卫星大社代表和新乡七里营的代表，在娄本耀汇报大社情况时，谭副总理问：“你们这算啥哩？工农商学兵都有，这个部那个部不和中央一个样了吗？再说政社合一，社也太大了点。法国有个‘巴黎公社’，他们也是工农商学兵都有，我看你们有点像‘巴黎公社’。”
    娄本耀根本不知“巴黎公社”为何物，只是顺杆儿爬连连说：“对对，俺们也是这个劳什子，俺也是公社。”
    谭震林惊异地问：“你们真的是公社吗？”
    娄本耀连忙说：“是哩，是哩，俺们是公社。”
    谭震林欣喜地说：“好，你们这是中国第一个公社，会议结束后，新乡七里营的同志可以到你们那里去参观一下，看看人家是怎么搞的。”
    夜里，娄本耀慌忙拨通了遂平县委的电话，接话人是县委办公室主任高运坦，娄本耀说：“高主任，请你向蔡书记、赵光书记汇报一下，让全县几个乡都挂上公社的牌子，尤其是卫星社要尽快改成卫星公社，把牌子挂出来。后天新乡七里营的同志要去参观。”
    “公社到这会儿才算正儿八经地挂牌儿，后来７月份看了陈伯达的文章《全新的社会全新的人》，才改叫查岈山卫星人民公社。”
    娄本耀在自己的家中侃侃而谈，说起人民公社的成立仍然是抑制不住的兴奋。
    “查岈山卫星社原来并大社只是为了大一点，好建设，到郑州一汇报，谭震林向他们讲了毛泽东和党中央关于工农商学兵的大公社的道理，回来就叫成公社了。”
    “遂平县卫星社根据《红旗》杂志第４期陈伯达的文章引证毛泽东关于公社问题的言论，正式建立了全国第一个人民公社以后，河南全省迅速实现了公社化。”
    仿佛一夜之间，山民们从灵魂到肉体都受到了一次洗礼，他们从内心发出呼唤，共产主义已经不是遥远的未来。

    千古一梦

    早在１９５６年春天，原先锋一社组织３０余人到长岭山里的龙沟去开荒。这支开荒队有３名共产党员、两名共青团员，大部分是贫农积极分子。为征服自然，他们在穷山沟里搭起了草棚，自带米面，合伙吃饭。秋天，开垦的荒地收了粮食，种了蔬菜，大伙一商量，粮、菜不必分了，这种集体生活吃得好，吃得省，有利于生产，便决定把集体吃饭坚持下来，并把它命名为“幸福食堂”。（摘自《河南日报》１９５８年８月１９日）
    那年秋天，王西强蹲在长岭山坡上抱着头、发愁今夜无米下锅时，绝没有后来的报刊文章中所描绘的那种浪漫心情，更没有想到中国第一个公共食堂创建得如此显赫与辉煌，以及这一切会与自己有什么干系。他别无选择，面对自远而至的苍然暮色，只有一个“愁”字了得。
    从２２个生产小队各抽出来两条光棍汉子，组成了开荒队，打着红旗，唱着歌开进了长岭山龙沟，人一上山心里就凉了半截，两间放羊屋露着天，漫山遍野的荆棘荒草，不时有一两只野狼光天化日之下伸头探脑，窥视陌生的不速之客。好在人们苦惯了，把铺盖卷儿一扔，抡起镢头就干起来。饿了，就啃自带的玉米饼子；渴了，就趴到龙沟里喝上一口山泉水。夜里，身下铺着晒干的茅草，上面盖着破铺盖，天南地北喷上一气，呼呼大睡到天明。可是，不少队员们一个个的生病了，军心动摇起来。作为队长的王西强一筹莫展，急得找副队长钟青明商量。钟青明搔着头说：“人，没个窝不中，风餐露宿的没有不生病的。”王西强说：“啃干馍喝生水，再铁的人也熬不过三泡稀屎。”围绕住房吃饭问题，他俩捧住脑袋想了很久，最后决定先割槐草，把房子修好，人住进去。吃饭的问题，把大伙带的干馍凑到一起，弄口大锅，吃饭时蒸一蒸，吃热馍喝热汤。王西强拍着大腿说：“干吃馍长口疮，让大伙挖点野菜，放点盐煮煮吃。”光棍汉子们砍来茅草当炊笤，砍来荆棘当柴烧，挖来野菜煮煮吃。开始，２２个光棍汉轮流做饭，可有的人不会做，队里就专门让一个手脚干净点儿的人做饭，有房住，有饭吃。干活累了，就哼上一段“前边来了大姑娘，长得那个真漂亮，脚穿一双绣花鞋，樱桃小嘴让人慌”。日子也就一天天地打发了。后来，队员们从家里背面，调剂着吃。为了便于掌握伙食情况，王西强用纸片画上字，盖上章，权作为饭票，实行饭票买饭制。一斤黑馍四分，白馍八分，稀饭不要钱，一碗面条两分钱，人们打饭都很自觉。再后来，开的３００亩荒地丰收了，打了一囤囤粮食，又养了一群羊、一群鸡、几头猪，种了几洼菜地，胡萝卜、大头菜、南瓜、白菜收了几千斤。炊事员李黑手艺挺不错，今天做油馍，明天肉面条，三五天就吃顿肉，就连面条做得也很有水平，５斤面擀成面条，５斤面搅成面糊，饭做出来又稠又出碗，光棍汉李修敲着饭碗说：“食堂真正好，不愁吃，不愁烧，吃得好，吃得饱，一辈子也忘不了。”
    本来这件事很平常，谁知有那么一天，县里来了两个人，一个就是县委书记蔡中田，他们都排队吃了一顿饭。谁知这一吃不当紧，回去县里就发出了红头文件，说龙沟青年队创办的常年食堂是共产主义幼芽，改变了家庭私有制的观念，是农民在思想、精神、习惯上的又一次社会主义革命，树立了无产阶级的红旗，拔掉了资产阶级的白旗，表明着快要走向共产主义的预兆。
    当王西强拿着红头文件一看，心里着实吃惊不小：人家领导咋恁有水平哩！自己树了红旗拔白旗自己还不知道，连快走向共产主义一点预兆都没有，真他娘的笨虫！炊事员李黑见他面带喜色，便问啥喜事。王西强怔怔地瞅瞅锅，拍李黑一巴掌，说：“日你娘，你快弄成共产主义啦，你知道不？”李黑说：“别胡扯了。”
    没几天，县里、社里都派人来龙沟参观，都说要看看共产主义常年食堂啥模样，王西强忙前忙后地向人们介绍情况，不几天嗓子就喊岔了声音，李黑这下才知道这事不是胡扯了，他也一本正经地用勺子敲着锅沿儿介绍起经验来了。
    更让王西强吃惊的是，龙沟常年共产主义食堂的经验一经推广，在全社会、全县掀起了大办公共食堂的高潮。
    卫星农业社在短短的一个月里，共建食堂３０１个，９３６４户全部参加了食堂，平均每个食堂３１户、１００多口人，全社实行粮食供给制，全年每人５００斤口粮标准无价供应，社员凭粮证吃饭，每人每月只需交２～３角钱的菜金，就可以吃个肚儿圆。全县也在很短的时间里，实现了公共食堂化，建幼儿食堂９９个、青壮年食堂２４７个、幸福食堂(老人)１２６个、综合食堂１６６７个。
    据《河南日报》１９５８年１１月２日报道：公共食堂的建立，其优越性如旭日东升，放射出万丈光芒。在生产关系上发生了巨大变革，培养群众共产主义觉悟和集体观念，有利于克服农民的自私本性和落后意识，从根本上截断了发展资本主义的后路……
    砸了小锅换大锅，可着肚子吃饱饭，公共食堂的建立，着实让常年啃干馍喝稀饭的农民欣喜异常，以至于如今吃过大食堂的人谈起来仍津津乐道，遂平县文化局文化股长梁永祥说：“刚开始吃食堂，饭的花样真多，光红薯都能做十多样的饭，有油炸、火炒、清蒸……成天净想着摆弄着吃了。”一大队刘庄和平队的食堂一个月改善２０多次生活，炸油条、糖糕、吃鱼、吃猪肉等。社员们没有不高兴的，一高兴就编一段快板：食堂真正好，吃得省又饱。种个小菜园，顿顿把菜炒。还要把菜卖，还是吃不了。村前挖个坑，农闲将鱼捉。逢着庄稼季，鱼肉和油条。伙食调剂好，人人乐逍遥。
    笔者家住查岈山下，是吃着大食堂的窝窝头、喝着菜汤长大的，对人民公社大食堂感受颇深。在我幼年的记忆里，每当开饭的铃声敲响，家家户户便拿着吃饭家什倾巢出动，老老少少，赶到大食堂的饭厅吃饭。几口大缸里冒出诱人的热气，人们排着长队打饭，吃饭时人们的吮吸声、咂嘴声惊心动魄。
    人民公社实行“十包”：即吃、穿、住、教、治病、死葬、理发、看戏、烤火费和结婚等，这种供给制虽然没达到共产主义的“各取所需”，但它完全打破了“按劳取酬”的法权界限。什么都由共产党给包下来，傻瓜蛋才会不高兴呢。
    每当看到人们成群结队地端着饭碗往公共食堂拥去的时候，王西强心里总有点说不出来的怅惘：“娘也，这事弄玄了！”

    全民皆兵男女禁欲

    １９５８年的麦口上，农活正忙，玉米该种了，棉花芽子该栽了，尽管成立了公社，可社员们干活仍然是各扫门前雪，干部们急得上火，社员仍是优哉游哉：“慌啥？明天就进入共产主义了。”
    早上，陈丙寅在土山街食堂喝两口稀饭，中午到韩楼吃了几个菜包。社长钟清德见他吃得不多，就问咋回事。陈丙寅拉他到屋里，两个人卷了个喇叭头，吸着。陈丙寅发愁地说：“清德，你看这农活多紧，人们却是慢工出细活地干，会中？能不能想个法子，加快干活进度。”钟清德拍拍大脑门，思索着说：“陈书记，你还记得去年冬天咱们组织专业队的事吗？”陈丙寅说：“记得呀。”钟清德慢条斯理地说：“咱们组织的２００多个抗旱种麦专业队，一处吃饭，一处睡觉，一齐上工，一齐收工，不几天就完成了抗旱浇麦任务，这事对我的启发很大，这很有点像解放军的军事化。”
    陈丙寅眼睛一亮，说：“对，咱也学学解放军的样子，搞搞军事化，把男女青壮年编成团、营、连、排、班，统一管理，统一指挥。”
    钟清德说：“是这个理儿，干脆全按解放军那一套，上班吹军号，干活吹冲锋号，休息吹休息号。”
    陈丙寅说：“这事得社党委研究一下，今夜咱俩回去，召开党委会，明天就弄成它。”二人兴致勃勃地赶回公社所在地杨店街。
    岈山人民公社的组织军事化、行动战斗化就这样开展起来了。全公社共建立２７个生产兵团，外加一个钢铁兵团，以生产队为一个团，团内设正副政委，一个中队为一个营，设教导员、营长、参谋长。营长领导全盘生产，教导员负责思想政治工作，参谋长负责技术指导。营下边按村庄和作业组成立连、排、班。由于水稻、红薯任务大、技术性强，各团还专门设立了水稻营、棉花营、红薯营。
    为保证行动迅速一致，他们还仿照解放军三大纪律、八项注意制定了五项制度：服从领导，听从调动；积极生产，不迟到早退；个人利益服从整体利益，经常向资本主义思想作斗争；爱护公物，团结互助；每月保证出勤２８天以上，有事请假，半天内排长批准，一天以内连长批准，一天以上营长批准。
    “军事化开始那阵子，效果确实不错。”陈丙寅在４０年后谈起来，仍然壮怀激烈。他说：“社员每天听军号一吹，就自觉地站队点名，五六分钟就排队上工了。生产中有竞赛、评比，还能利用休息时间集体学文化，学唱歌。如第一团水稻营，原计划完成３８００亩水稻要１０００人，可由于实行了军事化，４００人就提前完成了任务。”
    有一天暴雨倾盆，山险水急，张和庄水库水位暴涨，半夜里大坝冲开两道口子，库水冲了出来，一阵凄厉的紧急集合号声划破夜空，人们从方圆赶来，很快将缺口堵住了。
    军号声里，杨店兵团打着红旗上了凤凰山，白天干了一天，夜里仍然不下山，炊事员把饭挑到山上。大伙儿打着灯笼、火把挖鱼鳞坑，三天三夜挖了３０多万个，一面长十里的山坡披上了绿装。
    夜半，冲锋号在山下响起，这是水稻营的战士们连夜清除田间杂草，一人一盏小灯笼，晃动在田野间，一夜清除杂草２００亩。
    印度学者钱德拉·塞卡尔曾到过岈山人民公社采访，耳闻目睹过生产军事化的创举，他在《今日共产党中国》一书中写道：当我在农田附近漫步时，我看到地里到处都是几条步枪扎成堆竖在那里。我看到一群群农民劳动后又拿着老式步枪，排着军事队形，在田野里操练，真让人不可思议。
    岈山人民公社实行军事化后的一个多月时间里，几千万中国人正式组织了形形色色的军事兵团，人们养成了“统一起床，统一吃饭，统一睡觉，统一上工和收工”的习惯。
    陈丙寅也不无感叹地说：“后来，生产军事化也有胡弄的，一下子弄到茄子棵里去了。”
    当夜幕降临之后，山的巨大身影显得朦胧而淡远。熄灯号吹过，窗户台村只有牛屋里亮着一盏灯，全村家家户户熄了灯。窗户台兵团在实行军事化中走了一着好棋，他们把全村的房屋统一分配，所有男人住村东头的营房，所有女人住村西头的营房，老年人带着孩子住留守营房。夜里有民兵在各个防区巡逻放哨，查问口令，颇有军事化的味道。
    可是，人毕竟有七情六欲。那些被无端分离的男人和女人们正值壮年，欲火中烧，怎受得了这清教徒一般的生活。于是，当夜深人静男人女人们便相约到野外，寻一处清静之地，重温旧课，自是一番情趣。然而，没有不透风的墙，当兵团领导发现有人触犯“军规”，到野外相会后，便派出巡逻队，一下子就抓了几对男女，且都狼狈不堪。于是，全团召开辩论会，把几对男女置于人群中，让人们对他们辩论。
    “你们为什么干这见不得人的事？”问。
    “想哩。”答。
    “你老想，谁不想呢？你们就不会忍一忍？”问。
    “也知道犯错误，就是忍不住。”答。
    “还想不想了？”问。
    “不敢想，急死也不想了，谁再想就对不起毛主席他老人家。”答。
    软弱的女人早哭做一团，成了泪人。辩论会开得热烈而生动，人们情绪十分高涨。经过斗争的男人和女人们事后仍然兴高采烈，说：“娘的，如今才尝过先结婚后恋爱的味儿。”
    １９５８年６月《河南日报》报道：岈山人民公社实行生产军事化以后，使广大社员不仅在生产上，而且在其他各方面也增加了集体活动的机会，这对于社员在生产、生活中逐渐养成和加强集体思想、集体观念是有很大好处的。
    理论把实践装扮得光彩夺目，事实和宣传大相径庭。

    家家办工厂户户冒黑烟

    不能不承认这是一种奇迹：三个铁匠炉在几十年间奏着孤零单调曲调的穷乡僻壤，一夜间出现了上百家工厂。
    工匠是土生土长的———铁匠、木匠、银匠、石匠、泥瓦匠、窑匠、油匠等，只要是会点什么手艺的，统统到公社报名，登记造册。
    几间草房便是一座工厂，打铁的仍然是一座炉，几把大锤，门口挂着“岈山人民公社修造厂”的牌子；木匠仍带着斧、刨、锛、凿，新刮制的木板上写着“岈山人民公社木工厂”；油匠支起一口大锅，小毛驴拉着沉重的油磨转着没尽头的路，油匠仍是仰着一张油光闪亮的脸看人，牌子上写着“岈山人民公社榨油厂”。
    山民被自己所创造的壮举所鼓舞，满怀豪情地提出要实现“十化”的口号：农业机械化，水利自流化，交通运输汽车化，山坡变成梯田化，旱田变成水田化，社会主义电气化，队队都要通电话，户户都是电气化，男男女女有文化，荒山变成绿林化。
    正如毛泽东所言：“一穷二白，好绘最美的图画，好写最新的诗篇。”
    在全民大办工业的热潮中，岈山人民公社土山街工业区最为引人注目。据《河南日报》１９６０年８月２０日所描绘：这个山乡小镇的南北街道两边，布满了工厂：机械厂、染织厂、被服制鞋厂、铁木工厂、修配厂、棉花加工厂、食品厂、榨油厂、面粉厂等等，走进土山街，轰鸣的机器声和有节奏的马达声，使你仿佛觉得走进一个工业城市。
    如今已是白发苍苍的张明顺曾经是土山工业区的创始人，时任岈山人民公社党委副书记。
    谈起大办工业的事，张明顺顿时眼睛亮了，苍老的脸上立时注入一种生气，兴奋地说：“那年头，谁不是拼命干工作，为了抓好土山工业区，我７天７夜没合眼，要是工厂保持到现在就好喽，可惜，全毁了。”
    １９５８年的春夏之交，天气好得出奇，暖融融的南风软软地吹着，小麦轻舒着腰肢扬花灌浆。张明顺一路哼着小曲进了土山街南门，街西边是手工业合作社，３个木匠专干修木杈、装犁耙的活计，８个打铁的常年打着门搭吊、耙齿、牛鼻圈之类的活计，每逢集市，山里的人带点山货到这里换点盐、针头线脑的，张明顺顺路到手工业合作社看了看，又要过大锤乒乓地打了一阵，才回管理区办公大院。
    正巧，管理区的干部们都在家，一见张明顺回来，七嘴八舌地问：“张书记，这回公社开会啥精神？”张明顺看了大伙儿一眼，说：“趁热打铁，咱们现在就开党委会吧。”党委会上，张明顺把上级要求在土山街办工业区的指示向大伙儿讲了一遍，听后，大伙儿都沉默了许久，有人摇着头说：“咱们儿辈子没见过啥工厂，会办个啥工厂，别胡弄了。”
    张明顺等大伙儿都讲完了意见，才笑着说：“活人能让尿憋死不成？红军小米加步枪就能打败蒋介石，我们赤手空拳就不能办工厂？办啥工厂？我想咱纵有天大的本事，也办不成上海、北京的工厂，咱就办岈山的工厂，先把各种能工巧匠组织起来办手工工厂，再由低到高，由小到大地发展，大伙儿说中不中？”
    大伙儿一听，茅塞顿开：咦，就办这工厂呀，好办，一个个高兴得直拍手，当下人们分头回各大队连夜召开动员会去了。
    翌日清晨，正逢大集，随着挑担的、卖蒜的、修锅的人流一起，铁、木、银、石、泥、窑、油等匠人，也从四面八方赶来了，一天时间就集中了１６０人。在通往土山街的大路上，人们赶着满载木料和废铁的大车，一辆接一辆地把原料运往土山镇，土山镇的街道上堆满了各种物料。土山镇的社员也被这种动人的情景所打动，一夜工夫，就腾出１２４间房子，当做工厂的厂房。张明顺高兴得合不拢嘴，他根据每个匠人的技术专长，分别给他们派工分组。木匠来了，张明顺说：“去吧，成立个木工厂。”油匠来了，张明顺吩咐：“弄两间房子，开个榨油厂。”会用高粱皮编织的来了，张明顺搔搔头说：“你们成立个编织厂吧，别老编席子。”最后，只花了２元５角钱买了一把钳子、两把锉刀，一些办公用的笔墨、纸张。于是，铁、木、修配、编织、榨油、化肥、缝纫、制鞋等工厂都开工生产了。
    采访中，我疑惑地问张明顺：“这些工厂能生产什么呢？”
    张明顺神采飞扬地说：“什么都能生产，土山机械厂为造纸厂生产造纸机，为碗厂造了两部球磨机，还造了手推收割机……发挥了不少作用哩。”
    有关资料介绍：常韩大队的百亩小麦丰产田，用公社工厂生产的土化肥上了３次，共１０万斤，对小麦增产起了重要作用，这块百亩丰产田获得了每亩平均１０６２斤的好收成。
    果真如此吗？我费了很大劲才找到了当时的公社机械厂的工人王天德、李国兵，听了他们的介绍，我才恍然大悟。原来，所谓的“骨土”土化肥，就是人们把收购的各种牛、马、羊骨头，放到球磨机磨碎，又搀到黄土里，然后浇上人尿，闷起来，半个月就可以上地了。至于密植耧、跃进锤更是为显示出人们敢想敢干的劲头。密植耧就是把千年不变的三条腿木耧，再加上十几条木腿，间隔变小，这就成了密植耧，种的麦子几乎没有间隔，社员没法下地锄地。跃进锤更是简单，把生铁在炉中化开，浇到一个模具里，做成二三十斤的开山锤。
    我大惊，问：“这不成了岳云锤震金弹子的锤了吗？”
    二人笑笑，说：“胡弄呗！”
    我在土山街上采访，看到昔日的各种工厂早已烟消云散，我找不出丝毫的辉煌，就连凭吊的遗址也找不到了。代之而起的是一街两行个体户生意铺面，挂着红红绿绿的商品，音箱里正奏着节奏感很强的迪斯科，烫着波浪头、穿着牛仔服的年轻人在街上走来走去。
    据陪同我的同志介绍，土山街有不少个体户办起了家庭加工厂、商店，早已成了几万元户，生意红火得很哩。
    黄昏的夕阳里，我漫步在土山街头，心灵仿佛受到生活的一种启迪：私营经济强烈地表现着旺盛的生命力，难道没有合理性吗？
    这不是一种简单的轮回，经济规律从不关照空想家。
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-6、中国第一颗小麦高产“卫星”-www.ebook007.com

6、中国第一颗小麦高产“卫星”

    查岈山区流传着这样一个动人的传说：明朝末年，李自成率大军进了查岈山，在母猪峡被官军打了个埋伏，义军受到挫折。李自成率军退到查岈山西的平头垛山下，见此山高耸入云，层峦叠嶂，易守难攻，就率众登上山顶安营扎寨。后来官军赶到，将平头垛团团围住，强攻义军营寨，兵将损失惨重。有人献计：断绝山上粮草，可以令李自成不战自降。李自成见官军将山困住，毫无退意，想到将来山上粮草用尽，不禁心事重重，夜不能寐。
    一天夜里，李自成昏昏入睡，忽然一白胡子老头来到，告诉他山上有三分金地，种上庄稼不到８天就可以收获。言毕，老头化作一道金光去了。李自成醒来，惊骇不已，忙命人播种小麦。果然，小麦第二天出土，第三天拔节，第四天孕穗，第五天扬花，第六天黄熟，第七天收割。将士们打场扬麦，麦糠像雪花一样飘下山去。官军大惊，知道李自成暗中有神相助，只好起营拔寨，灰溜溜地逃了。
    三分金地毕竟只是一个古老的传说，而查岈山人民公社的人们却使传说变为现实。
    １９５８年的麦子确实长得好，风调雨顺，人勤春早，金簸箕里仿佛就是金色的海洋，微风吹拂，百里平原涌起金色的麦浪。麦子没割，早秋的庄稼也长势喜人，翻身的山民们都高兴地说：“共产党的江山有老天爷帮着哩，共产主义快到了。”
    麦子刚开镰收割没几天，从遂平县查岈山人民公社爆出一则头号新闻：２亩９分地的小麦亩产３８２１．９斤！
    就在卫星社坐上“卫星”之后，全国上下一片喧哗，“卫星”竞相飞上天空。第二天，湖北省谷城县乐民社宣布，亩产４３５３斤，使卫星社的“卫星”黯然失色。２０多天后，与遂平县毗邻的西平县和平农业社，宣称小麦亩产７３２０斤。７３２０斤小麦就是铺在１亩地里，也足有半寸多厚，不知麦棵是怎样承受得了的。这天文数字让全中国目瞪口呆。

    吹牛皮确实不交税

    ３０多年后的今天，我来到这块神奇的宝地，刚刚麦收罢，秋玉米尺把深，责任田的主人告诉我说：“这块地最高产量也就是６００多斤。”说起３０年前的高产“卫星”，人们都哈哈地笑起来，异口同声地说：“吹牛皮不交税呗。”“咋说哩？”陈丙寅点了根烟，神情严肃地说：“放了小麦高产卫星，全国都知道，危害不浅哪！”他陷入了对往事的追忆中。
    他说：“其实，在放卫星之前，全国已经很热了，记得先是《中国青年报》上登载，贵州省金沙县禹漠区打坝乡民丰社，创造了单季稻亩产３０２５斤的纪录，就把我们吓了一跳，日他娘，咱这儿水稻再高产也不过七八百斤。不几天《人民日报》又登了甘肃省文县景象坝农业社的一个青年突击队，在２亩５分山地里，创造了亩产马铃薯１７４１０斤的全国高产纪录。这又叫我们吃惊不小，不信吧，《人民日报》登的，信吧，这１万多斤马铃薯就是在１亩地里堆起来，也得堆一尺多厚，咋种的呢？这时候，查岈山区开始割麦子了，说句良心话，当时最高每亩地也就２００多斤产量，最好的地也顶多打３００来斤，我在下乡检查工作时，发现了两块地的麦子长得特别好，穗头大，籽粒饱满。一块是韩楼大队钟庄的地，一块是魏楼大队水库里的一块地，就有人开玩笑说：‘今年咱也放它个卫星。’我说咱放卫星算啥，不顶人家的零头。这时，新华社女记者方璜来了，前后来的还有省新闻电影制片厂的人。”
    吃饭的时候，方璜说：“这回下来采访，就是要找高产‘卫星’呢。”我问：“这高产‘卫星’多高算高呢？”方璜说：“一两千斤不算高吧？”我笑着说：“那得几亩地合到一块儿差不多。”钟清德在一旁说：“陈书记，你不是说有两块儿地的麦长得好吗？打打试试，说不准能放‘卫星’呢。”
    于是，公社分派让钟清德去收割监打韩楼大队钟庄的那块地，让团委书记曹志新去打魏楼水库里的那块麦地，方璜说：“我也下去转转。”第二天，他们就都下去了。
    记得是第三天的下午，我在公社接到方璜的电话，她很激动地告诉我：“韩楼放了高产‘卫星’。”我一听，忙问：“亩产多少斤？”方璜说：“亩产３０００多斤。”我不大相信，说：“别打岔子了，会有恁多？”方璜说：“真的，一点错不了，陈世俊队长正领人打二遍，说不定还会更高。”公社出了这么大一颗“卫星”，我是公社党委书记不能无动于衷，放下电话就赶到韩楼去了。一到钟庄，老远就看见麦场里很多人，走过去一看，见方璜也在，公社副社长银宗吾也在，还有钟清德、陈世俊、曹玉娥一干人。麦垛不小，是个大马头垛，小山一样，确实不小，但要说是一亩地打的，我从心里不相信。可是那种形势，谁敢说不相信呢？谁说不相信就打谁的右倾，说你是“小脚女人”。我就问陈世俊：“啥时候割的麦子？啥时候打的？”陈世俊说：“昨晚上连夜割的麦子，今上午打的，一点不错，亩产３０００多斤。”妇女队长曹玉娥也说：“是２亩９分地的麦子，每亩打了３８５９斤３两９钱。”我也不敢说有假，只好说：“来，再称称，把数字弄落实了。”于是，大伙又装的装抬的抬，一家伙称到天黑透，才算称完，总共１１１７８斤６两，平均亩产３８５３斤。后来我说：得刨去点麦余籽。钟清德问：“刨多少？”我说：“刨个七八百斤吧。”最后，定为亩产３５８３斤３两９钱。我嘟哝了一声：“就这也有点玄，会打这么多？”方璜听见了说：“陈书记，这是人民群众的创造，不相信群众可不行。”第二天，《人民日报》就发表了亩产３５８３斤的报道。我心里老不是滋味。我是农民出身，咋会不知道一亩小麦打多少斤呢？后来，不断有人问我放“卫星”真的假的，我只好打肿脸充胖子，硬说是真的，亲眼所见的。那时候，你不说真的不中，谁唱反调打谁的右倾。

    ●为人民公社争光吹点有啥

    坐在我面前的曹玉娥，已经没有了昔日的飒爽英姿，做了奶奶的她早已白发苍苍，和每一个山村的老妪一样度着晚年，从她身上你再也看不到当年的妇女队长的影子。她除了做饭，就是哄小孩，喂猪。提起放高产“卫星”的事，她摇摇头不乐意说，她说：“过去的事就让它过去吧。”经过我再三解释，她才缓缓地讲起那３０年前的往事。
    那年俺才２５岁，已经生了两个孩子，在队里担任妇女队长。俺年轻时候，上进心可强啦，特别是看了电影《李双双》，俺就光想学着李双双的样子做。在队里干活，都是俺带着姐妹们干的。就说那块２亩９分地的试验田吧，是俺和队长陈世俊、副队长梁友仁、技术员陈根几个人培育的，开始定亩产２０００斤。种的时候，我们就想，如果不生着新法子打２０００斤不容易，过去我们都是五寸腿的耧种麦，两耧一垄，中间隔一条背垄。有人就提议，中间不留背垄，横着播一次种，竖着再播一次，麦子生长起来后都成了小方方格，不能下锄锄草，只能用手拔草。再一个就是多上粪，一车一车地拉肥，确实弄了不少，但也不像报上说的那样，弄了十多万斤肥料。
    后来，麦子确实长得不错，大伙都说这块地非亩产千斤不可。正准备割麦的时候，社长钟清德回来了，把我和陈世俊、梁友仁、陈根几个人叫到大队，说是开个紧急会议，钟清德对我们说：“党考验我们的时候到了，希望大家都同心同德，齐心协力办好事情。”停了停，钟清德又说：“上级叫咱们弄一颗高产‘卫星’去放放，咱是全国第一个人民公社哩，国内外影响都很大，不放‘卫星’会中？没有说服力，只有放了高产‘卫星’，为人民公社争了光，为党争了光，也为咱中国争了光。”
    陈世俊问：“高产‘卫星’亩产多少算高呢？”
    钟清德说：“至少３０００斤的亩产。”
    大伙都觉得这数目太大，过去一亩地才打１００多斤麦子，一下子打这么多，大伙连想都没有想过。沉默了一会儿，钟清德说：“我看村头那块试验田的麦子长得不错，打打试试吧。”
    我说：“再打也不过七八百斤。”
    钟清德说：“大伙都想想办法，总不能辜负党的期望啊。”
    大伙苦苦地思索了半天，就是想不出来高产“卫星”的放法，陈世俊最后说：“要想放恁大个‘卫星’，除非把那１０亩地的麦子弄到一齐打。”
    钟清德一拍掌，说：“对呀，弄到一齐打不就中了吗？”
    我说：“那不是哄人吗？”
    钟清德看了我一眼，说：“玉娥，你这思想跟不上趟呀，没看如今啥形势？跑步进入共产主义哩，你还慢慢腾腾地走路。再说，这是为党争光，为人民公社争光的事，吹点有啥？要考虑政治影响。”
    他这一说，大伙没人说话了。那年头，一提政治影响就吓人。最后，梁友仁说：“要是传出去咋弄哩？”
    钟清德严肃地说：“你们分头开个会，告诉群众谁也不能说实话，任何人在三天之内不得走亲戚串朋友。谁传出去这是假的，就是给党脸上抹黑，就是败坏咱们人民公社的名声，就开群众大会辩论他。”
    那天夜里，等村里群众睡了，我们就组织十多个人连夜收打小麦，把附近几块地的麦子也割下来运到场里，等天明群众起来下地割麦，试验田的麦子正套牛打场哩。我们几个积极分子在群众中造舆论，这回非打二三千斤不中。群众心里有数，知道是假的，可谁也不敢吭气。这一打，小麦高产“卫星”就放了出来。

    大科学家的惊世论证

    “卫星”上天以后，全国各地组织参观团到查岈山人民公社参观，纷纷打电报或写信表示祝贺。参观的人看罢麦堆、麦地，都从麦地里挖一把土，包一包，说是带回去研究研究。甚至不少农业科学家也前来参观，对放高产“卫星”大唱赞歌。
    此时，全国各大报纸也大量地吹起来。国务院副总理、外交部部长陈毅撰文宣传自己亲眼看到广东省番禺县亩产１００万斤番薯、６０万斤甘蔗、５万斤水稻的“事实”。著名科学家钱学森也论证，如果植物能利用辐射到一亩地上的太阳光能的３０％，稻麦亩产量就有可能达到４万斤。《人民日报》也发表社论，鼓吹“人有多大胆，地有多高产”，“只怕想不到，不怕做不到”。宣称：现在“我国粮食要增产多少，是能够由我国人民按照自己的需要来决定了”，“只要我们需要，要生产多少就可以生产多少粮食出来”。安徽、河南等省的报纸争相宣布自己已是人均粮食上千斤的省了。据《人民日报》１９５８年８月１３日报道：湖北省麻城县麻溪河乡发射的早稻高产“卫星”，亩产３６９００斤，福建省南安县胜利乡花生亩产１万多斤。
    广西环江县红旗人民公社“发射”的中稻高产“卫星”，亩产量高达１３万多斤。
    全国处在一片疯狂的吹嘘海洋之中。岈山人民公社的３８５３斤“卫星”只好望洋兴叹了。

    人有多大胆地有多高产

    １９５８年的秋天似乎耐不住性子早早地就到来了，不几天，高粱滚出红米，玉米甩出红缨，大豆不甘寂寞地摇响了金铃，红薯迫不及待地拱出胖胖的身躯。山民们早早地牵牛造场，磨好了镰刀，稻花香里说丰年，听取蛙声一片。
    岈山里早已是一派嗷嗷叫的跃进浪潮，似乎有了３８５３斤“卫星”壮胆，人们对于秋庄稼放“卫星”仿佛觉得是轻而易举的事。老天爷算个鸟！我们想让庄稼打多少就打多少，正如民歌里唱的那样：“天上没有玉皇，地下没有龙王，我们就是玉皇，我们就是龙王，喝令三山五岳开道，我来了！”
    遂平县委一班人也为这壮丽的前景所陶醉，在秋田管理时，就早早地预言：秋季丰收已成定局，大部分作物均有“元帅升帐”，“卫星”亩已普遍出现。于是就盲目估计产量，说，水稻预计亩产３万斤以上的１２４１６亩。一向易涝怕旱的芝麻，预计亩产２０００斤到３０００斤的２６９３７亩。平常年景亩产仅几十斤的棉花，被预计亩产皮棉千斤以上的也有１８１６．７亩。
    悠悠４０年过去，如今我们用了不少先进科学措施，也没能使庄稼赶上１９５８年亩产的十分之一。难道当时人们都发疯了不成？
    人们是发疯了。遂平县委在盲目估产以后，便以为真的高产“卫星”普遍出现了，秋庄稼将成群地放出“卫星”，就以此大谈起丰产经验来，说遂平县秋粮之所以获得高产，其经验主要是：遂平县委在夏种基本结束后，立即号召全县开展了秋田管理一百天的运动。
    县委盲目乐观的姿态也影响了乡、社的干部，人们都跃跃欲试起来。文城乡五星公社红旗大队有２１．１亩芝麻，人们根据芝麻生长情况推算，每亩种４０００株，每株若有７个杈，每株可收１４两芝麻，每亩就可打芝麻３７００斤。这是平常年景芝麻产量的３０多倍呀！
    和兴乡钢铁第一大队培育的４２亩棉花长势良好，地头上有一位群众在估产，每亩平均４０００棵，每株１００个棉花桃，按１００个桃拆１斤棉算，每亩可收皮棉５３３斤。
    就在此起彼伏的高估产声浪里，成熟的秋天来到了，伴随着开镰收割的欢笑声，高产“卫星”乒乒乓乓地放开了，县委及时发出号召：“比比谁的‘卫星’大，看看谁的产量高。”这无疑给人们狂热的头脑中注入了兴奋剂，于是高产“卫星”成群飞上天空。
    不少老同志回忆１９５８年放“卫星”的经过，都深有感触地说：“那时候，人们都怕产量报低了，谁报低了，就打谁的右倾。要说，谁心里都明镜一般，知道是假的。可是大家都想，反正都是假的，吹牛皮，人家都能吹，咱们也会吹，就是将来吹出事来，法不责众，能把人咋着？”
    １９５８年曾任公社书记的离休干部李丙炎说：“那时吹牛皮，我觉得是政治需要，帝国主义和修正主义看不起我们，我们就得自己给自己壮胆，提高自己的国际地位，于是就放心地放起高产‘卫星’来。”
    １９５８年曾任遂平县副县长的周玉莲回忆说：“那时的行动口号就叫人热血沸腾，如乘风坐电，超火箭，越卫星，气吞宇宙，排山倒海，保证亩产千斤县，跃进声势冲破天。”

    乖乖牛皮太大太大了

    “卫星”上天了！其辉煌壮丽的景观前无古人，后无来者，令今天的科学家在按动“哥伦比亚号”航天飞机的点火装置时，也禁不住自叹不如了。
    深夜，第六基层社二大队党支部书记马清家里，灯光闪烁，灯光下，马清和生产队大队长徐铜锤、农技站技术员董长运在秘密交谈。马清发愁地说：“看来今秋这形势逼人哪！咱要不放颗高产‘卫星’，怕上级不愿意哩。”
    徐铜锤说：“那咱就放他一颗，奶奶的，牛皮也不是光兴人家吹，咱也兴吹吹。”
    马清问：“董技术员，你觉得这水稻亩产能打多少斤？”
    董长运沉吟片刻，说：“最多打个６００多斤，虚报一点也只能打８００多斤。”
    徐铜锤说：“８００多斤不中，人家小麦还亩产３８５３斤哩，我看要放就放大点，在８００斤前面再加个８就行了。”
    董长运吓得一激灵，说：“乖，８８００斤的亩产呀，别打渣子了，牛皮太大了，太大了。”
    马清吸着烟，思虑了一会儿说：“我看就这样定了，就说水稻亩产８８００斤，放出去再说。”
    于是，秋季水稻第一颗高产“卫星”上天了，亩产８８００斤，在此监视收打的有团委书记冯道中、农业站技术员王新斋，证据确凿。好个“证据确凿”！
    第十一生产队的水稻高产“卫星”一放，把邻近的第十生产队的干部群众吓了一跳：奶奶的，亩产８８００斤这么大的“卫星”就在枕边硬是没发现，真是瞎眼了！想想，第十生产队的干部群众还挺生气：你他娘的第十一生产队真不够意思，放这么大个“卫星”也不透个口风，这不是明摆着让我们难看吗？你能放，哪个龟孙子不敢放！
    放！放个大“卫星”让十一生产队看看！十生产队的干部群众群情激奋，摩拳擦掌，生产队队长李西庚自告奋勇，说：“就放我种的那块试验田。”那是一块玉米地，仅有１．２亩，玉米也确实长得不错。可“卫星”放得更不错，亩产５４００斤，而且又是经团委书记冯道中监视收打的，准确无误。
    十队的人们心里平衡了，出气了。
    谎言的野火很快把人们的心烧野了，处在一个可以任意胡说八道的环境里，人们很快就忘乎所以，肆无忌惮了，谎言说过１００遍就会变成真理。
    为了表彰人们移山填海放“卫星”的冲天干劲，遂平县委及时编发出套红的号外，专门登载“卫星”奇迹。
    遂平卫星人民公社第二基层社第二生产大队实现水稻亩产万斤，是该生产大队支书梁玉坤、大队长徐启山、技术员王臣创造的，在收打过程中，该社社长郑广毛亲自监收过秤，１．２亩的水稻试验田，竟打了１６５００斤，折合亩产１３７５０斤。
    这一下子把８８００斤的“卫星”甩得太远啦。
    群众放“卫星”，干部怎能无动于衷呢？于是第六基层社的党委书记徐本元终于按捺不住了，他也要放“卫星”，让人们知道，有什么样的干部就有什么样的群众。他和团委书记冯道中一商量，就在自己种的１．１亩水稻地里放出亩产万斤的水稻“卫星”。
    干部带了头，群众争上游，该社第一大队第二青年队队长吴新亭、左德富一咬牙，放了颗谷子高产“卫星”，亩产１８６４．９斤。
    刚开始，人们在放高产“卫星”时，还有点顾虑。左顾右盼，想等别人放了自己再放。再说，谁也拿不准这高产“卫星”到底放多少算高产，看看人家，一比就心中有数了。可是谁知这放“卫星”也得抓紧时间，等人家乒乒乓乓放得满天都是“卫星”时，那些等待观望的人们才恍然大悟，放得越晚越被动。为了表示立功赎罪，“卫星”就往大处放，越放越大，越放越高，人们仿佛吃错了药，得了“说谎症”，一个比一个地撒起了弥天大谎，而且一个比一个说得理直气壮，一个比一个说得堂而皇之，说得脸不红心不跳，说得毫不羞耻，说得气冲霄汉，说得天翻地覆慨而慷。人人都知道是在说谎，人人都拼命地说谎，人人都装出十分相信说谎，不是逻辑发生了错乱，而是说谎为美、说谎为荣的环境改变了人。
    遂平县委为了大张旗鼓地宣传“卫星”上天，专门在县委的红头文件上开辟了“卫星榜”以助声威。于是，更大的高产“卫星”直冲云霄，使银河系更加灿烂，让人瞠目结舌。
    高产不在地好坏，谁说劣地不打粮。岈山人民公社又放出一颗亩产３１４０３．３３斤的水稻大“卫星”。一亩水稻３万多斤，这在遂平县高产“卫星”史上是第一次。
    深秋的一天下午，岈山管理区第六大队水稻营营长赵书祥发愁得没吃中午饭，一个下午总是在稻田里转来转去，害牙疼似地哼呀嘿的。驻队干部王富合也蹲在地头，不住地唉声叹气。他们怎么能不发愁呢？上午公社来电话，催问有没有高产“卫星”，听口气十分不满意，说人家生产队大大小小的都放了“卫星”，就你们第六大队，连个“卫星”毛也没有，真的想当小脚女人啦！
    赵书祥心里着急：哪个龟孙不想放“卫星”？看着前前后后的生产队都争着放“卫星”，他心里实在是担心。有心放一个“卫星”吧，老少爷们儿谁不知道一亩地打多少斤粮食？他们会指着自己的脊梁骨骂得狗血喷头，可是不放“卫星”吧，上级饶不了自己，弄顶右倾的帽子戴戴就坏事了。正当赵书祥剪不断理还乱的当儿，公社催着放高产“卫星”的电话又来了，这如同火上浇油，搞得赵书祥六神无主。
    驻队干部王富合心里也不好受。他是上级派来到史庄蹲点的，一个秋天风里雨里也没少干活，累得黑瘦。可是庄稼怎么打也放不出高产“卫星”来。这让一贯老实本分的他心里直发毛。他心里很明白，高产“卫星”放不出来，他是甭想给上级交差了。轻则弄个右倾，重则丢了饭碗。可是，王富合打心眼里不乐意说这个谎话。事到如今，这个谎话不说又不中。
    两个老实人被逼急了，一咬牙，叫来了副大队长秦满盈、团支书秦守建。赵书祥黑着脸把上级要放高产“卫星”的指示向大伙讲了一遍，说：“大伙看看咋办？”大伙你看我，我看你，谁也没说话。王富合看看大伙说：“唉，这也是没法子的事，俺也知道说瞎话亏心，这个心咱就亏一回，放个高产‘卫星’。”
    赵书祥咬牙切齿地说：“奶奶的，这回咱不放则已，一放就放个最大的。让他们都知道咱史庄的人不是熊包。”
    人们忙问：“营长放多大的？”
    赵书祥一拍大腿说：“放他个水稻亩产３万斤，大就大狠点。”
    人们都吓得浑身一哆嗦，说：“咦，放恁大？”
    王富合也恼了说：“再加１０００多斤的零头，才像哩。”
    １９５８年９月２５日，公社农技站站长董贯林、县报记者郑道群，亲自过秤监打，完全属实，水稻亩产３１４０３．３斤。

    社员人人都是大学生

    查岈山因为人迹罕至，穷乡僻壤，野兽出没，人们便编织出许多民间传说，其中不乏鬼狐精怪，也有不少美妙动人的憧憬，凤凰山的传说就十分动人。凤凰山位于查岈山人民公社的西边，约二里左右，这山酷似一硕大无比的凤凰翩翩欲飞。传说古时候这一带劳苦人民吃尽了没有文化的苦头，整天为财主当牛做马，到头来却被财主榨尽了血汗，逢年过节，穷人不会写春联，就用碗在红纸上扣圈圈。不知哪一天，山村出现了一位美丽的姑娘，她走村串户教穷苦百姓识字、学文化，穷苦百姓高兴得把她奉若神明。这事却惹恼了财主们，他们暗中察访，发现这美丽的姑娘是凤凰变的，就暗地里作法，坏了风水，人们再也见不到那位姑娘了。从此，穷苦人民又陷入了痛苦的深渊。
    从这则民间传说中，可以看到人民群众盼望学习文化知识的迫切心情。
    时间匆匆，白驹过隙，转眼到了１９５８年的秋天，短短的几天时间，人们把千古梦幻变成了现实，据１９５８年９月１１日《光明日报》报道：河南省遂平县在短短的几天里，就创办红专综合大学、半耕半读综合大学、水利工矿专科学校、业余农业大学等５７０多所，学员１０多万名，基本做到了每个社员都成了大学生。

    村支书任命了大学教授

    大学遍地都是，知识成了大食堂里的菜汤，任谁盛上一碗喝下肚里，就会立时成为学富五车、才高八斗的知识分子。
    １９５８年深秋的一天傍晚，查岈山人民公社四大队王资庄的人们刚刚吃过晚饭，就听军号声嘀嘀嗒嗒地响起来，男女青年便纷纷拿着小木凳，互相打着招呼，向村中的三间草房走去，王资庄农业大学上课了。课堂是三间草房子，门口一块白木板上写着“农业大学”几个黑字。
    教室里没有课桌，一个泥巴垒的讲台，墙上用锅灰涂成的黑板。人们陆续进了农业大学的门，各自找了地方坐下来，有说有笑，一会儿，一个穿着黑夹袄的汉子手里拿着馍走进来，边走边吃上了讲台。
    这汉子叫吴套，是村里的会计，解放前上过几天私塾，念过“人之初，性本善”，学会了加减乘除。自从上级要办农业大学的会开过以后，村支书在村里的人堆里数来数去，最后选中了吴套。
    村支书找到吴套，说：“吴套你会加减乘除法吧？”
    吴套眨眨小眼说：“会倒会一点儿，就是难点儿的不会。”
    支书说：“多难的你不会？”
    吴套想想说：“数多了我就不会除了。”
    村支书拍拍他的头，说：“就这吧，你当大学教授吧。”
    吴套吓得蹦起来，说：“去吧支书，大学教授能是玩的，我是蚂蚁尿书上———湿(识)字不几个，别让人笑话我了。”
    村支书说：“不当能中？这是政治任务。”
    一听说是政治任务，吴套不蹦了，这年头谁敢惹政治呀？吴套只好苦着脸说：“中，支书，我先丑话说头里，我只能教加减乘除。”
    村支书苦笑着说：“你就是教个小老鼠爬灯台，偷油吃下不来，就中。”就这样，吴套当了农业大学财经系的教授。
    “吴教授，吴教授。”人们半是戏谑半是调侃地乱哄哄。
    吴套把馍送进嘴里，用手抹拉一下嘴角，说道：“教授，上课，上课。”人们渐渐静了下来，纷纷掏出铅笔、小本本放在膝盖上，吴套在黑板上写了一气，转身对大伙说：“今天学习乘法，大伙先记记，再跟着我念。”人们就照葫芦画瓢地在小本本上记，有人说：“吴套啊，千万别学得多了。回家跟老婆一睡觉就忘光了。”
    王资庄农业大学办了一个月就散伙了，一是农活太忙，没人学了；二是吴套把肚子里的东西也教完了，再教没东西了。吴套对校长姬振华说：“校长，我可是没啥可教了。”
    今天，当我到王资庄采访时，当年的大学校舍早已扒掉了，当年的大学生们早已成了白发苍苍的老翁老妪。教授吴套早已耳聋眼花，佝偻着腰在村头晒暖，老眼昏花地看了我一阵子，讷讷地说：“胡弄，如今我连乘法口诀都忘了。”提起当年事，他有隔世之感。

    四海来宾出尽风头

    伴随着深秋的金风，岈山人民公社的名声越传越远，终于名扬天下，全国第一个人民公社和全国第一个高产“卫星”把岈山人民公社推向了辉煌的峰巅。全国各地纷纷组织参观团，前往岈山参观学习，仅一个月时间，参观团就达２９个，参观人数达３１８００人。北京的大右派章伯钧、储安平他们来接受教育了，参观了龙沟食堂，亩产３８５３斤的“卫星”地等，这些大右派们一个个服气了，都纷纷表示：“人民公社的伟大奇迹教育了我们。”那些蓝眼睛金头发高鼻梁的西方人也来了，摄影机对着放了“卫星”的麦秸垛照个不停，嘴里不住地“ＯＫ”；农业科学院的科学家来了，他们带着显微镜，挖来“卫星”地的泥土进行化验，无不感叹人民公社的伟大。
    岈山几百年哪出过这样的风头呢？这一阵子陈丙寅和钟清德忙得不亦乐乎，公社研究决定，成立一个接待团，下设经验介绍组、伙食接待组、交通运输组，专门负责一切来访接待事务。为了全面介绍人民公社的经验，全社设立了２５个展览馆，展览内容有漫画、快板、实物，使前来参观的人走到哪里哪里就有活生生的教材。党委分工陈丙寅书记向参观团的人们介绍岈山人民公社的全面情况，社长钟清德蹲在韩楼介绍放亩产３８５３斤“卫星”的情况，副社长银宗吾专门负责后勤接待工作。
    如今那个伶牙俐齿的钟清德已经作古，每天放牛的陈丙寅回忆说：“那时候真忙得连放屁的空都没有，参观的人一拨拨地来。我是一次次地介绍，不几天就讲得嗓子哑了。最后没办法，只好让人给我录了音，人一到就放录音，白天来了白天放，夜里来了夜里放。”
    退休的银宗吾刚送完孙子去学校，我把他请到招待所，老人回忆说：“我分工负责后勤接待。咋接待哩？我想着来参观的有领导有群众，总不能混到一堆儿吃饭吧，就让人在乡政府垒了个小食堂，专门接待领导干部；在杨店学校里垒了个大锅，搭了个大棚，专门接待一般干部群众。人来得实在多时，接待不了，就领他们去群众家吃饭，反正不能让人家饿着肚子。饭也没啥好吃的，蒸馍，熬豆腐粉条，人来了就发一个碗一双筷子，排队打饭，吃过饭，嘴一抹拉就走人，吃饭不要钱，共产主义社会嘛。乡炊事员朱德实是把好手，南方人来了做大肉块，新疆人来了做半生的肉片，北方人来了做汤。住处安排在教室里，地下铺上厚厚的麦秸，县里给批的被子，人来了就往屋里领。那时候，来人也不分个时候，啥时来伙房就啥时做饭，吃流水席，一天也不知做几顿饭，谁来谁吃，吃了就走，至于后来吃了多少面也没个数，反正吃完了就写个条子往乡里送。”
    在这一片沸沸扬扬的赞颂、祝贺声中，岈山人民公社党委一班人被自己的创举所激动，成天处于陶醉之中，如一个小孩被自己吹出的肥皂泡的五颜六色所迷惑，他们的头脑也处于昏眩状态。为了在全国人民面前充分显示人民公社的伟大和优越，公社党委提出更高的目标，要求全社在半个月之内，开展一个百花齐放的竞赛运动，提出要事事挂元帅，事事放“卫星”，事事搞跃进。同时，全面开展评比活动，并号召各级干部要充分发挥领导艺术，敢想敢干，破除一切迷信，大搞工作方法的新创举，如畜牧、农业、食堂等项工作，可以提出“一夜完成××任务”，“几小时实现电气化”，“几天跨上千里马”，“一天放１０颗‘卫星’”等等。
    如同催化剂，把本来就炽热的情绪推向高峰，人们无所顾忌起来。无所顾忌的人们什么事都可以干得出来。

    保证：每天捕蚊５００亿只

    向县委保证：每天捕蚊５００亿只，堵鼠洞１４７万个……
    这恐怕是个亘古未闻的事情，自从世界上有了苍蝇、蚊子、麻雀、老鼠，大自然较为宽容地容忍了这些在人们眼里看来是丑恶的东西，为它们创造了许多可生存的条件，让它们繁衍生息。然而，到了人民公社成立以后，苍蝇、蚊子、麻雀、老鼠被宣布为“四害”，必欲除之而后快。为了除“四害”，中共遂平县委发了红头文件，县委书记蔡中田，这位扛着汉阳造从沂蒙山打出来的汉子，又以当年打国民党的劲头，召开电话会议，宣布了县委关于除“四害”的决定：苦战三天，搞个歼灭战，全县工农兵学商实行半日制工作法，每人每天交两只麻雀，两只老鼠，１００只苍蝇。
    这下热闹了。当天晚上全县上下灯火通明，家家户户齐出动，捉老鼠的捉老鼠，逮麻雀的逮麻雀，战果辉煌。据统计，一夜间全县共出动除“四害”大军１１４７５７人，捉老鼠２６８４８只，堵老鼠洞２４４６４８处……
    各社、乡纷纷响应县委号召，向县委作出保证：每天捕蚊５０．０１亿只，堵老鼠洞１７６５万个，打蝇子７２８万只。
    如今，当我翻开那一页页发黄的档案，看到这些数字仍感到触目惊心，实在难以相信人们是怎样完成任务的。我曾向一位当年担任过公社秘书的老人打听，这些如同天文数字般的除“四害”任务数字，是怎样统计出来的呢？这位老人苦笑着说：“上有政策，下有对策，大部分的数字是信口胡说的，只要上头高兴。反正也没有人一只蝇子一只麻雀地来核实，想说多少就说多少。”
    报喜：生产队自造了火车
    为适应人民公社发展的需要，公社党委领导人民大搞工具改良运动，人人献计，个个献策，人人搞创造，个个搞发明。各乡村都建立了技术革新研究室、发明创造展览馆，口号是：一村培养一个诸葛亮。
    深夜，常韩粮所里依然灯火通明，几个人凿的凿，砍的砍，地上堆了一堆木板和刨花。人们用木板打制成大斗，一个连着一个，下面安上钢套，前面用人拉，后面有人推。于是人们欢呼：“木制火车”试验成功了。
    凌晨１点多，公社党委书记陈丙寅被一阵锣鼓声从梦中惊醒，他迷迷糊糊地问进来的通讯员：“外边谁在闹什么？”通讯员说：“有人来报喜，说是试验成功了木制火车。”一听说岈山出产木制火车，陈丙寅一骨碌从床上爬起来，坐火车他这一辈子也没几回，自己社能生产火车，就可以天天坐了。待他走出门外，定睛一看，见灯笼火把映照下，人们抬着几个木头斗子，喜气洋洋地打着标语，上写：卫星，又是一颗大卫星，木制火车试验成功。陈丙寅问：“火车哩？”
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-7、天文数字征购粮———吹牛皮的代价-www.ebook007.com

7、天文数字征购粮———吹牛皮的代价

    自古农民们就有朝贡纳粮的传统，只有李自成义军打破了这一传统，“迎闯王，不纳粮”的口号颇让千百万农民心旌摇动了一阵子。然而，历朝历代什么都可以免，惟独朝廷的“皇粮”不能免，这一点中国的农民是清楚的。
    １９５８年夏、秋两季的“粮”征购，却让查岈山区的老百姓们大难临头，惊恐不安。
    征购任务下来了！全县全年征购任务９０００万斤，夏季完成５５１４万斤，秋季任务３４８６万斤，全年统销任务２０００万斤，差额７０００万斤。油脂统购任务１２５８万斤。
    实际上全县全年粮食作物产量为２４４００万斤，大豆与芝麻的产量是４９６４万斤和９０４万斤。
    可县委财政的账面上，却明明白白地躺着一个巨大的数字：全县粮食总产量为１００２７９万斤，比去年增长了３．１倍。
    实际与账面的差距不啻是天文数字：８５８７９万斤！
    这能怪谁呢？小麦亩产３８５３斤，玉米亩产１．２万斤，红薯亩产２０多万斤，难道不是大丰收吗？这些高产数字不是从你们嘴里吹出来的吗？既然有这么高的产量，难道不应该向国家多交售些粮食吗？全县人均粮食１５６５斤，根本吃不完，你不交给国家干什么？一切顺理成章，合情合理。
    当人们艰难地吞咽苦果时，才悟到吹牛皮是要付出沉重代价的。只是，这个代价要用天文数字计算。
    关于９０００万斤的征粮指标是如何产生的，娄本耀向我介绍了如下情况：１９５８年夏季，在郑州，我和县委书记蔡中田参加了河南省委召开的征购会议，参加会议的都是各县、市委书记，记得是省委书记吴芝圃主持的会议。会议调子一开始就很高，说今年全省粮食放了“卫星”，河南省人均粮食超千斤，已经向中央报了喜，受到党中央和毛主席的表扬。所以，我们要下大气力抓好粮食征购，产量高，征购任务也要高。在征购粮食中要大放“卫星”，加强领导，书记动手，政治挂帅，大辩论开路，对任何迟疑、畏缩、瞒产、耍滑的行为，要残酷斗争，无情打击。
    会下，信阳地区行署召开小组会，地委书记路宪文头脑热得很，逼着各县委、市委书记表态报高产量，并规定不准低于亩产５００斤，杠杆一定，人们都往高处报，惟独平舆县委书记曹明认死理，报的产量偏低。结果，路宪文书记组织人辩论曹明，斗争得很厉害。这一斗，就把产量斗上去了，一个比一个报得高。蔡中田找到我私下商议，说：“老娄，你说咱报多少呢？”我说：“报个３００多斤算了，多了咱拿不出恁多粮食呀。”蔡中田发愁地说：“报低了过不了关呀，你没看这阵势，把曹明斗争得死去活来，咱们谁架得住这么来一家伙呀。”我说：“把粮食征购光了，老百姓吃啥哩？”蔡中田叹了口气，说：“唉，过了今天这一关再说吧。”我问：“蔡书记，咱报多少呢？”蔡中田伸出手指比画了一下，说：“９０００万斤，怎么样？”我吓了一跳说：“太多了，根本完不成，去年才征８００万斤。”蔡中田说：“就这样定了吧，说不定这还过不了关哩。”我想想，也只有这样了。蔡中田还说：“人家淮河南边都他娘的报１亿斤啦。”

    瞒产私分坚壁清野

    据房维中主编的《中华人民共和国经济大事记》载：全中国１９５８年的粮食实际产量才达４０００多亿斤，比１９５７年增加２．５％。
    但１９５８年的粮食征购量却由上年的９６０亿斤猛增到１１７５亿斤，增长了２２．２３％，在大办公共食堂、敞开肚皮吃饭时把夏粮基本吃尽的情况下，秋收时交征购粮引起了广大农民的恐慌和不安。同时，一平(平均主义)、二调(无偿调拨)、三收款(强行收回货款)和高征购，引起了农民的更大恐慌和坚决反抗。一方面，中央、省、地、县、社五级党委大批生产队、生产小队的本位主义瞒产私分；另一方面，生产队、生产小队却几乎普遍地瞒产私分，甚至深藏密窖，站岗放哨，以保卫他们的产品，所有这些，都使这一年的粮食、棉花、油料等农产品收购困难重重，大量的蔬菜留在地里宁可烂了，也不卖给国家，不足１００斤的猪也宰吃了，冬天降临，市场便出现了粮食、油料、猪肉、蔬菜的短缺现象，一些地区的农民开始外流逃荒……
    一场骇人听闻的高征购开始了。
    遂平县查岈山人民公社党委的领导者们首先为老百姓设计了一个光辉灿烂、十分诱人的图画：
    口粮：从１９５８年９月２２日起由原来的３６０斤提高到５００斤，每人每月４１斤，炼钢铁人员６０斤。标准内要吃红薯３０％～５０％。
    饲料：牛、驴、马每头全年６００斤，猪每头全年２００斤。
    种子：本着保证密植、根据需要、留足够用的原则，每亩小麦３０斤，大麦３０斤，大豆１０斤。
    这是一种画饼充饥的欺骗方式，把粮食征完，一切计划都成为一纸空文，事实就是如此。
    明明油脂征购任务１２８５万斤，已经大大超过了产量，遂平卫星人民公社的领导者仍信口雌黄地说：“国家征购以后，留在农村的油脂仍有３３２万斤，每人平均９斤，这个数目是很可观的，基本解决了全县油脂产销矛盾。”
    县里召开了粮食征购会议，参加会议的有各乡乡长、财粮、会计、大队长、总会计、粮所主任等７１０人。会议上，不管县委副书记李世英喊破了喉咙，会议的气氛仍是热烈不起来。该开会时开会，该吃饭时吃饭，人们就是不发言，不表态。关王庙乡十九大队大队长赵毛，开会打瞌睡，讨论还是瞌睡，总有睡不完的觉。别人说：“赵队长，该你发言啦。”
    他睁开迷迷糊糊的眼睛，说：“发啥言？人家咋着咱咋着，老丈人死了哭爹，随大溜。”说完，倒头便睡。
    沈寨乡会计李全德发愁地说：“一听说开征购会，我就打软，弄不好要扒脖子。”
    关王庙乡九大队会计说：“去年开征购会，我报的低了，把我辩论了三伙，是铁也打烂了，今年叫咋着就咋着。”

    屈打成招哭犹不及

    别看人们在会上不发一言，可会下肚里的小九九打得很精。沈寨乡二社的会计沈万治，每次开会总是坐墙角，眯缝着眼，一言不发，可肚里却打着小算盘。来开会的时候，队长把他叫到一旁，十分严肃地交代：“万治，你这次去开会，肩上的担子不轻啊！全大队千把张嘴跟着你吃饭哩。”
    沈万治问：“队长，你说让我报多少？”队长十分为难地叹口气，说：“说少了对不起毛主席，说多了，老百姓要饿掉牙，我看就实事求是说，１３０斤的单产。”
    沈万治说：“队长，我就按你说的办，１３０斤的单产。”
    队长看了一眼沈万治，咂咂嘴说：“万治，你去开会也作难，弄不好就得挨辩论。不中，你就往上多报一点，报１５０斤；再不中，再报１６０斤。不过，只这三个数，不敢再长了。”
    沈万治很感激队长为自己想得周全，说：“队长，你放心，坚决完成党交给我的任务。”
    可谁知沈万治架不住折腾，报出１６０斤后，说什么还是过不了关。一辩论，就束手就擒，信口胡说队里亩产５１２斤。人们问他：“开始为啥报那么低的产量？”万治鼻涕一把泪一把地说：“俺们队长交代的，不让报得太高。”
    队长在家听到这个消息，五尺高的汉子立时号啕大哭：“我日你娘啊万治，把我打成右倾不碍事，你让老少爷们饿肚子，可咋办哪！”哭得小孩一样，任谁也拉不起来。
    辩论会的气势把沈寨乡十九大队会计郭朗吓得头发蒙。娘，这又推又打又骂的，谁受得了？干脆交代了算啦，早交代早过关，也省得挨整。他找到干部，说：“我这次来时，队长让我带了３个亩产数，有１００斤的、２００斤的、还有４５０斤的。我报４５０斤的单产吧，别斗我了。”
    干部笑了，说：“你这思想就不对了，征购是义务，交粮自觉自愿，没有人逼你斗你呀。”
    郭朗忙赔着笑脸说：“我说错了，我说错了。”出了门，郭朗骂道：“你娘的腿，自愿个屁。”

    硬汉子架不住辩论会

    和兴乡春生社王勤立一到会上，就来个徐庶进曹营———一言不发，任你干部怎么启发，任你辩论如何气势汹汹，他是“死猪不怕开水烫”。干部们恼了，说：“王勤立，你到底说不说实话？”
    王勤立翻了一下眼皮，说：“实话我已说过了。”
    干部们说：“开你的辩论会，撸劈你也得报高产。”
    王勤立说：“中，辩论吧，反正闲着没事。”这还了得！辩论会马上召开，王勤立站在中间，任凭人们斗争，就是一言不发。辩论会开了一天，王勤立硬是没开“缝儿”。干部们决定对这个顽固分子来个“熬鹰”，连夜突击。所谓“熬鹰”，就是斗争王勤立的人分成三班倒，一班斗争，两班睡觉。王勤立是不能睡的，一直得站在中间，前半夜王勤立还能坚持住，到了天快亮的时候，王勤立招架不住了，翻着白眼，一头扎在地上。人家拉他起来，他还是倒在地上，半死不活地说：“中，中，我服了，我报５５０斤单产，饶了我吧。”
    干部们说：“你开始为啥不说？”
    王勤立说：“支书临走时向俺交代了，别一整你就竹筒倒豆子，看眼色行事。”说着说着，呼噜呼噜地睡着了。
    文城乡村民钱富江老汉参加了那次征购会，他说：“开始人们都还沉得住气，他看你，你看他，等待观望。后来，一看人家报了，再不报就要打成右派，就不管三七二十一地胡报一气，３００斤不中，就报５００斤，５００斤还不中，就往７００斤上报。只要别说辩论我，咋着报都中，谁报的高谁过关早。”
    粮食征购会议终于以胜利而告结束。一个个如同惊弓之鸟、漏网之鱼的会计、队长，匆匆赶回家中，掀起了一个征购的狂潮。

    藏粮藏粮五花八门

    古训说：“民以食为天。”手中有粮，心中不慌。可是，当他们得知自己一个汗珠摔八瓣儿挣来的粮食，将要被全部征走，今冬明春将无以饱腹时，老百姓们的第一个反应是“藏粮”。
    五花八门的藏粮运动充分显露了老百姓的智慧。卫星乡十五大队半截楼村，把扬净的麦子又重新搀进麦秸垛里，再把麦秸又重新垛上，从中抓把麦秸就有半两多的麦子。
    周庄大队饲养员把麦子倒进牛草里，上面是牛草，下面是麦子。
    王彦庄王朝汉将麦子放在棺材里，上面堆上破衣服。
    杨里环村杨凤珍把粮食用塑料袋装好，封死了口，沉在尿缸里。
    大营村张葡萄连夜将麦磨成面，做了几十个锅盖大的饼子，铺在床上，上面用床单盖着，时间一长，饼子发霉变黑了。
    有一部分乡和大队在征购中，把在县里报的数字全推翻了，沈寨乡２０个大队中实产降得最低的为７７斤，最多的才１２９斤，距全乡原来报的产量４３５斤相差甚远。卫星十二大队原报产量４３０斤，后来只承认９２斤。石寨铺王善庄原报产量４１０斤，后来降为１０５．５斤。
    这怎么得了！公社党委严厉地指出：“这是两个阶级、两条道路的斗争，要克服在征购工作中的右倾麻痹情绪，把这场斗争进行到底！”
    王成恕，原任石寨铺乡财粮，如今已老态龙钟，他说：“其实群众手里早就没粮食了，可上级还叫征购。我说，一点粮食也没有了，有的队连种子、口粮都入库了，还征购哩，谁知，也不知道是谁汇报给领导，把我狠狠地辩论了几场，开除了乡财粮的职务。”

    让老百姓饿肚子没门儿

    吴国祥，和兴乡十一分队队长，是条硬汉子。在征购中，会计问他是先交粮后留种子，还是先留种子后交粮。吴国祥毫不含糊地说：“先留种子和口粮，其他的都扯淡，有多少交多少。”会计胆小地说：“完不成征购任务咋办？”吴国祥一拍胸脯说：“天塌下来有我顶着，没你的事，让老百姓饿肚子，没门儿。”他硬是把着留下了万把斤的种子和口粮。征购任务当然完不成，上级一次次地催促交粮，吴国祥只说没有。上级急了眼，带着找粮队夜里偷袭进村，从牛屋里挖出了存粮，当时就把吴国祥五花大绑地带走了，吴国祥临走时对含泪相送的乡亲们说：“老少爷们，我对不起你们啊！”
    比吴国祥更惨的是沈寨乡三大队六分队的李如意。征购一开始，李如意就召开了群众大会，但不是传达县上李书记的讲话，而是告诉群众征购开始了，怎样变着法的藏些粮食。他语气沉重地说：“老少爷们，今年粮食征购任务大，咱们要完成了，明年没吃的了。咋弄？我做主，咱村先藏７０斛大麦，明年度荒春。要是上级查出来，我李如意挡着。不过，我要求老少爷们保密，任死也不能说。”经过老少爷们再三商定，把７０斛大麦放到最老实的陈宽家里。
    李如意万没料到，征购中间，不知哪个老少爷们犯了邪，直接跑到公社把李如意私藏粮食、准备私分的事告发了。李如意听罢这个消息，如雷电击顶，“哇”的一声口吐鲜血，昏倒在地。
    吴国祥、李如意们如同几块小石头子，被淹没在征购的狂浪里。据统计，仅诸市、文成、褚堂等乡在征粮的几天里，就批判和斗争了２４６人。

    被逼无奈交粮搀假

    人们开始用各种办法来对付催命的征购了。
    先报高后报低。诸市、沈寨、和兴乡开始每天上报征粮进度都很高，几天时间就分别完成了７９万斤、９８万斤、１１５万斤。十几天过后，７９万斤变成了７１万斤，９８万斤变成了８８万斤，１１５万斤变成了８６万斤，征购任务不但不上升，就是原有的入库粮，也莫名其妙地从仓库中“流”走了。
    搀杂兑假。玉山粮所门口，一位青年扛着一布袋粮食往人群里凑。管理人员问他干啥的，他说：“交皇粮的。”管理人员让他解开布袋看看，他打开布袋，管理人员把手伸进麦里抓了一把，看看麦子成色不错，就称了一下，让他倒进仓库。他飞快地扛着粮食上了天桥，走到顶端，解开布袋倒出了粮食，开始口袋里淌了一些麦子，后来就只有黄土了。这个卖粮的社员叫蒋老虎。
    一行运粮队伍来到了诸市乡粮所，运粮的汉子们缠着收粮员要求收粮。收粮员说：“天色不早了，看不清，明天再说吧。”运粮的汉子们不依，非缠着收粮员收下，收粮员被缠不过，只好草草地验了一下，就让他们入库了。几个运粮汉子高兴得蹦蹦跳跳地把麦子倒入粮库。只有他们自己才知道，这里面有６布袋杂粮，充当麦子交上了差。
    清晨，常庄乡徐楼分队的送粮队伍要出发了，队长向村里的一位老汉请教：“大爷，这１０斤麦兑５斤土坷垃，保险不保险，万一让人查出来，可就网包抬猪娃，显露了蹄爪了。”老汉捋着胡须，满有把握地说：“孩子，你尽管昂头挺胸地去交公粮吧，老汉包你没事。”队长满腹狐疑地推着小车子上路了，傍晚，运粮队回村了，队长激动地大老远就喊：“交上啦！交上啦！”老汉不动声色地说：“我说不会错吧。”队长问：“大爷，您老咋这么有把握哩？”老汉慢悠悠地说：“当年我老汉就是用这种办法哄日本鬼子的，如今这几个土八路，好哄。”
    众人惊叹不已。

    征购队鸣炮庆贺老百姓啼饥号寒

    粮食征购工作在上级的严令催逼和百姓们的软磨硬拖中艰难地进行，粮食一点点地被集中到仓库中，百姓家中被一点点地挤干了粮食。“不能给资本主义思想残留一点喘息的机会！”公社党委英明果断地指挥着征购工作，一队队搜粮队伍日夜奔波在村村寨寨，为从厕所里、牛棚里、老坟里挖出一点点粮食而欢呼雀跃。
    冬天来了，纷纷扬扬的大雪把这个残酷的世界埋住了。山坡、河沟里一片银白，河水瘦了下去，只有干枯的芦苇在冷风中抖索。阡陌间没有一个行人。一两只饿急眼的狡兔惶惶地跑过，雪地上留下一行行梅花印，家无隔夜粮的百姓们躲在草屋里，苦着脸等着大食堂开饭的军号声，又怕听见搜粮队进村的喧嚷。村村寨寨好静哟！
    终于，９０００万斤任务完成了！
    终于，家家户户室徒四壁了！
    查岈山变成了一个自披重孝的寡妇。此刻，县城的大礼堂里，鞭炮齐鸣，锣鼓喧天，“征购工作胜利结束暨征粮积极分子表彰大会”正开得热闹哩。
    １９５９年的查岈山公社，仍然处在执著的跃进和狂热之中。尽管，人们经历了１９５８年冬季的饥荒，部分村子出现了浮肿病人；尽管，人们目睹了大炼钢铁的荒唐和失败，全社百分之八十以上的生产队没有了犁和耙；尽管，人们已经吃上了大食堂的“眼馍”和碗里越来越稀的面汤，对共产主义萌芽产生了迷惘和动摇。但是，那对美好理想的热望，那对幸福生活的憧憬，仍促使着人们在歧路上英勇地奋斗，如歌，如泣……写到这里，笔者的眼前仿佛出现了一幅惨烈的图画：夕阳如血，战鼓咚咚，一队铁流般的队伍艰难地跋涉在泥泞的道路上，马车或牛车上面载着面黄肌瘦的妻女，身后血迹斑斑，前面是崎岖、险恶的山路，但人们仍义无反顾地前行着。
    查岈山人做梦也没想到远在天国的庐山上会召开一个什么会。可这个会却搅得查岈山人六神不宁，莫名其妙地展开了一场反右倾运动。什么叫右倾？查岈山人十个就有九个半弄不懂它的意思，左手、右手知道，“左倾”、右倾不清楚，淳朴善良到极点的查岈山人却要无端地去反一个叫右倾的玩艺儿，实在是有点丈二和尚———摸不着头脑。
    “听共产党的没错，共产党让咱反谁咱反谁。”人们热情地投入到反右斗争中去。查岈山公社的反右倾运动搞得如火如荼，全国第一个人民公社也要在反右倾中独占鳌头，人们的心劲高得很哩。
    查岈山公社反右倾运动是分点分片进行的，从南到北共分了１０多个点，先把干部集中起来学习，进行思想发动，然后再由干部带动群众掀起高潮。高庄大队是一个学习点，附近的大营、小营、霍庄等大队的大、小队干部全部集中起来，开展反右倾的斗争。会议开始，人们互相打听彭德怀、黄克诚、张闻天、周小舟是哪个村的人，怎么会犯这么大个错误？他爹怎么没管住他们呢？后来，才知道彭、黄、张、周是朝廷中的大臣，触怒了天子，所以要全民共诛之。批判会上，大伙还是觉得彭、黄、张、周离自己太远，恨不起来，批判起来总也找不到有劲的词汇。反之，批判会如一杯温吞水，开来开去，翻不起大浪，让主持会议的人着急。高庄生产队的杨保松平常发言很积极，嘴也能说，可这回不知说什么才好，在主持会议的干部再三启发下，他才说：“领兵元帅反党，不得了。你说他反党干啥哩？一天三顿吃白馍，喝红糖水，天热了吃肉臊子凉面条，天冷了喝羊肉汤，有啥不得劲哩？非反党不中。要是叫我这样有吃有喝的，哪个龟孙才反党哩。我看彭德怀是吃饱了撑的。”
    主持会议的人一听，这批判的味儿不对呀，赶快制止说：“杨保松，你赶快下去吧。”
    小营大队支书杨田，生性好斗，打人是一把好手，常常是一边打人一边骂：“奶奶的，非把你劈了不可。”这次批彭、黄、张、周，杨田有劲儿使不上，没有活人站在面前，杨田的腿脚有点没地方放，急得自己拍屁股打胯，说：“彭德怀，我跟你拼了。你反党，反毛主席，想干啥？官当那么大了，还不知足，还想当‘真龙天子’不成？那‘真龙天子’是天上的星宿，前世有定数的，你会当成了？”
    主持会议的干部说：“杨田，别胡扯。”
    杨田愣了愣，又说：“上面有大彭德怀，俺队有小彭德怀，我知道，王老乾反对粮食征购，在前丁庄地里挖马齿菜吃，是故意给人民公社脸上抹黑。”
    池庄大队党支部副书记王幸仁也十分气愤，批判说：“旧社会地主一个人能娶好几个老婆，咱穷光蛋一个也要不上，合理吗？彭德怀和他们穿连裆裤，我非和他拼命不可。”
    批判会开到这个份儿上，也只好草草收场了。主持会议的干部们心里十分焦急，反右斗争是党和毛主席交代下来的大事，反不出名堂怎么能行呢？对不起毛主席他老人家呀。人们坐在一起，苦苦地想着办法，如何将这批判会开得轰轰烈烈。小营生产队后丁庄队长丁海全说：“我看这批判会不斗争几个活人，是开不成功了，光有炮药，打不着兔子，还是不中。”他的提议，赢得了大伙的一致赞同。对，应当找几个替死鬼，上面有大彭德怀，下面就有小彭德怀，弄几个小彭德怀往人群中间一站，打也打得痛快，骂也骂得痛快，会议气氛一下子就热闹了。可是，找谁当小彭德怀呢？会议主持人让每个生产队报一个小彭德怀，轮流坐庄受批斗。有的生产队长问：“这小彭德怀啥标准呢？”主持会议的人想想说：“反对人民公社的，不愿入社的，偷吃牲口料的，藏粮反对征购的，平常爱发牢骚的，看着不顺眼的，每队自报一个，批判完了再报。”
    这一来，批判会开出了水平，岈山人民公社的反右倾斗争步步深入，联系实际，搞得既轰轰烈烈又扎扎实实。中共遂平县高度评价了他们的做法。
    也有实在批判不下去的生产队，杨店就是一个。虽然是全国第一个人民公社的诞生地，但反右斗争却冷冷清清，人们发言说不了两三句话，不是打瞌睡，就是脱下衣服捉虱子，手指挤得虱子啪啪响，一边挤一边说：“挤死你个彭德怀，挤死你个黄克诚。”主持会议的人急了，万般无奈，想起唱戏。山里人最喜欢看戏，看到奸臣恨得咬牙，看到忠臣拍手大笑。于是，为了调动人们对彭德怀之流的仇恨情绪，请了一个草台班子唱起了戏。先唱《铡严嵩》，又唱《铡国舅》，后唱《秦香莲》，唱罢戏，主持会议的人开导大家：“看到没有，彭德怀就是老严嵩，就是国舅爷，就是陈世美，想犯上作乱哩，我们不和他斗和谁斗？我们不铡他铡谁？谁不斗彭德怀，就是和严嵩、国舅爷穿一条裤子，就是他娘的小白脸陈世美。”
    这一招还着实有效，人们的仇恨情绪被鼓动起来。批起彭、黄、张、周来咬牙切齿。
    无论如何，岈山人民公社的反右斗争在浑浑噩噩、懵懵懂懂、稀里糊涂中开展得热火朝天。不知彭德怀为何人的人们为彭德怀很动了一阵子肝火，有３６１名大小队干部莫名其妙地被当成小彭德怀，斗得鼻青脸肿，有４５８名群众因偷吃牲畜料、偷拾了一块红薯被当成小右派斗争得一塌糊涂，挨了批斗以后，他们还惊恐地问别人什么是“右派”。

    饿得灵魂出窍

    为了把反右斗争进行到底，彻底打垮右倾机会主义的猖狂进攻，岈山人民公社各大队还纷纷成立了劳动教养队。划出１００多亩地，盖几间草房子，派几个民兵持枪警戒，把各村的地主、富农、反革命分子、坏分子、右派分子统统集中起来，进行劳动改造。白天让他们干活，夜里开批判会，轮流受批判。公社要求教养队每天汇报一次敌情变化、斗争对象。胜桥大队一下集中了１８９个坏分子，弄了１２０亩地、２８头牛、４匹马、４头骡子，成立了教养队。白天管制坏分子干活，夜里轮流斗争坏分子。先斗冯炳银，因为他说公社食堂的饭吃多了光想撒尿，后斗争李绍清，因为他偷吃了牛料，致使牛饿得用人抬才能站起来，接着斗争李风颜，因为他在裤裆里藏了一个红薯带回家。直斗得三个人夜里翻院墙偷跑回家，民兵们持枪追到家中，又用绳子拴成一串，押回教养队，斗了个死去活来。土山大队的劳动教养队开饭时，坏分子杨保全说：“这饭喂狗狗也吃不饱。”不久汇报到干部那里，当天夜里被打得死去活来。常韩村的胡天玉算是硬骨头了，在村子里已经被斗争了十几场，弄到教养队后，仍然是一肚子的不服气。袁队长让他修厕所，他说：“吃八大两，没劲，干不动。”袁队长大怒，伸手打了他一耳光，胡天玉吐掉嘴里的血，说：“袁队长，你不是人。”袁队长发动全体人员开斗争会，胡天玉被打倒在地，仍然说：“袁队长，你不是人。”袁队长大怒，让炊事员把饭做稀点儿，把馍做小点儿，非饿得这些坏分子灵魂出窍不可。果然，喂牛的赵振堂把牛料偷吃了个精光。尚天友半夜里钻到伙房偷馍吃。２３个坏分子就有１４个饿得全身浮肿，爬不起来。坏分子宋加文已经饿得奄奄一息。当袁队长再次召开批判会时，全教养队已经无人可批了，能挨批判的人已经站不起来，批判别人的人已经没有了说话的气力。于是，土山劳动教养队只得向公社党委汇报：“目前，今后两天的批斗对象还没确定下来。”
    有当年流行的顺口溜为证：
    教养队真正好，身上有灰洗洗澡。灰洗净，思想好，不破坏，不造谣。生产积极干劲高，后补社员摘了帽。管制生产也取消，入队群众急着斗。出队人人拍手笑，都说斗得有成效。

    一片喊斗声

    １９５９年的河南，适逢水旱交加，粮食大幅度减产，农民们斗了旱魔斗水患，实际产量才２１０亿斤。但省委书记吴芝圃是不管老天爷算老几的，偏要把灾年当成大丰年，并在全省开展“到底是灾年还是丰年”的大讨论。结果在右倾机会主义帽子的重压下，硬是估产４５０亿斤。秋后，“共产风”又刮了起来，还夹带着疯狂的“反瞒产”。这一回可不比１９５８年，哪一个基层干部完不成征购任务，就是“小彭德怀”，就得像土改斗地主那样挨斗；哪一个农民交不够征购任务，就会被捆绑起来吊打追逼。
    豫南一向富庶的信阳地区，在地委书记路献文积极贯彻中央和省委反右倾精神所掀起的狂潮中，全区打人成风，手段千奇百怪，骇人听闻。许多县的县委扩大会成了斗争大会，光山县委第一书记马龙山带头斗争右倾的县委书记张洪福，亲自动手毒打，众人拳打脚踢，将张洪福头发连头皮一块儿撕下来，活活地打死。这个县的另一个县委书记刘文彩，到槐店公社主持“反瞒产”运动，连续拷打死４０多个农民，整个光山县公社一级干部中亲自动手打人者占９３％……庐山会议后，从１９５９年１１月至１９６０年７月止，河南省信阳地区在反右斗争、追逼粮食中，正式由公安机关逮捕的１７７４人，３６人死在狱中，拘留１０７２０人，其中死在拘留所的６６７人。群众形容当时的恐怖气氛说：“处处都有阎王殿，只见活人去，不见活人还。”后来，河南省委向中央检讨，也称这个时期的信阳地区“一时间成了一个恐怖世界、黑暗世界”。
    处于急风暴雨中的岈山人民公社风雨飘摇，全国第一个人民公社的辉煌使得岈山人民公社在反右倾、反瞒产中更是冲锋陷阵，一马当先了。
    尽管１９５９年的岈山区连续在秋季７０天没有下雨，旱得田地龟裂，禾苗枯焦；尽管人们夜以继日地奋战在田间地头，流血流汗地抗旱，老天爷仍毫不客气地使岈山区的秋作物大幅度地减产，使得本来就紧张的粮食更加紧张起来，自古以食为天的人们更加惶恐不安，可是人民公社的英雄好汉们不怕这些，打的粮食少不怕，只要吹得多就行。于是，又一桩辉煌的壮举诞生了：在总路线光辉照耀下，虽然曾受到严重的干旱，但岈山人民公社的农业生产和各项副业生产都获得了飞跃的发展……作家李二次欣然登临岈山，慨然感叹：只有人民公社才有这样翻江倒海的回天力量，也只有人民公社，才能使人在自然面前昂然屹立，做自然的主人。作家在采访的路上还碰到了一个叫王宪三的老汉，他拿着一棵豆子对李说：“你看，这一棵就结了１４００多个荚，我活了六七十岁了，从我记事，我们这里哪一年旱灾也没有今年旱得很，可是哪一年也没有今年庄稼长得好。从今以后啊，我们啥都不怕了！”
    创造了如此伟大的奇迹，前无古人，后无来者，人民公社的领导人———陈丙寅红极一时，被上级派遣组成中国岈山人民公社农业代表团，出访印度新德里，到国际上去宣扬人民公社的无比优越性。接到通知后，放牛娃出身的陈丙寅简直有点手足无措了，忙着量体做出国礼服、学习出国礼节、准备出国讲话材料，直到坐上飞往新德里的飞机，陈丙寅还觉得头脑有点晕晕乎乎哩。
    前来接替陈丙寅任中共岈山人民公社党委书记的遂平县委宣传部长郭书志，一到岈山，第一个印象就是群众家家户户都没了粮食。４０年后的秋天，我去采访郭书志，当年讲话口若悬河、滔滔不绝的宣传部长变得老态龙钟，那张小白脸上爬满了岁月的皱纹，但思路相当敏捷，一提到岈山１９５９年冬季的情况，郭书志就说：“我接任时陈丙寅出国了，社员家里粮食早已被征购一空。”似乎，征购粮食与他无关
    郭书志缓缓地说：“１９５９年的冬天，冷得早哟，一场苦霜挨着一场苦霜，地里早就没有什么了。麦子种得晚，出土慢，远远的只能望见黄黄的一片，近了才瞅见土坷垃窝里的麦芽。去楂岈山公社接陈丙寅的工作，我心里就犯嘀咕，没了粮食吃，群众的日子怎么过呀？心里想，可嘴上没敢说。那时候，都是看透不说透，说透就挨斗。有时候是我们斗人家，说不定一会儿自己就挨斗。正当我发愁粮食的时候，又接到信阳地委书记路宪文的电话，又是催着我布置反瞒产工作哩。唉，明明群众已经饿肚子，可偏偏叫反瞒产，这瞒产可咋个反法呢？”
    中共信阳地委书记路宪文火冒三丈，对着电话筒简直是在吼：“当前粮食工作中的两条道路斗争十分激烈，你死我活。大丰收是客观存在，是事实，不承认是不行的。楂岈山人民公社是闻名全国、全世界的地方，怎么也发生闹粮问题，这是思想问题，是两条道路的斗争，必须狠狠地打击闹粮的不法分子。私分瞒产是普遍的，多数是在干部有组织有领导下进行的，他们藏粮食从天空到地下，从山坡到河沟，从村内到村外，这是造成粮食紧张的主要原因。闹粮主要是思想问题，思想问题解决了，粮食问题也就解决了。要展开对观潮派、秋后算账派、极右派的斗争，不要手软，要狠狠地斗，狠狠地批，把粮食挖出来。明天你们遂平县要组织一个挖粮报喜高潮，向地委报喜，否则，以违犯党的组织原则论处。”口气是蛮横的，但却代表着权威。
    遂平县委岂敢怠慢，县委书记蔡中田晃着高高的身板，一头钻进漫天大雪里，急急忙忙赶往楂岈山人民公社，６０多里路一口气走到。一见到郭书志那张焦虑不安的小白脸，蔡中田就急匆匆地吩咐：“开会，召开三级干部会，快。”
    不到半个时辰，蔫头耷脑的大小队干部被召集到公社大楼前的空场里，有的人披着蓑衣，有的人戴着斗笠，有的人头顶油布。蔡中田站在前面，一口气讲了两个多小时：“粮食问题是两个阶级、两条道路斗争的反映，也表现了农民的自私自利，这说明没有共产党，他们是不能长期革命下去的。我们必须承认今年是大丰收年，下面没入库的粮食还很多很多，群众偷走的也很多。那些队长和会计的觉悟不高，常常串通一气藏粮食。我们要下狠心，穷追不舍把粮食挖出来，不留一点死角。注意打击敌人和落后分子，不能手软，更不能姑息迁就，该捕的捕，该斗的斗，谁有意庇护他们，就连他一块儿斗。”雪飘飘扬扬地下着，蔡中田头上、身上落满了雪，但他全然不顾。听众没一个敢动的，粮食问题把人搞得麻木不仁。
    郭书志又讲了一通，宣布分组讨论，自报粮食。会议刚结束，大小队干部便炸了营，议论纷纷，周彦庄党支部书记周文点说：“这次一来，我就知道坏事，想着就是挖粮食。挖吧，反正是快过共产主义了。”
    大营大队王继元嘟嘟囔囔地说：“我就猜着这次会是挖粮食，粮早挖走了，吃的都没有，还挖粮哩，咋挖？”
    胜桥大队党支部书记高德，在县里召开的反瞒产三级干部会上吓病了，回到家里汤药吃了十几剂，刚见好。今天他被通知来参加开会，心里就一阵紧一阵地敲鼓，一听说要留下来讨论挖粮食，心里一急，眼前直发黑，一头栽倒在地，嘴里直吐白沫，下意识地说：“没粮食……真的没粮食……”人们七手八脚地把高德弄进屋里，他仍浑身不停地筛糠。
    人们被弄进几间大房子里，分组讨论，自报粮食数字，会议一开始就陷入尴尬的状态。任凭公社干部磨破嘴皮子，就是没有张嘴说话的，人们你看我，我看你，只用眼神表达内心的世界，谁也猜不透每个人葫芦里到底卖的什么药。高庄大队的统计员高秀仁干脆来个老和尚打坐，坐着呼噜呼噜地睡将起来。他这一呼噜不要紧，仿佛传染病一样，会场上立时就有几十个瞌睡者，有装睡者，也有真睡者，主持会议的干部们急得一头汗，还是没挖出一斤粮食，眼看时间一分一秒地过去，郭书志急得小白脸更白了。
    逼急了，人们开始三三两两地发言，光说今年是个丰收年，打的粮食够吃的。干部们问打了多少斤？队长们的头一耷拉，都说没数，不知打多少斤粮食。有的说今年确实打了不少粮食，小麦打了多少，豆子打了多少，红薯种了多少，一问还有没有粮食，回答说都上交了。
    干部们急了眼，使出了绝招：“背靠背”。
    把生产队长和会计分开，队长在一间屋，会计在一间屋，分别由干部们把着门，一个个地过堂，６连连长刘贺圈一见这阵势，当即吓得把屎拉了一裤裆，臭烘烘的屎水顺着裤腿往下流。当下就提着裤子颤颤抖抖地说：“我报……我报６００斤……谷子……”
    这“背靠背”乃整人一绝，一般都经不住这么折腾，只好从实招来。干部们先审会计：“快老实交代吧，现在就看你的了，你们队长已经把你供出来了，说你知道藏粮的数字。你说了可以从轻处理，不老实交代就不客气了。”会计一听队长把自己供了出来，心中颇觉憋气，也就一五一十地把藏粮情况供了出来。其实，队长一句话没讲，根本不知道会计已经从实招来。这叫“离间法”。这边，干部又找到队长，说：“会计已经交代了，你们队共藏粮多少斤，在什么地方藏。你老实交代求得宽大处理，否则后果自负。”队长一听，心里直骂会计没人味儿，原先商定好的谁也不能讲，你为什么先把我出卖了？队长也就从实招出来了。

    “内奸”混迹人群侦破藏粮

    袁庄大队大小干部２０多个，挖了一天没挖出一粒粮食，急得干部们一头火。
    袁秀申大队长心生一计，从人群中找出一向老实胆小的三队会计袁根，私下交代说：“袁根，你听着，你藏粮的事领导上已经知道了，就看你态度如何了。如果你能在这次挖粮中表现积极，可以不追究你个人的问题，将来还要表扬你。”袁根本来心虚，经这么一说，早已是冷汗一头，忙说：“中，中，党叫俺干啥俺干啥。”袁队长眼珠一转说：“你到队长、会计堆里，注意打听他们谁都说点什么，及时向我汇报。”袁根忙点头说中。可以主动赎罪，袁根自然卖命，混迹于人堆里，支楞着耳朵听周围的人说话发牢骚。二小队队长李文正低声发牢骚：“我的思想问题咋着也解决不了，白搭，现在还有１０００多斤红薯哩。”吴寨村排长孙富清说：“我这党员也当不成了，瞒产２０００多斤红薯。”三连五排长孙长更说：“我藏了３５００斤豆子，谁也休想挖走。”
    他们万没想到隔墙有耳，袁根装作上厕所溜出会场，悄悄告诉大队干部。这一下李文正、孙富清、孙长更算倒了血霉了，好一顿批斗，老老实实交代了问题。挨了整，他们还纳闷，莫非上级领导有千里眼，要不怎么会这么快就发现自己藏粮了呢？

    重利诱供人人告密

    公社干部们在会上宣布，谁要是主动揭发出别的生产队藏粮情况，挖出的粮食可以让揭发者吃一半。这一政策的宣布，确实让不少人动心，眼下村村吃了上顿没下顿，谁不想多弄点粮食啊，粮食是命根子！三连连长贾守业最先经不住诱惑，他领导着２００多口人，早就没粮食吃了，群众饿得发昏，把树皮都剥吃了，要是能弄到一点粮食，他贾守业无疑积了八辈子的德。可是揭发谁呢？他心里算来算去拿不定主意，他知道村村都没有多少粮食了，其他村的人们同样饿得没办法。但一想到本村老少爷们一张张瘦瘦的脸，老贾狠了狠心，揭发了二排长赵德文在皂角树边的红薯窖里，藏有２８００斤红薯。那边赵德文还蒙在鼓里，公社干部叫到他时，他还装得若无其事，可一提到有人揭发他藏了２８００斤红薯，地点又说得十分准确，他一下子就瘫在地上，但很快又从地上蹦起来，拍着屁股疯了般地喊：“日他奶奶，我也揭发，我也揭发，刘耀西在村东头有６个红薯窖，硬说成４个，瞒了两个，也有２０００多斤红薯。”刘耀西一听有人揭发了他，也恼了，黑丧着脸说：“我揭发五排长李春华，今年秋天家里放了５００斤扁豆。”你咬我，我咬他，人们为了粮食红了眼睛疯了似地咬成一团，直咬得人人遍体鳞伤，鲜血淋漓，仍在狂咬不止。结果，挖出的粮食全部上交，谁也甭想多吃一两。到头来，人们才明白过来一切都是竹篮打水一场空。
    查岈山大队参加会议的５４人，不是一言不发，就是顽固对抗，耍二五眼子，想蒙混过关。公社干部就先找一向比较积极的会计毛聚宝、陈友，用十分关心的口气说：“你们在历次运动中是比较积极的，这一点党心中有数，将来会考虑你们的进步。可是这次挖粮运动，你们又当了尾巴。不但不积极揭发别人，还死死地保着自己。你看，你们的问题已经被三官庙的张学章揭发出来了，你们说咋办吧？要想主动赎罪，就得赶快揭发别人，争取宽大处理。”毛聚宝、陈友一听自己已经被揭发出来，不禁怒从心头起，异口同声地揭发张学章，说：“张学章在村东头的麦秸垛藏了５００斤小麦，在村西头的粪池里埋了１１００斤红薯。”那边，张学章万没想到自己已经被揭发出来，公社干部找到他，说：“张学章，你还不快点揭发，毛聚宝、陈友已经把你揭发出来，你还护住他们哩。”张学章一听气不打一处来，娘的，平常看着关系不错，怎么到了关键时刻出卖人哩，你不仁，也别怪我不义。终于，张学章揭发出了毛聚宝、陈友藏粮的具体地点。

    堂堂硬汉屈打成招

    一连会计包根一入会场就害怕，怕得上牙打下牙咯咯响，无论怎么也控制不住。队长朱遂平说：“包根，瞅你那熊样，还没整你，你已经垮了。”结果，包根被公社干部看中了，作为重点突破对象，在夜间开展大辩论。说是大辩论，其实根本就不辩论，人只要往中间一站，就有人呼啦一声围上来，拳打脚踢，直打得你躺在地上起不来。批斗你的人轮换班睡觉，挨斗的人一会儿也不能睡，这叫“熬鹰”。包根架不住这么批斗，早就从实招来，供出了生产队长朱遂平和他藏粮５００斤的经过。朱遂平被从人群中喊了出来，轻蔑地看了一眼瘫在地上的包根，吐了口唾沫，昂首挺胸地站在中间。一阵拳打脚踢后，朱遂平倒在地上，又被人揪着头发拉了起来。有人弄来一条凳子，让朱遂平站到凳子上，一条腿抬起来，人称“金鸡独立”。
    可是还没等朱遂平站好，就有人冲上来，一脚踹翻了凳子，又是一阵暴打。硬汉子朱遂平被打得血流满面，仍不肯承认藏粮。于是，就被捆了个“小鸡浮水”，一根细麻绳勒进肌肉里，捆了个结实，把绳子搭上树去，只轻轻一拉，朱遂平便被吊在半空中，只消一袋烟工夫，朱遂平已是满脸豆大的汗珠子，脸呈猪肝色。终于，朱遂平也架不住这种酷刑，大喊大叫起来：“放了我吧，我说，我全说。”

    典型引路带头供出藏粮

    陈世俊红极一时。在挖粮食时，一大队党支部书记陈世俊成为光荣的旗帜、模范的榜样，有当年的《简报》为证：陈世俊同志在挖粮食工作中，思想觉悟高，大放光彩，一个连就报粮２．１万斤，同时，还带动其他队也报。他说：“我是一个共产党员，要听党的话，党就是俺的亲生父母，我坚决相信党的政策，一定把粮食报出来。”其实，陈世俊一听说挖粮，就吓了个半死，两天没吃饭。公社干部找到他，说：“陈世俊，上级知道你这次瞒产了，就等着看你的行动，你要是积极带头报粮食，就可以减轻自己的罪责。”陈世俊左思右想，觉得是福不是祸，是祸躲不过，与其被整，不如当一回典型，或许可以将功补过。陈世俊茅塞顿开，一口气报了两万多斤粮，还说得有鼻子有眼，放在某某地方。也就有一些不明真相的，一见陈世俊带了头，也都乖乖地交代了自己的藏粮。

    遂平县委又报喜：三天挖出藏粮４５９００万斤

    瞒产会议开得惊心动魄，大小队干部眼看着不交代藏粮过不了关，只好认了，胡乱报起来。三连三排长赵德志说：“我在阮成金北屋的芝麻叶下面放了１．５万斤豌豆。”
    三连一排长钟保才说：“我在陈书青家的小屋里放了１．８万斤黄豆、１．１万斤黑豆。在靳新春家放了高粱４０００斤。”
    钟清同、钟得江说：“刘庄的菜园里挖了个地道，从屋里一直挖到后山，共放小麦２０万斤，稻子３０万斤。”
    结果派去挖粮，一两粮食也没挖出来。粮食没挖出来，不怕，只要粮食数挖出来就行。中共遂平县委向信阳地委报喜：３天挖出粮食４５９００万斤。
    蔡中田们都松了一口气。

    藏粮无奇不有

    老百姓真是把心都提到了嗓子眼儿里。
    没了粮食，怎么熬过这饥寒交迫的严冬？没有粮食，如何度过来年荒春？没有粮食的惶恐，令查岈山区的每一个农庄战栗不安。老百姓无法想象没有粮食的日子该怎样过。民以食为天，没有了粮食，等于塌了天。
    最为顺从和通情达理的老百姓们懂得：税赋者国家之命脉，故以下奉上纵有常分而量入为出自留余畜，是以国家严限定额则下不能剥上不敢侵其。撰写《汝宁府志》的老秀才们如是说。可是，高征购一次次地征去了有限的粮食，眼见得家无隔夜粮，甚至连田间干枯的红薯叶也被吞下肚去。老百姓们在粮食恐慌心理支配下，全然顾不得“国家之命脉”了，由顺从转为反抗，五花八门地把极少的粮食当做金子般藏起来，以躲避疯狂的征购。
    夜色如墨，除了几只饿得皮包骨头的狗有气无力地叫几声外，村里没有一点灯火。张吴楼大队王丁庄生产队的郭殿奎正在紧张地忙碌着，他把几个窗户全部用破棉被堵上，破门用石磙顶着，提防村干部踹门而入。郭殿奎手持铁锨，在锅台中间一点点地铲，终于铲出了深约３尺的小坑。他让女人把红薯干一片片地放进土坑，最后又把５斤炒黄豆用小布袋装了，放在红薯干的上边。郭殿奎又用锨把土一点点地填进坑里。坑填平后，郭殿奎将两块砖并排放在上边，又撒了点草灰，算是做完了藏粮的工作。女人战抖着嗓子问：“保险吗娃他爹，这可是咱一冬的口粮啊！”郭殿奎拍拍手上的土说：“放心吧娃他娘，万无一失。”可他们万没料到，５天以后，挖粮队来到村里，竟然一下子就挖出了他所埋藏的命根粮。
    入夜，常韩大队的张清山愁眉不展，家里放的３０斤豆子和１０斤谷子成了他一块心病。放在哪里呢？藏柜子里，怕干部们撬开柜子；放在麦糠里，又怕干部们搜出来。左也不行，右也不行，难为得张清山唉声叹气。还是妻子提醒了他，说：“干脆在鸡窝下边挖个洞，埋起来。”张清山一听，就拿了把铁锨，让妻子站在院子门口放风，自己吭吭哧哧地干了起来。挖着挖着，砖头垒的鸡窝轰隆一声倒塌了，砸了张清山的脚，疼得他直咧嘴。但他顾不了许多，先把砖头块扔在一边，继续挖坑。坑挖好后，他把豆子小心翼翼地放了进去，盖上黄土和鸡粪，这才垒起了鸡窝。一下子干到鸡叫头遍，才把鸡窝垒好，看看没露出什么破绽，才叫上妻子回屋睡觉。
    八队姬富远的粮食放得更绝。他把３２斤黄豆用布袋装了，又用塑料布包好。在墙根处挖了一个洞，然后把粮食放了进去，外面堵上一块石头，做得人不知鬼不觉。可没出几天，他藏在墙根里的粮食，就被邻居李银会揭发出来，挖粮队的干部不费吹灰之力就把粮食挖走了。一家人眼见命根粮被挖走，抱头哭成一团。挖粮队的干部吓唬说：“还哭哩，不辩论你们一顿就是便宜你们了。”一家大人小孩顿时噤若寒蝉。
    灰山凹村的卞长山是个能人，不但能说会道，主意还特别多，所以众人推举他当了队长。可队长也怕没粮食吃，老婆、孩子收藏的１３０斤麦子躲过了干部们的几次搜查，如今挖粮队又要进村了，急得卞长山一脑门子汗，这点粮食若是被搜去，全家算是断了活路。可是藏在哪里呢？卞长山脑子一转，看到屋角放的四个空空的小坛子，心里有了主意。他把麦子分别倒进四个小坛子里，上面用塑料布封了口。然后，他拿着铁锨走到厕所里，一口气挖了四个坑，把小坛子放了进去，用土埋好，土上边又堆了屎尿。卞长山这才满意地对几个孩子说：“娃子们，使劲往上面屙尿吧。”
    后湾村西村的徐广光想得也绝，他把两斤半芝麻用塑料袋装好，口子用绳扎紧，沉在厕所的尿缸里。
    小营村吴寨生产队队长白有才急了眼，把２０斤棉花和８斤芝麻全部套进被子里，做成了一床又厚又沉的被子。小孩睡觉尿床，把被子尿得精湿，可又不敢拿到外面去晒，只能在家里捂着。谁知芝麻竟发了芽，白白的芽钻出了被面儿。白有才只好让全家人生吃芝麻芽，扔掉太可惜了。
    为了藏粮食，老百姓挖空心思，能想的法儿都想了，能藏的地方都藏了。有的人把麦子放进几丈高的树梢鸟窝里，有的人把粮食放到风箱里，有的人把粮食收到夹墙里，还有的人把粮食和糠搀到一起，手段五花八门，多种多样。

    藏粮人道高一尺搜粮者魔高一丈

    道高一尺，魔高一丈。１９５９年１１月１２日，中共信阳地委书记路宪文一个电话打到遂平县，斥责遂平县在挖粮中行动迟缓，要尽快掀起高潮，争取明天就组织一个挖粮报喜高潮。接到电话，蔡中田是真真地发愁了，妻子为他包的野菜包子，他是一口也吃不下。他心里清楚，老百姓家里实在是挖不出一点粮食了，下乡走到哪里，他都看到老百姓挖草根吃，人开始浮肿了。他是农民出身，深知没有粮食对老百姓的危害。但是，感情无法代替理智，上级的指示是不可抗逆的，这粮食还得继续挖，挖不出粮食丢掉乌纱帽事小，戴上一顶极右分子的帽子可不是玩的。他心情沉重地摇动电话机，要通了各公社党委的电话，传达了地委的挖粮指示。他用命令的口气说：“无论如何，明天１２点以前，必须完成地委下达的挖粮指标。如果完不成任务，各个公社和大队都要大反右倾思想。这是县委的命令，谁也不许打折扣。没有油料，可以用菜子、向日葵子这些能够出油的东西顶上去，要搞一个通宵，共产党员们，共青团员们，考验我们的时刻到了！”蔡中田说到这几句话时，心中颇有几分悲壮的感觉。
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-8、良知不灭者们的下场-www.ebook007.com

8、良知不灭者们的下场

    ３８年后的一个雨天，我去采访蔡中田，他的小脚老伴儿为我倒了开水，又去忙乎别的去了。蔡中田木然地望着窗外的冷雨，心情沉重地说：“群众早没吃的了，上哪儿挖粮食哟，可不挖就交不了账呀。当时，只想着弄不出粮食对不起党，可咋就没想对不起老百姓呢？”
    挖粮的任务一下达，如一石激起千层浪，乡乡村村反响强烈。不少有良心的干部出于义愤，公开站出来说话。杨店管理区区长陈世轮有一副硬骨头，从不信邪，在放小麦高产卫星时，让他去验收，他公然拒绝。他拿着高产卫星田的麦子，说：“这麦子怎么会打那么多？”如今，他又忍不住了，公开站出来说：“群众一天三顿喝稀汤，哪里有粮食？再挖粮非出人命不可。”
    刘宝河生产队队长周法全说：“还天天挖粮食哩，俺队是一根毛也没有了。”槐树大队四队宋作平说：“现在连红薯也吃不饱，人一个个饿得面黄肌瘦，出门都像有病一样，还挖粮食哩。”
    但凡是站出来说真话的人，统统被批判得头破血流，有的被开除公职，有的被劳动改造。

    全部家当：一床烂棉絮和几个破瓦瓮

    没了粮食。
    该挖走的全挖走了，该上缴的全上缴了，查岈山中的老百姓十屋九空，除却一床烂棉絮、几个破瓦瓮外，已经没有一粒粮食了。曾经供人们“可着肚子吃”的大食堂，也已经米尽粮绝了，开始每天还能供应发黑的红薯面窝窝头，到了１１月，食堂的大锅里只有稀稀的面汤了。记得儿时的儿歌：晌午的馍一个眼一个，黑夜的汤映月亮。每当大食堂开饭钟敲响，家家户户便派人拎了小瓦罐，到大食堂排队打饭。炊事员用大马勺，一点也不会多给。稀汤打回家里，全家谁也不敢动，先由长者用勺子把稠点的面糊捞给小孩子吃，大人们只能喝稀的。那面汤稀得映见人影，咸咸的，有一星半点儿的面条味，喝到碗底，才见有两三根泡烂的面条。
    后来，连这咸汤也没有了。大食堂里每顿饭都熬一锅红薯叶，这是经过雨雪冻干的红薯叶，经过水熬软了，放上一点盐。炊事员想把谷糠用水淘淘，团成一团子，放在蒸笼里蒸。蒸熟的谷糠都散开了，吃的时候用手捧，扎嗓子眼儿，不喝水糠就送不下去，装进胃里扎得难受。可是，到拉屎时就难了，人憋得直叫，根本拉不出来屎。我同年的伙伴刘改明小名叫小山，小时候吃多了谷糠，拉不下来屎，疼得满地打滚，他娘让孩子撅起屁股，用手指从孩子的肛门里一点点往外抠，疼得小山头抵住墙大声惨叫。至今小山已是快４０岁的人了，仍然又瘦又弱的样子，每当见到他，我就想起那惨叫的声音。
    再后来，大食堂的烟囱终于不冒烟了。俗话说：“人是铁，饭是钢，一顿不吃饿得慌。”人们被饥饿逼得发疯般地寻找吃的东西，不管是人能吃不能吃的，统统被找来吃下肚去。干干的红薯叶子，吃了；喂牛的谷草，吃了；喂猪的糠，吃了；剥了玉米的玉米心，也被人们吃了；花生皮，磨碎吃了。人们大开吃戒，惊天地，泣鬼神，前无古人，后无来者。

    不偷饿死人人皆偷

    遂平县文化局调研员、前查岈山公社团委书记曹新志说：“当时别说群众没吃的，干部也饿得发晕，我们在刘百川召开全县团委书记会，一个团委书记分两捧蒸熟的糠，吃着甜甜的，吃到肚里不是味儿。”
    遂平县文化局文化股长梁永祥回忆说：“人们饿的见啥吃啥，屋里的老鼠都逮住吃了，老鼠肉有股臊味儿。后来，连老鼠也逮吃光了。俺们几个小孩夜里到空仓里去逮麻雀，把门和窗户一堵，点着火把，用棍子打小麻雀。然后，把麻雀放到火里烧熟，吃下肚去，当时，觉得这是世上最香的肉。”梁永祥还回忆说：“俺爹会杀猪。家里有一把杀猪刀，正巧，生产队里的猪得了猪瘟，死了，埋在地里，俺爹见一家老小饿得不行，就夜里去埋猪的地方，扒开黄土，用杀猪的刀把猪的肚子弄开，扒出心肝来，用箩筐装了回家。谁知，猪血滴了一路，村干部循着血迹追到家里，罐子里的猪肉还没煮熟哩。村干部一脚踢翻了罐子，把血糊糊的猪肝往俺爹脖子里一搭，拉着就游街去了。”
    遂平县城关镇教育辅导站宋全富，家住查岈山下的杨楼村，他回忆小时候挨饿的情况时说：“我当时饿得皮包骨头，就到河里去捞蛤蜊，冬天河里封了冻，光脚跳进水里，一会儿就冻得失去知觉。在水里摸了半天，才摸出几个蛤蜊，拿出来砸开硬壳，放到罐里煮，半生不熟地吞下去，要不是当年吃了蛤蜊，我还活不到今天哩。”
    偷盗，本来不是件光彩的事，可在饥饿的逼迫下，偷也成了一件人人可为的事情。一时间，偷盗之风颇盛，大人偷、小孩偷、妇女偷、老人偷，不偷不行，不偷就可能饿死。
    下宋大队社员张金才、袁瑞甫、李大毛３个人被队里安排夜里看守红薯种。３个人饿着肚子蹲在红薯种旁，谁也不说话，谁也不敢说话，因为谁都知道，一张嘴肯定是个“吃”字。大家闭着眼睛，用鼻子仔细地品味着红薯散发出来的香，吞咽着大口大口的涎水。一直坚持到后半夜，饥饿终于撬开了张金才的嘴巴，他说：“伙伴们，饿不饿？”袁瑞甫、李大毛几乎是异口同声地说：“屁话，谁不饿？”张金才一翻身跪在地上，并让他们二人也跪下，三个人对天盟誓：“今夜偷吃红薯种谁要是说出去，天打五雷轰。”说罢，三个人迫不及待地拿起红薯种吃开了。红薯种沾满了泥巴，可谁也不在乎，连皮也吞下去了。一口气，他们吃得直打饱嗝儿，累得躺在地上直喘气，都说：“奶奶的，今儿个吃饱了，明天枪毙我也值得了。”第二天一早，队长见到三个人，用狐疑的目光打量了一阵子，问：“偷吃红薯种了没有？”“没有。”三条汉子异口同声地回答。队长怪异地笑了笑，说：“把上衣搂起来，让我看看。”三条汉子互相看了一眼，迟疑了一会儿，露出光光的圆圆的肚皮。队长用手指挨个弹过肚皮，肚皮发出“咚咚咚”的响声，队长一下子沉了脸，“啪啪啪”打他们一人一耳光，骂道：“咋不吃死你们哩。”当天在小张庄召开了斗争大会，三条汉子被斗争得死去活来，老老实实地交代了偷吃红薯种的经过。
    袁庄大队四队的饲养员刘志兰和袁志江，两个人蹲在牛棚里，有气无力地给牛喂草。牛棚上方的料斗子里已经空空如也，少得可怜的牛料已经被他俩生吃完了，牛眼睁睁地看着人们偷吃牛料，眼角扑簌簌掉着泪珠。牛绝望地吃着草，不时地停止咀嚼，抬头望一眼刘志兰和袁志江。两位饲养员也知道牛的目光里诉说着什么，说：“牛啊，也不能怪我们啊，我们也是饿急了呀。”正在这时候，一头猪娃饿晕了头，鬼使神差地进了饲养室，希望从这里得到一点充饥的东西，这小东西做梦也没想到它会撞到阎王爷的手里，还不时地用鼻子东嗅西嗅的。不约而同地，刘志兰和袁志江会意地对视了一眼，并快速地关了门，二人一齐举起拌草棍，对准猪娃死命一击，可怜小猪娃还没来得及叫一声，就糊里糊涂地上了西天，饥饿的小生灵被比它更饥饿的动物结果了生命。大白天，猪娃没法吃，二人就一齐动手，把猪娃埋到了牛铺里，准备到夜里挖出来吃。
    谁知，他们的行动被比他们更饥饿的老牛看在眼里，当他们刚把猪娃埋好，老牛就红了眼睛，伸嘴去拱。二人一见，急忙去抢，可老牛已将猪娃咬在大嘴里，死也不肯松嘴。二人拽着猪腿和老牛僵持不下，双方都气喘吁吁。正在这时，饲养室的门被撞开了，走进来的是生产队队长刘满仓。没什么理可摆的，刘志兰和袁志江被押到街上示众，猪娃被拦腰砍断，一人脖子上挂一截，连着几天的辩论会，把二人斗得恨不能有个地缝钻进去。刘志兰跑了６次，袁志江跑了两次，均被抓获，一块儿被活活斗死在辩论会场上。
    偷红薯，使母亲在孩子心中更加伟大
    如今，我妈妈常给我们全家讲起当年她偷红薯的事。那时，我饿得连站的力气都没有了。妈妈和我共分得６块红薯，就是我们一星期的伙食。妈妈把红薯切成小豆子一样的块，每顿饭抓一小把放进小罐里，熬成汤，把稠的捞给我，妈妈自己喝汤。６块红薯一连吃了６天。到了第７天，一早起来，天下了大雪，世界奇冷。我缩在被窝里，喊着饿。妈说：“娃，别喊，妈妈去给你弄吃的。”妈来到场里，用谷草裹了两块坏红薯，又绕了很大一圈，才转回家。我说：“妈，找到吃的了吗？”妈妈放下谷草，从里边掏出红薯递给我，说：“吃吧，孩子。”我接过红薯迫不及待地在被窝里啃起来，吃得满脸的泥水。妈妈伤心地掉下泪来。
    偷红薯使妈妈在我心中更加伟大。

    人食不如猪食

    土山大队一队的养猪场，猪比人吃得好。人早就没吃的了，猪仍然可以吃到豆料拌的谷糠，每天都有得吃，所以猪并不见怎么瘦。饲养员李宗兴不能看见猪吃食，一见心里就发慌，看到猪津津有味地大吃大嚼，魔鬼般的饥饿啃噬得他六神无主。终于，他忍不住下手了，每天二斤猪料发下来，他拎着料布袋躲到没人处偷吃。猪万没想到料已进了人的肚子，仍是埋头吃食，吃着吃着觉出不是味来，没有了料香，猪也不肯吃。一头头猪抬着头，吼吼地发出抗议声。队干部以为猪得了病，跑来一看，才知猪食里只有谷糠，一星半点料也没有。队干部回头看看李宗兴的嘴，扬手就抽了一个大嘴巴，骂道：“李宗兴，你偷吃猪料。”李宗兴吐了口血水，说：“没有哇。”队干部又打了他一个嘴巴，骂：“你的嘴上就有白的哩！没有，骗鬼去！”

    窃食救儿未遂当场暴打致死

    包庄大队的中农李纪安饿得眼睛发蓝。他知道去食堂偷东西吃，被干部逮住有一顿好斗。可他怎么也按捺不住，偷东西的念头鬼魂一样缠绕着他，怎么也无法摆脱。偷吧，就偷这一次。白天，李纪安趁到食堂打饭的机会，看好了夜晚来偷东西的路径。夜里，他出了家门，直奔食堂，刚要动手偷东西，一道雪亮的手电筒光把他“钉”在那里，队会计刘来柱走过来，一脚将李纪安跺趴在地上，说：“好，偷东西偷到食堂来了。”当下，李纪安被捆了起来，吊在食堂的房梁上。
    没过多久，李纪安又想偷了，这个念头是那样强烈地攫住他，使他六神无主，非再偷一次不可。看着３个小儿子饿得连哭的力气也没有，李纪安又“恶向胆边生”，坚决要求自己再偷一回。这回他不能偷自己队里的了，兔子不吃窝边草嘛，这一点他心里清楚，可是偷谁的呢？他想来想去，决定夜里去偷邻村土楼队的面。夜里，他又溜了出去，怀里揣着一只瓢，走到土楼村，摸着进了土楼食堂内，李纪安心中暗自祷告：“老天爷保佑我偷一回吧，就这一回，只偷一瓢面就中了。今后我李纪安再也不偷了。”谁知，祸不单行，李纪安被土楼村的妇女队长郑美荣逮住了。一顿暴打，李纪安很快结束了年轻的生命，临死前，怀里还紧紧地抱着那只破瓢。

    自残自戕相窥相斗

    没有粮食，人还得挨饿，想办法偷。干部挨饿了，同样也会想着去偷。１９５９年的查岈山人民公社的电话记录记下了当年干部偷粮食的行为。
    韩楼大队席庄东队的队长魏锁，一直没有为粮食发愁，愁啥哩？家里早藏下了１００多斤麦子，藏得十分严实，家里还偷放了一口小锅，把麦子用蒜臼捣碎，搀点红薯叶，每天都能喝一点菜汤，熬过寒冷的冬天不成问题，所以，魏锁不愁。因此，魏锁在追逼挖粮中十分卖力能干，受到上级的不断表扬，奖状一个接一个地发。可是，到了没粮食吃的时候，群众恼了：“好你个魏锁，挖粮时你凶得阎王爷一样，如今没粮吃了，你咋不想想办法呢？你家的小锅夜夜冒烟，大人小孩出门肉乎乎的，没藏粮才怪哩。”于是３４名社员把状告到大队，非要撤换队长魏锁不可，口口声声说魏锁家中藏了粮。上头派人到魏锁家一搜，拎着半袋麦子、一口锅回来了。斗他个兔孙！一声令下，早已怀恨在心的社员们冲了上去，一顿拳脚斗得魏锁喊爹叫娘。魏锁家从此断了顿，没有几天，全家五口人就有三个人浮肿起来，社员们还不解恨，讽刺说：“瞧人家魏队长家，就是有挖不完的粮食，人吃得多胖。”魏锁的肿脸抽搐了几下，两眼滚下几滴泪来。猛地，他狠狠地抽了自己几个耳光。
    岗柴楼东队的队长杨宝锁有些生气。他万万没想到一向驯服、见了自己就害怕的平头老百姓，会吃了豹子胆，竟然到公社把自己告下了，说自己在公共食堂偷吃馍，还揭发自己家里埋藏有粮食。公社干部带人到自己家一挖，就把原先藏的１００斤稻子、３５斤红薯干给搜了出来，弄得自己丢人打家伙的。杨宝锁的队长职务给抹了，人也立时就灰溜溜的，看着新上任的队长成天那得意洋洋的劲头，杨宝锁咽不下这口气，他要寻机报复。
    这天夜里，杨宝锁偷偷地溜出家门，埋伏在队长家的附近，盯上了队长。不一会儿，队委会的几个人陆续来到队长家，杨宝锁大喜，心想：好你们几个龟孙，今儿个非抓住你们不可。他小心地溜到队长家门口，透过门缝往里一看，只见几个人正手忙脚乱地宰一只羊，有人分了羊大腿，有人分了羊杂碎。杨宝锁一脚踢开门，把几个队委吓得魂飞魄散，一见是他，都赔着笑脸说：“宝锁，弄点羊肠子，煮汤喝。”杨宝锁厉声说：“背着群众偷羊吃，这是什么作风？”说着，他伸手抓了那张热腾腾的羊皮，扭头就走。
    第二天，杨宝锁带领１００名社员嗷嗷叫着手持着羊皮来到公社，状告队委们夜里偷羊吃，全体队委会成员就地免职。

    贼一个和贼一窝

    杨店大队牛庄东队队长徐金程吓跑了！徐金程当队长才两年，一向胆小怕事，群众推选他当队长时，他就说：“别选我，我不中的。”“就选你个不中的。”于是，他就当了队长。挖粮任务下达后，他带着挖粮队去挖粮，一进社员家门，他的一张脸皱得如同核桃皮，开口就说：“上级叫挖哩，不挖不中。”群众看他这副模样，先自心软了，就纷纷拿出些粮食，由他拿去交差。饥饿一天天地逼人，他家里也和社员家一样没吃的，大人好办，小孩日夜哭让他心如刀绞。这样下去非饿死不中，他开始想着偷点吃的弄回家，先是拿回去半块糠馍，后来弄点面回家，一家人欣喜若狂。靠着他一点点地偷拿，家里人总算没有浮肿的。群众心里有数，这年头家里人没有浮肿的，除非偷，别无他法，告他个徐金程！一状告到公社，村上饿蓝了眼的村民们联合行动，徐金程一看势头不妙，脚底抹油———溜吧！一去５年不知音讯。
    据１９５９年嵖岈山人民公社电话记录：土山大队副队长焦山根，每天都带着孩子和小姨子去食堂，偷吃稀饭和馍。
    高庄三队队长高秀池、会计高德，一次弄豆子８０斤，不让社员知道，两人私分了。生产队留了３６０棵白菜，他俩偷吃了４５棵。
    此时的嵖岈山区，无人不饿，无人不偷，偷盗的不光彩行为已经成为人们的手段。只是，手中有权的干部比社员偷得更明目张胆，更肆无忌惮，社员是暗偷，干部是明偷，而且干部们偷得体面、光彩，偷得理直气壮。
    权力，在中国是个了不起的玩艺儿！

    不打人就是右倾分子

    “人之初，性本善，性相近，习相远。”这条古训在中国人的心目中是至理名言，每一个家庭每一个父母，在教育自己的儿女时，都会告诉他们不要打人骂人，这是不道德的行为。任何一个父母都不希望自己的儿女成为打人凶手和杀人魔王，都希望儿女们有一颗善良的心。
    然而，１９５９年冬天的嵖岈山区，却打人成风。能不能打人，敢不敢打人，会不会打人，成为衡量一个人好坏的标准。“不打人不是好人。”遂平县嵖岈山下的三官庙村教师肖宪云亲眼目睹了１９５９年干部打人成风的场面。
    “你不打人，别人就会打你。”遂平县老干部李正新说，“那年头，打人是一种勇敢行为，打人打得越狠，就越证明你立场坚定，忠于共产党，不打人，你就是右倾分子，马上就有人打你，和你划清界限。”
    “不打人不中啊！不和坏人坏事作斗争，说明你思想有问题，你就会倒霉，轻则撤了你的职务，重则开除党籍，斗个鼻青脸肿。”１９５８年曾任公社党委书记的县志办退休干部李丙寅心有余悸地说。
    于是，就打人成风。
    大营大队党支部书记杨田，在旧社会饱受欺辱，当牛做马，解放后在共产党的培养教育下，逐步成长为一个党的基层领导干部。可在１９５９年却成了打人阎王，群众送他一个绰号“撸劈”。
    他主持辩论会，都是站在方桌上，自己亲自动手打，往往是一耳光就可以把人打得满脸流血，当年曹新志到大营大队蹲点，亲眼看到杨田打人的场面。如今曹新志回忆说：“我在大营大队，天天喝红薯叶汤，胃疼得厉害，老百姓也没啥吃的了，食堂里顿顿红薯叶子汤，清水煮的。可杨田还一个劲儿地要挖粮食，声称无论如何也要把粮食挖出来。夜里开会，杨田站在方桌上，一气打了５个人，都打得躺在地上不会动弹，一脸的血。杨田让人弄凉水把人泼醒，继续批斗，我是公社团委书记，也不敢管，谁管谁是右倾。”

    江河不洗龙种悲

    豆毛子、稻草秆儿、红薯秧、花生皮、玉米心充饥，香哩！
    豫南几百万老百姓永远忘不了１９５９年冬天那场大雪。几十年不曾有过的大雪一下子把豫南原野埋掉了，棉絮般的雪团往下砸，一下就是几天，人们被堵在屋里，靠着一堆麦糠火苦熬。待到雪停了，人们到屋外一看，恁么大的雪呀！足有膝盖那么深，不少草房子禁不住雪压纷纷倒塌了。
    饥饿的冬天更加难熬。
    地里没有了粮食，家里没有了粮食，公共食堂也没有了粮食，人们恍然大悟。一向被吹得比鳖蛋还光的人民公社什么事也不顶，该饿肚子还是饿肚子。饿肚子对于老百姓来说无疑是一件无比残酷的事，没饭吃如同塌了天，那些一向手握大权高高在上大反瞒产的各级领导干部们，似乎也悟到如果老百姓肚子饿急眼了，会有很大麻烦的，水载舟也能覆舟。于是，这些老百姓的父母官们慌忙下发红头文件，安排好农民的生活。
    没有粮食，怎么安排好群众生活呢？
    寻找代食品。无疑这是当时各级领导的发明创造，说是食品吧，不是粮食做的，只有称“代”了，意即代替粮食做的可以吃的东西。
    名噪一时的全国第一个人民公社查岈山人民公社，并没有因为伟大的荣耀而免受饥饿之苦，人们挖空心思疯了一样寻找代食品，恐怕又创下了全国之最。
    大里王大队寻找代食品走在了前面，饿急了的群众用９种作物替代食品。
    豆子打过以后，扬场时被风吹掉的豆毛子，成了金贵的东西。尽管豆毛子过去喂猪猪都不乐意吃，可现在人不得不吃了。人们把豆毛子用细箩箩过土，把扎人的角皮放入大锅去炒。豆毛子被炒得干脆以后，再放进石磨中磨碎，然后再用细箩箩一遍，兑上３０％的红薯干面，用水和到一起，蒸成一个个紫色的窝窝头，窝窝头甜甜的，吃的时候还凑合，吃下去胃扎得人睡都睡不着。
    金黄的稻草秆子一向是喂马的饲料，或者被农民们用做修缮房屋，谁也没有想到稻草秆儿可以吃，敢想敢干的查岈山人民想到了。他们用铡刀把稻草一点点地铡碎，放入大锅里反复炒，炒得干焦以后，放到石碾上碾成碎末，这样还不能吃，就又放入石磨中磨，磨成草面再用箩箩，之后兑上３０％的红薯干面，用开水烫一下，搀和到一块儿，做成窝窝头，颜色黑中透黄，吃着味甜，只是涩涩的，屙屎困难。
    玉米心去掉外衣，放入锅里炒干，切成碎条，再用磨磨成碎面，兑上一点红薯干面，做成窝窝头，也很甜。
    红薯秧子被老百姓收获到家后，或搭在树上，或扔在墙头，待风干后喂羊、喂猪。如今，饥饿的人们顾不得猪和羊了，先把红薯秧子用铡刀铡成寸把长，再放锅里炒，用石碾碾碎，用石磨磨成面，用箩一遍遍地箩，不用兑面，可以做成窝窝头，吃的时候，口味有点苦。
    既然豆毛子、稻草秆儿、玉米心都可以吃下肚去，那么花生皮壳、荞麦秆子也可以吃了。康庄生产队的炊事员张丙青脑瓜子灵活，用１５８０斤豆毛子、２４００斤稻草秆儿、８１２斤红薯秧、３１０斤玉米心、１６５２斤荞麦秆、２４０斤花生皮，做成了４７０斤窝窝头，社员李玉兰说：“这不中吃呀。”队干部眼一瞪说：“谁说不中吃想当右倾哩，党说中吃，就是中吃，吃！”

    干部带头吃草根

    查岈山大队的老少爷们在寻找替代食品中也不甘示弱，人们说：“旧社会那样苦都熬过来了，如今的苦也难不倒俺们。”大队领导亲自抓，组织１８个搜集替代食品专业队，浩浩荡荡地开上了被冰雪覆盖的大山。人们扒开冰雪挖苎麻根、葛麻根、山药蛋根，几天时间，就挖了１４５６斤，弄到家后，先用井水冲去泥巴，用刀子把眼儿一点点刮去，再放到石碾上把根碾成粉末，放入大缸里过滤，澄清后只剩下白色的粉，用这粉打稀饭，每人打一碗，喝下肚去甜甜的。
    查岈山大队先后挖掘苎麻根３７８５斤、葛麻根和山药蛋根１６７２斤，挖山野菜２０７５斤、野棵子３７２５０斤。我怀疑这里又有吹牛不犯死罪的成分。

    为了活命，人们冒死吃下闻所未闻的东西

    李尧大队地处大山角落里，旧社会就穷得十七八岁的大姑娘没裤子穿，他们靠山吃山，终年依靠到山上挖野菜度日。如今，往日的经验又派上了用场，李尧人肩扛镢头上了山，从石头缝里挖出山药根，大的有１斤，小的有半斤，回到家里，放到锅里一蒸，十分好吃。勤劳的李尧人每人每天可以刨１０斤山药根、１０斤荃菜根，饥饿的人们还把葫叶子、白蒿、山面条、驴噘嘴等弄回家，清水煮一下充饥。
    查岈山里盛产棉枣。这棉枣长着韭菜一样的叶子，下面埋在土里有杏核大的根，群众俗称棉枣。棉枣有毒，不能生吃，需要煮七天七夜才可食用。我小时候，常见货郎担着挑子，摇一柄拨浪鼓，走街串乡卖棉枣。拿一双破鞋子，就可换一小碗棉枣，用山枣刺扎了煮软的棉枣，津津有味地吃。民兵营长杨成金领了２１７人上山，一天竟挖了３１００斤棉枣，窗户台的社员曹中法１人１天刨了４０斤棉枣，上鲍队队长赵元德一天刨了３８斤，人们把棉枣弄回去，架上大火，煮开了棉枣，没等煮熟就抢着吃起来。
    饥饿使人们疯狂，能吃下肚去的全吃了，不能吃下肚的也吃了，为了活命，人们冒死吃下很多闻所未闻的东西。

    你家有吃的非整你不中

    就是在这种情况下，各级领导干部仍在发动人们报粮、反瞒产。袁庄大队挖了两个月，才挖出粮食５２４斤。袁庄大队孙庄有个傻瓜叫王毛孩，干部问他：“毛孩，你爹藏粮了没有？”王毛孩傻里傻气地说：“这几天俺爹还在家炒豆子吃哩。”干部大喜过望，把毛孩爹叫到大队部，逼他交出所藏粮食，毛孩爹坚持说没有，王毛孩说：“爹，都拿出来吧，咱不能落个半光荣。”他爹看着傻儿子，两眼直掉泪，只好拿出半斤芝麻、几棒玉米，拍着王毛孩的头，说：“咱都吃不成了。”
    后袁庄社员袁满仓十分积极，夜里看到邻居袁发勤家冒烟，骂道：“我没吃的，你家有吃的，非整你不中。”第二天汇报到大队，说袁发勤藏有粮食。大队干部到袁发勤家去搜，搜出了５斤豆子，袁发勤的小儿子嘴快，说：“床底下的罐子里还有哩。”干部们一拽，又从罐子里拽出１０棒玉米，袁发勤拍着儿子的头直骂：“好个鳖儿。”

    浮肿病肆虐如瘟疫

    粮食终于被干部挖光了，真的！
    浮肿病像瘟疫一样肆虐开了，先是大人肿，大人把吃的都让给小孩子吃了，所以先肿。后是小孩子肿。人们先是肿了双脚，接着是腿，渐渐往上肿，直肿得头如柳斗，两眼合缝，皮肤发亮，再肿下去，不消一天，就呜呼哀哉了
    毛泽东说过：“人固有一死。”人有各种各样的死法，饿死的，吊死的，淹死的，打死的，累死的，痛死的……五花八门，千奇百怪。然则，以饿死最令人发怵，你想呀，淹死的到死也想到自己会淹死，累死也是无可奈何，只有这残酷的饿死，令人毛骨悚然，一个生机蓬勃、血肉丰满、情欲旺盛的人，在饥饿的剪刀下一点点地剪去肌肉，不几日便空了一副皮囊，消蚀身上的脂肪，最后在明明白白中死去。人的生命只有一次，谁想去死呢？没有一个是自觉自愿的，不愿意去死，而又明白自己马上就要死去，这对人不仅从肉体而且到精神是一种怎样残忍的煎熬？！
    １９５９年冬天的豫南老百姓都受过这种煎熬。３８年后，我在采访中走进查岈山每一个村落、每一户农家，每一位４０岁以上的人都会向我诉说那可怕的一幕，诉说自己亲眼目睹的人一个接一个饿死的凄惨情景。可以说，每个家庭都有一本挨饿的血泪史，人人永远忘不了刻骨铭心的悲哀，不少人一提起大饥饿都会咬牙切齿，痛哭流涕。以至于到了现在，逢年过节人们都会带了猪肉、白馍去到先人的坟上祭奠，给饿死的人们送去一顿饱饭！

    公元１９６０年，全国净减人口１０００万

    这是１９６０年２月份某一日(农历１９５９年十二月)查岈山人民公社对浮肿病的统计表与后来“三反五反”揭发出的情况出入很大，暂且照抄如下：槐树大队浮肿病人２８人，土山大队浮肿病人２８人，农场浮肿病人５１人，霍庄浮肿病人６８人，大里王浮肿病人３１人，查岈山浮肿病人５０人，包庄浮庄浮肿病人７８人，小陈庄浮肿病人７５人……这一天统计全查岈山公社浮肿病人共计７８６人。也就是说，这一天时间查岈山区共有７８６人的生命正一步步无望地走向死亡。
    这７８６人中没有一个生产队长、大队干部、公社干部，清一色的老百姓！我从小就会唱：一天吃一两，饿不住生产队长；一天吃一钱，饿不死炊事员。队长见队长，比比蓝大氅；干部见干部，比比毛呢裤。群众有句形象的俗话，说：“大小是个官，强似卖水烟。”说的就是这个道理。
    老百姓，顾名思义，就是世上有一百个人都行(姓)，你也不能行(姓)，你行(姓)也是个白行(姓)，农民哲学家如是说。
    所以，豫南几百万老百姓也就别无选择了。
    此时，全国性的粮食极度缺乏开始了。各粮食调出省所调的粮食，只完成了调出计划的一半，１００亿斤的出口收购计划也只完成了３０亿斤。据国务院财贸办公室向中央的反映，北京、天津、上海、辽宁等大城市和工业区的粮食周转库存非常薄弱，北京只能销７天，天津只能销１０天，上海几乎没有大米库存，辽宁的１０个城市也只能销八九天，如再不紧急调运粮食，上述城市就有脱销的危险。
    农村缺粮问题更是严重，由于粮食减产和征购量较大，１９６０年农村留粮比１９５７年减少７０．１％，人均粮食消费量比１９５７年减少３５．３％，以至于山东、河南、山西、安徽、江苏等省的一些地方，在夏收刚过就出现了偷青吃青和人口外流等情况。

    民兵封锁村庄不许百姓逃荒

    １９６０年夏天，中国河南省信阳地区的公共食堂普遍断炊，最严重的村子８０天没有一粒粮食，浮肿病大面积蔓延，农民大量外逃或饿死。然而，中共信阳地委书记路宪文还在吆喝：“不是没有粮食，而是粮食很多，９０％的人是思想问题。”１９５９年１１月间，路宪文从潢川县驱车返回地委，沿途亲眼见到倒毙在公路旁的死人、拦车要粮的群众、被父母遗弃的孩子，他却视而不见，扬长而去。他还下令要公安部门“限期消灭外流人员”，指示社队干部民兵封锁村庄，不许群众外出逃荒；指示城镇机关、工厂、企业一律不准收留农村来人；要求各县委做到“街头、交通要道没有一个流浪汉”，这位路宪文书记大人之所以如此有恃无恐骄横霸道，乃是因为他拥有的最为得意也最具资本的功劳：他统治下的遂平县查岈山卫星人民公社，是全中国人民公社运动的先声，是全国第一个人民公社，曾经受到中央的高度赞扬。有这样一块金字招牌，他路宪文还怕个鸟？！

    河南省饿死２００万人以上

    据中共河南省信阳地委向中央报告：仅１９５９年冬到１９６０年春，信阳地区饿死老百姓１００多万人！这是何等令人发指的暴虐啊！灾难过后，人口锐减，田园荒芜，满目凄凉。饿死１０万人的息县，自然村减少６３９个；饿死８万人的正阳县，不少人家绝户了；饿死１０万人的新蔡县，至今仍在贫困线上挣扎。
    人民公社的发源地———查岈山人民公社仅４万人，３个月期间就饿死了４０００人，占总人口的１０％，有的队竟高达３０％，仅据潢川、光山、息县统计，孤儿就达１．２万人之多！
    河南省饿死２００万人以上，死亡牲畜７４万多头，扒毁民房１６０多万间。
    中国，１９６０年全国人口净减１０００万人！！！
    这还仅仅是单方面的统计数字！
    ------------------


北极星书库-康健-辉煌的幻灭--人民公社警示录-9、调整，巩固，充实，提高-www.ebook007.com

9、调整，巩固，充实，提高

    寒冷的１９５９年的冬天终于过去了，这个让亿万人不寒而栗切齿诅咒的冬天哟！
    记得小时候曾经唱过的一首童谣：“六○年好春光；麦梢黄，散食堂。”那是一首让我和骨瘦如柴的小伙伴在查岈山下百唱不厌的童谣啊！唱歌的时候，我们那青筋暴起、黄得透亮的小肚子，已经被新熟的豌豆角、大麦炒面撑得圆圆的。那种能吃饱肚子的幸福，让人们激动得发抖！
    尽管１９６０年１月２日的《人民日报》仍在发表《开门红，满堂红，红到底》的社论，但事实毕竟是严酷的。在国务院的国家计委、经委领导干部集体办公的会议室里，主抓工业、钢铁、计划的副总理李富春和薄一波，面对挂在墙上的全国钢、铁、钢材、原煤、焦炭等的日产量进度表，心急如焚。各地要粮的电话昼夜打来，搅得他们茶饭不思。副总理李先念只好采取“挖东补西”“抽肥补瘦”的措施，紧急调运粮食，帮助断粮地区渡过难关。
    毛泽东寝食难安啊，他决定召开中共中央八届九中全会，以期解决重重困难。
    １９６１年１月１４日，中央委员们在刺骨的寒风中走进了人民大会堂，中共八届九中全会召开了。
    会上，国务院副总理李富春作了《关于１９６０年国民经济计划执行情况和１９６１年国民经济计划主要指标的报告》，批准了对国民经济实行“八字方针”，并建议国务院将１９６１年计划草案提交全国人代会审议。
    毛泽东在会上再次强调：“要缩短重工业和基本建设战线，延长农业和轻工业战线，指标不要太高，不要务虚名而得实祸。要实事求是，一切从实际出发。今后几年，要着重搞质量、品种、规格，搞企业管理制度。”鉴于“大跃进”以来的许多决策严重脱离实际的经验教训，毛泽东一再强调深入实际调查研究的极端重要性。他说：“做工作要求三点：情况明，决心大，方法对。‘情况明’是第一条，是工作的基础，情况不明，一切无从谈起。因此，就必须深入实际，调查研究。１９６１年，要搞一个实事求是年，要大兴调查研究之风。”
    全会在肯定成绩的基础上，承认了粮食、其他农产品以及工业原材料供应紧张，工业品质量下降，许多设备没有得到必要的维护和修理，某些地区和部门的“共产风”错误严重。
    基于这些分析，全会决定：“从１９６１年起，在两三年内实行调整、巩固、充实、提高的方针，即调整各个部门之间已经变化了的相互关系，巩固生产力和生产关系在发展和变革中获得的硕大成果，充实新发展起来的一些事业的内容，提高那些需要进一步改善的新事物的质量。”这就是著名的“八字方针”。
    根据这一方针，全会安排了１９６１年国民经济计划，加强了对农业的支援，放慢了工业生产的增长速度，对基本建设规模也作了较大压缩，钢铁等重工业产品的产量指标虽然还很高，但其增长幅度却比前几年有了较大降低，体现了“调整、巩固、充实、提高”的方针。
    全会还讨论通过了中央工作会议《关于农村整风整社和若干政策问题的讨论纪要》，制定了纠正“共产风”等错误的措施。中央决定：所有的农村人民公社和生产队，开展一个整风整社的运动。运动中，要彻底检查和纠正“共产风”、“浮夸风”、瞎指挥风、特殊化作风、强迫命令风。要通过整风整社运动，进一步调整农村中的生产关系和上层建筑，纯洁干部队伍，纯洁党的组织，健全党的生活，加强党组织的堡垒作用。
    中央规定，社队各级和县以上各级各部门的平调账，都必须认真清理，坚决退赔，谁平调的谁退赔，从哪里调的退赔给哪里。要用退赔来巩固以队为基础的人民公社三级所有制，用退赔来教育干部，教育群众，使大家真正懂得马克思主义关于不能剥夺农民的道理，真正懂得社会主义的等价交换、按劳分配的原则。
    为切实纠正“共产风”的错误，恢复和发展农业生产，中央还决定，提高粮食、油料、生猪、禽蛋等农产品的收购价格，将社员自留地占总耕地面积的比重由５％提高到７％，２０年不变……
    中国共产党八届九中全会较为深刻地总结了“大跃进”运动的经验教训，确定了对国民经济实行的“八字方针”，作出了纠正“共产风”等错误的一系列政策规定，基本上终止了长达３年的“大跃进”运动，实现了经济建设指导方针的重大转变。
    在我儿时的记忆中，那年开展的整风整社“反五风”运动十分深刻。那些“五风”严重的干部们垂头丧气地排着队，被荷枪实弹的民兵押送着，反省认错，劳动改造。深受“五风”之苦的群众无不拍手称快。
    八届九中全会以后，调整工作在全国全面展开。

    发展农业生产

    为了积极恢复和发展农业生产，除继续从各方面精简和节约劳动力、充实农业生产第一线以及加强各行各业尤其是工业对农业的支援外，１９６１年，党中央还采取了提高收购农副产品的价格、减少粮食征购、降低农业税率、精简职工和城镇人口、缓解供应紧张局面、缩短基本建设战线、调整管理体制、改进计划工作、加强企业管理、压缩调整工业等一系列措施。
    但由于对国民经济比例失调的严重程度认识不足，采取的调整措施不够及时和得力，加上当时自然灾害的影响，国民经济中的许多问题仍然未能得到解决。
    中国社会主义建设的航船，经历了一番风险，又开始了新的航程。但形势依然十分严峻，内忧外患，让中国这个巨人有点步履踉跄，前进艰难。帝国主义和一些国家的反动势力的反华大合唱甚嚣尘上，苏联政府单方面撕毁合同，撤回专家，带走了全部合作项目的设计图纸和资料。苏共二十二大以后，赫鲁晓夫掀起新的反华浪潮。

    七千人大会

    七千人大会就是在这种严峻的形势下召开的。
    没顾上吃１９６１年的腊八粥，中共中央、各中央局、省、市、自治区党委及地委、县委、重要厂矿企业和军队的领导干部们，冒着刺骨的严寒，赶到了北京，参加中共中央的工作会议。
    七千人大会于１９６２年１月１１日开幕，原定只开１８天，按中央机关和六个大区分组活动，讨论刘少奇代表中央向大会提出的《书面报告》。因《书面报告》的讨论、修改时间延长，且增加了发扬民主、开“出气会”的内容，会议到２月７日才闭幕，共开了２８天。会议的目的，主要是总结经验，统一认识，加强团结，加强纪律，加强民主集中制，加强集中统一，鼓足干劲，做好工作，战胜困难。
    会议的第一阶段，从１月１１日到２９日上午，主要是分组讨论，修改刘少奇代表党中央向大会作的《书面报告》和他在大会上的讲话。
    刘少奇的《书面报告》第一稿写出后，政治局还没有讨论，毛泽东提议直接印发大会，以便更好地集思广益。稿子发下去后，果然议论纷纷，并提出一些意见和建议。在各组讨论的同时，会议组成２１人《报告》起草委员会，参加的有政治局成员、中央局、省、市、自治区的第一书记，根据会议讨论提出的意见，用８天时间修改，形成《报告》的第二稿。２４日，毛泽东看过后，表示“赞成这个方案”。
    １月２５日，刘少奇主持召开中央政治局扩大会议，通过了《书面报告》，同意提交大会进一步讨论、修改。
    １月２７日，毛泽东主持召开全体大会，把印好的《书面报告》第二稿发给大家。刘少奇在会上对国际形势、国内形势、集中统一和党的作风等四个问题作了更具体、更深入的说明和补充。会后，各级讨论《书面报告》(第二稿)和刘少奇的讲话。与会同志普遍感到满意和兴奋，认为报告讲得深、讲得透，说出了大家心里想说的话，中央向大家交了心、交了底。
    会议的第二阶段，从１月２９日下午到２月７日，开“出气会”，发扬党内民主，开展批评与自我批评。会议原计划１月３０日或３１日结束，但到２９日下午，许多人反映，话还没有说完，还憋着一肚子气。有的组还反映，会上还有人压制民主，不让讲话。
    毛泽东和政治局常委商量，让大家把要讲的话都讲出来，把“气”出完。毛泽东说：“现在，要解决的一个中心问题是，有些同志的一些话没有讲出来，觉得不大好讲。这就不那么好了。要让人家讲话，要给人家机会批评自己。”“有一个办法是，白天‘出气’，晚上看戏，两干一稀，大家满意。”“我建议让大家‘出气’，不‘出气’，统一不起来。没有民主，就不可能有正确的集中。‘气’都没有出，积极性怎么调动起来。到中央开会，还不敢讲话，回到地方就更不敢讲话。”“希望解决‘出气’的问题。有什么‘气’，出什么‘气’，有多少‘气’，出多少‘气’，不管正确之‘气’，还是错误之‘气’，不打击，不报复。”
    １月３０日，各级召开全体会议，动员大家打消顾虑，发扬民主，开展批评，向上级提意见。下午，毛泽东主持召开了全体大会，并发表重要讲话。晚上，毛泽东又在各中央局书记会上，对如何开好“出气会”作了指示。
    １月３１日到２月７日，主要是召开小组会议，对省委、中央局、国家机关、中共机关及负责同志提出批评意见。
    ２月４日，毛泽东和大家一起看戏。５日进行春节团拜活动，毛主席和大家一起过春节。
    在会上，邓小平讲了党的建设问题，重点是讲恢复党的优良传统、健全党的生活，包括坚持民主集中制、建立党的经常工作、培养和挑选干部、学习马列理论和毛泽东著作等问题。林彪、朱德、周恩来都分别讲了话。
    ２月７日，大会胜利闭幕。
    “七千人大会”围绕总结建国以来，特别是１９５８年以来四年中我国经济建设的经验教训。
    在肯定成绩的前提下，初步认清１９５８年以来工作中的主要错误、缺点，确定１９６２年的任务，提出克服困难的办法。
    会上，对困难和形势的估计是有分歧意见的。有的人很乐观，认为形势已经根本好转，“１９５８年的劲头又起来了”，“生产高潮正在开始到来”，过两年又“可以组织新的跃进”。华东局的柯庆施一贯极“左”，他对关于形势的分析和提出的任务表示不满，提出：“１５年赶上英国还要不要？干劲还要不要？用什么方法鼓足干劲？越看越没劲。”
    刘少奇不仅在《书面报告》中列举了经济形势严峻的事实，而且在讲话中实事求是地说：“农业不是增产，而是减产，减产还相当大，工业也减产。人民吃的粮食、副食品、肉、油都不够，穿的、用的都不够。这种形势，对于许多同志来说，是出乎意料的。现在不仅没有进，反而退了许多，出现了一个大的马鞍形。这种情况是不是应该承认呢？我想，实事求是，应该承认事实就是这样。”
    １９５８年以来，出现这么严重困难的局面，过去总是归咎于或者主要归咎于自然灾害，不敢从主观领导工作中找原因。１９６１年５月，刘少奇同志下到湖南宁乡县花明楼进行调查，得出了“三分天灾，七分人祸”的结论，认为困难主要是由“人祸”造成的。
    他在会议上指出：“过去我们经常把缺点错误和成绩，比之于一个指头和九个指头的关系。现在恐怕不能到处这样套。有一部分地区还可以这样讲。……可是，全国总起来讲，缺点和成绩的关系，就不能说是一个指头和九个指头的关系，恐怕是三个指头和七个指头的关系。还有些地区，缺点和错误不止是三个指头。……我到湖南的一个地方，农民说是‘三分天灾，七分人祸’。你不承认，人家就不服。”
    刘少奇以大无畏的革命勇气，实事求是地提出“三分天灾，七分人祸”的说法，让与会者醍醐灌顶，如沐春风。
    对工作中发生的缺点和错误的责任，会议认为：首先应负责任的是中央，其次是省、市、自治区一级党委，再次是省以下的各级党委。各有各的账，都有责任。
    毛泽东坦率地承认：“去年６月１２日，在中央北京工作会议的最后一天，我讲了自己的缺点和错误。我说，请同志们传达到各省各地方去。事后知道，许多地方没有传达。似乎我的错误就可以隐瞒，而且应当隐瞒。同志们，不能隐瞒。凡是中央犯的错误，直接的归我负责，间接的我也有份，因为我是中央主席。我不是要别人推卸责任，其他一些同志也有责任，但是，第一个负责的应当是我。”
    周恩来也说：“对于缺点和错误，在中央来说，国务院及其所属的各综合委员会，各综合口子和各部，要负很大责任。计划上估产高、指标高、变动多、缺口大，基本战线过长，权力下放过多、过散，不切实际的、过多过早过急的大办大搞，国务院及其所属部门，都是有责任的。”
    邓小平也表示：“在中央，首先应该由做具体工作的中央书记处负主要责任。”
    大会在讨论和分析工作中的成绩和错误的基础上，总结了中国社会主义经济建设的基本经验教训，共计十六条。毛泽东在大会上专门讲了“关于认识客观世界的问题”，从马克思主义哲学的高度，阐述了总结经验教训的重要性。他指出：“在认识客观规律以前，我们的行动总是不自觉的，带着盲目性的。这个时候我们是一些蠢人。最近几年，我们不是干过许多蠢事吗？人家不骂，我们应当自己骂自己。”
    毛泽东态度诚恳、谦虚，与会者无不深受感动。
    大会自始至终民主风气很浓，连续四天的“出气会”，使批评和自我批评达到了高潮。毛泽东说：“要让人家讲话，要让人家批评自己。”“有错就改，谁的错误就谁改，是我的错误我要改。”毛泽东表示，不要把他写成圣人，缺点、错误都有，只是占多占少的问题。
    周恩来带头检查了自己所犯的两个错误：一是，１９５９年８月２６日在人大常务委员会上，提出了超过可能的关于跃进、大跃进、特大跃进的标准；二是，１９５８年６月２日主持起草了一个关于将轻工业下放９８．５％、重工业下放７０％的文件。
    刘少奇也说：“过去这几年，有集中过多的偏向，这种集中过多，不是真集中，不是无产阶级的集中制，而是独断专行。”
    陈云说：“这几年我们党内生活不正确。逢人只说三分话，未可全抛一片心，这种现象是非常危险的。”
    著名的“七千人大会”，对于统一全党思想，纠正几年来工作中的错误，动员和组织全党全国人民进一步贯彻“调整、巩固、充实、提高”的方针，克服经济困难，恢复和发扬党的优良传统作风等方面，都起到了重大作用。
    大会以后，全国大力压缩基本建设规模，１９６２年全国基本建设投资完成６７．６亿元，比１９６１年减少５５亿多元；施工的大中型项目比１９６１年减少４０６个。
    降低工业生产发展速度，调整工业内部结构。１９６２年年底，全国精简职工９．３５万人，减少城镇人口１２００万人。１９６３年又继续精简职工１００多万人，减少城镇人口３００多万人。
    继续调整农村政策，统一了组织生产和进行分配的单位，解决了从高级社以来即存在、人民公社成立后更趋严重的生产队之间的平均主义问题，调动广大群众的积极性，促进了农业生产的恢复和发展。
    严格财经管理，控制通货膨胀。加速货币回笼，增加财政收入，消除财政赤字，缓解市场供应紧张局面，满足了人民生活的基本需要。
    此时的中国虽然还不是一片莺歌燕舞，但毕竟从泥淖中站了起来，逐渐恢复生机，历史的列车又隆隆前进了。
    历史是有情的，也是无情的。历史终于将在中国政治舞台上存在２５年的人民公社送进了历史的博物馆，那是１９８２年１２月五届人民代表大会第五次会议上，重新修改的宪法决定：改变农村人民公社政社合一体制，重新设立乡政权。
    人民公社宣告退出历史舞台。
    其实，毛泽东生前也多次谈到人民公社存在或垮台的两种可能性。１９５９年庐山会议上，他在一份材料上写的一段按语中说：“请同志们研究一下，看苏联曾经垮台的公社和我们的人民公社是不是一个东西，看我们的人民公社会不会垮台。如果要垮台的话，有哪些足以使它垮掉的因素；如果不垮的话，又是因为什么。不合历史要求的东西，一定垮掉，人为地维持不垮是不可能的。”１９６４年４月１５日，毛泽东在接见外宾时又说：“人民公社现在正在试验过程中，最后做结论是以后的事情。我们不忙做结论。究竟人民公社是崩溃，还是发展，要再看。”
    人民公社真正开始崩溃是在中国共产党十一届三中全会之后。经过长达３０年的社会主义经济建设的探索，中国共产党终于从艰难曲折、坎坎坷坷中走了出来，她以大无畏的无产阶级气魄，解放思想，实事求是，敢于面对过去曾经犯过的错误，在总结经验教训的基础上，明确提出：公社现在的三级所有，以生产队为基本核算单位的制度“要继续稳定地实行”，不允许在条件不具备时匆匆忙忙地搞过渡。公社、大队、生产队的规模，一般不要变动。之后，家庭联产承包责任制这一适合当时农村生产力发展的形式，显示出强大的生命力，迅速取代了原来人民公社的生产体制。
    以后，邓小平同志多次就“大跃进”、“人民公社”的问题，发表重要讲话。他说：“１９５８年大跃进，我们头脑也热，在座的老同志恐怕头脑热的也不少。这些问题不是一个人的问题。”“大跃进，毛泽东同志头脑发热，我们不发热？刘少奇同志、周恩来同志和我都没有反对，陈云同志没有说话。在这些问题上要公正，不要造成一种印象，别的人都正确，只有一人犯错误。这不符合事实。中央犯错误，不是一个人负责，是集体负责。”
    历史已经做了结论，人民公社由于违背了客观规律，终于烟消云散了。党和毛泽东在农村建立人民公社是一次不成功的大试验、大探索。这场规模浩大、旷日持久的经济领域中的试验与探索，也为我们从另一面留下了有价值的遗产。中国共产党从这场试验中获得和积累了丰富的经验教训，其中最根本的一条，是深刻体会和认识到生产关系一定要适合生产力的性质和水平这条历史唯物主义原理的正确性、不可动摇性。

    轰然落幕不堪回首

    人民公社这场轰轰烈烈热热闹闹风风雨雨凄凄惨惨的悲剧、喜剧、闹剧、正剧，２０年后才轰然落幕。
    查岈山人民公社的创始人们也大都进入古稀之年，谈起当年的辉煌与幻灭，他们有的仍热血沸腾，有的表情漠然，有的避而不谈，有的闪烁其词……
    陈丙寅，十几年前已从中共遂平县委宣传部部长的位子上退了下来，又回到玉石山下的老家裴楼村。家中６间大瓦房，满院绿阴。他喂了两头牛，每天牵牛去玉石山上放牧，一身的农民打扮，对襟小棉袄，大裤裆棉裤，牵住牛哼一路梆子戏，小日子过得挺惬意的。有时牛不吃草了，他就幽默地说：“牛哥啊，我这县委宣传部长喂你，你还不想吃，难道县委书记来喂你你才吃不成？”说起当年创建人民公社，陈丙寅说：“对也罢，错也罢，让历史评说去。”径自牵了牛哼着梆子腔走入深山。
    当年曾放过高产“卫星”的钟清德，曾以中国农业代表团团长的身份，率团出访前苏联。如今人已作古，坟头青草萋萋。民主补课时，钟清德吓破了胆子，死也不愿出来工作，每次运动都有人动员他出山，他总是背着粪箩筐躲出去，笑着对人说：“别打渣子了，再干小命还搭进去哩。”最后，他患脑血栓去世了。
    娄本耀，已从驻马店地区水利局副局长的位子上退了下来，赋闲在家。他说话仍是快人快语、滔滔不绝，他同我讲了７天，最后又讲了１０大问题才算罢休。
    为什么中国第一个人民公社会诞生在这偏僻的乡村？为什么人民公社化运动由此发端影响中国几十年？为什么不懂马列主义的农民可以创造马列主义？为什么人们心中向往的辉煌理想会反而走向惨烈的幻灭？我数十次地出入嵖岈山中，脚步走过每一个村落，每一座山头，叩问大山，叩问小河，叩问组成“人民公社万岁”的苍莽森林，寻找答案。
    答案是有的。１９８１年６月２７日通过的《关于建国以来党的若干历史问题的决议》作了解释：由于对社会主义建设经验不足，对经济发展规律和中国经济基本情况认识不足，更由于毛泽东同志、中央和地方不少领导同志在胜利面前滋长了骄傲自满情绪，急于求成，夸大了主观意志和主观努力的作用，没有经过认真的调查研究和试点，就在总路线提出后轻率地发动了“大跃进”运动和农村人民公社化运动，使得以高指标、瞎指挥、浮夸风和“共产风”为主要标志的左倾错误严重地泛滥开来。
    答案是有的。１９６０年的民主补课运动，一下子把豫南几十万小队、大队、公社、县委干部变成了坏蛋，成了“国民党复辟势力”，被荷枪实弹的民兵押着进行改造。群众们把罪过一股脑儿地推到他们身上，说：“毛主席的经是好经，硬是叫下面的歪嘴和尚念坏了。”
    答案是有的。震惊全国的惨绝人寰的“信阳事件”爆发后，毛泽东派陶铸和王任重来到信阳、嵖岈山人民公社揭盖子。陶铸在河南省委扩大会议上说：“河南有两个突出的问题，一是１９５９年春季发生问题，反瞒产，没有在庐山会议上作检讨，庐山会议后继续搞。二是河南发生这么严重的问题，一直不向中央报告，后来被迫向中央写了报告，还是忸忸怩怩不真实反映情况，而且还封锁消息，这是很大的错误。公共食堂不垮，天理不容！”
    王任重也说：“继遂平县小麦卫星亩产３５８３斤之后，西平县放了个７３２０斤的小麦卫星。受打击的７万多人，打跑７０００多人，打死３００人，这是多残忍的事情！”
    中共河南省委书记吴芝圃说：“对我处以极刑，我也应引颈受戮。”作为对吴芝圃的惩罚，他被调任中南局书记处书记。

    直面未来的启示

    如今，嵖岈山下的杨店街更加破败，全国第一个人民公社的诞生地那种辉煌早已远它而去；那曾经塞满１０万多张血书和决心书的巨大墙洞还在，无言地向世界诉说着什么，还有那块放过小麦亩产３５８３斤卫星的土地，麦苗青青一如往年。下宋水库水平如镜，狮子山、象山倒映水中，仿佛不曾有红旗招展、千军万马的历史。我钻入“人民公社万岁”的松树林中，听松涛阵阵，山鸣谷应，心里涌动着一种复杂的情感。我踏着厚厚的松针，访问在松林中打柴的老汉。提起那个悲惨的冬天，老汉淡淡一笑，说：“还提它干啥？驴年马月的事了。”我又问在松树林中纳凉的中年人，中年人笑笑说：“记不清楚了。”我找到几个在松林中嬉戏的孩童，孩童们回答：“你讲的饿死人故事挺动人的，能否再讲一个？”
    站在阳光下，我回首去看那“人民公社万岁”的松树林，觉得心头一阵阴冷，仿佛那松林中陡然生发出一股阴森森的寒气向我逼来。松树已经顶天立地森然成林，根子已深深扎入大山的石缝中，“人民公社万岁”在悄然生长、蓬勃旺盛的浩大森林中遁去。

                                   (完)

    ------------------