丁抒——阳谋

内容提要
序言（刘宾雁）
作者引言
写在修订本出版之前
作者简历
第一章　执政初期的镇反与土改
第二章　三反五反下指标逼供信
第三章　打掉知识分子的自尊心
第四章　胡风案﹕空前的文字狱
第五章　肃反矛头转向内部
第六章　双百方针与延安整风
第七章　千方百计引蛇出洞
第八章　批评肃反的大鸣大放
第九章　亲苏政策不容许质疑
第十章　文化教育界不满共产党
第十一章　鸣放中的校园大字报
第十二章　“党天下”成众矢之的
第十三章　毛亲手揭开反右序幕
第十四章　言者有罪，大批知识分子落网
第十五章　深挖、搜索，不择手段
第十六章　反温情，六亲不认
第十七章　按预定指标补划右派
第十八章　农村和工厂中的抓右派
第十九章　摧残家庭及亲友关系
第二十章　学者、艺术家与统战对象的命运
第二十一章　右派分子总数超过一百万
第二十二章　对右派的七类专政方式
第二十三章　成千上万的死难者
第二十四章　六十年代的右派摘帽
第二十五章　文革中右派分子的劫难
尾声
右派人名索引【含中右分子、内控右派】（略）
注释（略）


内容提要

    1957年夏季，由毛泽东亲自策划和指挥的“反右派斗争”，是一场大规模镇压言论自由的政治运动。运动采取卑鄙的诱骗方式，号召“大鸣大放”“言者无罪”。最后，一网打尽，使上百万无辜者沦为家破人亡的专政对象。

    本书以大量资料文件、受害者证词和访谈记录，对反右运动发生的背景、激烈而戏剧化的过程、结局及其后果，作全方位的描述和分析。不仅揭示毛一手主导的这场大阴谋（阳谋）的决策内幕，而且以数百名“右派”个案的情节，生动地展现一代中国社会和知识界的精英，在专制高压下，遭遇如社会学家潘光旦所自道的悲惨命运﹕“屈服、投降、活命、灭亡”。

    《阳谋》从1991年在香港出版以来，作者与时俱进、精益求精，每次再版都加以修订，充实新资料，使这本“第一部反右派史书”（刘宾雁序），更显内容的丰富、真实和高度的可读性，为那场“比秦始皇焚书坑儒远为酷烈的运动”（引言）作出历史的见证。


序言（刘宾雁）

    《阳谋》初版问世以来十余年，中国又迈过了一个时代。然而国人对当代史的无知并无多少改变，而八十年代以后出生的人对于父辈经历了无兴趣，又达到令人吃惊的程度。因而本书也就比十多年前具有更大的价值了。

    天灾人祸，是我小时候最早学会的词组之一。可见人祸，即人为的灾难在中国之频繁了。但本书所写的一种，却是古今中外别具一格的，无疑是一伟大（不含褒意）创举。毛泽东不愧为一伟大（同样无褒意）天才。

    1957年反右派运动，我曾称之为中国当代史中的一大逆转。不是说那以前就是一个黄金时代，恰好相反。最晚从1953年起，那场四年前才取得胜利的革命，已经朝相反的方向走去，当1955年制造「胡风反革命集团」事件时，作案者已经变成反革命了。但1956到1957年还是出现了一个转机，那是二十世纪下一半历史给与的第一个转机，不幸被我们错失了。但随之而来的灾难，也曾经提供另一些转机，比如1953年便已开始、1959年由彭德怀推向高峰的党内反对毛泽东农业路线的斗争，和伴随大饥荒而来的1959至1962年反对毛泽东错误的社会思潮和农村的包产到户运动，可惜又一一失败了。还要等上二十几年，那便是1979年开始的改革了。但1979至1987年和1989年，我们又错过了两次机会，从而出现了九十年代至今的全民族、全方位的大倒退。

    1956年斯大林之死，为社会主义国家走上真正的社会主义道路提供了一个契机。当年就爆发了布达佩斯起义。1968年布拉格之春，由捷克斯洛伐克党的领袖杜布切克发动，全党决定把斯大林式社会主义变为人道主义社会主义。1980到1981年波兰的团结工会运动几近推翻了共产党政府。虽都一一失败，却无不是苏联武装镇压（波兰则是由于为避免苏联的镇压而实行戒严，解散团结工会）的结果。但是倘若类似事态发生在中国，苏联就绝对无力干涉了，二十世纪的历史便将会是另一个样子，而中国也就对人类做出一大贡献了。然而中国却失败得更惨、倒退得更远，这能怪谁呢？只能算到自己的账上。

    难道还不该做一点自省吗？我曾写过“苦难之树，必定会结出幸福之果”，此言谬矣。我们还活着，就见证了相反的事实：苦难也会繁殖出更多、更大的苦难。那就看它是在哪块地上生长出来的了。荒谬绝伦创下历史记录的1955年的反对所谓「胡风反革命集团」的冤案，不是就引向反右派运动，而后者又引向文化大革命吗？“六四”之变把中国和民主的距离拉得更远，也有目共睹了。然而这一切又并不是不可避免的。

    反右派运动，在一定意义上也可以说是历史对中国知识分子的一个报复。二十余年来连篇累牍的批判知识分子之软弱的文章，忽视了一个巨大的事实，那就是广大工农群众的蒙昧在五十年代成为毛泽东暴政的强大后盾；对于我本人的低头认罪，全国工农“愤怒声讨”右派震耳欲聋的吼声就起了不小的作用。而“五四运动”后三十年知识分子在人民大众的启蒙上未尽到责任，难辞其咎。只有胡风一人坚持作家必须发挥“主观战斗精神”、直面人民“精神奴役的创伤”，因而站到了同毛泽东那个把作家和人民变为党的工具的路线的反对方面。而毛泽东一声令下，同代作家、批评家、文艺理论家竟一拥而上，对那位伟大思想家和他的同道落井下石！“五四”后前三十年文学的贫弱和1949年后三十年精神、思想和文学的沙漠化，甚而至于1989年天安门运动之葬身血泊，究其原因，无不是由于知识分子未能真正把自己的心放在苦难的劳苦大众身上，同时，也欠缺刻骨椎心地探求真理和穷其究竟地深入思索的精神和习惯。而正是这两点，使胡风以难以想象的顽强坚持其立场，并因而陷于孤立。

    1957年春季会有那么多人轻信毛泽东，就和我们的文化基因中欠缺思考的习惯有关。1956年两篇《无产阶级专政的历史经验》，等于是毛亲手所写，其中对斯大林的极力维护和对苏共否定斯大林的不满，曾令我极为反感。但是两个月后听到毛泽东在最高国务会议上的讲话，却又立即欢欣若狂，心花怒放！既然前一些话言犹在耳，有什么理由相信毛泽东会在两个月内（而且是在布达佩斯起义之后）翻然悔悟，真心要听取异议、纠正他的那条比斯大林还要斯大林的路线呢？不仅是太天真，也太不善于思索了。

    这本第一部反右派运动史书，作者竟是一位比右派年轻一代、本人未受政治挫伤、专业又和文史无关的丁抒君，这就透露了历史的另外一面。神通广大如毛泽东者，也无力阻止他的罪孽会经过百曲千折，促使后人觉醒。这就是我们对中国未来还可以不致绝望的理由。希望这本书不仅照明中国的过去，也能帮助人思索1957年以后的历史和未来。假如今天的年轻人偶发奇兴拿起此书，又能够从中以古鉴今和以今鉴古，洞见一个和自己的设想有所不同的未来，恍然大悟于自满自足之可怕，为灾难还将会以另一种形式重现而出一身冷汗，那就是民族之幸，也是作者之幸了。

    2002年8月于美国


作者引言

    关于在毛泽东时代（1949-1976）中国大陆发生的种种历史事件，人们有着截然不同的态度。有人主张“让这些没有必要留给我们子孙知道的事，在历史的尘灰埋没了吧！”但又有人这样说：“往事不会消散，那些回忆聚在一起，将成为一口铜铸的警钟，我们必须牢牢记住这个惨痛的教训。”

    说这话的人便是曾呼吁建一座“文革博物馆”的老作家巴金。

    在那陈列我们民族灾难的博物馆建立起来之前，我们应当先将沉积在那些往事上的历史尘灰掸去，将这些事情聚拢来，铸成一百口铜钟、一千口铜钟。我们没有权利决定哪些是有必要留给子孙知道的，哪些是不必要的。我们要做的只是把那一桩桩历史事件刻在一口口警钟上。

    这本书只是一口小小的铜钟。上面记载着一个重要事件，1957年的“反右派斗争”。在那场比秦始皇焚书坑儒远为酷烈的运动中，被扣上“右派分子”，“中右分子”，“极右分子”，“右言分子”，“疑似右派”等各类“帽子”的，共约一百十万人。此外还有六十万工人、店员、农民等被打成“反社会主义分子”和“坏分子”，十万人因发表“右派言论”引致成各色“分子”，共一百八十万人，“未戴帽而受处分”者还不在内。【参见本书第二十一章】

    本书即为此一事件前后的社会实录。

    对这场“反右派斗争”，毛泽东曾这样作总结：

    在我国真正的社会主义的胜利，有人认为在1956年，我看实际是在1957年。

    镇压反革命，杀一百万，极有必要。1957年右派进攻，反了右派，反造不起来了。

    1957年那一仗不得不打，打得很好，大胜仗啊！一个肃反，一个反右。

    这个“胜仗”使毛泽东获得了历代统治者从未得到过的自由，得以按照他的意志去改造中国。用他的话说，在中国这“一张白纸”上画“最新最美的图画”。反右之后，他送给中国人民的第一件作品，便是于今已臭名远扬的“大跃进运动”，其直接后果是三千余万人死于饥馑，国民经济濒临崩溃。他的第二件作品就是那号称“史无前例”的浩劫文化大革命。

    正如当年反右时落网的上海文汇报社长徐铸成所说：

    从那次阳谋后，知识分子从此闭口不言，真是万马齐喑了。这大概是“杀鸡儆猴”的战略部署吧。这次阳谋的如愿以偿，为以后的“史无前例”（的文化大革命）作了准备。

    既然反右运动是文化大革命的起点，本书的记述也就从这里开始，看看百万知识分子是怎样成为“新中国”的贱民的。

    此书业经修订俾使更多史实能留存于世，不致被时光的尘灰掩埋。

    丁抒

    2005年3月美国


写在修订本出版之前

    1957年春夏之交，我正在上海一所中学念初一。有一天跑进老师办公室所在的大楼，几乎吓了一跳：走廊两边，数不清的大字报从天花板一直垂到地面，都是批判“右派分子”的。我赶紧跑了出去。

    高中我是在另一所中学念的。当时的上海市区远没现在这么大。我家院墙外的小河刚被填平修成马路，河对过的农田里还散落着几户农家。我步行上学的沿途也是一半新工厂、一半老田家。在途经的一片农田里新建了一所简陋的初级中学，仅一座楼而已。有一阵，我每日清早从那楼旁的田间小道走过，总看见一个文弱的女子握着长长的竹笤帚在楼前扫地。后来我才知道她曾是我念初中的那个学校的最高领导：校党支部书记。她是四十年代末的大学生，中共地下党员，1949年后理所当然地成为干部，1957年被打成右派分子，罚到这所「XX路中学」来扫地。这是我眼见的第一个右派。

    1962年，受在清华大学读书的哥哥的影响，我也进了清华。进校第一课就是“系史”教育。本系是五十年代仿苏联工程物理学院模式成立的，第一届学生都是从各系选调的优秀生，预定1958年毕业，叫“物八”。1957年该班一小半是右派，比例为全校之冠。当时学制六年，我们预定1968年毕业，也称“物八”。党教育新“物八”说：不要走“老物八”的路。

    后来才知道，1957年鸣放期间，因1952年高校理、工分家时清华的理、文、医、农全部迁出，“老物八”成立了一个“理工合校工作组”，在全校征集签名，拟请愿恢复理工合校。党说他们“有组织、有计划、有纲领的反党、反社会主义”，企图“复辟资本主义教学制度”，所以是“资产阶级右派”。

    “地、富、反、坏、右”，地主、富农、反革命和坏分子都可以望文生义，了解其身份。唯独右派不同。右派是什么样，我们不得而知。右派学长们去了劳改农场。但右派教授被宽大，还留在学校里。例如数学分析的教授，他是全校公认最好的数学基础课老师。他有个绝活：用粉笔在黑板上一笔划一个大圆，漂漂亮亮。每当他画圆时，阶梯教室就会发出一片惊叹声。第二年的物理课老师也是个右派。后来我练冬泳，有一次入秋后到荷花池旁的露天游泳池，曾看见他也在游泳。

    这两位教授是我眼见的第二、第三位右派。尽管课堂下没多少接触，我还是得出了一个结论：把“右派”和“坏分子”并列，大概没什么道理。

    后来渐渐知道：同屋一位同学的哥哥是右派；另一个同学，父亲薛愚曾任中国药学会理事长，是药学界的“大右派”；还有一位同学，父亲胡考原是《人民画报》副主编、母亲戈扬是《新观察》主编。两人都是右派。陈安同学的父母陈明绍、陈霭民都是右派。他们都是三十年代清华的老学长。她的舅舅陈新民也是老清华，反右前不久从美国归来，在母校任教，后来到中南矿冶学院去任院长，也是右派。

    也许是近墨者黑的缘故，我那时虽不知道世上已有“右派都是好人，大右派是大好人”【康有为的女儿康同壁语】的说法，却也开始私底猜测，右派可能是好分子。

    到了文化革命时，“漏网大右派”的帽子满天飞，我更明白反右是怎么回事了。我打算收集数据，把那段历史记载下来。但因资料不足，始终没动笔。毛泽东死后，中国开放了一角，我抵不住诱惑，经由研究生、留学生这条道，于1980年到了美国。

    1987年初中共开除刘宾雁、王若望、方励之时，我的第一个反应就是，这三人在三十年前反右时都被开除过一次的。那时我已找了一份教职，有时间写东西。自忖手头有关“反右”的资料已够我动笔，便写成了此书的初稿。初版问世后，不少右派当事人向笔者提供了极有价值的数据。他们有的是坐了十几年牢的右派，有的是右派的同事，有些是右派的子女。

    1988年底，我访问波士顿，在哈佛大学校园近旁的一栋陈旧的房舍里见到了心仪已久的刘宾雁先生。1991年《九十年代》杂志社刊行《阳谋》二版时，先生特地写了个序《贱民岁月廿二年》。

    因该版早已售罄，《九十年代》又已停业，此书在市面绝迹多年，《开放》杂志社遂筹划再版此书。

    刘宾雁先生不辞辛劳，在病中又写了一个序。而今新版眼看就要刊行，刘先生却已辞世。令人不禁想起，与笔者交谈、提供过数据的黄继忠(1923-2001)、王若望(1918-2001)、李梧龄(1935-2002)、吴祖光(1917-2003)，也已在近年先后作古。

    作者在此谨向今仍健在的陈斯骏、冯国将、戈扬、何之明、黄定良、李温平、刘光华、王正、文彻赫恩、吴宏达、许良英、张广达等，致以诚挚的谢意。

    丁抒

    2006年4月

    美国明尼苏达州（zheng.ding@normandale.edu）


作者简历

    祖籍江苏东台，1944年11月生于四川小城合川东津沱。抗战胜利后随家人迁居上海。六二年入清华大学。六八年赴安徽丹阳湖农场劳动。七○年赴辽宁葫芦岛，任职某研究所。七九年入中国科学院研究生院。翌年赴美，入纽约市立大学。毕业后以授课为业，余暇研究中国当代史。


第一章　执政初期的镇反与土改

    “一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。”这是毛泽东对马克思阶级斗争学说的归纳，也是中共理论家引用得最多的毛语录之一。

    纵览二十四史，便知事实并不如此。秦末无产者陈胜、吴广，汉末贫民子弟军赤眉、黄巾，隋末渔夫猎手瓦岗军，都是为前朝官吏作嫁衣裳。唐末私盐贩黄巢，血流三千里杀进长安，只为五代一群小王公做铺路石。赵匡胤本是后周统治阶级成员，从幼帝手中夺权，与平民阶级毫无关系。蒙古铁骑南下阴山灭了赵家子孙，汉人不分贫富都是三等公民。元末红巾军起义，各路兵马自相残杀。朱元璋本属无产阶级，但一打平天下做皇帝，就将无产阶级出身的同志杀得溜干净。全国无产者除了他的子孙，谁也不得分享胜利果实。明末延安人张献忠参加农民起义，跑到成都登基。四川的农民兄弟被他杀了多半，清初不得不「湖广填四川」。他的陕北老乡李自成灭了朱姓皇朝，只不过为满清作嫁。清人入了关，汉人不分贫富都只有一条路：“留发不留头，留头不留发。”清末洪秀全，妄称上帝之子，打进南京就大建宫殿，纳了八十一个嫔妃，再下圣旨叫百姓“照旧缴粮纳税”，老百姓还是与胜利无缘。

    两千年来究竟哪个阶级胜利了？二十四史里沒有答案。谁在乎朱元璋、洪秀全的阶级出身呢？

    有人认为，毛泽东花了过多时间去研究《资治通鉴》，马克思读得不夠，满脑子封建。其实不然。毛读史只择其爱，弃其所鄙，熟记在心的，往往是帝王们的谋略与权术，如「高筑墙、广积粮、缓称王」之类，对历史并无深入研究。例如，北宋一百六十余年，社会稳定（外敌侵扰另当别论），主要归功于宋太祖赵匡胤。他一重法制，以为“所创法度，子孙若能谨守，虽百世可也”；二讲“干部知识化”，改革科举，扩大招生，录用人才一概不问出身；三行“言者无罪”，在太庙中立下誓碑，凡嗣君即位，须入庙跪读并遵守。碑文之一是：“不得杀士大夫及上书言事人。”

    然而，赵氏谨守法度、“言者无罪”、“不杀上书言事人”的经验，从未进入毛泽东的视野。毛泽东读史用的是另一种眼光。他自称“马克思加秦始皇”，秦始皇是实，马克思只是一张皮。

    历史上新皇朝甫建立，总需收拢人心，使人民休养生息、增丁添口。薄徭役、减税赋是既定方针。例如唐朝初年就实行过土地分配，农民都能领一块田地谋生。清初湖广填四川，招抚流民，安置士兵，一律给田耕种，新垦土地一概免赋，滋生人口永不加赋。这些即历史学者归纳的“让步政策”。但史学界关于“让步政策”的论战被他一语了断：“在农民战争之后，地主阶级只有反攻倒算，哪有什么让步？”

    他从历史中看到的，只是一个又一个“反攻倒算”。他沉湎于“阶级斗争，一抓就灵”的现代迷信，又得力于一个人类历史上空前严密的社会组织──共产党，将他的意志，传递到每一个社会细胞。于是，一个又一个灾难，就被制造出来了。

    1950年7月，他发动了第一个运动，名叫“镇压反革命”。其主要对象是原国民党政府的党、政、公、教人员。1949年初，中共眼看内战胜利在望，曾呼吁国民党各级人员留守岗位，等候解放军接管。中共承诺，许其继续工作，以维持社会治安和民生安定。其时全国各地有几十万人留了下来。但到建政近一年之际，大局已定，他便把大批国民党留任人员称为“国民党残余势力”“反革命分子”，“镇压”了。

    “镇压反革命”，毛泽东只迷信“倒算”，迷信“杀”。谁杀得少谁就是“右倾”。杀了几十万，还认为杀得不夠多。几个月内，他多次发出批评，要求各地纠正在“镇压反革命”问题上的“严重的右倾偏向”。

    1951年2月间，饶漱石任第一书记的中共中央华东局向华东各省发了个关于镇压反革命的指示：

    目前除浙江、皖南抓人杀人较多的地区应当停一下，以便清理积案，总结经验，然后再杀第二批外，其他杀得不夠的省（区），特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。 [[1]]

    毛泽东立即将华东局的指示转发全国，说：

    中央认为这个指示所述的方针、策略和办法是完全正确的。

    主政广西的陶铸给毛泽东发电说：“歼匪四十五万，其中三分之一可杀可不杀。”毛回电：“广西应该杀。”陶铸即大开杀戒，十五万条人命被毛泽东一个电报勾销，成镇反的刀下鬼。

    更严重的是，杀人不根据实际情况，而是设定计划，預立指标。

    天津市委书记黄敬报告说“天津准备于今年一年内杀一千五百人（已杀一百五十人），月底以前先杀五百人”。毛泽东转发给全国，称：

    这个计划是正确的。完成这个计划，我们就有了主动……我希望各大城市、中等城市，都能大杀几批反革命。

    3月间，华东局饶漱石又报告，已经作好计划，确定了在上海“准备杀、关（押）、管（制）的数目字”，毛泽东一边称赞：“比过去大进一步了”，一边指示：

    在上海这样的大城市，要大捕大杀几批。

    到了1951年3月底，毛泽东还在严厉批评：

    很多地方，畏首畏尾，不敢大张旗鼓杀反革命。这种情况必须立即改变。

    国民党早期是一支有理想、有献身精神的优秀青年组成的队伍，在抗战中又吸收了大量民族精华，为国捐躯者多达百万。如四川省井研县，成年男子每三个人便有一个参加国军抗日，一万一千多名将士几乎全部牺牲在抗日前线，战后仅53人退伍返乡。中共若采取“让步政策”，吸收为国民党政府服务过的人才参加建设，一定得益匪浅。然而，毛只信“反攻倒算”，只信“一些阶级消灭了”那一套，使中国这个遍地文盲的国家不知损失了多少人才。

    例如广东台山县老教育家陈觉生，在恶霸劣绅纷纷避往香港时，他却留下协助南下的中共军队。起先他被誉为“民主人士”，可是一“镇压反革命”，他就因曾任旧县政府参议会议长而被指为“反革命”，被乱棍活活打死。另一位广东人张拔超，早年毕业于北京大学。1927年国共合作时出任东莞县长，曾参与李济深讨蒋。后退出政界执律师业。中共上台，给了李济深一个中央人民政府副主席的头衔，却把张拔超抓去枪决了。与张名列同一份判决书、被处死的有三十多人，而批准者仅是当地一个区长。

    安徽绩溪县上庄乡是文化界名人胡适老家，胡的堂弟胡冠英只因在中共执政前夕当了几天乡长而被“镇压”。

    浙江人张韶舞，抗日战争期间任平阳县县长，是个清官，并无贪渎。中共胜利前夕，其堂兄张治中【国共谈判国民党一方的首席代表】与共产党合作。张韶舞追随其兄，投奔了中共。“镇反”时，浙江派人到北京将他抓到平阳。说是“公审”，当天审、当天判、当天就枪毙了他。

    第一个将咖啡引进中国并种植成功的一位印尼华桥，平生致力于创办咖啡农场，只因在旧政府任过官职，便以“反革命罪”判处无期徒刑，二十年后病死狱中。

    《英汉四用词典》主编詹文浒，中共进城时为上海暨南大学新闻系主任。1951年政府勒令旧新闻从业人员按“反动分子”登记。詹拒绝登记，潜逃广州。结果被捕，判刑20年。在青海西宁监狱服刑期满，送都兰劳改农场“就业”，1973年死于该农场。

    中华民国开国元老、曾任孙中山总统府秘书长的谢持（1876－1939）是四川富顺县人。当时的四川以胡耀邦为行署主任的川北杀人最少，李大章的川南和李井泉的川西杀人最多。富顺县属于李大章管的川南。中共打进上海前夕，曾经庇护中共盟友张澜【中共建国后首任中央人民政府副主席】、与周恩来也有往来的周善培告訴谢持的独子、上海中央银行经济研究处研究员谢德堪，中共需要他那样的经济学家，不必离开大陆。谢德堪便返回原籍四川富顺，等待日后为中共政权效力。谁知回家不久就被逮捕枪决，尸骨无存。当局公布的他的罪名是一为国民党中央委员的右派核心；二有血债。据他儿子谢幼田回忆：

    在富顺县的“镇压反革命运动”中，文官保长以上，武官连长以上，全部被处决。我父亲被杀那一次，一次被处决三十多人。这种集体大屠杀共有十几次。小小一个县城，有一千人左右被杀。[[1]]

    1980年代，中共平反历次运动的冤案，但“镇反”不在其内。只因谢持的关系，谢德堪案对台湾“统战”有用，破例复查。结果查明谢德堪一不是国民党员，二被他“杀害”的人还活着，案子完全不成立。富顺县法院重新发出“刑事判决书”：“撤销富顺县人民法庭1951年3月14日第十一号刑事判决中对谢德堪以恶霸罪处以死刑的判决。”不过当年谢家被抄，祖屋被富顺县委占用已四十年。县委逼其家人捐献房屋作为条件交换“平反”，随平反书寄去一千元“冤狱费”算是了结。

    对这次「镇压反革命」的规模，毛泽东有个说法：

    我们建国以来几年时间至少就杀了七十九万反革命，还关了一百多万，管制了一百多万。

    1956年发生波兰、匈牙利事件，他认为那是因为镇压反革命不彻底所致：

    我们杀了七十多万人，东欧就是沒有大张旗鼓地杀人。革命嘛，阶级斗争不搞彻底怎么行！

    他还得意地说：

    我与民主人士辩论过，你骂我们是秦始皇，不对，我们超过秦始皇一百倍。骂我们是秦始皇，是独裁者，我们一贯承认，可惜的是，你们说得不夠，往往要我们加以补充。

    秦朝二世而亡，他不认为是暴政所致，却认为是秦始皇焚书坑儒不夠彻底，知识分子杀得太少了。他从秦始皇的失败中得出的教训是：

    秦始皇坑儒（只坑了）四百人吃了亏，张良、陈平沒有整倒，（被）汉高祖用了，是“镇反不彻底”。

    他替秦始皇惋惜，认为要是秦始皇彻底坑儒，将张良、陈平等一併杀掉，天下就不会丟给刘邦。

    1959年，他又两次吹嘘那场杀人无数的「镇反」：

    镇压反革命，杀一百万，极有必要。1957年右派进攻，反了右派，反造不起来了。

    反革命杀了一百多万。匈牙利沒有杀反革命。六亿几千万人，消灭那个一百多万，这个东西我看要喊万岁。

    被他杀、关、管的“反革命”，除旧政府的党、政、公、教人员外，许多属“和平起义”或被和平收编、中共许诺放下武器即“既往不咎”的国民党军队及地方武装。

    1945年8月，伪满东安省军医院主任军医回健人集合队伍，击毙日本人院长，率队奔向苏联。东北光复后，苏联将他的医疗队送回中国。他回到东安省立医院，任眼科主任，并受国民政府反满抗日的负责人委派，组织国民党东安支部，任书记长。后因对国民党失望，他冒着生命危险穿越对阵的国共防线，加入了共产党的队伍。但中共一胜利，即将他送进了监狱。对他的判决是：“反苏反共，罪大恶极……但属起义人员，坦白交代彻底，故判处死刑，缓期二年执行。”

    国共内战后期在北京“和平起义”的国军傅作义部军官冯谦光，毕业于北平朝阳大学，1935年任山东临淄县长，查烟、禁赌、肃匪，兴办学校，普及国民教育，又自任县立初级中学校长，做了许多好事。他在1941年被日军俘虏，关押在济南狱中，直到日本投降才获自由。现在中共说他是“反革命”，关了他二十多年，快死了才释放。

    1949年春，把守安徽段长江防线的国民党第二十军军长杨刚才，经曾任无为县县长、芜湖专员，秘密帮助过中共地下党人的高铁君劝说，与中共协定，弃守沿江防线，拱手让其在繁昌县等地顺利渡江。但渡江后中共即撕毀协定，大肆屠杀业已放下武器的二十军官兵。杨刚才痛悔不已，杀死自己全家人后自杀。高铁君拿出自己的寿材将杨装殓。镇反时，中共以此为由将高逮捕。高在当地中素有“高青天”之誉，数百民众联合为他具保。然而，不仅高铁君被处决，数百名具保者也一併被杀戮。【后中共安徽省委书记张凱帆曾多次说高不该杀，但中共仍未予平反。】

    云南省长卢汉率部起义不久，中共即食言，成批地按“反革命”处决其下属。据原中央日报记者陆铿回忆，杀戮从1951年3月开始：“那个时候，我们那个监狱，每个星期杀一次人，每次杀三十六个。半夜里三点鐘，要来喊人的……比方说我的号码是406。‘406！收拾行李！’就这样，叫自己把行李卷起来，背上，去挨杀……”

    中共进军湘西前，与地方首领陈渠珍谈判，由其部下谭自平组织部队分驻各乡，维持治安，等候解放军到来。可是解放军进驻凤凰县城，屁股一坐定就食言，将谭自平逮捕送抚顺战犯监狱（谭不久死在那里），其他军官则全部就地处决，包括作家沈从文的弟弟沈岳荃。

    当时南方诸省之“过多杀人和乱杀人”，甚至到了官方不得不在报刊上发文要求纠正的地步：“乱捕乱打乱杀的错误对于某些同志来说，已经是一个多次重复……屡戒屡犯的错误。”例如四川省夹江县1950年954个逮捕“反革命”的案件，百分之八十未经任何部门批准。河南省南阳枪决了反革命一千一百多名，多少是冤案已不可考。当时各县逮捕的案件均在数百件上下，算来全国总数应有二三百万，1949年中共军队打到各处时当即就捕杀了的还不在内。

    另一批注定要被新政权镇压的是所谓“封建地主”。“封建”是“封疆土、建城邑”之谓，皇帝封赐领地并世袭相传者才是“封建地主”。而中国历来土地自由买卖，故只有地主而无“封建地主”。

    但是，早在二十年代毛泽东在湖南发动农民运动时，就不分青红皂白提出了“有土皆豪、无绅不劣”的口号【收入《毛选》时刪去】。他手下的湖南农民协会委员长易礼容干脆主张“杀尽土豪劣绅”。毛泽东靠农村的流氓无产者打先鋒，无法无天，滥用私刑，死人无数。他在《湖南农民运动考察报告》里说：「我这次考察湖南农民运动所得到的最重要成果，即流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者。」【毛泽东《湖南农民运动考察报告》首次全文发表在中共湖南省委机关报刊物《战士》上。后来再发表时，刪除了这一段话。】

    据当时的中共中央委员李维汉回忆：

    （1927年）毛主席回湖南调查以后，在省委干部会议上作报告。他在报告里讲的贫农、赤贫，有的是指农村中的二流子、油子。这种人的确一无所有，革命起来，他打先鋒……他有革命性的一面，但破坏性也大。毛主席开始作报告中很欣赏这一些人。

    这种人……东游西逛，到处赌钱，调戏妇女、械斗。我对毛主席说：“这种人，乡下老百姓是很不赞成、很不喜欢，很有意见的，你还提倡？”

    《湖南农民运动考察报告》支持了“左”的倾向，这种“左”的倾向对以后土地革命时期杀尽土豪劣绅也有影响。

    1927年秋，红军在湖南南部一带搞武装暴动，每占一处就大杀大烧。后来中共领导人任弼时说：

    过去在湖南老苏区给了老百姓的一个印象，他们觉得共产党好是好，就是杀人杀得厉害。如在湖南暴动时烧了很多房子，杀了很多人；在苏区内也杀了很多人。老百姓对我们有恐惧心理。我们应该检讨过去在苏维埃时代杀人杀得太多。

    从1927年到1934年，是中共的「土地革命」时期。在其割据的「苏区」【苏维埃地区】里杀戮的「土豪劣绅」，绝大多数是一般地主，甚至是自耕农。二七年8月1日南昌起义时，中共曾宣布沒收二百亩地以上的地主的土地，以后一次次修正，地主的标准越来越低。1933年，中共执行莫斯科来的指示，“消灭地主”，有田四十亩甚至不满十亩者便在消灭之列。中共粤赣军区司令龚楚因反对此一政策而被周恩来宣布“开除党籍一年”。据龚回忆：

    清算接连清算，杀了一批又一批，甚至杀到红军干部的家属，如江西独立师师长杨遇春，他是瑞金武阳围人，父母叔伯都被捕去清算，家中房屋财产全被沒收……迫得他冒险逃出苏区，向国军投降。

    农村中处决地主的手段，是万分残酷的。他们在未杀以前，用各种严刑拷打，以勒索金钱；等到敲榨净尽，才加以屠杀。在「斩草除根」的口号下，被指为豪绅地主的家人连襁褓的婴孩也不免于死。

    “苏区”贫瘠，养不起大批红军。红军在江西井岗山一带常靠打家劫舍、绑架勒索来补充给养。他们绑架有钱人的孩子做人质，沒人赎的就杀掉了事。有一次，黄克诚的部队绑架了一个地主的儿子做人质，叫地主拿钱去赎。但那地主未去赎。黄沒像别人那样杀掉孩子，而是收养了他，直至将他扶养成人。这在红军里算个例外。

    地主榨完、杀光后，给养仍不足，于是将中农升级为地主富农，剥夺其家业。瑞金县有戶自耕农，老人读书，两个儿子种十多亩薄田。可是三人都被“苏维埃政府”捕去吊打，迫交二百五十元大洋。婆婆与两个媳妇凑了一百二十元，加上全部首饰，缴去赎人。但因不足数，老人被吊死，两个儿子也被杀。苏维埃政府再逼妇女交钱，否则妇女小孩一起抓。这一家老小向龚楚磕头求救，龚表示无能为力。因为在此之前，长汀县一位老中医因交不出捐款而向龚求救，龚说了情之后那医生仍被杀了。

    1947年间，中共已在其治辖的北方“解放区”内搞土地改革。3月，中央土改工作团团长康生率工作队进驻山西临县郝家坡村。除沒收土地外，还要收“浮财”【衣物、家俱、牲畜、农具、粮食等】和“底财”【埋在地下的财物】。据反右时被康生点名成为右派的曾彥修回忆：“为追求这些东西，特别是银元、首饰等，就由一些游民及小青年带头，大挖人家的祖坟……工作队依靠少数农村游民分子和极少数‘勇敢分子’。这些人一掌握了斗争主导权，必然就要发生残酷武斗现象。被斗者痛不欲生时，自杀就多了。”郝家坡仅三十七戶人家，死了就有几个。

    曾彥修回到山西朔县他搞土改的村子，不得不如法炮制。他后来这样回忆道：

    两戶勤劳殷实的兄弟富农全扫地出门了……把那个农村中那一点儿唯一比较先进的生产力彻底毀灭了。我眼见两条大犍牛被牵走了（八家人各分一条‘牛腿’）。当地最先进的光亮农具被拿走了。我知道它们从此也就完了……牛拉去几天就死了……我们多少年全力以赴，破坏农村中的那点儿落后的生产力，还硬说是在不断革命！

    1947年5月初，刘少奇、朱德率领的中共中央工作委员会迁到河北平山县陈南庄，即进行土改复查运动。陈南庄将地主、富农抓起，得到晋察冀中央局“可以打”的许可，当场打死了两个。“消息传出去后，别的村庄就普遍的打了起来。”“群众会上，把地富和‘有问题’的人拉到台上，只要有部分人喊把某人打死，就当场打死。” 据今《阜平县志》记载：该县土改复查时，“将地主（其中不少是富农、上中农）扫地出门，沒收他们全部财产，让他们去要饭……并吊打、刑信逼他们交出‘洋钱、元宝’。地主、富农屡屡被綑绑吊打、活埋刀剐，几天内就打死三百多人。”

    1947年10月10日，中共公布《土地法大纲》，规定：“乡村中一切地主的土地及公地，由乡村农会接收。连同乡村中一切其他土地，按乡村全部人口，不分男女老幼，统一平均分配。”年底，康生以中央代表身份到山东，与华东局书记饶漱石一起主持土改。他们任命小科长王力为华东局驻渤海土改工作团团长。王力的工作团在惠民城里搞了一个斗争会，当场打死了一个靠炸魚炸虾掙钱的小商贩。惠民市共打死一百五十余人，其中有一般的农民，甚至还有被指“右倾”的中共干部。

    抗日战争期间曾担任过中共山东益都县政府县长的冯毅之，父亲、大哥、二妹、妻子和三个孩子都牺牲于抗战，全家只剩下叔叔和三弟二人。二人均因为是“地主”而在土改中被处死。

    1947年中共在河北搞「土改」时，是这样处决地主的：

    依照古老家族的遗风，将黄豆粒仍进土台上的大瓷碗。当唱票人用异样的嗓音宣布“票”数超过一半时，行刑手举起装满火药的统枪。

    ……

    有条壮汉沒有立即死去，小学生们被动员来，用锥子、剪子、小刀、铁钉，一下下的在壮汉身上戮眼、掏洞、割肉，再往伤口上糊泥巴。一个男孩子手舞足蹈，像剪树叶一样剪掉了罪犯的两朵耳廓。据说，那个（片瓦皆无的贫农）壮汉的全部罪恶是，查出了祖父那辈曾经雇过一个长工。[[1]]

    抓虱子多多益善，甚至连中农、贫农也遭殃。

    1947年6月间，东北松江省宾县【今辖属黑龙江省】，斗争了12,221戶。被斗者除2,100戶是地主富农外，8,300戶是被当作富农的中农，1300多戶是贫农。“全县被斗争人数十万六千五十人，佔全县人口的百分之三十六。” 据今《宾县志》记载：

    打、杀人不分成份高低，罪恶大小。据城厢（宾州）、永利……满井十一个区（全县共十九个区）全县错斗中农一千零七戶，佔中农总数的百分之六点七；错斗贫农一百七十四戶。统计，死亡六百二十七人。其中，打、杀死四百九十三人，打后自杀五十人，打后冻、饿致死八十四人（妇女六十人，青少年二十四人）……

    关于河北平谷县【今辖属北京市】1948年的土改，有这样的记载：

    对地主富农沒有区别对待，大（地主）、中（地主）、小（地主）不分，恶霸非恶霸不分，一般地主与地主中抗（日家）属、烈（士家）属、开明士绅不分。个别地区出现滥打滥杀、酷刑逼供现象，仅峪口地区就有七十二人被打死或刑后自杀。

    由于天灾人祸或兵燹匪劫，经营不善或吃喝嫖赌，地主、富农会变成贫农，而勤劳了一辈子的农民很可能倾其积蓄而买几亩地。基于土地所有权变动极頻，中共划分家庭成份以土改前三年的状况为标准。不问以前，凡三年内出租了土地的就是地主；自己耕作但请过短工帮手的算富农。由于举国地少人多，除极个别外，绝大多数地主仅有几十亩耕田，只是小土地出租者。富农则绝大多数是自耕农，连“富裕”的边都不沾。例如中共大员邓小平老家四川广安县，近万戶被定为“封建地主”的人家，平均每戶六十五亩，人均耕地十亩上下；四千多戶富农平均每戶耕地十七亩多，人均不到四亩。又如湖南卲东县，近九千戶地主，人均耕地十点九亩；三千余戶富农，人均四点六亩。

    1950年，农业经济学专家董时进曾上书毛泽东，建议收买地主的土地分配给农民【国民党在台湾即采用此法】。“改善农村经济的办法，应着重在改良政治，修明法纪……而不是要从富农和乡间小地主的手里夺取一些去弥补贫农。”结果董时进被公开批判，土改在全国严厉推行。

    土改时被定为地主富农的人，家产被剥夺净尽不说，“地主”或“富农”的帽子将永远扣在他们头上，一直到死。他们的儿子、孙子、曾孙、重孙……将永远是“地富子女”。而贫农、下中农的子孙，将永远是“贫下中农”。共产党将永远依靠土改时的贫农、下中农的子孙，去镇压1949年时的“地富子女”，直到进入共产主义的一天。

    直到六十年代，在毛泽东主持制订的一份文件中，还有一段这样的话：“依靠贫、下中农，是党要长期实行的阶级路线。在整个社会主义历史阶段，一直到进入共产主义以前……不依靠他们，依靠谁呢？”

    毛的秘书田家英看到这段话，私下说：“这个话不通，难道阶级成份也能遗传吗？”事实是，阶级成份必须遗传。否则，毛泽东的整个阶级斗争的理论，就要坍塌。

    土改时，有的地方把每个人都带上红（贫雇农）、黄（中农）、白（地主、富农）三色布条，一切由贫雇农说了算，各村农会都可以私设刑堂，对地富分子实行严刑拷打，生杀予夺。

    广东一位老人仅有先人留下的六亩耕地，也被划为地主。土改工作队将他捉去，令他交出黄金、白银、外币。交不出，则令他写信给在香港的儿子汇款去。因汇到的港币仅二百元，老人被活活打死。

    广东恩平县石潭村郑家宰夫妇靠在国外打工的儿子节衣缩食寄钱回乡，过上粗茶淡饭的日子。土改工作队说他们是地主，田地房屋一併沒收，还逼他们写信给儿子寄三千美元回来交“斗争果实”。二人走投无路，一起自缢身亡。

    连县有个地主，除了出租田地别无罪恶。但他是一位中共老干部的父亲，工作队为了造成“强大的政治攻势”而选中了他：“杀老干部的父亲所造成的声势远大于杀一般地主。”土改一开始，就枪毙了他。

    江门县楼山乡是粤西区党委和粤中地委所在地，领导干部的土改试点。该乡“挖”出二百多个“特务”“特嫌”，乱打乱斗造成二十余人死亡，仅木朗村一天便打死四人，枪决了另外四人。

    1949年归国参加政治协商会议的美洲侨领、致公党主席司徒美堂，早年即支持孙中山“平均地权”的主张，赞成中共搞土地改革。但听闻乱打乱杀地主的情况后，于1951年2月上书毛泽东、周恩来，要求南下考察。3月中旬，他到达家乡广东开平县赤坎镇。两天后，地方当局即给他一个下马威，在离他下榻处不远的河边草地上，组织数千人在其下榻的酒店周围示威，高呼“打倒地主”的口号，并在附近公开枪决“地主恶霸”一百数十人。司徒美堂无奈，只得说：“你们不要这样吓唬老百姓。”

    1951年，城市的教师学生、机关工作人员被组织起来，参加各地的土改。到四川眉县参加土改的清华等校的师生见到，被无偿剥夺财产或枪决的地主富农，实际是自食其力者，其唯一的罪名仅是拥有一些田产。

    广东有不少在外打工的华桥。他们往往节衣缩食寄钱回乡盖起一座房子，买几亩田，让在家的妻子（或加一个养女）过上粗茶淡饭的日子。而土改工作队为了多分“胜利果实”，把那些女人也定为地主，其田地房屋一併沒收。

    北京大学到江西省参加“中南地区土改工作第十二团”的师生，掌握了近十万农村人口命运的大权。年仅19岁的女学生乐黛云担任一个四千多人的村子的工作组组长。他们按照《土改手册》，根据土地拥有量，在该村划出了8个“地主”。一位副县长到该村，指挥召开大会，将8人一併就地枪决。其中一人是个老头，在上海做了一辈子裁缝。他孤寡一人，省吃俭用，攒一点钱就在家乡置一点地，攒到1949年，攒成了“地主”。他并无劣迹，还常为家乡做些善事，正派老百姓都为他说情，但“按照规章办事”，他是“地主”，被枪决了。

    云南大学教务长王士魁曾任土改工作队大队长。他说：“土改中不知冤枉死了好多人，惨无人道，真残酷极了。”

    云南宣威火腿闻名于世。浦家山镇人浦在延是第一个将一家一戶的个体火腿生产者组织成大规模经营的资本家。其子浦承统在家协助父亲，经商办厂，支持几个妹妹在外读书。三个在北京读书的妹妹后来都转赴延安，加入了中共。【其中浦琼英后改名卓琳，即后来中共领导人邓小平夫人】浦在延去世后，浦承统继承父业。他应该算是中共所称的“民族资本家”。可是他家中有些地产，于是被划为地主而关押，不久在宣威第一看守所服毒自尽。

    当时任中共云南省委代秘书长的侯方岳向省委书记进言，对地主不应采用一律镇压的手段，并在广南县僮族聚居的四个乡搞“和平土改”，未杀一个地主，结果被斥为“右倾”，撤了职。不赞成滥杀地主的干部不仅挨整,有的甚至被整死。

    1951年5月初，章乃器、梁漱溟等率全国政协西南土改工作团赴四川。8月回到北京，毛泽东请章到家中谈话时，章向毛反映土改工作队“对地主滥用肉刑，乱打乱杀”的情况。毛轻描淡写地答道：“这是一场革命，群众发动起来了，即使有些过火的行为，也不能挫伤他们的积极性。”

    毛泽东对土改时的乱打乱杀知之甚详。1959年，他回老家韶山村时曾说：“我父亲早死了，要是活到现在。至少要被搞成富农，受镇压。”由此可知，在毛泽东看来，一个农民被定为“富农”，就等于犯了死罪，应当受镇压。

    其实，凡子女在中共当了大官的地、富都未受镇压。例如空军参谋长王秉璋出自河南安阳的一个大地主家庭，几个弟弟做过联保主任、乡长。可是土改时家中安然无事。土改工作队还给他家保留了五十亩地，四十多间房。毛泽东的父亲若果真在世，绝不可能被处死。

    河南省副省长刘积学【中国国民党革命委员会河南省副主席】认为，“皇帝封地给某人，赋税归他，这叫封建。可是地主自己掏钱买地，谁封的他？谁建的他？要分田也可以，我主张和平分田，不必斗争。”

    党内也有人认为租赁、雇工并不构成该罚以抄沒家产或肉体消灭之罪。他们主张和平分田。中共华南分局第一、第二书记叶剑英和方方认为，除欺压魚肉百姓者按其罪恶相应惩处外，对一般地主只分田、分浮财，不挖底财。对华桥、桥眷或兼营工商业的地主，仅沒收其出租的部分，不收其房屋家具。对开明士绅和知识分子，也区别对待。但他们被毛泽东斥责为搞“和平土改”。毛在中央书记处会议上说：“广东土改迷失方向。我要打快板，方方打慢板。全国三个乌龟，广东、福建和广西，现在福建、广西上去了，广东还在爬。”他指着方方说：“土改右倾” ，“降你一级。”另派华南分局第五书记陶铸接替方方，重搞土改。

    陶铸到了广东，纠正叶剑英、方方的“土改右倾”。土改不力的干部被指为保护地主的“阶级异己分子”。

    1950年广东恩平县农民冯群忠被害一案，本已确定是松仔岭村八个农民所为。但陶铸派员重新调查，认定兇手是「大恶霸」冯瑞麟【实为中农】，而公安局和法院“帮助地主阶级杀害农民”，属反革命事件。随即枪决了县公安局长、法院副院长等六人。【县委书记兼县长郑鼎诺的死刑经叶剑英过问后改为5年。1980年平反】

    千万戶叶、方主政时未遭劫的“地富”家破人亡，受了毀灭性的打击。

    梅县有位陈姓士绅，曾多次掩护郭翘然【中共建政后曾任广州市副市长】、张文等反蒋人士。被定为工商业者兼地主后，他跑到广州，向担任中南军政委员会委员兼土改委员会委员的张文求救。张说服他回梅县支持土改运动，并向上级说明陈的情况。但陈回乡后还是被处死了。

    广东有个乡，额定要镇压18名“不法地主”，杀了16人之后，尚缺2名。便又抓走2个人杀掉，完成了上级指派的任务。其中一位死者的弟弟被关在拘留所内，吐血而死；弟媳闻夫死信，自缢身亡。其母被扫地出门，不得不投奔女儿，死于乞讨途中。

    中共在“土地改革”时告訴农民，只要消灭地主阶级，农民就翻身成了主人，可以享受社会主义幸福生活了，实际却全不是那么回事。

    1951年，毛泽东夫人江青在湖北武昌县搞土改，她的生活比当地的地主阔气百倍。乡里贫农团长王传道赴武汉緝拿外逃地主时受了风寒，江青不许自己的医生给他看病，任他高烧十几天后死去。乡里有沒收的地主的棺材，土改工作组提议给王用，但江青将棺材作价二十五担谷。王家无钱，工作组只好找些破木板，收敛了王。[[1]]

    江青只有一个，而大量的是党的“干部”。正如邓小平1962年所说：“有的农民讲：过去我们养一个保长，现在是好多保长……这部份人是大量的，据说是一千几百万，一个数字是一千六百万，有的估计是二千五百万。”1960年彭德怀元帥被软禁期间，一位警卫战士的家属曾这样对彭訴苦：“下边的干部比过去的地主、保长还凶，动不动就打人骂人。这日子怎么过啊！”

    中共消灭了地主阶级，农民却并沒有胜利，毛泽东的阶级斗争只是将“一个保长”换成了“好多保长”而已。

    两千年来中国战乱頻仍，但诗书香火绵延不绝，因为大多数读书人都在乡村，新朝代不革他们的命。但这一次不同，“新中国”的执政者只以土地多寡划分敌我，读书人或出租土地，或雇人耕作，反正是地主，在劫难逃。江苏南汇县的读书人苏局仙是1907年清廷废科举前最后一批秀才之一，一生除日据时期回乡避乱外，从未离开教鞭。可是家里有几亩地，也被定为“地主分子”。幸他当时已年近七十，获得“宽大”，仅受“管制监督”，未被镇压。

    “滨江才子”杨芷江是江苏盐城、阜宁地区的诗词名家。1940年陈毅、黄克诚领导的中共新四军开到盐阜地区，多次与他交往、合作。1942年底新四军军部转移前，托杨保管物资并掩护邹韬奋等文化界人士。土改时，陈毅怕杨也被镇压，特给盐阜地区的领导人写信说：“不要把杨芷江列为斗争对象”。但迟了一步，信到时杨已被处死。

    民国初年做过江苏省民政长、运河水利工程局局长的马雋卿，将女儿许配给了周恩来的胞弟周恩住，并将周的生母接到自己在高邮的家中供养了十多年。共产党到高邮前夕，马雋卿自持平素无恶迹，周恩来的生母又受他长期供养，便沒有逃离。但是，土改一开始，他就是清算斗争对象。女儿被插上“地主马雋卿女儿”的标签，四出游街。八十多岁的马雋卿在烈日下挨斗，很快丟了老命。

    浙江海宁县人许行彬，1906年加入同盟会，曾多次秘晤孙中山。辛亥革命成功后一度出任浙江省议员、财政厅秘书长，二十年代辞官归故里从事实业。1934年大旱，他带头开仓赈米接济饥民，并对佃农田租全免、地租减半。抗战时他捐款抗日，整修海塘，素为乡人敬重。可是当地的军管会却以“恶霸地主”的罪名判了他20年徒刑。

    诸葛亮出茅庐前“躬耕于南阳”，其实也要雇工的。所以1966年文化革命时的中央文革小组办公室主任阎长贵说：“诸葛亮有什么了不起？他是个地主分子”。南阳诸葛草庐被红卫兵砸烂。诸葛亮死后葬定军山，陕西勉县的红卫兵找不到其葬身处，便砸毀山上的“古定军山”碑，也算参加了文化革命。

    1950年若诸葛亮还在世，必定逃不脫土改一劫。


第二章　三反五反下指标逼供信

    镇反、土改刚结束，毛泽东又发动了一个他称之为“如同镇压反革命斗争一样重要”的“三反”运动。

    1951年下半年，朝鲜战争边谈判边打，耗资巨大，给国家财力物力造成极为沉重的负担。10月间，中共中央政治局召开扩大会议，决定精兵简政、压缩开支、厉行节约、禁止浪费。同月23日召开全国政协一届三次会议时，毛泽东即在《开会词》中号召全国：增加生产，厉行节约，以支持中国人民志愿军。[[1]]

    这时，还只是“爱国增产节约运动”。到东北局书记高岗向中央报告其反贪污、反官僚主义的经验后，情况就变了。11月20日，毛泽东将高岗的报告转发各级党委，指出：“请你们重视这个报告中所述的各项经验，在此次全国规模的增产节约运动中进行坚决的反贪污、反浪费、反官僚主义的斗争。在展开这个运动和这些斗争之后，每一部门都要派出必要的检查组检查所属的情况，总结经验，向上级和中央作报告”。

    这样，“爱国增产节约运动”就变成了全国规模的“反贪污、反浪费、反官僚主义的斗争”。

    11月底，华北局第一书记薄一波、第三书记刘澜涛向中央报告：天津地委前任书记刘青山及现任书记张子善利用职权，侵吞公款；甚至盘剥民工，克扣灾区救济粮款，用于经营机关生产。他们共挪用公款171亿元【折合新币171万元，下同】。他们还作投机倒把活动，使国家资产损失21亿元。二人舖张浪费，挥霍掉近4亿元。毛泽东批示：“这件事给中央、中央局、分局、省市区党委提出了警告，必须严重地注意干部被资产阶级腐蚀发生严重贪污行为这一事实，注意发现，揭露和惩处，并须当作一场大斗争来处理”。

    接着，中共中央发出《关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决定》的文件。12月7日，周恩来总理在政务院政务会议上指示在全国范围“反贪污、反浪费、反官僚主义”，并成立中央人民政府节约检查委员会。8日，中共中央又发出毛泽东起草的《关于反贪污斗争必须大张旗鼓地去进行的指示》：

    应把反贪污、反浪费、反官僚主义的斗争看作如同镇压反革命的斗争一样的重要，一样的发动广大群众包括民主党派及社会各界人士去进行，一样的大张旗鼓去进行……

    贪污、浪费什么时候都有，反贪污、反浪费什么时候都不错。问题是怎么个反法。毛泽东的法子是在全国范围造成大规模恐怖、威慑，1952年1月4日，毛泽东下达他起草的《关于立即限期发动群众开展「三反」斗争的指示》，指令各地：

    限期（例如十天）展开斗争，送来报告，违者不是官僚主义分子，就是贪污分子，不管什么人，一律查办。

    这一“限期”，这一“违者一律查办”，大恐怖立即形成。各级干部谁都怕当“违者”。为保乌纱帽，各级干部均胡揪乱斗，全国一片肃杀。

    而毛泽东坐在中南海闭门造车，在毫无根据的情况下預言：

    全国可能需要枪毙一至数万贪污犯才能解决问题。

    毛泽东这一论断，是彻头彻尾的官僚主义产物。他将贪污一亿元（旧币，折新币一万元）以上的称为“大老虎”、五千万以上的称为“中老虎”、一千万以上的称为“小老虎”。不停地下达一个又一个指示，催逼各地捉“老虎”。更有甚者，他竟然不问青红皂白，打击一大片。1月23日，他发电报给全国各党政军部门说：

    凡属大批地用钱管物的机关，不论是党政军民哪一系统，必定有大批的贪污犯。有些人以为党的机关，宣传和文化教育机关，民众团体，用钱不多，必无大老虎，这是不正确的。早几天还以为中央文教机关一个老虎也沒有，经过最近两天的寻找研究，就发现至少可以捉到十五个一亿元以上的大老虎。

    要将同志们的注意力引向搜寻大老虎，穷追务获……在斗争中还要根据情况的发展，追加新任务。应组织一切可用的力量，为搜尽一切暗藏的大贪污犯而奋斗。

    次日，毛泽东又凭空臆想，说：

    每个大军区系统（包括各级军区和各军）至少有几百只大小老虎，如捉不到，就是打败仗。

    赴朝鲜作战的志愿军也不能置身事外。毛泽东又妄加猜测，给志愿军党委下达指令：

    照我推测，在一百多万志愿军中很可能捉到几百只大小老虎，你们应为此目标而奋斗……为了清出他们，必须对于有贪污嫌疑的人大胆怀疑。

    毛泽东不停地下达一个又一个指令：

    不许草率收兵，必须扩大战果。【1月26日】

    2月份全军发动打大老虎，至少应打二千至三千只。【1月27日】

    北京市委的办法是：召集各单位首长开会，自报公议，规定老虎数目，责成各首长亲自动手打虎，限期具报……据称此种办法甚为有效。【1月28日】

    捉老虎多多益善。华东军区报告说，預计“总共要打出大老虎二百六十六个，小老虎八百六十五个，中小贪污分子八万六千八百五十人”。这数字已经大有水份，可是毛泽东还嫌少：

    一个大军区不会只有两百多大老虎……以后可以根据认识的深入，逐步追加打虎任务。

    他给中南军区施加压力，要增加其“打虎分配数目”：

    广东军区系统包括海防和各军在内至少有几百只乃至上千只大中小老虎，而你们只分配该军区大老虎二十只，中小老虎八十只，这是完全不适当的。你们对各省压力太小，迁就他们的右倾思想……

    中共中央华北局在上报的报告中提出“像山西这样的省应有大小老虎一千个至一千三百个，其中应有大老虎一百个至一百三十个以上”。这个数字已经毫无根据，毛泽东看了，还嫌不足，更加压加码道：

    我以为这个数目只是一个最低的估计，实际上可能大大超过此数。社会上即工商界中的老虎还不算在内。

    其实，他给各大、中、小省下达打虎治标，正是最大的官僚主义：

    河北省（不包括京津两市）人口三千万，规定打小老虎二千三百只，大老虎二百只，这是适当的。请各省按照人口及其他特点规定字迹的打虎计划。由此可以估计，每一个小省应有大小老虎几百只，每一个中等省和大省应有大小老虎一二千只至三千只。【2月4日】

    像山东这样的大省……大中小老虎，应当不是几百只而是几千只，不是一二千只而是三四千只。其中一亿元以上的大老虎以规定十分之一计，应当不是几十只而是几百只……我提议（华东局山东）分局立即召开一次打虎会议，规定打虎数目，限期完成任务……凡打虎不力者，立予批判，严重者撤销职务。【2月5日】

    你们说浙江全省可能有一千万元以上的大小老虎一千只以上……像浙江这样的省，可能有大中小老虎二千至三千只，或者还多，这还沒有包括社会工商界。【2月5日】

    华东军区增加打虎預算一倍，由大老虎一千、中小老虎三千，增为大老虎二千余，中小老虎六千余。请各大军区按照自己和华东军区人数和经费的比例，酌情增加自己的打虎預算。【2月13日】

    由于毛泽东屡屡发出“追加新任务”，“增加打虎預算”的指示，各地不仅追加打虎指标，而且打虎有“必成数”和“期成数”。“必成数”是必须完成的，“期成数”则不怕多，越多越好。各单位各部门的“打虎队”，制造了无数的冤假错案。

    这里是当时甘肃省镇原县“三反打老虎”情况的记录：

    （中共镇原县委）给县级机关盲目地追加十来名“老虎”任务，区乡不问有“虎”无“虎”，就分配四十名。由于这种盲目的官僚主义，就对以后的逼供和继续打假“老虎”造下了一些不幸的因素。

    反右倾思想，打“右倾老虎”……因而县上首先发生了打、捆、站雪、爬雪、用枣（树枝）刺刺、戴铐子、压石头、站水坑等十七八种肉刑。受这样刑的有二十四人……因而造成自杀五人，其中三人死亡，两人自杀未遂。

    区乡由于搬用了县上的经验……造成了比县上更严重的逼供；除县上的刑大部分给他们用过外，又用了什么走枣（树枝）刺、拉钻子、压杠子、捏鼻子、跑瓦渣、抱轱辘、背石条、背磨扇、绑腿顶棍子、（日）晒、冻、烟熏等五十五种刑罚。受刑的总计有二百七十一人……造成了十六人自杀。其中七人自杀未遂，九人致死，二人残废。

    据当时的旅大市委秘书长任仲夷说：

    在很多地方又重复了（1942年延安整风）“抢救运动”中“大会围，小会攻”、“车轮战”等“逼供信”的错误做法，制造了不少冤假错案。

    我曾多次向市委领导和干部们提出，运动中一定要注重调查研究，实事求是，一定要强调重证据，特别要重物证。不能轻信口供，绝对不能搞逼供信，不能搞“车轮战”、体罚和各种威胁、恐吓的办法。……

    但是，我的这些意见却遭到东北局工作组的反对。他们把旅大的问题看得很严重，说旅大这个地方，“山高林密，虎多而肥”。他们认为我在运动中思想“右倾”，把我从旅大市调到黑龙江省（当时叫松江省）。在调离前的鉴定会上，东北局工作组的一位同志给我下的结论是：“任仲夷的思想在运动中表现右倾，从思想体系上说，是右的体系”。

    “打老虎”右倾者被撤职查办，甚至自己变成“右倾老虎”，各级干部遂越打越左，越打越疯狂。苍蝇、蚊子一起打，芝麻、綠豆也不放过。

    当时中共中南局工业部长曾志曾经这样回忆中南地区三反运动的情况：

    点名批判、搞逼供信、吊打关押、威胁利诱、车轮战术等，无所不用其极。天天开群众大会，夜夜开小会，被斗的人晕头转向，精神受刺激，身体被拖垮。

    毛泽东既有“凡属大批地用钱管物的机关……必定有大批的贪污犯”的指示，全国掌管经手财物的人无不被指为“老虎”，揪出残酷斗争。

    原国民政府资源委员会矿产测勘处总务科长殷维翰，曾这样回忆“三反”时对他的逼供：“我站在一张桌子上，双手举起，一站几小时……八个人打我一个，边打边踢，踢了这边踢那边”。“（打虎队）把我父亲从上海弄来，要我坦白，把我才读小学的女儿也动员起来，给我写明信片，宣布不坦白就脫离父女关系……”

    3月12日，南京召开“大专学校文化科学机关反贪污斗争大会”，打虎队把包括殷维翰、谢学錦在内的一群“老虎”蒙上眼睛，拉到在南京大学召开的大会场上。据谢学錦回忆：“在会上一片吼叫声中，我也跟着胡说八道。别人说（贪污）一亿，我也说一亿，别人说一百亿，我也说一百亿。唯独殷维翰不跟。殷先生，是我见到的骨头最硬的一个人。我眼看着他被铐上拖走了”。“运动进入退脏阶段，打虎队才慌了手脚，哪来脏？到哪里去弄几百几千亿的脏？后来，我们解脫了。但是，殷维翰却进了监狱。”【1983年，地质矿产部政治部为殷维翰平反，称：“纯属错案”】

    解放军第一医院院长张华麟，1950年自美国归来。其妻子因拿过公家一枝体温计，被打成“老虎”。她受不了斗争会的人格污辱和肉体摧残，用一条长围巾自缢身亡。张华麟还被逼着在全院大会上，就那一枝体温计替死去的妻子作检查。

    在北京大学，“5月上旬，工学院两名职员自杀身亡。被解除隔离的工程科一名职员和其妻子（总办事处职员）投什刹海自杀身亡。校医室一名医生在家中自杀身亡。”

    西北大学被怀疑为“老虎”者，被喝令“在工作组和学生面前跪着，更有的被打了耳光子，并且一味的追逼。”事后才说是打错了。

    西南师范学院中文教授杜钢成了“老虎”，被拽着双脚倒拖进斗争会场。理化系教授蒋九成被关押后，妻子自缢身亡。半年后，全校被关押者都被释放。真“老虎”一个沒有。

    据当时的上海市第二中级人民法院民庭庭长何济翔回忆：“‘三反’后听陈毅市长作报告，全市共自杀五百余人。”

    “三反”的浪潮刚刚开始沒几天，毛泽东就又发动了以工商界人士为目标的“五反”运动。1月26日，中共中央发出《关于在城市中限期展开大规模的坚决彻底的“五反”斗争的指示》。这“五反”是反行贿、反偷税漏税、反盗骗国家财产、反偷工减料、反盗窃国家经济情报，目标则是资本家，即中共称谓的“民族资产阶级”。党要求“全国各大城市（包括各省城）在2月上旬均应进入‘五反’战斗。”

    有“五毒”的资本家也被称为“老虎”。资本家也成了打虎对象。

    当时，中国经济凋敝，资本家并不多。于是，如同农村有十几亩地就算地主一样，资本在二千元以上的，就算是资本家。这标准之低且不说，划资本家多多益善。大的沒有，小的也将就。全国被定为“资本家”的86万人，80%资本在二千元以下。【如江苏南京市九千名资本家中的七千名，近80%是小商、小贩、小手工业者。浙江建德县274名资本家中，小商、小贩、小手工业者和其他劳动者也约占80%。广西宁明县123戶资本家，仅两戶资金超过二千元。其余的121戶，平均资金仅130。】

    1962年，中共中央统战部部长李维汉曾拟定文件，准备对那80%不夠格的“资本家”予以改正。但突然毛泽东批判他“右倾”，发文件说：86万资本家是搞资本主义复辟的力量，不能算作一般劳动者。李维汉之议胎死腹中，直到1981年才改正。

    “三反”时是斗争干部“老虎”，现在是斗争资本家“老虎”。

    行贿、偷税漏税的资本家当然有，然而，就如“镇反”一样，“五反”是用不受法律约束的群众运动的方式清查资本家。不管你有沒有违法行为，先且怀疑你违了法，先指你“五毒俱全”。把人扣起来，用饿饭、疲劳审讯的办法逼迫人交待自己的“五毒行为”。

    各地都成立了“打虎队”。

    山东张周市【今淄博市周村区】人郭恩谭是当年的打虎队成员。那时他是一名药房的店员，因为年轻，被选中成为打虎队成员。据他回忆，商业系统打虎队由市委工作组从各药房店员中挑选二十来岁的青年店员组成：

    一开始的时候，几乎将所有资本家、各业主都当作“五毒分子”和“老虎”来对待……（工作组）发动各单位店员工人起来，检举揭发老板的“五毒”行为。……在有些干部的授意下，制造了一些紧张气氛，还对有的重点对象进行逼、供、信，吓得有些业主十分恐怖。有人被过激行动吓破了胆，出现有人喝硫酸、毒药等自杀行为……

    3月25日，上海市长陈毅宣布“五反”运动正式开始。参加运动的工商业者计十六万戶。为激发工人、店员起来斗争资本家、业主，《劳动报》开辟专栏讨论“是资本家养活工人？还是工人养活资本家？”教育工人懂得资本家剥削了工人，是工人养活了资本家。

    报纸还重点报导工商界的罪行。如指称上海梅林食品公司将腐坏的食品罐头送到朝鲜前线去陷害志愿军。报纸言之凿凿，但真实性可疑。厂里有工会，工人监督生产，老板即使想这么做，也绕不过工人。报刊大肆报导，只为激起公愤，给运动添加紧张气氛。

    “盗窃国家经济情报”更是子虛烏有。上海有家小营建公司，打虎队一进驻，即认定经理是个“大老虎”，一定有钱或金银藏着。家人被逼着四处借贷，这家借对金耳环，那家借个金手镯，交给打虎队。他走投无路，却苦于昼夜有人看守，想跳楼亦不可得；把电线缠在手上想触电自杀，又被看守发现。打虎队看到实在榨不出油水，只好改指他“盗窃国家经济情报”，但“予以宽大”，判刑七年，发配内蒙古劳改。

    “三反”时，凡搞采购的都是审查对象。谁称辩沒贪污受贿就是对抗运动，白天黑夜逼供。许多人只好胡乱交待，以求过关。到“五反”时，他们的口供又成了商家“五毒”的证据。

    当时，国内有大批美制军用汽车，急需更换零件，当局允许上海一家商店经香港进口美国汽车零件经销。有位军队干部曾在该店采买过十万元（新币）的货。“三反”中，他被诬指拿了该店一万元的回扣。被斗得死去活来后，他胡乱招供，成了“贪污犯”。“五反”时，他的口供被当作那家商店行贿一万元的“证据”。店主成了“五毒分子”。

    许多资本家要么熬不住日追夜逼而胡乱交待，成为“五毒分子”，要么干脆用死来解脫。

    据上海那家汽车零件经销商店三位原业主之一的高天民回忆：

    从这运动开始，不知已死了多少人？我自顾不暇，根本沒心思去打听，但我亲眼目睹的，就有与我店联号的汽车材料行的两位老板……他们深夜留在店里，以山奈（氰化钾）溶在茶杯中相互碰杯自杀，二人当时立即致命……

    在我店近邻有一家商行，专营进出口轴承，也是三个老板，他们被隔离交代……（其中一位）趁看守他的值班干部一时松懈，竟由二楼窗上跳了下去，一命呜呼。

    身陷在五反中的老板们……想想与其蒙莫须有的罪名而死，不如早走一步，免得被斗得痛苦，所以跳楼、服毒、上吊成了常见之事，但报纸对此只字不提，仍天天鼓吹资本家们五毒俱全、十恶不赦的罪行。

    高天民最后以交代行贿、偷税、漏税一百六十万元（新币）而得以过关。他说：

    其实这一百六十万的天文数字，早已超过了我店里那些年的营业总额，更超过了实有资产；即使把三个老板的私产都加进去，也还差得远，根本不用辩论就可以看出这数字的虛假。

    全上海都是如此。全市“清算”出资本家违法所得高达十万亿元【折合新币十亿元】，竟比全市资本家1951年的实际所得还要多。

    不仅全上海，全国都是如此。当时中国有个著名的民生轮船公司，其创办人是出身贫苦的四川省合川县人卢作孚。1925年，他集资合股，订造了一条名为“民生”的小船，利用合川一所小庙的殿堂开设民生轮船公司，开始了他的事业。

    抗战中，民生公司在日寇的炸弹下将大批难民、国家财富抢救到四川大后方；期间一百多名员工牺牲，十六条船被日军炸沉。

    到四十年代末，民生公司已是拥有一百四十艘轮船的中国近代规模最大的民族资本集团。国民党两任行政院长何应钦、阎锡山曾力邀卢作孚出任政府要职。但他避到了香港。

    卢作孚在1938年即在重庆认识了周恩来。1950年，周派人赴香港与卢联络后，卢秘密离开香港到北京，被补为全国政协委员。毛泽东为工商界人士等两次举行便宴，卢均与毛泽东同席而坐。

    1951年春，卢作孚逐步将滞留香港的船只驶回中国。冬天，卢赴京开会，周恩来表示希望他到交通部担任负责工作。卢决定处理完香港撤船事宜后再赴任。但1952年1月初离京返渝时，正值“五反”高潮，他被指为“不法资本家”无情斗争，遂于2月8日自杀身亡。公司副经理及大船船长以上骨干，则几乎全部入狱“审查”，其中两人被处决。

    卢作孚的清正廉洁有口皆碑。美国杂志《亚洲和美洲》曾这样评说卢作孚：“一个沒有现代个人享受要求的现代企业家，一个沒有钱的大亨。”他不拿民生公司的股份，连住房也是借的银行宿舍，傢俱则是向民生公司“借”的。辞世前他留给妻子一纸遗书，上面只有两行字：“把傢俱还给民生公司，好好跟孩子们过”。

    卢氏死于吞金，大多数被指为“不法资本家”而自寻解脫者，却是采取更简单的法子──跳楼。

    广州的爱群大廈就是不少工商业者的跳楼处。

    上海当局鉴于许多人服药自杀，禁售毒烈药品，尤其是安眠药片。安臥死既不可得，跳楼投江便是最佳解脫之道。当局在公园及辟静之处派兵巡逻，不准行人逗留。黄浦江岸偏辟之处，筑上竹篱笆，黄昏后不准行人靠近。各高楼顶设岗防守，三层以上楼窗，装置木栏与铁丝网。但是，绝望的人是挡不住的。上海市法院的何济翔就曾在延安东路亲眼看到一人从五楼跃下，坠地身亡。

    金城银行沪行经理殷纪常在金城大楼跪着接受职工审问。在寒冽的初春季节，他穿着短衫裤跪了五天五夜，终于跳楼一死。

    上海南京路知名的食品店冠生园的店主冼冠生，是一位爱国而有骨气的人。抗日战争时期，他毅然放弃上海的生意，跟随政府内迁重庆、昆明。“五反”运动中，他被诬指犯有“五毒”，受不了逼供，从冠生园楼上跳下，毙命在南京路上。

    上海市长陈毅在一次广播里曾这样说：“我不懂为什么许多资产阶级，愿意跳楼自杀而不肯坦白。”他还对人说，上海的“降落伞部队”有一千三百多个，若早点作宣传，本来会缩小到一千名之内的。

    当时主持全国“五反”运动的中央节约委员会主任薄一波后来回忆道：

    “五反”开始后，在上海引起了很大的震动，不时传来了资本家跳楼自杀的消息。为此，毛泽东同志派我到上海去……我跟陈毅同志说，发生跳楼事件不好。

    后来中共自己承认“三反”对象百分之九十五都整错了，但中共副主席刘少奇却这样解释：

    他们抓住三反、五反中的缺点，说打了那么多人，结果只有百分之五，即百分之九十五不是都错了吗？而不知道有的是降低了标准……几千元的，都不算……这样就少了嘛！所以只剩下百分之五了。

    土改、肃反、三反、五反、审干和合作化运动……是毛主席领导的，是成功的，必须的，必不可少的……缺点错误不过是一个指头。

    百分之九十五整错了也是“成功的”。缺点总是一个指头。上海的“降落伞部队”也不过佔工商戶的百分之一。

    “镇反”也罢，“三反”、“五反”也罢，一个运动就是一次灾难。这里还沒说到知识分子呢。


第三章　打掉知识分子的自尊心

    1918年夏，毛泽东、肖瑜、蔡和森等湖南新民学会成员到北京。时值法（国）中（国）教育协会中方会长、北大校长蔡元培组织中国学生赴法勤工俭学，肖瑜被聘为协会秘书。毛泽东与肖瑜、蔡和森商谈几次后，决定不去法国而留在北京。

    肖瑜、蔡和森写了一封信给蔡元培，请他帮毛得到一份校役的工作，使毛能夠留在北京半工半读。蔡元培支持青年上进，认为校役工作太差，便给北大图书馆馆长李大钊去信，请李为毛安排一职。毛遂在北大图书馆工作了半年左右。【李大钊因不认识毛，叫手下人给毛安排了一个打扫整理图书馆的工作。李为此曾于1924年向肖瑜表示歉意。】

    当时，蔡元培主持的北大先后聘请了陈独秀、李大钊、鲁迅、胡适等“时代的旗手”，正是知识界新思潮的发源地，新文化运动的发源地。然而“德先生”【Democracy，民主】和“賽先生”【Science，科学】在毛身上沒有留下什么痕迹。如果说，北大那段经历留下了什么痕迹的话，那就是在图书馆工作时感受歧视而产生的终身未消的对知识分子的敌意。

    毛泽东执政后，一次也沒有去过北京大学。进城初期，他倒常去清华大学，但只是半夜去，因为那里有当时北京唯一的室内游泳池。他对知识分子的敌视态度，在很大程度上决定了中国知识分子后来的命运。

    1949年中共的队伍打进城市执政时，大多数知识分子沒有随国民党政府撤往台湾。他们选择留在大陆，并非因为服膺马克思主义，而是由于对新政府抱有希望，愿意为国家效力、为社会服务。

    但他们不知道，共产党一旦执政，一般意义的国家便不复存在，取而代之的是“无产阶级专政的国家”。专家、学者、教授、工程师、医生则几乎全部有了新的身份：“资产阶级知识分子”。所以，他们的厄运几乎就在那时开始了。要弄明白百万知识分子怎么会在反右运动中成为毛泽东的阶下囚，不能不看看毛泽东执政初的那场“知识分子思想改造运动”：1957年那场历史上空前大迫害的前奏。

    山东堂邑【今聊城】人武训（1838－1896）是个历史人物。他幼时家贫失学，连个名字都沒有，只因排行第七而称武七。在饱尝不识字的苦处后，他决心兴办义学，让穷人的孩子有书读。但他身无分文，从二十一岁起行乞募化。为博取富人的施舍，他不惜侮辱自己，甚至伏地学狗叫。积三十多年之努力，他购置了三百多亩土地，在在家乡堂邑和馆陶、临清县办了三所义学。他将募款所得全部化在为义塾买地、盖房和办学开支上，从沒给自己盖过房子。他连买药治病的钱都舍不得化，最后因病中吃了别人拋弃的霉药丸而死去。

    他的事迹妇孺皆知，有口皆碑。因“其人其事，足以垂训后世”，死后被尊称为武训。

    1949年国民党政权撤离大陆前，上海的电影工作者将未完成的电影《武训传》的底片藏起，未让厂方带到台湾。1950年完成摄制后，1951年2月，《武训传》导演孙瑜给周恩来去信，表示已遵周的指示将电影修改完毕，望周“于日理万机的余暇，赐以三小时的审映。”当日，孙瑜即接通知携影片到中南海放映。一百多位中共中央的首长看了，给予不少掌声，解放军总司令朱德特与导演握手道：“很有教育意义。”

    但几天后毛泽东将片子调去看过，情势突然大变。

    武训不是革命家，也未曾希冀成为国人的楷模。他不过以为读书识字的人多些，世道就会变好罢了。毛泽东可以不赞成武训的做法，也可以不喜欢电影《武训传》。这本是个文艺与学术的问题。但在毛眼里，从来就沒有纯学术问题。他把批判武训和《武训传》，变成一场政治运动，在全国范围大张旗鼓地开展起来。他在修改《人民日报》社论时加了这么一段话：

    像武训那样的人，处在清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，不去触动封建经济基础及其上层建筑的一根毫毛，反而狂熱地宣传封建文化，并为了取得自己所沒有的宣传封建文化的地位，就对反动的封建统治者竭尽奴顏婢膝的能事，这种丑恶的行为，难道是我们应当歌颂的吗？

    ……承认或者容忍这种歌颂，就是承认或者容忍诬蔑农民革命斗争，诬蔑中国历史，诬蔑中国民族的反动宣传，就是把反动宣传认为正当的宣传……一些号称学得了马克思主义的共产党员……竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党……

    查禁电影《武训传》只不过是个开头。毛泽东派时任中共中央宣传部电影处处长的夫人江青化名李进，兴师动众地去山东实地调查武训的历史。中共华北局书记刘澜涛，特地写信给接待他们的中共山东聊城地委，说明李进就是江青，毛泽东的夫人。

    江青与毛结婚十多年，一直被冷落，这回得到了露一手的机会。她率队到达堂邑县，欲查明武训是个“大地主”。可是查了近一个月，沒发现武训有一笔私产，不得不承认：“武训很可能的还有一部分未交学校的私产……不过我们未找着确实的证据。”

    可是，她主持写的《武训历史调查记》仍然把武训描绘成“残酷剥削农民，甘作封建统治阶级孝子贤孙的大地主和大流氓。”【“大流氓”一说，更无根据，最后找了一个比武训小几十岁的妇女，说是武训耍流氓的受害者。】

    这份调查记经“毛泽东作了很大的修改”后，在全国报刊发表。举国上下各类新闻机器一起开动，大小报刊同时咒骂武训，以至于有的人以为哪里又抓出了一个名叫“武训”的反革命分子。

    夸奖过此影片的人，包括周恩来总理在内，陆续做检讨，数万文艺工作者被迫自我批判----此后，中宣部成立“电影指导委员会”，专事政治审查。多数电影剧本被江青扼杀，仅少数获准拍成电影问世。

    文艺界人士全体噤声，文艺界进入遵命时代。为了反衬武训的反动，武训的同乡、同代人宋景诗被捧成了英雄。宋景诗早期曾造反，但不久便被朝廷招安，为清廷当犬马，帮当局镇压农民起义。只因其靠山在朝廷失势，重归山寨，才遭官兵捕杀。剧作家陈白尘“奉命”【陈白尘自述】创作《宋景诗》，将他改塑成一个农民起义英雄。电影《宋景诗》作为《武训传》的对立面，占领了全国的电影院。

    不过，十五年后毛泽东发动文化革命时，不仅武训被刨坟、尸骨被掘出游街示众，《宋景诗》的炮制者也沒逃脫，剧本作者陈白尘被斗得呜乎哀哉，导演郑君里被江青派人抓去，死在监狱中。仔细研究文化革命的灾难，溯源而上，一直可以寻到当年这场批判武训的运动。【在毛泽东指挥下主持这场批判运动的是中共中央宣传部副部长胡乔木。后来他承认：“当时的这场批判，是非常片面的、非常极端的，也可以说是非常粗暴的。”加给《武训传》的罪名“达到简直不能令人置信的程度。”】

    由于武训成了反动派，教育家陶行知【1891-1946，安徽歙县人】也隔代连坐，被全盘否定。陶行知赞赏武训以乞丐之身开办义学的事迹，提倡「新武训精神」，并亲身实践。1926年，他辞去东南大学教务长职务，邀集一批志士仁人，在南京郊外晓庄建立了中国第一所乡村师范学校。「亲民亲物亲赤子，问古问今问未来。」他脫下长袍马褂，穿上草鞋，成了一名「挑糞校长」。

    该校的共产党员曾参加城市暴动，蒋介石要陶行知开除「赤化」学生，被陶拒绝。1930年4月，国民党政府封闭晓庄学校，逮捕三十多名学生。陶行知受通緝，被迫流亡日本。在杜威、爱因斯坦等世界知名学者联名打电报给蒋介石，请蒋取消对陶的通緝，陶方得以回国。

    1946年，陶行知因脑溢血去世。周恩来致电中共中央，说他「是一个无保留地跟随党的党外布尔什维克」。毛泽东和朱德发出唁电，称他「为民族解放和社会改革事业奋斗不息，忽闻逝世，实为中国人民之巨大损失」。另一位中共领导人董必武写了一首诗称颂「敬爱陶夫子，当今一圣人」，并题了「当今圣人」四个字贴在陶的棺材上。 [[1]]

    现在批判武训，提倡过「新武训精神」的陶行知也就遭殃成为「马列主义毛泽东思想的敌人」而被撻伐。罪名同武训类似：「改良主义」、「实用主义」、「教育救国」、「世界观的改造沒有完成」。

    另一个理念与武训相通的，是平民教育家晏阳初。1918年，晏氏自美国耶鲁大学毕业，旋赴法国为欧战华工办识字班。1920年归国后，他成立「中华平民教育促进会」，率领有理想的人士深入农村，为劳苦大众服务。1928年他利用赴母校耶鲁大学接受名誉博士学位的机会，在美国各地奔走了十个月，募得几十万美元，全部携回中国，用于乡村教育和建设事业。1940年，在抗日战争的大后方，他创办了中国乡村建设学院，并仿效武训，沿门托缽，募集办学经费。1943年在纽约召开的纪念哥白尼地动学说四百周年的大会上，晏氏与爱因斯坦等人并列，被国际学术界评为“世界上为社会貢献最大、影响最广的十大名人”之一。

    陶、晏都不是马克思阶级斗争学说的信徒，他们是在中国近代历史进程中选择了教育救国这一药方的理想主义者，理念与毛泽东的阶级斗争格格不入。所以，中共一掌权就将其视作异端，宣布“中华平民教育促进会”为“反动组织”，“中国乡村建设学院”是“反动学校”，将院长魏永清定为“反革命”，判处死刑缓期二年。【三十年后方「宣告」他无罪】

    晏氏有家归不得，在百般无奈之下，于六十年代中国大陆“文化大革命”的时候，到菲律宾创办了国际乡村建设学院，为亚、非、拉几十个国家培训了大批乡村建设人才。

    毛泽东的新中国，沒有同政治掛不上号、贴不上“阶级”标签 的东西。从1949年他住进中南海的那一天起，知识分子沒有一天可以置身于政治之外。

    著名作家、北京大学教授沈从文，以刻划美丽的湘西风土人情的小说闻名于世。打从抗战胜利起，他就一直被中共左翼作家批判鞭挞。1948年，郭沫若更发表《斥反动文艺》一文，说：“特别是沈从文，他一直有意识地作为反动派而活动着。”北大的中共地下组织将该文张贴在校园内，并拉出大橫标语“打倒新月派、现代评论派、第三条路线的沈从文！”年底北平易帜前夕，国民党开展「抢救学人」行动。北大当局将飛机票送到沈从文家。中共地下党组织则力劝他为新社会效劳。他决定留下。可是共产党进城沒多久，他就发现日子很难熬下去，于1949年3月9日割喉切腕自杀【一说喝煤油】。获救后，他辞去了北大的职务。6月召开全国文化工作者代表大会，上海作家巴金到沈家拜访时，发现“他当时战战兢兢，如履薄冰，仿佛就要掉进水里。”

    但奇怪的是，一方面毛泽东在1952年第二次文代会期间对沈从文说：“年纪还不老，再写几年小说吧。”另一方面，中宣部又通知各地的公安部门将沈的著作全部收缴烧毀。上海开明书店通知沈：“你的作品已经过时，凡在开明已印未印各书稿及纸型，已全部代为焚毀。”三十年后，沈自述此事：“1953年所有习作都经书店正式通知，作品业已过时，因之代为销毀，一切已印未印书稿及纸型，全部焚毀”。

    沈从文消失了。他的作品不仅从书店更从所有的图书馆中消失，谈论现代中国文学的书籍、论文全都如避瘟疫似地躲开“沈从文”三个字。他的名字消失得如此彻底，连各大学中文系的学生，也沒听说在世的中国作家中有一位叫做沈从文的人，有一本叫《边城》的小说。被调到中国历史博物馆的沈从文，或埋首书写文物标签、或为参观者充当讲解员，远离了文学。

    沈从文的厄运只是当时知识分子的一个写照。正如巴金后来所说：

    不用说，他受到了不公正的对待……可是我并沒有站出来替他讲过话。我不敢，我总觉得自己头上有一把达摩克利斯的宝剑。

    中共一建国，教育部便提议采用苏式教育，实行工科院校与文理分家，将清华大学等校改造成纯工科学校。因多数教授的抵制，计划未能实行。但中共由此看到，“不少高等学校教师中还浓厚地保存着欧美反动资产阶级的思想……羨慕着美国的‘富裕’，‘政治上自由’和‘文明’……而对于苏联先进科学和技术则投以不值一顾的轻视的眼光”，认为这是“危险到极点的思想敌人”，遂于1951年底发动了一场针对知识分子的“思想改造运动”。

    当时，“镇反”，“三反”，“五反”尚未结束，“镇压反革命”余音还在，谁都得考虑被“镇压”的后果。批判电影《武训传》的火药味还弥漫在知识界、文化界。知识分子心有余悸，大家都是资产阶级学校教育出来的，谁也不能说自己身上沒有“旧社会的污毒”。抗拒改造后果严重。无人可以超然度外。为免与咄咄逼人的新政权对抗，除个别人外，绝大多数知识分子采取了向共产党表示输诚效忠的态度。

    光表示服膺共产党远远不够，他们还得往自己脸上泼墨，洗刷被洋面包、洋墨水熏臭了的灵魂。每个人必须认罪，并书面交待：

    祖父母的政治和宗教信仰，参加过什么社会活动。

    父母亲的政治思想与信仰；参加过什么党派、社会活动。

    嫡系兄弟姊妹及旁系同辈亲戚以及朋友政治思想如何，参加过什么政治团体，有些什么政治性和社会性的活动。

    七岁以后到现在为止，逐年写明在何地什么学校学习，哪个机关工作及其它经历。

    在学生及服务社会时期，听过或看过哪些关于思想、艺术、政治等方面的学说和书报刊物，对个人发生过什么影响。

    与“三反”，“五反”时利用二十多岁青年作“打虎队员”一样，“思想改造”运动中各大学均以年轻学生、职工为积极分子，大会批判、小会“帮助”，让教授们一一交待历史，痛斥自己的过去。

    教师人人都得检查，叫做“洗澡”；学生组成“搓澡队”帮助老师“搓澡”，实则让学生作审判员。批判斗争会之严厉、之污辱人格，不亚于土改斗地主、镇反斗反革命。学生指着鼻子骂老师，说老师是旧政府的走狗，老师传授的知识是害人的、有毒素的。中国传统的尊师重道观念被一扫而空。

    1941年底珍珠港事件后，日军坦克开进美国教会办的燕京大学校园【今北京大学所在】，原代理校长陆志韦被捕入狱。他拒绝与日本人合作而被判刑，抗战胜利后重新主持校务。中共执政后，他努力紧跟，参加“反对美帝侵略朝鲜”的大会，痛斥自己以往“亲美反共反人民”。可仍然躲不过斗争会。他的女儿奉命登台，指着他的脑袋“控诉我的父亲陆志韦”，他只能低头恭听，没有张口的份儿。

    正如当时上海震旦大学教授贾植芳所说，那是一场“在组织安排下被迫交待自己的历史，并且让知识分子来一个‘丑态大暴露’的运动。”国学大师顾颉刚在日记里写道：“（党要大家）互道资产阶级思想，作竞赛”；“（党）组织上要我们每人自认资产阶级思想，列举唯利是图、损人利己、投机取巧诸项，众皆争认，予独以为无有”，“众大哗”。

    “思想改造”中，检讨必须由小组或大会通过，才算过关。清华大学教授潘光旦教授做了十二次检讨，还是过不了关。由于过不了关即意味着有政治、立场问题。即便不被“法办”，饭碗也是个问题。所以抗拒检讨者寥寥无几。

    1948年底国民政府抢救学人时，北大教授朱光潜也拒绝机票，留了下来。而今党说他有历史问题，定为“管制分子”，管制了八个月。北大还搞了一个展览，画了漫画丑化他。他不得不给自己扣上各种“反动观点”以求过关。

    蔡元培主持北京大学校长期间，提倡学术研究自由，对新思想“兼容并包”。据萧瑜说：当年“毛泽东一向很钦佩蔡（元培）校长，他给蔡校长的每一封信中都称‘夫子大人’。他自认是蔡先生的弟子，而且不放过任何机会来表示他对蔡先生的无限崇敬。”1940年蔡元培去世时，周恩来曾送挽联“从排满到抗日战争，先生之志在民族革命；从五四到人权同盟，先生之行在民主自由”。毛泽东给蔡的挽联写的是“学界泰斗，人世楷模”。可是如今毛泽东一上台执政，就批判起蔡元培来。

    于是，北大法学院院长钱端升一边检讨自己，一边批判北大的两个前任校长蔡元培和胡适：

    解放以前我的教学工作基本上是从个人利益出发的，是遵循资产阶级的思想道路的，客观上是为反对统治阶级服务的。

    北京大学的自由散漫，蔡元培先生是要负一部责任的。而将他在北京大学的主要教育思想----所谓的“思想自由”和“学术自由”----长期保留在北京大学之中的老一辈的教师们，包括我自己，则应负更大的责任……我们教师首先应当分清“五四”运动的革命思想和“五四”右翼分子的反动思想。我们除了宣布胡适的思想为敌人的思想外，还应该好好地批判蔡元培的思想和这思想所遗留在我们中间的影响。

    批判蔡元培，并不为诋毁蔡氏之为人，而是着眼于其“思想自由、学术自由”。毛泽东要每一个知识分子牢记“指导我们思想的理论基础是马克思列宁主义”，思想自由当然免谈。没有了思想自由和学术自由，这些学者们就只剩下了糟塌自己的“自由”。

    科学院语言研究所所长罗常培曾经对一位中共党员说：“我过去是专门研究学问的，现在和将来还希望如此。过去我不愿意受国民党的训，现在我希望共产党也不要强迫我学习。”他的希望落了空，共产党就是要强迫他学习改造。他顶不过去，终于被迫发表了一份检讨，而且须将老北大校长傅斯年、胡适称为“匪”：

    （1928年我）写信给傅匪斯年想到中山大学教书，从此就加入了傅斯年的集团……因为傅斯年的关系，受名利思想的驱使，后来又走上了胡匪适的道路。

    尤其不可饶恕的是，我在西南联合大学【因京、津沦陷，清华、北大、南开迁云南，组合成西南联合大学】曾经给国民党办过两届二十四次文史演讲会……是直接给国民党帮凶的。

    我还发表了“教授治校、学术自由、政治应与学术分开，党团最好在校外发展”等等反动透顶的言论。

    “学术自由”不能给，“学术独立”也不行。北京大学中文系教授游国恩受过胡适的影响，所以要让他来批判胡适“学术独立”的口号：

    这个口号有两种影响：一方面是诱致知识分子在一个“清高”的美名下进行学术研究，表面上好像不依附政治，实际上替反动政府服务。这样一来，所谓知识分子、学者们便一个个进入反动政府的圈套。另一方面是使落后知识分子借口“学术独立”，不问政治，逃避现实。而其结果也只是对于反动政权有利。

    燕京大学是美国人办的。该校办了个《美帝国主义文化侵略罪行展览会》，新华社记者报导说：

    美国为什么要办燕京大学呢？就是要通过燕京来培养侵略和奴役中国的势力和影响。不仅如此，燕京大学本身又是美国巧妙运用它来进行情报工作的一个情报机构……

    辅仁大学是天主教会办的，当了二十多年校长的陈垣在校刊上发表自我检讨，说教会办学是为了“达到他们对中国人民奴役的目的”，他“忠实的替帝国主义者奴役和麻醉青年……做了几十年污浊、卑鄙的买办和帮凶。”他自掴耳光道：

    我老老实实、俯首帖耳地为帝国主义服务了二十三年。

    我那时不晓得帝国主义是在披着宗教外衣进行文化侵略，还错误地以为他们在中国设立大学，是对中国有好处的。这是一个根本的错误看法。

    我在辅仁作校长，基本上是与帝国主义站在一个立场……是他们很得力的奴才。

    中国协和医学院是美国洛克菲勒基金会出资办的。院长李宗恩一边检查自己的“反动的思想”，一边抨击洛克菲勒基金会以表明与其划清界线：

    洛氏基金委员会是一个世界性的文化侵略机构，除了苏联及新民主主义国家以外，世界上几乎没有一个角落没有它的侵略基地。

    美国国务院的文化侵略政策和洛氏基金委是密切结合着的……在短短的三十年中，以二千三百万元的美金达到了它的文化侵略的目标，在医药卫生工作者中造就了一批所谓“民主自由”分子。

    “清华大学是由美国用庚子赔款办起来的。”该校机械系教授张维在其检查中这样说，“目的是要制造一批为它服务的洋奴。其用意十分恶毒。”

    第二次世界大战期间，清华物理教授周培源曾赴美搞过一个时期的军事科学的研究（从飞机上掷鱼雷入水问题）。而今他在报上痛斥自己“无耻地向美国物理界的学阀密立根【Robert A. Millikan，1868-1953，因测量出电子的电荷而闻名于世】请求工作机会”，并说这“是我一生历史上最可耻的一页”。那个研究本来是与德日意法西斯政权军事对抗的一部分，他却说：那是“美帝国主义所主持的企图屠杀全世界和平人民的军事科学研究工作”，并由此鞭挞自己道：

    我要控诉我自己，控诉我这个丧失人民立场，甘心为美国刽子手作帮凶的所谓科学工作者。我愿意撕下我的假面具……清洗美帝文化侵略给我的余毒，下了决心重新做人。

    二战期间也在美国从事过军事科学研究的清华物理教授葛庭燧则在《批判我的崇美思想》一文中抨击美国“使用原子弹来屠杀日本无辜的平民”，“美国的反动统治者……掠夺了科学家们的研究成果，用来屠杀和平居民，用来威胁世界和平……”

    清华哲学教授金岳霖更检讨自己“做了美帝国主义文化侵略的工具而不自知”，“丧失了民族立场”，并检讨自己“以旧民主主义的观点去看苏联”：

    我一直歪曲了污蔑了苏联，直到解放时为止，我还认为苏联根本不容许个人“自由”……还认为苏联通过各国共产党来干涉各国内政。

    他的学生殷福生【后改名殷海光，中国文化与民主政治学者】去了台湾，他便检讨说：“殷福生就是我所供给所培养的一个反动分子，他现在在台湾为蒋匪帮服务”。他表示自己的思想已经转变：“我认识到哲学系的任务基本上就是训练马克思列宁主义的宣传员。”

    清华大学营建系主任梁思成也是从美国回来的。他糟塌自己说他利用教学“把敌人的糟粕----同鸦片烟一样的麻醉剂----运回来毒害我们下一代的建筑师。在都市计划概论课程中……我所讲的……是完全本末倒置、违反发展规律的理论，完全是反动的、反革命的。我满脑袋都装满了资产阶级思想严重地阻碍了祖国的建设……我的罪过是不可饶恕的。”

    因他是清未维新派人物梁启超的儿子，所以在检讨中还要另加一章，将其父痛斥一通：

    他所热爱的“国”是封建统治阶级的“国”，也就是地主士绅的“国”……我父亲晚年曾周游讲学，他的目的之一就是争取青年，以抗拒最进步的无产阶级革命思想。

    铁道部铁道研究所所长茅以升是土木工程专家。三十年代他主持建造杭州钱塘江大桥，后又为阻遏日本侵略军而忍痛炸毁。其事迹在中国工程史上可占一章。他被“改造”后，在报上这样掴自己的耳光：

    我于1920年初返国，自此为反动统治阶级服务，继续不断约三十年之久。我在那三十年中，除去参加修建一座桥梁外，其余几乎什么好事都没做，只是大量地耗费了人民的血汗而已。对反动统治下的所谓「建设」，但求能参加促成，而不惜阿附其“权势”……我的一贯作风……损人利己，投机取巧，剥削群众，坐享其成的腐化嶞落思想，也就是资产阶级思想！

    科学院水生生物研究所所长王家楫，曾在前中央研究院工作十五年。他在报上着文骂自己：“整整有十五个年头，做了反动政府当点缀用的一只花瓶。”

    二十年代主持清华大学国学研究院的吴宓也被迫向新政府表态输诚：

    （前）中国政府，乃是封建地主阶级、官僚资产阶级与帝国主义走狗的买办阶级联合而建立的反动统治政权。所谓国立大学，便是他们所设立的机关。我……甘心作他们的帮凶和奴隶。我所领得的月薪及研究经费，便是他们压榨剥削劳苦人民工农大众而得的剩余。

    南京大学经济系主任朱契这样自我批判道：

    我所接受的家庭教育，完全是士大夫阶级的教育，自以为书香门第，诗礼传家。凡此种种，都造成我思想中封建思想的毒素，也是我资产阶级思想的第一根源。资产阶级自由主义思想……是我资产阶级思想的第二根源。1929年我到德国去留学，所学的是财政经济；所接触的学者，完全是改良主义和社会民主党一些人物。……他们的共同主张，是维持资产阶级的统治，而作一点一滴的改良，反对阶级斗争，反对社会革命。……这是我资产阶级思想的第三根源。

    学者们自掴耳光还不够。武汉大学，在体育馆召开的会场上，“资产阶级教授”们甚至被勒令在讲台前沿跪成一排，接受批判。清华大学历史系聂崇歧教授等曾在国共内战后期呼吁和平，因此是重点批判斗争对象，并被拘禁“审查”。

    北大傅鹰教授回忆当时的情形时，这样说：“大学里箕豆相煎的局面，今天回想起来还是令人难过。有些人是无中生有地骂自己，有些人是深文周纳地骂别人。老教授上台检查思想，稍有辩说，底下拍桌辱骂之声纷纷而来，谁受得了这样的帮助？”

    受不了这一套的，便只有选择死。

    清华大学无机化学家高崇熙服药死去，渐被遗忘。直到1956年周恩来领导制定全国科学发展规划时，大家才想起他来。傅鹰说：“高先生受不住折磨死掉了。他一死，我国的无机化学便失掉了识途老马。现在我们在定科学规划的时候，便深感这一门学科带路无人。”

    天津矿业学院的一位教授悬梁自尽。山东大学医学院女教授陈慎昭被关在实验室“隔离审查”，服氰化钾自杀。上海暨南大学教授刘大杰跳进黄浦江，幸而得救。数学家华罗庚从美国归来，只因保存了当年国民政府发的护照，被攻击为有投靠帝国主义的思想，差点自寻短见死去。

    为此，北大历史系教授向达批评中共“片面强调斗争与改造，使许多科学家心绪不安！算算账，解放后死了多少科学家！”他后来被打成右派，罪名之一就是这句话。

    总之，随着这场思想改造运动的开展，教育界发生了巨大的变化。教会学校和私立大学一律关闭。上海震旦大学关了门，被认为有“政治问题”或“历史问题”的人，都被调离。燕京大学牌子摘了，校园让给了从城里搬迁来的北京大学。

    北大经济系的课程设置，学习苏联，不仅给马克思列宁主义政治经济学以主要地位，而且还停开了资产阶级的《政治经济学概论》，俄籍专家及左派经济学家如薛暮桥……等都到北大兼课。

    社会学被彻底清除。共产党进城执政前，清华大学费孝通教授曾对朋友说：“我希望我不会失去研究社会学的机会。”如今共产党执政才两三年，全国的社会学教授就全被迫改了行。费孝通被调到中央民族学院，史国衡被打发到清华图书馆。从此中国再也没有人研究什么“社会学”。大学生只知道社会主义，而“社会学”一词连听都没听说过。

    美国是敌人，苏联是老大哥。不论何学科，都得将苏联奉为皋圭。中国生物学界被迫皈依苏联李森科学派独尊的“米丘林学说”。人民日报发文《为坚持生物科学的米丘林方向而斗争》，称“米丘林生物科学是自觉而彻底地将马克思列宁主义应用于生物科学的伟大成就”。遗传基因学创始人美国摩尔根教授的学说则被扣上“反动、唯心主义、形而上学”三顶帽子而禁止讲授。河南农学院吴绍骙教授从国外带回来的杂交玉米种子被禁止试验；四川省农科所研究员鲍文奎的小麦与黑麦杂交试验地被铲掉；科学院植物研究所研究员胡先骕因批评李森科的见解而遭政治批判。

    抗战时归国的北京农业大学教授李景均，在其主讲的三门课都被停开后潜逃出境，再也没有回来。随后三十年，他成绩卓著，曾任美国人类遗传学会主席。而留在国内的复旦大学教授、摩尔根的学生谈家桢被剥夺了授课和研究的权利。谈后来说：“三十年来我国在遗传学研究方面基本上没有什么大的成就，很多时间被白白地浪费了……”

    各大学俄文当道，英语专业和公共英语课在1953年底一律取消，所有英语教师上俄语学习班学习后，改任俄语教师；英语专业的学生改学俄语。英语教员或改任俄语教师，或改行打杂。例如东北师范大学英文系主任被打发到图书馆当了一名馆员。

    搞艺术的更难置身于“改造”之外。1950年自巴黎归来的画家吴冠中当时是中央美术学院的教授，他努力检讨，勉强过关，却被认为不再适合讲授艺术。他后来这样写道：

    在那些“无产阶级立场坚定”的人的眼里，我这个从资本主义国家回来的“资产阶级知识分子”，满身是毒素，他们警惕地劝告同学们别中我的毒。

    我努力想实现归国途中的憧憬，但有一个紧箍咒，永远勒着我的脑袋----丑化工农兵。我终于被调到清华大学建筑系，教教水彩之类偏于“纯技法”的绘画课程。

    有些人是注定过不了关的。燕京大学哲学系系主任张东荪曾为1949年初促使北平和平解放的国共谈判效力，故中共给了他一个中央人民政府委员的头衔。但他在其三十年代和四十年代出版的几本书里有一系列反动言论，诸如“资本主义不会灭亡，共产主义不能实现。如实现则劳动者都就会饿死。”“把马克思主义列为学说，乃人类之奇耻，是思想史上的大污点。”“无产阶级专政是不民主的，结果必变成少数人的专制，而决不是无产阶级专政。”等等。故数度受到全校大会批判。

    张东荪并非不识时务。他也想过关，一次一次检讨，一次次总通不过。对他的批判由中共中央统战部直接掌管，毛泽东亲自过问。一开始就注定他是过不了关的。起先，他的问题是反苏、反共、反人民、反马列主义，一次次检讨后，问题反而升级成了“美国特务”。于是中国民主同盟中央立即解除其政治局委员的职务，并将他开除出盟。他知趣地辞去了中央人民政府委员职务。

    当然，也有断然拒绝以辱骂自己以换取过关的人。中山大学历史学家陈寅恪和北京大学哲学教授洪谦是两个例子。鉴于其在学术界的声望，中共倒也没有惩治他们。但是云南大学教授刘文典的下场就不同了。他二十年代末任安徽大学校长时，曾当面顶撞蒋介石，一度被拘禁，在蔡元培等呼吁下方获释放。共产党来了，刘文典还是狂放不羁，拒不检讨。他批判会上宣布：“我是一个国民党同盟会的会员，是孙中山先生的忠实信徒……至于我的学术思想方面，正如你们所熟知的，完全渊源于庄子……你们要清算我的思想，不如请你们先去清算孙中山和庄子。这才是正本清源。如果孙中山和庄子都是反动和应该被打倒的，则我的存在与否，也不值一谈了！”他拒绝接受改造，终于丢了饭碗。

    1955年北大校庆那一天，毛泽东的亲信陈伯达和北京市长彭真代表党中央出席庆祝会，陈当着全校师生的面，厉声训斥：“冯友兰！你过去放毒，近来写文章消毒，这远远不够，远远不够！”冯教授忍气吞声，未敢辩一个字。

    把全国的专家、学者管束到了这种程度是一大成功。毛泽东发动“思想改造”运动，本意也即在此。据当年清华大学学生中英杰回忆：

    （运动之后）教师讲课时突然谨小慎微起来了，尽可能照本宣科，闭口免谈自己的独特见解，随之在晚饭后再也不敢轻易出来散步和学生随便攀谈……这些先生们自著或编译的教材，全部作废，通通改用苏联教材和教学大纲……许多世界级的先进科技成果和有争议的论述，被无情删除，也不准引证或讲授，谁要提及便有崇洋媚外全盘西化之嫌。同时，教师也不准参照自己的特长和风格授课，哪怕稍少偏离按原样引进的苏联教学大纲，也会被看作大逆不道。学校体制彻底变样，老清华不复存在了……暑假返校开学时，清华变成只剩下专业有限的单纯的工业大学，其学制完全照抄苏联老大哥……

    仅在思想上“改造”知识分子当然不够，组织上的控制更为重要。如东北工学院利用这场运动，将所有的系主任换成了共产党员。

    就在专家学者被“改造”得服服帖帖之际，毛泽东动了拆除北京城墙之念。

    当年明武宗朱厚照微服冶游，曾说他住的那个地方外面是个大圈圈，里面是个小圈圈，小圈圈里面还有个黄圈圈。如今，毛泽东也住在黄圈圈里。只要把长安街拓宽到可以任飞机起落，有没有大、小圈圈做屏障当然无所谓了。

    为保护北京城的完美布局，清华大学建筑学家梁思成与陈占祥拟定了《关于中央人民政府行政中心区位置的建议》，建议保留城墙，清理护城河，引永定河水，夏日放舟，冬季溜冰；城墙宽阔的顶部辟为空中花园，如一条绣带环绕京城；十几座城门楼改造成文化馆、图书馆。在京西五棵松一带另构新城作为行政中心，南起丰台、北至圆明园福海，形成一条新的南北中轴线，与老北京的中轴线平行，由长安街东西一路贯之。

    梁思成的夫人、也是清华教授的林徽音闯进北京市长彭真的办公室力诉城墙不该拆之理时，彭拿出了毛的批示：“城墙是封建象征，是皇帝挡农民的。”

    没有人敢以“中南海是皇帝住的”来反衬拆城墙之荒谬。经过“思想改造”运动的知识分子已被管束得集体噤声。除了梁先生大哭一场之外，没有人再敢公开表示异议。毛泽东拆城之举，再也没有受到阻挠。拆得顺顺当当，外城内城一起拆，有五百多年历史的北京城，就这样消失了。

    毛泽东是否就此认为江山稳固，可以放心了呢？没有。经过一个又一个运动，等到反右派运动登台时，人们才看到，1952年的改造运动只是小菜一碟，不足道矣。


第四章　胡风案﹕空前的文字狱

    文学评论家、杂志发行人胡风是位左翼作家，曾在日本加入共产党，1933年日本当局取缔共产党时被驱逐回国。他曾一度担任中共幕后领导的左翼作家联盟的书记，因其党籍未被中共接受，文艺思想又与党内主流不合拍，仅算得上是党的战友。中共高层中对胡风了解最多的是周恩来。1941年，周恩来曾派人送去路费，让胡风与别人一起到香港隐蔽。日本侵略军占领香港后，周又指示将他们营救出来，并指示胡风回到重庆，向国民党登记出版杂志，以文艺为武器与国民党作合法斗争。毛泽东与胡风并无交往，但对他早有戒心。1949年中共执政前夕曾向冯雪峰了解胡在上海的情况：“听说胡风身边还有一帮人？”中共进入上海不久，副市长潘汉年在一次报告中不指名地打了胡风一棍：“有一帮人，打着马克思主义的旗号，干的都是另一回事。”

    1952年，北京四次召开“胡风文艺思想讨论会”，名为讨论，实为声讨批判，逼迫胡风检查。1953年第二期《文艺报》刊登了中共中央宣传部文艺处处长林默涵的文章，对胡风大举批判：

    胡风的文艺思想，在实质上是反马克思主义的……他认为作家只要忠实于艺术，不需要有什么进步的政治思想和进步的世界观。这正是资产阶级的虚伪的艺术理论。

    对于小资产阶级作家，他们的根本问题和首要问题，是改造思想……胡风这种理论的实际效果，就是阻碍文艺工作者认识思想改造的必要性……胡风又以鲁迅为例子，仿佛鲁迅是完全从生活的直觉经验去认识现实似的，却完全抹煞鲁迅对于马列主义的刻苦学习和因此而得到的深刻的马列主义理论修养……

    紧接着，第三期的《文艺报》又发表了另一位理论家何其芳的文章：

    胡风同志的错误的严重性在于他在毛泽东同志的《在延安文艺座谈会上的讲话》发表以后，并不用它来检查和改造自己的思想，仍然积极宣传他那些错误观点，用它来和革命文艺的新方向对抗……

    胡风曾经求见周恩来，与周交谈五个半小时。周建议他把自己的意见写下供中央研究。当时胡风没有动笔。

    1954年初，毛泽东要批判胡风的说法在高层流传。鲁迅早就说过“胡风耿直，易于招怨”，这次胡风坐不住了。他于3月起，用了一个多月的时间，写了一篇《关于几个理论性问题的说明材料》和《作为参考的建议》。

    这份长达二十七万字的文章，集中批评林默涵、何其芳：

    林默涵同志以为，作家如果没有“首先具有”他那个没有缺陷的“工人阶级立场和共产主义世界观”就“不可能”从事创作实践……

    林默涵同志等把作家划分为改造好了的、不必改造的、经过改造但还没有改造好的、没有经过改造的几种，有亲有疏，使每一类作家都背上了一个包袱，在文艺领域上造成了一片冷冰冰的空气和几种“资格”圈子。

    对于林默涵同志等认为必须改造而没有直接由林默涵同志等改造过的作家，不给工作条件，不准他们创作，要他们专门去改造。如果他们自动创作了，就不准他们发表；万一发表了，就迎头痛击，叫做“批评”或“读者意见”……非逼得他们搁笔不写，去专门改造即改行不止。

    何其芳同志等底这个“题材”主义……不问任何作家，不问任何条件，都必须描写工农兵，尤其是“必须描写他们……中的先进人物。”不能写就搁笔。

    何其芳同志在作家底脑袋上面放下了三根棍子……

    谁的作品里写的工农兵生活不是一帆风顺的胜利故事，那就是歪曲了革命，是小资产阶级……谁的作品里写的工农兵也有「落后」的思想情绪……那就歪曲了工农兵，是小资产阶级。谁的作品里把敌人写得复杂一点，不像纸人一样，空空洞洞，一碰就倒，那就是立场不稳。在这种理论批评底支配之下，创作只能走公式化、概念化的独木小桥……

    我很愿意改造我自己，在实践中一步一步地争做毛主席底一个小学生，但我却不能按照何其芳林默涵同志等所解释的“马克思主义”和“毛泽东思想”，也就是他们自己独出心裁所建立的理论改造我自己。

    在文章最后，胡风总结道：

    在这个顽强的宗派主义地盘上面……在读者和作家头上就被放下了五把“理论”刀子：

    作家要从事创作实践，非得首先具有完美无缺的共产主义世界观不可……单单这一条就足够把一切作家都吓哑了。

    只有工农兵的生活才算生活，日常生活不算生活……。

    只有思想改造好了才能创作。这就……使思想改造成了一句空话或反话。

    只有过去的形式才算民族形式……如果要接受国际革命文艺和现实主义底经验，那就是“拜倒于资产阶级文艺之前”。

    题材能决定作品底价值……而所谓“重要题材”，又一定得是光明的东西……这就使得作家什么也不敢写，写了的当然是通体虚伪的东西……。

    在这五把刀光的笼罩之下，还有什么作家与现实的结合，还有什么现实主义，还有什么创作实践可言……大多数作者已经被摧残了,被痲痹了劳动机能……

    7月22日，他将其意见书，以及给“中央政治局；毛主席，刘副主席，周总理”的信交给中宣部长习仲勋。习告诉他：“应当相信中央，把意见写给中央是正确的。”

    1955年第一、二号《文艺报》将胡风的文章冠以《胡风对文艺问题的意见》发表。起先，中共未将胡风视作敌人。1955年2月，刘少奇指示“对胡风小集团，可以开一些会，根据政策原则，对他采取帮助的态度。对胡风不是打倒他。”周恩来也说主要批判胡风的“反动文艺观、世界观”，没把胡风当反革命看待。

    可是，毛泽东不这样看。何其芳说的对，胡风的文艺观点与他1942年《在延安文艺座谈会上的讲话》完全不合拍。尤其是“五把刀子”说，简直是向延安讲话公然挑战。延安讲话早已定了乾坤，文艺工作者只能奉为圭臬，照本宣科。何、林二人其实也就是按延安讲话的宗旨行事而已。胡风显然是项庄舞剑，意在沛公。

    毛泽东在自己的办公室开了一个小会，提出要将胡风定为反革命。其秘书、中宣部副部长胡乔木提出异议，说“胡风不是反革命作家。”毛泽东说：“不是反革命作家，至少不是革命作家。”这时中宣部部长已换成陆定一。陆表示同意毛的意见，胡风的命运就被决定了。[[1]]

    作家舒芜保有胡风历年给他的一百多封信。他应人民日报编辑叶遥之邀写了一篇文章，其中引用了胡风给他的信中的一些话。审稿的林默涵决定不发舒芜的文章，而要舒整理胡风的信件，以说明胡风“一贯反对和抵制我们党对文艺运动的领导”。舒芜遵命，整理了一份《关于胡风小集团的一些材料》，交了上去。

    在这之前，《文艺报》负责人康濯根据周恩来批判胡风“反动文艺观、世界观”的指示，写了个《文艺报》编者按语。送给毛审批时，毛一看便说：

    要不得，不能用。胡风怎么只是个文艺观、世界观问题？他们是一个反革命阴谋集团……

    中国文字狱的传统，毛泽东深得其诀窍：将政敌的文字掐头去尾，对剩下的片言只语加以歪曲，强加上原本没有的含义，并据此莫须有的含义给人定罪。他自己熬了个通宵，写了“人民日报编者按语”，将舒芜的《关于胡风小集团的一些材料》连同经过整理的胡风与友人的通信，改成《关于胡风反党集团的一些材料》，交给人民日报发表。

    5月13日发表《材料》的当天中午，毛泽东告诉周扬：要逮捕胡风，但胡是全国人大代表，已与刘少奇、周恩来商量，需几天才能办妥手续。他指示周扬：“派人去看看胡风，稳定他一下。”当晚，康濯、严文井奉命去胡风家，“觉得他还并没感到自己会被捕，当然更没有自杀一类的迹象。”16日夜里，胡风被黑布蒙上眼睛，麻绳捆上双手，进了一所监狱。

    这时，周恩来不吭声了。毛宣布胡风是“国民党的忠实走狗”，他只将毛的指示转给中宣部副部长周扬，不发表自己的意见。其他人自然更不会对胡风施以援手了。

    接着，关于胡风的第二批、第三批材料相继发表，毛泽东写道：

    很早以来就是帝国主义和蒋介石国民党的忠实走狗……和帝国主义国民党特务机关有密切联系，长期地伪装革命，潜藏在进步人民内部，干着反革命勾当。

    胡风集团不是一个简单的“文艺”集团，而是一个以“文艺”为幌子的反革命政治集团。

    我们的人……政治嗅觉必须放灵些。……借着这一次惊心动魄的斗争……坚决地将一切反革命分子镇压下去。

    1948年，重庆大学语文学系年仅十八岁的学生张中晓因肺结核退学回绍兴老家，肺部开刀、切除了五根肋骨后，长期在家休养。因身体不好，生活在三代十几口人的旧式大家庭中，心情忧郁，情绪波动。他在1950年曾给有文学青年导师之誉的胡风写了一封坦露心境的信：

    二年来，虽然是睡在床上，但也读了一些书……过去曾写过一些杂文和诗，现在，待身体再好一点，我准备再写。二年来，我脾气变了许多，几乎恨一切人……我是用最大的力量战胜肺结核的。我想，这是使我恨一切的原因。二年来，我所受的苦难比从前的一切日子多，我懂得了什么叫贫穷！什么叫做病，什么叫挣扎……对这个社会秩序，我憎恨！

    这里是一个年方二十岁的文学青年向导师诉说心中的烦怨，那“恨一切人”并无政治含义。那“社会秩序”也许包括周围的社会，但更多的是指他家中的情形。任何人读了这封信，都不会想到那个割了半个肺、躺在病榻上继续与肺结核斗争的年轻人想推翻共产党。毛泽东明白这一点。可是为了给“胡风集团”定罪，他硬将这封信作了完全不同的引申诠释：

    胡风集团不是一个简单的“文艺”集团，而是一个以“文艺”为幌子的反革命政治集团。他们仇恨一切人民革命力量。胡风分子张中晓说，他“几乎仇恨一切人”。许多人认为“胡风不过是一个文化人，胡风事件不过是文化界的事件，和其他各界没有关系”，看了这类材料，应当觉悟过来了！

    还是这个张中晓，他的反革命感觉是很灵的……我们的人必须学习，必须提高阶级警觉性，政治嗅觉必须放灵些。如果说胡风集团给我们一些什么积极的东西，那就是借着这一次惊心动魄的斗争，大大地提高我们的政治觉悟和政治敏感，坚决地将一切反革命分子镇压下去。

    由此可知，镇压反革命运动杀了一百多万人，毛泽东犹嫌不够彻底。他要利用胡风做题目，再来一次运动，在文化界搞一次镇压反革命。他只管栽赃，不管证据。他说胡风有“可杀之罪”，但又认为“杀了不利”，饶了他一命。至于那该杀之罪究竟是什么，却从来也没有公布。

    他给中宣部部长陆定一发出指示，要全国各级党委开展清查：

    机关、学校、人民团体和部队中调查和研究有无胡风分子……凡有胡风分子较多的省市均应指定几个可靠的同志（例如五人）组织胡风问题小组。[[1]]

    各级党组织立即成立专司清查“胡风分子”的“五人小组”。“胡风集团”升级为“胡风反党集团”，“胡风反革命集团”，“胡风反革命阴谋集团”。轰轰烈烈的“反对胡风反革命集团运动”，在全国开展起来。

    为了搞臭胡风，当局不惜工本，将胡风的罪状编绘成连环画，散发到千家万户。《关于胡风反革命集团的材料》付印前，毛泽东指示陆定一“打纸版供各地照印”。在短短几个月内就发行了五百多万册。上海在一个月内就重印了七次。

    “反革命阴谋集团”是关系到杀不杀头的大事，胡风文艺观点的是非再也无人关心，更没有人就文艺理论争执不休了。

    人人都得表态。早年胡风在南京东南大学附中的同学、作家巴金回忆道：“人们劝我写表态的批判文章。我不想写，也不会写，实在写不出来。有人来催稿，态度很不客气……”他只好写几句，说鲁迅先生受了胡风的骗，胡风“做贼心虚”云云。有人写文章指斥巴金对胡风骂得不够狠，他只好再度写文章检讨：“实际效果是替胡风黑帮分子打掩护。”

    因胡风与鲁迅友情较深，当局让鲁迅遗孀许广平出面宣布：“鲁迅爱党爱人民，胡风反党反人民。划清界线，胡风绝无丝毫似鲁迅。胡风只不过是鲁迅的叛徒。”郭沫若则检讨说：“以我个人来讲，认识胡风二十多年了，一直没有感觉到他是这样一种反革命的破坏分子。我们可以说，二十多年是和豺狼一道睡觉……鼻子不通，大中伤风。”“文联”【中国文学艺术工作者联合会】和“作协”【中国作家协会】按照党的指示公布《决议》 ：“向最高人民检察院建议，对胡风的反革命罪行作必要的处理。”

    由于最高检察院检察长和最高法院院长均认为，把胡风集团定为反革命集团法律根据不足，陆定一和国务院公安部部长罗瑞卿曾一度同意研究胡风的申诉，调查事实真相。但不久他们即认为，“胡风反革命案是毛主席定的，怎么能够讨论？”将调查之议弃置一边。

    到了1957年，毛泽东再次催促对胡风公审判决，罗瑞卿召集最高检察院检察长和最高法院院长开会，说：“把胡风集团作为与美蒋密切联系的反革命集团是有些勉强，但这是毛主席亲自定的，大家看怎么办？”“还是按照毛主席的意见办吧，反正是反革命嘛！”陆定一也说：“胡风本来是个老右派嘛！”

    4月间最高检察院副检察长到中国人民大学作报告时，有人问到胡风，他只好搪塞几句：“现在侦查工作已经结束，但胡风很不虚心，不接受意见。”

    1965年，毛的“可杀之罪”已成笑料，当局仍然为了毛的脸面而坚持要胡认罪。为向全国人民有个交待，要对胡风公审，公安部要胡风以服从判决、不上诉为条件换取监外执行、回家；要绿原等胡风分子们以充当“胡风反革命罪行”的证人、出庭作证为条件换取免于起诉。可是胡偏偏就是那么“耿直”，就是不肯用认罪去换取宽大。于是，胡风被指控“阴谋颠覆人民民主专政”，“企图篡夺文艺领导，触犯了镇压反革命条例”，被判14年徒刑。此时胡风已服了10年刑，判决之后就获“监外执行”的宽大，回家。

    1966年春，胡风被送成都定居；但不久毛泽东发动文化革命，他又进了劳改农场。因在报纸的空白处写诗，他被四川省革委会以“在毛主席像上写反动诗词”的罪名判处死刑。经周恩来多方周旋，改为“终身监禁，留作反面教材。”周在关键时刻总算帮了胡风一把。

    既已宣布“胡风反革命集团”之存在，自然要揪出一批人来凑数。这一揪，竟揪出了成千上万，一大批文艺界人士和党内外干部遭了殃。

    公安部采取全国统一行动，将凡与胡风有过同事、师生关系的人及有过书信来往的人，给当年胡风主编的刊物投过稿的，全都定为审查对象。许多人被抄了家。从抄得的信件、日记里摘下片言只语，便足以定罪。上海作家耿庸被捕时，不仅被勒令将胡风的信“统统交出来”，连许广平和鲁迅的弟弟周建人等给他的信也都被搜走了。

    早年在胡风鼓励下从事文学创作的彭柏山，1934年被国民党逮捕后，化名从狱中给鲁迅写了封信，经胡风辨认，确定是彭的笔迹。鲁迅嘱胡风按月寄钱、物到狱中给彭，直到1937年彭获释。他1938年去皖南新四军军部，1953年转业到上海，任市委宣传部长。由于胡风在“三十万言书”中称赞了他，毛泽东于1955年7月间责问“上海为什么搞不出彭柏山？”上海市委马上将彭逮捕。因无罪证，只得说彭属“胡风一般分子”，送农村。在青海等地流放后，彭到河南农学院图书馆当数据员，文革中被打得体无完肤、头发被几乎揪光后自杀。

    中共湖北省委宣传部副部长郑思，1946年曾在胡风主编的《希望》杂志上发表过一首诗，以后又去看望过胡一次。他也被抓了起来。不像彭柏山拖到文化革命才自杀，他当时就服安眠药解脱了痛苦。

    四十年代上海文艺界成立中华诗歌朗诵协会时，云南诗人包白痕的诗友颜海涛【笔名叶淘】恰路过上海，替包在成立宣言上签了个名。现在，当局检视刊有那份宣言的报纸，发现包的名字与胡风并列，立即将他隔离审查。一年多后把他送到劳改农场，关了二十多年！

    人民日报“人民文艺”星期专刊的编辑、诗人徐放被关押了十年。

    三十年代起将小说投寄胡风主编的杂志而进入文坛的复旦大学中文系教授贾植芳，作为“胡风集团骨干分子”，于5月15日被捕，比胡风还早一天进监狱。以前他蹲过几次监狱：1935年在北京读书时参加“一二九”学生运动被捕，由家人花钱保释；抗战未期被日本人捕去，日本投降后获释。唯有这中共的监狱蹲得特别长，而且不审不判，关了十一年才听到对他的宣判，旋即被送回复旦大学监督劳动。

    女作家苏青，以女人谈女人事，“唤醒了古往今来无所不在的妻性母性的回忆……实在是伟大的。” 【张爱玲语】其作品从不涉及政治，但为了编写历史剧《司马迁》，她曾写信给贾植芳请教有关历史问题，贾入狱后，从贾家抄出苏青给贾的信，苏青便被送进监狱关押了一年半。

    1955年5月底的一天，古典文学出版社副社长尚丁作为上海市的人民代表视察了监狱，深夜就被捕进了监狱。原来，他的旧同事王元化、耿庸等是“胡风骨干分子”，所以他也是“胡风分子”。

    先后在黄埔军校和南京中央军校学习的杭州青年陈守梅【笔名阿垄】，1937年淞沪抗战时是一名炮兵下级军官，被日寇子弹射中右颊受了重伤才下火线。全国文艺界抗战协会举办长篇小说征文，他的以日寇南京大屠杀为题材的小说《南京》【后改为《南京血祭》】获奖。1939年，由其任周恩来秘书的朋友安排，阿垄到了延安。后赴西安治疗眼疾，因交通封锁，他进了重庆的陆军大学。毕业后留校任教的数年间，他为中共获取过不少军事情报，通过胡风--宋庆龄--廖梦醒【国民党元老廖仲凯之女，共产党员】的渠道送往延安。1947年山东孟良崮一役，他将国军七十四师的调动情况及作战部署，送到了中共那边。战役结束，七十四师覆没。廖梦醒告诉胡风，阿垄送的消息“使解放军很赚了一笔。”

    在国民党要逮捕他时，阿垄逃出了生天。而今毛泽东写下：“阿垄，即陈亦门、陈守梅，浙江人。原是国民党的军官……”他头上那块日本子弹留下的伤疤竟成了“替国民党卖命的铁证”。当年从阿垄处收取情报的中共地下联络员罗飞也被连累，成了“胡风骨干分子”。

    周恩来虽然知道这是件冤案，却不向毛泽东直言，只是拐弯抹角地说：“阿垄是我方的地下情报人员，给我方送军事情报的。中宣部和统战部要注意这个问题。”可是，中共中央统战部副部长张执一和廖梦醒都写了证明材料后，周恩来却不吭声了。拖到1965年，阿垄被判12年徒刑。1967年3月，他死于狱中。正如他在《白色花》诗中所说：

    我要这样宣言：我们无罪，然后我们凋谢。

    诗人胡征当年在延安时，周恩来曾带着他的诗稿到重庆，交给胡风，在胡风办的《希望》杂志上发表。他连刊登自己诗篇的杂志都没见过，自然交待不出与胡风的关系。公安部门宣布：“胡风反革命集团分子胡征，隔离反省以来，拒不认罪，交代不老实，决定逮捕关押。”此时周恩来似乎已经忘了胡征其人。

    株连向来是文字狱的一大特症。可是，象胡风案那样株连千万人却是历史上从未有过的。

    胡风因不满足于看马列著作的译文，曾请中国人民大学马列主义教研室主任谢韬帮助查找若干马列原著。这使得谢韬也入了网。人大校长吴玉章告诉罗瑞卿抓错了。可是逮捕谢是毛泽东批准的，不能释放。罗瑞卿想出一个变通的办法：不算反革命，但还留在秦城监狱，算为党“做战犯的（思想）工作”。22年后，谢韬方得自由。

    当年的延安青年鲁藜从未与胡风谋面，但他的诗《延安赞》被人推荐曾在胡风办的杂志发表，所以也是“胡风分子”。他是天津市“文协”主席，举办过几次周六晚在文协的聚会。凡参加过聚会的，包括刚病故的作家高云览，都成了“胡风分子”。“凡是在天津文协工作过的，或与文协接触较多的，以及与阿垄、鲁藜、芦甸等有私交的，总之多少沾上一点边的，都被牵连进来，一个也没有漏掉。”

    1955年7月7日，《中国青年报》用整版篇幅刊登了题为《侯红鹅被拖进了反革命泥坑》的文章，说侯“堕入了反革命深渊，变成了反革命分子向人民进攻的打先锋的喽罗”。其实，侯红鹅只是一名中学生，爱好文学，写过诗歌。只因阿垄在给胡风的一封信里提到过他，说他诗写得不错，而胡风被抄家时信被抄出，他就遭了殃。他被定成“胡风分子”，去劳改了。

    作家路翎，1943年二十岁即写成著名的中篇小说《饥饿的郭素娥》。1946年该书已译成英文在美国出版。1948年长篇小说《财主的女儿们》两卷一出版就销售一空。中共执政前，他总共出版了计二百万字的小说集。从1954年起，全国几大报刊相继发文批判他的几篇小说。他写了一篇长文《为什么会有这样的批评》，抨击“以政治结论和政治判决来代替创作上的讨论”的现象。文章在《文艺报》刚连载完，他就作为“胡风反革命集团骨干分子”，进了监狱。

    二十年后路翎出狱。人们“在一条脏胡同里，在大扫把扬起灰尘和垃圾中间，发现一个蓬首垢面的老头低着头一面扫，一面喃喃自语……这就是当年名重一时的路翎……有人去探望他，把他过去写的书送给他看，他一面摩挲着陈旧发黄的封面，一面恍惚而淡漠地问道：这会是我写的么？”【1980年，北京市法院重新判决，“宣告路翎无罪”。】

    山东大学校长兼党委书记华岗是中共老党员。他与胡风并无关系，却批评过毛泽东，也被打成“胡风分子”。关了十年后，当局要他以服罪换取“从轻处理”，但他坚持“无罪可服”，于是判刑十三年。刑满后被扣住不放，直到病重才得回家。但一家数口仅一间房，他无处栖身，不得已又拖着病躯自愿返回监狱，于1972年死于狱中。

    在国民党时代，利用其泥土出版社支持“进步人士”写作的许史华，也进了监狱，因为许多“进步人士”成了“胡风分子”。十年后获释，他到老丈人家找妻子，才知道妻子早已改嫁给了一位党的老干部。见不着妻子、女儿，他回到空无一人的住所，悬梁自尽。几天后，在其窗外玩耍的孩子无意间发现他家里有人挂着“荡秋千”，他的死才为人知。

    “胡风分子”的家属都成了贱民。

    上海华东师范大学教授费明君被捕后送青海劳改营。全家七口人被赶出学校宿舍，在一个水泥涵洞里栖身，后来被押到甘肃一个劳改农场。但农场拒绝收留，把他们送回酒泉火车站了事。当时最大的孩子才八九岁，一家人沿途讨饭，走回上海，又住进水泥涵洞，以拣垃圾为生，直到1961年被送安徽定远县农村落户。费明君则于1972年死在青海劳改农场。

    胡风夫人梅志也进了监狱。在狱中，审讯员问她：“你们反对周扬吧？”“那是的。”梅回答。“你们应当知道周扬是代表党的。”“知道。”“那么，你们反对周扬不就是反对党吗？反党不就是反革命吗？”梅志没话可说了。因为周扬本人要到1966年才变成“反党分子”进监狱，她在1955年是无论如何料想不到的。

    “胡风分子”耿庸被捕后，妻子王皓也进了监狱。被关了两年后出狱，王皓即给毛泽东写信诉冤。当时上海抓右派正抓得欢，把她也算上一个。她无处申诉，终于愤而于9月间跳了上海黄浦江。

    诗人绿原被捕后，办案者很快查清，指他是国民党特务一事不实。但是“胡风反革命集团”不能没有他，非要将他定为反革命不可。他的妻子罗惠成“反革命家属”，被“下放”了二十多年。

    四十年代在北京大学求学期间加入中共的作家、《文艺学习》杂志编辑冯大海，被定为“胡风分子”后“下放”农村，妻子与他离了婚。文革中，冯大海投水自尽。多年后，妻子对其女儿说：“当时离婚，是为了摆脱政治上的压力。可是离婚以后，人家还是当‘胡风分子’的家属看待。早知如此，还不如不离呢。”

    敢出面为胡风辩护的，全都受到了严惩。

    《浙江文艺》主编方然认为“党员有权向中央呈述自己的意见”，写了一篇为胡风文艺理论辩护的文章，请党组织递呈中央，结果被捕。身怀六甲的妻子亦被关押。三个月后妻子生下一对双胞女儿，被迫与他离婚。老母不堪街坊邻居的斗争声讨，悬梁自尽。十年后，方然获释，在杭州当一名月薪十八元的小工。次年闹文革，为躲避无穷无尽的斗争，他要求公安部门将他重新收监，不获允诺，于1966年9月自沉水沟而亡。

    胡风等被捕后，中国文联、中国作协召开扩大会议，主席郭沫若要求将胡“作为反革命分子依法处理”。1949年离台湾北上为新政权效劳的美学家、翻译家吕荧上台发言说：“我不赞成把思想领域里的问题等同于政治问题。今天这样大张旗鼓地来批判胡风，我认为是错误的……”还没说完，台下就有人喊：“吕荧，你居心何在！”“你与胡风是什么关系？”文联、作协的文化人，在口号、呵斥声中推搡吕荧，更有人一把将他拽下了台。第二天，人民日报便宣布吕荧也是个“胡风分子”，说他“为胡辩论，遭到会议的一致驳斥”。

    他在河北清河农场劳改时被宣布为“疯子”，从队长到歹徒都折磨、凌辱、漫骂甚至殴打他。他死于1969年春天之前，一领破芦席裹身，被掩埋在劳改农场一个角落里。一堆土旁立着一块红砖，上面用粉笔写着“吕荧”二字，一场雨过后，这点记号便永远消失了。

    1980年，中共给胡风平反的文件说：

    （此案）共触及了二千一百余人，逮捕九十二人，隔离六十二人……正式定为“胡风反革命集团”分子的七十八人。

    其实该文未将大量被“触及”的人计算在内。康濯的数字应更可靠：

    全国被清查、揪斗的达十余万人，被捕入狱的一万多人。有的人仅是读过胡风的一篇文章，听过胡风的某次报告。

    胡风等入狱后，作家巴金曾偶尔向熟人打听胡风的消息，可是他得到的回答是：“你不用问了。”过了近三十年，他回忆当时的情景道：

    我想起了清朝的文字狱，连连打几个冷噤，也不敢做声了。

    巴金将“反胡风”，“反右”和“文革”相提并论，说他一想起这“三大运动”，“便不由得浑身战栗”。在毛泽东治下，一个运动接一个运动，这一次不过是“轮到胡风倒霉”罢了。


第五章　肃反矛头转向内部

    人民日报发表“关于胡风反革命集团的第三批材料”前一周，毛泽东写下关于“揭露”胡风集团的指示：

    借着这一斗争……揭露各种暗藏的反革命分子（国民党特务分子，帝国主义特务分子，托派分子和其他反动分子），进一步纯洁革命队伍。[[1]]

    这就是与“反胡风运动”同时开展的“肃反”运动。二者纠合，造成了全国性的政治大恐怖。

    “肃反”与“镇反”不同。“镇反”对象是原国民政府军政人员；“肃反”，按毛泽东的说法，叫“肃清暗藏反革命分子的斗争。”对象在革命队伍内部。

    借“肃清暗藏反革命分子”的名义清除有碍其独裁独断的人，这不是第一次。毛泽东早在1930年割据江西时就搞过。是年2月，他就任中共前敌委员会书记，统管赣西南军队和地方党组织后，即指斥“地主富农充塞党的各级地方指导机关”，并“号召党内同志起来，打倒机会主义的政治领导，开除地主富农出党，使党迅速的布尔什维克化。”

    毛泽东指称的“地主富农”其实与他一样，皆为投身中共革命的地富子弟，只是在攻打城市、土地分配和机构归属等问题上与毛泽东有意见分歧而已。毛冠之以“地主富农”，只是为了清除异己的方便。就在这个确立毛泽东在赣西南领导地位的会议上，四名党内同志被枪杀。

    1930年4月，毛泽东以“肃清党内机会主义取消主义，开除党内的地主富农”为名，在赣西南搞起了“肃反”。

    指队伍内部的人为“反革命”总得有个名目。国民党北伐期间，江西曾经有过一个成员并不广泛右翼小组织“AB团”。【AB，一般认为是Anti-Bolshevik即反布尔什维克的缩写。那是国民党内部一个派系，在国民党主流派打击下、已于1927年4月瓦解。】肃反时用上了它。到10月间，赣西南三万共产党员中已有一千多被指为“AB团”而杀害。赣西南苏维埃政府全部工作人员四分之一成了“AB团”。

    作为红一方面军总前委书记，毛泽东给党中央写信，称：

    赣西南……全党完全是富农路线领导……党团两特委机关，赣西南苏维埃政府，红军学校，发现大批AB团分子……

    据当时在红四军任师长的萧克回忆：

    那时候，我和师政委张赤男及各团干部都没干什么别的事，主要精力就是打AB团。

    抓人，各团做主，杀人，师党委做主，总前委和四军军委都不干涉。

    四军总人数七千多人，所打的AB团相当于全军人数的五分之一。

    当时的中共江西省行动委员会与总前委“向来有冲突”【邓小平语】，赣西南中共和红军的创始人、省行动委员会书记李文林也被当作“AB团”关押后，毛泽东派遣肃反委员会主任李韶九率人去省行委所在地吉安县富田村，几天内处决了四十多名省行委和红二十军的领导人。在李韶九试图进一步逮捕二十军中下级干部时，团政委刘敌发动兵变，扣押毛派去肃反的人【不久释放】，解救出被关押的同志。有一些人喊出“打倒毛泽东，拥护朱（德）、彭（德怀）、黄（公略）”的口号。是为“富田事变”。

    苏区中央局代理书记项英，批评了事变领导人和毛泽东总前委双方，认为应该以党内矛盾处理这一事件。但在上海主持中央政治局的王明将事变定性为“AB团”反革命暴动，撤了项英的职。

    赣西南特委负责人和事变领导人，在不知道项英已由毛泽东取代的情况下前往苏区中央局开会，被毛一网打尽，全部以“AB团”的罪名处死。1931年7月，转战到达于都的红二十军接到副排级以上干部开会的通知。七、八百名赴会者被缴械，除了两人幸免外，全部被毛处决。

    当时毛泽东的亲信谭震林后来也承认：“（毛）错杀了红军干部和战士几千人。”而当时任中共粤赣军区司令的龚楚则回忆说：

    （毛）杀了近万的干部和战士，当时江西省委级的同志，除曾山、陈正人外，其余的多被屠杀，红二十军全部消灭了。

    当我了解了全部肃反运动的秘密时，才恍然知道，所谓肃反运动，原来是毛泽东对付异己的手段。

    将不顺从自己的中共江西省委和红军中的领导干部屠杀尽净后，毛泽东在江西苏区的个人威权始得建立。而他利用“肃反”屠杀异己，为中共内部的大清洗开了个头。史载：

    对富田事变的定性和对红二十军的处置后，左倾领导人在全国各苏区掀起了大规模的肃反高潮。滥杀了成千上万对革命耿耿忠心的优秀儿女。

    1931年，中共闽西苏维埃政府肃反委员会主席林一株屠杀了六千多被诬为“社会民主党”的自己人。随后，林一株及其手下八个干部又在上杭县闽西苏维埃政府驻地被省委“采取断然措施处决”。

    一位当年中共海南岛琼崖纵队的老干部曾这样说：“在1931年的肃反扩大化中，仅独立师就处死了二百多名干部。”也在1931年，安徽仅霍邱一县就有一千多党员和干部被中共自己屠杀。

    1933年，中共在其湖北根据地杀了三万七千多自己的同志。“鄂豫皖苏区的创始人和四方面军里的知识分子党员，几乎被杀光了。”

    短短的几年间，处决了七万多“AB团”，两万多“改组派”，六千二百多名“社会民主党”。这只是有名有姓的受害者。不知姓名还不在内。

    这还不包括1934年中共红军撤离江西前屠杀的自己人：

    为了使红军的组织更加强固，保证在突围时没有逃跑及投降的事件发生，以保持军事机密，特将红军部队、地方部队、苏维埃政府中的各级干部及员兵，来一个严密的整肃。一时被撤职查办的干部达数千之多。

    中共为了要处置这一大批被指为动摇的干部，和少数残余的「反动阶级」，在瑞金北……一个山深林密的山腹，设立了一个特别军事法庭……并在一个不远的山麓，挖了一个大坑。那些在收容所里被撤职的干部、动摇分子、反动阶级、便三个五个、一群两群的被送到特别法庭去审讯……手续非常简单，只要点了名，便对犯人宣布：“你犯了严重的反革命错误，革命队伍里不能容许你，现在送你回去。”……一刀杀掉，或者将犯人推落坑去活埋。这种残酷的历史性大屠杀，直到红军主力突围西窜一个月后，才告结束。后来国军克服苏区几个月之后，中共所制造的超历史残酷的大屠杀才为人所发现，“万人坑”这一恐怖的名词，始为苏区以外的人所知……

    1939年，中共苏鲁豫【江苏、山东、河南】区党委“肃清托派”，“除了一名书记，其余负责人全部被杀、被关。”

    1955年，毛泽东又掀起了一场大规模的“肃反”运动。

    根据毛泽东的指示，各级党组织一律成立肃反“五人小组”。中央五人小组的组长是中宣部部长陆定一，副部长周扬为组员。可知“肃反”着重于知识界、文化界。1955年8月25日，中共中央发出《关于彻底肃清暗藏的反革命分子的指示》，估计党政军民机关、团体、企业、学校中的“反革命分子或其他坏分子均占百分之五。”12月6日，毛泽东又重申：

    在肃反运动中，对于高级知识分子的重点对象，必须也同其他方面一样，一般地控制在百分之五左右。

    这一来，“百分之五”成了衡量肃反任务完成与否的“指标”。每二十个人里要揪出一个“反革命分子或其他坏分子”！怎么揪？到哪里去找？

    首先是国民党时代做过事的人。

    原舟山水产学校校长金照华和国民党军医袁重山，在1949年国民党撤往台湾时，接受老朋友许杰教授的意见，留下等着为新政权服务。结果袁以“特务”罪被逮捕，金被解押原籍农村，监督劳改。[[1]]

    安徽安庆市是1949年中共军队横渡长江时的桥头堡之一。曾是国民党人员的刘某1948年加入民盟【中国民主同盟】后，便成了共产党的合作者。他发动安庆的地方武装起义成功，使解放军和平进了安庆。几年来他都被认为是功臣。但肃反了，他突然变成“历史反革命”，进了监狱。他的妻子走投无路，自缢身亡。

    建国初，当局求才甚殷，曾邀请原国民政府蒙藏委员会专员杨云飞为新政府工作，说可以原职原薪。杨未予接受，赋闲在家。如今肃反肃到他家，把他抓走了。【1975年，中共特赦国民党战犯，当局将因他入狱已离婚多年的妻子找来，说：“当初逮捕老杨是党的政策，现在释放老杨也是党的政策……你把老杨接回家吧。”】

    上海金刚道场有个清定法师，早年曾任国民党中央政干训练团政治部少将主任，1941年出家为僧。肃反时，他因“历史反革命”罪被判无期徒刑，押入上海提蓝桥监狱。在狱中，他以其精湛医术为人推拿按摩、针灸治病，人称“劳改医生”。关押二十年后，始得周恩来总理、中国佛教协会名誉会长班禅喇嘛、会长赵朴初的帮助获释。

    其次是国民党时代在国统区替中共从事过地下活动的人士。

    早年毕业于日本庆应大学的高素怀曾任国民党十八兵团司令李振的秘书，暗里却为中共效命。1949年中共要人叶剑英指示他由香港赴川北，说服李振率部起义，导致胡宗南部队土崩瓦解，使中共军队顺利入川。中共将领刘伯承、邓小平在重庆设宴款待起义有功人士时，高亦被邀请。肃反时，高在海南岛崖县中学当语文教员，却因曾在国民党军队里任过职而被捕。二十余年后才获释放，不久即悲惨死去。

    肃反前，上海市公安局局长扬帆被指为“内奸”，“反革命”而逮捕入狱。七百多人受牵连，被关押审查。上海市副市长潘汉年也因此入狱。潘曾经领导过的一大批为中共效力的人都受牵连遭了殃。除了同为中共老党员的潘之胞弟潘锡年、侄子潘可西外，受株连的在一千人以上。

    抗战胜利后任国民政府上海敌产处理局逆产组长的邓葆光，实际接受潘汉年的领导。他负责接收了日本人及汉奸的数十万册书籍和档案数据。他让共产党员将其中日本人搜集的中共情报整理、珍藏起来，又挑出七万册善本书，佯称运去台湾，实际运到香港隐蔽。上司让他运往台湾的一批金银珠宝也交给了中共。1950年他在香港被国民党派遣的刺客狂砍数刀，身受重伤。然而，潘汉年一下狱，邓即成了囚徒。其美藉妻子被关押了一年多后不得不只身回美，儿子也被送去劳改二十余年。

    从二十年代起即在上海开设电机公司的蔡叔厚名为资本家，实为中共秘密党员。他将其公司营业收入用来安置、接待1927年底广州起义失败后潜至上海的中共要员叶剑英、廖承志等数十人，还在国民党军政部兵工署秘密发展了十几名共产党员，为中共获取大量情报。中共执政后，他将全部企业交公，自己只领取一份电机工程师的工资。潘、扬一出事，蔡便上了被逮捕的名单，只因周恩来说蔡与潘、扬不是一伙，才得免坐牢。【文革中他被关进当年他的公司建造的那座监狱，并死在那里。】

    与蔡叔厚共事的陆久之是蒋介石前妻陈洁如的女婿。他不是中共党员，那是因为周恩来说：“陆久之在党外，可以发挥更大的作用”。1928年，国民党出动人马围捕中共领导人时，他暗中传信使其脱险。1929年日共总书记矢野学自苏联归日途中，在他家中藏过一个多月。是年，中共在上海开代表大会，会址是他租赁、布置的一个假“医院”。中共执政后，派他到日本去策动国民政府使馆人员起义来归。如今肃反，将他判了十五年。七年后，陈洁如向周恩来求情，他才得以出狱。

    广州黄埔军官学校第一期毕业的姚光鼎，1927年中共南昌“八一”起义前夕，曾奉党的指令动员国民革命军第七十五团开往南昌参加起义。但部队未到南昌即被打散，姚到上海，在国民政府赈济委员会任职。中共进入南京时，他在国民政府蒙藏委员会工作。以后，他继续做少数民族事务、文物保管工作，肃反时却被指为“历史反革命”逮捕。

    原国民党国际问题研究所京沪区少将主任顾高地，实际秘密为中共效劳。由于与他接头的党组织是潘汉年领导的，潘一被捕，他就被押送到青海劳改去了。二十多年后一获释，他即修家书报讯。但收到的却是弟弟的回信。原来早在九年前，他的妻子、儿子、女儿就一起自杀了。他的女儿顾圣婴是第一个在世界钢琴比赛中夺得金质奖章【1958年，第十四届日内瓦国际音乐比赛女子钢琴最高奖】的中国人。1967年初，在上海交响乐团排练厅举行的斗争会上，顾圣婴被拖到排练大厅的舞台上，被罚跪请罪、抽耳光。当晚，她和母亲、弟弟一起，在家中开煤气自杀。

    劫难之后回到上海的顾高地老先生，已经没有了家，永远听不到女儿的琴声了。他只得到亲人死前留下的一张纸条：“我们等不及你，先走了。你刑满释放以后，希望你也自杀，我们一起在天堂相会。”

    三十年代的电影《十字街头》中有首家喻户晓的歌曲“春天里来百花香”。其歌词作者关露女士，有诗集和小说问世，是一位极有才华的人。她1932年加入中共，1939年在香港接受廖承志和潘汉年的布置后，回上海打入汪精卫汉奸政权，在特务头目李士群身边以“交际花”面目与敌伪官员交往，为中共提供情报。1942年，关露又奉命打入日本驻华使馆办的《女声》杂志社当编辑，从此背上了“文化汉奸”的恶名。

    抗战胜利后，国民党清算汉奸，周恩来获得关露将被清算的情报后，及时派人将她护送到了苏北。然而，1946年，周的助手王炳南告诉周打算与关结婚时，周却以关“在社会上已经造成不好的名声，群众以为关露是文化汉奸”为由，让邓颖超出面阻止。关从此再也没有机会成家。1955年潘汉年被捕，关受牵连。这回是中共自己指她是“汉奸、妓女、特务”了。周恩来不肯出面为关辩诬，关露也就进了监狱，27年后才获平反释放。她孤苦伶仃，蜷缩在京郊一间草舍，几个月后服药自杀，死时身边只有一只布娃娃。

    中共接管上海后，任解放日报社长兼总编辑的恽逸群，1951年因报纸漏登一则斯大林致毛泽东的贺电而被撤职，让张春桥拣便宜接替了他的位子。由于在抗战期间他曾按照潘汉年的指示，钻进日本特务机关搞情报，潘一被捕，他也进了牢房。

    参与创建中共的周佛海，在日本占领华东时成为日伪政权的头面人物。他的在日本出生、读大学的儿子周幼海却于1946年成为中共党员，专事对国民党军政人员的策反工作。由于扬帆是他的入党介绍人，他也被关了十年。

    中共中央候补委员、福建省委副书记曾镜冰，1947年主持地下的中共福建省委时，曾经错将手下一大批干部当作“内奸”杀掉，如今自己反倒成了“大内奸”，被撤去全部职务。

    待肃的“阶级敌人”身上没有标签，都是“暗藏的”，这就非造成恐怖不可。乱抓乱捕几乎成了规律。邮电部一个职工在肃反中被揪出来斗争，只因他平日爱说怪话。“话怪话就是对党不满，对党不满就是站在反革命方面；站在反革命方面，就是希望蒋介石回来，就是反革命。”

    上海一家印刷厂的老板，在国民党时代曾顶着风险，为共产党员及“民主人士”承印过多种刊物。他家有余房，曾招房客住过一阵。后来那房客去了台湾，公安局说他犯了“窝藏反革命罪”。他被判处七年徒刑，死于狱中。

    死于狱中的不少，被斗争后自杀的更多。几乎每所大学都有人自杀。例如云南大学中文系教授叶德钧、镇江医学院微生物学教授陈少伯等。天津南开大学英语教授颜毓衡在图书馆前的水塘中自沉。华南师范学院有五个人自杀，其中一位是孕妇。北京大学历史系青年助教王承照因“三民主义青年团骨干”的罪名被批斗后，自杀身亡。

    1955年5月，中山大学揭批胡风，党委书记龙潜到中文系说：“胡风分子不在你们中文系找，到哪里找？”“中文系活像大观园，除了石狮子之外，没有一个干净的。”7月肃反，龙潜又威胁教师们：“你不坦白，就枪毙你。”“如有风吹草动，我在国民党回来之前先把你们杀光还来得及。”

    武汉市委派到武汉大学的肃反工作组对师生员工声色俱厉地恫吓：“我们已充份掌握了你们的材料证据，在你们面前只有一条出路：坦白从宽，抗拒从严……”一位学生回忆道：“运动进入检举阶段，人人都要写检举交待材料……那阵子，天天有人被批斗，天天有学生跳楼自杀……”

    揪出的每一个反革命都是肃反的成绩，以多为荣。只要有人揭发，就可以先把人抓起来，一个大学一关就是上百、几百人。如北京大学斗争了二百多人。成都工学院斗争了三百多人，关押了一百多。

    东北财经学院425名教师，揪出所谓“反革命分子（现行的和历史的）与坏分子共61名”。此外，有145人因“反革命嫌疑”而被斗争；还有29名以前被定为反革命，但“不以反革命分子论处”的，这次再被斗争。东北工学院两千名教工，被批斗的多达数百名。抓出“反革命分子、坏分子55名”，另加“不以反革命论处”的“历史反革命”88名。

    这场肃反，全国究竟整了多少人？

    1955年10月，毛泽东说：“全国已经在二百二十万人中间查出了十一万个反革命分子，还有五万个重大嫌疑分子。”一年后，他改口道：

    从去年潘汉年、胡风事件以来，到今年审查了四百多万人，搞出了十六万嫌疑分子，查出了确实隐藏的只有三万八千人是反革命分子……那三万多人，一个不杀，大约百分之一劳改，其余的人都在原单位工作。

    “审查”四百多万人，这大致是事实。但是这“审查”完全是以践踏人权的方式进行的。党号召大家“揭发”反革命分子，只要有人“揭发”，就可以抓起来或扣起来。各单位都有权关人，无须劳驾公检法机关。例如中国作家协会将《文艺报》副主编陈企霞逮捕，就地囚禁在作协大院角落里的一间斗室里，一关就是九个月。这种黑箱“审查”法，不知制造了多少冤案。

    据当时江苏师范学院学生高尔泰回忆：“白天可以听到老师们开斗争会的吼声，晚上到处有人巡逻。学校中有人自杀、有人被捕。当局还在学生中进行了清查。我们班一共三十二人，有五人被清查。”

    江苏省委宣传部文艺处创作组，“有七八个人被关进监狱，占总数的三分之二。”

    《文艺学习》杂志社肃出了十个“反革命”。兼职中共中国作家协会总支部委员的编辑黄秋耘，奉命率人逮捕另一位编辑，并负责审查其案子。经他调查，逮捕那人所依据的罪名完全不能成立。报告上级后，上级同意“宽大处理”，仅开除党籍。而该社别人处理的另外九个肃反对象，全都被扣上“反革命分子”的帽子，受到了从开除公职到十年徒刑不等的惩处。

    旅大市一位土木工程师，因主持建造了四栋宿舍大楼，在“三反”时被当作“大老虎”打了几个月，几乎脱了一层皮。他本是自学成材，人们不信，硬说他隐瞒学历、隐瞒历史。出于无奈，他填了个假学历：日本早稻田大学毕业，人们才相信他。现在肃反，他被指“里通外国”，送“劳动教养”

    后来1957年反右时，人民日报发布社论宣传肃反的成绩：“清查出来的反革命分子，就已经定案的来说，有八万一千多名（普通的历史反革命分子，由于国家采取了更加宽大的政策，不按反革命分子论处，没有计算在内）。”

    这个数字显然不确。仅西安市“定案为反革命分子的”，就“超过四千名”，全国不可能才八万。

    当局宣布：河北揪出“反革命分子及其他坏分子共6061名。”河南，“反革命和坏分子5770多人。”“坏分子”和“反革命分子”本不相干，为什么把搅进一锅？无他，没那么多反革命，中央下达的指标又非完成不可，各省只好拿“坏分子”凑数。

    实际上，毛泽东说的“确实隐藏的”“三万八千名”也罢，人民日报宣布的“已经定案的”“八万一千多名”也罢，那些被用来证明肃反成绩巨大的“反革命分子”，也大多是冤案。

    例如，云南泸西县，有101名干部、教师和工商界人士被定为“反革命”和“坏分子”，“其中逮捕判刑40名，开除劳（动）教（养）32名管制留用20名，开除公职7名，运动中自杀2名。”6年后，毛泽东因大跃进失败而退居「二线」，刘少奇、邓小平主持党务，平反部分冤假错案。泸西县那101人得以重新审理，结果全部都是冤案。

    南京华东水利学院【今恢复传统校名河海大学】三千名学生，四百余被斗争，六十多受处分，十多人被捕。次年复核，全为冤案。[[1]]

    南开大学教授、诗人穆旦【原名查良铮】1935年入清华大学，抗战后随校迁往云南。1942年西南边陲告急，他走出学府参加了赴缅远征军。但中英美联军溃败，联军司令史迪威尔步行二十天逃回印度。中国远征军遭日军包围，六万将士埋骨缅甸荒山。穆旦九死一生回到中国，锥心泣血地写了一首长诗《森林之魅--祭胡康河上的白骨》，悼念在异国捐躯的烈士。战后穆旦赴美留学，1953年偕夫人周与良博士从美国归来报效祖国。肃反时被定为“历史反革命”，“管制三年”，其唯一罪状便是在国难当头时投笔从戎，参加过赴缅远征军。

    对于四百多万人在“肃清反革命”的名义下，被无端斗争、囚禁、“隔离”、下狱，中共根本不认为其制度上有缺失，《人民日报》后来这样轻描淡写地辩解道：

    某些单位，错斗了一些人，而并没有搞出一个反革命分子，或者那里根本就没有反革命分子……把一个单位的全体人员的政治面目弄的清清楚楚，为什么不是成绩呢？……（在战争中）不但普通居民，有时甚至自己方面的战士，也会受到误伤。但是我们能不能根据这些无心的过失，去否定一场革命战争的必要性和正义性呢？

    古今中外都有“误伤”，但肃反中的“误伤”超过四百万人。除了三十年代斯大林的大肃反和五十年代毛泽东的肃反，人类历史再无他例。

    至于毛泽东说的“那三万多人，一个不杀，大约百分之一劳改，其余的人都在原单位工作”，那更是天大的谎言。

    三万多人的百分之一是三百多。可是仅一个河北武清县，就逮捕了“反革命和各种犯罪分子”363名，“处决反革命分子16名”。湖北汉阳县的“反革命分子和破坏分子”，被判死刑的占4.9%。又如，江苏崇明县，1951至1953年的“镇反”中，刚逮捕了一千四百多人，在肃反的头半年内，又“先后逮捕反革命分子795名”。

    兰州市机关内部“查出反革命分子255名，逮捕了59名。”云南武定县二百二十多反革命和坏分子中，九十多人逮捕判刑，六十多人劳改、劳教，三十多就地管制，二十多清洗到农村，没一个留在原单位。广西上林县一百五十名反革命和坏分子，其中六十名是中小学教师，三分之一逮捕判刑，三分之一送劳动教养，三分之一被开除公职或管制劳动，仅四人未予处分。

    乱抓滥捕，全国都如此。算起来至少三十万，很可能在五十万以上，绝不是毛泽东说的三百！其实，三十万正是毛泽东在“肃反”开始时定下的指标：

    反革命五年抓一百五十万，每年三十万。少杀，关（押）、（劳）改多。

    搞经济建设的五年计划是从苏联老大哥那里学来的，抓反革命的“五年计划”则是毛泽东的发明。肃反中的无数冤案均源出于此。

    在肃反中，仅北京市就有484人自杀。鉴于许多无辜者冤死，北京《新观察》杂志社编辑黄沙提出了“人的价值”问题：

    在这个社会，人是不值钱的，今天还是好好的人，明天就可能无辜的被判为反革命。这不是某个人的作风问题，而是制度问题，必须从制度上根本解决。

    自然，黄沙人微言轻，丝毫改变不了中共的所作所为。“死者长已矣，存者且偷生”，中国人特别是知识分子已经成为惊弓之鸟。人们只是希望在下次的什么运动中，自己不会成为一名新的“分子”，再也不敢对国是发表意见。作家巴金的“不敢做声”正是当时中国知识分子精神状态的写照。中国的知识界死气沉沉，似乎就要这样下去了。


第六章　双百方针与延安整风

    在肃反运动中，作家丁玲、《文艺报》负责人陈企霞被打成反党小集团。1955年12月15日，中共中央将作家协会党组《关于丁玲、陈企霞反党小集团活动及对他们的处理意见的报告》批发全国，要求文艺界“在肃清胡风反革命集团及其他暗藏的反革命分子的斗争以后……对于文艺干部中存在的类似的问题，有领导地展开批评和斗争，以整顿和纯洁党的文艺队伍。”

    所有的文化界人士都属于“党的文艺队伍”，非党的文艺队伍根本不存在。可以预计，“批评和斗争”将涵盖全体文艺干部、“整顿和纯洁”的对象将是一大批文艺界、文化界人士。

    这是1955年底时的形势。

    然而没人料到，进入1956年后，“整顿和纯洁党的文艺队伍”并没发生。不仅没有发生，连丁玲、陈企霞都被平了反。足足推迟了一年半，到1957年6月，那场清洗才开始。到那时，丁玲、陈企霞重新被打成反党小集团，再次被批斗。而且没人料到，“整顿和纯洁”的不仅是文艺界、文化界，全国各行各业无一例外展开了大清洗。若论其酷烈的程度，那就更是谁也想象不到的了。

    那场推迟了一年半的大清洗，就是1957年的“反右派运动”。

    为什么推迟了一年半？这中间发生了什么事？

    促使形势大变的是苏联共产党首脑赫鲁晓夫。

    1956年2月，苏共首脑赫鲁晓夫在苏共二十大发表秘密报告《关于个人崇拜及其后果》，展开了对斯大林的批判，苏联社会的丑恶暴露于世，“解冻”成为潮流。这对中共不能不发生影响。正如胡乔木所说：

    苏联揭露的斯大林的统治，其黑暗不下于历史上任何最专制暴虐的统治。

    苏共是各国共产党的老大哥，这对中共不能不发生影响。北京市委传达赫鲁晓夫的报告《关于个人崇拜及其后果》后的讨论会上，市委第一书记彭真说：

    这个报告一出，斯大林一死，全世界的共产党员自由思想了。

    在4月底的中共中央政治局扩大会议上，陈伯达提出：“百花齐放”，“百家争鸣”，一个在艺术上，一个在科学上。毛泽东马上接过陈伯达的新颖提法，在同一天作会议总结时说：

    在艺术上“百花齐放”，学术上“百家争鸣”（春秋战国时百家争鸣），应作为我们的方针，这是两千年以前人民的意见。

    这条陈伯达浓缩为“双百方针”的新提法，由陆定一于5月26日在中南海郑重其事地向各界人士宣布。陆还宣布，中共“提倡在文学艺术工作和科学研究工作中有独立思考的自由，有辩论的自由，有创作和批判的自由，有发表自己的意见、坚持自己的意见和保留自己意见的自由。”

    许多人耳目为之一新，认为一个新时代开始了。

    当然，也有人在推敲：既然“百花齐放、百家争鸣”只限于艺术和学术，而且要区别学术和政治，那就等于说政治领域“不得入内”。要是鸣、放涉及了政治怎么办？没有政治上的言论自由，何来学术上的诸多“自由”？正如一位教授所说：“在百家争鸣中是否以马列主义为指导思想？若以马列主义为指导思想，则恐阻止他家的争鸣……”

    其实，毛泽东本人从未许诺过任何自由。他罢黜百家，独尊马列，宣布马克思主义是放之四海而皆准的普遍真理，要的就是一家独鸣。他赞成“百花齐放”是要鸟儿在笼子里多唱几首颂歌，决不许鸟儿钻出笼子。他执政的七年中，对文化、教育、艺术、新闻等意识形态领域的“专政”从未中断。从对电影《武训传》的批判、对俞平伯《红楼梦研究》的批判、对胡适思想的批判，到对梁漱溟的批判等，无一不是将学术问题和政治搞在一锅里煮，结论则无一不用“阶级斗争”罩住了事。无论哪个问题，只要毛泽东发了言，其他人的不同观点就再无立足之地，那个领域也就了无生气。学者们要么沉默，要么做释经家，当传声筒，决无自成一家之言的可能。

    个别人早改了行，如北京大学教授沈从文改搞文物，清华大学教授陈梦家改搞考古。别人多半采取沉默的办法。

    如北京大学美学教授朱光潜。他自述道：

    在“百家争鸣”的号召出来之前，有五、六年的时间我没有写一篇学术性的文章，没有读一部象样的美学书籍，或是就美学里某个问题认真地作一番思考。其所以如此，并非由于我不愿，而是由于我不敢。

    学者们将大量精力用于清理自己的“反动思想”，禁区重重，徒有着书立说之志，没什么成果问世。北大教授周礼全曾是哲学大师金岳霖的学生，他说：“金先生高水平的哲学著作，都是他在三四十年代写成的。他五六十年代的哲学著作，就难同他以前的著作相比。”

    过去几年中，艺术家们都谨小慎微，唯恐犯错，时间一长肚子也就空了。正如沈从文所说：“巴金或张天翼、曹禺等等手都呆住了”。巴金自己也说：“我怕开会，却不敢不开……不断地检讨或者准备检讨……越是用功，就越是写不出作品来。”作家赵树理自我解嘲地说：“假话我不写，真话不能写，只好不写。”

    不甘沉默的只能当传声筒。

    作家李准1979年在《文艺研究》上著文说：“我们已经当了二十年传声筒，不能再当传声筒了。”这就是对那一状况的沉痛反省。

    在1957年“反右”之前，文学家已经当了好几年传声筒。没有“独立思考的自由”和“辩论的自由”，就不可能出现百家林立的局面。没有诸子百家，何来百家争鸣？然而，就在这种气氛下，突然来了一个一百八十度的大转弯，要鼓励“百花齐放、百家争鸣”了。这真有点匪夷所思。所有的人都还记得在知识分子改造运动中，怎样靠丑化自己过的关，所有“知识分子成堆”的地方，都还弥漫着肃反运动留下的杀气。对于被伤害的、被整死的无辜，没有一句反省，不显示一点歉意，创痛犹在，记忆犹新。大家仍有余悸，不会因为宣传部长在大会上振臂一呼，就立即行动起来，你争我鸣。牡丹芍药更不会自己从地底钻出来，争妍斗艳。

    然而，这一次中共的态度实在诚恳得很。陆定一在7月20日对出席会议的中共各省市管宣传、文教的官员们讲话，要他们听取批评，勿乱扣帽子：“什么资产阶级、个人主义、分散主义、反领导等等。”他要官员们让人讲话：“人家不讲话，我们就耳不聪目不明，再过若干年就变成木乃伊了。”

    无论什么话，多重复几遍总有用处。过去几年累积起来的疑惧逐渐消褪，气氛终于松动了。虽然大多数人仍然保持沉默，但终于有人由于自身的善良，或是由于天生的健忘，或是由于练就的勇敢，或是架不住宣传机器的千呼万唤，或是抵不住“百花齐放”美丽的诱惑，跳出来喊叫了。

    其实，记者作家刘宾雁早在中共鼓吹“双百”之前就已经为作家的社会责任感所驱使，独自行动起来。1956年2月间，他完成了一部中篇特写《在桥梁工地上》。文章主角是个党的干部，此人为官的哲学是“最重要的就是领会领导意图”，“不犯错误，就是胜利”。发表该文的《人民文学》副主编秦兆阳在“编者按”中说：“我们期待……更多地出现这样的作品。”

    不久，这样的作品又出现了，作者还是刘宾雁。《本报内部消息》及其续篇相继在6月和10月的《人民文学》上发表。作品着力描绘某省党报的一位女记者如何在在弥漫着官僚主义气息的环境中追求真理、主持正义。一年后反右，上海作家协会整风办公室的姚文元【原《文艺月报》杂志社理论组组长】批判该文说：“整个报社的气氛十分暗淡。官僚主义如同一块大石一样压在每一个人的头上。总编辑陈立栋……是一个压制任何合理的政见的独断独行的专制主义者。」「作者带着深刻的嘲讽描绘这一切”。

    姚文元说的不错。刘宾雁的文章一改风行全国的用华丽的词藻颂扬执政者，用空洞的议论掩饰予盾和危机的文风，引起了强烈的震动。

    天津戏曲学校校长何迟用他的相声作品“鸣”了一下。《开会迷》着力讽刺一个党的干部：“不吃饭不睡觉他过得了，不开会不作报告他过不了。”有一天，他又召集会议，“讨论一百年后工人福利问题。”“一百年后的事，干嘛现在就讨论哪？”“要展望一下共产主义社会的美丽远景啊！”

    在相对宽松的气氛中，作家黄秋耘在9月号《人民文学》上发文《不要在人民的疾苦面前闭上眼睛》，抨击自中共执政以来文艺界时兴的粉饰太平的现象：

    我们在电影中所看到的农业合作社，几乎个个都是牛羊满谷、五谷丰登；每家农户的餐桌上都摆满了鱼肉；每个农村姑娘都穿上了崭新的花布衣裳。

    今天在我们的土地上，还有灾荒、还有饥馑、还有失业、还有传染病在流行、还有官僚主义在肆虐……作为一个有着正直良心和清明理智的艺术家，是不应该在现实生活面前，在人民的疾苦面前心安理得地闭上眼睛、保持缄默的。如果一个艺术家没有胆量去揭露隐蔽的社会病症……没有胆量去抨击一切畸形的、病态的和黑暗的东西，他还算得是什么艺术家呢？

    同期的《人民文学》还有一篇王蒙的《组织部新来的青年人》。这篇抨击北京某区委机关官僚主义现象的小说，在全国引起了很大的反响。

    9月号的《文艺报》还刊登了披露戏曲艺人生活困苦的文章：“在工作上受到各种歧视，在艺术上也受到不合理的干涉。”许多民间职业剧团，“不仅各地方的文化机关可以随便指挥他们，税务机关、公安机关、粮食机关以至民兵都可以白看戏，或随便来干涉剧团和艺人。如果剧团稍为做得不周到，马上就要横祸飞来。”

    5月里，毛泽东刚命令上海《文汇报》停刊，这时忽然想到这份面向知识分子的报纸可以为百家争鸣创造气氛，于是通知《文汇报》7月复刊，并指令原社长徐铸成复职。

    气候似乎和暖了。

    9月间召开的中共第八次代表大会通过决议，指出全国的主要任务是发展社会生产力，满足人民对经济、文化的需求。在“八大”决议的影响下，国家的政治局面有所松动。

    讲到这里，还得谈点历史。

    四十年代初，毛在党内的地位虽已高于周恩来及他人，但周的组织势力却大于他。毛欲成凌驾于众人的领袖，必得借助“思想”，“理论”，因为那正是周的短处。在刘少奇提出“以毛泽东思想作为我党一切工作的指针”之后，中共就采用“马列主义、毛泽东思想”的提法，使毛从中共诸领袖中脱颖而出，所谓“朱、毛”，“毛、周”都不复存在。毛的同志们就都成了他的部下、臣子，无人能与之比肩而立，他的领袖地位最终奠定。

    那个“毛泽东思想”，显然就是毛泽东的思想。1953年，毛泽东曾作过一个批示：“凡有‘毛泽东思想’字样的地方均改为‘毛泽东同志的著作’字样。”可见毛并不认为“毛泽东思想”有别人的份，不是后来邓小平所解释的中共领导人大家（包括邓小平）的思想。可是，后来毛泽东又觉得毛泽东思想就是马克思列宁主义，是中国的马克思列宁主义，“马列主义、毛泽东思想”并列的提法使人以为二者是不同的东西，于是作了一个可能让他长期后悔的决定。他在1954年批发文件通知全党：毛泽东思想的内容与马克思列宁主义是同一的。所以要改变“马列主义、毛泽东思想”的提法，“以免引起重大误解。”

    “马列主义、毛泽东思想”并列的提法既已废除，苏联老大哥又批判了斯大林，所以中共召开八大时，反个人崇拜成了主要议题之一。主持修改党章的刘少奇、邓小平乘势强调集体领导，实行“反对把个人突出，反对对个人歌功颂德的方针。”进而将以“马列主义、毛泽东思想作为自己一切工作的指针”这句话中的“毛泽东思想”删去，在“党员义务”那一款中也删去了“学习毛泽东思想”的内容。这样，不仅党内高层无人提出异议，当初主动提议废除“马列主义、毛泽东思想”并列的提法的毛泽东即便心中后悔，也不好启齿反对。

    为防止个人专断，原由毛泽东担任的中央书记处主席职务被邓小平的总书记取代，且设立五位副主席，废止一位主席独尊的局面。

    当时党内反对个人崇拜的风气之盛，可以从一件小事看出：有一天举行文艺晚会，周恩来告诉到场的人：过一会儿毛主席来的时候不许鼓掌，谁鼓掌了下一次不发给晚会入场券。中南海怀仁堂演出昆曲《十五贯》、毛泽东进场时，的确“既没有全体起立欢呼，更没有高喊什么‘万寿无疆’，也没有人鼓掌。”

    1950年4月毛泽东审批中共中央宣传部起草的“五一”劳动节口号时，曾经在“中华人民共和国万岁”和“中国共产党万岁”后面自己加上了一条“毛主席万岁。”对此，其他人不好反对，只能将“毛主席”改成“毛泽东同志”以表明他们不是其臣子。但从此毛的“万岁”地位便以不成文法的形式固定下来。

    而今毛泽东要在“反对对个人歌功颂德”的气候中巩固其“万岁”地位，必须抵抗对斯大林的批判浪潮。1956年10月23日接见苏联大使时，他明确表示对苏共批判斯大林的做法“有不同意见”。11月28日再次对苏驻华大使说：“斯大林执政期间的根本方针和路线是正确的。”他说斯大林并非如赫鲁晓夫所说杀了数百万同志，他估计只不过杀了一百万人。“何况，一百万这个数字也不算太多嘛！”3月底与苏联驻华大使尤金谈话时，他说：“斯大林是伟大的马克思列宁主义者”，“功大于过”。针对苏共决定不再悬挂斯大林像，他说：“不挂斯大林像不行”，“我们人民不满意”。

    毛这些话，与其说是讲给苏联大使听的，还不如说是讲给中共同事们听的。但刘、邓等人对于毛急于肯定斯大林的做法不予响应。

    毛泽东对八大决议极为不满。会议结束才三天，他就在天安门城楼上对刘少奇说：“八大”关于我国基本矛盾的提法不正确。全党的工作中心还是阶级斗争，而不是经济建设。刘少奇讶于毛的多变，又不愿违心附和毛的意见，便含糊应对：“决议已通过公布了，怎么办？”

    后来在12月的一次会议上，毛又明白表示对八大的不满：“大家拥护八大，不拥护我。”【日后毛处心积虑推翻“八大”决议，乃至发动文化革命。刘被整死、邓被流放后，毛召开中共九大，将“毛泽东思想”重新写入党章，他的报复才算成功。】但是，由于刘、邓、周等力主以经济建设为首务，拒以阶级斗争为全党的工作中心，政治局面宽松了不少。

    文艺界感受到了“解冻”的一丝暖流。消失了几年的作家沈从文突然获准出版了一本小说选。各报刊首次被许可对王蒙的小说《组织部新来的青年人》展开争鸣。一些几年来不准上演的老戏又上了台，也有人敢说“不要谈什么主义，只要读者、观众欢迎，就该肯定它是好作品”了。

    在文学界，“人性”是一直一个不得触及的禁区。而今在相对活跃的学术空气中，华东师范大学教授钱谷融写了一篇《论“文学是人学”》，提交1957年3月间举行的学术讨论会。他提出：“现实生活中的每一个人……难道就不能有作为一个人所共有的人性吗？”“纯粹的阶级性，只存在人们的头脑中，在实际生活中的具体的人身上是不存在的。”当时他只受到观点不同者的批驳，论文也被允许发表，严厉批判则是反右之后才开始的。

    诗人徐志摩当年的学生陈梦家在2月号的《诗刊》杂志上发表《谈谈徐志摩的诗》一文，针对徐一向被批判为“反动”，说“志摩是爱国的，这一点应该肯定。”并建议选编出版徐的诗作。

    1956年出版的臧克家编《中国新诗选（1919-1949）》里本收有徐志摩的几首诗，出版前被审查者删除。1957年春再版时，开放解冻，收入了几首徐的诗。

    二三十年代曾在诗坛风云一时、被法国文学家罗曼-罗兰称为“天才的中国青年诗人”的中山大学中文系教授梁宗岱，正被关在监狱里。突然，他被卸掉手铐，放回中山大学，恢复了教授职。

    上海监狱里的政治气候也暖和了一些，复旦大学教授贾植芳得到一份周恩来的报告，说大多数知识分子“已经是工人阶级的一部份”。看守对他说：“你们知识分子是国家财富，可要珍惜自己啊！你们的问题搞清楚了，不久就可以出去。”贾满怀希望，觉得就要走出铁窗了。

    不过，就全国来说，政治局面的松动极为有限，知识界对中共的号召反应并不热烈。陆定一所许诺的“自由”，虽然是他们一直向往的，他们也感觉到了一点春意。但中共主政以来搞的那一场场使人“浑身颤栗”的运动的阴影尚未散去，多数人心里痒痒，却缺乏勇气，只是观望、等待。所谓“百家争鸣”，仅处于聊胜于无的状态。

    本来，毛泽东统治中国七年的历史已经告诉人们：只要他在位，中国决无百花齐放、百家争鸣之可能。这里有两个例子。

    第一则，评论家钟惦斐。

    1956年11月，上海文化界在报上讨论“为什么好的国产片这样少”。中宣部副部长周扬到该部主管电影工作的钟惦斐的家里，说毛主席关于电影问题有些想法，请钟写篇文章。钟遂写了一篇《电影的锣鼓》，以“文艺报评论员”的名义发表。他认为国产电影所以有百分之七十不受人民欢迎，收不回成本，有的只收回成本的百分之十，症结是电影事业管理局掌管了一切。“目前许多有经验的电影艺术家不能充分发挥出创作上的潜力，而只能唯唯听命于行政负责人员的指挥，尚未进入创作已经畏首畏尾，如何谈得到电影艺术的创造？没有创造，如何谈得到电影事业的繁荣！艺术创作必须保证有最大限度的自由。”“管的人越多，对电影的成长阻碍也越大。”

    在毛泽东看来，钟惦斐反对党对电影界的领导，实属离经叛道。他几次点钟的名，说钟“把过去说了个一塌胡涂，否定一切。”“钟惦斐的文章台湾喜欢。”“《电影的锣鼓》文章基本方向是不对（的）。”“钟惦斐的文章也是毒草，是机会主义之花。”

    三个月后反右一开张，《电影的锣鼓》就被说成是“向党的高级领导机构抛出的一份挑战书”。钟惦斐遂当上了“电影界反党头目”、大右派。

    第二则，诗人流沙河。

    1957年1月，四川成都《星星》诗歌月刊创刊号发行。其中刊有流沙河写的一组托物咏怀的散文诗《草木篇》，结果很快就招来围攻。诗中写藤“纠缠着丁香，往上爬”，被一口咬定是“对人类历史上最民主最先进制度的诬蔑”；诗中说梅花“把自己许给了冬天的白雪”，被批为有“变天思想”、盼望国民党回来。四川省文联的党委领导甚至说：“对这种反动腐朽的东西，一棍子打死，也未尝不可！”

    对这种批判，毛泽东大加支持。在3月召开的九省市宣传、文教部长座谈会上，他说：“《星星》的《草木篇》是应该批评的，如不批评真是让毒草长起来了。”于是《草木篇》成钦定毒草，流沙河成了全国批判围剿的反动作家。数月后反右，毛泽东为流沙河定性：

    大树是有根的。流沙河就是大地主的儿子。这是新式肃反。

    结果，《星星》诗刊四位编辑流沙河、白航、石天河、白峡都被定为右派，遣送农村。四川大学中文系主任张默生不赞成对《草木篇》牵强附会的批判，也被打成了右派。

    由此可知，只要毛泽东主政，“双百”方针绝无实施之可能！

    没有宽松、自由的气氛，没有活泼的思想交锋，任何科学创新、文艺创作都无从谈起。这本是毛泽东执政七年中的一系列批判运动的直接后果。要是毛真欲推行“双百方针”，假以时日，不断改善政治局面，几年后各行各界都可能出现百花齐放、百家争鸣的局面。可是，“桃三李四杏五年。”他一年不搞运动便觉难耐，岂能坐等三五年！

    在11月，即中共八大闭幕不到两个月，毛泽东就已决定要把工作中心从经济建设转向阶级斗争了。可是全国上下该扫的都扫了一遍，还能到哪里去找阶级斗争的对象？

    他说，要让全国人民帮共产党整顿作风：

    我们要进行一次大的整风运动。

    主要是整主观主义、官僚主义、宗派主义、贪污浪费以及下边干部的强迫命令作风。

    从他宣布的内容来看，这运动是针对党的干部，旨在改进党的作风，与“双百”方针并无关联，怎么会变成一场酷烈的、导致百万知识分子家破人亡的反右派运动？

    我们不妨对历史回顾一番。

    毛泽东搞整风，这不是头一遭，1942年在延安就搞过一回。

    王明是党内莫斯科派的首领，直到整风前，都是唯一有力量和毛争首席的人物。他给党校学生讲课时，康生曾带领学生高呼：“我们党的天才领袖王明同志万岁。”在所谓“王明路线”时期，王明在苏联，干事的是博古、周恩来、张闻天。在1935年遵义会议中，博古下台，周、张因转向而被“团结”。所以，毛泽东为巩固其在党内的领导地位，首要打击目标是王明。他以“整顿思想作风”的名义批判王明、博古、张闻天、周恩来等人，强调说：

    （整风）主要与首先的对象是高中两级干部、特别是高级干部。

    毛泽东自任整风“总学习委员会”主任，又避开中央书记处、政治局，任命控制特工系统的中央社会部部长康生为副主任，把领导整风的常务工作交给他。这个“总学习委员会”凌驾于党组织之上，拥有随意逮捕人的权力，书记处与政治局皆不得过问。

    毛泽东宣布王明是“国民党在共产党内的代表，是大地主大资产阶级在无产阶级队伍中的反映。”接着将王明软禁，废黜。这时，张闻天名义上还是总书记，主动自我放逐，到乡村去搞调查，脱离了党的核心。周恩来则靠按毛定的调子给自己泼污水，检讨其“动摇性”，“自私性”，“虚荣性”，“冲动性”，“软弱性”，被毛放过关，从此成为唯毛泽东马首是瞻的臣子。一直到1976年两人先后死去，其君臣、主仆关系未变分毫。

    打垮了党内上层最可能向其挑战的王明留苏派后，下一步便是清党。毛泽东说得很坦白：

    整风是思想上的清党，审干是组织上的清党。【审干，审查干部之简称】

    问题是怎么着手。

    1942年冬春之交，康生作了整风动员报告后，延安各机关纷纷成立“学习委员会”，成为各级党组织的核心，命令每个人联系自己的思想和历史，写出整风笔记，并由「学习委员会」派出检查团抽阅、审查。

    在强大压力下，知识分子干部个个得“脱裤子、割尾巴”，割的是向往自由、民主的“个人主义思想”，换上唯党命是从、唯领袖是从的“革命思想”。

    延安党内知识分子大多数来自国民党统治区，受1919年“五四”运动的影响，多少有点“自由”，“民主”，“个性解放”思想。延安中央研究院的王实味是其中的一个代表。他连续发表了几篇文章，主张延安的艺术家“大胆地与适当地揭破一切骯脏与黑暗，清洗它们，这与歌颂光明同样重要，甚至更重要……因为黑暗消灭，光明自然增长。有人以为革命艺术家只应枪口向外，如揭露自己的弱点，便予敌人以攻击的间隙----这是短视的见解。”他在墙报上批评“软骨病”，提倡“至大至刚的硬骨头”，号召人们“睁大眼睛来辨正邪”。

    他的杂文《野百合花》中有一段谈论「平均主义与等级制度」：

    曾有某同志用与这同样的题目，在他本机关底墙报上写文章，结果被该机关“首长”批评打击，致陷于半狂状态。我……自信还有着足够的生命力，在任何情形下都不致陷于疯狂。所以，敢继某同志之后，也来谈平均主义与等级制度。

    共产主义不是平均主义（而且我们今天也不是在进行共产主义革命），这不须要我来做八股，因为，我敢保证，没有半个伙夫会妄想与“首长”过同样的生活。谈到等级制度，问题就稍微麻烦一点。

    一种人说：我们延安并没有等级制度；这不合事实，因为它实际存在着。另一种人说：是的，我们有等级制度，但它是合理的。这就须要大家用脑子想一想。

    说等级制度是合理的人，大约有以下几种道理：（一）根据「各尽所能，各取所值」的原则，负责任更大的人应该多享受一点；（二）三三制政府不久就要实行薪给制，待遇自然有等差；（三）苏联也有等级制。

    这些理由，我认为都有商量余地。关于一，我们今天还在艰难困苦的革命过程中，大家都是拖着困惫的躯体支撑着煎熬，许许多多人都失去了最可宝贵的健康，因此无论谁，似乎都还谈不到“取值”和“享受”；相反，负责任更大的人，倒更应该表现与下层同甘苦（这倒是真正应该发扬的民族美德）的精神，使下层对他有衷心的爱，这才能产生真正的铁一般的团结。当然，对于那些健康上需要特殊优待的重要负责者，予以特殊的优待是合理的而且是必要的……关于三，恕我冒昧，我请这种“言必称希腊”的“大师”闭嘴。

    我并非平均主义者，但衣分三色，食分五等，却实在不见得必要与合理----尤其是在衣服问题上（笔者自己是所谓“干部服小厨房”阶层，葡萄并不酸），一切应该依合理与必要的原则来解决。如果一方面害病的同志喝不到一口面汤，青年学生一天只得到两餐稀粥……另一方面有些颇为健康的“大人物”，作非常不必要不合理的“享受”，以致下对上感觉他们是异类，对他们不唯没有爱，而且──这是叫人想来不能不有些“不安”的。

    党内同情其观点的人相当多，中央研究院调查发现，对王实味“或多或少表示同情的占百分之九十五”。看墙报的人川流不息，有几期墙报贴在布上挂到延安南门外，人们像赶庙会一样前去观看。

    女作家丁玲写了篇杂文《三八节有感》，主题也是对党内等级制度的不满：

    小孩也有各自的命运，有的被细羊毛线和花绒布包里，抱在褓姆的怀里；有的被没有洗净的布片包着，扔在床头啼哭。

    其实，共产党除了“共”地主富农的产外，从没在党内搞过共产，党内级别的高低向来是物质分配多寡的唯一指标。【文革中，中共将刘少奇的「罪行材料」向全国散发，其中有一条说刘在战争年代每天吃鸡。其实当年毛泽东也是吃鸡的。政治局委员陈云在延安曾向下级解释：毛主席吃鸡是党中央的决定，并不是毛个人要吃。】延安物资匮乏，“共产”，“平等”的旗帜又不得不打，丢了这面旗，便会失去号召力。所以党的领导人最忌讳“不平等”三个字。“衣分三色、食分五等”，只能做、不准说。为了准备日后夺取政权，毛泽东需组织起一支铁的队伍。这支队伍必须信奉“领袖至上”，“党至上”的原则。个人必须绝对服从组织，自由、民主、个性解放、独立思考那一套必须肃清。只许文艺家们歌颂党的光明，不准揭露黑暗；而王、丁们偏偏连花绒布与脏布片的不平等都要反对，越出了许可界限，属于造反行为，必须严惩。

    所以毛泽东去看了墙报，马上说：“这些东西……是很好的反面教材”，“思想斗争有了目标了。”这样，毛泽东借清算王实味，把运动对象转移至党内下层，特别是大批青年知识分子干部身上。

    4月初，毛泽东已指“王实味是托派”【托洛斯基，被斯大林派人暗杀的原苏联共产党内反对派的首领】，把王当作敌人。“逐渐开始把整顿思想作风的问题，同阶级斗争、组织清洗联系起来了，从而使整风运动迅速阶级斗争化。”“1942年6月，毛泽东已经认为，延安到处都有暗藏的敌人。”他在一个会议指出，既然王实味能隐藏得这么深，肯定还会有张实味、李实味。毛还毫无根据地猜测说：“医大、中研院、民族学院、延大、科学院、鲁艺、西北局、边区政府，都有可能暗藏的有坏人。”

    此后，“整风”演变成了抓“暗藏的敌人”、抓“张实味、李实味”的运动。

    12月，毛泽东和康生出席西北局高干会议，康生作报告宣布“整风必然转入审干，审干必然转入肃反。”毛泽东接着讲话，支持康生的意见，并指王实味是“反革命”，“以共产党员的招牌在共产党的党报上发表他们的文章。”

    1943年3月，毛泽东明确提出，要一边整小资产阶级思想，一边整反革命。4月初，中央发出文件，说“自抗战以来，日本和国民党两方面有大批内奸分子打入党的各级机关”，“肃清党内暗藏的反革命分子”是整风的一大目标。

    毛委派康生主持“审干”。善于投毛之所好的康生马上行动，下令一夜间抓了二百多名从全国各地投奔延安的知识青年，罪名是“特务”，“汉奸”，“叛徒”和“托派分子”，王实味亦在此列。康生声称：“延安的知识分子最少有一半是国民党派进来的。”

    一时间，延安特务多如牛毛，极度恐怖。关中师范学校88人参加整风，66人被“挖出”来。绥德师范学校挖出了230名。延安警卫团百分之八十多的人成了“国民党特务”，甚至连中央秘书处也挖出了十多个“特务”。关中师范学校四分之三被“挖出”，中央党校挖出了250个“特务”。陕北公学53%被当作特务“审查”。抗日军政大学排以上的干部57%被打成了“特务分子”。

    前共产国际总书记季米特洛夫曾致电毛泽东，请他不要重用康生，因为康生所实行的清除党内敌对分子的办法，正在帮助敌人从内部瓦解共产党。可是毛亲笔回信道：“康生是一个值得信赖的人。”“他们只调查证据确凿的特务，我们审查干部的工作是全面的和慎重的。”此后直到文化大革命，康生都是毛的心腹打手，一次不漏。

    女作家陈学昭当时是延安解放日报的编辑。她回忆报社和新华社召开的一次抢救大会道：“（大会）号召人们上台去坦白。有人上台去坦白自己是特务。上台坦白的人接连不断。”

    因为各部门都要抓个“特务”出来报成绩，被关押审查者越来越多。解放日报文艺副刊编辑舒群是其中之一：

    我和毛泽东同志经常接触……起先，我以为我认识毛主席，也认识康生，他们都了解我，大概我本人不会有什么事。可是……各部门都搞得热火朝天，只有副刊部还没有抓出一个“特务”来。……（于是）我被当作“双料特（务）嫌（疑犯）”打入水中。

    1955年时任四川省宜宾军分区副政委的郭一曾这样回忆：

    延安整风时，那可凶得很，把许多好人都搞成特务了。

    我本来没有问题，搞了十几个、二十几个人，你咬我，我咬你，把我拉进去，搞了几个月。

    有自杀的，有跳崖的，有逼、供、信，有假枪毙，动刀子戮。我胸口上就被戮过一刀……又用麻绳捆起来，用板凳打。扁担都打断两根。用扁担打我的人，现在还在武汉军区。

    受不了捆打，又不愿乱认罪、胡咬人的，只有另求解脱之道。仅延安一地，就有五六十人自杀身亡。

    有些人被逮捕后即“失踪”，甚至送到医院“处置”杀戮。延安有个白求恩和平医院，毛泽东的秘书师哲与陈郁【六十年代广东省省长】去参观时，见到用一具福尔马林浸泡的男尸。护士长介绍说共有三具，“他们都是反革命分子，是由康生批准送来的。他们的姓名、来历，我们一概不知道。」「以医病的名义送来，然后处理的。”

    1947年3月国民党胡宗南的部队打进延安前夕，一百多名已关押了将近五年的“特务”“汉奸”“托派」等被押撤离。到了黄河边，全部被秘密处死。王实味则在到达晋北根据地后，于7月1日夜被乱刀砍杀后，抛入一眼枯井。

    直到1962年，毛泽东还恨恨地提到王实味，说他“是个暗藏的国民党探子。在延安的时候，他写过一篇文章，题名《野百合花》，攻击革命，诬蔑共产党。后来把他抓起来，杀掉了。”其实，王实味及其妻子均是二十年代加入中共的北京大学学生，“国民党探子”无论如何与他是联不上的。

    中共第二号人物刘少奇似乎不同意给王实味栽上“国民党探子”的赃。他只说“王写大字报反党、反中央、反革命”，没往国民党那边扯。刘少奇后来曾说，延安整风、审查干部时抓出来的“国民党特务”，“内奸”百分之九十五都是冤枉的。但他又辩解道：

    那时那么多的资产阶级知识分子，资产阶级思想泛滥……老实说，有的人戴上一个帽子不冤枉，你有那么严重的资产阶级思想嘛！

    其实，刘少奇说的那没整错的“百分之五，被枪毙、砍头、活埋了的，也全是冤案。当时，由于没有派遣特务到延安，国民党军统特务头子、在蒋介石侍从室负责特工的唐纵甚感遗憾，在日记中有“现在延安很乱，可惜我们没有一个内线”的感叹。

    投奔延安的青年在整风中被消灭，只因为他们是知识分子，首先成为怀疑对象罢了。例如1926年在北京大学加入中共的赵梅生，曾任北平市委负责人兼北大党支部书记。1933年曾率汾阳军校官兵三千余人徒步到张家口，加入抗日同盟军。整风中北平地下党组织被指为内奸，一批人被处死，包括赵梅生。又如清华大学女学生陶凯孙及其已入了中国藉的朝鲜藉丈夫金文哲，夫妇同时被秘密处决，年仅二十七、二十八岁，直到1982年公安部才宣布“这是一起冤案”。

    不仅延安地区，中共在各根据地搞的整风都是这样胡抓乱杀。1942年在太行山参加整风运动的女作家刘真这样回忆道：

    在打骂、吼叫、种种花样的肉刑中，冀南整风大队三个小队几百名干部百分之八十都成了日本特务、国民党特务，有的是双料特务，还有“灯下黑”即被怀疑成特务的人。不断的有人跳崖自杀，山上山下一片恐怖。冀南行署主任刘建章也被打成了特务。他死也不承认，被拉出去假枪毙……

    反右时的中共哈尔滨市委第一书记任仲夷，1943年11月间在中共冀南行署办的整风学校任党总支部书记。他回忆那段经历说：

    我在学校工作不几天，就看到中共中央的电报，说延安在整风运动中发现了特务，经过揭发斗争，有些敌特“坦白交代”供出了很多日本特务、国民党特务和托派。中央在电报上说，在“抢救运动”（这时，“整风运动”已被叫做“抢救失足者”的“肃反运动”）中搞出了这么多特务，并创造了许多经验（如“大会围，小会攻”，“坦白从宽，抗拒从严”等等），中央表示很高兴。

    一个多月后，我和李尔重同时被调到北方局党校去参加“整风”学习……为时不久，就开始了“抢救失足者”。在白区工作过的干部尤其是知识分子，更是被怀疑和“抢救”的重点对象。在审查一个人的历史时（被审查者大多是党的高、中级干部）……采用了不人道的极为残酷的办法……

    在我被“抢救”时，“积极分子”们对我搞“车轮战”（轮班对我进行昼夜盘问、逼供），曾在一个月中，只让我断断续续地睡了几个小时的觉（每次只叫打几分钟的盹）。

    在我被“车轮战”式“抢救”折磨时，党校负责人杨献珍同志曾“劝说”我彻底“坦白”……他还问我：“你知道你呆的这是什么地方吗？”我说：“是北方局党校。”他说：“什么党校，是‘格别乌’（苏联的特务机关，后来音译为克格勃）！”我听了这话，感到十分震惊，脑子像炸了一样。

    这次“整风”“抢救”，我在太行山北方局党校呆了一年半时间，过了一年半被逼供、被“软禁”的生活……

    1967年2月文化革命中，在周恩来主持的会议上，副总理陈毅提到延安整风，说：“延安整风时许多老干部被整过……挨整的还有我们这些人。总理不是挨整的吗？”当天晚上，张春桥、姚文元等走进毛的书房，向他汇报。当毛听到陈毅这段议论时，立即勃然大怒：“怎么，难道延安整风错了吗？要想翻案吗？要把王明请回来吗？”延安整风连着毛的神经中枢，毛迅速反应，当即决定反击，将陈毅等副总理、元帅送上了斗争台。

    知道了这段历史，再来看1957年的整风、反右，就容易理解了。


第七章　千方百计引蛇出洞

    “整风”，按毛泽东的说法，是“整顿三风，一整主观主义，二整宗派主义，三整官僚主义。”共产党自称代表工人阶级领导国家，既然要整顿党的作风，而且要“开门整风”，邀请“领导阶级”工人和农民提意见才是正途。可是被邀请批评共产党的，恰恰不包括工人、农民。被邀请“帮助党整风”的仅限知识分子、民主党派。为什么这样安排？为什么毛泽东对工人、农民的批评不感兴趣？

    按毛泽东对中国社会阶级的划分，知识分子属于剥削阶级：

    （中国有两个剥削阶级。）第一个剥削阶级为帝国主义、封建主义、官僚资本主义、国民党残余……第二个剥削阶级，是民族资产阶级及其知识分子。

    第一个已被消灭，对第二个怎么处理？在决定整风后的1957年1月省、市委书记会上，毛泽东是这么说的：

    出这么一点钱买了这么一个阶级（包括它的知识分子、民主党派共约八百万人）。他们是知识比较高的阶级，要把它们的政治资本剥夺干净，办法一是出钱赎买，二是出位子安排。共产党加左派占三分之二，三分之一非举手不可，不举手就没有饭吃。他们的子弟要学匈牙利，挪到他父亲哪里就要打屁股。[[1]]

    原来，被邀请帮助共产党“整风”，给共产党提意见的，正是“不举手就没有饭吃”、要“把他们的政治资本剥夺干净”的“第二个剥削阶级”。

    那么，毛泽东这么做的个中奥妙是什么呢？他所说的「他们的子弟要学匈牙利」，指的又是什么呢？

    1956年7月，一度被称为“匈牙利的斯大林”的原匈共第一书记拉科西下台。10月，匈牙利首都大专院校的学生涌上街头，散发传单和演说，要求进行政治和经济体制的改革，要求“俄国人滚回俄国去！”几十万人聚集国会广场，并拆除了广场上的斯大林塑像。

    开到国家广播大楼前的摩托部队被示威群众缴械后，广播大楼、国际电信局、匈共中央机关报《自由人民报》编辑部和印刷厂相继被示威者攻占。匈共中央紧急改组，一年多前被罢免的总理纳吉重新当选为政治局委员、政府总理。

    苏联坦克部队开进布达佩斯后，纳吉主持的匈牙利政府与苏共代表谈判。匈牙利共产党解散，重建“匈牙利社会主义工人党”。苏军撤出后，群众对共产党和保安警察展开报复，杀了两千多人。纳吉给联合国秘书长写信，宣布匈牙利中立，并希望联合国干预匈牙利事务。苏军坦克再次攻入布达佩斯。纳吉被称为「社会主义的叛徒」和「西方帝国主义的走卒」关押处死。大逮捕席卷匈牙利。这就是1956年10月的“匈牙利事件”。【1989年，匈牙利社会主义工人党中央宣布，1956年事件不是反革命事件，而是一场人民起义。】

    1956年下半年到1957年初，占据毛泽东头脑的是阶级斗争、巩固政权的问题。在11月间的中共八届二中全会上，毛泽东说：“东欧一些国家的基本问题就是阶级斗争没有搞好，那么多反革命没有搞掉。”在1957年1月间的各省、市、自治区书记会议开始和结束时，毛都作了长篇讲话，要了解为什么会出现反右斗争，不可不读此一讲话：

    思想动向的问题：党内思想动向、社会思想动向应该抓住。

    苏共二十次代表大会后……中国也有少数蚂蚁想出洞活动。现在赫鲁晓夫改变了【丁注：指赫鲁晓夫镇压了匈牙利事件，又回到马列主义了】，蚂蚁也缩回去了。

    去年下半年以来，有一股右倾机会主义的风，在地面之上云层之下流动，党内外有一股反社会主义的逆流。

    准备出大事，我们从延安来，准备再回延安。过去没有看过梅兰芳的戏，现再看了七年，第八年准备回延安。无非是打原子弹，打世界大战，犯错误，出匈牙利事件。

    只要不犯路线错误，（就）不（会）出全国性乱子。即使犯了路线错误，全国大乱，占了几省几县，甚至打到北京西长安街，只要军队巩固，我们也不会亡国，国家会更巩固。

    小资产阶级专政，把你搞下来他专政。想搞匈牙利的，要整一、二十年。各省要开群众大会、演讲会、辩论会，展开争论，看谁胜利……你要大民主，我就照你的办。有屁让它放，不放对我不利，放出来让大家鉴别香臭。社会发生分化，我们争取大家，大家认为臭，他就被孤立了。

    这里所谓的“他”，正是五个月后被从六亿人中孤立出来的右派。多少人是右派？就像“三反”时他坐在中南海闭门造车，指定全国“每一个小省应有大小老虎几百只，每一个中等省和大省应有大小老虎一二千只至三千只”一样，毛泽东又事先设定了指标：

    不要怕闹，闹的越大越长越好……哪里有脓包，有细菌，总是要爆发的。大省五万，中省三万，小省一万。准备闹事，年终结账。

    大省五万，中省三万，小省一万。全国二十余省市，大中小合起来近一百万。后来被定为“极右派”，“右派”，“中右分子”的，果然有一百万。而且没等到年终，在年中6月就“结账”了。

    当时，毛泽东连什么人将是右派也已经有点谱了。他提到了萧军、丁玲：“对于萧军、丁玲之类的人，杀、关、管都不好，要抓他许多小辫子，在社会上把他搞臭。”半年后反右，萧、丁二人都是“大右派”。

    由此可知，从1956年10月匈牙利事件到1957年1月，占据毛的头脑、使他不安的就是中国“党内外”那股“反社会主义的逆流”。对毛来说，那些“缩回去的蚂蚁”是潜在的威胁，不清除它们，他在紫禁城那个黄圈圈里就睡不安稳。波兰、匈牙利不久前的人民暴动告诉他，知识分子鼓动工农造反，推翻一个昨日还貌似强大的共产党政权不是不可能的。

    要不是毛泽东派刘少奇、邓小平等去苏联，“劝说苏联同志”出兵镇压匈牙利人民，匈牙利共产党政权早就不存在了。

    毛需要把那些“蚂蚁”们请出来，然后聚而歼之。问题是怎样才能把它们请出来。他决定利用“双百方针”。他告诉各省、市委书记们：

    百家争鸣有好处，让那些牛头蛇神鬼子王八都出来。

    此时，他所谓的“争鸣”不是学派间的争论，而是鬼子、王八的聒噪。他将“百花齐放、百家争鸣”中的“鸣”“放”二字抽出，移植到政治层面，成了“鸣放”。所以，在反右后召开的最高国务会议上，他不无得意地说：

    鸣放是我们发明的。

    “鸣、放”二字取自学术、文艺的“百家争鸣、百花齐放”，本与政治不相干。而1957年5月初至6月初的“鸣放”，却是给共产党提意见，已与学术、文艺的“百家争鸣、百花齐放”无关。这纯粹是毛泽东引导的结果。

    他自然明白，如果他的讲话传播出去，这政治上的“鸣放”是搞不起来的。所以，在对中、下级干部讲话时，上面那些杀气腾腾的言词都不见了：

    有选举权的，宪法就规定他有言论自由……百花齐放，百家争鸣，现在不是放多了，是少了，应该再放。

    不让百家争鸣，百花齐放，那就会使我们的民族不活泼、简单化、不讲理；……至于马克思主义可不可以批评？人民政府可不可以批评？共产党可不可以批评？老干部可不可以批评？我看没一样不可以批评的。

    现在阶级斗争不斗了，阶级斗争停止了。现在是解决人民内部矛盾。

    毛泽东得心应手地推动这个政治上的鸣放。通过各级党组织的层层传达，告诉全国：毛主席说了，“言者无罪、闻者足戒”。3月2日，在最高国务会议上，他对党外人士谈吐温和地说：

    批评对了当然很好，批评不对当然没有事，言者无罪嘛！

    人民是有批评的权利的。

    宪法是应该实行的，言论、集会、结社自由、言论出版。

    蒋介石他讲了很多东西……我就赞成出全集。

    他将全国文化界、知识界知名人士请到北京，听取他在最高国务会议上的讲话的录音，听他说：

    疾风暴雨的阶级斗争的时代已过去了，党内命令主义、官僚主义、关门主义还很严重，希望党外朋友帮助。不再是狂风大雨，也不是中雨，是小雨，是毛毛雨，下个不停的和风细雨。

    3月10日召见新闻出版界代表时，他的态度特别谦逊：“各位在宣传百花齐放、百家争鸣方针时，究竟还有什么困难没有？”当党外人士、文汇报总编辑徐铸成试探地问：“我体会双百方针的提出，在政治思想上说，是征求高价的批评，让人民畅所欲言……”毛答：“你的意见很对、很好。”

    那时，毛只要提及“双百”，就一定与政治上的鸣放联系起来。而且仅限于知识分子、民主党派对中共的鸣放：

    民主党派——民革【中国国民党革命委员会】、民盟【中国民主同盟】、民建【中国民主建国会】、九三学社、农工民主党，都是一些知识分子。所以，我们党提出“百花齐放、百家争鸣”……这样的方针，是应该坚持下去，应该“放”，不是“收”……毒素怎么办？百花齐放这一来，放出许多毒素，蛇口里吐出一朵花来……百花齐放，会放出一些很不好看的花。有些什么罢工、罢课、请愿、游行示威……

    从他把罢工、罢课、请愿、游行示威当做“很不好看的花”，可以看出，他所说的“百花齐放”与文艺、学术毫不相干。但是反右以后，他不仅矢口否认，且倒打一耙说：

    我们去年5月在这里讲百花齐放……是限于文学艺术上的百花齐放，学术上是百家争鸣，就不涉及政治。后头右派他需要涉及政治，就是什么问题都叫鸣放，叫做鸣放时期，而且要大鸣大放。

    我们说鸣放，右派说大鸣大放，我们说鸣放是指学术上的，他们要用于政治。

    我们讲鸣放，右派（也有中派）加了个“大”字，大鸣大放，从艺术科学转到政治方面来。

    在将其讲话收入《毛泽东选集》时，他干脆删去“鸣放是我们发明的”这句关键的话，否认了“鸣放”是他一手策动的。

    毛泽东在党的高级会议上的讲话不会传播到徐铸成们的耳朵里，说话不必忌讳，无需文质彬彬。所以，在4月上海局杭州会议上，杀气腾腾的言词又回来了：

    鸣好鸣坏由他们自己负责。反正总有一天要整到自己头上来的。

    我们要放，要硬着头皮，让他们攻！攻一年……让牛鬼蛇神都出来闹一闹。共产党要让骂一下子，让他们骂几个月。

    有些知识分子还怕放长线钓大鱼……有人说放长线钓大鱼，也有一些道理。

    我们主张放，最大坏处无非是乱一阵……一家独鸣了多少年，让他乱一下子看看。

    不管任何人都可以批评……反对肃反、反对合作化的文章，可以驳一驳。这不叫诱敌深入，叫自投罗网。

    在杭州开会时，浙江省委曾问毛泽东：“最高国策、最高领袖可以不可以批评？”毛回答“不能答不能批评”，但接着就以农业合作化问题为例，说：“合作化能不能批评？要批评可以登一篇，然后来一个反驳。一驳就臭了。他反对合作化就有证据，等于照了相。这不是诱敌深入，而是他自己钻进来的。”

    显然，毛泽东和他制订的国策不可以批评，谁批评谁就是“自投罗网”。

    这种话当然不会透露给公众。而人民日报总编辑邓拓却看透了毛指令党的宣传喉舌为鸣放推波助澜的用心。据副总编辑胡绩伟说：

    （邓拓）比我们更有远见，更了解这位伟大领袖。他不仅看出毛主席这番话很快会变，而且还很可能潜伏着一场“引蛇出洞”的灾难。因而，他当时用自己的脑子进行了一些独立思考。

    他的政治经验比我们丰富，政治警觉性也高。邓拓可以称得上是对“引蛇出洞”的“阴谋”有预见的人物之一。

    3月19日，从天津、济南到达南京的毛泽东自称“我变成了一个游说先生，一路来到处讲一点话。”但毛南下未予公开，人民日报对他的一路游说也就没予报导。邓拓警告部属“不要锣鼓一响就出来”。代表毛泽东领导人民日报的中宣部副部长胡乔木也支持邓，不刊登毛泽东游说期间的讲话。为此毛泽东大为愤怒，4月10日，他将邓拓、胡绩伟、王若水等人召到自己的卧室里训话。他躺在床上，“像训斥孙子似地”【胡绩伟语】训道：“共产党的报纸没有声音。你们按兵不动，反而让非党的报纸拿了我们的旗帜整我们。过去说你们是书生办报，不对，应当说是死人办报。你们多半是同中央的方针唱反调，是抵触、反对中央的方针，不赞成中央的方针。”他又骂邓拓“占着茅坑不拉屎”，“我看你像汉元帝，优柔寡断。你当了皇帝非亡国不可。”同时，还斥责几位副总编辑：“不敢起来革邓拓的命。”

    起先，对于要不要刊登批评共产党的言论，人民日报编辑李庄拿不准。请示邓拓，他也不敢擅自作主。过了几天，他突然对李庄说：“登，登，一字不改都登。把记者都派出去，这一段就写这种稿子。”从来没见过党报发表“反动言论”的李庄不明白对为什么这样做，却也“预感到有什么事情要发生了。”

    解决了人民日报对“放”的顾忌，还得解除知识分子的疑虑。毛知道知识分子被“阶级斗争”搞怕了，于4月11日将北京大学冯友兰、贺麟，复旦大学周谷城，中央民族学院费孝通等十多人请到中南海他的住处，说：

    我感觉你们这些当教授的被搞苦了。

    我们现在要整风。我们党对整教条主义是有经验的，你们有什么意见尽管说出来，不会对你们怎么样的。

    在场者没一个知道毛正在谋划“把他们的政治资本剥夺干净”，更不知道二十天前毛泽东在南京党员干部会议的演说中把他们比喻成了狗：

    知识分子有一条尾巴，要泼它一瓢冷水。

    狗，泼它一瓢冷水，尾巴就夹起来了。

    4月28日，毛泽东又约集各党派负责人和无党派知名人士上天安门城楼，说：

    民主人士只有职而无权无责……确是不好当……党内外应改成平等关系，不是形式上的，而是真正的有职有权。

    教授治校恐怕有道理。是否分成两个组织，一个校务委员会管行政，一个教授会议管教学。

    党章有一条规定工厂、农村、部队、学校要实行党委制，现在看来，党委制恐怕不合适，要改一下。（职权）应当集中在校务委员会和教授会，共产党和各民主党派有什么办法和意见都到那儿去讲，人家【指教授――丁注】赞成的就作，不赞成的就不作。

    5月2日，人民日报发表根据毛的意见写成的社论《为什么要整风》，表示中共决心“使全体人民在社会主义社会中有充份的自由、平等和主人翁的感觉”，令许多人耳目一新，以为从此百无禁忌，“不平则鸣”，“有气则放”就是了。

    当时，有些党内的高级干部也被迷惑，以为毛泽东要搞“改革开放”了。善于观风、跟风的马上做出反应，表示支持。副总理谭震林听到毛泽东在杭州会议上说：“我看每省办两个报纸比较好，一个党外办，唱对台戏”，以为开放报禁、允许党外人士办报将成为党的政策。他跑到湖南，学毛泽东骂人民日报是“死人办报”的腔调，骂新湖南报是“死人办死报”，说每个省可以办两份报纸，一个由党外办，唱对台戏。

    高教部部长杨秀峰见毛泽东说“教授治校恐怕有道理”，“学校党委制恐怕不合适”，也以为要改革了。他跑到清华大学，与校长蒋南翔讨论“教授治校”的问题。5月初蒋南翔列席中央政治局会议后，对校党委传达：“教授治校问题可能要考虑，党委制是否可行，请（邓）小平同志考虑。”11日，蒋南翔与陆定一谈话时，也谈了“在高等院校是否实行党委制应该缓行”的意见。

    其实，毛泽东关于学校党委制和“每省办两个报纸”的讲话全是哄骗。不久，他就转了个一百八十度，说：“章伯钧、罗隆基等……他们要取消学校党委制，要同共产党轮流坐庄。”于是，对学校党委制发过议论的人，统统是右派。例如北京政法学院院长钱端升。因为他说过“学校可以不要党委领导，而由校务委员会领导，这样省事得多。”西南农学院教授蒋同庆不赞成“教授治校”而主张“教授治学”，也是右派！

    而那些请中共允许各党派自己办报、办通讯社的人，一个也没逃脱右派帽子。杨秀峰、蒋南翔、谭震林只是虚惊一场，白忙一阵。

    毛泽东从未打算“改一下”学校党委制，这是显然的。他若真认为每省党内党外各一个报纸好，反右后完全可以办。可是以后的二十年间他再也没议过此事。

    毛在施政大事上绝不容他人置喙。在1953年的一次会议上，与毛同龄、常被毛请去作客的学者梁漱溟对中共靠剥夺农民积累资金搞重工业的办法提出异议，毛当场翻脸，将粱臭骂一顿，用词不堪入耳。随后发动了“向粱漱溟的反动思想展开斗争”的运动。

    毛泽东骂粱漱溟时，曾承认自己“没有雅量”接纳意见。如今突然礼贤下士，对于知识界和民主党派人士，实在是新鲜。过去几年，他们只是改造对象，自我批判，互相揭发，台上斗争，台下检讨，早不敢想象自己有资格批评共产党。如今，共产党突然邀请他们批评，第一个反应就是：背后，是不是有什么文章？

    费孝通教授写了一篇《知识分子的早春天气》，请女作家冰心等修改之后，发表于3月24日的《人民日报》。文中点明了大多数知识分子的心理状况：“心里热，嘴却还很紧……怕（百家争鸣）是个圈套，搜集些思想情况，等又来运动时可以好好整一整。”

    4月里，北大教授翦伯赞写了篇短文，谈到知识分子“还在揣测，这是真放还是假放。如果是放，放多少，放了以后，还收不收。放是手段，还是目的，是为了繁荣文化学术，还是挖思想、整人，以及哪些问题能争鸣，哪些问题不能争鸣等等。”

    在知识分子集中的大城市上海，“人们注意着一些党内负责干部的动向，现在的印象是：他们参加会，不说话，没表情，也不知打的什么主意。”因此，“许多人还不肯说话，有人尽管说了几次仍未畅所欲言，怕钓鱼、怕汇报、怕检讨是主要原因……这种顾虑与过去党的领导某些反复无常表现是分不开的。”

    5月5日，光明日报编辑部在上海召开座谈会，复旦大学教授潘世兹也表示有顾虑：“今天我把什么话都讲出来，过一个时期，一年或许两年，我讲过的话是不是要算账？”“现在整风是整党内，过一个时期，是否要轮到我们？”该校一位教授干脆问校党委书记杨西光：“将来会不会再来一个思想改造运动，再来整我们一下？”

    在上海市委统战部的座谈会上，民盟副主任陈仁炳将人们的担忧、顾虑归纳为“六怕”：“一怕报复打击；二怕党和政府没有决心纠正错误、改正缺点，反而因提意见而开罪于人；三怕所批评的对象是不倒翁；四怕所提意见不全面，反被领导拿‘两点论’来加以驳斥；五怕被领导认为是否定成绩；六怕领导上批评你是在算旧账。”

    复旦教授王造时说：“今天的官僚主义，不是个别的现象，而是普遍存在着；不是刚刚萌芽，而是发展到了相当恶劣的程度。一般来说，越往下层，越是专横，违法乱纪的事情也越多……今天我们可以摸出这么一个鸣放情况的规律，就是越到下面，越不敢鸣放……越到乡村，越不敢鸣放；也就是说，哪里最沉寂没有声音，哪里的官僚主义就可能最弥漫。”他建议中共采取实际措施保证言者无罪：“发表一个比较具体的声明：保证除现行反革命分子外，一切思想问题都不在追究之列。”

    在中国人民银行非党干部座谈会上，朱绍文说：“这几年来知识分子受到了损伤和压抑，他们的心情深处已经像是一潭积水，欲鸣无力，欲放无胆了。”

    对人们为什么欲放无胆，东北工学院教授许冶同在校党委邀请的座谈会上作了一番解释：

    过去向领导提出批评者就被认为对党不满和扣上“反动分子”的帽子，平素交往较密者被认为“反动小集团”，在肃反时都成为斗争的对象，肃反后都成了惊弓之鸟，甚至六亲不认，相对无言。所以在此次会上，不愿发言，恐自取其咎。因为有了过去沉痛的教训，免致重蹈覆辙。

    北京师范大学教授穆木天说：“教师还是顾虑重重，不敢大胆提意见，怕再遭一次无妄之灾。因为在师大，教师被发配、降级等等之类的阴谋报复，是早有前例的。”“闻者不戒，言者有罪，刑不上大夫，礼不下庶人，是师大几年来一贯的传统。”

    有人不相信共产党会真正实行“言者无罪”。有的人甚至明说：“要我发言，先要给我一张铁券。”铁券是过去皇上保证不对功臣加罪的誓言。所以，说话者只是表示怕被加罪，并不真的企求一张铁券。

    河南信阳地区计委干部刘铁华认为：“言者无罪，闻者足戒是个幌子，实际上是言者有罪，闻者不戒”，“共产党是闻到批评，面红耳赤，居高临下，棍帽齐来，泰山压顶，借端报复”，“不如武则天，倒像隋炀帝”，“破格用己，妒贤忌能，以顺为贵，以直为仇。”

    “含情欲说宫中事，鹦鹉前头不敢言。”广州《工商周刊》编辑樊建华在谈论人们为何不愿鸣放的文章中引了这两句唐诗，道出了多数知识分子的心声。

    中央民族学院教授潘光旦对于自己在“知识分子思想改造运动”中检讨十二次尚不得过关的经历记忆犹新，面对帮共产党整风的“邀请”，声明坚决“不跳”。有位教授在家里贴了副对联：“守口如瓶，身心安宁”。

    重庆一位老教授过去爱对不合理的现象发表议论，吃够苦头后学乖了，私下对朋友说：“主人翁感万万感不得。天下无不是父母，只有听说听教罢了。”有的教授牢记“祸从口出”的古训，悄悄劝人道：“要多学薛宝钗，乃至王熙凤；那林妹妹的性格，千万不能学。”

    西南师范学院教授吴宓也认为情况异常：下个文件，表一下态就够了，何必盛词大噪，千呼万唤？为何其鼓动对象都是民主党派和知识分子？他疑心“毛公将有事于天下书生矣！”不过，对于不少人采取的“三缄其口”的作法，他也担心未必是万全之策：“被秦始皇坑掉的数百儒生，谁出过一言半语呢？”

    在5月9日中共中央统战部召集的整风座谈会上，民主建国会副主任委员胡子昂说：“工商界有人……怀疑‘放’‘鸣’与‘整’是三部曲，‘放’‘鸣’以后有被整的危险。”但是，大多数民主党派的头目却相信了毛泽东和中共的诚意。他们积极出面鼓励各界“帮助党整风”。5月12日，国务院粮食部部长、民建副主任委员章乃器带头鼓动工商界鸣放：“工商业者应积极参加争鸣……提意见不要转弯抹角，不要客客气气，不要怕戴帽子，不要怕打击报复。”

    22日，在中央统战部部长李维汉主持召开的整风座谈会上，国民党革命委员会副主席龙云说：“现在是不是共产党想测验大家的思想，以便以后整人？”“共产党是执政党，怎会出尔反尔，开这样的大玩笑，让大家把思想暴露出来，以后再整？”

    森林工业部部长、民盟副主席罗隆基说：“有人提出要党保证，在他们对党进行批评以后，不致在将来受到打击报复……要毛主席出来讲话保证，那是笑话。”他提议在全国各级政府设立委员会，“不但要检查三反、五反、肃反运动的偏差，它还将公开声明，鼓励大家有什么委屈都来申诉。”他还主张这个委员会除共产党外，也让党外人士参加。

    其实，早在龙云说共产党不会“开这样大的玩笑”之前一个星期，鸣放才刚开始，绝大多数人还没开口，大字报还没出现，毛泽东就已经在部署全国范围内的抓右派运动了。

    5月14日，毛泽东发出《关于报导党外人士对党政各方面工作的批评的指示》，说：

    最近各地党外人士正在展开对于党、政各方面工作的批评，这是很好的现象……对党外人士的错误的批评，特别是对右倾分子的言论，不要反驳，必须原样地、不加粉饰地报导出来……

    5月15日，毛泽东写下《事情正在起变化》，说明报纸发表鸣放言论“是为了让人民见识这些毒草、毒气，以便除掉它、灭掉它”，是其“诱敌深入、聚而歼之”的安排：

    民主党派中的右派，教育界的右派，文学艺术界的右派，新闻界的右派，科技界的右派，工商界的右派……大约占百分之一、百分之三、百分之五到百分之十。

    他们不过是一小撮反共反人民的牛鬼蛇神而已。

    右派有两条出路，一条夹紧尾巴，改邪归正，一条继续胡闹，自取灭亡。

    现在右派的进攻还没有达到顶点……我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。

    5月16日，毛泽东又起草了一个名为《中央关于对待当前党外人士批评的指示》的文件，说：

    社会上有少数带有反共情绪的人跃跃欲试，发表一些带有煽动性的言论……请你们注意，放手让他们发表，并且暂时（几个星期内）不要批驳，使右翼分子在人民面前暴露其反动面目。

    5月20日，中央又发出《关于加强对当前运动的领导的指示》，要点是：

    有些人的反动面目还没有暴露或者暴露的不够……在一短期内，党员仍以暂不发言为好，但是各省市党委必须指导宣传部门和党报立即着手分类研究右翼的反动言论和其他资产阶级观点，准备在适当时机（中央届时通知）发表一批论文和社论，予以反驳和批判。

    据当时的副总理薄一波回忆，“从5月中旬到6月初，中央接连发出指示，中央政治局和书记处多次开会，制定反击右派斗争的策略；而其中最重要的一条，就是让右派进一步暴露……‘越嚣张越好’”。邓小平在书记处召开的一次会议上指示各省市委书记：“现在时间比金子还宝贵，你们要赶快回去收集右派们的言论，否则时间晚了，就收集不到了。”

    “反右派的信号”至迟是在5月18日发出的。那天晚上，《文艺学习》编辑黄秋耘到作协党组书记邵荃麟家中聊天。邵正鼓励他“大胆地放”时，周扬来了电话。听了电话，邵登时脸色苍白，手腕发抖，神情显得慌乱而阴沉，放下话筒对黄说道：“唔，转了！”并嘱咐道：“咱们今天晚上的谈话，你回去千万不要对别人说！”

    周扬是中共意识形态的主管之一。可以推断：周绝无斗胆破坏毛的部署，他一定是从毛处或其他最高领导人处得到了指示或暗示。

    5月18、19日，党委书记们或者获得了《事情正在起变化》的内容，或者收到了《中共中央关于对待当前党外人士批评的指示》，或二者都收到。据当时中国作家协会的伍宇回忆，作协在“5月18、19日之际，或稍后几天”，将《事情正在起变化》“对党内少数积极分子进行了传达。”伍宇是听到传达的少数人之一。

    除了报纸，全国的广播电台也在为“秋后算账”准备材料。中央广播事业局局长梅益在局党组会议上传达中央指示，说：“对右派的言论可以照登，过一个时期，等中央有通知再来个反击。”

    李维汉身为中共中央统战部长，自然知道《事情正在起变化》的内容。他后来也说：“这篇文章，表明毛泽东同志已经下定反击右派的决心。”当然，他没有将一个字透露给与会者。座谈会还是每两天开一次，一直开到6月3日才中止。

    龙云、罗隆基们在统战部座谈会上的发言立即见了报，唯独文化部部长沈雁冰的发言未被报纸刊出。他表示不解。上面暗示他：“你那个发言有错误，现在不公开发表是对你的爱护。你要汲取教训。”他才弄清座谈会背后的玄机。

    知道了《事情正在起变化》的内容后，许多原先消极应付中央“鸣放”指示的干部一下子放了心，积极领导起“鸣放”来。他们甚至逼迫群众鸣放：“谁不参加鸣放，谁就是对党不关心、不爱护，不爱社会主义……”

    哈尔滨市委书记任仲夷是个例外。他未报告省委，即擅自把《事情正在起变化》向市委、市政府中的党员副局长以上干部作了传达，后来，那些听了传达的干部没一个成右派。当然，对党外干部和副局长以下的党员干部，他就没有胆子透露一个字了。

    5月19日，广东省委第一书记陶铸到中山大学与教授们座谈了六个小时。会上，当中文系董每戡说到学校大部分党员“封建时代的寡妇面孔，不苟言笑”时，陶铸插话道：“是冷若冰霜。”董接着说，这些党员“运动一来拼命动员人家提意见，遇到另一种场合就报复人家。”陶铸表示，党组织是不会报复谁的，要大家不要怕。

    清华大学党委书记兼校长蒋南翔是得知《事情正在起变化》内容后，立即转向的干部之一。5月21日，他给全校作报告，鼓励大鸣大放。24日上午，学生贴出第一张大字报。中午，蒋发表广播演说，鼓动学生用各种形式鸣放：大字报、辩论会、自由论坛、演讲、访问教授均可。校青年团委及学生会表示马上开辟“民主墙”，供同学张贴大字报。27日，蒋南翔出席物理教研组的鸣放座谈会。教员何玉骐不知道蒋已经转向，会间指着他说：“党中央百分之九十的人不同意放，你就是其中一个。”会后，蒋指示教研组党支部书记陈纲，把会议报导送校刊发表，称鸣放会“乌烟瘴气”。教员们指斥陈纲，陈供出了奉蒋指示炮制该文的背景。不久反右，不仅鸣放的教员都是右派，连陈纲也因“出卖了领导同志，出卖革命机密，泄漏了党委‘暴露右派’的作战方针”，成为右派。[[1]]

    5月30日、28日连续两天，北京市委书记彭真把清华大学党委、团委、各系的负责人召去，布置继续鸣放。他还将清华、北大、师大和北农大的党委书记去谈话，要他们用各种办法，制造气氛，引蛇出洞。要他们示弱，使右派们尽情鸣放，无所顾忌。并说：“时间不多了，很快就要发动全面反击，反击开始后就没有人鸣放了。”

    新华通讯社社长吴冷西在社内号召“四完”：“有意见提完，有批评提完，有气出完，有冤伸完。”辽宁省委主管文教的书记李荒，在辽宁日报上发表《有话放出来最好》，鼓励人们“大胆放，大胆鸣”。吉林省委将一所大学的礼堂改名为“鸣放宫”，郑重其事地请书法家题了匾额。山东省委第一书记舒同针对有人说中共是“先放后收再整”，向大家保证：“今天放，明天放，后天还是放，永远是放。更不会被整。”

    5月25日，周扬在文艺工作者座谈会上说：“希望大家意见提得尖锐一点。你们太客气了，你们的批评只是一分，可是我体会到我们的缺点有十分。”

    陆定一在中宣部的大会上带头鸣放：“党没群众路线，就像国民党。名为共产党，实际是国民党。以党治国，一个党，一个领袖，一个主义，一个政府。”

    基于“暴露右派”的谋略，上海市委第一书记柯庆施几乎天天给文汇报发指示，要该报为鸣放加温再加温。5月25日，不明底细的总编辑徐铸成召集报社编辑部全体大会，传达柯的指示，说：“体会柯老的话的精神，现在仍然是要鸣要放，而不是收。”

    春风吹到玉门关。中共的诚恳态度终于收效，人们解除了戒心。

    中共似乎已经改弦更张，真的要倾听人民的声音了。名画家林风眠写了一篇文章，称毛泽东的讲话，“好像度过了漫长的冬季，送来了第一阵春风。”一位教授万分感动地说：“争鸣这个方针的提出，只有在优越的社会主义社会才有可能。党和毛主席真是伟大！”

    人们都忘了“双百”，只记得“鸣放”了。1957年的5月，人人说鸣放，家家谈鸣放，说的谈的都是政治上的话题。

    5月28日，周扬、阳翰笙邀请剧作家吴祖光出席一个小型鸣放座谈会，而且特地派人派车去接他。汽车在大门外揿喇叭，接他的人在一旁催，一向温顺的妻子新凤霞却忧心忡忡，不肯放行。她不让吴祖光去会上提意见。吴祖光说：“这回是共产党要大家提意见的，为了改进工作，又是毛主席让提的。”新凤霞叉着腰站在门口：“那也不许你提！”

    事后，吴祖光不无后悔地回忆道：

    我狠狠劲一把把妻子推开就走了。听见妻子哭了，我头也没回，跑出院子，出了大门，上了车。这是我平生第一次对女人这么粗暴，真够我一生后悔的。但那时我想的只是：为了党的事业。

    从后果来说，妻子的拦阻是对的。那天的与会者只有马思聪、金山等五六个人，我的发言后来被前辈田汉先生加了一个标题：《党“趁早别领导艺术工作”》，在报上公开发表，成为反党的铁证。

    北京电影制片厂在全厂大会上宣布：吴祖光不仅是右派，而且还是个“反革命右派分子”。

    但那是反右运动开展以后的事了。而在5月那春光明媚的日子里，许多人都像吴祖光一样，相信了毛泽东说的话。

    上海电影女演员吴茵到北京聆听过毛泽东的报告。她对毛的诚意深信不疑，对还打算看看风向的伙伴说：“怕什么？什么都可以说，什么都可以写，有毛主席给我们撑腰。”她哪会知道，她也是个小蚂蚁。不久她就成为上海的一名“大右派”，被送到安徽白茅岭劳改农场去了。

    在循循善诱的气氛中，人们嘴上的闸门终于打开了。闸门一旦打开，心中不满淤积已久的人民就不那么温文尔雅了。“鸣”成了“鸣鼓而攻之”的“鸣”，“放”成了“大放厥词”的“放”。

    5月4日国家计委学习人民日报社论《为什么要整风》时，四十年后成为中共总理的青年干部朱镕基说：“大家还等什么，还怕什么……还不相信党吗？我就什么都不怕，就要讲真话、讲心里话，给党扫扫灰尘。不然灰尘积了太多、太厚，要用铁铲、铲车来清除。”

    这是绝大多数鸣放者的心声。从1957年5月初至6月初，人民就国家政治生活中的基本是非，广泛地发表自己的意见，规模空前。不过，这局面仅维持了一个月，之后就是同样规模空前的反右运动。当毛下令“反右”时，他们夹紧尾巴也来不及了。

    鸣放者几乎都成了“右派分子”，朱镕基只是其中之一。


第八章　批评肃反的大鸣大放

    对于1955至1956年的肃反运动在人民中造成的怨愤，毛泽东多少有些了解。在2月27日的最高国务会议的报告中，为了鼓动人民鸣放，也为应付与会的党外人士，他说打算全面检查一下肃反问题。陆定一在5月6日中央机关整风运动动员大会上，也认为肃反问题在鸣放之列：“几十年的斗争，在我们的头脑中搞成一个条件反射，举例来说，动不动就是打倒杀头……肃反、三反都是这一套办法，不是实事求是而是采取阶级斗争的方法。”

    人命关天，中宣部长又带了头，所以，鸣放一旦被鼓动起来，首先就是“镇反”“三反”“五反”和“肃反”。

    在中共中央统战部召集的鸣放座谈会上，中央人民政府军事委员会副主席黄紹竑发言说：

    我去各地视察时，亲眼见到的事，镇反、肃反运动中，处决冤枉，惨不忍睹。但死者已矣，不能复生，该他命短，不去谈它。然未处决还在押者，尚有五百一十二件冤案。其中举出几件冤案的情况为代表，和党的方面谈一谈。

    他举的例子有北京师范大学女学生谢珍被指为反革命关押，不审不问，每天换一次牢房，致使其疯癲；广州八十三岁国民党老党员董福开，以反革命罪逮捕，长子被指包庇父亲判刑三年，次子亦被判刑，后经董福开哭号呼冤，查明董并无反革命行为，但仍然在押、不予释放；上海原沪江大学校长因早年代表国民政府赴德国签署贸易协定，被指为反革命，关押六年不审不判。举了这些例子后，黄氏总结道：

    我认为这样的肃反，尽是冤狱……文明国家，有冤狱的賠偿规定，社会主义国家冤狱就冤死了结。……要人民如何信仰？国家社会如何安定？司法，尤其公安机关的粗糙与任意，是不有利国家社会前途的。

    由于肃反对象主要是知识分子，民盟副主席罗隆基曾在4月间的民盟全国工作会议上说：“肃反伤了知识分子的元气，至今未复。”

    剧作家吴祖光在文化界整风座谈会上发言道：

    肃反这种斗争形式，即使在专制时代，也是罪恶的。

    建议文联出一个小册子，把文艺界内受冤枉者的名单，通知大家。

    对外贸易部行情研究所欧美研究室主任严文杰说：

    亲身经历过三反、五反、肃反这些运动的人，想起来就感到心惊肉缩，毛骨悚然。真是人人自危，社会大恐怖。不管什么人，只要领导手指一下，就可以斗的。

    斗的场面，比坐牢难受多了……我觉得，反会把一些本不一定反革命的人逼着去反革命。

    不管成绩怎样，这种运动不能再搞了！

    要求政府规定：除非检察院同意，并由法院接受和主持外，一般机关、团体不得开斗争会。

    广东省政府参事室副主任罗翼群说：“别的省份我不知道，就广东省来说，肃反政策、农业政策，搞得太糟，七年以来的镇反、肃反冤杀了许多好人。”

    民盟湖南省负责人杜迈之说：“肃反是全国性的错误”，“专政专到人民头上来了。”

    天津市天主教人士聂国屏认为，中共把信仰问题当作政治问题，过去的运动“伤害了许多虔诚教徒的感情和自尊心。”“过去判十年、二十年徒刑的，今天都应该宣判无罪了。”基督教刊物《回家半月刊》主编刘龄九认为，肃反运动伤害了高级知识分子的自尊心，打击了他们的积极性。他要求为基督教界被打成“反革命”的人平反。

    “民革”青岛市主任委员徐一贯说：

    解放第一天共产党就提倡“知无不言，言无不尽，言者无罪，闻者足戒。”肃反……使大家有“知不敢言，一言难尽，言者挨整，闻者记账”之感……声明一下，肃反时我沒有被整、被斗，也沒有沾着边。

    原清华大学教授、北京司法局副局长楼邦彥说：“肃反运动中，被整的都是知识分子，而且都整错了。”武汉中南财经学院教授杨时展，在致毛泽东的“万言书”中说：“在这些运动中，知识分子因不胜精神摧折，不胜斗争之辱，不胜我们的董超薛霸式的‘帮’，跳楼、赴水、仰药、刎頸、投环、切腹而死的，擢发难数！”

    复旦大学教授王造时在上海市人民代表大会上发言说：“过去，公安局逮捕人是不经过法定程序的，也不经过检察院批准。去年的肃反中，各校都有教授被捕，被捕时，宣布为反革命分子，有的后来又释放。但不交待为什么捕和为什么放的原因，令人猜疑不定。”该校杨兆龙教授表示不赞成中共将法律定义为“阶级镇压的工具”：“中国今天镇压对象只有百分之几，百分之九十几的人民要不要法律？”“希望检查一下历次运动的合法性，尤其是肃反运动。”

    对于“三反”运动，在中央高级党校学习的长春市检察院副院长刘汉仁认为“是以官僚主义来反贪污浪费。”“只反了贪污、浪费，沒有反官僚主义。”另一位学员宁波市委书记刘德焜也批评“三反”运动是“大规模的逼供信”。

    武汉大学中文系教授程千帆，怨气更大：“总说三反、思想改造的成绩是主要的、伟大的，伟大个屁！我在北京碰到很多人，一说起思想改造就搖头。”“（我在）思想改造（时写）的检讨是苦打成招，我不承认，要重新写过。”

    5月21日，上海人民电台举办座谈会，正在那里采访的的中国青年报编委刘宾雁应邀出席。说：“三反以来，人权受践踏，人的尊严受侮辱。肃反中错误更大。”“把人的尊严看成是微不足道的。”“这是全国问题，历史性问题，也是个小小的悲剧。”

    山东工学院的民盟、九三学社成员召集了六次座谈会，请肃反时被斗的人訴苦。他们抨击肃反“乱点鸳鸯譜”，学院领导肃反的人“无理、无知、无情、无能，个别的无恥。”

    东北工学院两千名教工，在肃反中受“审查”被批斗的多达数百名。在沈阳市委书记焦若愚参加的机械系鸣放会上，一位教师控訴肃反时对他的打骂：“我沒有问题可交待，可审查人员硬是认为我不老实，揪住我的头发往墙上撞。”另一位教师说：“请问焦书记，东工的肃反，究竟成绩是主要的，还是错误是主要的？”该校肃反时有一位受审查的教师跳楼自杀，但学校党委沒有给死者一个结论。鸣放者要求党委明白宣布，这位教师是“畏罪自杀”还是被迫害而死？

    镇反对象主要是前朝人员，肃反则以知识分子为对象，大专院校是肃反运动的重点。各校的鸣放重点亦在肃反：

    肃反运动，我院领导上假定旧知识分子都有反革命嫌疑，普遍搜查，翻箱倒筴，十家就有九家搜……【东北财经学院教授赵鸿翥】

    镇反和肃反都是企图用暴力维护革命果实。这同我国著名的“爱民如子”，“以德立国”，“以法治国”的传统思想是背道而驰的。【沈阳师范学院张百生、黄振旅】

    把发牢骚的，就认为是反党，反党就是反革命。这是一种杀人逻辑。在思想改造运动中，特别是肃反运动的时候，使用极端粗暴的办法对待他们，把斗争、禁闭等办法施诸于他们。打击和斗争面太广，弄得人人自危，草木皆兵。真把他们搞得太苦了，太伤心了。【民盟湖北省主任委员、中南财经学院院长马哲民】

    片面强调斗争与改造，使许多科学家心緒不安！算算账，解放后死了多少科学家。【北京大学历史系教授向达】

    肃反运动有什么成绩？文艺界又肃出了什么特务？许多人都说肃反成绩是主要的，在群众运动中有偏差是不可避免的。这种理论非常可怕。【中央美术学院院长江丰】

    （肃反）是历次运动最坏的一次。从头错到尾，沒有一点对。【中国科学院物理研究所助理研究员项志遴】

    党员搞肃反，唯恐搞不到大的。党员、搞运动的人，是想搞出个大的来表功。【中央戏剧学院教授、戏剧文学系主任孙家琇】

    对肃反重新估价的问题，关系到将来的历史如何写法。应该说肃反错误所造成的罪恶是严重的。因为斗了多少人，多少人被当作反革命斗了，结果都不是反革命。拿人命做试验，这叫什么社会主义人道主义呢？造成的罪恶是人与人之间冷酷无情……《阿房宫赋》中有“使天下人敢怒而不敢言”的话，可是现在却变成了不敢言不敢怒了。【北京师范大学历史系教授朱啟贤】

    有人说，肃反斗争走的是群众路线。群众是谁呢？我把它大致分成四种：打手、走上风的、走下风的、被斗的。如果硬要把它说成是群众路线，那亦不过是打手路线而已。【大连工学院讲师彭声汉】

    （肃反）损害了中国五千年的民族文化传统，使大家六亲不认。……共产党有无遵守宪法的诚意？【武汉华中师范学院副教授艾玮生】

    上海市民盟负责人陈新桂也认为“肃反造成六亲不认，党内外都是如此，甚至夫妇之间。”他将古诗“海内存知己，天涯若比邻”改成“四顾无知己，比邻若天涯”，说知识分子只能“苟全性命于乱世”。

    其实，连人民日报社长兼总编辑邓拓也这样看。鸣放期间，他曾私下对中国人民大学的学生林希翎说：

    由于肃反的原因，这些年人与人之间的关系，确实太淡薄了，见面都是天气好，朋友互相之间沒有一句多话……这样做都沒有什么意思了。

    现在到处都是官僚主义，沒有办法……到我们这里当记者，一点意思也沒有，这里的一些记者都很苦闷，哪里象你想象的那么自由。采访并不是按你们的兴趣选择的，而是为了完成任务，再多说一句也不行。

    因为毛泽东指示各地将反革命“一般地控制在百分之五左右”，“百分之五”便成了肃反时必须完成的任务。而各地干部又竞相以超额完成为荣，结果制造了无数冤案。许多人就此鸣放：

    肃反运动是历史上最大的文字狱……中央决定肃反对象有百分之五，这是太主观了……这样就产生了超额完全任务的现象，许多人被迫自杀，但还被扣上畏罪自杀之名……肃反是集反宪法之大成。【北京大学俄语系教授魏荒弩】

    哪个单位打不出“老虎”，就要摘乌纱帽。肃反都要凑百分之五的数字，这就得从瘸子里面选将军。这些都是与中央的政策有关系。【山东省文联艺术部部长、画家任迁乔】

    肃反是斯大林做法的残余……我们学校有三千人，说百分之五就有一百五十人，哪里来这么多反革命？人说毛主席是有根据的，我不信。【云南大学教务长王士魁】

    在高等教育座谈会上，北京师范大学顾执中教授说：

    镇压，肃反，思想改造，几次暴风雨……完全破坏了宪法。

    以第一次肃反为例，共产党不从细密调查工作出发，而是事先拟定必须打击的一张数字单，规定北京需要逮捕反革命分子五千名，上海七千名，武汉五千名，广州六千名……其他省也相等如此上下数字……结果，就使无数的人民受了害。

    对并非畏罪，而是畏斗、畏迫自杀者，必须清查，予以名誉的恢复，并须照顾其家属。

    由于毛泽东说过要检查肃反的偏差，罗隆基在5月22日的统战部座谈会上建议全国人大和政协组织一个委员会，“这个委员会不但要检查三反、五反、肃反运动的偏差，它还将公开声明，鼓励大家有什么委屈都来申訴。”他还主张主持“平反”的机构要同原来领导“三反”“五反”“肃反”的机构分开。除共产党以外，也应该让各民主党派和无党派人士参加。

    民盟湖南省负责人杜迈之也主张成立肃反善后委员会，专事平反工作。罗翼群在广东民主人士座谈会上提出了类似的意见：

    （由于）在三反、五反、肃反中，采取所谓“大胆怀疑，残酷斗争”的方针，有些被斗的人受不了当时的痛苦，虽非事实，也只得被迫承认，因此造成不少冤枉案。毛主席既然说“有反必肃，有错必纠”，因此，建议组织平反机构来处理问题。

    北京师范大学教授朱啟贤也说：

    我同意罗隆基的意见，在我校立即成立“检查小组”，清查在历次运动中所受害者，为他们恢复名誉。

    胡风案也是鸣放中的一大话题。

    当时，中共让民主党派人士集中在社会主义学院，开会帮助党整风。民革中央委员周颖说：“胡风有可批评之处，但绝不是反革命。”她以作家骆宾基被冤为例，说明肃反扩大化了。但她未将肃反的问题全算在中共身上。她说：“在肃反运动中，我们民主党派不闻不问，不提意见，民革的成员被斗争，自己的组织袖手旁观。”因此民革也有一份责任，也应该改变作风。

    顾执中也有类似意见：“共产党把国家事情搞得这样糟糕，民主党派也要负责任，因为民主党派过去都是捧共产党。”

    为胡风鸣冤者相当多：

    反胡风运动是“新文字狱”。（肃反）是在唯心主义的指导思想下进行的。【北京市司法局郭可宏】

    胡风主张文艺要有自发性，不要钦定式。钦定式的文艺，是对文艺界头上插上一刀子，文艺要丧命。这个主张是正确的。【外文出版社编辑冯亦代】

    胡风有才华，为什么不把胡风放出来让他开开花？【上海文化出版社编辑室副主任许君远】

    我想共产党好比是和尚，胡风好比是居士，都信佛。居士虽不出家，本领不一定比和尚差。【复旦大学教授王恆守】

    当今无产阶级专政、马克思主义的思想统治，比清朝的文字狱还要兇，还要厉害。【河南省文联创作部负责人栾星】

    在《惩治反革命条例》中也找不到胡风究竟属于哪种类型的反革命。【北大法律系助教潘世明】

    证明胡风集团是反革命的材料都是非常苍白无力、荒谬的……说他们秘密通信，哪个人通信不是秘密的呢？说他们私人间的友誼是小集团，这就使得人相互不敢说真话，难怪有人说共产党六亲不认了。为什么向党中央提意见就是反革命呢？这就是斯大林主义的方法。这就是宗派主义……胡风的意见书基本上是正确的……毛主席的话又不是金科玉律，为什么不能反对呢……两年还不公布胡风案件的下文，我看共产党很为难，沒法下台，知道错了又不肯认错。【中国人民大学学生林希翎】

    请问毛泽东同志，何（其芳、林默涵）等不也有小集团小宗派么？为什么只让他们放炮，不让胡风开口呢？路翎何罪？最高法院必须立即向全国人民公布胡风事件的下文，让胡风、路翎等出来鸣，繁荣我们的文艺。【北大中文系学生崔德甫大字报】

    逮捕胡风沒有按法律手续，逮捕后也沒有按法定时间审讯。【中央广播事业局对华桥广播部主任赵节】

    如果胡风是反革命，为什么至今还不审判？还不敢见人？【中国人民大学一位教师】

    人民日报是新闻机关，不是法院，不能随便宣布人的罪名。【北大历史系学生张磊大字报】

    对外贸易部法律室顾问董士廉鸣放说：因揭发胡风被中共宽大、不予逮捕的“胡风集团骨干”舒芜“卖友求荣”，而因为胡辩护而获罪的呂荧“显示了中国人的骨气”。他的批评矛头直斥刊登胡风“罪行材料”的人民日报：

    胡风不是反革命，人民日报犯了诽谤罪。

    成都铁路管理局职员李昌明发表了《为胡风鸣不平》的演讲：

    说胡风参加过“反共政治工作”，理由不能成立。如果成立，郭沫若1937年作国民党中宣部三厅厅长及大部分起义人员将同罹此罪。

    胡风集团只能是一些偏见的学派，五四运动前后的创造社、新月派、语丝派，互相攻击，极尽詆毀、污骂能事，郭沫若攻击鲁迅所用辞汇其恶意不在胡风之下，鲁迅与梁实秋论战所用语词亦尖銳之极，可见文人相轻，历史皆然，不能对胡风有所偏頗。

    我国惩治反革命条例上，无一条对胡风集团适用，全世界任何一国民法、刑法（包括苏联在内）均未载有以文艺形式对文艺问题上的意见或攻击足以构成的叛国罪或危害国家安全罪。

    北京大学物理系学生刘奇弟本人在肃反中曾被关押，与胡风在同一所监狱呆过。他张贴大字报指出，当局以胡风与友人的通信作为定罪根据是“断章取义、牵强附会，毫无法律根据。它把闲人聊天、侯宝林说相声的逻辑搬进了法庭。”因风闻胡风已死，他在大字报旁边张贴了一副对联：“铁窗禁贤良，天昏地也暗；忠臣血洒地，鬼神俱哭泣。”

    其实，对于肃反，毛泽东早在3月间就已定了调子：

    要肯定，过去肃反根本上是正确的。如果不肃反，那可不得了。我们中国不会出匈牙利那样的事情，其中有一条，就是我们肃清了反革命，而匈牙利沒有肃清。

    反右开始后，他又下指示说：“在过去三反肃反中被整的人”，属于“在这次运动中闹得最兇的”。所以，凡对以往运动鸣了几句不平的人，都是右派。

    文物专家王世襄就属于“三反中被整的人”。日本投降后，他曾代表国民政府赴日本交涉，追还被日劫夺的善本书；从德国人手中追回殷商、战国时代的青銅器；从末代皇帝溥仪的天津居处接收被溥仪私自带出故宫的大量文物。“三反”时，他被诬为“大盗宝犯”关进了看守所。尽管审查结果是王世襄无罪而有功于国家，故宫博物院还是将他开除，踢出了文物界。鸣放时他表示不满，认为对他“处理不合理”，结果成为右派。

    华南工学院化工系学生朱静钦的父亲原是资本家，在“五反”中被指为“不法奸商”。因熬不住日夜的疲劳斗争而跳楼自杀。鸣放期间，他张贴大字报批评党在“五反”中追查“偷税漏税”不是以账目数字为根据，而是一口咬定“不止此数”，用饿饭、疲劳审讯等方式追迫。他说：“这和封建时代的严刑逼供有什么区别？我父亲就是在这种压迫下死去的。”大字报一出，保卫科立即用相机拍下照片备用。反右一开始，即将朱静钦打成右派，开除，送劳改农场，“劳动教养”去了。

    新华社外文编辑刘祖蔚则是“肃反中被整的人”。四十年代他在纽约联合国工作，1950年辗转回到祖国。肃反时，他被怀疑是“派遣特务”而审查、抄家。鸣放时他并沒“闹”，仅在鸣放会上说了一句“肃反工作以后要慎重”。就这一句话，他便成为右派，成了劳改农场的“劳动教养”犯。

    肃反时曾被拘留关押的《河北文艺》编辑柳溪，也是一个。

    外文出版社副社长兼总编辑刘尊棋也是“肃反中被整的人”。他1931年加入中共，抗战初与胡愈之、范长江等创办国际新闻社，刘任社长。1941年被党派至新加坡，任《南洋商报》编辑主任。太平洋战争爆发后，经湎甸回国，受聘为美国新闻处中文部主任。

    肃反时，他曾被停职审查，但鸣放中并沒有“闹”，只是在会上泛泛的说：“在肃反运动结束以前的几年中间，被怀疑的干部名单，不是逐年缩小，而是逐年扩大。”“对非党干部猜疑、打击过重，团结帮助过少。”结果，也成为黑龙江北大荒农场的“劳动教养”分子。1960年，回到外文出版社，次年，又被“下放”到湖南农垦局。1968年，被押回北京，1969年，退回湖南继续关押在湖南省第一监狱，直到1975年才由湖南公安厅宣布无罪释放。这已经是肃反之后20年的事了。

    上海新闻出版印刷学校副校长范泉，肃反时被诬指为国民党暗探，隔离审查了两年，才说他“沒问题”。鸣放时他表示不满，认为不应该对他“先隔离，后调查”。于是被打成右派，流放青海，在一个名叫鲁沙尔的山沟里劳动改造，21年后方得平反回家。

    上海市副市长潘汉年被捕后，中共上海市委秘书长王尧山拒绝指称潘是“内奸”“特务”，于是被降职降级到淮海中学。他本人并不曾闹，但他的夫人、上海市妇联主任赵先却为他向中央写申訴。信转到市委书记柯庆施手里，赵先即被打成右派，送到长兴岛农场去了。

    中共中央高级党校教员、诗人天蓝在反胡风运动中，曾受批判，原因是他在延安时，给胡风办的杂志投过稿。他在鸣放时，对此提了点意见，却因此成了右派。

    北大东方语言系一位讲师，因与胡风通过一次信，肃反期间曾在全校大会上被逮捕。鸣放时，他不免埋怨了几句，结果当然成了右派分子。

    江西师范学院中文系教授朱企霞，与胡风是中学同学，又一起赴日本留学，1955年6月曾被当作“胡风分子”拘捕。1956年春获释时，公安部对他说：“师院会向你道歉，会给你作政治结论，会熱情欢迎你。”但回校后，党委不仅不向他道歉，还禁止他再登讲台。鸣放时，他表示了强烈不满。经省委书记兼省长邵式平的过问，他才拿到“朱企霞不是胡风分子”的结论。但高兴了沒多久，校党委就给了他一顶“资产阶级极右分子”的帽子。

    古典文学出版社副社长尚丁，被当作“胡风分子”坐牢一年多后，当局承认“错捕”，平反复职。如今成了上海出版界的头号右派。

    “胡风分子”张中晓的弟弟，“鸣放”时在华东师范大学的座谈会上说了一句“胡风等人并沒有触犯刑律，不能定为反革命”，即成“替胡风分子鸣不平”的右派，发送新疆，劳役20年。

    司法部部长史良的秘书孙文铨在鸣放时说：“我明明沒有问题，偏偏在肃反中把我列为重点。审查结果证明我是清白的。但审查我时是在机关大会上宣布的，为什么审查结束不在大会上宣布呢？这不公平。我的肃反调查结果也应在大会中宣布。”这么几句话，构成了定他为“极右分子”的依据。1958年8月，他被逮捕，从北京半步桥监狱，转至河北茶淀清河劳改农场。从那时起到1961年1月死在农场，他就再也沒有见过同在司法部工作、也被打成右派的妻子赵霞清一面。

    肃反时，山东大学中文系教授高蓝曾挨整，后学校宣布予以纠正。但反右一来，又把他打成了右派。该校物理系教授束星北肃反中曾被停职审查。1956年青岛市肃反领导小组对其作结论说：“尚未发现其反革命政治身份……应摘掉反革命的帽子。”学校党委也给他写信，说：“政治嫌疑应予取消，反革命分子的帽子应予摘除。”鸣放时他并不曾“闹”，他只发言说：

    肃反时，毛主席说了一句“反革命分子可能只有百分之几”，一句估计猜度的话，但是后来竟成为肃反的指标……我们看，靠“人治”是多危险。

    这就引祸上身了。他不仅被定为“极右分子”，“反革命”的帽子重新落到了他的头上。他被开除，“管制劳动”三年。1960年转到青岛医学院，继续管制，直到1965年才撤消管制。

    同济大学有个学生，肃反时被斗争、停学一年。鸣放时，他张贴大字报，要求学校公布被斗、被捕、劳改及自杀者的名单。学校据此定他为右派。他的同学严公政认为，党已经亏待过人家一次，不该再度粗暴对待人家。结果，严公政也成了右派，被送黑龙江劳改去了。

    肃反期间，一辆囚车开进复旦大学，铐走了中文系学生施昌东。一年后，施被释放，说是抓错了。鸣放时，他在会上说：“我是把党认作父亲的，即使对我有错怪，打了我一顿，也都改不了我的赤心！我相信父亲会汲取教训的”。可是党认为，要党汲取教训就是反党。他成了右派。

    北京大学历史系青年助教王承炤，在肃反时挨斗自杀。鸣放时，该系几名学生将大字报贴到系党总支部书记办公室门口，谴责其“草菅人命”。反右一来，系党总支将这几个学生全都打成了右派。

    其实，1955年肃反时无端被肃的人，此时大多数不须鸣放就自动成了右派。东北师范大学肃反中被关押和被勒令停职交待问题的，共有二百多名师生。当时榨不出油水，不久全都放了。到1957年抓右派，这批人全都落了网。

    江苏师范学院美术系学生高尔泰，也是这样落网的：“反胡风时我们班被审查的五个人，此时全部被打成右派。两个人被开除公职，送到农场劳动教养，其中一个就是我。”

    中央美术学院版画系学生傅小石曾被许多人包括院长江丰认为是个“天才”，其父是名画家兼学者傅抱石【抗战初蒋介石发表的《告全国国民书》：“地无分南北东西，人无分男女老幼，一致团结起来抗战……”，即出自傅氏之手】，抗战时与胡风一家是邻居。1955年公布《关于胡风反革命集团的材料》时，傅小石公开表示“胡风不会是反革命”。当时他就被批判、受了处分。为此他对朋友诉说过冤枉。反右后被揭发，他被扣上右派帽子，送河北双桥劳改农场。四年后，任江苏省国画院院长的父亲给中国美术家协会负责人华君武写信求助，他才被放回，在江苏省国画院当勤杂工。

    有的鸣放者，本人并不是肃反的受害者，有的甚至是肃反中的积极分子。他们只是替别人申诉，鸣不平。例如，上海同济大学卫生工程系青年教师汪长风是该校青年团委组织部长、上海市人民代表，肃反时，曾搜查过学生的日记告信件，使部分被斗者精神失常，有的甚至自杀身死。现在，他在全校近千人的教师大会上说：

    作为一个干部，作为一个积极分子，我曾经昧着良心斗争和迫害过不少无辜的青年，搜查过他们的日记和信件，使部分被斗者精神失常，情绪消极，甚至因此而自杀。如今我觉悟了，我愿意向被斗的人道歉，向死去的忏侮……我认为肃反是对人类道德的进攻，对人类心灵的摧残。肃反问题现在党委采取个别道歉，我是不同意的……肃反是方针政策的错误，不单是方式方法的错误。

    对于中共不依法行事，人们不满已久。顾执中教授的意见十分尖锐：

    宪法自1954年通过以后，有的被彻底破坏了，有的有名无实。

    第八十九条规定人身自由不受侵犯，非经法院决定或检察院批准不受逮捕，而肃反时的行动证明这一条文全被破坏了。第八十七条规定的言论、出版、集会、结社的自由，事实都没有得到保证。

    集会结社的自由更少，许多人民团体几乎都是官方包办。可不可以再有新的民主党派？宪法没说不行，但事实却没有人敢大胆的做。、

    大家都把宪法当做一张纸，通过后也就算了……现在从刘委员长（全国人民代表大会委员长刘少奇─引者）到一般公民谁也不提保护宪法了。这样下去，把宪法当成了手纸，乱关人、乱捕人、拆（私人）信等等，都可以为所欲为，将来何堪设想？

    过去八年中，公安、司法部门执行党的指示，在一波又一波的运动中捕人、杀人，冤枉了许多无辜。其实，他们中间不少人心里也有气。他们的意见几乎都围绕法制而发。

    最高人民法院刑事审判庭庭长贾潜认为：“政治是政治，法律是法律，我们是司法不是司政策。”“党对法院工作的领导是通过制度法律来实现的……审判员服从了法律，就等于服从了党的领导。因此，审判员只需服从法律，再不必有什么党的领导了。”“党具体过问人民法院审判工作就是违法。”

    北京市高级人民法院院长王斐然说：“市委不懂法律，还阻碍法制建设。现在审判独立不起来，主要原因是党委干涉。”北京中级法院院长贺战军说：“市委领导不是学法的，又没搞过司法工作……案子送给他们（指市委书记）批，我看行事也不一样，犯人有走运的，也有倒霉的。”北京市司法局副局长楼邦彦说：“法院有时不顾法律规定，而单凭市委的指示办案是违法的，破坏了法院进行审判的独立地位。”

    这几位领导干部带了头，北京司法界的鸣放十分尖锐：

    党法不分、党委审批案件是造成错案的原因。党委过问具体案件就是违法。很多（司法干部）不能胜任，很多根本不懂法律，真是祸国殃民。[[1]]

    不能以政策代替法律。主要法律没有公布，造成审判人员无法可依。所有刑事案件都没有法律。以政策代替法律。现在只有人治，没有法治。[[1]]

    在这个社会里，无法可依，有法也不依，谁有权，谁的决定算数。审判员凭空气办事，中央说宽就宽了，说严就严得要命，凭风办事。我们遇到运动就要找典型，群众一反映，就要判罪。群众运动破坏了法制。[[1]]

    公安部的一位干部也参加了鸣放。他批评当局说：“无反也肃，有错不纠，言者有罪，闻者不戒。”

    最高人民法院顾问俞钟骆也批评司法工作“无法可依”，“有法不依”，“审判人员判案可以随心所欲。”“现在的政府不保护公民权利的状况，还不如封建王朝和蒋介石。”

    在不久即展开的反右运动中，上述对“无法可依”，“有法不依”的人治现象表示了不同程度不满的司法人员，无一例外地成了“右派分子”。人民日报发表社论说：“右派分子为了抗拒我们党对政法工作的领导，还提出了所谓‘司法独立’‘审判独立’等口号，企图把司法系统同人民民主专政对立起来。”

    安徽省检察院检察长杨效椿因，批评肃反“犯了扩大化的错误”，被指“诬蔑1955年的肃反运动”，成了右派。广西检察院副检察长徐江萍成右派，罪在“恶毒地攻击肃反成绩，替地主、富农、坏分子和反革命分子‘申冤’，硬说所谓‘冤案’、‘错案’占百分之五十以上。”

    其实，谁都知道他们说的是实话。肃反中的错案远不止徐江萍说的百分之五十。连中共中央委员、公安部部长罗瑞卿都这样说过：

    我们（肃反）的缺点错误是很多的，我们决不隐讳。

    斗了、捕了、搜了一些好人，有些好人自杀了。有人说，“镇反、肃反不知冤枉了多少好人”，这种说法……是有一些根据的……有冤枉，可以平反……

    我想黄绍竑等人所列举不人道的事例，事实上是远远不能代表我们现在真实存在着的严重事实的。我们有少数劳改队的一些干部对待犯人比奴隶主对奴隶还要残忍……不仅是违法，简直是惨无人道。[[1]]

    我们的劳改队、监狱……有的不给水喝，不让睡觉，有的劳改队，使犯人每天劳动到二十小时，死后解剖，肠子和纸一样薄，这简直是惨无人道，而且是犯法的。[[1]]

    那些不过讲了一些事实、鸣了一些不平的人，那些抨击中共将宪法当手纸的人，无论如何料不到他们自己也会成为右派，成为罗端卿所批评的那些劳改队、监狱的“奴隶”。

    当然，这是毛泽东发起“反右斗争”之后的事，我们还是继续述说1957年春中国人的“鸣放”吧。


第九章　亲苏政策不容许质疑

    鸣放中被提得最多的都是积怨已久的问题。除肃反外，另一个便是对苏联的关系问题。

    前述黄绍竑的鸣放座谈会发言，提到上海医学院女学生吴乃艺的例子。该女生只因批评苏联医学不及德国、日本，认为不应将苏联医学教条拿来误人，被指为“反苏”的反革命而逮捕。她母亲到处哭泣叫冤，说女儿被捕九个月，还不知道关在哪里。

    这件“反苏”案很有代表性。当时的苏联是个宗教殿堂里的圣物，碰一下也算亵渎。

    要弄清这一点，还得谈下历史。

    1858年第二次鸦片战争时期，俄国人乘人之危，入侵我黑龙江，扬言要与英法联合对华作战，逼迫清军在瑷珲【今黑河市】签订条约，将黑龙江以北60万平方公里的土地割了去，又将乌苏里江以东的四十万平方公里的土地划为两国“共管”。俄举国欢庆，将与瑷珲隔江相望的海兰泡改名为布拉戈维申斯克──报喜城。

    第二次鸦片战争以咸丰皇帝出逃而告终，俄乘势逼迫清廷签署《北京条约》，不仅承认了《瑷珲条约》，而且原定两国“共管”的40万平方公里的土地、包括海参威也归了俄国。

    1896年中俄缔结条约，允俄在中国境内筑铁路，使其西伯利亚铁路得以从满洲里穿过黑龙江与吉林连接海参威。中国占股三分之一，路权在俄人手中，路轨宽度与中国铁路不同，铁路两旁几十里的地区亦归铁道会社管理，形成一条狭长的特别区，称“中东路”。

    1920年9月，苏联政府曾宣告：“以前俄国历届政府同中国订立的一切条约全部无效，放弃以前夺取中国的一切领土和中国境内的一切俄国租界，并将沙皇政府和俄国资产阶级残暴地从中国夺取的一切，都无偿地和永久地归还中国。”但不久斯大林掌权，否认那个《对华宣言》，并杀人灭口，将签署此宣言的列文-卡拉罕作为“叛国犯”枪决。1924年与北京政府签订《中俄协议》不提归还中东路权，而明定“中东路由中俄两国共同经营”，实际仍由苏联人把持。

    1929年5月底，民国政府派军警前往苏联驻哈尔滨领事馆，查获众多中共人员和苏联指示中共实行武装暴动的文件，遂武力接管中东路及其附属电报电话机构，将苏籍职员押送满洲里递解回苏。7月，苏联政府对中国发出通牒，国民政府则复照称在中东路所采取的措施只为维护主权。苏联旋声明与华断绝外交关系，同时调集军队，于8月中旬大举进攻中国。

    就在中国军队在满洲里奋力抵抗苏军时，中共公开提出了“拥护苏联”，“武装保卫苏联”的口号。而坚决表示反对的中共创建者陈独秀等因此被开除党籍。【直到现在，中共仍然说事件起因是“东北当局……公然破坏中苏共管中东路的协议”，且回避苏联入侵之事实，仅称“东北军与苏军在边境地区发生战争……我们党正确地……采取了拥护苏联的正确立场。”】

    中国军队抵抗失败，近万名将士伤亡。国民政府被迫签订《中苏协议》，使苏联继续保有沙俄在中东路的特权。

    1931年9月18日，日本袭取沈阳，侵占东三省。中共认为其夺权的机会来了。20日，中共中央发布“党的紧急任务”，称全国革命高潮正在成熟，出现“在一省或数省首先胜利的前途”，其“紧急任务”之一是成立国中之国：“中央苏区必须在10月革命节【俄历，即公历11月7日--丁注】正式成立苏维埃全国临时中央政府……各苏区也必须于10月革命节前成立当地苏维埃政府。”

    过了两天，中共又发布决议，一方面诬蔑国民政府“事前参预了日本武装占领满洲的计划”，另一方面称日本占领我满洲“是反苏联战争的序幕”，宣布其“伟大历史的任务……便是武装保卫苏联。”

    11月7日，即苏联国庆那一天，在苏共指导下，经斯大林批准，中共在江西建立由毛泽东任主席的中华苏维埃共和国临时政府。

    毛泽东从此成了“毛主席”。

    当天颁布的中华苏维埃共和国宪法大纲明文宣布：“中华苏维埃政权承认中国境内少数民族的民族自决权，一直承认到各弱小民族有同中国脱离，自己成立独立的国家的权力。”【丁注：中共建国后立场完全改变，称“过去在内战时期，我党为了争取少数民族，以反对国民党的反动统治曾强调过这一口号，这在当时是完全正确的。但今天……不应再强调这一口号，以免为帝国主义及国内各少数民族中的反动分子所利用，而使我们陷于被动的地位。”】

    辛亥革命推翻清廷，次年沙俄即策动外蒙宣布“自治”，实则独立。

    1919年，北洋政府派西北边防军总司令徐树铮，提一旅之师开赴库伦【今乌兰巴托】。蒙古王公及喇嘛等闻讯，数千人郊迎三十里，自动取消“自治”。时孙中山在广州，虽与北京政府对立，但致电徐氏：“外蒙纠纷，亦既七年，一旦复归，重建五族【汉、满、蒙、回、藏─丁注】共和之盛，此宜举国欢欣鼓舞之不已也。”

    但是，孙中山高兴得过早了。

    1922年，外蒙共产党在苏共支持下夺权，再度宣布独立。1941年4月，苏、日签署“中立协议”，条约所附《宣言》竟然声明：“苏联保证尊重满州国的领土完整和不可侵犯，日本保证尊重蒙古人民共和国的领土完整和不可侵犯。”抗战胜利后，苏联逼迫国民政府承认外蒙独立。蒋介石为了换取苏不支持中共的承诺而作出让步，与之签订《中苏友好条约》。1949年，毛泽东亦与苏签约，正式承认外蒙独立。

    “秋海棠”永远缺了一块。

    中共执政前，抗战初的军援以及日本投降前夕出兵东北是斯大林做的两件好事。但细细说来，出兵东北这件事做得也不光彩。

    1945年，日本在冲绳对美决战失败，海空军覆灭，只在苟延残喘。7月26日，美国、英国、中国三国首脑发表《波茨坦公告》 ，向日本发出无条件投降的最后通牒。日本拒绝。

    通牒被日本拒绝后，为了早日结束战争，减少盟军伤亡，美国于8月6日在广岛投下第一颗原子弹。7月间才承诺将在8月15日出兵的斯大林，生怕日本即刻投降，匆匆于8日宣布对日作战。

    9日，美国在长崎投下第二颗原子弹。同日，苏联出兵东北。

    10日，日本内阁照会盟军，接受《波茨坦公告》的最后通牒。

    若日本的海空军、工业设施未被摧毁，单凭原子弹或许不能迫使日本无条件投降，但原子弹无疑是摧毁日军主力后的最后一击，彻底打垮了日本的抵抗意志。而毛泽东罔顾事实，硬说：

    假如原子弹能够解决战争，为什么还要请苏联出兵？为什么投了两颗原子弹日本还不投降，而苏联一出兵日本就投降了呢？

    苏联的参战，决定了日本的投降。

    中共在延安办的《解放日报》报导日本投降的消息的当天，毛泽东打电话责问报社社长秦博古：“为什么把美国投原子弹的消息放在头版头条，苏联红军出兵东北倒放在第二条？这可是一个政治性很强的原则错误。”

    毛泽东说，蒋介石下峨嵋山摘桃子、夺取全国人民的抗战果实，实是诬词，摘桃子的正是他的老师斯大林。即使苏不出兵，日本也一样要投降。那样的话，斯大林就得不到沙俄从中国夺去、1905年日俄战争后转让给日本的库页岛和千岛群岛了。斯大林就对日作战问题与美国讨价还价时，第一条就是要以出兵换取库页岛、千岛群岛。

    此前，日本关东军的精锐近三十万人已经调往东南亚，并被美军歼灭。进入东北的苏军一场硬仗未打，就捡走了中国人的胜利果实。斯大林不仅得到了库页岛、千岛群岛，还把日军在华武器、飞机当作其战利品，统统运往苏联。此外，还在东北大肆劫掠，拆走工厂设备，甚至商店的布匹、百货，粮库的粮食及至各类家俱。苏军代表巴甫洛夫斯基对国民政府经济委员会主任张公权说：“我们苏联红军来解放你们东北老百姓，流了不少血，要求这一点经济利益，难道你们都不肯吗？”

    日本占领东北期间，曾经修了一条数百公里长的铁路，从北安通向黑龙江江畔的黑河镇，黑河的对岸就是苏联的布拉戈维申斯克市。日本战败后，苏联红军将这条铁路整个拆走了。

    当时，国民政府负责与苏交涉苏军撤离事宜的蒋经国曾对驻苏使馆武官李修业说：“要是东北的房屋和土地能搬走的话，他们都会搬走！”按李的估计，东北工业设备约被拆走了百分之六十五。为了搬运那些物品，苏军违约拖延撤兵。国民政府虽然发表声明，予以抗议，但未能有效阻止苏军的抢劫。

    能搬的全搬走了，搬不了的厂矿他们也要。1945年12月5日，苏军统帅马诺夫斯基对国民政府代表蒋经国、董彦平、张公权说：“我方认为，所有东北的重要工矿事业，均为苏联对日作战所获之战利品。现在，苏联决定以百分之五十之股权让予中国，作为中国与苏联合作经营之资本。”并以拖延撤兵为要挟，逼迫国民政府接受其要求。

    当时，旅顺、大连归苏军管辖，中共关东行署副主席刘顺元在去旅大的火车上看到：“原来是双轨的南满铁路，正在被拆去一边，一列列满载着铁轨、机器和其他物资的火车，呼啸着向北驰去。”他又了解到：“苏军士兵强奸中国妇女，劫夺中国居民财物的事不断发生”，“苏军队大批拆走工厂的精密机器，连码头上的百吨塔吊也不放过……”

    刘顺元抵制苏军劫掠，竟被驱逐出境。1947年刘少奇访苏时，斯大林对刘说：“希望今后中苏合作中，不再出现刘顺元这样的人。”

    就在这种所谓“合作”的情势下，毛泽东宣布了向苏联“一边倒”的政策：“走俄国人的路----这就是结论。”

    英国人林迈可1937年与加拿大医生白求恩同船从美洲赴华，先后在北平和延安为抗日战争作了很多事。作为中共的老朋友，他一看完报纸便提笔给毛写了一封长信，说向苏联“一边倒”的政策将断送中国军民八年的抗战成果。1950年访华时，林迈可夫妇被告知：“毛主席一有空就接见你们。”但毛故意避而不见，他始终没能向毛面陈见解。

    这“一边倒”的直接后果就是朝鲜战争。

    1905年，日本佔领韩国，废其国号，改称朝鲜。

    李承晚、金九先后领导的韩国地下政府迁到上海，被中国朝野认同。日本投降、韩临时政府归国前夕，周恩来在重庆曾设宴欢送。

    美、苏、英达成五年后选举南北韩统一政府的协议后不久，斯大林即食言，封鎖“三八线”，指定金日成主宰北韩，充当其傀儡。后南韩按照联合国决议于1948年选举李承晚为总统。

    在美国如约从南韩撤军后，斯大林却与金日成密谋一举“解放”南方。斯大林一方面批准金日成准备进攻南韩，一方面使中共做了进攻南韩后若美国介入就出兵援朝的承诺。

    1950年6月，北韩突袭南韩的当天，联合国安理会通过决议，要求北朝鲜军立即撤至“三八线”。苏联代表不出席，故意放弃其否决权。连坦克都沒有的南韩军队潰败，仅仅两天，汉城【今称首尔】就落入北韩之手。安理会就出兵韩国举行表决时，苏再度缺席，听凭联合国军介入朝鲜战争。

    北朝鲜军被击败后，苏共政治局在10月5日开会，决定避免与美国冲突并撤出其在北韩的机构和人员。会后斯大林立即致电毛泽东，告以美国不可能进攻中国，敦促其立即出兵。

    毛听命于斯大林，谎称美要侵略我东北，哄骗老百姓“保家卫国”，将中国拖进了韩战。

    11月，联合国安理会通过决议，要求中国撤军，并保证不会将战火烧到中国时，苏联却动用否决权否决了该议案。斯大林不要停火。甚至在朝、中都考虑停战时，他还要求打持久战。

    直到1953年斯大林死去，苏联新领导不同意再打，中共才在停战协定上签字。

    毛泽东以伤亡上百万人（整建制拨给朝鲜的原第四野战军四万多朝鲜族部队还不算在内）的代价，为斯、金二人收拾残局。所得收益如何？一是保住了金氏独裁王朝；二是取得了斯大林的信任。可是战争一结束，斯大林就死了。中国人白为取得斯大林的信任忙了一场。与朝鲜“鲜血凝成的友谊”也仅维持了几天。尽管中国将韩朝战时期援助的物资和现金一笔勾销外，再赠送八亿人民币，朝共仍然说：中国人是怕战火烧到自己国土才出兵朝鲜的，吃亏的是他们。中共白白替斯大林、金日成打了一仗。

    吃了斯大林如此大的亏，宣传机器仍然天天在喊“向苏联老大哥学习”，“苏联的今天就是我们的明天”，全国城乡的广播电台则反复播放《莫斯科--北京》这首歌：

    斯大林和毛泽东，领导我们，领导我们！

    莫斯科--北京，莫斯科--北京，人们在前进、前进、前进……

    1953年斯大林死时，全中国到处有人痛哭。然而这只是表面现象。

    1956年苏共首领赫鲁晓夫批判斯大林后，国人逐渐吐露实话、表达真实思想。前国民党广东省政府主席陈铭枢就对人说：“我看，斯大林将来要变成一文不值。”章伯钧也说：“苏联一定要变，中国也不能让许多小斯大林统治下去。”

    1957年鸣放，中共许诺“言者无罪”时，人们心中的不平就一股脑儿放了出来。

    国防委员会副主席、抗日战争时的中国陆军副总司令龙云鸣放道：

    中国抗战胜利，日本投降，苏联出兵中国的东北，将东北价值二十亿美元的机器和物资，搬去到了苏联，至今未归还，怎么算是友好和兄弟国家？

    朝鲜战争是苏联指使北朝鲜发动的，反要中国去抗美援朝，而所用的武器又是用中国的物资，尤其是粮食，向苏联换取的，一切战费皆由中国负担，这样是公平合理的吗？

    上海第二医学院的学生在黑板报上发表了一篇题为《中国人的呼声》的文章，说：

    苏联对别国之帮助已达到能决定那个国家的领袖应由谁来担任的地步！它代替了别国人民的意志！匈牙利人民无权来选举自己的领袖！这不是侵略吗？

    应该由中国人来管理自己的国家！遗憾得很，现在哪一个地方没有苏联专家和顾问？那些所谓的中国干部们……把苏联专家捧得七丈高，把中国专家看作饭桶！苏联专家什么都好，即使放一个屁都是香的。中国的专家被排挤得透不过气来……发表与苏联专家相反的意见就要大祸临头，一连串“反苏”，“反共”，“反动”等大帽子暴雨般地打下来……在中国境内，中国人没有说话余地，这是什么样的社会？

    精简全国苏联专家……需要者留下，蹩脚货叫他们回去！

    文章所说中国专家受排挤的问题，可以下列事实为佐证。

    曾任中共中央马列主义学院副院长的王学文，1950年完成《政治经济学教程》第一部份“绪论”，在人民日报连载并刊印发行。但不久一位苏联专家指出这本书有问题，某些观点与斯大林不一致。王即被撤职，从此赋闲在家。

    科学院综合考察委员会副主任顾准，在中苏联合开发黑龙江水利资源的谈判中抵制过苏方的无理要求。所以“反苏”，“破坏社会主义的国际团结”是其右派罪名之一。

    苏联专家良莠不齐，本属正常，蹩脚货是有的。广州水力发电设计院副总工程师马干在鸣放中写了这样一张大字报：

    苏联老大哥派来的所谓专家，在经常来我们院的十几位中，除三几人真正够得上条件外，其他充其量只不过工龄较长的熟练工人，或刚从大学毕业而全无实际经验的黄毛小子而已。例如，驻钻探队的所谓专家，实质上原来是二级工段长而已……再如，水工组的一位所谓专家，甚至连计算排水隧洞的系数也不懂。可是他们仍被奉为和每每以绝对权威自居，乱下指示，乱发批评。另方面生活特殊，如每个月都有一个星期假日去从化温泉休养……难道这便是“一边倒”的代价？

    天津南开大学历史系教授雷海宗则对苏联的社会科学嗤之以鼻：

    苏联和整个社会主义阵营的社会科学太薄弱，太贫乏……苏联历史科学水平之低，是惊人的。苏联学者的著作，在资本主义学术界看来，连评论的资格也够不上，可以说不是科学作品。

    最近六十年来，世界的社会科学仍在不断的有新的发展，不断地增加新的材料，对旧的材料不断地有新的认识、新的解释。但这些对我们社会主义阵营的社会科学界来说，等于不存在。我们今天仍满足于六十年到一百年前马克思和恩格斯在当时的认识条件和资料条件下对问题所说的个别的语句……

    更多人在鸣放中抨击苏联的社会制度：

    （苏联）政治不民主，新闻不自由……农业上接近破产，革命后还未达到革命前的水平。农民不起来反抗，是由于秘密警察镇压。【科学院物理研究所项志遴】

    任何时代，权力的高度集中，不论是集于个人，还是自称为一贯光荣、正确、伟大的集团，都是极大的危险。而当人民被麻痹、被愚昧，就更加百倍的危险。（斯大林能）破坏法制，进行独裁，进行疯狂的屠杀……原因是由于共产党对国家政权的绝对控制，国家权力的高度集中。正是由于这种高度集中的权力，才使斯大林在后期可以胆大妄为，犯出一切错误。【北京大学物理系王书瑶】

    苏联制度，无论党内党外，皆无民主，绝对是党阶级和领袖独裁。我到苏联去考察，所得的事实是如此。它那种政治制度，完全是百分之百愚弄苏联人民的。人民穷困，物质缺乏，物价高昂，生活不易。社会主义不过是宣传而已，其实行不通。人民失了望而不信仰，故到处设了集中营的黑牢，凡一人反社会主义，全家以及亲友可以连罪。这种社会，古今中外也没有听闻过。中国共产党以苏联为领导，学习苏联的先进经验，也弄到党内外缺乏民主，缺乏自由，动辄镇压和肃反……实在太危险了。【前国民党高级将领、农工民主党副主席黄琪翔】

    今日新中国向苏联一面倒，飞机以及各种武器皆是自苏联买来的，专家顾问也是苏联人……我们觉得一个国家的重要事件，操在外国人手里，总是不好的，迟早要出问题的。不问同主义不同主义，人种土地是不同的。不管苏联如何的好，他总是外国人，绝不是中国人……共产党昏迷沉醉，死投于苏联怀中必有亡国灭种之一日。【昆明航空工业学校学生许其武、童纫卿大字报】

    不过，对苏共的专制制度，罗隆基的批评倒十分委婉：

    中国的宪法，是从苏联译过来的，行之于中国，不可能无问题。五年计划也是抄写苏联的，内中也有许多不妥……这部宪法和社会主义五年计划，似乎有修改之必要。【在民盟总部的鸣放】

    苏联一手拿着和平以及平等的旗帜，向世界招手，一手指挥大军镇压匈牙利人民，干涉他国内政……中国共产党由苏联领导，将来是不是有麻烦的问题出现，累及中国，也要作个远见的估计……【在森林工业部小组的鸣放】

    当时中共奉苏联为“老大哥”，盲目学苏联，言必称苏联。许多人对此不以为然。华中工学院副院长刘干才批评高等教育部说：

    在学习苏联的问题上是主观主义加教条主义再加宗派主义，三样俱全……我们学习苏联，许多是生搬硬套。有一个时候，曾经这样强调：“百分之百学习苏联”，“不折不扣学习苏联”。……对于资本主义国家的东西，一概加以否定。闹了不少笑话。好像只要是苏联的，就是好的，就是先进的；只要是资本主义国家的，就都是不好的，就不能学……有些东西苏联没有的，而资本主义国家却有的，我们就闭着眼睛加以批判，结果现在苏联也有了，我们就只好自我解嘲一番。

    经济学家千家驹在科学院学部委员会议上说：

    有些学科，只要苏联没有的，我们就一律否定，认为一无是处，如社会学、政治学、心理学、法律学等等全部加以否定。这种故步自封的办法，实在是十分幼稚可笑的。

    在司法部民主人士座谈会上，郁去非说：

    司法部学习苏联也是硬搬，苏联有运输法院司，司法部也就成立这样一个司。但是，这个司在去年一年只审判了一件案子。

    对于学习苏联中的教条主义，冶金部设计局工程师阎绍玺有类似的批评：

    我们学习苏联来进行设计，全部是教条主义……我们采用的标准、规范是照抄苏联的……不合苏联的标准（上面）就不批准。

    人民出版社副社长曾彦修抱怨道：

    解放后，基本上停止了学术著作，而让苏联的小册子泛滥于市场……大部份力量和纸张都用于翻译苏联的小册子，这简直没有用。

    中国人民大学吴景超说：

    在学习苏联的时候，迷信了苏联。这种迷信的表现，就是以为苏联在一切方面都是世界第一……这就使我们变成一种目光如豆的人，视野中只有苏联。

    反右一开始，“反苏”便是右派的一大罪名。有位学者说过“不要因为反美而反对学习英文。现在世界科技文献中，百分之七十是用英文写的，而用俄文的不到百分之二十。”这就够定为右派了，罪名是“反苏亲美”。

    在1957年的中国，苏联是碰不得的禁区，谁碰谁遭劫。

    几年前，清华大学营建系副教授高庄【中华人民共和国国徽浮雕制作者】访问苏联时，对招待演出的话剧里中国人留有辫子提出了批评，结果被指“破坏中苏友好”而遣送回国。1955年肃反，他被定为“反苏、反人民的反革命分子”。1957年又成了右派。

    中共党员“反苏”，也是右派。浙江省委宣传部副部长陈修良记述她落网的经过道：

    1956年，刘晓任驻苏大使，将赫鲁晓夫在苏共二十大所作的“秘密报告”寄给了中央，还附上了自己写的一份报告，认为斯大林搞肃反扩大化，强迫实行农业集体化，搞个人迷信是完全错误的，赫鲁晓夫揭露这些问题是正确的。我同意刘晓的看法。在讨论苏联问题时，我发表了类似的看法。不料在“反右”时这却成了“反苏”言论，成了把我打成“极右派”分子的罪名之一。

    我在讨论苏联问题时，说过斯大林处死布哈林等人是错误的等意见。但想不到在反右斗争时，被扣上“反苏”罪名。

    “反苏”有罪，反俄也不行。北大历史系学生陈斯骏，写过一篇文章评论沙俄海军上将乌沙科夫，被冠以“反苏”而扣上了右派帽子，尽管乌沙科夫是沙俄将军，并非苏联人。

    在黑龙江北岸近三千平方公里的土地上，散布着64个中国居民村屯，共约两千户、一万余人，史称“江东六十四屯”。1858年《瑷珲条约》规定，那些中国人在所住屯中永远居住，仍由中国官员管理，俄人不得侵犯。可是，1900年沙俄在海兰泡一带“将华民之在俄界者十余万人”，“尽行屠戮”。事后，六十四屯人民纷纷避往黑龙江以南。7月20日，沙俄骑兵闯进六十四屯，将未及渡江的七千多中国居民全数杀戮，将财物抢劫一空，放火烧掉全部村屯，从此霸占了那片土地。

    当年12月，列宁曾著文谴责沙俄侵略者“杀人放火，把村庄烧光，把老百姓驱入黑龙江中活活淹死，枪杀和刺死手无寸铁的居民和他们的妻子儿女”。可是，如今中共为了向苏共示好，不准人民议论此事。北京大学历史系学生雷光汉说了一句“苏俄霸占我国江东六十四屯”，就被打成右派，发配到中国最西边的塔城劳动改造去了。

    北大还有个学生在大字报中说：外蒙的主权是在蒋介石手中丢失的，我们有理由不承认。他被指为“名为批蒋，实则批苏”，也是右派。

    北大图书馆正门外，摆着莫斯科大学赠送的俄国科学家罗蒙诺索夫的塑像，一些学生建议校方搬走罗蒙诺索夫塑像，换成李大钊或者鲁迅的塑像，但校方毫无反应。十几位同学行动起来，自己动手搬迁塑像，结果参与此事的学生大多成了右派。

    南京工学院学生陈森辉看了苏联小说《库页岛的早晨》，对同学说：库页岛原本是中国的，是被沙俄夺走的。这便构成右派罪了。

    解放军总政治部副主任甘泗淇参加苏方归还旅顺港的活动时，秘书吴占一随行。甘泗淇对旅顺、大连的苏联驻军不甚满意，说了几句。回京后，吴占一曾将甘泗淇的话转述给几位同事听。吴被定为右派，罪名仅一条：“反苏”。

    哈尔滨市一位中学教员上课时，曾画过一幅东北地图让学生认。学生看不明白，他将被沙俄割去的黑龙江以北、乌苏里江以东的土地的轮廓勾勒出来后，再问学生：“看这剩下的，认出是我们东北了吧？”所以，他也是右派。

    中央美术学院学生袁运生，鸣放期间在旅顺写生、作画。见到用俄国将军命名的街道时，他对同伴表示过：“真叫人扫兴”。回到学校，言行被告发，领导将他叫去，说：“经过研究，你被划为右派了。”他就成了京郊双桥农场右派中的一个。

    1941年4月苏联与日本签署的“中立协议”公布时，举国舆论大哗。王造时及张申府、刘清扬夫妇等在重庆召开座谈会，并推举王起草《致斯大林大元帅的一封公开信》。信中声明，苏日协议“显然妨害我国领土与行政的完整，我们不能不表示莫大的遗憾。”他们要求斯大林说明：

    尊重所谓“满州国”是否事实上包含承认满洲伪国？所谓“蒙古人民共和国”是否与1924年中苏协议内“苏联政府承认外蒙为完全中华民国之一部份及尊重在该领土内中国之主权”的规定发生抵触？

    从此，王造时在中共那里入了另册。而今新账老账一起算，将他打成了“大右派”。

    1957年春夏间，东北人民大学【今吉林大学】历史系教授陆钦墀写了一篇论文，详述帝俄如何在一百年前夺走中国领土，指出苏联的历史书籍“有粉饰历史事实……不真实地阐述历史的情况”，同时还批评中共历史学家范文澜【中国科学院近代史研究所所长】的《中国近代史》“竟然没有一句话提到1858－1860年东北边界的改变”，中共中央宣传部副秘书长胡绳写的《帝国主义与中国政治》和宋云彬【浙江省文联主席】的《中国近代史教科书》“同样不提这件事。”

    反右了，中共说陆钦墀用“狭隘民族主义的反动观点，捏造了一些……史料，向社会主义、向苏联和中国共产党进行了疯狂的攻击。”把他打成了右派。陆钦墀一没捏造史料，二没攻击苏共和中共。从中共指斥他“狭隘民族主义”即可知道，中共为捍卫其“无产阶级国际主义”，连国家领土完整这一民族大义都可以弃之不顾的。

    雷海宗曾这样评论中共：“若是剥去外来的名词和口号，不过是一个半秘密半公开的，带有宗教性的，以饿民为基础的割据势力。它的唯一真正特点，就是依附外力与否认国家民族‥…”到了1957年，雷教授当然也是右派。

    自然，毛泽东不是石敬塘。他只是斯大林的小兄弟而不是儿皇帝，心中或许也想把沙俄抢去的中国领土要回来。但他夺取政权、巩固政权，一直依靠苏联。既然苏共不肯归还中国领土，他只好禁止人民发议论了。

    1956年苏联镇压匈牙利事件时，北京航空学院学生马云凤曾张贴标语“反对苏联出兵匈牙利”，“苏军滚出匈牙利”。当时倒没将他捉进官里去。毛泽东说：马云凤“有反动的思想，这个人后来开除了党籍。但是还留他在那里读书。”而反右一来，马云凤便锒铛入狱了。

    在全国人民代表大会上，周恩来作政府工作报告，说：

    有人企图抹杀苏联对我国真诚援助的巨大意义。这显然是在有意挑拨中苏友谊，破坏国际团结，从而破坏我国的社会主义建设事业。

    就是在这个会上，中苏友好协会总会秘书长钱俊瑞，为苏劫掠东北一事辩解道：

    苏军帮助我们解放东北时，美国正大举帮助蒋介石空运军队到东北，要使东北成为美国的军事基地，那些工业装备如果不搬走，不是直接帮助了美、蒋，大大地阻碍了全国的解放吗？

    陆定一则宣布：

    我们同右派的另一个根本分歧，是对社会主义苏联的态度。

    中苏团结是世界和平主要支柱，是整个人类的最大利益所在。联合苏联还是反对苏联，是革命和反革命的分界线。

    右派……就是要把苏联说成是“赤色帝国主义”……

    右派的反苏活动，在我国是违反宪法的，是不容许的。

    不要联合苏联，那就只能亡国。右派的主张，就是要我们亡国，就是要我们人头落地。

    鸣放者多半没有想到，中华人民共和国的《宪法》里，还真有那么一个关于中苏友谊的条文。

    1945年苏联红军到东北后，到处奸淫妇女。【1945年时尚是中学生的一位干部告诉笔者：当时他的女老师剃了光头，混在男学生堆中清理战争废墟，才未被红军官兵认出拉去奸污】早在1949年，东北作家萧军就因为批评苏军强奸中国妇女而被整肃，从文坛消失。现在民盟女中央委员刘王立明又因抨击此事而被指“造谣”，“破坏中苏友谊”，成了右派。

    其实，苏军在东北奸淫妇女之事毛泽东知之甚详。他后来这样说过：“苏军进东北时，纪律坏透了……他们一是要东西，二是要女人，三是要面子。”但是，所有批评苏联的人都被打成了右派，无一例外。

    辽宁金州城外的八里村，原本没有学校，1945年日本投降后办起了小学。来了个大连师专毕业的女教师，模样俊俏，才十八九岁。她家在县城，每天步行到学校，必经之路的道边有个苏联兵营。

    她的学生中有一个是后来成了作家的柯兴。他回忆说：

    有一次，早晨，已经上课了。可她没来。我们去接她，一直接到苏军兵营也没接到。我们正愣愣地朝城里的方向眺望，突然，看见她披头散发，衣服撕破了，半裸着上身，嚎叫着从兵营里跑了出来，仿佛是疯了一般……

    从那以后，我没有再见到她。

    后来听说，苏联红军在小北山上要枪毙两个犯纪律的士兵，正要开枪的时候，她跑到山顶上，苦苦地哀求，才把那两个士兵从枪口底下救了下来。

    1957年整风的时候，听说她把这件事的经过谈了出来。接着反右。她因为“美化自己”，“诬蔑苏联老大哥”，“破坏中苏友谊”的罪名受到批判。

    1958年，因为她后来执教的那座学校所定右派名额不够数，便给她戴上了右派的帽子。那一年，我考入东北人民大学中文系，离开了家乡……有一年暑假回家，听我额娘说，那年第一个来到我们八里村办学的女教师投海了，身后还扔下个小女孩……


第十章　文化教育界不满共产党

    自得到政权起，毛泽东就在思想文化界实行严厉控制，把所有的报刊杂志新闻媒介都当作“党的喉舌”，报纸通称为“党报”。这做法从未遇到过挑战。如今党欢迎人们说真话，在人民日报和各省、市党报上发表批评文字的人不但没惹上麻烦，甚至没有遇到反驳。人们日趋大胆，鸣放言论趋于激烈：

    新中国没有新闻自由，报纸上全是枯燥和教条的东西。【民盟上海市副主任委员彭文应】

    新闻自由被官僚主义、宗派主义、主观主义剥夺了。中宣部应该开放绿灯。【新华社记者邹震】

    党报是机关所有制的报纸，有些话不便讲，不能讲，不准讲。【人民航运报记者赵琪】

    机关报是官方的，说机关话，打官腔，而不是与论机关。【人民铁道报副总编辑范四夫】

    报纸只顾说教，忽视趣味，大部分党报还在摆着党员面孔，没有笑容。很少人不看人民日报，但却没有人说他是人民日报的老朋友。【上海文化出版社编辑室副主任许君远】

    中国青年报编委兼记者刘宾雁认为，报纸应当是“群众的喉舌”，但该报也是“党报”：“党没有决议的不敢搞，团中央没有决议的不能搞……有关方面没有表态的也不能搞。”“事事请示，每稿送审”，“报社编委会的权力不过是讨论一下社论的题目……报纸成了团中央的传话筒。”

    该报总编辑张黎群并不甘充当“党的喉舌”。他在新闻工作会议发言道：

    一个什么会议以来，打开报纸一看，映入眼帘的全是（中央）文件、（党的）指示、（会议）发言等等，连篇累牍地发，报纸成了布告牌。

    我们报纸太热衷于模仿，标题、用语、写文章都尽量模仿指示、文件的语气，越象越好，报纸仿佛成了留声机和翻版书。

    文汇报记者杨重野还批评新闻稿一律由新华通讯社统一发的做法：“新华社这么一统，各报记者就没事做了，文风也变了，新闻的写法都是老一套。”他还批评新闻记者协会是“新闻记者首长协会”，因为其负责人全是“首长”，没一个编辑、记者。

    大学新闻专业的教授们亦有相仿的意见：

    党委认为报纸是代表党和政府的，所以讲党性，过份强调报纸是教科书，总是自上而下地传达命令……压制了大家的积极性。【中国人民大学新闻系教员莫如俭】

    有些党委把报纸看成下达自己的命令和意见的工具，忘记了报纸还是人民获得知识和消息的东西。

    有一个报纸要办个文艺副刊，党委不同意，说这没有思想性。

    报纸是为了叫人看的，如果人家觉得没意思，没兴趣，看不进去，那还有什么阶级性呢？【复旦大学新闻系主任王中】

    （过去）上海《申报》、《新闻报》许多老记者……在解放以后全被辞掉了。新设立了一个新闻图书馆，成为这些人的养老院……为什么资产阶级的报纸能够办得生动活泼，社会主义的报纸却做不到呢？【北京师范大学教授顾执中】[[1]]

    自中共执政以来，无论是文学、戏剧，还是绘画、音乐，一概以马克思主义来衡量，结果中国的传统文化都冠以“封建”二字。对此，北京一位教授忿忿不平地说：

    好像马克思未出世以前，人类就没有文化似的。王羲之的字，李白的诗，赵子昂的画，等等一切，都是封建，只有马列主义是人类的文化，岂不太偏太过！

    北京国画院画家徐燕荪、书法家叶恭焯联合鸣放道：

    难道中国的国画和书法，也要变成俄派吗？

    那只会将中国的文化毁掉。

    数年来，文艺家们不得不时时提防自己在阶级观点上裁跟斗。“阶级观点、阶级立场”无处不在，一旦出偏差，便永不得翻身。创作新作品时要当心地雷、陷阱。若作品中有党的干部，必须写成光彩照人的英雄，万不可写成坏蛋。抗战初由浙江长途跋涉到华北参加中共的队伍，在晋察冀边区任报刊编辑的作家萧也牧，1949年随大军进入天津后，以某些干部抛弃土包子前妻、另娶城市女青年的现象为题材，写了一篇小说《我们夫妇之间》，结果成为新中国头一名被批判的作家，罪名是“歪曲了干部形象”，“违反了生活真实”，从此再也不得在报刊杂志发表作品。

    出版旧作也有“观点”，“立场”问题。“剜却心头肉，医得眼前疮。”在世的作家出版旧作，须得仔细删削，以免阶级立场出问题。叶圣陶将他的主要作品《倪焕之》删去了好几章。

    曹禺则改动其剧作《雷雨》、《日出》，将原本在结局中死去的人，从阴曹地府拉回人间。老舍的《骆驼祥子》，末尾近万字描写祥子如何堕落，属“丑化劳动人民”，再版时统统删去。

    再版已故作家的作品，由编辑把关。若出“观点”“立场”偏差，责任由编辑承担。编辑怕栽跟斗，只得动刀乱砍。前中共总书记瞿秋白早年是个记者。他访问苏联后写的《饿乡纪程》里，有海参威的华侨如何吸鸦片、贩毒的内容，给中国人脸上抹了黑。1953年出版《瞿秋白文集》时，这些内容悉数被删。他的《列宁托洛茨基》一文，原是采访列宁和托洛茨基两个人的手记。可是再版时，标题被改成《列宁》，关于托洛茨基的文字被砍得一干二净。

    任何作品都要经过审查。正如剧作家彭荆风所说：“写电影剧本要层层送审……过十余道关卡。那些来自大小官员的意见，有的如圣旨全是命令式的，不改就将犯罪；有的如天书般玄妙，苦思良久也难解其中奥妙。”结果是，作家轻易不敢动笔，或者只写些应景文字。为此广西文联副主席胡明树叹道：“共产党领导文艺，就使文艺枯萎了，没有生气。”

    剧作家吴祖光在接受《戏剧报》记者采访时说：

    我们只讲是非，不讲等级；我们只追求真理，追求正确，而不论什么上级，什么权位；正如同最近不至一次听到周扬同志说：“文艺干部评级，最为荒谬，非取消不可！”这种荒谬的文艺评级的制度，是谁订出来的？是谁命令全国施行的呢？

    写作的会罹祸，不写作的工资照领。吴祖光对此鸣放道：

    （我）遇见的人，都是怨气冲天，不论意见相同或不相同，也不论是党员或非党员，领导或被领导，都是怨气冲天。

    很多有称号的作家、演员，长期不写不演，不做工作。在旧社会，这样便会饿死，今天的组织制度却允许他们照样拿薪金，受到良好的待遇。做了工作的会被一棍子打死，不做的反而能保平安。

    鼓励不劳而食，鼓励懒惰。这就是组织制度的后果。解放后我没有看到什么出色的作品。

    行政领导看戏，稍有不悦，艺人回去就改……一切都是领导决定的，其至每一个艺术处理，剧本修改……也都是按领导意图作出来的。

    按首长意图改戏，这里有个例子：传统京剧《三岔口》，剧中角色刘利华本是反面人物，可是“有个领导同志看了《三岔口》，说刘利华应该是好人，第二天的戏台上刘利华变成好汉了。”

    针对八年来许多戏被禁演，吴祖光批评说：

    不估计人民群众的需要，认为群众浑噩无知，对群众喜爱的东西，用无数清规戒律，斩尽杀绝。把拥有几万出戏的古典戏曲，生生挤兑得只剩寥寥几出戏在舞台上苟延残喘。

    许多应当属于国家宝贝的优秀前辈艺术家，在这样悠长的岁月里，就是因此被剥夺了在舞台上生存的权利，穷愁潦倒，老泪纵横。

    如果党一定要这样的领导，过去谁领导屈原的？谁领导李白、杜甫、关汉卿、曹雪芹、鲁迅的？谁领导莎士比亚、托尔斯泰、贝多芬、莫里哀的？

    其实，“禁戏”问题，党内意见并不一致。针对1956年全国戏曲剧目会议上对京剧《四郎探母》是否应禁演的争论，刘少奇说：“《四郎探母》唱唱也不要紧嘛，唱了这么多年了，不是唱出一个新中国吗？”北京市长彭真也说过类似的话：“文化部的同志真是头脑狭窄。他们今天说，这种题材不能用，明天说，那种题材不能用……其实，我们是听戏，什么题材不都是一样吗？”

    可是刘、彭的话不算数，在毛泽东钦定文艺方针箝制下，旧戏还是照禁。鸣放期间，京剧演员筱翠花对人民日报记者说：“请你把我的心里话在报上也登一登吧：我要唱戏！我知道这几年观众很想念我，我更想念他们……一个演员不让他演戏，比死还痛苦。从九岁登台起，在舞台上生活了四十多年；这五年闭门在家，心情实在是痛苦之至。”

    不让演的不满，让演的也有火。中国京剧一团团长李万春说：

    中国戏剧本来就是人情法理、善恶因果的社会反映，是好的教育，是寓教育于社会人生的，也是促使改变不善的人心。凡一词一句，经过了许多文学家审慎鉴定，一排一演，经过了许多艺术家设计指导。如此而成为剧，流传数百年，博得群众的欢迎和爱好的非看不可。这是它的价值，亦是中国戏剧的历史光荣。

    党领导戏剧，党（的）干部根本中国文化不够，历史不明，偏要来领导、要改剧、要改演，指出中国戏剧是封建、地主、资产阶级的余毒。又指出以马鞭代马根本是荒唐，三娘教子没有织布机也是错误，“要改要改”，指示纷纷颁下。

    这些领导与指示，真是黑了天。中国剧的重点反映“忠奸功罪”四字，当然离不开帝王将相、富贵贫贱。也有呼帝王万岁，是表征实情实事，何谓封建以及资产阶级呢？要以这是“封建余毒”，那么主席、总理、部长、总司令、元帅、以及共产党万岁、毛主席万岁皆是封建余毒。

    再谓以马鞭代马、三娘割断布时没有织布机，皆成了荒唐与错误，那么以真马牵上台，千军万马摆在哪里……凡是斩首，也要以真人头乃合。究竟是谁荒唐与错误？

    党（的）领导干部，根本不明艺术，一律以马列教条、社会主义的结合，为他高高在上的领导显威风，吓唬他人，似乎“拉屎撒尿都要结合社会主义，才拉撒得正确。”

    话剧作家曹禺亦对教条深恶痛绝：

    照教条所写的戏剧写出来叫不响，价值安在？所谓重在为党宣传的文化，令人不看已讨了厌，有何收效？「三害」【指教条主义、宗派主义、官僚主义】是文艺界的大敌，此敌不除，今后文艺界没有搞头，都要被迫入土了。

    中共执政以来，毛泽东和共产党即被尊奉为“红太阳”。每次集会，人们必须起立恭唱：“东方红，太阳升，中国出了个毛泽东”，“共产党，像太阳，照到哪里哪里亮。”鸣放时，诗人李白凤写了一封《写给诗人们底公开信》，信中引用了马克思的一段文字：“每一滴露水在太阳的照射下都闪耀着无穷无尽的色彩。但是精神的太阳，无论它照耀着多少个体，无论它照耀着什么事物，却只准产生一种色彩，就是官方的色彩。”接着又写道：“（这）在我们今天，不是可以参考参考吗？”

    许多文艺家仅基于自己的经历而鸣放。

    女歌唱家张权，1951年从美国归来，被闲搁了一年多才获准参加演出，但预演审查时，一位领导说：“像张权这样的美国妇女，若站在人民的舞台上，简直是不能允许的。“歌剧《茶花女》主角的嗓子哑了，怕无人顶替，才给了她演出机会。她的一篇文章在《人民音乐》杂志刊出后，剧院党支书记责问她：“写文章应经院领导审阅，为何擅自发表？”年底给了她一个鉴定：“极端资产阶级个人主义”。一位东德专家写给她的信也被剧院领导擅自拆看。接受《文艺报》记者采访时，她把意见和盘托出，并说：“现在剧院外已不是早春天气，而剧院还是冬天。”

    中央美术学院教授李苦禅是位有名的国画家。他在文化部和中国美术家协会联合召开的会议上叙述了自己的遭遇：院方不让他教国画，把他打发到工会，专事给职工代买戏票。

    主编《民间文学》杂志的北京师范大学教授钟敬文，在文化部座谈会上倾吐怨气道：“党员的文章不经我这负责人同意就可发出去，我自己的文章在《民间文学》上也登不出。”女舞蹈家戴爱莲说：她创作的舞剧《和平鸽》演出后，被扣上了一顶“崇拜西洋、资产阶级文艺思想”的帽子。她是中央实验歌剧团团长、北京舞蹈学校校长，可是团内、校内的事务均由党员把持，“我只能听他们的，我的意见不被重视。”

    南京的戏剧教授朱彤说：“我创作了《书香人家》，苏南文联却要我检讨。后来我又写了讽刺喜剧《贾医生的烦恼》，江苏文联连油印几份讨论一下都不肯……几年来，我的话剧创作生命几乎被窒息了。”

    漫画家李滨声的画集出版时，出版社拒绝在封面上印他的名字，理由是“印上作者的名字会培养个人英雄主义”。他鸣放道：“有些人轻视漫画、轻视作者”，“粗暴到野蛮的程度”。

    山东省的画家任迁乔画了个褓姆模样的女人，抱着个模样像成人的娃娃，娃娃手中捧着一张“升官图”，下边的说明是：“乖乖，听我的话听，我将给你个副局长的官作作。”到6月初中共“反击”时，共产党员任迁乔就成了“对党进行了露骨地恶毒地攻击”的“反党漫画家”。

    几年来，知识分子一直处于被“改造”的地位，民盟中央候补委员陈新桂批评道：“几年来，对知识分子的利用和改造采取了阶级斗争的方式……按照无产阶级专政的逻辑，这是必然的。这样做没有宗派主义就说不通”。

    北京师范大学副校长傅种孙说，当局一提到知识分子就是“旧知识分子”，“小资产阶级知识分子”或“资产阶级知识分子”，“很少单独提知识分子而不戴帽子”。他表示不满道：

    共产党在历次运动中（都）声色俱厉地说：“要把旧知识分子的臭架子打掉”，对士气毫不顾惜。

    在知识分子上面必须要加上“旧”或者是“资产阶级”，叫旧知识分子、资产阶级知识分子，工人何尝不是从旧社会来的，农民何尝不是从旧社会来的？为什么偏偏给知识分子加上个“旧”字？这又何苦？[[1]]

    他还写了一篇短文《中共失策之一》：

    对知识分子的失策，也许这是中共近几年最大的失策之一。

    在乡间，中共提倡斗争的目标是地主、富农。在城市中共提倡斗争，斗争的目标是买办、资本家。在高等学校，中共提倡斗争的目标是谁呢？自然不是工友，不是学生……每一个政治运动起来，虽然这运动名目不叫斗争，不管它叫“学习”也好，“思想改造”也好，“肃反”也好，每一运动起来，知识分子就会心惊胆跳。对于统治者衷心奉承，而一再受白眼、挨耳光，这是史无前例的。我想不起来有哪一个兴朝盛世是这样糟塌知识分子的。

    中共可以检查一下，这几年四海之内有哪一个地方的知识分子不寒心……自然中共会说，我现在用了，没有一个知识分子失业呀！但打着用，骂着用，把这般知识分子打服了，骂服了，就容易驾驭了吗？

    类似的不满十分普遍：

    共产党不仅把知识分子当门下食客，而且每次运动都把他们当作批判的“罪犯”。【浙江大学教授董太和】

    蒋（南翔）校长上星期在报告中，居然公开地说：“今日的知识分子，吃共产党的饭”。知识分子在共产党之下，有什么出路……知识分子是凭本领卖劳力吃饭的，怎么吃到共产党的饭了？【清华大学副校长钱伟长】

    思想改造运动说洗澡，结果给知识分子洗得腰酸腿痛。思想改造运动违反了中国的传统──尊师重道的精神。【北京大学王希光】

    我国自古以来是尊重教师的，天地君亲师，教师在古代是有地位的。只有今天教师才没有地位，共产党不尊重教师。【沈阳师范学院教授徐公振】

    许孟雄本是北京外语学院教授，因与党员干部难以相处而被迫换到中国人民大学。他发表了一篇《北京外国语学院鸣起来吧！》，批评外语学院“党党相护”，“党员欺负非党员”，还批评了“外交部一位大员”在外语学院师生大会上放的谬论“政治好英文也会好”。

    上海师范学院历史系主任程应镠在市民盟的座谈会上说：“学校现在权威太多，党委书记是权威，校长是权威，一级一级的领导都是权威，只有教授不是权威……不去掉这些权威，学术就不能发展。”

    北大王铁崖教授批评共产党把官气带进了学校：“我们现在是学校机关化、衙门化……人们不是以学术地位来衡量一个教授的学识才能，而是以什么主任什么长来表示一个人的学识才能；甚至在报上也出现了‘某某教授升为系主任’的可笑提法……”

    著名化学家傅鹰教授说：“六年来，学校当局没有找过我们讨论学校的方针大计。”不过，他觉得北大比北京石油学院还强一些：“在北大，我只觉得党没有表示愿意和我交朋友。在石油学院时，我可是觉得党踩在我头上。”

    北大校党委委员文重曾公开对教授们说：“办社会主义大学是我们的事，不能放在你们手里，这样你们就会把我们的学校带到资本主义的道路上去了。”所以，冯友兰批评学校某些共产党员“处处以救世者自居，自命为万能的造物者，对旧学者抱定一种我来改造你们的态度，优越感太重，这样造成了自高自大，目空党外一切。”

    中国科学院也是这样：

    科学院行政人员超过研究人员一倍，不像一个学术研究机关，而像一个衙门……科学院实际上是一个衙门，层层的领导都是些大大小小的官。【考古学家陈梦家】

    科学院中阶层森严，以“长”为贵，不以研究人员才力为尊……最好恢复以前（国民党执政时代）的条例，即以研究员为主体，研究员才可兼所长或院长。【化学家黄鸣龙】

    上海的学者也表示了类似的不满。在5月14日民盟上海市委召开的整风动员大会上，经济学家、民盟上海市主任委员沈志远说：

    在学术界，由于教条主义的长期以来的统治，使我们的学术思想、自由的思想，几乎遭到窒息而死的命运。

    八年来，我们学术界显得非常沉寂。没有任何的独立思考，听不见有什么自由辩论的空气，也就是说我们的学术界是没有生命，没有生气的。

    教师们变成了留声机，科学研究机构变成了死气沉沉的衙门，许多学者专家变成了鹦鹉。

    上海复旦大学教授王恒守的鸣放着重于教育工作。他认为“目前的教育工作中，存在着很严重的缺点”：

    高教系统的行政领导至今职责不明。一切由高教部指示，校长无权，教授听命；专科学校且由几方面领导，令出多门，财物和人力的调配彼此争执不让，或则都不负责。

    在（1952年高等学校）院系调整的时候，把有些大学拆散，理工分家，重视工、医、师范，轻视综合性大学。这些措施都应该重新考虑。

    将来大学里必然要做到“教授治校”。因为全世界的先进大学的教育制度，没有不是教授治校的……“教授治校”就是依靠教授来办学，这和依靠医生来办医院没有两样。

    在1952年开始的“司法改革运动”中，凡是国民党政府时代的法学教授和司法部门法官，执业律师，一概被算作“旧法人员”清洗。上海的“旧法人员”被派到医院挂号室，去交通局售票，到火葬场做杂务，换上的是从农村和部队进城的文化很低、纯属“法盲”的军人。

    由于法律学、政治学、人口学、民族学、社会学等学科讲授的全是“资本主义的一套，要从根拔掉”，各大学的相关院系于1952年被强令解散。

    几年内，全国的法律院校从三十六所减至八所。

    杨兆龙教授有美国哈佛大学、德国柏林大学两个法学博士学位。1948年，他正准备去广州任教，忽然接到代总统李宗仁的任命，要他出任最高院检察署代理检察长。其妻妹沙轶因是中共南京市委的委员，她偕同市委策反组组长做杨的工作，使杨接受了任命。

    之后，杨以表明国共和谈诚意为由，劝说李宗仁释放全国的政治犯。经李宗仁签字同意，杨下令释放了全国的政治犯，总计万余人。

    中共执政后，曾给杨安排过官职，但他退而出，任苏州东吴法学院院长。不久，学院被并入复旦大学。复旦校方说他是“资产阶级法学家”，拒绝聘用。幸亏他懂俄语，才安排他教点课，未沦至失业的地步。

    1945年底，远东国际军事法庭开始对日本军国主义头目进行审判，我国民政府外交部和司法部遴选派往东京的外交、司法人员，曾参与分别在1943年至1945年签订的《中美平等新约》、《中英平等新约》、《中苏友好条约》谈判的中央大学法律系教授吴学义被聘为参审团顾问。审判结束，七名战犯在东京郊外被处以绞刑，尸体烧成骨灰，撒于荒野。吴学义也属“旧法人员”，从1952年起就失了业，和赵之远教授一起被打发到学校图书馆去了。

    武汉大学法律系八个教授，都被取消了教书的资格。燕树棠教授说：“我们八个人全为此感觉得非常难过。我们难过的是，我们不能像别人一样对社会主义建设使尽一切力量。”

    南京大学法学院也是1952年解散的。原国际法教授孙煦存说：“政治、社会、法律究竟是科学还是万金油？是否有了马列主义就可代表一切？这个问题要首先解决。”原政治系教授王辉明说：“解放后，高等学校的变化很大，但没有学语文的去教化学，而我们社会学、法律学、政治学的人却你到图书馆，他到参事室；你在教美术，他在教俄文……已经五年了。”该校原法律系教授祝修爵就在教俄文。他忿忿地说：“这真是我一生以来精神上最大的打击，最痛苦最耻辱的事！我看共产党处理问题太主观、太武断，不讲理，前后反复无常。”

    其实祝教授改教俄文，比中国人民大学原社会学教授李景汉的命运还强一些。李1924年自美国归来后，在燕京、清华、輔仁等校执教二十多年。但从1952年起便如一名小工被驱使，这学期做机械学教员的助手，下学期做纺织教员的助手，再下学期换个学校，做劳动保险教员的助手。再下学期，工作沒有了。他鸣放道：“于今党不仅要洗脸上的灰尘，需要洗脸，更应该把肥皂吞到肚子里去洗一洗。”“放下屠刀，立地成佛”。

    资产阶级教授不配研究国际关系。所以南京大学史国纲教授被遣散，到江苏省政府参事室挂了个“参事”的名。他认为，“在（江苏省会）南京的情况看，国际关系学这一门整个已经绝种了”。

    国际法也是被废除的学科之一。北京大学王铁崖教授说：“国际法科学在中国已经中断了七年，这是由于对法律科学采取全盘否定的态度的结果。”他呼吁赶快让国际法教授们恢复教职。

    北京大学教授陶孟和在大公报召集的座谈会上发言说：“组织、法律、社会学、英文的教授都成了无业的人……特别是社会科学这一门科学，等于连根都拔掉了”。天津南开大学王赣愚教授在人民日报举办的座谈会上提出：“过去好多课程因为苏联没有，都取消了。我希望：重新考虑恢复某些被废除的学科”。

    北京师范大学陈友松教授说：“解放以后，搞教育统计的，被一棍子打死。现在全国的高等学校里，没有人学教育统计学，也没有人教教育统计学了”。

    鸣放期间，1952年被剥夺了教席的政治学、社会学、人口学、法律学的教授们大多表达了希望恢复社会学系的意见。由于中共对教授们的呼吁不置可否，大家颇以为恢复院系有望。于是社会学家吴景超建议：在大学里恢复社会学系、社会学专业；恢复人口理论及统计、都市社会调查及农村社会调查、婚姻、家庭、妇女、儿童等课题的研究。他还建议加添若干课程，“谈谈马列主义系统以外的理论，以及苏联以外的经验”，“提倡大学教授聘任制，不受政府委派”等。

    他们哪里知道，中共对教授们的呼吁未立即表示反对，只是因为时候未到。没过多久，上述鸣放者就都成了右派。


第十一章　鸣放中的校园大字报

    鸣放刚开始时，各大学阅览室和报栏前总是围满了读报的学生，但校园相对平静，学生们只是注视着鸣放动向，未有行动。可是一旦进入政治漩涡，就不再是和风细雨了。5月19日，第一张大字报在北京大学校园里出现。历史系学生张学仁等人质问学校团委，出席全国团代会的北大代表“是谁？谁选的？”接着，陈奉孝等贴出《自由论坛》，提出：取消党委负责制，成立校务委员会，实行民主办校。取消秘密档案制度。开辟自由论坛，确保言论、机会、出版、结社、游行示威的自由。

    当夜校园骚动，次日，忽如一夜春风来，千树万树梨花开，到处都是大字报。中文系沈泽宜贴出了一首大字书写的诗《是时候了》：

    是时候了　年轻人　放开嗓子唱

    把我们的痛苦和爱情　一齐写在纸上

    不要背地里不平　背地里愤慨　背地里忧伤

    心中的甜酸苦辣　都抖出来见一见天光……[[1]]

    在北大校园里，有的学生持脸盆在路边敲几下，等人们聚拢来便发表演说议论国是、抨击时政。八年来，党在思想文化界实行的严厉控制从未遇到过挑战。如今，北大学生激烈地批评道：

    禁书、禁报、禁新闻、禁听外国宣传……这些都是向历代统治者和外国统治阶级学来向人民专政的妙计……秦始皇焚书坑儒、清王朝文字狱也不能相比。

    应开放一切禁书，赫鲁晓夫的秘密报告应该登在报上。[[1]]

    更多的学生张贴大字报，批评中共：

    党把自己的领导强加于人民……既不让人民选择，更不许人民有另外的选择对象……不让竞争，排斥异己，不能不使人怀疑是不是有自私的目的。

    人民代表大会选几个人（当局先）圈定几个人，不实行竞选，不民主……应当让候选人到选民中说明自己的主张。

    官选官，官派官。先基本决定了（当选人）才让大家举手的民主是形式主义的假民主。

    资产阶级民主的旧形式如两院制、两党制、竞争、相互争辩，应当可以加以利用，加进新的内容，为社会主义民主服务。

    取消共产党在政府中的特权。领导权属于人民群众自己挑选的领导者（不要自封）。

    取消党委制，一切权力归校行政、学生会、班会。 [[1]]

    选拔留学生不要考虑政治条件，完全按照考试办法选拔留学生，任何人不得享有什么特权。

    要求政治课选修而非必修，因为宪法没有明文规定学习马列主义。

    公民有信仰自由，反对强制地把它（马克思主义）灌输给每个人。

    国家建设人才，必须是有才能的，愿意全心全意为人民服务的，但不一定要是马克思主义者，不必信奉马克思主义。

    数学系助教任大熊、陶懋颀与学生陈奉孝，将英国工人日报刊登的赫鲁晓夫在苏共二十大的报告翻译出来，何一雅同学写成小字报，逐日张贴在饭厅前的布告栏上，同学们里三层、外三层地挤着读。

    张元勋、沈泽宜等编印了《广场》杂志，还组织了“百花学社”，搞演讲，还办刊物，主张“开展自下而上的民主运动”，“争民主、争自由、争人权”，并将油印刊物《接力棒》寄往全国各高校。

    历史系党员学生庞卓恒在《致北大党委转中共中央书》中说：“党内相当多的人迷信地对待马列主义，而制定出些与客观规律不符合甚至违背的政策，已经给党的事业和人民利益带来相当损失”，“鉴于在党内没有批判马列主义的自由，故只好退出党”。

    青年助教左言东对毛泽东说的“指导我们思想的理论基础是马克思列宁主义”提出异议：

    马克思主义一旦规定为国家的指导思想，人们就得按照这种思想来思想，就是写文章也……必须引用一些马克思主义的词句……马克思主义只有唯物辩证法是万岁的，其他一切结论都可以改变。

    物理系学生谭天荣认为，应该对资本主义有个新的解释。他主张全民直接选举，反对用法律规定共产党在国家的领导地位。他还抨击人民日报是“封锁真理的万里长城”，并对列宁与毛泽东予以批判：

    列宁同志的宇宙观和认识论，在出发点上有原则性的错误……他一般否认有绝对的自然规律……把辩证唯物主义哲学加在物理学上，所以他提出的物理学方面的一些命题，在科学上是没有价值的，而且造成了很坏的影响。

    毛主席发表的《再论无产阶级专政的历史经验》，是赤裸裸的唯心主义，不是唯物主义……是帝王思想的变相复活，是一种古代封建意识。

    无产阶级专政，就是人为的盗窃国家政权的一种新颖名词。

    苏联的工人阶级的专政，也是欺骗人民的口号。人民一切无自由。

    另一位北大学生在大字报《自由主义者的宣言》中说：

    不能简单的由苏联生产数据公有制得出人民生活中所应当有的一系列的美丽的结论。斯大林时代，实际上是奴隶社会和中世纪教会统治在否定之否定的意义上的复辟（人权的丧失，对思想异端的镇压……）

    理论上的错误：过低的估计了人民群众在历史上的作用，将社会主义建设成就归功于党的领导，归功于个别领导人物……

    实际工作上的错误，最突出的是培养长期的个人崇拜……历史会使这种作法遗臭万年的。

    苏联的很多错误都可以在中国找到它的缩影。……[[1]]

    有人用笔名「天水心」贴出了一张大字报《民主乎？党主乎？》：

    党独揽一切，专断一切，党即人民全体，党即国家，党即法律。所谓“民主”实际上已被“党主”所代换。略举一二事例：

    宪法规定人民有选举权，然人民代表已由党内定。人民不认识代表，代表不代表人民。

    宪法规定人民有言论自由，然而报刊、广播、电台均为党所垄断，凡发表与党的调子不谐和的言论，概以反革命论罪。

    宪法规定人民有集会、结社自由，然而凡结社、集会不经党批准，并接受其指定领导人，均有可能被冠以反革命罪。

    宪法规定人民有人身自由，然而“肃反”表明：各级党组织负责人都有权以党的名义，限制任何一个正直的公民的自由……

    反对以“党主”代“民主”。把民主权给予人民，让人民享受宪法所赋予的民主权利的充分保障。[[1]]

    还有学生鸣放说：

    宪法规定的某些民主权利，言论、出版、集会、结社等自由没有充分的实现……社会主义的灵魂是平等民主自由，没有这，社会主义就会枯萎。

    必须从大的方面着手，比如我们的政治制度、选举制度、工厂管理制度、法制等。[[1]]

    有的大字报直指共产党干部的特权：

    （党的官员）享受着特权，生活水平远远超过了群众。

    这些特权不仅是经济上的报酬，还有政治社会地位和各种制度的保证，形成了一个当权集团的整体。

    这种特权的存在，使按劳取酬分配原则挂上了虚伪色彩。

    （官员）已开始自觉的形成一个社会集团，他们相互支持包庇，有共同的经济、政治、社会地位等特殊的利益，却自命为坚定的马列主义者、无产阶级的先锋队。[[1]]

    中文系崔德甫贴出大字报《最高法院必须向全国人民公布胡风事件的下文》。哲学系黄学诗认为：“根据已发表的三批材料得不出胡风是反革命分子的结论。”法律系潘世明则诘问当局：“胡风要当文化部长，不让胡风当文化部长就行了，何必要扣他一个反革命帽子？”

    5月23日，中国人民大学女学生林希翎到北大参加辩论。她在会上说，八年来中共没有真正实行社会主义：

    所有社会现象都有社会历史根源。斯大林问题绝不是斯大林个人的问题，斯大林问题只会发生在苏联这种国家；因苏联过去是封建的帝国主义国家，中国也是一样，没有资产阶级的民主传统。

    我们现在的社会主义不是真正的社会主义……真正的社会主义应该是很民主的，但我们这里是不民主的。我们管这个社会叫做在封建基础上产生的社会主义，是非典型的社会主义。我们要为一个真正的社会主义而斗争！

    历史上所有的统治阶级都有一个共同点……他们爬上了统治地位，就会产生思想上的局限性，就要镇压人民，采取愚民的政策。其实这是最笨的办法。

    听说现在有风声要收了，想封住人民的嘴巴，这是最愚蠢的……大家要联合起来。匈牙利人民的血没有白流！我们今天争到这一点小小的民主，是和他们分不开的……[[1]]

    5月24日，清华大学出现第一张大字报，要求开辟民主墙。回族学生马维崎，以马崎为笔名张贴小字报，要求中共“还政于民”。有的学生要求开放禁书，有的要求公布将学生按政治思想分类的“黑名单”，有的要求取消政治课考试；有的还贴出讽刺大字报《党员特权万岁》、《入党三步曲》。

    赵树范同学在校学生会所在地明斋前摆了一张桌子，拉电线借了一个扩音器，设《自由论坛》，邀请路过的师生上台向党提意见，自由辩论。头一场辩论就是肃反运动应不应当搞，胡风是不是反革命。

    一个学生在自由论坛上抨击政治辅导员制度，并对听众说：“赞成取消政治辅导员的请举手”，这时大部分人举起了他们的手，而表示反对的只有四人。

    肃反运动也是清华学生鸣放的一大主题。有的写大标语，呼吁为肃反中自杀的人伸冤。有的张贴大字报，“清华肃反只肃出了一个反革命，可是害了几百人”。他们呼吁“保障人权，保卫宪法”，要求公开审判胡风。在校长召集的华侨同学座谈会上，土木系印度尼西亚侨生潘志明诉说，肃反时校方多次派人半夜三更把他押到校图书馆半地下室，逼迫他承认在印度尼西亚参加过三民主义青年团，围着他高喊“不坦白，死路一条！”

    肃反时，建筑系印度尼西亚侨生冯国将曾被勒令退学，一年后方获平反而复学。他在党委布置召开的全校肃反问题大辩论上痛斥肃反“破坏宪法，蹂躏人权，成绩是负数”。

    孙宝琮等组织的“庶民社”，油印散发《庶民报》，抨击当局“发动群众搞肃反是没人权，没宪法，没常伦”，并提议“以法律制裁肃反中真正的罪人”。电机工程系学生张行陶贴出大字报，呼吁“组织法庭，公审犯有逼死同学罪行的直接负责者”。

    6月2日，一个自称“解放区土生土养”、为中共打过仗、颇熟悉当年延安内情的共产党员，署名“一个清华人”，张贴了一份显系草草急就的大字报《我控诉、我抗议》：

    教授们，同学们，你们反对一个蒋校长有什么用呢？他在党中央面前不敢道一个字的。他太可怜了。他只是官僚主义的替死鬼……我们自己想想，蒋校长能给我们民主吗？他也是笼中的鸟，我们不过是楚囚对泣而已……

    皇上哟！秦始皇与你相比，也只能是个无名小卒了，无怪乎你说：“惜昔秦皇汉武，略输文采”，你在镇压人民的这方面，是胜过了秦始皇的“焚书坑儒”多少倍了……世界上有多少皇上能像你这样，从1949年以后杀了七十多万人民！（还不算一些自杀的呢）杀吧！把中国人杀绝吧！

    独裁者，你们已是残暴成性了。在延安十二点钟一声炮响，你杀了多少所谓“可疑分子”呢？这就是你们的所谓“纯洁内部”，“三查”和“整风”啊！所谓什么圣地延安，王实味不过在《野百合花》中说了一声大伙、中伙、小伙而挨整了。下落呢？不知道。抗大的学生他们在前线拼命，而你们在延安呢，花天酒地。什么窑洞生活，什么枣园清苦，抗大学生在看到这些令人不能容忍的事实后，在一个晚上打死了二十多条猪吃掉了。而你们利用了“纯洁内部”，活埋了多少人！这不是事实吗？你们自己也发现这样做会有根本的动荡时，你们的没有人性的理论出来了──委屈是应该的，为了党的利益受委屈以至牺牲是光荣的。

    同学们，教授们，在苏联还有多少不知道父亲的成年了的（中国）孤儿？他们的父亲固然有些在战场上拼死了，但是也有多少人死在自己人手里呢，他们遭活埋了，他们遭自己所依靠和所相信的人活埋了。这就是“同志”的涵义呀！

    孙宝琮在《庶民报》上发表了一篇杂文《神?鬼?人》 ：

    神居天阙，难以呼人吸。久而久之，竟染鬼习。

    人受命于天，而神主宰万物。人敬鬼、神而远之。这是人的悲剧，也是神的悲剧。

    愿神弃神权，重返人间，神弃神皮，重新作人。则庶民万幸，祖国万幸。[[1]]

    由于人民日报和各省、市中共党报鼓励鸣放，公开发表批评文字的人都沒惹上麻煩。偶有反驳，声音也十分微弱。人们日趋大胆，鸣放言论趋于激烈。清华一位学生党员后来著文回忆当时的情况道：“严重的不仅是右派的猖獗，还在于中间群众的向右转。当时我们的处境很困难……偷偷地在一个小房间里写大字报，深夜里两三个人去贴大字报。我们不敢轻易去联络同志，怕有人中途‘起义’”。

    后来，清华校方将鸣放时的清华园描绘为“乌云蔽日的时候”：

    （冯国将）在丑化党员和积极分子的时候有多少人为之鼓掌，甚至感动得流下了眼泪。赵树范主持的关于取消辅导员制度的民意测验，得到了多少群众的热烈拥护。右派分子的狂吠，得到的是暴风雨般的掌声，而优秀的共产党员萧标驳斥冯国将的谬论的正义声音，除了得到少数的掌声之外，是更多的带着质问和谩骂：“不要再装老爷了”，“放下你的老爷架子吧”等。甚至演讲者只要在演讲之前先声明一下自己既不是党员又不是积极分子，就会得到一阵便宜的掌声。

    6月5日，冯国将在阶梯教室再次作了长达三小时的报告，对党和积极分子再一次进行谩骂和歪曲。听的人还是同上次一样的踊跃，反应比过去更为热烈。

    全国各大学学生的鸣放很少和风细雨，有的甚至行为激烈。

    上海水产学院的学生，斗争了该校的党委书记；上海体育学院的学生，举行了罢课。

    陕西师院的学生拿木板、铁钉，封了党委书记的办公室，占领了青年团委书记的办公室。物理系学生接管了校广播室，生物系同学将系党总支部书记半夜从被窝里抓起来，打了一顿。回族学生曾要求开设回民食堂，被党委以“经费困难”为由拒绝，令他们被迫与吃猪肉的汉人同餐。现在，他们署名“小民”贴出了一首打油诗：

    共产党，像太阳，民族政策太荒唐。和尚吃狗肉，尼姑喝狗汤。回民啃猪骨，藏胞嚼鱼肠。不吃你的事，饿死自己当……

    “小民”们得到了该学院大多数汉族学生的支持。

    5月28日，上海华东师范大学出现第一张大字报《向北大同学学习--让细流汇成江河》。中文系学生周福民将自己的白床单抽出，用毛笔写下一行大字，张挂在两棵树中间。那是苏联作家高尔基的《海燕之歌》的最后一句：“让暴风雨来得更猛烈些吧！”

    6月7日，该校历史系系刊发表了一份《告全体同学书》：

    “三大主义”是一母所生的难兄难弟，这个母体即是共产党人的专制集权，因此造成人与人之间没有自由、没有民主，人与人之间不平等。人身的生存没有保障。

    此外还有一大主义危害更为凄痛。它使中华民族失去独立性，失去自尊心，遗弃了祖国五千年来的悠久文化。这一大主义即教条主义。在今天为什么会产生教条主义呢？主要是他民族的文化奴役的结果。

    我们不需要提出鸡毛蒜皮的小事，我们是向共产党呼吁，我们要民主，要自由，要平等，要有人身神圣不可侵犯的权利。我们反对共产党人专制集权，我们要求祖国文化独立自主，我们要反对他民族文化的奴役。 [[1]]

    肃反时，北京铁道学院学生杨献瑞被关押，妻子生小孩也不让回家。他鸣放道：“我要求领导上承认，肃反时把我关起来是违法乱纪的行为。”同济大学一位学生被送到上海思想改造所“反省”了一年。他以“舒展”为笔名张贴大字报《索魂》，述说肃反时许多人因为恐惧而跳楼、割颈、割脉自杀。该校另一位也被停学一年的学生则呼吁肃反中被害的学生起来成立平反委员会，要求校方公布肃反中多少人被送劳改、被判坐监，多少人自杀死去。对于死去的无辜同学的家属，必须给以抚恤；对被送劳改而发觉有冤屈者，必须立即纠正并给予赔偿；对于被错斗者必须道歉……[[1]]

    复旦大学物理系助教李梧龄受邀参加学生的辩论会时，发言说：

    宪法是中华人民共和国的宪法，又不是中华党员共和国的宪法，由谁领导应该由人民按选举结果决定……如果（宪法明文规）定死了（由某党领导），万一将来这个党蜕化变质怎么办？根据民主制度的原则，任何政党包括共产党在内都不能自封为不可反对的。[[1]]

    上海第一医学院的学生为生物基因学说的创始人、美国学者摩尔根鸣不平。他们认为科学无国界，不能因为苏联不承认基因理论，中国就跟着批判。十四位同学联署一份大字报，提出许多意见：

    反对谩骂摩尔根、魏斯曼，对他们应作正确估价；

    反对巴甫洛夫【苏联生物学家】学说教条化、庸俗化；

    反对机械学习苏联，应学习一切世界先进经验。

    不要只请苏联专家，还应该聘请一切文化科学先进的国家的教授和学者来华讲学。不仅向苏联等社会主义国家派遣留学生，也应向资本主义国家派遣留学生。

    反对等额选举，候选人应由下而上产生，和选民见面，发表竞选演说。[[1]]

    福建师范大学的第一份大字报《党委在干什么？》由二十二人署名，内容是说校人事科长利用职权，威胁利诱并施，奸污女助教、女学生，而校党委熟视无睹，千方百计包庇，任其在高等学府中为非作歹。

    南京大学地质系学生雷戟张贴了一份《二十条大纲》，提出“反对特权”：“特权是官僚主义的特征。它产生奴颜媚骨，阿谀逢迎，趾高气扬，鱼肉民众”。

    四川大学学生组织的《论坛社》向兄弟院校发出“呼吁书”：“要重新燃起五四以来的火焰，以冲击的号角声和剑戟声夺回民主自由”。生物系女学生冯元春在事先贴出海报后，两次对学生、市民及郊区农民演讲，听众达万人。

    冯元春认为，以反对党中央、反对毛主席的罪名逮捕其前领导人高岗、饶嗽石是违反宪法的。她认为，高饶没有反人民，也没有和暴力集团联系，不应以暴力逮捕。她说：

    从毛泽东把高饶称为“反党联盟”，和把主张言论自由的文学家胡风，指为“反革命集团首领”这两件事，可以看出毛泽东是个伪马克思主义者。 [[1]]

    党中央和毛主席有缺点，难道就不能反吗？这不是出于个人崇拜，还会是什么？

    毛主席经常说：“言者无罪，闻者足戒”。为什么胡风上书二十万言就成了罪人了，这不是毛主席自己打自己的嘴巴吗？毛的特权思想和历史上一切统治者的特权一样。他是中国再次出现的刘邦。[[1]]

    沈阳师范学院青年团委宣传部长张百生等在鸣放讲坛上发言：

    （中共）自吹自擂地宣传自己伟大、光荣、正确，把自己摆在国家之上、人民之上，大有“党即国家，国家即党”的气派。

    这几年来是没有真正的社会主义的民主的，连资本主义国家的假民主也没有。宪法成了一纸空文，党可以不遵守它。

    党是太上皇，是威武神圣的。一手托着马列主义的圣经，一手仗着国家政权的宝剑，谁敢提出异议，不是被扣上反马列主义的铁帽，就是被带上“莫须有”罪名的手铐。

    选举只是变相的任命……国家大事谁说了算？在宪法上是“人大”，而在实际上“人大”不过是个泥菩萨而已，全权都操在党中央手里。

    “人大”和“政协”，就像两朵纸花一样点缀着民主的门面。当然，错不在“人大”和“政协”，责在党中央。党对“人大”与“政协”说来，成了超政府、超宪法的太上皇。

    不只是以党代政，而且是以党代宪法，以党代“人大”……[[1]]

    河南农学院学生会副主席姜卓廉主持学生会通过决议，成立独立的、不受党委管辖的“肃反调查小组”，还召开了“控诉大会”。

    湖北武汉大学中文系吴开斌等举办“民主论坛”，发起讨论“胡风集团是反革命吗？”“武大肃反成绩是主要的吗？”

    中山大学学生张贴的大字报上，贴了一帧肃反期间被逼迫跳楼自杀的生物系女生刘雪明的照片，写着：“被龙潜陷害而枉死的刘雪明。”大字报呼吁全体同学开追悼会，以慰亡魂。随后，二百多名同学出席追悼会，在她的遗像前默哀三分钟。多人发言要求追查凶手，要求已调职的原校党委书记龙潜回来还账。[[1]]

    北京师范大学的学生组织起《X光社》、《苦药社》，自办油印小报《底层之声》，要求监督学院党委，改组党委会，改组院刊《师大教学》。

    北京俄语学院三年级学生主办了一个大字报刊物《破冰船》。刊头画着个轮船，正朝一座冰山冲去。发刊词批评校党委没有整风决心，官僚主义就是冰山。

    湖南中南矿冶学院的学生组织了《解冻社》，向党委宣传部要求接收校内广播台，参与院刊的编辑工作。

    陕西师范学院中文系的《小北斗月刊》，发表了该校历史教授王尊一的文章《救救子民》：

    秦始皇昔日的所作所为，至今还令人发指。可惜的是，我们的党中央和人民的伟大领袖，也步秦始皇的后尘。今天，特别是占全国总人口十分之八的农民，已经面临垂死的边缘了。毛主席！你还不下宝座来看看吗？[[1]]

    但也有不少学生鸣放的话题，不涉及或并不直接涉及政治。

    例如，天津大学的前身是北洋大学。1895年，清王朝在天津成立北洋西学堂，即北洋大学，是为中国第一所大学。1951年，中共将该校与河北工学院合并成天津大学，北洋大学校名遂废。鸣放中，天津大学的学生张贴大字报郑重呼吁：恢复北洋大学校名。

    广东师范学院学生陈益勇因同宿舍的“调干生”【从干部中选调到大学读书的学生】丢了钱，被无端拘捕。同学集体到公安局和省委抗议，广州各大专院校均有人加入声援队伍。直到省委书记陶铸出面安抚才回校园。 [[1]]

    1952年，中共强令全国高等院校改行苏联理、工分家的制度，清华大学的理、文科划归北大，医、农科亦分别迁出，只剩工科。6月1日，工程物理系首届“物八”班二十多人访问副校长钱伟长，谈及恢复理工合校之事。钱对学生谈他的主张：北大理学院并入清华，其他科系合并到中国人民大学，为北京大学，“人民大学这个教条主义的名字就干脆不要了”。次日，该班同学即成立“理工合校工作组”，在全校征集签名。几天后反右开始，党委说他们“有组织、有计划、有纲领的反党、反社会主义”，企图“复辟资本主义教学制度”，将该班三十多位学生近半数扣上了右派帽子。

    北京俄语学院学生听闻“许多苏联专家要回国，俄语人才将过剩，许多俄语毕业班同学将分配不出去……”大字报刊物《破冰船》的编委专访学院党委，消息被证实后，编委们骑车进城，向高教部长杨秀峰表达意见。又到国务院，欲向周恩来请愿。由于总理办公室主任齐燕铭的安抚，未再闹事。但反右一起，那些学生都被打成了右派。[[1]]

    学生自身没有职业，天下大事他们都关心。不像文艺界人士大抵是就事论事，不出文艺本行的圈子。安庆师范学院学生李大祺贴出一份《古今谈》的大字报：

    鞭尸！中国古今历史有两个被鞭尸者，楚平王是一个，安徽的陈独秀是一个。陈独秀已长眠于客地的四川江津，但是中国人有种特性，不以成败论英雄。陈独秀是中国有数的文学家、政治家，他是温和中国型的共产主义者。中国各阶层人民仍然崇敬。他长眠于江津，也时有文人学士，以及革命家常去墓前献花致敬，景仰其学术与其为人尚不恶，凭吊一代的政治人物──中国共产党领袖……

    毛泽东及其共产党一群，得了中国一统政权后，尚不容陈独秀这堆死骨头存在，挖坟鞭尸，平毁无迹【丁注：1947年陈松年移父柩至老家安庆，江津另留衣冠冢，此当指安庆之陈墓】，使百年之后中国政治历史只有毛泽东而无陈独秀其人了。

    斯大林已遭受后辈共产党的鞭尸，我相信中国鞭尸的历史要重演……[[1]]

    虽然此时并无迹象明共产党反击在即，但肃反余悸犹在，不少学生家长对学生的激烈言词忧心忡忡。

    据钱伟长说：“许多学生家长来信要我劝劝他们的子弟，不要参加闹事，我都劝过了，但是学生们十分坚决。这好像到了五四运动的前夕。”

    北京航空学院的学生一度打算停课上街游行，党委书记武光控制不住局势，向教授们求援，一位名教授为帮党委摆脱困境，起草了一份“呼吁书”，劝学生不要罢课，终于平复了学生的情绪。


第十二章　“党天下”成众矢之的

    1954年制定的宪法规定，中国“是工人阶级领导的”。共产党是“工人阶级的先锋队”，所以中国只能由它来领导。但它和中国究竟是什么关系呢？机械科学研究院副院长雷天觉用提问的方式放出了自己的意见：“党究竟应在国家之上，还是应在国家之中？”

    全国各地类似的意见放了很多：

    我十分怀疑，中华人民共和国的一切权力属于人民呢，还是中华人民共和国的一切权力属于共产党？共产党是为人民服务的呢，还是人民为共产党服务？共产党是人民的勤务员呢，还是人民的统治者？【山东青岛，民盟成员曲北韦】 [[1]]

    每个党员并不等于党。有的机关、学校中有人给党员提意见，竟被批评为是反党反组织，这不是比“朕即国家”还有过之吗？在省里还好一点，越到下面越成问题，区委书记和乡支书就可命令一切。【广西省副省长李任仁】[[1]]

    中共不少领导同志……认为自己就是真理的化身。他们俨然为天生圣人。这就等于基督教徒说“我代表上帝”了。【中南财经学院院长马哲民】[[1]]

    党员很少同我谈话，就是谈话每次也很少超过二十个字。而谈过话后对我的回答却常常是四个字：“对党不满”，“（从）个人出发”等等……我们农业大学隔离党（员）群（众）关系之间的墙有复兴门那么厚。【北京农业大学土壤化学系女教授吴亭，复兴门，原北京城墙城门之一】[[1]]

    早在3月9日全国政协的会议上，民盟副主席章伯钧就说过“政协这个组织可以逐渐成为中国人民民主所需要的民主议会制度的一环”。现在，他的思路更明确了。在5月21日中共中央统战部部长李维汉召集的座谈会上，他提出：

    现在工业方面有许多设计院，可是政治上的许多设施，就没有一个设计院。我看政协、人大、民主党派、人民团体，应该是政治上的四个设计院。应该多发挥这些设计院的作用一些政治上的基本建设，要事先交他们讨论。三个臭皮匠，合成一个诸葛亮……[[1]]

    章伯钧经验老到，意见深刻，口气却很平和，并不咄咄逼人。相比之下年轻些的光明日报总编辑储安平的鸣放，则颇有些锋芒。

    说起来，这还是毛泽东自己挑起来的。4月28日他约见民主党派人士时，曾自称“老和尚”，说：

    大家对小和尚提了不少意见，希望对老和尚也提提意见。 [[1]]

    5月10日，毛泽东讲话时在场的罗龙基将毛的话告诉了储安平。储觉得，既然“老和尚”征求意见，他不妨带个头。在中共中央统战部于6月1日召开的座谈会上，他作了一个发言。次日，人民日报将他的讲话冠以《向毛主席和周总理提些意见》发表：

    政党取得政权的主要目的是实现他的理想，推行他的政策。为了保证政策的贯彻，巩固已得的政权，党需要掌握国家机关中的某些枢纽，这一切都是很自然的。

    但是在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿，事无巨细，都要看党员颜色行事，都要党员点了头才算数，这样的做法，是不是太过分了一点？

    这几年来，很多党员的才能和他所担当的职务很不相称。既没有做好工作，使国家受到损害，又不能使人心服，加剧了党群关系的紧张，但其过失不在那些党员，而在党为什么要把不相称的党员安置在各种岗位上。

    党这样做，是不是“（普天之下）莫非王土”那样的思想，从而形成了现在这样一个一家天下的清一色局面。

    这个“党天下”的思想问题是一切宗派主义现象的最终根源，是党和非党之间矛盾的基本所在。

    最近大家对小和尚提了不少意见，但对老和尚没有人提意见。

    我现在想举一件例子，向毛主席和周总理请教。解放以前，我们听到毛主席倡议和党外人士组织联合政府。1949年开国以后，那时中央人民政府六个副主席中有三个党外人士，四个副总理中有两个党外人士，也还像个联合政府的样子。可是后来政府改组，中华人民共和国的副主席只有一位，原来中央人民政府的几个非党副主席，他们的椅子都搬到人大常委会去了。这且不说，现在国务院的副总理有十二位之多，其中没有一个非党人士。是不是非党人士中没有一个人可以坐此交椅，或者没有一个人可以被培植来担任这样的职务？

    从团结党外人士、团结全国的愿望出发，考虑到国内和国际上的观感，这样的安排是不是还可以研究？

    只要有党和非党的存在，就有党和非党的矛盾。

    这种矛盾不可能完全消灭，但是处理得当，可以缓和到最大限度。

    在实际政治生活中，党的力量是这样强大，民主党派所能发挥的作用，毕竟有其限度，因而这种矛盾怎样缓和，党群关系怎样协调，以及今后党怎样更尊重党外人士的主人翁地位，在政治措施上怎样更宽容，更以德治人，使全国无论是才智之士抑或孑孑小民都能各得其所，这些问题，主要还是要由党来考虑解决。

    储氏被打成右派，端祸起此言。毛自称“老和尚”，不等于你储安平也可以这么称呼他。更何况毛泽东只说过在“新民主主义制度期间……不可能也不应该是一个阶级专政和一党独占政府机构的制度”，从来没说过社会主义不搞一党专政。毛没说出的意思正是社会主义“应该是一个阶级专政”。

    毛泽东的真实意图，就是要搞一党专政。

    这一点他虽沒公开说，却是向斯大林坦露过的。1947年11月，他曾向斯提出：“在中国革命取得彻底胜利的时期，要像苏联和南斯拉夫那样，所有政党，除中共之外，都应离开政治舞台，这样做会大大巩固中国革命”。只因斯大林明确表示“我们不同意这种看法”，并指示毛“让这些政党的某些代表参加中国人民民主政府，而政府本身要宣布为联合政府”，毛才被迫许诺执政后成立“联合政府”。

    但是，“联合政府”是皮，“一党专政”才是骨。政府里安插的各党派人士只是民主摆设。所以毛泽东经常对那些党派的人士说：“你们是上了贼船了”。

    其实，对于中共执政后将实行“一党独占”，储氏也很清楚。1947年他就说过：

    我们现在争取自由，在国民党统治下，这个“自由”还是一个“多”“少”的问题，假如共产党执政了，这个“自由”就变成一个“有”“无”的问题了。

    坦白说，今日共产党大叫其民主，要知共产党在基本精神上实在是一个反民主的政党。就统治精神上说，共产党和法西斯本无任何区别，两者都企图透过严厉的组织，以强制人民的意志。在今日的中国的纷争中，共产党高喊民主，无非要鼓励大家起来反对国民党的“党主”。但就共产党的真精神言，共产党所主张的也是“党主”而决非“民主”。

    所以，储安平或许是明知故问，向毛、周挑战。

    “党天下”这个词并非储安平，而是罗龙基发明的。在其1929年的论文《我们要什么样的政治制度》中，他指责国民党政府“抄写（苏联）共产党的策略，把党放在国上”，并预见日后“其他的革命成功，当然亦可以说‘党在国上’。这当然成了继续不断的‘党天下’。”

    而今中共上台，奉苏共为师长，连《宪法》都抄写苏联的，其“党在国上”果然远甚于国民党。

    其实，在储安平发言的半个月前，中宣部副部长周扬也说过类似的话：

    “不要说政府机关，就是人民团体如作家协会等单位，也都是共产党员所包办的……现在批评的目标都集中在我们共产党身上，这是应得的”。

    所以，储安平的意见发表后许多人表示赞同。如中国青年报记者詹寰说：

    共产党就是党天下，没办法，这是根本制度问题，我完全同意储安平的意见……共产党不仅是以党代政，而且有党无政！

    民盟中央候补委员陈新桂在民盟中央的会议上说：

    从苏联无产阶级专政中发生的斯大林错误，从匈牙利无产阶级专政中发生的匈牙利事件，证明无产阶级专政这个政治制度是有问题的。

    无产阶级专政实际上就是共产党的专政……如果不产生宗派主义，不产生主观主义和官僚主义，是不可想象的，不形成“党天下”是很难想象的。[[1]]

    这是个理论问题：如何一党专政？一党专政，民主党派如何监督？这要毛主席继续发展了。在延安整过主观主义，越整越厉害，无产阶级专政是个“根”，如果不从根本上解决，官僚主义、宗派主义将越反越多。[[1]]

    湖北省政协副主席耿伯钊认为，储安平的意见提得很好，给新闻界增了光。他说：

    我们常常看到中共中央、国务院共同署名发布某一指示和文件，于是上行下效，就出现了省委与省人委、地委与专署、县委与县人委等一系列的党政联名发号施令的事情……其结果则是以党代政，削弱了政府的作用和威信。

    山西省政协委员赵子华则又是一种说法：

    省的党统战部叫人民各机关座谈鸣放，批评共产党。谁敢如此呢？我们只可代表人民说一句人民立场的话，就是共产党的政治制度，一切是人民的，政府是人民的政府，军队是人民的军队，警察是人民的警察，银行是人民的银行。以及法院、医院、剧院等等数不了的一切，无不是人民的。

    若用实际情况说来，人民对此一切，连边都摸不着，一切是党的，党权高于一切，谓之“党领导一切”，载于宪法。党有党富，党享党乐……人民对党的这种一切用“人民”二字而所有皇冠，谓之正合俗语的“挂羊头，卖狗肉”……

    民革女中央常委谭惕吾在鸣放会上对中共的批评甚为尖锐：

    党领导国家，大家承认，但用什么方式值得研究……共产党应通过政权机构领导国家。

    党直接向人民发号施令，政府部门却没有权。建议取消双轨制度。

    为什么……另在政权之外来搞一套党的系统呢？共产党今天是想使国家长治久安呢？还是自己捣自己的乱？

    党应该把政策提到人民代表大会制成法律……通过法律、法令的实施，体现党的政策……不应在法律、法令之外，再发内部指示。指示代替法律、法令，是不可以的。

    共产党必须遵守宪法。应该建立制度使人民监督共产党。

    司法、律师、检察是对执行国家制度起杠杆作用的，但在有些地方这三者都是在一个党委领导之下。共产党可以派党员到司法、检察等机关去担任负责工作，但这些部门不应该受党委领导。 [[1]]

    南京大学中文系讲师刘地生认为：“仅允许人民听从命令，而不尊重人权，不倡导独立思考的能力，是产生三大主义的主要条件……要消灭三大主义，必须首先消灭少数人享有特权、而多数人仅供听命和驱使的现象。真正把宪法规定的人权交还给人民”。他提出：

    任何一个党派的委员或支部……没有权力对党外的政府机关或行政人员发布命令或指示。

    全国人民直接选举各级人民代表，由各级人代会选举或罢免各级政府领导人，制定施政方针。

    法院和公安机关不能归党领导。

    消灭党的经济特权。党系统机关的经费开支只能由其党费支出。[[1]]

    中国科学院光学精密机械研究所秘书科科员陈维太认为：

    共产党在中国实践的结果是触目惊心的独裁政府。集中地表现在政治特权和经济特权上……政治特权反映在共产党要各民主党派必须承认共产党的领导，才准予存在，否则就消灭它……经济特权表现在什么都管。剥夺人民的经济权力。老百姓唯一的去路就是给共产党做工。

    中共办党应当用自己的党费，不能从国库里“走私”。

    国家的基本制度必须改革。否则任你采取什么办法，整风也好、什么民主集中制也好，官僚主义仍是根深蒂固地存在着和滋长着。[[1]]

    科学院数学所研究人员徐刍说：

    “所谓所有权，就是指财产支配权、使用权，现在不过是这些权归了党，由党支配”，“公有制与民主是否有根本矛盾还要研究，如果有，那么社会主义阵营就会日益萎缩”。

    化工冶金所夏永年认为，中共不仅不给党外民主，连党内民主也没有：

    “中共中央政治局几个委员决定一切，中央委员会也不起作用，只是走走形式通过而已”。

    对于中共党员领导一切的现象，河南省洛阳市九三学社成员梁中康鸣放道：“党团员吃得香，不管学历、资历和能力如何，不熟悉业务的人也可以当领导。没有加入共产党的人犹如前妻的儿女”。

    国家计量局副局长、致公党成员严希纯在统战部举行的座谈会上说：

    “一个图书馆内有一个图书馆专家，做了十几年工作，但领导上却派一个文化不高的党员作他的科长。这样作，是不能使非党人士心服的”。

    广州市文化局局长、民盟广州市主任委员梁若尘说，广州市博物馆全馆仅一个人事干部是党员，他对文物史料一窍不通，却成了整个博物馆的实际领导人，大大妨碍了工作。他建议市委检查党委制在文化机关中究竟有什么作用。他认为副作用大于正作用。[[1]]

    电力工业部工程师张金堂只谈实际例子：“云南烧坏了发电机，请了十个工程师去作鉴定。结论是技术操作上的错误，十个工程师都签了字。但十个人中没有一个是党员，因而领导上不相信这个决定，结果还是把运行人员逮捕了”。

    北京师范大学教授黄药眠在统战部召开的座谈会上说：“党员一年可以提升三级，非党员尽管勤勤恳恳工作，三、五年也不能升一级。党员犯错误关起门来在党内检讨，只要不受组织处分，依然有权在手。”第一机械工业部老工程师戴占奎鸣道：“国民党党员犯法，加倍处罚，共产党党法不分，党员犯法，逍遥法外，姑息养奸”，把“中国旧有的优良传统给毁弃了”。

    林业科学研究所就发生过“党员犯法，逍遥法外”之事。该所办公室主任两年前强奸了家中女佣，研究所党支部只在党内给予“留党察看一年”的处分，官还可照当。鸣放中党外群众才得知此事，贴出许多大字报批评党支部包庇罪犯。

    新华社记者戴煌是位老共产党员。他也认为党内情况非常严重：“高级干部违法乱纪，低级的基层干部无法无天”，“除杀人放火外，无恶不作”，这一切“应该由中央负责”；如中央再不改变，他要唤起有良心的党员组织“共产党革命委员会”。

    不少人指出：“只要是共产党员，不论工作、地位、待遇、生活都可以特殊照顾……旧的统治阶级是没有了，但是又出现了一个新的特殊的阶层”，“在工作上、待遇上、工资上，都表现了党员不是吃苦在前、享福在后，而是相反，形成特权”。

    北京医学院药学系主任薛愚说：

    卫生部是“党天下”。上自部长，司长、科长等头目都是党员。政治不懂，业务更不行。不信任、不使用党外知识分子。

    党教育党员，“吃苦在前、得利在后。”但有不少党员却在升级、加薪和福利等方面“得利在前，吃苦在后”……见了群众却冷冰冰的，严肃肃的，高高在上，站在人民头上，作人民的老爷。[[1]]

    中共中央办公厅工作人员王文写了一篇《两种工资》，指出共产党高级干部在“名义工资”外还有“实际工资”：

    （高干）房租低于市价十倍的小公馆，为私人和家庭服务的厨师和公务员，配备齐全的家具、设备，私用小汽车的汽油，各种免费戏票。

    这些额外享受，往往高过他的薪金的二三倍。而且，这些薪金以外的额外享受，还到处得到制度的保障。薪金分级别，这些享受也分等级。[[1]]

    中共哈尔滨市委宣传部报刊处副处长傅信认为，共产党的干部利用特权剥削人民，是剥削集团。他说，这种剥削很巧妙，不必占用生产数据，直接利用特权而无偿地占用劳动人民的剩余劳动。

    国务院参事徐行也说：“北京医院专门给七级以上的高级干部看病，这种照顾也是应当的。但是有些高级干部的家属也去享受公费医疗的优待，有的甚至一起把四、五个得了感冒病的孩子也送去住院。有的天刚冷就干脆把自己的父亲母亲送到医院住院了”。

    在广东省政协一届三次会议上，广州市副市长、民盟广东省副主任委员郭翘然发言说：民主党派的专职干部和中共党政机关干部的政治待遇不相同，机关中党与非党干部的待遇也不相同，彼此相差很远。[[1]]

    外贸部民主建国会副主任毛宗尧鸣放道：

    经理的保姆一人一间房，而一般干部是三代同堂。我是十口之家，只住了三十三平方公尺的屋子，白天把衣服放在床上，晚上放在桌子上……对面的空房空了几个月也不让我住进去……党员干部坐转椅，非党干部坐硬板凳。一样的科员，但是屁股不一样。

    常言说：菩萨庙里的菩萨怎么坏的，就是被捧坏的。[[1]]

    其实，很多正直的共产党员也对此不满。山东农学院马列主义教研室主任周次温这样说：“我是战时（1936年）入党的，假若是在解放后的现在，这样的共产党，我根本就不会参加”。

    不过，享有特权的，不全是共产党员，党外人士若有“人民代表”或“政协委员”头衔，也享有特权。民盟中央办公厅主任叶笃义在中共中央召开的座谈会上说：

    过去是行行出状元，现在是行行出（人大）代表，行行出（政协）委员。……一当上人民代表大会的常务委员，立刻可以从现在的级别提到五级以上，就可以坐（苏制）吉姆牌汽车。两个同等的名演员，一个当了人大代表，一个没有当上，他就会闹情绪，认为自己的社会地位降低了。[[1]]

    各党派人士平素最痛恨的是,共产党派遣身份保密的党员,到各党派中担任领导职务，把持一切活动。前国民党政府广东省主席、民革中央常委陈铭枢便说：“共产党派党员参加民主党派，是封建王朝稍有头脑的政治家所不取的”。由于各党派对其内部何人系中共安插的“地下党员”,只能臆测，平白生出许多矛盾，积怨已久。

    1949年，民盟副主席罗隆基曾要求共产党员退出民盟，但中共未理睬。经过八年的“共存”，民盟已经明白，要盟内中共秘密党员退出是不可能的，只好退而求其次，请中共公布何人系其党员。民盟副秘书长张云川说：

    “请（中共）统战部将盟内还未公开的党员身份公开，看看他们的作法如何，以便互相监督”。

    中共实行社会主义，一切归党所有，任何人的薪水都来自共产党的荷包。各党派欲使用的工作人员须由中共统战部派遣或经其批准。九三学社主席许德珩在鸣放座谈会上，发了一点牢骚：

    “社内所中意的人选，统战部不派，这样如何才能使本社社员安心工作？”

    中国人民大学教授吴景超认为，民主党派没有自己的通讯社，中共又实行保密制度，使各党派无法与共产党互相监督。他要求中共允许各党派建立通讯社，解除实为“封建愚民政策”的保密制度。

    农工民主党中央执行局委员严信民认为，“民主党派同共产党……平等的权利是宣布了，民主党派却没有资格去享受这项权利”。

    中国致公党主席陈其尤举了一个例子说明“互相监督”之不实。1955年肃反时，“致公党有一成员在科学院工作，被捕了”，“但是不久他又出来，而且恢复了工作。至于到底为什么被捕？又为什么释放？致公党根本不知道。究竟为什么不给民主党派知道呢？”

    作家萧乾在一篇文章中引用一位民盟成员的牢骚道：“从政治鉴定，评级评薪，到领结婚登记的证明书，孩子能不能进机关的托儿所，都掌握在（党员把持的）人事科手里，还谈什么互相监督”。

    武汉华中师范学院副教授艾玮生真截了当地说：

    民主党派只能在共产党提出的成品上提意见，例如共产党提出一个文件，民主党派便在文件上改几个字，像“之”字改成“的”字，“我们”改成“大家”等。民主党派只能施工，不能设计……共产党和民主党派之间领导和被领导的关系，应该改变。

    许多民主党派人士知道自己不过是个政治花瓶。如北京伊斯兰经学院副院长马松亭就认为，政府把他和中国伊斯兰友好协会副会长达浦生当作两盆花，“一盆摆在伊斯兰教协会，一盆摆在回民文化协进会”。

    可是，他们得从共产党那里支取薪水，除了跟着指挥棒转外，实在也无他路可走。于是便出现章伯钧所说的现象：“民主党派人士在政协、人代会上的发言异口同声，千篇一律，直正的意见得不到发表，不满意的意见不敢讲。”民盟女中央委员周颖则说得更坦率：“民主党派的工作只是歌功颂德，锦上添花，火上加油”。

    “异口同声，千篇一律”，正是毛泽东蓄意造成的。毛从来不曾打算给“民主党派”参政权，他已说过“要把它们的政治资本剥夺干净”。他将那些人安置在政协、人大，仅为叫他们充当表决机器，“不举手者不管饭”，所谓“人民民主”不过是个现代标签罢了。

    原国民党华中军政长官公署副主任、第十九兵团司令张轸，当年身在曹营心在汉。1948年，他娶了个妙龄十八、实为中共秘密联络员的新夫人。在其安排下，他暗中去上海与中共接上了头。他领兵到湖北，即宣布起义。随后湖南的程潜、陈明仁亦起义，国民党在华中遂崩溃瓦解。有此巨功，中共任命他为河南省副省长，并授予国家一级解放勋章。然而那副省长是个闲差，他的日子过得很不如意。他这样“鸣放”道：

    我是个党外人，做挂名的副省长里面的一个，是个闲散的人，称不上官僚。遇着党员要低头，开起会来是凑数的木偶，所发表的讲话，是党拟好了的文章，照章一读，或不须经过照读的麻烦，党就在报上替代发表了。

    有一次，由于初次不了解党的规矩，在会的讲台上，我以为我是副省长，自然站在前排的正中。哪知领导干部指责我：“哪个排定你站在这里的？这里是省委书记、省长站的位置。你知道不知道，随便乱站，破坏会场秩序，是犯错误的”。我就知趣后退向台下走，那干部如巨雷一声喊道：“张同志你走到哪里去？你发态度吗？你真不进步，你的位置在前排右角”。

    其实，不仅副省长，连副总理都是凑数的木偶。

    中国民主建国会主任委员黄炎培年过古稀而出任政务院副总理兼轻工业部部长，连他的子女也不理解。他这样回答子女：“以往坚拒做官是不愿入污泥。今天是中国共产党领导下的人民政府，我做的是人民的官啊！”他自以为做了“人民的官”，其实是一厢情愿。有一次他要求得到一张全国各省工业厅厅长的名单，遭到拒绝，理由是“保密”。贵为副总理，尚且遭此待遇，所谓“联合政府”是怎么回事，就可想而知了。

    森林工业部林业经营司副司长张楚宝是九三学社成员，有一次司内开会，身为共产党员的司长声色俱厉地对他说：“公文你要先看，你是正司长？你是共产党员吗？”张不敢顶撞，只是在鸣放时诉了一下苦，说“这些都使我情绪消极”。]

    年届七十的陕西师范学院教授王尊一在陕西日报上发表过一篇文章。人民日报转载时反右已经开始，文章就成了其罪证：

    元朝时候，把全国人民分为四等……统治权在蒙古人手里掌握，其次才是由色目人掌握，汉人和宋人只是处于被统治者的地位罢了。我们把这种政治叫做“民族压迫”。

    再如清朝入关以后，政治要职都设复职，如内阁大学士和六部尚书，满、汉人各担任一职，满人官品高，汉人官品低，满官有职有权，汉官有职无权。这种政治我们也把它叫做“民族压迫”。

    但是，反观今天，全国人民也可分为四等，第一等最高贵的人是共产党员，第二等是共青团员，第三等是民主党派，第四等是群众。国家机关、学校、企业的首长，也是多设复职。正的总是由党员担任，副的偶有民主人士，但民主人士多是有职无权。

    这种政治的形式……和元朝、清朝又有什么区别呢？ [[1]]

    北京市民政局副局长邓季惺说：“局内的好多事情，往往是报纸上发表了才知道。自己分工主管的工作会议不让参加……在旧社会里，我没有当过太太、小姐，这几年在新社会里，我反而好像成了不劳而食的剥削者了”。严希纯也说：“我是国家计量局的副局长，形式上是有职有权，但实际上是有职无权……共产党员领导干部什么都要自己插手负责，使人怕负责工作”。

    厦门大学副校长章振干说：“学校里的一切，皆由校党委、书记主持一切，党外人士无论负何项职务和教授，皆是木头和猴子的听命……这种教育制度，好还是不好，也只有党自己反省。我个人的立场，还是不敢批评的”。

    其实，即使党外人士任了正职，也一样是有职无权。

    武汉大学校长李达虽是中共最早的党员、中共首届宣传主任，但早在1923年就退了党，所以是党外人士。他就明白地说：“我校长是有职无权”。

    天津市有间医院，院长是党外人士。党员副院长常独自决定问题，院长批评他时他竟答道：“有什么事，我负责好了”。院长自知本人的地位，只好说：“这样，要我干什么？”

    上海一间大学党委书记兼副校长因公外出，竟事先贴出告示，说在他离职期间“校内一切事务均由校长代理”，等于声明校长是个傀儡。

    青岛市纺织管理局总工程师黄建章说：“局长郑家朴、杨樾林二同志，我担任总工程师。但我们这些人不过是挂名而已，一点实权也没有。党员同志根本没有把这些人放在眼里。许多工程技术干部的调动、许多重大制度的改变、许多技术定额的制订，我们事先都不知道”。

    北京协和医院内科主任张孝騫说，他做内科主任，“应该对科内的医生的业务能力评定，有发言权。”可是对内科的医生的去留，他沒有发言权，是个傀儡主任。[[1]]

    在南京市的座谈会上，南京师范学院副院长高觉敷说：“讨论科学研究方向问题时，学校党委会说，这是方针问题，要由党委会研究。问：要院长何用？说：我们决定了，由你们去贯澈”。

    南京体育学校校长陈凌说：“我这个校长是个泥菩萨。学校里好多事情我不知道。党支书是办公室主任，他决定了就算了，只是出布告用我的名字”。

    清华大学也是这样。在校长主持的鸣放座谈会上，无线电系系主任孟昭英说：“事无大小，都已由党员开会作出决定，交由秘书布置传达，我只好同意，盖上我的橡皮图章”。

    连部长也不例外。邮电部长朱学范是民革成员，往往部内的事下边的党员司、局长都已经知道了，他还不知道。他在局长会议上作报告，只能照本宣科。有的文件干脆先由党员副部长签完字再交给他画个押，算是履行了手续。[[1]]

    不过，交通部长章伯钧对此看得很透。中共建国初让民盟主席张澜当中央人民政府副主席时，民盟成员颇觉与有荣焉，他却说：“不过是陈列（品）而已”。他知道“党外人士当人大代表是共产党恩赐的”，“党外人士当部长是形同虚设”，所以并不期望有职有权。[[1]]

    教育部副部长、中国民主促进会副主席林汉达在中共统战部召集的座谈会上说的则与众不同：

    我不是讲我个人有职无权，而是说整个教育部都是有职无权。很多事情，教育部不知道。教育部发通知下去，不灵，加上国务院，还不行，非得中共中央、国务院发联合指示才行。政府部门有什么用？ [[1]]

    章伯钧批评国务院道：

    “每次开会，总是拿出成品要大家提意见。生米煮成了熟饭，还有什么意见可提？”“这样形式主义的会可以少开”。“例如文字改革和如何改革，并未讨论过，就拿出已拟好的改革方案，向大会宣布，就算通过，强制执行。这算是人民民主专政？”

    国民党左派卲力子当即批驳章，指他“放乱箭”，罗隆基则起而为章辩护：“文字改革问题，是讨论过的。当时讨论的是拼音文字方案，而不是讨论中国文字是不是要拼音（化）。说到汉字简化，也没有讨论汉字简化的方向问题，拿出来讨论的是简化字。而且拿出来讨论时，说是党已经决定了。这样，如果展开讨论，就会说是反对党的政策。当时很多人是不敢讲话的。毛主席是赞成拼音化的，这样让大家讨论，就很难发表意见了”。【丁注：“拼音化”，即以拼音字取代方块字。当时有汉字难学，妨碍国家发展，放弃方块字之议。1952年，文字改革委员会主任郭沫若访问苏联时，斯大林曾经问郭：“你们文字改革，搞得怎么样了？”郭答，在方言不统一的情况下，汉字仍然有用。斯大林谓：这是我们知识分子的话，对于文盲，汉字是无意义的。郭答应说，我们一定要改。1953年初，毛泽东认为“方块字千年来害人不浅”，“如果我们的子孙世世代代都比别人多学两年，损失简直无法计算。所以不能不改用拼音文字”。在毛泽东讲话的次日，中共中央即发出《中央关于文字改革工作的指示》。当时曾有反对者作文《施氏食狮史》以说明汉字之无法取代。因“拼音化”碍难实行，“弃方块字”之议遂废，今之“汉语拼音”为学习、识别汉字之工具，并非斯大林、毛泽东力主的废弃汉字的“拼音化”。】

    各民主党派虽不满被排斥于权力中心之外，但其领导人皆有自知之明，无一要求政党竞选、轮流执政。倒是有位小人物，天津市一位中学教师黄心平这样说：

    既然允许民主党派存在，为什么不可以实行各政党轮流执政的办法呢？……共产党和各党各派提出不同的政纲来，由群众自由的选择，这样可以刺激共产党和各民主党派不得不努力克服缺点来博得选民的选票，为人民服务。

    这是一个触及共产党利益的意见，问题是共产党肯不肯放弃政权。[[1]]

    而中共天津市塘沽区委组织部干事韩克才也提出了类似意见：“各党派通过竞选轮流执政。共产党下台不等于蒋介石回来”。重庆西南农学院教授李友霖在学校座谈会上亦表示：“共产党中央不改变政策，我就拥护第三党出来执政”。河南洛阳市九三学社的梁中康也主张：“各民主党派通过竞选，轮流执政”。

    在清华大学署名“一个清华人”的大字报中，那位共产党员要求毛泽东“答应保障人民的几个方案”：

    给人民真正集会结社的自由。

    取消党卫军和御林军，军队归各个党派所共有。

    裁减军备。

    政府主席和部长，由各党派轮流担任，缩减行政机构。

    废除共产党一党专政，废除共产党一切特权，实行教授治校。

    允许（人民）自由脱离自己所不喜欢的国家和周围的人民。[[1]]

    没有人公开主张让台湾的国民党回来执政。但太原铁路局技术员王少英发表了与众不同的观点：

    “中国应分成两半，以长江为界。长江以南归蒋介石领导，以北归共产党领导。让任何一国援助共产党，让美国援助蒋介石，双方竞争”。[[1]]

    向中共提出各种建议的人还不少。

    江西省公路运输厅工程师黄振藩写了一份《修改宪法要点》，建议成立各级“先进人民代表大会”，待“全国先进人民代表大会”成立，现有的人代会、政协、中国共产党及其他民主党派“均自动宣布解散”，“此后全国任何人不得另组织政治党派”。

    王尊一教授以周厉王和秦始皇箝制言论导致失败的事例,建议中共汲取历史教训：

    周厉王好财货，国人谤王，王使卫巫监谤以告则杀之。国人莫敢言，道路以目。厉王喜，以告召虎，曰：「吾能弭谤矣。」召虎曰：「是障之矣。防民之口，甚于防川。川壅而溃，伤人必多，民亦如之。是故为川者决之使导，为民者宣之使言。」厉王不从，于是国人不敢言。如是者三年，民终无忍，成为暴乱。厉王奔彘。

    嬴秦统一中国以后，为了巩固他的子孙万世，首先来了一套统治思想言论的办法。嬴秦的统治思想言论，不只对当时的思想言论，并且对历史上的东西，只要是不符合其专制口味的，都加以严厉的取缔。实行“焚书坑儒”，甚至“偶语者弃市”，“谈论诗书者斩”，“是古非今者灭族”。但是，嬴秦的残暴统治很快被人民推翻了。

    历史上，由于压迫思想言论的自由而遭到惨败的事例是很多的。

    湖南省文物工作委员会主任陈浴新建议中共勿再遵奉马列主义：

    马列主义已不合潮流，请共产党将它早点收起来，不收起可能出大毛病。三害主义，就是从马列主义而来的。[[1]]

    山东齐鲁大学张今铎教授也建议重新检讨崇奉马列的做法。他说：

    我相信我是个党外的布尔什维克型者，绝不反党的。但我不崇奉列宁主义的暴动思想，我就不赞同学习苏联的社会主义革命。我之所谓党外的布尔什维克型者，是同意马克思一部分理论基础可为人类和社会作一种改造的参考数据。

    然而现在的马列主义的共产党则不然了。他是和（用）日本人造丝（织造）的绫罗绸缎（一般）的假货色，不是真丝所织成的，故价值很低……我希望（毛）润之、（周）恩来，将马列主义从新检讨。莫将列宁崇奉为中国人民革命的导师，以及那套否定民主、党专独裁、阶级斗争的残暴政策的苏联经验。他那套欠人性、无道德的非民主的主义政治，不能存用于二十世纪的现在与将来。[[1]]

    清华大学物理教授徐璋本在校党委邀请的座谈会上说：“不揣冒昧，建议取消用马列主义作为我们的指导思想”。他认为：“任何学说，都是在一定的历史条件下产生的，都有其局限性”。“马克思关于共产社会的理想，包含着严重矛盾。他把人看做经济制度的产物，是因果倒置。其强调阶级斗争的方法，与黑格尔的战争进化论同样脱胎于人类自私仇恨和残忍本能的极端表现。因此，马克思主义不能拿来作为指导思想”。

    他还呼吁结束一党专政，并提议成立劳动党。他起草了《劳动党发起宣言》征求签名，党纲主要条文有：

    用和平的辩论方式谋求国内一切矛盾的解决。

    全体人民的人身、言论、思想、结社、组党的自由，宪法中必须明文规定。

    宪法和法律不能加入“主义”“革命”“反主义”“反革命”等字眼。

    国家军队和警察属于全体人民，服从人民代表大会和政府指挥。

    军队警察成员在服役期间停止一切党派关系或活动。

    人民代表大会有权罢免政府官吏。对共产党之施政方针，保留随时加以研究讨论、并请求人民代表大会加以更改和否定之自由。[[1]]

    这个意见太致命了。虽然他是毛泽东的老师徐特立的近亲，中共还是将他抓起来，判了13年徒刑。1970年刑满本应释放，但当局无端继续关押他。其子见父亲入狱20年还无音讯，求父执钱学森出面询问。【徐、钱1935年一同赴美，又一同于1955年归国】徐才于1980年走出监狱。蹲了23年大狱，获释时已是年近70的衰病老翁。

    三十年后，陆定一对这段鸣放历史作过这样的回顾：

    1957年4月，党中央决定在全党进行一次……整风运动，极少数右派分子乘机向党和新生的社会主义制度进攻，妄图以“轮流坐庄”取代共产党领导……在这场政治斗争中，极少数右派分子失败了。[[1]]

    其实，即使徐璋本那么几个人“妄图”取代共产党，也不过是读书人的臆想，本不必将其呓语当真。然而它不仅当真，而且草木皆兵，抓了百万从未对执政问题置一词的人陪绑，制造了规模空前的政治迫害。

    大多数人就事论事，很少泛泛而谈。将矛头指向毛泽东本人的不多，却亦有人在。中山大学历史教授刘节说：“过去帝王还有罪己诏，毛主席没有作自我检讨，还不如封建帝王”。[[1]]

    党的干部中也有放胆批评毛泽东的。在中央高级党校学习的宁波市委书记刘德焜就指出：毛“缺乏自我批评”，“有时火气太大，不冷静”，对这次整风运动“要求过急，欲速则不达”，“又要犯错误”。

    《广西日报》代理副总编王谭对毛泽东的批评比较委婉：“苏联有个人崇拜，中国是否也有个人崇拜？”

    人民日报农村工作部副主任刘晓晞则直截了当地说：“（党）把领袖偶象化，神秘化，以为领袖无所不知，无所不晓。他可以独断专行，一切成绩归功于他，他说的都是正确的，他写的文章一个字也不能改”。“有些问题是毛主席一个人搞起来的。他想搞什么，就能搞起什么来”。刘晓晞主张“破除迷信”，“不能把革命理论当作万应灵药。迷信革命领袖，迷信革命理论，都是违背马克思主义列宁主义的”。

    陈铭枢除了批评毛泽东“轻信干部的虚假汇报与教条主义的分析方法，未经郑重细致的研究，即作过激的决定”，还发表了一通议论：

    凡是旧创造者，执国政治者，是公平正直，绝无偏见，明察秋毫，谨慎将事，精诚坦白，亦不装假，豁达大度，为国家而不为名利。并有功成身退者，如美国华盛顿然。

    伟大的毛主席，不是如华盛顿然，而是与德国的俾斯麦、日本的伊藤博文相似。政治修养上热而不淡，疾而不舒，燥而不宁，察而不周；自然为党见与感情所沸动，生出浪潮，喜功好大，难以制止。

    好好的一个优良的国家，纯朴的民情，去搞俄式的清算斗争，三反五反，弄到中国八年来混乱不清，天天忙于镇压肃反，已不成为国家政治。光荣的、伟大的毛主席，还没有搞清楚历史文化和国本的地位、民性的风格，硬去尊夷，闹了一些什么总路线的新名词，无产阶级专政的什么经验……这些多余的新名词，在愚民的苏联用得着，在文化高度的中国不会有人重视。[[1]]

    当时没有人反驳他。反右开始后，人民日报才发文《陈铭枢公然诬蔑毛主席》，说他“狂妄无耻”，“是一个包藏祸心、丧心病狂、忘恩负义的反动分子”。从此，陈铭枢这个人就在政坛消失了。


第十三章　毛亲手揭开反右序幕

    到5、6月之交，人民日报虽继续刊登对中共的批评，不加反驳，嗅觉灵敏的人们还是觉察出了鸣放者与中共之间的紧张气氛。他们隐隐感到不安，希望不要发生什么事。北大傅鹰教授对文汇报记者说：“对一个负责的政府，说实话无论如何要比歌功颂德好。四十年前读《圣经》，圣保罗说过一句名言：不要因为我说了实话，便把我当作仇人……”北师大教授顾执中也希望中共能听进逆耳之言：“有不少人已不顾一切的说了许许多多的不好听的坏话，这种坏话虽然在实质上是好话、是良药，但往往容易被误认为坏话。”

    北京市社会福利事业局副局长陈铭德也觉得鸣放的空气似乎在变。他认为“还要鼓励大鸣大放……不可能每个意见都完全正确。因此，也不要忙于批评，泼凉水”。

    上海叶元龙教授在市委召开的会议上表示了类似的担心：“不要因为不喜欢乌鸦叫，当乌鸦鸣的时候，就一枪开过去，因为一枪开去，乌鸦固然没法再鸣，可是连凤凰也吓得不敢开腔了！”川剧作家范朴斋想消弥、化解鸣放者与中共之间的紧张气氛，发表文章说：

    今天全国鸣放，使大家发泄一下，把肚子里的闷气吐了，将会更主动地发挥出他们的热情和潜力，使国家事务得到更多的好处。否则郁塞更久，问题更大。我们知道哑子打人格外手重，就因为他平时一肚子闷气骂不出来。既然郁闷很久，一旦倾吐，难免感情激动，说得尖锐一些，这也是情理中应有的事。[[1]]

    这时，八旬老翁、江苏古文家冒广生赴京省亲访旧，外交部长陈毅闻知，前往探望。交谈间，冒氏谈了若干看法：

    既曰争鸣，又曰百家，那就人各异鸣，由于各人的立场不同，看问题的角度不同，自不能强人以苟同。不能只允许肯定，亦不能不允许否定。

    希望党内外人站在一条战线上，把坏的风气移去，好的风声树起来。

    这才叫做整风，不是整人。

    陈毅以为冒的意见值得写下，并推荐给人民日报发表。

    可是，在这之前，毛泽东已将反右部署安排妥当，只等扣发板机。人民日报已悄悄开始变调。

    6月6日，人民日报发文说：“帮助共产党整风，是为了巩固党的领导”，“有些人是在反对教条主义的旗帜下，反对马列主义”。

    当日的人民日报还刊登了冒广生的短文。毛读到此文，便让周恩来安排接冒广生、冒舒諲父子到其中南海住处相见【李维汉、胡乔木、吴冷西作陪】。二人有如下一段对话：

    毛：老先生讲的好啊！我们这次整风，正如你所说的，是“爱人以德，相见以诚”。

    冒：人民敢说话是好事，不因其语近偏激而以为忤。

    毛：“言者无罪，闻者足戒”这个方针一定不变……

    送冒广生出门时，毛忽然停步问：老先生有何临别赠言？

    冒略一思索，答：我记得佛经上说过，一头雄狮也不免为身上几只虱子所苦。虱子虽小，害莫大焉，请务必提防！

    毛表情严肃，右手搭在胸口说：讲得好哇！我一定牢记在心上。[[1]]

    冒氏不知道的是，毛的目标根本不在“几只虱子”。他与冒老告别那一幕，仅是演戏而已。两天后，空前的灾难即落到中国知识分子头上，连冒老的儿子冒舒諲也没逃脱。

    也是6月6日，文汇报登载了一篇小文章《录以备考--读报偶感》，作者是姚文元。大意是：毛泽东日前接见共青团代表，解放日报用特大的铅字放在第一条报导。“但文汇报呢，却缩小到简直使粗枝大叶的人找不到的地步……其全部地位，大约只有解放日报标题用的铅字二个铅字那么大”。姚特别声明：关于其见解，他“不想说”。为什么不想说？“也不想说”。

    姚文元是上海一家杂志《文艺月报》的编辑，5月间刚调到上海作协整风办公室。他与解放日报社长张春桥相识，而张是市委书记柯庆施的亲信。由于张透消息说，对右派的反击即将开始，文汇报将是首批目标。姚遂闻风而动，漏夜爬格子，写了这篇言之无物的文章。[[1]]

    毛泽东发现这篇无聊短文，即通知人民日报转载，并以“人民日报编辑部”的名义发文，夸奖姚“含蓄地指出文汇报的资产阶级方向”，“是一篇好文章”。从此，毛将姚视作左派和文字狱的讼棍，使用了近二十年。后来，姚、张二人在文革中成为暴发户，究其渊源，竟是这篇文痞式的豆腐干文章。

    6月5日，曾昭伦、钱伟长、费孝通等在章伯钧处谈论高等学校的情况。“三位教授一致认为局面严重，随时可以发生大游行，假使处理不妥当，学生若是和市民联合起来，也有可能发生类似匈牙利的事件”。章伯钧和史良决定再约黄药眠、陶大镛、吴景超三教授和民盟中央秘书长胡愈之、办公厅主任叶笃义次日开会。这就是6月6日“六教授会议”。【一说6日的会议是与会者中唯一的中共秘密党员胡愈之安排的。他通知六位教授开会后，打电话给章伯钧请他出席。[[1]]】据叶笃义回忆：

    北京一些大学有学生闹事的迹象，声称要“驱逐校党委”，而校党委按照党内指示，听之任之，不做一声。一些学校秩序大乱。由于我们不知道党内“引蛇出洞”的策略，误以为一些大学的党委已经瘫痪，失去控制局势的能力。因此，拟提议由民盟出面做学生工作，使各校的局势稳定下来。[[1]]

    在这个会上，费孝通说：“共产党已经请别人大鸣大放了，此时不能收，收就会失去民心”。钱伟长说：“共产党有三百万大兵，掌握局面是有把握的。但如果大学生出来游行，到了必须派兵禁止的时候，同样也会失去民心”。曾昭伦也认为，如果学生上街和市民联在一起，事情就不好办。[[1]]他们一厢情愿地约请周恩来共同商讨如何平抚学生的情绪。而此时，周正等待毛泽东发布反右号令，根本不理睬他们。叶笃义回忆道：“我一直守在电话机旁（等周的回音），等到半夜，最后知道这个建议遭到总理拒绝了”。

    6月6日还有个卢郁文“匿名信”事件。卢在当日国务院党外人士座谈会上说：人民日报发表《卢郁文提醒大家，区别社会主义民主和资产阶级民主，警惕摆脱党的领导的想法》后，他收到了一封匿名信，信中说：“你在过去，在制造共产党与党外人士（之间）的‘墙’和‘沟’上是出了不少力量的。现在还敢为虎作伥，真是无耻之尤”，“如果共产党只认你这班人的话……总有一天会走向灭亡”。【几年后公安机关查出匿名信的作者是北京大学历史系二年级学生杨秉功，以“反革命”的罪名将其逮捕。】

    6月6日当天，毛泽东读到了卢郁文的讲话，决定借此揭开反右斗争序幕。次日，人民日报刊登了匿名信的部分内容，并宣布“共产党的领导不容动摇，社会主义方向不容模糊”。

    8日，人民日报发表按毛泽东的指示写的社论《这是为什么？》，指“少数的右派分子正在向共产党和工人阶级的领导权挑战，甚至公然叫嚣要共产党下台。他们企图乘此时机把共产党和工人阶级打翻……把中国人民重新放在帝国主义及其走狗的反动统治之下”。同日，毛泽东起草发给全党《关于组织力量准备反击右派分子的猖狂进攻的指示》，郑重宣布：

    这是一场大战（战场既在党内，又在党外），不打胜这一使，社会主义是建不成的，并且有出“匈牙利事件”的某些危险。 [[1]]

    有一种说法，谓毛泽东本欲接纳对共产党的批评，只是在鸣放超出了他的接受限度才转而决定反击。这与事实不符。这里不妨列一张时间表：

    5月1日：人民日报发表经毛泽东反复修改的《关于整风运动的指示》，宣布“放手鼓励批评”：“知无不言，言无不尽；言者无罪，闻者足戒；有则改之，无则加勉”。

    5月4日：毛泽东写下《关于请党外人士帮助整风的指示》，说要“请他们畅所欲言地对工作上的缺点错误提出批评”。

    5月14日：中共中央发出《关于报导党外人士对党政各方面工作的批评的指示》：“对党外人士的错误的批评，特别是对右倾分子的言论，不要反驳，必须原样地、不加粉饰地报导出来……”[[1]]

    5月15日：毛写《事情正在起变化》，说明之所以允许报纸刊登鸣放言论，“是为了让人民见识这些毒草、毒气，以便除掉它、灭掉它”。

    5月16日：毛起草《中央关于对待当前党外人士批评的指示》，要全党对批评“暂时（几个星期内）不要批驳，使右翼分子在人民面前暴露其反动面目”。

    5月20日：毛发出《关于加强对当前运动的领导的指示》，说“有些人的反动面目还没有暴露或这暴露的不够”，“党员仍以暂不发言为好”

    从5月4日请党外人士“畅所欲言”到14日指示各级党组织“原样地、不加粉饰地报导”右倾分子即右派的言论，其间只有十天。这十天当中，小鸣小放是有，大鸣大放还没出现，更无所谓“毒草”，“出格言论”。

    5月14日，统战部部长李维汉在中央政治局常委扩大会议上汇报的前1日民主党派、无党派民主人士座谈会上的鸣放，最出格的也就是批评中共有“打天下坐天下”的思想，和农工民主党中央执行局委员严信民说的“民主党派同共产党……离事实上的真正平等还遥远得很”。若说毛泽东听了这些话，就怒不可遏，决定“反击”，那只能说明毛本来就没诚意请人说话。更何况当天的会议迟至晚上九时才开始，结束时已是15日凌晨。可见，在李维汉汇报之前，要各地“原样地、不加粉饰地报导”右派言论的指示已经发出，“引蛇出洞”的策略已经有所透露，只不过那时还没人作此形象概括而已。

    所有后来被指为“最猖狂”的“右派言论”，都是在5月20日以后在劝说、诱导下“放”出来的：

    5月19日：北京大学出现第一张鸣放大字报

    5月21日：章伯钧提出“政治设计院”的设想

    5月22日：龙云发表“反苏谬论”，罗隆基提议设立“平反委员会”

    5月23日：中国人民大学学生林希翎演说抨击中共实行封建社会主义

    5月24日：清华大学贴出第一张大字报《要求开辟民主墙》

    5月28日：上海华东师范大学出现第一张大字报《向北大同学学习》

    5月28日：中国人民大学葛佩琦鸣放发言被篡改为“杀共产党人”见报

    6月1日： 储安平抨击中共实行“党天下”

    不少对鸣放抱有疑虑、一直在观望的人，最后经不住劝说而搭上鸣放未班车。他们的发言被报纸刊登时，反右已经开始了。

    记者陆铿曾任国民党中央日报副总编辑，1949年4月退职，在广州与朋友合作办《天地新闻日报》报。因讽刺节节败退的国民党而入狱数月。到年底中共进城后，又被逮捕，这下关了四年。1955年，周恩来通知云南说，陆铿应是统战对象，于是他成为云南省政协委员，算“民主人士”。呜放时，他不想讲话。省政协秘书长几次找他，说：“你放心吧，陆先生，毛主席早就提出来了，知无不言，言无不尽；言者无罪，闻者足戒；有则改之，无则加勉”。陆铿禁不住三顾茅庐，终于在省政府召开的千人大会上向中共提出了三条建议：改变对美国的态度，化敌为友；各大学弃俄语，改学英文；准许民间办报纸。

    反右开始后云南日报才刊出陆铿的讲话。刊登其讲话的同时就宣布：“把反党、反人民、反社会主义的极右分子陆铿揪出来！”斗争了九个月后，以“意图推翻人民政府”罪判了他十年徒刑。 [[1]]

    反右风起，北大学生谭天荣没有因而退缩。他批评人民日报说：

    人民日报为卢郁文收到匿名恐吓信所发表的社论是煽动人们最卑劣的情绪，正如目前对某些所谓右派的言论进行群起而攻之的做法，像希特勒制造国会纵火案一样，来转移这次整风的方向。[[1]]

    科学院数学所研究人员徐刍也公开表示不赞成反右的做法。他说：

    共产党想利用斗争来维持人民的战斗情绪，所以每过一个时期就要找人来斗一番……现在反右派是党逼着所谓右派分子的朋友和亲人来斗他，人人自危。[[1]]

    风暴乍起，北大中文系教授杨伯峻不知道比以往的运动远为残酷的斗争已经开始，委婉地说：

    毛主席两次讲话精神似乎与现在做法不同。储安平是思想问题，“党天下”是从有职无权而来的，也是有根据的。党中央太不宽宏大量……对葛佩琦、储安平驳斥，显得党没有宽容的政治风度。[[1]]

    民盟中央候补委员陈新桂也坦率发表意见，说：

    储安平说“党天下”思想是一切宗派主义的最终根源没有什么不对。 [[1]]

    6月10日，国务院秘书长习仲勋召开非党人士座谈会，说是讨论“应该如何看待当前整风运动中出现的一些危害社会主义的言论”，实则继续引蛇出洞。国务院参事万枚子被引了出来。他为储安平辩护，说储氏“只是‘立异为高’，语不惊人誓不休，主观上不一定就是要反对党的领导，只是客观上起了很不好的影响”。

    章乃器以己度人，仍然不敢相信鸣放已经结束。他说：“共产党绝不会做半途而废的事情……不会表面一套，里面一套的”。而科学院哲学研究所的许良英已看出风向突变。他认为这样做失信于人民：

    （人民日报的社论）使人感到昨天还是笑嘻嘻的，今天突然变了脸了，不道德，连起码的民主也没有，太粗暴了。[[1]]

    顾执中教授与许良英所见略同。他说：拿鸣放者开刀“在道德上，非忠厚之道，是不应该的……英明的党也决不会做的”。结果，人民日报专门发了一篇辱骂“顾执中之流”的社论。[[1]]他不甘受辱，以死抗争。他一头向石柱撞去，幸因年老劲小，撞成重伤未死。

    倒是女同胞有眼力。谭惕吾看出形势不对，6月10日对前去拜访的林希翎说：“我看整风……是一个大策略，是诱敌深入的骗局”。

    就在这一天，人民日报刊登社论《工人说话了》。早几天共产党不让工人鸣放，现在让他们说话了。农民也说起话来：“想取消党的领导就是要拆散农民的集体幸福生活”。在朝鲜战场牺牲的英雄黄继光的母亲也上了人民日报：“哪个要推翻共产党的领导，我就要和他拼命！”

    就在这一天，中央发出毛泽东起草的《关于反击右派分子斗争的步骤策略问题的指示》，要各地继续发表“民盟”成员的言论，因为“他们的臭屁越放得多，对我们越有利”。[[1]]

    辱骂虽不能使人折服，却多少有点威慑作用。从人民日报到各地方报，无一不连篇累牍地刊登用文学语言污辱右派的文章：

    《右派大学生成了落汤鸡》

    《灵魂深处长了浓疮的林希翎》

    《为资产阶级叫嚎的猫头鹰穆木天》

    《一堆垃圾：西北大学教授刘不同、程元斟等「骯脏的一群」》

    《一群狂妄之徒碰得头破血流：内蒙古设计院总工程师高公润等》

    《终于露出了孤狸尾巴：揪出河南省副省长、民盟河南省主任委员王毅斋》

    《章伯钧：一条带保护色的毒蛇》

    《斩断章伯钧伸进戏剧界的魔爪》

    《挖掉章罗联盟在江西的巢穴》

    《炸掉章罗联盟在四川的地堡》

    《曾昭伦是章罗联盟的军师》

    《钱伟长是章罗联盟在科学界的掮客》

    偌大的中国，翻开任何一天的任何一份报纸、任何一份期刊杂志，打开收音机拧到任何一家电台，千篇一律全是这一套文学化了的辱骂。

    6月6日曾昭伦等六位教授座谈会上表现的对中共的关心未得好报，毛泽东认定：“他们是反动的社会集团，利令智昏，把无产阶级的绝对优势，看成了绝对劣势”。于是“6月6日六教授”被缩写成“六六六”，与当时最毒的杀虫药同名。

    毛泽东所说的“孤立和分化资产阶级右派和一切反对社会主义的分子”，轻而易举就做到了。右派被描绘成“披着人皮的豺狼”，到处都在播放新歌《社会主义好》：“人民江山坐得牢，右派分子想反也反不了”。原来的“四类分子”【地主、富农、反革命、坏分子】，加上一个右派，成了“五类分子”：地、富、反、坏、右。

    5月25日，毛泽东大幅修改其2月讲话时曾说：“有意压一下再发表”。6月19日，毛泽东将该讲话冠以《关于正确处理人民内部矛盾的问题》发表。修改稿与讲话原文“有了明显的差别”【薄一波语】，加进了阶级斗争“还是长期的、曲折的，有时至是很激烈的”一类的话。[[1]]

    修改稿中增加了辨别“香花”和“毒草”的“六条标准”。同日，毛泽东会见苏联主席伏罗希洛夫时重申“六条标准”：

    百花齐放就是有利于团结人民，有利于社会主义事业，有利于巩固人民民主专政，有利于巩固共产党的领导，有利于巩固民主集中制，还有一条──有利于国际共产主义力量的团结和国际和平力量的团结。这算是标准，符合的就是香花，不符合的就是王八蛋。[[1]]

    说起来，“六条标准”在中国历史上曾出现过一次。公元1085年宋神宗驾崩，八岁的皇子赵煦继位，高太后听政。太后派人到洛阳问司马光何为当务之急。司马光答，通告全国鸣放，帮助朝廷整风。原话是：“今日所宜先者，莫若明下诏书，广开言路。不以有官无官，凡知朝政阙失及民间疾苦者，并许进实封状，尽情报言。”朝廷接纳司马光的意见，拟了诏书。司马光接了太后送来的诏书文稿，见文内有一段：“若阴有所怀，犯其非分……”共列出六条，“若如此，罚无赦。”译成今日白话，便是“若企图向朝廷的领导权挑战……则要严厉惩罚”。司马光当即表示：“此非求谏，乃拒谏也。人臣唯不言，言则入六事矣。”他上书请求删除那“六条标准”，解除禁区，任人鸣放。太后纳谏，于是朝廷收到了成千的意见书。

    当今毛泽东执政，谏言须合君意，“不符合的就是王八蛋。”至此，“鸣放”正式结束。

    7月1日，毛泽东发表《文汇报的资产阶级方向应当批判》，针对有人指责他言而无信，搞阴谋，巧妙地自辩为“阳谋”：

    有人说，这是阴谋。我们说，这是阳谋。[[1]]

    从此，中文大词典里多了一个新词汇----“阳谋”。

    其实说新也不新，“阳谋”这套玩意早在十五年前的延安整风中就已经耍过了。当年，毛的副手康生就曾得意洋洋地介绍经验：“号召大胆讲话，提倡出墙报，提倡批评领导，遇到错误的问题不立刻反驳，也不加以压制……”那叫“暴露阶段”。[[1]]之后便是抓人、斗争，同1957年的做法一模一样。若当年有人抗议说是阴谋，恐怕1942年毛泽东就会发明“阳谋”这个词了。

    “阳谋”的真意，当以毛自己的解释为准：

    蛇不让它出来怎么能捉它？我们要让那些王八蛋出台唱戏，在报纸上放屁……然后……一斗一捉。城里捉，乡里斗，好辨事。[[1]]

    解放军总政治部文化部部长陈沂早先曾对百家争鸣提出异议，被毛泽东指斥为“不让人讲话是专制主义”。反右后再次见到毛时，毛非但没训斥他，反而亲切地拉住他的手说：“你翻身了！”这时，毛才道出当初为什么斥责他：“毒草总是要出来的，不要怕，出来就锄嘛！”[[1]]

    “擒贼先擒王”，大张旗鼓地在全国声讨的主要是章伯钧、罗隆基等人。

    毛泽东说了“整个春季，中国天空上突然黑云乱翻，其源盖出于章罗同盟”后，民盟主席沈钧儒立即遵命发表公告，称“章罗联盟事实上成为全国反共、反人民、反社会主义的最高司令部。”

    其实，章、罗都是中共的盟友。章伯钧1922年赴德国途中，结识后来成为中共红军总司令的朱德。不久经朱介绍加入共产党。后来脱离中共，参与组织了“中国农工民主党”。但他响往民主政制，主张“社会主义制度与资本主义民主相结合”。他曾经说过“我特别看重资本主义国家的两点，一是它的科学技术，一是它的民主自由。”他认为中国的社会主义没有加上英美的议会政治，是一件大大的憾事。[[1]]

    罗隆基是1919年“五四”运动时清华大学的学生领袖，二十年代末自美留学归来。他不是马克思的信徒，曾发表过一篇《论共产主义》，认为：“马克思对资本主义的罪恶，是揭发无余；对将来社会的建造，是全无把握。他的经济理论已成过时黄花。”然而在政治上，章罗二人都支持中共。1941年3月，二人与张澜、黄炎培、梁漱溟、沈钧儒、左舜生等将其各自领导的党、会集合，成立”中国民主政团同盟”【后改为中国民主同盟，简称民盟】。其宗旨虽为结束党治、实施宪政，但专事对国民党口诛笔伐，为中共造势，立场并不超然。

    另一个“大右派”章乃器，也是在国共两党争斗时的中共盟友。抗战初期任安徽省财政厅长时，每月补助新四军三万银元，并为中共培训了一批财经干部。为此毛泽东曾向他致谢。战后国共内战，国民政府经济濒临破产，有人蒋介石建议起用章为财政部长，蒋叹气道：“我是要用章乃器，可他不为我所用。”1948年底，章氏接受毛的邀请，抛开在香港的产业，秘密北上。他见到颂歌《没有共产党就没有中国》，以为不妥，建议在“中国”之前加一“新”字。毛接纳其建议，说：“你提的意见很好，我们已经让作者把歌词改了。”1955年，章乃器曾提出民主建国会是“红色资产阶级政党”的意见。不久，毛泽东在最高国务会议上指着章说：“我很同意你的红色资产阶级的说法，难道我们还允许白色资产阶级存在？”现在毛泽东改口了：“你章乃器是白色资产阶级。”7月8日在上海各界人士会议上，他总结道：

    右派的老祖宗就是章伯钧、罗隆基、章乃器。[[1]]

    为了痛打落水狗，民主建国会内的公开和不公开的共产党员，根据中共中央的指示，以民主建国会的名义出版了两本专集，往章乃器身上泼尽了污水。

    罗隆基和四十年代在昆明被国民党暗杀的闻一多教授早年是清华大学同学，闻的遗骨迁到北京下葬时，抬骨灰的便是罗隆基和闻一多的长子。如今要搞臭罗，中共将闻的夫人高真搬出来，痛骂罗“想把千百万中国人民几十年来流血牺牲的成果据为己有，你们实在太没良心了。”

    罗隆基被搞得如此臭，以至人人都可以去侮辱他一番。在一次批判大会上，罗起立回答质问，坐下时却落了空，一屁股重重地摔在地上，眼镜也跌落在地，原来有人抽走了他的椅子。在哄堂大笑之中，竟没有一人去搀扶这位已年过花甲的老人。

    为了给镇压右派制造口实，陆定一宣称：

    右派分子……一面到处高呼要绝对自由，一面高呼杀共产党人。他们要有杀共产党人的绝对自由。这不是明明要来一个反革命复辟么？[[1]]

    “杀共产党人”这五个字，是中共享以说明反右之必要的重要根据。直到八十年代初，中共中央总书记邓小平还在说：

    1957年的反右是必要的，没有错。（因为）这个时候出来一股思潮，它的核心是反对社会主义，反对党的领导。有些人是杀气腾腾的啊！[[1]]

    当时反右派的确有必要。大家都还记得当时有些右派分子那种杀气腾腾的气氛吧……[[1]]

    其实，“杀共产党人”这五个字，是共产党自己造出来的。细查全国的“鸣放”记录，唯一牵涉到一个“杀”字的，是中国人民大学的讲师葛佩琦的鸣放言论。

    葛佩琦出身于山东平度县一个农民家庭，1933年考入清华大学物理系。1937年芦沟桥事变后投笔从戎。由国民党第一战区长官程潜派往河南日占区，组织抗日游击队，不久秘密加入中共。他曾策动大批汉奸部队反正，并将获取的日伪情报，分别送往中共西安地下情报站和程潜的司令部。1942年，他被任命为国军“少将参议”。1946年国共内战前夕，中共派遣他到沈阳，打入东北保安司令部。只因与他单线联络的上级被捕，中共胜利后无人证明其革命历史，他成了“党外人士”。在5月24日学校教师整风座谈会上，他发言的大意是“不要脱离群众，不要看不起知识分子，党员干部不要生活特殊化……”[[1]]可是几天后人民日报刊登他的发言时却窜改成了“不要自高自大，不要不相信我们知识分子。搞得好，可以；搞得不好，群众可以打倒你们，杀共产党人，推翻你们。”于是葛氏成为最猖狂的右派的代表，全国上下家喻户晓，并被扣以“国民党少将”的罪名判了无期徒刑。[[1]]

    批判斗争右派分子，主要力量是“革命群众”。这与当年延安整风时的情况一模一样。当年蒋南翔曾给刘少奇写信，认为“（延安整风）普遍盛行的群众斗争大会”，“无限地发扬了群众的盲目性”，“所谓依靠群众的力量，事实上成了依靠群众的喉咙，依靠群众的拳头……百分之九十九以上的打击是落在自己同志的身上。”[[1]]如今反右，普遍盛行的还是群众斗争大会。这是毛泽东的法宝。1957年斗争右派分子的大会，就是当年延安群众斗争大会的翻版。群众的喉咙、拳头，迫使右派们一个个低头认了罪。连严厉批评毛泽东的陈铭枢也不得不公布《自我检讨》：“我一生的历史都是丑恶的……我是一个狂妄自大的野心家……”[[1]]右派的认罪书纷纷被冠以“向人民伏罪”、“请求人民的宽恕”的标题，印在人民日报上，发到全国各地。

    反右初，费孝通不察形势之险恶，提醒当局“言者无罪”，要求当局“以理服人”。到6月17日，他就低头认罪了。他揭发“罗隆基最讨厌的是盟内的（中共）党员，在背后打听谁是党员……”新华社发专稿报道：“费孝通表示，他有决心和右派分子划清界线。他要跟着共产党走，不跟野心分子走。”

    起先，文汇报社长徐铸成以为4月间毛泽东刚请他率领新闻工作者代表团出国，革命不会革到他头上。他在报社编委会上表示：“我们不要做人民日报的应声虫。”可是顶到8月中，他屈服了，交出《我的反党罪行》，并揭发罗隆基“想把上海文汇报从党的领导下拉出来，作为章罗反党反社会主义的工具。”

    文汇报驻京办事处负责人浦熙修是罗隆基多年的女友，如今被迫与罗划清界线，揭发罗常说“喊共产党万岁、毛主席万岁是最肉麻不过的事。”[[1]]罗“散布了许多反苏论调，如苏军解放东北时，如何违法乱纪，搬走机器”，“认为苏联对于匈牙利的援助是干涉匈牙利内政。”罗认为“美国的民主制度要比无产阶级专政来得好，因为专政就是独裁，用强力的独裁政治来治理国家，不是长久之计。”

    但是，共产党并不认为他们和罗之间有什么界线可划。毛泽东看准了他们的侥幸心理，先利用他们出面将罗搞臭，再将他们同罗扫到一堆去。费孝通、徐铸成、浦熙修等仅比章、罗晚当了几天右派而已。

    至于拒绝低头的，则“抗拒从严”，即刻逮捕下狱。

    杭州市青年团干部邵奇惠被当作“右派集团的后台”揪出来批斗。他不懂得在大风前折腰，竟然跳起来反驳批判者。他立即被逮捕，剃成光头，成了杭州市监狱第“556号”囚犯。[[1]]

    日本归侨郭作扬在长春汽车拖拉机学院【今吉林工业大学】给从德国归来的徐教授作助教，而徐是“大右派”，所以他是“小右派”。郭不服罪，被认为是“抗拒运动”，进了监狱。党告诉他：“这是党给你一个更好的改造自己的条件。”于是他先后在七个监狱和劳改队里改造了21年。

    抗战时从海外归国投身八路军的版画家艾岩，在1942年日军扫荡晋东南期间，曾因拒作俘虏而舍身跳崖，幸未牺牲。这样一位壮士，自然不肯低头。领导认为他“实际没有多大事儿，就是态度特别恶劣”，将他定为右派，开除党藉、军藉，送进了劳改农场。[[1]]解放军某通讯学校一位黄姓学员被政治部叫去谈话：“承认自己反党可以从轻，如不承认反党，你的问题虽然不重也要从重。”黄问： “从重怎么办？”回答是：“从重就送到北大荒！”黄坚不认罪，于是被开除军籍送到了北大荒劳改农场！[[1]]

    北京日报编辑徐钟师，因同意储安平的“党天下”论而被揪出斗争。在斗争会的台上，人们突然发现他穿着中式蜈蚣扣儿的裤挂，剃光了头发，刮净了脸上平日的拉茬胡须，一种士可杀而不可辱的神色溢于须眉之间。他“态度恶劣”，没过几天就被送去“劳动教养”了。[[1]]

    浙江黄岩县海门镇【今椒江市】中学语文教师施因被打成右派后，不肯认罪，在众多学生面前被拖到厕所，插入粪池以资惩戒。他的学生后来记述道：施老师被拎出粪池，“头发上闪耀着黄色的粪便，粪尿顺着他瘦削的脸额徐徐向下淌。” “没过多久，施老师的岳母跳河自尽。再不久……听到了押往外地劳动教养的施因老师的死讯……”[[1]]

    储安平被批斗后，章伯钧仍然说：“卢（郁文）这种人不过是一个小丑而已。我看胡风、储安平倒是要成为历史人物。”[[1]]

    罗隆基表面上认了罪，却在检讨中对中共明讽暗喻。他说：“（主张）不由原来弄错了的机关来宣布平反（肃反的错案），却另外组一个委员会来进行平反……这是我应该低头认罪的第一点。” “我没有懂得反对下级党的领导就是反党……这是我应该低头认罪的第二点。”[[1]]

    龙云也是如此，他的《书面检讨》是这样写的：“由于忝居高位，脱离实际，兼之血压过高，容易冲动，想到哪里，说到哪里，当面也是这样讲，背后也是这样说。”关于苏联战后拆走东北工厂一事，他不无反讽地说：“那时苏联搬走（东北）机器一事，真是帮了人民的大忙，不留给蒋介石利用它来打我们。这种对中国革命胜利具有无穷的潜在作用，我竟不能识别。”

    章乃器也不是软骨头。他在7月15日全国人大的发言名曰“我的检讨”，实为自我辩护。“我是一个犯错误的人。我的错误性质，是资产阶级的个人主义的思想和作风。我始终认为：我的问题只是思想的问题。”

    他用“我本来说……”，“我并没有说……”，“我没有这样说”，“这不是我说的”，将对他的指控一一驳斥，并讥讽“某些人相信‘众口可以烁金’；‘曾参杀人’，重复三次，慈母也为之动摇”。他拒绝在其右派结论上签字，当局只好单方面宣布“我们不是法院，章乃器不签字，照样可以定右派”，将他定成了“极右分子”。[[1]]

    储安平受到全国的批判围剿。上海市委书记柯庆施这样批道：

    （上海）790名市人民代表中，中共党员只有326人，还不到一半……右派分子攻击“党天下”，是没有事实根据的。美国通讯社和报刊，把解放了的中国，叫做共产党中国，这同右派分子说中国是“党天下”，一模一样。

    储安平不得不低头了。在第一届全国人大第四次会议上作了题为《向人民投降》的发言：

    我今天在这个庄严的会场上，并通过大会向全国人民真诚地承认我的错误，向人民请罪，向人民投降。我把向人民投降作为我自己决心彻底改造自己的一个标志。我以后一定老老实实接受党的领导，全心全意走社会主义的道路。

    不过，他打了个埋伏，在其检讨中故意重复其十年前说过的话：

    在解放前，我一方面反对国民党，一方面反对共产党……错误地认为“在国民党统治下，这个‘自由’还是一个‘多’‘少’的问题，假如共产党执政了，这个‘自由’就变成一个‘有’‘无’的问题了。”[[1]]

    他显然意在“立此存照”。话外音是：既“无”自由，枉谈其他！

    自然，“伏罪”、“投降”不济事，“请求宽怨”也枉然。罗、龙、章、储的曲笔隐喻和反讽，都不能唤醒当政者的良知。毛泽东玩弄“阳谋”理直气壮。反右运动越演越烈，共产党那部庞大的组织机器疯狂地运转，把上百万它昨天还信誓旦旦地认作朋友的知识分子吞没了。


第十四章　言者有罪，大批知识分子落网

    6月8日人民日社论《这是为什么？》说，中共将继续“倾听党外人士的一切善意批评”，可是“言者无罪”消失了。这是一个质的转变。你的批评是否善意由党决定，你是否无罪自然也由党决定。

    可是，“言者无罪，闻者足戒”怎么交待呢？6月底，郭沫若以科学院院长的身份出面为党辩护：“无罪者的言者无罪，有罪者的言者还是有罪的。”毛泽东不宣布“言者无罪”作废，只说：

    （右派）不但有言论，而且有行动，他们是有罪的，“言者无罪”对他们不适用。他们不但是言者，而且是行者。

    至于那“行动”，唯一词而已：“放毒”。当时的一幅漫画将这点表现得淋漓尽致：一个知识分子模样的人，瞪大了眼，手握一只贴着“毒”字的瓶子，正在往桌上的药罐里倒，药罐上写着“给共产党口服良药”。从此，欲指某人为右派，只要说他“放毒”就行了。

    对于陆定一代表中共中央郑重其事地宣布的”发表自己的意见、坚持自己的意见和保留自己意见的自由”该怎么说呢？党的答覆是这样的：

    我们国家宪法规定每个中国公民都有言论出版自由。但是对于反对社会主义、破坏社会主义事业的自由，是绝对不能容许的。

    宪法规定人民有出版言论自由，并沒有规定人民的敌人有出版言论的自由。

    大公报记者尤在是重庆人。在报社內的一次鸣放会上，他把在四川采访的见闻归纳为：“言论不自由，人权无保障，社会地位不平等。”因此是个右派。

    自然，抓右派是有标准的。党宣布：凡要求用“资产阶级的政治法律和文化教育代替社会主义的政治法律和文化教育”的，便该“划分”为“右派分子”。按中共总书记邓小平在八届三中全会上所作的《关于整风运动的报告》的说法：“右派分子活动的主要场所是知识分子成堆的地方，如高等学校、某些国家机关、新闻出版机关、文艺团体、政法界、科学技术界、医药界等”。所以，在这些地方，右派都是一堆一堆地抓。

    6月8日反右号角已经吹响，感觉迟鈍的曾昭伦和钱伟长等，还按原计划在6月9日召开会议，决定筹备成立“中国社会学会”，并商定由中央民族学院教授吴文藻担任第一个即将恢复的社会学系的系主任。如今中共正式答复道：“资产阶级的社会科学不仅是不科学的，而且在根本上说来，是反科学的。”“为资产阶级社会科学打开复辟的道路也就是为了资本主义打开复辟的道路”。凡主张恢复社会学系的都成了右派。

    上海经济研究所所长沈志远在鸣放时，曾说：“国家资料保密制度太严、太广、太死，以至经济学者无法研究现实经济问题”，“有些外贸资料，在外国杂志上发表了，而我国经济学者反而看不到。”现在党答复说：沈志远“为反革命分子破坏国家机密敞开大门，有意破坏党的威信，反对党对经济科学工作的领导”。沈志远还呼吁过“开放聘用人才的自由市场”，让投闲置散的旧中国经济界人才归队。现在党告訴他：那“都是一些沒有很好改造的资产阶级的经济学人”，你主张聘用他们是“为了招兵买马”，“为了恢复资产阶级经济学，从而为恢复资本主义制度铺平道路”，所以你是个大右派。

    北大经济系教授陈振汉认为1952年“学习苏联先进经验”以后，“经济学可有可无，可以说沒有”，“教的不是我们从前的科学……只是斯大林的语录，斯大林的话是主要內容，只是替大人物做注解说明，作为一门学问似乎不象”。他和经济系另两位教授徐毓旃、罗志如，以及科学院经济研究所副所长巫宝三，中国人民银行总行干部学校副校长宁嘉风，邮电部副部长谷春帆，联名起草了一份《我们对于当前经济科学工作的一些意见》，大致內容是：“我们的财经政策和设施，不少是盲目地搬用苏联成例……盲目行事，并未遵循什么客观经济规律”，“多数经济学家只是替政府宣传解释政策”，“我们不能从马列主义的经典作家的著作中找到现成的和四海皆准的规律”，是“敝屣就要摒弃”。

    该文正在学者中传阅，反右已开始，结果未及发表就成了“经济界反党反社会主义的纲领”。党说这篇文章对党“进行了兇恶的攻击和污蔑”，所以六个人全都是右派。

    科学院院长郭沫若又出面说话了：“党和政府的政策法令是体现着客观规律的”，“社会科学研究工作者，是把宣传解释党和政府的政策，作为自己光荣的职责的”，“学术研究是一回事，假借学术研究的名义，进行反共反社会主义的活动又是一回事。这中间有一条明显的界线，这条界线是绝对不能混淆的”。至于谁个踩线，谁个过线，由党来裁决。科学院哲学社会科学部【社会科学院前身】的44名学者，就这样成了右派。

    武汉大学法律系主任韩德培于二次大战结束后自美国归来。行前他曾对朋友说：当年陈独秀先生首先提出打破北洋军阀专制主义的特权人治，主张尊重民权、法治、平等精神；李大钊也曾提出“国之存也，存于法……国而一日离于法，则丧厥权威”。我寄希望于中国共产党。建设法制强国希望在他们。归国后，他在武汉大学执教。国共內战期间，他曾作为学校教授会的代表走进汉口警备司令部，为被捕学生辩护。学生获释后，他暗地对学生说：“到解放区去吧！”如今全国都成了“解放区”，党说他企图“利用法律武器和党对抗”，把他打成了右派。

    南朝丹阳人陶弘景【公元452-536】隐居茅山，人称“山中宰相”；武汉大学在珞伽山，韩德培被指为珞伽山的右派“宰相”。武大法律系成了右派窝而被撤销。教授们被送到关押犯人的湖北沙洋劳改农场，教宪法的喂猪，教民法的剃头，教刑法的烧火，教法理的放牛……

    5月8日中共中央统战部召集的座谈会上，章伯钧曾提出：中共说要与各党派“互相监督”，而“互相监督要广开言论之路，这就要有园地，要有地方出版。”他提议由知识分子组织出版合作社，并由国家货款来扶持。当时不少人主张由作家、编辑自行结合办“同人出版社”。其中通俗读物出版社副总编辑蓝钰主张国营出版社和私营出版社并存、竞争。他还主张“成立出版协会，作为出版界群众性的组织，也就是让出版界自己管自己的事。”现在这些都成了右派言论。

    其实，周扬在1956年11月的文学期刊编辑会议上也说过“可以考虑允许办同仁刊物”。所以钟惦斐不服，说“怎么他说了可以，我说了就不行？”他不服不管用。人民日报告诉钟惦斐们：

    右派分子要改变出版事业的社会主义制度，提倡大办“同人出版社”，就是企图恢复资本主义的自由……他们是为着夺取社会主义的思想阵地，进行资本主义的复辟。

    这样，出版界的右派就论把抓了。

    贵州人民出版社钱革等七名编辑，筹划办一个名为《文学青年》的杂志，与官办的期刊《山花》唱对台戏，全被打成右派，罪名是“积极准备出版反动刊物”。

    青海省文联、青海日报二十余人提议改组《青海湖》杂志，或者自筹资金另办《夜莺之友》。党说他们“妄想在文艺界造反”，全都是右派。《青海湖》编辑、撒拉族青年韩秋夫为此蹲了23年大牢。

    人民文学出版社编辑顾学颉、李易、舒芜等筹备出版古典文学研究刊物《艺文志》，如今被指为“同党所领导的古典文学研究刊物唱对台戏”而全成了右派。该社副社长曾彦修也是右派，罪名则是“否定党对出版社的领导”，“追求资本主义的出版自由。”

    副总理谭震林5月初到湖南透露中共将允许党外人士办报的消息后，新湖南报编辑唐荫荪即联络钟叔河等4位编辑，谈了编辑同人办一份报纸的打算。他们仅有打算而无行动，却也够“共同密谋开办同人报”之罪了。5个人都成了右派。

    其实，从《新民报》怎样从中国消失，这些文化人就应丢掉独立办刊物的幻想，不该一听说中共答应给自由就昏了头。

    1948年冬，国民政府建议同时发行上海、南京、北平、重庆、成都版的新民报迁台湾或开辟台湾版。但报社老板陈铭德与夫人邓季惺匿往香港，北上投共。然中共将其报纸全部接收，改成了党报；换给他们两个闲差：北京社会福利事业局及民政局的副局长。鸣放时，陈曾提议允许报刊同人独立办报。反右开始后他明白自己犯了大忌，赶紧在人民日报发文“声明撤回这一建议”。但泼水难收。夫妇皆成右派。

    鸣放时，有些人对出版业学习苏联，出版、印刷、发行三家独立表示异议，主张恢复过去的做法，三位一体。现在党宣布：

    在出版方面要不要学苏联是一个大是大非的问题。

    我们说首先要向苏联学习，主要是向苏联学习；右派分子说，不要向苏联学习，因为苏联的“机构和制度都是落后的”，苏联什么都没有，只有教条主义。

    所以，凡主张出版、印刷、发行联合营业的人都是右派。

    6月初，高教界的民盟成员黄药眠、陶大镛、吴景超等刚完成一份《我们对于高等学校领导体制的建议（草案初稿）》，其要点是：

    我们不同意党和民主党派退出学校……相反，我们认为学校的党正应加强领导，民主党派正应加强活动。

    我们也不同意“教授治校”的说法……教授治校的提法，颇有和党的领导对立的意味……如果强调教授治校，则有可能把广大的讲师、助教、职工和学生群众的利益都忽视了。

    设立校务委员会作为学校行政最高领导机构，它的中心任务是教学和学术领导。

    校务委员会是学校的最高领导机关，它的成员包括教务方面的负责人，系主任，教授副教授的代表，讲师、助教的代表。

    党的校长或副校长对于校务委员会的决议，持不同意见时，他可以有否决权。但如这个决议第二次再被通过的时候，则决议仍必须执行。

    现在，党宣布：他们抛出这份“建议”，“目的是通过他们的活动，使共产党的领导权化整为零，全部消灭……把高等学校变成资本主义复辟的根据地。”将他们全部打成右派。

    科学界的民盟成员曾昭伦、钱伟长，以及数学家华罗庚、生物学家童第周、经济学家千家驹等也刚完成一份《对于有关我国科学体制问题的几点意见》。意见书无涉政治，仅提出“应改变对资本主义国家社会科学的态度”，“过去在升学、升级、选拔研究生、留学生时，有片面强调政治条件的倾向”等意见。可是，中宣部长陆定一在全国人民代表大会上，称之为“反社会主义的科学纲领”，并当场责问曾昭伦“身为高等教育部副部长，为什么要反对社会主义，反对中国共产党？”

    参与起草者本都应划为右派，但中共中央统战部对千家驹打招呼说，华、童、千若与他人划清界线即可免罪。时童第周在青岛，华、千即打电话给童，说将在光明日报发表《我们也被右派利用了一次》，把起草《意见》之事推到曾、钱两人身上。童不明所以，说：“我们的意见书，没有什么错误呵，为什么要否认呢？”华、千告以实情后，童同意照办。三人在全国人大的讲台上谎称“右派分子们……假借了我们的名义提出了这篇荒谬文件，作为他们向党进攻的政治资本。”于是三人都过了关。自然，代价是要付的，那就是良心的折磨。

    大公报总编辑兼报社党组书记袁毓明“无耻反党”，成了右派。报社社长王芸生则因毛泽东说要保，由陆定一指使作检查后过了关。但他必须公开表态说：报纸是阶级斗争的工具，“毛主席指示给我们的六项政治标准……就是我们的办报标准，就是我们的办报立场。”他还得攻击老朋友，说储安平“耍种种花样，来破坏这六项标准”，徐铸成“加入章罗联盟一伙闹资本主义复辟”，“他为自己在检查中不得不涉及老朋友而内疚，长时间闷闷不乐，从此染上了糖尿病。”

    既然“宣传解释党和政府的政策”是社会科学研究工作者的光荣职责，人口学专家的职责自然就是宣传党的人口政策。当时的情况是，地广人稀的苏联鼓励生育，生得多的便是“英雄母亲”。而中国人多地少，却也追随苏联老大哥，鼓励生育，奖励“英雄妈妈”。致使中国本已存在的人口问题日益严重。

    实际上，毛泽东从农村来，鄙于了解近代社会的发展，又一贯鄙薄脑力劳动者，自然就为“人多好办事”的思想所左右。早在进城执政前，他就说过这样的话：

    中国人口广大是一件极大的好事，再增加多少倍人口也完全有办法，这办法就是生产。

    他虽说过政府要有“计划生育部”，为了鼓励鸣放，他也就计划生育的发过些议论，如“人口有六亿如此之多，耕地只十六亿亩如此之少，不采取一些特别办法，国家恐怕搞不好。”但他从没把计划生育当作一回事。他相信人越多热气越高、越好办事。只要人多，什么奇迹都能创造出来。在1958年3月成都会议上，他还这么说：

    宣传人多造成悲观空气，也不对。应看到人多是好事；实际人口到七亿五至八亿时再控制。现在还是人口少……

    吴景超曾写过《中国人口问题新论》和《展开人口问题的研究》，指出人口膨脹的危险，所以，毛泽东点名骂他：

    他们读马列主义比我们多，但读不进去，懂不了。如吴景超，一有机会就反马克思主义。

    1956年的国庆宴会上，周恩来曾邀请吴景超到首席桌入座。现在，吴被批为“鼓吹马尔薩斯人口学说”，“企图复辟资产阶级社会学”，“企图复辟资产阶级社会学”，进攻“马列主义科学领域”，成了全国一致声讨的“大右派”。他被降级、降薪，剥夺教职。检讨、批判沒完沒了，直到1968年死于文化革命的批斗之中。

    在1958年5月的中共八大二次会议上，毛泽东又说：

    原子仗现在没有经验，不知要死多少，最好剩一半，次好剩三分之一，二十九亿人口剩九亿，几个五年计划就发展起来，换来了一个资本主义全部消灭，取得永久和平。这不是坏事。

    一个希望用二十亿条生命去换取“资本主义全部消灭”的人，不可能对控制人口感兴趣。马寅初是必须拔掉的钉子。“我跟他是同志”不过是戏言。在北大党委策划下，校园內贴出九千多张大字报围剿马寅初，说他“借学术研究为名，向党向社会主义进攻”，“妄图搞垮社会主义，使资本主义复辟”。北大校园贴满了大字报，甚至连他家的院子里、书房里及臥室里，都贴了大字报。

    人民日报等报刊杂志也指斥节制人口的主张“是一种违反马克思列宁主义的观点”，宣称“人越多，就越能多快好省地建设社会主义。”

    1958年7月1日，康生到北大作报告，睨视旁边的马寅初说：“听说你们北大出了个新人口论的作者也姓马。这是哪家的马啊？是马克思的马吗？是马尔薩斯的马吗？我看是马尔薩斯的马”。

    8月北戴河会议，毛泽东又说：

    人口的观念要改变，现在是人少，不是人多了。过去我说搞八亿，现在看来搞十几亿人口也不要紧，不成问题……有人说“大国人多难办事”，看什么办法。只要办法对头，再有十亿人也好办。

    北京大学党委曾经拟定马寅初为右派，统战部向周恩来请示时，周说马“国内外都有影响，不能划为右派。”周找马寅初谈话，对马说：“你就应我一个请求，写一份深刻的检讨，检讨了，你好，我好，大家好，也算是过了社会主义这一关，如何？”

    马寅初不愿接受周的说项。他在给《北京大学校刊》的文章里加了一段话，表示对周的歉意：“我没有接受他的真心诚意的劝告……因为……学术的尊严不能不维护，只得拒绝检讨。”

    1959年秋，他在交给《新建设》杂志社的一篇文稿里声明：“我对我的理论有相当的把握，不能不坚持，学术的尊严不能不维护。我虽年近八十，明知寡不敌众，自当单身匹马出来应战，直到战死为止。决不向专以力压服、不以理说服的那种批判者们投降。”

    毛泽东看了马的文章后，向秘书口授道：

    马寅初向我们下战表，堪称孤胆英雄，独树一帜，也可以说是茅坑里的石头，又臭又硬。马尔萨斯姓马，他也姓马，有人要捍卫他的外国祖先到底，有什么办法？看来，马寅初不愿自己下马，我们只好采取组织措施，请他下马了。理论批判从严，生活给予出路，此事不可手软。

    1960年1月4日，马寅初被迫辞职。北大党委将他定成“内控右派”，并规定他不得发表文章，不得公开发表讲话，不得接受新闻记者访问，不得会见外国人士和海外亲友。从此，他再也找不到一处发表意见的地方。他只能在家里叹息：“我如有一块阵地多好哇！”

    这是中华民族之大不幸。

    1945年，专家们在重庆制定人口政策时，没想到战后又来了个内战，政策未得执行，更没料到在新中国成立后，因为执政者的无知和专横，人口节制又被推迟了二十多年。

    “错批一人，多生三亿。”这三亿人口成了中国的沉重负担，使今后十代、八代的子孙都要为此付出代价。【备考：1983年，中国隆重办了个”学习毛泽东人口思想”的座谈会，称“计划生育是毛泽东同志人口思想的核心”，是“以毛泽东同志为首的的中国老一代无产阶级革命家的创举”。与会者称颂“毛泽东同志在中国人口问题方面的贡献”，指斥“把毛泽东同志同马寅初对立起来，是不符历史事实的”。】

    北京大学女学生林昭曾到共青团中央质问：“当年蔡元培先生在北大任校长时，曾慨然向北洋军阀政府去保释‘五四’被捕的学生，现在他们（指北大领导）却把学生送进（监狱）去，良知何在？”

    林昭的质问自有其道理，但蔡元培向政府交涉时不必担心自己会被按上什么罪名。毕竟得当局对蔡元培退让三分，其保释才能成功。

    三十年代清华大学校长梅贻琦能成功保护学生，也与国民党尊重教授、学者有关。1936年2月26日深夜，三千军警进入清华大学搜捕学生中的共产党员之前，梅贻琦在家中紧急召集叶启荪、陈岱荪、冯友兰、张奚若、叶公超等教授商议保护学生的对策。军警查到冯友兰家时，问：“冯先生，你家藏了学生没有？”冯答：”没有。”军警们便客气地离去。其实，姚依林等就躲在冯家，只要进屋，两分钟就能搜出来。

    四十年代的北大校长胡适，也常为保释被捕的学生张罗，运用其影响力请国民党要员释放学生。

    1947年5月，上海交通大学学生准备游行，市长吴国桢派警察包围了学校。圣约翰大学校长涂羽卿与宗教界人士赶到交大，签字作保，迫使吴释放学生。次年1月，同济大学学生罢课，圣约翰的同学前去声援，被军警包围。涂先后到同济大学、警察局和提篮桥监狱，将被捕的学生一一保了出来。

    中共执政后情况就不一样了。在新政要的眼中，蔡元培、梅贻琦、胡适、涂羽卿都是反动派。蔡已故，梅、胡去了台湾。涂羽卿的夫人Muriel Hoopes是美国人，“三反”运动中涂被指“与美帝国主义有不可告人的关系”而成为“大老虎”，被斗得痛不欲生。他在跳楼之际被夫人拉住，方免一死。

    肃反时，各校学生教员成百地被无端关押，的确没有一个大学校长出头奔走、呼吁。须知校长们也有其难处。连校长都纷纷中箭落马，还会有谁去救学生？

    原复旦大学校长、教育学专家章益也曾多次保释被国民党当局逮捕的师生。中共进入上海前夕，国民政府令复旦南迁，他拒不迁校，并组织护校委员会，将学校完好地交给了中共。但中共不让他再当校长，也不让他干教育学，只让他教外文。如今把他也打成了右派。

    北京协和医学院院长李宗恩，1946年任贵阳医学院院长时曾“以身家性命，力保”被捕学生林敦英，并安排林在校当实验员，使其完成学业。如今李宗恩也被揪了出来。毛泽东的医生李志绥参加了批判他和协和医院院长李克鸿的大会后向毛汇报，说大会批判他们向党争三权【人事调动权、财务支配权和行政管理权】。毛笑着说：“这三权是党领导的具体表现，将这三权交出去，党还领导什么？打了这么多年的仗，死了这么多的人，共产党才从国民党手里夺来这三权，他们要争这三权，谈何容易。”人民日报则宣布：李宗恩“从章伯钧手中接受圣旨兵符”， “在西药界挂帅”，“和党争夺医学界的领导权”，是医学界的头号右派。

    河南农学院院长吴绍骙批评过河南省的党政领导“把群众路线当成灵丹妙药，认为知识分子的科学放狗屁”，而今自然是右派。二十年代一度加入中共的中南财经学院院长马哲民说过“高等学校因为有了党委制，才产生了许多问题。在学校、工厂要取消党委制。”，所以是右派。贵阳医学院院长张舒鳞曾说肃反“惨无人道、丧尽天良”，又“违抗省卫生厅的领导”，被扣上了右派帽子。

    4月28日，毛泽东关于学校党委制的谈话成了“章伯钧、罗隆基的捏造”。浙江当局指浙江省文史馆馆长、文联主席宋云彬“传达章、罗捏造的材料”，说” “毛主席说‘我提议，首先撤销学校党委制，不要由共产党包办’”，“在浙江闹得大专院校黑云乱翻”，“妄想将中共党委赶出学校。”当然也是右派了。

    1935年毕业于清华大学的陈新民，五四年自美归国，回母校任教。1956年，中共请他去中南矿冶学院当院长。因在新湖南报发表文章批评中共“唯经典论”、“唯苏联论”、“唯成份论”、“唯鬼神论”，他便成了“要和共产党争权夺势”的“右派在学院的代理人”。

    打成右派的大学副校长就多了：山东大学陆侃如，东北工学院张立吾，河南医学院张静吾，中央工艺美术学院庞熏琴、四川大学潘文炳，四川财经学院曾庶凡，甘肃工业大学王佑民，兰州大学陈时伟等。

    教育部高教司副司长陈霭民是陈新民之胞妹，比其兄晚两年毕业于清华。她也成为右派，被送到东北边陲的劳改农场去了。

    还有部长。除我国实验化学的奠基人曾昭伦外，著述甚丰的学者、教育部副部长柳湜也是右派。另一位教育部副部长林汉达曾鸣放说“整个教育部都是有职无权”，储安平作了那个“党天下”的发言后，他又私下对人说“今天的发言储安平最好”，此话被揭发，他就逃不脱了。

    中央戏剧学院舞台美术系讲师李畅、解放军总政治部文工团演出队队长赵森林、总政治部歌舞团舞台设计师刘世彩谋划成立一个“舞台美术设计公司”，因而被指为“企图这样来篡夺舞台美术界的领导权，脱离党的领导”，成了“右派小集团”。在这罪名之外，李畅另有一罪：“李畅是大汉奸李鸿章的后代。”

    李畅与李鸿章隔了几代尚且有罪，不隔代的罪就更大了。

    中共打进北京前，国民党政府派飞机接北京大学校长胡适一家。儿子胡思杜拒绝随行，留在了大陆。中共执政不久，胡思杜曾在报刊发表文章《对我父亲胡适的批判》，称胡适是“反动阶级的忠臣、人民的敌人”，表示与乃父“划分敌我”。反右中，人民日报说：唐山铁道学院机械系主任孙竹生及胡思杜“使用卑鄙手段妄图夺取学校领导权”，并特别注明胡思杜是“胡适的儿子”。胡被押送农场劳改，一个月后自缢身死。

    除了胡思杜，文化名人的子女被打成右派的甚多。

    二十世纪上半叶中国报界闻人俞颂华之子俞彪文，曾任职于国民政府中央信托局。国民党撤退台湾时，他拒绝随上司而去，却到了北京。他参与组建的中国保险总公司将他打成右派后，从家居宿舍的四楼跳下，死时仅三十出头。

    抗战期间在印度尼西亚被日本人杀害的名作家郁达夫的两个儿子郁飞、郁天明都是右派。郁飞入狱多年，郁天明被浙江省高级人民法院打成右派后，送农场劳改。五年后郁氏旧居被邻居锅炉炸塌，郁达夫遗孀【郁天明生母】几乎丧生瓦砾，郁天明才获准离开劳改农场。

    1948年底，中共的部队刚包围北京城，著名文学家梁实秋决定南下，三番五次地劝说正在北京大学念法律的女儿梁文茜同行。但梁文茜决心留下，为将来的新政府服务。她把父亲和弟弟妹妹送上了火车。1950年，她成为新中国第一代女法官。如今也落网成了一名右派。

    此外，沈从文在北京工业学院工作的儿子沈龙朱；已故台湾大学校长许寿裳的女儿许世玮；民初国民政府总理李根源的儿子、北京图书馆研究员李希泌等，也都是右派。

    名画家徐悲鸿的儿子徐伯阳中学一毕业就响应国民政府“十万青年十万军”的号召，参军到缅甸前线抗日。胜利后从事音乐工作。反右中，音乐研究所将他打成右派。二十多年后，他生母蒋碧薇在台湾去世，当局鉴于他的特殊身份，特准他离开大陆。在香港，记者问他怎么会成右派时，他这样说：“因两句话便可入罪，谁能避免？……如果鲁迅在，恐怕也逃不了。”

    鲁迅若在世，会不会成为右派？

    1957年7月7日晚，毛泽东在上海会见三十多位文化、电影界人士，市委书记柯庆施等作陪。在场者中有一位罗稷南。罗曾任原国民党十九路军副总指挥蔡廷锴的秘书。一九三三年十九路军在福建造反，派罗赴瑞金与红军签订反蒋抗日协定时，毛泽东曾设宴款待过他。毛入座后对照名单扫视会场，发现了他。两人聊了起来。

    忽然，罗稷南向毛发问：“假如鲁迅先生活着的话，现在会怎么样？”

    “鲁迅么──”毛爽朗地答道：“以我的估计，要么是关在牢里还是要写；要么他识大体不作声。”

    “识大体”者，“识时务”也。倘若鲁迅活到中共建政、活到1957年，会如郭沫若那般识时务，“把宣传解释党和政府的政策，作为自己光荣的职责”么？如果他不“识大体”，不加入反右大合唱，或者如当年抨击国民党那样抨击中共，毛泽东会把他“关进牢里”吗？


第十五章　深挖、搜索，不择手段

    7月初，毛泽东在上海号召：

    对右派，要挖，现在还要挖，不能松劲。这个时候的右派，哪里有一根草，他就想抓了，因为他要沉下去了。

    几天后在青岛对各省、市党委书记谈话时，他又强调说：

    还需要几个月深入挖掘的时间，取得全胜，决不可以草率收兵。要知道，如果这一仗不打胜，社会主义是没有希望的。

    于是人民日报发布社论，批评“部分单位对右派分子的挖掘、揭露和批判还很不够，既不广，也不深。”随后，全国上下在“挖”字上大做文章，将更多的无辜者投入了冤狱。

    例如甘肃通渭县，县委号召用“挖洋芋”的办法，对“既不鸣又不放的右派分子，进行检举、揭发。”辽宁省当局宣布，铜铅锌矿务局工程师潘宝信是“深掘深挖”、从“地洞”里抓出来的右派。因为他“过去是个‘先进工作者’，大鸣大放也没有发什么言，已被揭露，原来他是个阴毒的家伙。”

    广东省委书记区梦觉在南方日报上发文，号召采用广东农民冬天从地洞里挖田鸡的办法，挖掘潜藏的右派。党组织根据各人的家庭出身、向党靠拢的程度，判断其是否右派，有无“反党言论”已不重要。广东“错划右派分子三万余人”，许多是这样挖掘出来的“田鸡”。

    河南商城县黄柏山林场的张培从大学毕业，还是地主家庭出身，县里指定他和另一名也出身地主的会计到县城去参加鸣放。领导对他说：“你是俺县里的大知识，高材生。你得带头帮助党整风。”张遂写了一张“县长不重视专家的意见”的大字报。够了，领导立即宣布：“经数月苦战，隐藏得很深的右派分子张培从终于被挖出来了！”张成了“右派劳改队”的一员。次年，二十名右派被送去修铁佛寺水库。因为是大跃进，没有图纸便施工。一天半夜，库水漫坝，继而决口。张幸得逃生，而另外十九名右派同伴，还有上千的民工和县城睡中的居民，被无情的库水吞噬。

    8月8日，新华社报道说：右派正“一个一个地从各行各业中搜索出来”。这“搜索”二字真是形象而又准确。

    首先被搜索的是报刊杂志。凡近年发表的文章都在搜索之列。

    半年多前，上海音乐学院作曲系青年教师刘施任和学生蒋祖馨、汪立三合作写了篇批评音乐家冼星海某部交响乐作品的学术论文，寄给《人民音乐》杂志。文章发表与否一直没有消息，反右中文稿突然被搜索出来，成为他们的罪证。蒋祖馨因刚在国际上获奖而受宽大，刘、汪二人则都被打成右派，送到北大荒劳改农场去了。

    反右前，沈阳市民政局干部陈以强针对有些干部进城后抛弃糟糠之妻另觅新欢的现象，曾写过一篇小品文《变心》，交给党支部书记，请其审阅并决定是否投寄给报刊。而今那从未投寄的文稿成了党支书的武器：“从《变心》看陈以强的黑心。”陈自然成了右派。

    苏联作协章程规定，作家创作必须符合“社会主义现实主义”。中国学习苏联，也按此条文行事。1956年党号召百家争鸣时，《人民文学》杂志副主编秦兆阳写了一篇《现实主义--广阔的道路》，对苏联“社会主义现实主义”的定义、毛泽东“文艺为政治服务”的提法，提出若干质疑。随后，各地都有人着文响应。如今，秦兆阳成大右派，杂志社审查来稿，凡同意其观点、对文艺为政治服务稍有异议的，如丛维熙、周勃、姜弘等，都打成右派。

    1957年1月号《人民文学》刊登的小说《明镜台》，以批判的口气讲述一个干部对待家中小保姆的态度。讲的是家庭琐事，却颇引人深思，《文艺报》等报刊对其思想、艺术给予了较高的评价。如今小说被指为“攻击党的干部”，作者耿龙祥成了右派。其实耿也是党的干部，是安徽农村的一位中共区委书记。

    2月号的《诗刊》有陈梦家的一篇文章。陈原是诗人，1952年被批判后从清华大学调至科学院考古研究所，已与文学绝缘。但受“百家争鸣”方针的鼓舞，他建议重新出版二、三十年代诗人徐志摩的诗集。因为徐志摩反动，所以陈梦家是右派。

    6月初，《人民文学》七、8月号合刊已经编好待发，排在头三条的是三篇小说：李国文的《改选》、宗璞的《红豆》、丰村的《美丽》。其中《改选》的故事大意是，一家工厂工会改选时，党组织将深受工人爱戴的老工会干部排除在候选人名单外。可是，工人们不管党的安排，百分之九十九投了他的票。然而，唱票结束时人们突然发现，新一届的工会主席在坐椅上已悄悄离世。6月8日人民日报发表社论《这是为什么？》后，编辑部有人担心《改选》犯忌，建议撤下。主持编务的李清泉坚持不作墙头草，保留该篇小说。

    杂志刊行后，三篇小说均遭挞伐，三位作者都被打成了右派。李国文更被定为“极右派”，送去劳改。李清泉也成了大右派。上级从外交部调来俞林接替《人民文学》编务。谁料9月间外交部突然通知杂志社说，俞林曾经攻击肃反运动，已被定为右派，开除党籍，送农村劳改。

    全国的报纸、期刊一齐搜索来稿，效率极高。鸣放时，武汉海军第一预备学校教员毛西旁曾给文汇报社写过一封信，表示赞成“自由办报”。文汇报将其稿件转给武汉海校，他便被揪出来，送到北大荒农场去了。

    《甘肃日报》社记者王景超，写了本长篇小说。审稿的领导只看了提纲目录，就认定小说“反党、反社会主义”，将他打成了右派。王景超被送夹边沟劳改农场，两年后死在那里。

    诗人王昌耀，十四岁时参军，在部队文工团拉二胡。在朝鲜战场受重伤后作为残废军人归国。他报名去西北，在青海省文联做专业作家。反右时，他的诗集《花儿与少女》即将出版。可是，诗集中有两首诗突然被查出“有毒”，诗集即被扼杀。他愤而向文联辞职。次日，其辞职书被附以“向党要挟，气焰嚣张”的评语，抄成大字报贴出。他成了右派，送到高原劳动改造，旋因与青海日报社的右派难友交谈，被视为违反劳改规定，由监管民兵绑送湟源县公安局，判处劳动教养三年。

    “新中国”成立后，诗人公刘从香港回国参军。肃反时，被关押审查期间，他曾把腰带勒在脖子上，企图自杀，幸被奉命看守他的作家黄宗江救下。如今搜索右派，肃反对象首当其冲。他一年前写的《怀古》诗被搜索出来。诗本为宋代诗人陆游之遭遇感叹，但其中有“昏庸当道，戕尽了男儿志气”这样的文字。党认为他想“用这一类恶毒字眼来发泄他对党对社会主义的仇恨”，一封电报将他从西北戈壁滩召回北京，将右派帽子扣在他头上，送到山西省一个水库工地服苦役去了。

    与公刘同在解放军总政治部文化部创作室的徐光耀正也没有反党言论。但肃反中审查“丁玲、陈企霞反党集团”时，他曾应党组织要求写过一份有关丁玲情况的材料，属“替丁玲翻案”；再是一位老同学曾对他说陈企霞被隔离审查近一年，家庭生活很困难。陈是他们在华北大学文学系学习时的系主任，徐便拿出几百元钱支援陈。这就决定了徐的身份：右派。

    用笔名写文章的也难逃罗网。有一天，四川自贡市川剧团党组织接到了上海一家报纸退回的为诗人流沙河鸣不平的两篇稿子。于是党组织着手在剧团内部追查。结果查出用笔名投稿的是九岁登台演戏，十三岁开始发表作品，颇有些天才的魏明伦。本应给他一顶右派帽子。但他才十六岁，未成年，于是党决定：不戴帽子，批判后下放农村。

    天津作家何迟写过一个相声段子《统一病》，批评什么都要一刀切，连卖早点、夜宵的铺子，营业时间也得统一。稿子投到《曲艺》杂志，杂志社将稿子寄给中宣部，请党审查。审查结果是：“对于我们社会主义改造和城市工作的严重诽谤。”何迟是右派。

    四川医学院学生会主席宋乃湘兼任校刊编辑，手头有十余份鸣放期间的同学来稿。都是因版面挤而未及刊登的。那是搜索右派分子的最好材料。可是宋乃湘拒绝交出。他毅然将那批稿件烧毁，保护了那十几个同学，自己则被扣上右派帽，劳改去了。

    不过，将稿件退回作者的工作部门，供党委去“搜索”，这并不是报纸、期刊的编辑、记者们做的事，因为他们本人就是被“搜索”的对象。《旅行家》杂志社审查已发表的文章的原稿，发现主编彭子冈“常常在原稿上删减歌颂党、歌颂社会主义的字句或段落”，“特别强调反映社会的阴暗面”，“毁谤祖国”，“向读者灌输反党毒素”。所以她是右派。

    工人出版社文艺编辑室主任何家栋，因为出版了刘宾雁的《本报内部消息》，被打成右派。

    凡是采访、报导某处的“鸣放”，而党认为那鸣放属于“放毒”，记者或编辑就是右派无疑。如光明日报记者殷毅，奉派采访东北工学院的鸣放会，写了一篇《沈阳春讯》发回报社。总编室主任将文章改名为《第一朵迎春花》，于5月24日刊出。过了两个月，那些鸣放者被定为“以民盟右派为核心的反党集团”，“第一朵迎春花”是“向党进攻的第一枪”。殷毅“煽风点火，为右派分子撑腰”，也是右派。

    光明日报女记者徐颖写过民主党派和高等院校的鸣放报导，是“右派分子散布反党反社会主义毒素的帮凶”，也算右派。光明日报社派到各地去采访鸣放消息的记者，“以及在报社内部鸣放而获罪者，总数达二十余人，约占编辑部人员的百分之二十五。”

    凡事都有例外。采访右派鸣放者的记者不都是右派。

    人民日报号召反击右派后，哈尔滨工业大学数学教授王泽汉突然受到黑龙江日报记者的采访。采访记录未经王本人过目，第二天便见了报。哈工大根据记者整理发表的言论，将王定为该校第一号右派，而那位记者却平安无事。22年后，王教授找到当年那位记者，想要弄清真相。记者坦率相告，上面交给他到哈工大采访的任务，目的就是制造一个右派以推动反右运动。王是九三学社哈工大支部的负责人，又参加过国民党，故被选中。记者奉命采访时，王的右派帽子已经备好。记者奉命行事，当然不会因为报道右派的言论而入罪了。

    4月间，人民日报总编辑邓拓，曾被毛泽东骂为“按兵不动”、“死人办报”、“占着茅坑不拉屎”。毛泽东一度打算撤邓拓的职。【5月1日晚在天安门城楼上观看节日焰火时，陆定一奉命把人民日报副总编辑胡绩伟叫到城楼边上人少的地方，说中央已经决定调换邓拓，问胡愿不愿接替邓拓的工作。由于胡坚决表示难于担当重任，邓拓才又当了一阵总编辑。】因邓拓对鸣放较为节制，人民日报的右派不算太多，仅三十名。为此，邓拓欣慰地说：“现在看来，当初按兵不动还是对的。”他悄悄地对胡绩伟说：“好歹人民日报没有象文汇报、光明日报那样大鸣大放……”

    光明日报、文汇报都被打成“右派”报纸，两家报社的总编辑储安平、徐铸成都成了“大右派”。据胡绩伟说：“因鸣放得好而又受到毛泽东赞扬的《中国青年报》，四个正副总编辑，三个当了右派，一个被撤职受到严重警告处分，中青报的领导班子几乎全军覆没了。”

    不久前还被毛泽东夸奖“放得好”的上海文汇报，百人左右的编辑部有三十多人落了网。记者范琰采访四川诗人流沙河后写过一篇报导。流沙河是毛泽东钦定的右派，范琰也是右派。

    毛泽东曾夸奖过文汇报的文化副刊办得好，而今文化副刊编辑黄嘉音也成了右派。他的右派言论有“人事档案是一垛墙”，主张“开放人才自由市场”，“民主党派和共产党的地位应该一致”，等等。

    文汇报驻京记者刘光华，因发表《北京大学“民主墙”》而入罪。他被指“心怀恶意，积极的要宣传北大民主墙，以便向各处点火。”在批斗他时，他的未发表的文章也被拿出来批判。他抗拒不服，进而成为“极右分子”。文汇报驻京办事处十名采访编辑人员，七个是右派，两个“中右分子”。幸免者仅吴闻一人，不过吴的丈夫也是个右派。

    在那“帮助党整风”的一个月中，一般人都做不到一言不发。连起先声明“坚决不跳”的中央民族学院教授潘光旦，还是忍不住说了些“外行不能领导内行”、“社会学可以培养党政人才”之类的话。他成为右派，就此被剥夺了教职。

    北大朱光潜教授，前几年吃足了苦头，整风时坚决不开口，结果平安无事。沈从文早已离开北大，在中国历史博物馆与文物打交道。反右高潮中，他发表文章《我拥护人民的反右派》，谈及其新工作说：“目下作的事情，也远比过去我写点那种不三不四小说，对国家人民有实用……（有人）以为我几年来不写文章，就是受了委屈，憋在心里待放……右派分子的算盘，打在我这样一个人身上，就弄错了。”当局因此放了他一马。

    直到三十年后，沈从文才向外界透露其真实处境：他在博物馆写文物标签、当讲解员，“名义上是研究员，事实上不折不扣作了整十年说明员……为各方面打打杂，过了三十年。”

    也有一些人，例如中央音乐学院院长马思聪，因为聪明或滑头，从网眼里滑了出来，躲过一劫。据他后来回忆，整风时文联开会鸣放，戏剧家吴祖光发表导致其入网的言论之后，他接着发言。他心知共产党斗了28年始执掌政权，决不肯与人分享，便避重就轻，讲自己有职无权，正好可以腾出更多的时间搞创作；又说文艺界人士不该过分集中于京沪两地等无关痛痒的话，因此安然过关。

    但是，也有人真正一言不发，却还是当上了右派。

    画家刘海粟曾对女画家李媛说：“今天西画引进中国，只有你与我为先驱。”三十年代，李媛应聘到马来亚执教。她心系祖国，1941年曾将募得的万元金币托人带回重庆支持祖国抗战。老友徐悲鸿到南洋举办抗日筹赈画展时，为她的画集取名《青萍画集》，从此她改名李青萍。1950年中共举办建国后首次艺术展，陈列画作的众多画家中，她是唯一的女性。由于1952年因“特务嫌疑”被抓进牢房关了一年多，鸣放时她一言未发。但是全国各地都在“从阴暗的角落里挖”右派，沉默即意味着“对抗运动”，她成了“极右分子”。从此，“中国艺坛一娇娜”【在东京办画展时日本画坛对她的评语】便成了湖北江陵的一个贱民。她靠拣破烂、糊纸盒、卖棒冰为生，无钱买颜料，仅靠从荆州师范学校的垃圾桶里拣得的废弃颜料瓶中挖出一点颜料，继续作画。

    诗人、文学家聂绀弩，二十年代就加入了中共。鸣放时他未曾鸣一字、放一语。但其妻周颖正在社会主义学院学习，其发言中有“胡风不是反革命”、“肃反扩大化”等内容，党嘱她整理成文，并以此为罪证将她打成右派。党又指其发言稿曾经聂修改。周将发言稿交出，以示夫君不曾批改。但“幕后策划”也有罪，所以聂绀弩也是右派。

    “右”不怕多，一“挖”就灵。“挖”法各异，从鸣放会的记录稿里挖掘反动言论太一般。值得一提的是从旧报纸上“挖”出的右派。

    整风时，一贯紧跟苏联将南斯拉夫共产党领导人铁托骂为“帝国主义走狗”的中共一反常态，令人民日报用两版的篇幅刊登了铁托的一份演讲文稿。因难得一见，有人仔细阅读这份文字，并在某些段落用笔画上了杠杠道道。而今旧报纸竟被挖出，划道道者被指赞成南共纲领，按上“赞美修正主义者，丑化我国社会主义”的罪名，扣上帽子送去劳改。

    “思想界线”虽然看不见，也是可以挖的。粮食部老职员陆史一年近古稀，辛亥革命前加入过同盟会、二十年代做过江苏水利局长、写过专着《中国工役史》。鸣放时他抱定主意一言不发，不写一张大字报，可还是没逃脱右派帽子，因为他“追随章乃器，不和章乃器划清思想界线。”

    你不发言无妨，你的行为会透露你的思想。

    大革命时代投笔从戎的胡兰畦，在德国加入共产党，一度在柏林的反法西斯大会上发言而遭逮捕，经宋庆龄、鲁迅向德国驻上海领事抗议而获释。后长期在香港为中共从事统战工作。鸣放时她并未开口，仅仅去老朋友章伯钧家看望过他，而章是头号右派，所以她也就成了右派。

    抗战期间的1941年底，中美两国政府决定，除以空运方式把物资运到中国外，由美方提供筑路机械和物资，修复被日军炸坏的中国唯一对外通道滇湎公路。工程师李温平是工程中方负责人。1944年，鉴于中印间“驼峰航线”之漫长而艰难，中美秘密商定再修建一条中印公路，使盟军的援助物资得以从印度经陆路运抵昆明。李温平又被委派与美军合作，修建中印公路。1945年1月，中美双方筑路人员在湎甸会师。抗战胜利后，国民政府向李温平頒发了两枚勋章，美国总统杜鲁门也頒发了一枚自由勋章。他因忙于抢修黔桂公路而未及赴美领取。国民党败退台湾前，要求时任第一机械筑路总队队长的李温平将所有重型机械运往台湾，而他却悉数保管，连同总队的财产美鈔、黄金全部移交给了中共。

    反右时，李温平是建筑科学研究院某研究室副总工程师。虽无右派言论，却是农工民主党北京市的联络人，章伯鈞宴请工程界人士时，受邀者的名单是他提出的。人民日报发文《在章伯鈞直接指挥下，李温平在工程界搗乱》，他被“开除公职、劳动教养”，到黑龙江兴凱湖劳改农场去了。

    直到1984年他才获准赴美，领取那枚睽违已久的自由勋章。

    这次鸣放你或许没有问题，可是还有旧账。三十年代曾被誉为“闪耀在西南天角的诗星”的罗铁鹰反右前不久刚从云南省文联调到昆明师范学院任教授。在师范学院他没有右派言论，可是云南文联认为根据其以往的表现，他应该是右派。于是他便从师范学院去了劳改农场。

    一年前，清华大学建筑系英若聪等三位助教都是研究生毕业，比本科生多读了两年书。他们觉得和本科毕业生拿一样的工资不公平，曾到党委去请愿。现在老账新算，把他们都打成了右派。

    人嘴虽闭着，政治态度却闭不上。河南省文艺月刊《奔流》7月号，不仅没有刊登一篇批判右派的文章，反而登载了右派诗人李白凤的《写给诗人们底公开信》，所以主编苏金伞也是右派。

    在北京大学，谁在大字报栏前读后来成了右派的人写的文章时点过头，就是“点头右派”。谁看反击右派的大字报时摇了头，那立场也就一目了然，是为“摇头右派”。

    年初邓小平到清华大学做报告时，用词凌厉，不少学生退场。校长蒋南翔认为是对总书记大不敬，站起呵斥：”你们对小平同志什么态度？小平同志也是留学生……”但还是有学生退场。事过半年，搜索右派，当时退场者多被搜索出来，成了右派。

    查日记是个每试皆灵的法子。北京地质学院学生臧孝安，平素话就不多，鸣放期间更是沉默。党支部强令他交出日记本，从中找出几句话，将他定为右派。过后，党支部下令所有右派嫌疑交出日记，据此一一定为右派。

    在苏联列宁格勒大学语文系二年级读书的韩桂良的日记里有对苏联和国內某些情况不满意的言词，不知怎么被他所属的留学生党支部发现，发动该校中国留学生开了几天的会斗争他，上报大使馆后将他定为右派，与另外三名也被划为右派的中国留学生一起遣送回国。回国后不准许在学校读书，也不许找工作，行动由当地公安派出所管制。

    中国科学院青年俄文翻译徐志国的日记被收进《中国科学院北京区青年反右派斗争大会材料汇编》，整整六页。清华大学学生何宝珠的日记也被抄出，冠以“毒蛇的唾液”公布于众：

    党在认为党的一切政策、措施、观点思想均是正确的情况下来检查错误，显然这是极可笑的做法。

    即使十颗子弹穿透了我的脑袋……我也不会说出一句“我错了”。

    喊某个人万岁在我是永远不可能的事……我对他有一定的评价。

    今天校广播台的广播中说：“苏联的科学水平是世界上最先进的……是任何国家不能比拟的。”据我看这些话太可笑、太骗人、太不合乎事实了。

    毛泽东鼓动鸣放时，对王蒙的小说《组织部新来的年轻人》表过态，说是没有政治错误。反右时王蒙被批判，刘少奇特意找来这篇小说，读后让夫人王光美打电话给中央组织部部长安子文，说王蒙不应划为右派。据安的秘书陆沅回忆：“安子文完全同意刘的意见并向有关方面作了传达。但是后来不知怎么阴差阳错，还是把王蒙划为右派分子了。”

    陆沅有所不知，王蒙入网实际是日记惹的祸。他被批判时交出了日记，其中有“英国有海德公园式的民主，中国连这个也没有”一类的话，那是十足的右派言论，当然谁也救不了他了。

    搜查信件也是个好办法。文汇报社长徐铸成的办公桌被撬开，来往信件都被收去搜索了一番。9月3日，光明日报将搜查所得的罗隆基等人的信件冠以《罗隆基反共集团的一批密信》，作为其“罪恶活动”的证据公诸天下。自然，这技术倒不算新，早在两年前就对“胡风分子”用过了。

    鸣放时，复旦大学数学系学生李治章在报上读到本校教授舒宗侨的文章，写了一封信给舒表示敬意。舒被定为右派后，李的信被抄出，成为反党证据。李被扣上右派帽子，送安徽白茅岭农场【属上海公安局管辖】“劳动教养”。

    正在苏联攻读数学的留学生曾肯成听说人民日报点名说许良英是党的叛徒，给国内的朋友写了一封信，说对许成为右派想不通。那封信里的话不知怎么被党知道了，立刻将他召回国，给了他一顶右派帽子。

    复旦大学新闻系一年级新生杨万才，买了一本华东师范大学许杰教授的文集，写信去请教一个问题，许回了信。名教授给大学新生回信之事一度在同学间传为美谈。但没过几天，许被“揪出来”了，而且是个“大右派”，从未鸣一字放一语、与许教授也未见过一面的杨万才竟成“右派分子的喽罗”，被扣上右派帽子，流放到新疆伊犁劳改去了。

    杨万才的父亲是黄包车夫出身的汽车司机，真正的无产阶级。他见号称“无产阶级先锋队”的党把刚进大学门的儿子“充军”到新疆，绝望地糟塌自己，慢性自杀死去。杨母也服毒自杀。二十九年后，杨、许渡尽劫波，居然还都活着。杨又给那未曾见过面的老教授写了封信，告诉他自己是怎么活下来的：“……劳动、折磨、牛马不如的待遇，几次险遭不测；挖地、放羊、采石、赶车……但我坚强地要活下去，心底深处，盼望有朝一日，能雪耻清冤……”


第十六章　反温情，六亲不认

    7月7日，人民日报转载江苏新华日报社论《反击右派不能温情主义》，并刊登了郭沫若的诗：“右派猖狂蠢动时，哪许温情一丝丝！”28日，人民日报发表社论《反右派斗争是对每个党员的重大考验》，强调对右派“决不可温情放过”。

    8月1日，毛泽东写下《中央关于进一步深入开展反右斗争的指示》：

    党内、团内右派分子，只要是同党外团外右派分子政治面貌相同，即反共反人民反社会主义，向党猖狂进攻的，必须一视同仁，一律批判。

    党内右派，清华大学袁永熙是一例。7月9日毛泽东在上海各界人士会议上说“清华大学党委的委员里就有敌人。你这里一开会，他就报告敌人了。叫做起义分子”，指的便是他。

    1938年，昆明西南联大学生袁永熙参加中共，并任校党总支书记。其同学、女友陈琏是蒋介石的文胆陈布雷的女儿，也是中共党员。抗战胜利后，他们奉命到北平做地下工作。1947年袁、陈结婚时由北平市长何思源证婚。未及一月，二人身份暴露，与中共清华大学党支部书记陈彰远等一同被捕，被押至南京。蒋介石为收买人心，先放了陈琏。次年5月，又让陈布雷及袁的姐夫、外交部次长叶公超保袁出狱。不久中共建国，袁担任清华大学党委书记。肃反时因“自首嫌疑”被撤职，改任校长助理。

    袁永熙怎么会“同党外右派政治面貌相同”呢？人民日报是这样说的：“在（清华大学）工会主办的自由论坛上，当右派分子高呼‘反对共产党的特权’等等诬蔑性的口号时，他竟跟着群众一起鼓掌。”他的另一条罪名叫“别有用心地歪曲和诬蔑中央的方针”，根据是鸣放时他曾说：“毛主席受到很大的压力，国内告急，电报雪片飞来，都要求收。”这样，袁永熙便成了党内右派的代表人物。

    袁永熙不只一个。上海同济大学校长兼党委书记薛尚宝、党委副书记兼总务长刘准，以及校党委三分之二的委员，青年团的正副书记，也都是右派。

    9月，总书记邓小平在八届三中全会上作《关于整风运动的报告》，重申毛的指示，并强调反对“温情主义”。他说：

    现在还有一些同志，在反对党内的右派分子的斗争中，表现了较严重的温情主义，特别是对一些应该划为右派的老党员更加惋惜、心软、下不了手。这种情绪必须加以克服。

    反右不积极是不行的。毛泽东曾这样指斥抓右派不力的干部：“难道你那个单位是在真空中吗？别的单位有，就你的单位没有吗？！”山东省委第一书记舒同将大众日报总编辑刘健定为右派交给群众批斗，省委书记夏征农持异议。不久，刘健自杀，夏被指“对右派有温情主义”而撤职。因为“对右派态度不明朗”，省长赵健民也被撤职。

    反右运动铺天盖地，有的第一书记心有温情，也不敢表露。陕西省委第一书记张德生收到下面报上来的大批右派名单，仅找了个借口将其中正在北京中央高级党校学习的几个干部剔除。而人在陕西的，就只好让他们做右派了。

    湖南省委第一书记周小舟眼见运动越演越烈，又不敢反对，便以“多日失眠，精神不佳”为由，向中央发电，请求休养，由周惠代理。获准后，他离开湖南，躲到青岛读《资治通鉴》去了。

    周惠代理湖南省委第一书记参加7月间毛泽东在青岛召开的会议时，毛泽东问他：“湖南到底抓出多少右派？”周答“大约一二百个吧”。“真的吗？”毛泽东露出了不满的神情和口气。周惠知道万万不可“温情主义”，只好回湖南加紧抓右派。到9月上半月，右派数目就增加了几倍。新湖南报五十四名右派，约占职工总数三分之一。

    1975年，周扬说：“关于反右的事情，以前不能说，现在我可以告诉你们了。文艺界反右是主席亲自抓的”，“批判冯雪峰、丁玲，是主席亲自抓的。”事实的确如此。冯雪峰之成右派，便是毛泽东一手指挥领导的结果。毛泽东点他的名道：“比如冯雪峰，他是一个出版社的社长，他在那里放火……他放的火，他的目的是要烧共产党。”

    毛泽东对冯雪峰恨之入骨似乎毫无道理。1934年初，冯到达江西红军根据地后，毛常去他住处聊天。他告诉毛，鲁迅认为毛的诗中有“山大王”的气概，毛听了开怀大笑。此后两人过往甚密，毛曾对人称赞冯：“谁说书生不会打仗？雪峰就会打游击！”1936年，冯被派到上海从事地下工作，期间找到了毛的失散经年的两个儿子，并安排将他们经由法国送到了苏联。以后冯被国民党逮捕，毛电告在重庆的周恩来，辗转请国民党人胡秋原出面保外就医，使冯逃离险境。

    不过，毛泽东用枪杆子打天下，文化人本是召之即来挥之即去的角色。他一翻脸，冯雪峰便被打翻在地了。8月27日，人民日报以头版大标题宣布：“丁陈集团参加者，胡风思想同路人，冯雪峰是文艺界反党分子”。冯成了“右派骨干分子”。

    在世的文艺界人士中，胡风、冯雪峰与鲁迅关系最为密切。就如两年前将鲁迅夫人许广平请出来痛斥胡风一样，这次又用得着许广平了。8月14日中国作家协会党组开会批判冯雪峰、丁玲等人。当时还未成右派的中宣部机关党委副书记黎辛目睹了批斗他们的情景：

    夏衍发言时，有人喊“冯雪峰站起来！”紧跟着有人喊“丁玲站起来！”“站起来！”“快站起来！”冯雪峰低头站立泣而无泪；丁玲屹立哽咽泪如泉涌……这时，许广平忽然站起来，指着冯雪峰，大声责斥：“冯雪峰，看你把鲁迅搞成什么样子了！骗子，你是一个大骗子！”

    除冯雪峰外，毛给中宣部副部长周扬一个名单，指定给名单上的丁玲、陈企霞、萧军、艾青、罗烽等都戴上右派帽子，并要周每天汇报批判他们的情况。

    周说：“有的人鸣放期间不讲话，没有材料，怎么办？”

    毛答：“翻延安的老账！”

    1942年延安整风时，丁、陈、萧这批人都受过批判。毛泽东指示周扬翻出他们当年在延安发表的、早被批判过的文章，以“再批判”为名登在1958年第二期《文艺报》上。他还亲自修改编者按语，添上这么几句：

    丁玲、王实味等人的文章帮助了日本帝国主义和蒋介石反动派。

    谢谢丁玲、王实味等人的劳作，毒草成了肥料……

    1936年丁玲到陕西中共中央所在地。她一度是毛的女友，是极个别不必预约便可闯到毛的住处拜访的人之一。因这层关系，她曾被任命为中央警卫团政治部副主任。在1940年中共组织部对她被捕出狱一事作的结论上，毛亲笔加了一句“丁玲同志仍然是一个对党对革命忠实的共产党员。”1948年还说过两遍“丁玲是个好同志”。可如今一反目，毛就称丁玲为“屡教不改的反党分子”，将她打成了右派。

    丁玲被平反后有人问她：“反右派的时候，他【指毛】也不站出来讲句公道话？”丁玲答道：“我们经过这么多的运动，觉得不落井下石的人，就是好人。”她说毛没落井下石，那是因为不知道早在整风鸣放之前毛就说过要把丁玲“在社会上搞臭”。反右期间，毛几次点她的名：

    大鸣大放，一不会乱，二不会下不得台。除开个别的人，例如丁玲，她就下不得台了。例如冯雪峰，他是一个出版社的社长，他在那里放火，他就下不得台了。那是少数人，就是右派。他放的火，他的目的是要烧共产党。

    只要不是冯雪峰、丁玲这种人，也不要怕下不得台，怎么下不得台呢？

    进了共产党，他要反共，共产党反共！丁玲、冯雪峰不是共产党反共？

    共产党里头，出了个高岗……现在共产党又出了丁玲、冯雪峰、江丰这么一些人。

    “反共”、“高岗”，正是由于毛扔了这几块大得足以压死人的石头，丁玲就到北大荒农场劳改去了。丁玲始终无缘读到毛泽东上述讲话，以至到死还认为毛是“好人”。

    对于中共将冯雪峰打成右派，文化部部长茅盾私下说是自己人中间过不去，“豆腐里寻骨头。”但在公开场合，他不敢说一句话。周扬将丁玲定为叛徒，同为中宣部副部长的张际春说，已调查确定丁玲不曾叛变，无理由改动结论。周拿出毛的指示，张便不敢再坚持己见。

    7月间毛泽东在上海的讲话中有这么几句：

    （大学里）一个中文系，一个历史系，唯心论最多，办报纸的也唯心论最多。

    北京大学历史系主任翦伯赞是中共党员。他闻风遵命，写了一篇《右派在历史学方面的反社会主义活动》，指称“史学界的右派分子和具有右派思想的人所进行的活动，实质上不是学术活动，而是章罗联盟反共反社会主义的政治阴谋的一部分。不是学术上的唯物与唯心之争，而是为了根本改变历史科学的方向，替资本主义的复辟铺平道路。”这样，全国史学界除了几个党员学者外，大批人成了右派。若从雷海宗、向达数起，将是一条长长的名单。

    中文系右派更多：浙江大学任铭善、四川大学张默生、武汉大学毕奂午、中山大学董每戡、厦门大学徐霞村、北师大钟敬文、江西师院朱企霞、湖南师院严怪愚、扬州师院洪为法、南京师院吴奔星……少说也数百。

    华南师范学院中文系教授康白情1919年曾在北京大学参与发起组织“少年中国学会”，并介绍毛泽东加入该会。在批判右派的大会上，他故意说反话：“如果要中国共产党垮，只有出现一支能打垮几百万解放军的‘新军’，或是解放军内部腐化才行……这是常识，你要反也反不了”，“就是共产党是暴君，你也不要空口说白话，也要老老实实喊共产党万岁……”此外他还有“共产主义不一定实现”、“毛主席好象以前的皇帝”等反动言论，广东省委将他定为“一般右派分子”。1958年5月，他在被遣送回原籍四川的路上染疾去世。

    当时物理系的学生格外活跃。毛泽东也注意到了这一点。他说：

    纯自然科学，它是不分阶级的。但利用自然科学，谁利用自然科学，这是有阶级性的。北京大学《百花学社》的首领谭天荣，他就是物理系四年级学生。现在讲物理学的人唯心论可多啦！

    且不说讲物理学的人唯心论是否多，就全国而言，物理系学生被打成右派的确实最多。北京大学物理系的学生右派超过全校右派的1/4。兰州大学物理系二年级150名学生中，近1/4是右派；其中一个班30人，8个是右派。复旦大学物理系应届毕业生40多位留在上海工作的人中出了15名右派。福建师范大学物理系三年级甲班38名同学，右派有22个。

    毛泽东虽然“杀得性起”，将原先许诺的“顶多十五万到二十万”右派一下子就翻了番，但并没有杀昏了头。出于“统一战线”的需要，他也保了一些人：“对一部份人批评从严，处理从宽，如荣毅仁等。”

    荣毅仁是上海资本家的代表人物。上边给他透信后，他闻知有救，赶紧在报上表态：“感谢党在我危险关头向我大喝一声……如果不是这一次党大喝一声，我就有可能成为右派分子的俘虏。”于是过了关。

    受毛保护的，还包括九三学社社长许德珩。

    4月28日毛泽东在天安门的谈话纪录中有赞成取消大学党委制的话。章伯钧在民盟总部如实作了传达。会后，民盟中央将章的传达打印分发各省市。一些九三学社成员知道许德珩也亲耳听了毛泽东的讲话，便质问许为何不传达毛的指示。许德珩偷懒，向民盟要了一份章伯钧的传达记录，除了将“章伯钧的传达记录”改成“许德珩的传达记录”外，对内容一字不改，印发全国各九三学社支部。而今章伯钧被指“篡改、歪曲”毛主席指示，许德珩当然也犯了同样的罪。

    大概毛泽东自己知道许并没犯“篡改”罪，心里多少有点不安，报上批了一阵“许德珩的重大错误”和“右倾”之后，很快就放过了他。

    许德珩后来规规矩矩地担任全国人大副委员长，替毛式“社会主义民主”充当花瓶，从未出过差错。

    6月28日，毛将上海新民晚报总编辑赵超构召到中南海谈话，赵一见到毛便说“向毛主席请罪”，并泣不成声。其实毛是有心保他才召他去的，一句“最好回去还是当总编辑吧”，赵超构便平安了。

    二十年代做过北洋政府司法总长、教育总长的章士钊，鸣放时曾引用古话“物必自腐而后虫生”，希望党引以为戒。全国政协领导人认为这是反党言论，要给他戴右派帽子。章赶紧给毛泽东写信求援。1920年毛曾从章处得到两万银元作活动经费。毛指示说章言词虽然过激，用意还是好的。章遂免了灾。

    周恩来对某些可能落难的人伸手拉了一把。教育部长张奚若曾批评中共“好大喜功，急功近利，轻视过去，迷信将来。”换了别人必当右派无疑。但周恩来说张“好人说错话”，使他免了一劫。

    对小人物，周恩来做得就极有限了。起初他曾说吴祖光讲了一些错话，但还不是右派；又安慰萧乾说“你不是右派”。但当吴、萧都被扣上右派帽子后，周却没再吭声。作家冰心的丈夫吴文藻和儿子吴平、弟弟谢为楫都成了右派，周恩来只是派车将冰心接到家中安慰一番而已。

    国民党败退前夕，周恩来闻说上海名画家刘海粟因子女大都在海外，考虑出走，即托人捎口信给他：“我们了解刘先生，请他放心吧，新中国需要这样的人才。”刘留了下来，现在成了右派。周只是让人转告刘保重，并聊以解嘲地说：“少一点社会活动，更可集中精力作画和研究。”

    3月间周恩来在成都会见过银行家、企业家康心如。如今康成右派，周没作任何表示。3月份他曾请复旦大学教授王造时到中南海共进晚餐、谈心。王落网后抱着一丝希望给周写信求助，然而周未予回答。

    中央工艺美术学院副院长庞熏琴是中国现代工艺美术的开拓者。5月间周恩来出席中国画院成立大会时，曾在台上高叫庞熏琴的名字，要庞上台坐在他旁边。可是当人民日报发表《一个毒辣的右派集团》，大肆批判“以庞熏琴为首的右派集团”时，周恩来就毫无反应了。

    反右前夕，周恩来曾同刘少奇一同观赏豫剧演员陈素真的演出，演罢又同刘一起上台与陈合影，陈立中间，他与刘分立左右。而人民日报刊登《“豫剧大王”陈素真原来是右派角色》后，刘、周均未作任何表示。或许因为陈有“共产党不得人心”一类的言论，他们认为她是真右派罢。

    6月12日，章伯钧主持农工民主党大会，主题却是批判章氏。在一片讨伐声中，唯有北京图书馆研究员张申府说：“章伯钧所说的‘政治设计院’问题，并不一定是错了。”结果张也成了右派。

    张申府去世时中共写的讣告说：张“1920年在北京随李大钊同志等组织共产主义小组，参与建党活动，是中国共产党第一批党员之一。”这是事实。讣告没说的是，他1920年底离开北京大学到法国，组建中共旅法支部，介绍天津女学生刘清扬加入中共，随后又与刘一起介绍周恩来入了党。不久张、刘结婚，夫妇二人与周恩来一起于1922年2月赴德国，组建中共旅德支部。张、周介绍朱德加入了中共。1924年张回国，参与组建黄埔军校。国民党领袖廖仲恺请他推举留学生回国工作，他开列了一个十五人的名单，第一个便是周恩来。周接受推荐回国担任黄埔军校政治部主任，遂在中国的政治舞台上崭露头角。

    1925年，因在中共“四大”上与众争执不果，张脱离中共。四十年代他曾参与组织民盟，但1948年民盟发布决议指他“公开承认蒋政府的‘宪政’，拥护蒋介石的‘戡乱政策’，诬蔑人民解放军为匪……显已走上反人民反民主的道路。”将其开除。

    也许正因为张申府是其入党介绍人，周恩来为避嫌而不表态。也可能因为1918年底毛在北京大学图书馆工作时，张申府是其“顶头上司”【毛氏自述】，周畏忌毛的态度，未敢拉张一把。

    中央政治局候补委员康生，由于延安整风民愤太大，毛泽东不得不让他屈任山东省委书记。中共执政后，康以休养为名长期逍遥。据陈毅的儿子记述：康生“常住院，据说神经也不太正常。父亲素来为人宽厚，在‘门前冷落鞍马稀’的时候，父亲常去看望他。那时康生对父亲真是感激涕零。”1956年闻知自己将在中共八大捞到政治局候补委员的位子，康生才结束“养病”生涯。反右了，他又成了一个好打手。

    人民出版社副社长曾彦修在一个整风座谈会上引用杜甫的诗“在山泉水清，出山泉水浊”，意指中共走出山沟进城后，变“浊”了。康生见到载有曾彦修发言的简报，批道：“单凭引用这两句诗，曾彦修就该划成右派。”

    历史博物馆的傅振伦和马非百，本单位拟不划为右派，康生知道后说：“傅振伦和马非百，知识最大，待遇最高，若不划为右派，岂有此理。”于是二人皆成右派。历史博物馆宣布对傅、马的处理时，陈列部党支部书记王镜如说：“你傅振伦号称专家，我们是‘大年初一捡个兔子，有你也过年，没你也过年’，你有什么不得了的？”

    城市建设部的牟宜之，1932年参加中共山东日照暴动失败后，由其姨父，国民党元老丁唯汾资助赴日留学。三年后归国，担任《山东日报》社长兼总编辑。抗战开始后，党让他留在国民党那里做官，以配合八路军在山东的行动。而今康生说：“就凭牟宜之在国民党内复杂的社会关系，他也是右派。”这样，他就被送到黑龙江劳改去了。

    上海市委第一书记柯庆施与康生相仿。他口一张就有人要倒霉。话剧《布谷鸟又叫了》，深受城乡观众喜爱，柯庆施却下令禁演，给剧作者扣上了右派帽子。

    怕丢官的总是多数。党的干部不能不考虑到“温情主义”的后果。他们所能做的充其量也只是少抓几名右派而已。外交部部长助理乔冠华赞成实行美国的“两党制”，足够定为右派。部长陈毅表示：“乔是外交部右派的首领”，“是露骨的、彻头彻尾的反革命。”但处理右派时，他还是保了乔：“他的反党言论是零零碎碎提出来的，不是系统的提出来的，处理时要照顾到这一点。向中央书记处报告，给以严重警告处分，不开除党籍……不划为右派；不撤销职务。”风头过去后，陈还让乔升任了副部长。

    但是，人民出版社法文翻译金满成被打成右派，陈毅就不帮忙了。陈与金1918年一起去法国，一九二一年又一起归来。陈仅托好友王昆仑转告金：什么人也有犯错误、受冤枉的时候。事情总会弄明白……。

    连以敢说话着称的国防部长彭德怀也也怯于“包庇右派”的恶名，不敢直言。曾被他称为“军中翰林”的西藏军区第一副政委范明落网，被押送劳改农场，彭没说一个字。直到1959年他才在庐山会议上说：“范明这个人我是了解的，像他这样的好同志，也打成了右派，那我彭德怀就是老右派了。”哪知彭被打成右倾机会主义分子，范明更因彭的这句话而被连累，从劳改农场转到了秦城监狱。

    “温情主义”错误是不能犯的。反右高潮中，共青团第一书记胡耀邦从国外回来，在乌鲁木齐给北京打电话。当他听说团中央机关报《中国青年报》揪出了17名右派时，不禁失声叫道：”损失惨重啊！”但他当时不敢提出异议。直到22年后的1979年，他担任中共中央组织部部长时，才着手为右派们平反。当初是他将青年作家刘绍棠安排到《中国青年报》工作的，刘在他手下当的右派。于是他将刘请到家中，说：

    你的右派划错了，团中央的右派通通划错了，百分之百的扩大化。(现在)一个不留，一律改正。当年是迫于毛主席的威望，执行他老人家的指示，没有办法。我是想保护你们过关来的，但没有保护下来，否则我自己也会当右派。

    这种情况，各级都有。广东省乳源县县报编辑黄定良被打成右派，被送“劳动教养”。二十年后，当年的县委第一书记对他说：“你们的问题我知道，可是当时我也顶不住。后来到1959年我也成了右倾机会主义分子了。”

    东北人民大学教授徐利治是自愿从北京去长春参与组建数学系的原清华大学教授。校长匡亚明曾力图保他而没保成。多年后徐利治回忆道：“匡亚明一直把我保护到最后，但1957年底增补了一批右派，我就被划在其中了。”

    东北有个机关刊物，编辑部九名成员有五名被定为右派。杂志主编在会议上说：“这几位同志有错误，但都不是右派，我了解他们。”他刚说完，主持会议的首长便拍桌子道：“就你这句话，决定了你的命运。你退场吧！”该主编被撤了职，虽未当右派，却于半年后的“拔白旗”运动被打成了一面“白旗”。

    《大众电影》杂志社反右领导小组开会研究某人的日记以决定其命运时，兼任反右领导小组组长的主编方诗说：“不要断章取义，我读了她的日记，人家不是那个意思。”第二天，他的组长职务被撤，接着他本人也成右派，发配北大荒农场“劳动教养”。

    谁也不得抗拒运动。右派多少得抓一些。北京市委宣传部机关决定把女干部钟鸿定为右派，部长杨述听了汇报后说：“不够（划成右派）吧？”汇报人回答：“再没有别人言论比她更重的了。”杨述明白，若钟鸿不划成右派，他的宣传部将没有右派。他怕被按上“抵制运动”的罪名，同意将钟鸿划成了右派。

    中央农村工作部主持部务的副部长王观澜，不赞成毛泽东搞反右，但为应付差事，还是抓了一名右派。

    要是一个右派不抓，后果如何？

    上海市财政局局长顾准抵制反右，向全局宣布：“我们单位没有右派”，并指示烧毁群众在鸣放中给党委提意见的原始记录。上级将他调走，另换他人接任。但鸣放记录已销毁，新局长只好草草揪出几名办事员，发配到贵州了事。但顾准本人则被调到北京，成了右派。

    运动开始时，杨献珍主持的中共中央高级党校一个右派没抓。刘少奇、邓小平把校党委成员找去问话。

    杨献珍答：“查了，一个也没有。”

    刘少奇说：“你站在右派的立场，怎么能查得出右派呢？”

    邓小平说：“我看你就像个右派。”

    刘、邓决定让杨献珍靠边站，党校重新反右。校党委对杨下不了手，只好把杨的秘书马鸿模揪出来交差。所以后来马自嘲：“我替他当了二十多年的右派。”

    不过，一个右派不抓而未受惩罚的，也有。内蒙古巴林右旗旗委第一书记哈斯巴根坚持整风初衷，一个右派没抓。上海交响乐团团长黄贻钧在反右期间宣布乐团放假，使大家都避过了反右高潮。中苏友好协会上海市分会秘书长蒋燕顶住高压，说该单位没有右派。徐平羽主管的上海外事部也一个右派没划。当然，在“反温情主义”的大形势下，这样的单位、部门真是少之又少。

    谁抵制反右，谁自己就会落网。中央监察部副部长王翰便是一例。“他历年负责监察工作，从来是反对制造冤案的，在中央监察部副部长任内，只因对一个下面干部的划右派问题坚持不要划，在那个不许有异议的政治环境下，他自己就划成了右派。”

    上海第二商业局局长兼党组书记杨延修，中共执政前长期以经商的身份在商界活动。周恩来曾在重庆几次秘密接见他，对他说：“你们一个人的作用就能顶上一个师”，并面示他“坚守岗位”、“当好这个资本家”。他眼见许多商界朋友被无端打成右派，不免愤而直言，结果惹祸上身，也成了右派。

    教育部高等师范教育司副司长李常青是该司“反右领导小组”负责人，却向群众宣布该司没有右派分子。部整风领导小组决定将天主教徒张月定为右派，他仍然予以抵制，要大家与张称“同志”，“不要叫张月右派分子”。部党委认为他“千方百计地抵制和破坏反右派斗争，包庇右派分子”，定为右派、反党分子。

    在山东省整风领导小组的会议上，文化局局长兼党组书记冯毅之说：

    当初，人家本来就不想说话，更不愿提批评意见，是我们千方百计来劝说和动员，好歹人家才开了口。现在又根据他们说的话来批判斗争打成右派。这不但违反党的精神原则，也违反了做人的良心……我不能出尔反尔，自己打自己的耳光。

    省委书记当场指斥他“同情右派，和右派穿一条裤子”，把他打成了“极右分子”。

    省长是省委第一书记的下级。

    各省都有被省委第一书记打成右派的省长或副省长。例如青海省省长孙作宾，甘肃省副省长孙殿才、陈成义，湖南省副省长程星龄、陕西省副省长翰兆鹗、广西省副省长陈再励、河南省副省长张轸、王毅斋、刘积学等。此外，还有中共安徽省委书记李世农、广东省委书记古大存、新疆自治区书记塞甫拉也夫等。

    浙江省省长沙文汉认为党的省委指挥地委，地委指挥县委，这一条线指挥下去，政府这一系统就成为多余的了。于是省委书记说他“反对党对政权的领导”，将他与副省长杨思一打成右派，开除出党。

    后来，周恩来陪外宾到杭州游灵隐寺，发现“大雄宝殿”巨匾上的“沙文若题”四个字不见了，询问左右，方知下级干部弄不清沙氏兄弟谁是谁，只道沙省长是右派，便把“右派的名字”铲去了。周命人补上铲去的字，救了沙文若题的匾。而沙文汉的右派帽子是毛泽东听了省委书记江华汇报后，确定给他戴上的，周恩来自然不会过问。

    省下面是地区或专区，专区行署专员是地委书记的下属。

    四川宜宾地委第一书记刘结挺和宜宾市委第一书记张西挺夫妇在宜宾专区横行称霸，遭专区行署专员兼地委副书记李鹏与宜宾市长兼市委书记吕逢权抵制。刘、张便将李、吕二人打成了右派。

    专区下面是县，县长归县委书记管。

    被县委书记打成右派的县长就太多了。安徽太湖县长刘清洲就是一例。又如安徽桐城县，县委书记认为当年粮食产量为4.3亿斤，县长认为仅3.7亿斤。于是县委书记把县长打成了右派。后来才弄清，实际产量仅2.9亿斤。

    中国曾经有过所谓“治外法权”，说的是外国人在中国犯了法，不受中国司法审理。而中共建政后不久就曾经下达过一个可以称之为“治内法权”的规定：行政十七级以上的党员干部【党内叫“中级干部”，十三级以上则称”高级干部”】非经其任免党委的同意，不受侦讯、拘捕和司法审判。

    在整风鸣放时，有不少人对此提出意见。结果他们全部被打成了右派。10月间，中共中央又下达了一个《划分右派分子的标准》中，有一条是“恶意地攻击共产党和人民政府的领导机关和领导人员，污蔑工农干部和革命积极分子。”这样，不仅是党的中、高级干部，连党的基层干部和向其靠拢的“积极分子”也全都有了免受批评的特权。他们想要置谁于死地，只要说他“攻击党的干部”或者“污蔑积极分子”就行了。有的大学党委书记指着在鸣放时对他提过意见的教授的鼻子说：“你攻击我，目的在于反党！”随即将那位教授定成了右派。

    中医研究院老科学家刘绍光，四十年代曾任国民政府中央药物研究所所长。1948年，他谢绝美国医学界的邀请，留了下来。他对人表示：“我决定等待共产党，等待中国的新生，把智慧献给新中国。”但新中国当局把他按旧政府人员处理，几次拉他到野外去“假枪毙”。折磨持续了两年，直到中国科学院成立，通知他赴京报到，才告一段落。反右前夕，他闻知中医研究院负责人擅自烧毁了他一年前托其“转呈毛主席、党中央”的论文手搞，气得大骂那位负责人“吃人饭不干人事”。党委说，成立研究所表明党重视中药，他当场批驳说：不对，国民党时候就有中药研究所了。这样，他就成了“谩骂党的干部”的右派。他和也是美国医学博士的夫人被赶到一间原来堆放杂物的小窝棚栖身，屋门正对着公厕。刘绍光被“管制劳动”，职务正是打扫厕所。他就这样开始了长达二十年的屈辱生活。

    安徽省委第一书记曾希圣将中央的“恶意攻击”、“污蔑”简化为“反对”二字，规定凡是“反对党委书记”的便是右派，至于何者“反对”了书记，则由书记大人判定。其他各省虽然没有这样的明文规定，实际也是按此标准办的。

    广东省委第一书记陶铸，曾经在中共华南分局党校做过一个报告，说“广东地近港澳，封建势力浓厚，殖民地化最早、最深，过去参加革命的人大多是地主、官僚、资本家家庭出身的人。(所以)……县一级的干部大部是我们的，小部分是人家的；区以下的干部则小部分是我们的，大部分是人家的。”华南分局党校干部林鵬写大字报《陶书记主观主义，干部受灾》，指出广东几次政治运动错伤很多干部，同陶铸的主观主义有极大关系。林鵬因此被打成极右分子。

    许多人因“反对党委书记”，或者“反对党总支书记”甚至“反对党支部书记”而落网，成为大小干部假公济私、打击报复的牺牲品。例如，一位中学校长看上了本校体育教员的妻子，将那教员定为右派送去劳改，进而将其年轻貌美的妻子弄到了手；有位中学教员因偶而撞见校党支部书记与一个女人的奸情，被扣上右派帽子送去劳改，也就不可能对党支书构成威胁了。

    当局批判罗龙基的檄文里有这样一段：

    罗龙基居然引用胡适的话说：“国民党是不许人讲话，共产党是不许人不讲话。”意思是说，在国民党的统治下，最多不敢说话而已，在新中国，却是不敢不说话，可见不民主达到极点了。

    在反右中，恰恰就是不许人不讲话。批判右派时谁不吭声，谁就是右派。批判别人是唯一求生之路。正如人民文学出版社的一位编辑所说：“除了被批判的人以外，我们只能做批判者、只能做应声虫，别的路是没有的。”

    每个人都有一些人性的弱点。所以，京剧艺术家梅兰芳奉命在批判“京剧界的败类李万春”的大会上发言。京剧新秀杜近芳亦登台批判吴祖光。【二十多年以后，杜在纪念田汉的会上见到吴，站起来深深地鞠了两个躬：“吴先生，我对不起您。1957年，我在大会上批判过您。我向您道歉！”】

    “肃反”等运动的恐怖以及因此而造成的知识分子的懦弱，使得作家巴金不敢表示异议。二十多年后，他这样回忆道：冯雪峰是个“耿直、真诚、善良的人，我始终尊敬他”，“我想不通他怎么会是右派。但是我也上了台……我并不像某些人那样一贯正确，我只是跟在别人后面丢石块。我相信别人，同时也想保全自己。”

    巴金曾预言“今天谁被揭露，谁受到批判，就没有人敢站出来，仗义执言，替他辩护。”这话不对。祸到临头仍然敢说真话的人总还有。《戏剧报》编辑张郁就公开站出来说，中共拿吴祖光开刀是对中国善良的知识分子的不信任，是戏剧家协会为了要在戏剧界抓一个右派分子报成绩。很自然，他为此付出代价，成了“反党急先锋”。

    华东师范大学中文系教授许杰被打成右派，该系助教、团总支书记曹鸿梁挺身而出，说：“许杰不是右派，我愿以团籍担保！”结果曹也成了右派。许杰被报刊点名后，上海师范学院历史系主任程应镠为之鸣不平，说：“倘若这样，以后知识分子都不能讲话了。”这样，他自己也成了右派。

    小人物中也有敢于站出来为“大右派”辩护的。北大学生谭天荣顶反右派运动的潮流，站出来说：

    章伯钧、储安平、章乃器等人并非什么右派，而是代表民主力量的人。

    化工部小科员阎义采写了一篇《两党制适合中国国情》，说：

    民盟章伯钧先生提出在政治上向美国学习，在中国实行两党制的主张，对人民来说，只有好处，没有坏处。只有两党制才能真正起到互相监督的作用，才能真正实现百花齐放，百家争鸣。

    针对人民日报渲染葛佩琦“杀共产党”的言论，外贸部行情研究所严文杰说：“说要杀共产党人，并没有说现在就杀啊！如果共产党真不好，为什么不允许别人杀你呢？”

    上海同济大学研究生吴中也挺身而出批评反右的做法：

    被指为右派分子（者）的背后，没有政权，没有法律，没有国家机器作为后盾，他们所有的只有道理和真理。而党却有一系列的政权机构为它撑腰，具体些说，所批评所维护的对象是有枪杆子握在手里的。今后谁还敢再开口？言路岂不从此阻塞了吗？党本来说：言者无罪，闻者足戒，可是忽然来了这么一手，不由人不联想到“叶公好龙”这个故事。

    阎义采、严文杰、吴中都是中共党员。可是党不搞温情主义，所以他们都成了右派。

    武汉大学政治经济系有一位1953年在法国殖民者的枪口下冒死泅水从越南回到祖国的学生被定为右派。他班上的团支书李淦林表示异议，结果也陪绑做了右派。

    武汉水利学院反右运动一开始，一个学生就成革命对象，放在一个笼子里在学校院子里游街。班上几个同学一起为他鸣不平，写了一张大字报。一位女生也在那张大字报上签了名。她被告知，若承认错误就可放过她。可她就是不认错，党给她下结论道：“情节轻微，性质恶劣。”所以是右派。

    清华大学水利工程系学生党治国、张荣龄认为反右派无异于大象要踩死蚂蚁，先给蚂蚁按上一条“颠覆大象罪”。他们决定为蚂蚁说话。

    一天晚饭后，学校召开批判黄万里教授的”辩论会”。北京电影制片厂特到现场安置摄影机，以拍摄反右运动记录片。党治国踏上会场上的桌子。张荣龄则捧着他准备引用的马克思等人的著作，站在桌下，随时递给他。他的半小时发言没人打断。接到的几十张条子，多数表示对他支持。北京电影制片厂的人则因出乎意料，满脸困惑，待机未拍摄。

    后果不言而喻，党治国也成了蚂蚁。这位1954年陕西省的高考状元被打成“极右分子”，劳改去了。


第十七章　按预定指标补划右派

    中共一向爱搞数字计划，最常用的术语叫“指标”。肃反时毛泽东曾有“反革命分子或其他坏分子均占百分之五”，“一般地控制在百分之五左右”的指示。这“百分之五”便是“指标”。这“指标”在反右中发扬光大：各级党组织都按“指针”办事：“参加运动”的人头数乘以百分之五，便是该抓的右派数目。这样就省了很多事，不必“不患寡而患不均”了。

    “指标”完不成是不行的。

    中央广播事业局副局长温济泽主管对国外广播部。局党委办公室负责人对他说：“你们部门有二百几十人，按平均百分之五计算，应打出十几个右派分子。”温回答“如果没有百分之五，我也不能硬打。”结果自己成了右派，罪名之一是“抗拒反右派斗争”。

    河南省委第一书记潘复生也是一例。他与中央的规定唱反调，主张不超过百分之二；县以下单位一律不划右派。于是他被指“阻挠反右派斗争”。但把省委第一书记打成右派有碍党的形象，潘复生被定为右倾机会主义分子，省委书记杨钰和省委副秘书长王庭栋陪绑。接着全省层层抓“小潘、杨、王”，将一批“反右不力”的干部打成了右派。

    鸣放初，重庆西南政法学院教授张紫葛决心三缄其口。党委书记刘佑东又是登门拜访，又是邀他到家中喝茶，请他帮忙带头鸣放，因为“如果鸣放搞不起来，我这党委书记就得垮台。”无奈中，张在座谈会上发了言。张因此成右派后，去问书记，刘答道：

    我给你交底吧，这右派是有指标的！在市委分配指标时，各校党委书记争得面红耳赤，都訴说：我那里政治条件好，划不到这么多右派！市委书记恼了，叫：“放下指标，先反掉你们的右倾思想再说！”我差一点回不来！

    北京石油学院因反右“指标”完不成，全校分摊。三年级某班团支部书记庞鸿伟，被配给了几个指标。他几经思想斗争，报告说：班上沒有右派。党说不可能，找不出三五个，有一个也成。他坚持说：一个沒有。党组织赶紧罢了他的官，另给了他一个记过处分。

    有一天，人民文学出版社党委负责人将编辑王利器找去，通知他：社内右派指标尚缺一名未完成，决定把他的名字填上。王答：“你们晓得我不懂政治的。听组织安排吧。”于是王成为右派，出版社党委完成了指标。

    成都一所小学有二十几名教师，一个右派也没揪出来。1958年春，教育局把该校党支部书记叫去训话，要他回去补课，务必划定一名右派，以完成百分之五的指标。党支书回校后左思右想：李老师正在度蜜月，刘老师父母七十多岁了，王老师是两个幼童的母亲……他怎么也下不了手，最后决定自我牺牲，把自己的名字报了上去。于是他被开除党籍、送农村劳动改造。

    长春电影制片厂演员方化在吕班导演的《未完成的喜剧》中扮演了一个角色。吕班先成右派，领导要方化揭发吕，他揭发不出来。正好厂里右派指标还剩一个未完成，领导就把方化也算上，完成了任务。

    1958年2月，反右进入尾声，可是青海石油管理局尚未完成右派指标，只好往下分摊。地处柴达木戈壁滩的地质研究所也分到一个指标。所领导正为抓谁而犯愁，恰好回来了一个在北京石油学院进修的黄治中。于是把他叫去说：“你被划为右派了！”黄申辩道：“我一张大字报没写，一句话没说呀！”没有用处，党委已经将结论准备好了：“典型不说话的右派，从骨子里反党。”黄的女朋友龚德尊不肯遵命揭发黄，也是“骨子里反党”的右派----这两位大学毕业时主动要求去大西北的青年，分别被押送青海劳改农场和遣送回原籍四川。地质研究所不仅完成了指标，还超额了一个。

    什么叫做“从骨子里反党”？不需要解释。我们知道，从秦始皇的“偶语弃市”到汉武帝的“腹诽”者斩，是一大进步；而“骨子里”的“反党”则比那“腹诽”又更上了一层楼。公元前117年，因“腹诽”而被汉武帝用朱笔勾掉了脑袋的，只不过是一个“农业部长”颜异而已；而公元1957年因“骨子里”的罪而蒙难的，就以千、万论了。

    3月间鼓动鸣放时，毛泽东装得那样豁达大度：“有批评是好的，没有批评、压制批评就不好，斯大林就是犯这个错误……说不得共产党的坏话。一说坏话，风吹草动，就说你是特务，把你抓起来。”而今一句坏话也没说的人也照样抓，比斯大林还厉害！

    有了“从骨子里反党”的右派，指标很容易完成。按不可靠的程度，将人员逐一排队：在旧政府做过事的，海外归来的，以往运动中被整过的，家庭出身不好的，平时不那么听话的，有没有右派言论就无关紧要了。

    1949年初中国人民解放军进入北京城，十七岁的满族学生文彻赫恩参军，进入部队文工团，后考入上海戏剧学院。肃反时他曾被批斗审查了一年多。动员整风时，党委副书记宣布：“我现在代表院党委宣布为文彻赫恩同学平反并向他道歉。”文彻赫恩有自知之明，对鸣放置身度外，但还是没能逃脱。院党委书记苏坤做报告说：“别看有的人大鸣大放时一言不发，一张大字报也不写，那也不行，他内心是仇恨共产党的。”于是文彻赫恩成了“反革命右派分子”。曾看过他演戏的上海电影制片厂厂长应云卫指名要调他去演电影，学院非但拒绝，反将他送进了监狱。

    1950年，著名作曲家陈歌辛经中共人士乔冠华、夏衍的鼓动，携全家自香港回国，任上海民乐团团长。鸣放时，他没说过一句对党不敬的话，但音乐界须抓一名大字号的右派，他和上海音乐学院院长贺绿汀是首选。后来在一次会上贺曾这样说：“这顶（右派）帽子本是归我戴的，后来陈毅【上海市长】保了我，就由陈歌辛‘顶替’了。”陈被押送到安徽白茅岭劳改农场，三年后死在那里，尸骨无存。

    1949年年初，国民党将领傅作义接受中共的和谈条件，让中共进北京，军队被改编、遣散。部下一名程姓军官回到老家江苏邳县，教点书，种点田。整风、鸣放本与他无关，谁知天外飞来反右横祸，当地党组织为了完成“指标”，将他的名字加进右派花名册凑数，他从此就成了“专政对象”。到了文革，他受不了折磨，自杀了。

    因为有指标，总得有人去凑足数，所以就出现了这样的事：

    （甘肃省）博物馆要完成四个右派的任务，可他（馆长鲁昌林）只揪出来三个。上级就一而再、再而三地催他还要搞出一个来。有一次把他催急了，他就跟上级说，我这里再也抓不出右派来了。你们看着办吧。实在凑不夠数字就把我算上一个吧。好，“抵触反右运动，反动言论！”就给他也戴上了右派帽子，送夹边沟（劳改农场）劳动教养。

    甘肃有个县，派两个人将20名右派押送到劳改农场去。途中有个右派逃跑了，一位押送者打长途电话回去报告。县委领导指示：“二十个，跑了一个，不夠上级给我们规定的右派指标了。就让他（另一位押送者）去顶那个空缺吧”。于是，另一个押送右派的人到劳改农场后便成右派，走不脫了。

    上海有个警察带了一批右派去劳动教养收容站，交了差事正欲走开，收容站说：“还少一个”。警察说就这些，沒别人了。收容站说：“还有一个就是你”。于是那个警察也进了劳改农场。

    军队里抓右派也有指标。北京军区空军驻河北宝坻县某团二营作战参谋董明道少尉、通信参谋王济远少尉奉命到北京南苑北空司令部航校集训。一星期后他们回到营部，卷了铺盖就走，因为他们都成了右派。其实他们出发前命运已经被决定了：营里分摊到了两个右派指标。这两位青年军官原是天津南开大学的同班同学，同时参的军，不幸家庭出身都是小业主，指标便理所当然地由他们去完成了。

    部队的右派指标，基本由参军前的大学生、家庭出身不好的、有海外关系的下级军官来填补、完成。

    全军仅尉级军官就清除了三万多名。

    还有一种情形，与指标无关。若问题还沒你严重的人，已被定为右派，而将你放过，对别人就不公平。所以你也是右派。这叫做“平衡”。《文艺学习》杂志编辑李兴华本来沒事。但后来上级发现，其他部门情况与李兴华类似的人已成右派，为了“平衡”，李的名字便被补上了右派名册。

    祸从天降，古已有之，只不过于今为烈罢了。1956年，中国青年报曾发表过一篇通信《不应开设的商店》，批评哈尔滨市为干部开设了一家不掛招牌的商店，低价供应稀缺商品。文章与鸣放无关，但黑龙江省与哈尔滨市的父母官员将这一年前的老账翻出来，说记者未经许可，擅自将党內的事向百姓公开，意图在破坏党在群众中的崇高威信。同当年延安整风时，王实味因为抨击”衣分三色，食分五等”而作了阶下囚一样，这群记者都成了右派。这一篇文章牵涉到哈尔滨日报、黑龙江日报和中国青年报三家报社的三十多名记者，一个不漏，一网打尽。如果做个文字游戏，将那篇仅上千字的报道均分一下，则每人只能摊到不足三十个字。就为了那三十个字，他们从受人尊敬的记者变成了新中国的贱民。

    按说，有了“指标”，各级党组织各司其职，毛泽东可以高枕无忧了。可是不，他仍不放心。1958年3月，他发出了一个新指示：

    整风没有整好的，要补课。不然总有一天要暴露出来的。

    当时整风已死，唯余反右，因此所谓“补课”，是反右补课而非整风补课。各级党组织审查、计算其所辖的部门是否完成了右派指标，少一个也要补上。没完成指标的为免“反右不力”，自己遭清算，纷纷抓无辜凑数，作为“漏网分子”补进新的右派名单中。

    上海师范学院中文系教授，三四十年代著名作家胡山源就是在“反右补课”时落网的。他被发配系数据室做数据员，工资降了四级。

    北京大学历史系教师张广达、哈尔滨师范大学中文系教授吴忠匡，也都是补课时落的网。

    北京有所医院，须补三名右派。青年医生王贤才曾说过苏联医学不见得最先进，不应该只学苏联一家，于6月底被补成了右派。

    举国讨伐右派时，傅雷发表了一篇长文。他谈的是“社会主义制度的优越”，“共产党领导的正确”等，这都不会惹祸。但文章结尾处，他却表示还要“诚诚恳恳、切切实实地帮助党整风”。党不领情，将他补进了右派名册。

    我国民族文化博物馆的创始人吴泽霖是西南民族学院的教授，该院未完成右派指标，补课时将吴先生补了进去。

    上海有六七所职工业余中学，教职员工共约九十名，集中起来反右。揪出两名教师、三名教导主任后，完成了指标，正准备收摊，上面来指示说要“补课”。由于校长里没有右派，品种不全，便在校长中深挖，查出一位黄校长写过一张大字报说自己年轻力壮，又爱打球，食量大，粮食不到月底就告罄，需向亲友讨粮票。此言论属攻击社会主义制度。黄校长被补成右派，发配去了青海。

    补课又是整掉碍眼者的好机会。鸣放时，著名画家、中国美术家协会内蒙古分会主席尹瘦石给内蒙古自治区党委宣传部部长提过意见。反右时他已调到北京中国画院，部长整不到他。可是反右要补课，部长借机将尹调回内蒙，补成右派，发送北大荒劳改农场。

    “补课”时，北京市公安局侦察员靳新民接到家中来信说老父病重，催他回家看看。他便回了一趟河北高阳农村。返回北京后，旁人问起家乡情况，他如实说农民缺粮吃。那正是“右派言论”，被人汇报上去后，他成了最末一批右派的成员。他被送到京郊房山县造林大队劳动改造。一天上山植树，他忽然默默走到山崖边，纵身跃下，结束了才29岁的生命。

    抗战胜利后，国民政府中央研究院天文研究所从昆明搬回南京，夫人和三个孩子都死于日寇轰炸的陈遵妫出任代理所长。1955年，陈应中共之请，到北京主持筹建了北京天文馆。鸣放时他正在东欧、苏联访问，回国时反右已经开始。天文馆党委利用补课的机会，给了这位馆长一顶右派帽子。

    三十年代日本在东北成立“满洲国”，颁布了“国歌”。次日，哈尔滨多处出现用其谱填了新词的传单：“九一八事变起满洲，我满洲变成殖民地……”其作者是哈尔滨工业大学学生任震英。之后他离开东北，到兰州以建筑师职业为掩护，从事中共地下活动。反右时，他是兰州市规划局长、总工程师。1958年夏天他从苏联等国访问回来，突然被宣布是“资产阶级右派”，开除出党。

    作家汪曾祺也是“补课”时落网的。他后来这样说：

    我不是1957年打成右派的，是1958年补课补上的。因为本系统指标（完成得）不够。

    “补课”，又与毛泽东指示的“（向党）交心”运动穿插在了一起。1958年3月，他发出指示：

    （民主党派誓师）可以搞，（向党）交心可以……要帮助他们动员知识分子参加。【括号内为引者所加】

    于是各民主党派纷纷召开誓师大会，“向党交心”。

    3月16日，万名民主党派和无党派人士在天安门广场开了一个“自我改造促进大会”。会后，八十多岁的民盟主席沈钧儒和七十岁的郭沫若，率领一支队伍沿着长安街向西走，队伍里有一个高大的木架，上挂“民主党派和无党派人士社会主义自我改造公约”的条文。在他们的背后，八十岁的黄炎培、李济深等人则另率一支队伍向东走，人们高举一个巨大的红布造成的心，上面写着“把心交给党”五个大字。

    把心交给党，交给哪个党？没有人提出这个问题。除了共产党之外，所有的民主党派已经名存实亡，没有人会把心交给他们。

    “向党交心”是交待自己对各种事情的看法。不是鸣放，不是批评共产党。但与鸣放时一样，所有的人都得参加，都得把心“交出来”。老老实实向党交了心的，许多人成了“反右补课”祭台的牺牲。

    例如，辽宁省财贸部门有位共产党员张成仁，在“向党交心”的会上发言道：“我们家乡有些人到上级去‘报捷’，说是一个晚上打了十二眼井，实际是几尺深的坑，根本出不了水。这不是虚报、瞎扯吗？”这成了“反党、反社会主义”的证据。他被开除党籍，劳改去了。

    河南省从1958年7月开始“交心”运动。商城县“在全县广大知识分子中开展向党交心运动，随之又补划了一批右派分子。”睢县，“因向党交心时暴露出思想问题被划成右派”的，有202名。南阳县抓了892名右派后，又利用”向党交心”运动，再划右派272人。东明县【今属山东省】补划了191人。

    没有可靠的数据告诉我们有多少人被补进右派行列，估计在十万以上。

    上海交通大学造船系三年级共180名学生，1957年仅抓了3名右派，可是1958年4月间“补课”却又补了18名。这批右派中有12名获得宽大，留校改造，每日将自己的“改造日记”贴在墙报上供人监督批判。其余9名，半数被抓去劳改，半数被押送去了新疆。

    华东航空学院学生常鹏北是班上的团支部书记，只因对一些被打成右派的同学表示了同情，1958年被“补”进了右派名册。

    中学生不划右派，进大学后就不能豁免。所以，两名1957年秋天考入上海交通大学的新生在“反右补课”时被补成右派，与其他右派一起，送到新疆去劳动改造。

    湖南桃源县师范学校学生办的墙报《百草园》被说成是“毒草丛生的园地”，全部参与者都该定为右派。但师范相当于高中，不能划右派。于是待他们毕业分配到各学校就职后，再一一补进右派名册。

    地质师顾树松，大学毕业后被分配到“春风不度”的玉门油田，但在他自己的要求下，到了更为艰苦的柴达木。在戈壁滩上踏勘时，他曾一度迷路，仅靠用自己的小便解渴，走回营地。这样的热血青年亦是补课中的右派，罪名是“要技术领导，不要党的领导”。

    整风鸣放时，鞍山钢铁公司下属高炉公司三位工程师，奉党委之命召集工程技术人员开座谈会，给党提意见。与会者凑出几件琐事，算是参加了鸣放。但是党委认为会议记录属反党言论，主持会议的老工程师和担任记录的工程师都成为右派。第三位召集人满开疆在会上一言未发，获宽大。1958年，公司人马调到了首都钢铁公司。一天，党支部书记把满开疆叫去，取出一张纸说：“你被划为右派了，签字吧！”他抗辩道：“我在鞍山做过结论，不划右派，为什么调到北京后还要被划为右派呢？”党支书答道：“告诉你，你是漏网的。在鞍山不够划右派，在北京不一定不够！”从此，满开疆开始了长达20年的屈辱生活。

    不少鸣放时有“右派言论”、因上司保护而躲过了反右第一波的人，纷纷在“补课”中落网。《新观察》主编戈扬女士是一例。在深挖右派的压力下，连周扬都爱莫能助，任她被网住，成了右派。

    北京高级法院院长王斐然因主张“审判独立”，“以法治国”，“法律面前人人平等”，被法院党组定为右派。报告送到市委，曾说过“北京党内真正懂法律的就只有王斐然”的第一书记彭真保他，第二书记刘仁也说：“王斐然是老实人，不是反党的。”可是拖到次年5月“补课”，彭真不敢再保了。这位法院院长就成了右派。

    反右时，辽宁锦西县高中党支部给校长董冷石罗列了十几条“右派言论”。但县委认为董仅有“右倾错误”，不是右派。但到了1958年，县委书记、副书记均遭批判，罪名之一是“包庇右派”。董冷石则由“右倾”改为“右派”，送到农村动改造。

    周恩来年轻时的女友、云南大学教授张若名也是1958年反右“补课”的牺牲品。1919年“五四”运动时，张与周都是天津学生领袖。1920年初，两人皆因向政府请愿而坐牢。7月份出狱后不久，一起赴法国。在法国，张加入了中国少年共产党，并与周一起研习马克思主义。但1924年周归国后，张退出少共，远离了政治。1931年，她作为中国第一位法国文科女博士回到中国，终生未离教鞭。1955年，周恩来赴印度尼西亚路过昆明时，曾与陈毅一同会见张若名及其夫婿杨坤教授。

    反右初，张的儿子、建筑工程师杨在道被打成右派，送“劳动教养”。补课时，张若名亦被揪了出来。她在“思想改造”运动时写的“思想汇报”被拿出来作为其右派思想的证据，当年退出少共的举动，亦被指斥为叛徒行为。1958年6月18日，系里批判她的大会开了一上午，下午还将继续。此时，张若名说出了她平生最后的两句话：“现在比欧洲中古时代还要黑暗”，“你们想要对我实行专政，办不到。”午间休息时，她跳进了校园外的小河。当她被救起抬回家时，尚存一口气，但没有医生敢去抢救，她也就成了无数“畏罪自杀”者中的一员。

    20年后，杨在道结束“劳教”生涯，给周恩来的夫人邓颖超写信，张若名方获平反。


第十八章　农村和工厂中的抓右派

    毛泽东以苏共、斯大林为师，社会主义模式抄自苏联。从1953年办农业生产合作社时开始，中共就实行类似苏共“余粮征集制”的“统购统销”政策。毛泽东是这样说的：

    统购统销是实现社会主义的重要步骤。

    统购统销，就是把六亿人口的饭都管起来。

    按照这“统购统销”政策，粮、油、棉、麻等主要农产品，除了政府规定的可以留给农民自己食、用的份额外，全部由国家统一收购、统一经销。实际做法是，中央政府在当年收获以前就预订一个全国的收购总指标，分配到各省各县。这是国家任务，非完成不可。本是强制性的征购，却又美其名曰“卖余粮”。如果农民有自主权，卖“余粮”自然是“留足口粮”之后的事。但是粮食收上来后如何分配，农民没有发言权。而掌握印把子的各级干部以完成“国家任务”为首务，剩下的才是农民的。所谓“留足口粮”只是一句空话。

    例如，四川都江堰所在的温江地区，1953年秋实行统购统销。征购指标层层下达，村干部召集农戶开会，宣布摊派额。谁抱怨数额太多，当场捆起。“统购”是完成了，可是刚到1954年初，农民家中就纷纷断粮。要求“统销”，政府却不见了。素来最富的温江、郫县、崇庆发生骚乱，农民到集鎮抢购食物，甚至将集市哄抢而光。这时，政府出来了，逮捕、枪决了116名“破坏国家粮食统购统销的阶级敌人和反革命分子”，同时也“统销”了一些粮食。但数量太少，远远不夠。在6月中至7月底的一个半月內，仅崇庆县白朝村一个村庄里就饿死了18人。

    到了1955年，问题已经很严重了。当年春天，中共中央书记处派到浙江的调查组汇报说：在15个县里，“曾发生六十多起群众性骚乱，开化县一个乡最近即饿死十个人，群众有挖树根吃得脸肿”，“衢州地委副书记，去开化县一个村了解，全村72戶，只有3戶有饭吃，农民吃树皮、草皮、脸色青肿。开化县126个村，这样情况严重的有39个”。青田县的农民群起闹退社，殴打乡、社干部，甚至打死了一个乡党支部书记。

    不仅农民，许多体恤农民的干部也“反对统购统销”。毛泽东采取高压政策，指责说：

    1955年县、区、乡三级干部中百分之三十闹得很兇，替农民叫苦，说统购统销“统”多了……想搞资本主义，就大叫农民苦

    河北省委副书记薛迅（女）和全国供销合作总社副社长孟用潜等人被撤职后，怕被指“搞资本主义”的干部，只得竞相搜刮农民的粮食。浙江省称之为“挖粮”。浙江省委农村工作部部长吴植橡，在1955年4月的全国农村工作会议上承认：

    挖粮挖的多。于是统购顶牛，强迫命令……全省公粮完成百分之一百一十二。统购中顶牛，死一百三十四人。

    各省差不多都是如此。1955年赵健民调任山东省长后不久，就发现许多由强征强购而激化了干部和农民的矛盾的案件：

    调查统计表明，全省每月非正常死亡约八、九百人，多数是自杀。干部强迫命令致死人命者……一年二百多人。

    在湖南攸县，凡对粮食统购统销及农业合作化表示了一点不满的农民及基层干部都被说成是“资本主义向社会主义进攻”。在县委领导下，批判、斗争了一千多人。

    许多农民因“反对统购统销”而被逮捕。四川灌县于1955年8月开展“鎮反”运动，大肆抓捕“破坏统购统销、破坏农业合作化的反革命分子”。辽宁兴城县逮捕了55名“破坏统购统销”者。

    云南通海县下渔乡【今兴蒙乡】王福祿等给上级写信反映该乡缺粮情况，并发动八百多人签名。结果被定为“反革命骚乱”，14人被捕入狱。

    湖北随县贫农陈平洲1955年征购粮指标欠了51斤沒完成，被县法院以“反革命现行破坏”罪判处15年徒刑。江苏省常熟市皮匠田小福说了一句“（统购统销）这个办法毛主席是想不出来的，啥人想出这个办法也是绝子绝孙”，被市法院以“反革命造谣破坏”罪判刑，也是15年。

    1955年10月，毛泽东提出，要“使资本主义在六亿人口的中国绝种”，“我们要使资本主义在地球上绝种”，全党接受其主张，1956年在全国农村普遍成立了“高级合作社”。因为“初级社”按土地、生产资料分红是“半社会主义”的，而“高级社”社员仅按劳动领取报酬，所以是“全社会主义”的。几亿农民的土地证或者被强制收回，或者作废，从此就成了无产者。

    被强制拖进毛式社会主义的农民集体抗争，闹退社、要单干。1956年单广东省就“有十三万农业生产合作社社员闹退社”。

    连毛泽东的乡亲也不喜欢他的社会主义。湖南湘潭县韶山村成立“高级社”后的第一次分配，社员人均收入仅25元多，比前几年各年都低。部分社员闹退社，中农毛相钦把已入社的犁耙、风车背回了家，有的社员不准社里的耕牛到他已入社的田里耕作。但是，毛泽东的社会主义只许进，不许出。“在上级的统一布署下，韶山高级社开展了‘反资’斗争……强大的政治攻势很快把退社风潮平息下来。”

    毛泽东有强大的专政机器，对付几个农民不费吹灰之力。

    河南临汝县近6千人闹退社，党说他们“反对社会主义，反对党和人民政府”，逮捕15个为首者，事情就解决了。浙江仙居县捕了9人、拘留42人。河南永城县马桥乡召集闹社、退社户开会，捆绑、吊打、扣押、罚跪，逼迫他们回到社里。云南江城县，据四个乡统计，三分之二的农民坚决要求退社。当局展开“反击”，说其中一些人是土改时“漏网的富农”，补划成“反动富农”。结果一个人都不敢要求退社了。

    农民在毛式社会主义下的处境，并非难达天聪。1956年广西饿死数百人，毛泽东撤了第一书记陈漫远的职。但问题却日趋严重。

    1956年夏季，北京大学历史系主任翦伯赞作为全国人大代表视察湖南省后，在长沙的一个座谈会上这样说：

    我到老家桃源枫树乡【维吾尔族民族乡】去了。我去时，农民包围了我。我只接见了解放前后都是贫农的人。我一问生活，大家就哭，说沒有饭吃，吃树皮、野菜、菜餅、糠。原因是去年定产太高，征收公粮后就缺粮。贫农就连糠也买不到，因为干部说：“糠不卖，要喂猪！”（章士钊插话：人还不如猪）。全乡有三分之一的人沒有饭吃。现在已经饿死了一个人。我问他们为什么不找干部，他们说怕干部“戴钢盔”（即扣帽子）。有个老农民说：“满清时候的官，还让我们说话，现在干部反而不准我们讲。”（章士钊：现在还不如满清啦）

    我在乡里给群众解释了党的政策，说共产党、毛主席是好的。农民说：“共产党、毛主席好是好，就是吃不饱。”我看到的人，都是哭脸。乡里的房子越来越少，鸡犬无声。过去是机杼之声相闻，现在一切副业都取消了。乡干部作风太恶劣，得罪了所有的贫农……上面的话，我发誓，沒有一句夸大了的。

    1956年8月，老共产党员、作家赵树理给中共长治地区委员会写过一封信，也讲到农村的严重情况：

    试想高级（合作）化了，进入社会主义了，反而使多数人缺粮、缺草、缺钱、缺煤，烂了粮、荒了地，如何能使农民热爱社会主义呢？劳动比起前几年紧张得多，生活比前几年困难得多，如何能使群众感到生产的兴趣呢？

    1956年秋天，冯雪峰回了一趟阔别19年的老家义乌县农村。“他一路走来，访问了不少社员，发现不少群众饭都吃不饱。有的因为余粮（征购）任务重，把口粮也加进去抵任务，只好吃野菜过日子。这些群众有苦不能言。”冯问村干部：“你们都向上面反映过吗？”干部回答：“没有。现在到处都这样，反映了也没有用。”

    所以，鸣放时，不少人就农村问题发表了意见。广州市轻工业品出口公司经理潘以和在市委统战部召开的座谈会上发言说：在他家乡广东南海县民乐乡，人民生活困苦，比国民党时代还不如。广东省政府参事室副主任罗翼群在鸣放座谈会上说：“农业合作社，收尽粮食，人民有做无吃，已到饿死的边缘。这些情况，党矢口否认而不闻不理。长此下去，也不是一件好事，可能逼得饥民四起。”

    鸣放时，西南农业学院四个学生以《请党中央毛主席重新估计农民的革命性》为题，联合演讲说：农民的负担很重。农民缴公粮、卖余粮，喂肥了猪但最少吃肉，辛辛苦苦种了水稻而最少吃米。由于没有自己的政党，农民在政协、人代会以及政府中没有代表，农民应组织自己的政党，在统一战线中参政。中共不应禁止农民离开农村到城镇。宣传农民流入城市会影响工农联盟，是不公平的。

    在四川大学的鸣放辩论会上，女学生冯元春说：“（中共）这个集团对工人农民的剥削是巧妙的、残酷空前的。工人加班，不给加班工资，美其名曰‘奉献’；农民辛辛苦苦种出的粮食，自己不能支配，大部分被国家统购去，再无存粮，今后要是发生一点灾害便会饿死人。”

    在中共中央高级党校学习的财政部国际财务司司长齐佩轩在鸣放中说：“合作化冒进了”，“农民生活困苦”，“工农生活悬殊”，“统购统销有副作用，农村老百姓普遍不满”。他主张成立“一个全国性的农民团体，好替农民说话”。

    所以，在城市的右派被斗得呜呼哀哉之际，为反右的巨大成功而陶醉的毛泽东把视线转向了农村。在青岛会议上，他干脆不要伪装，直截了当地指示全党再次使用引蛇出洞的法宝。这次是针对几亿农民了：

    我赞成迅速由中央发一个指示，向全体农村人口进行一次大规模的社会主义教育，批判党内的右倾机会主义思想，批判某些干部的本位主义思想，批判富裕中农的资本主义思想和个人主义思想，打击地富的反革命行为。

    以后一年一次……

    农村中也要先让农民进行“鸣放”，即提意见，发议论，然后择其善者而从之，择其不善者而批判之。

    8月8日，中共中央发出《关于向全体农村人口进行一次大规慔的社会主义教育的指示》，要求“在全体农村人口中”举行大辩论。辩论的中心题目是：

    农业生产合作社优越性问题；粮食和其他农产品统购统销问题；工农关系问题；肃反和遵守法制问题，等等。

    该指示说，这场辩论“实质上是关于社会主义和资本主义的两条道路的辩论。”接着，人们日报发表社论《在农村中大放大鸣大争》，重复毛泽东在青岛会议的讲话，指示全国党组织“打击企图向社会主义进攻的地主富农分子和别的坏分子的反革命行为。”并强调“这样大规模的社会主义教育应该每年进行一次。”

    这样，对右派的斗争还在城市大张旗鼓进行时，全国农村开展了大辩论。人民日报的社论说得很明白：“大鸣大放只不过是让大家把在高粱地里、在茶馆里议论的话，放到辩论会上来讲……让过去在各种伪装掩盖下反对社会主义的人和他的活动，显露出本来面目。”

    在甘肃镇原县，辩论围绕“农业合作化制度好不好”，“粮食统购统销政策好不好”，“粮食够不够吃”等问题展开。凡是对这些问题持否定意见的便是批判、斗争对象。“大辩论中，共批判184人，斗争424人，（逮捕）法办50人。”

    其实，农民们要是知道毛泽东根本不允许就农业生产合作化问题展开辩论，他们就会知趣地保持沉默了。1957年4月，在杭州开会发动鸣放时，毛泽东就声明过了：

    （农业生产）合作化能不能批评？要批评可以登一篇，然后来一个反驳。一驳就臭了。他反对合作化就有证据，等于照了相。这不是诱敌深入，而是他自己钻进来的。

    农民哪里知道毛泽东在党中央会议上说过这样的话。他们在大辩论中，批评农业合作化，批评统购统销，于是一个个都钻进了罗网。

    农村的“大辩论”与城市的反右派斗争遥相呼应，一样残酷。例如甘肃渭源县就粮食和农产品统购统销问题“开展农村大辩论”，让农民大鸣大放。在“大辩论”中查出一千余人“有不满言行”。继而在不满者中加以“区分”，将278人“列为斗争对象”，”逮捕法办175人……致使发生7人自杀事件。”

    10月9日，毛泽东指示“县以下基层还要反右派。”于是，凡是在鸣放时同情农民的疾苦，为农村“多数人缺粮、缺草、缺钱、缺煤”的处境呼吁请愿者，无论党内党外，一概成了右派。

    1957年春，在江苏省委召开的干部会议上，仪征县大仪乡党委书记张志渠曾反映农村情况说：“目前有80%的农民对现实不满，他们不满的实质是要求改善生活。有的贫农劳动一年，连口粮都拿不回来，说沒有（过去给地主、富农）当雇工好。”仪征县委合作部长徐宽道说：“我对农民生活做过若干调查……农民生活……只是在日用品方面有改善，粮食方面沒有改善。合作化以后，大部分农民生活比合作化以前低，甚至不如解放以前。过去……猪子每戶四五头，车水时一天要吃六七顿，现在连粮食都吃不饱，豆腐也吃不到……”

    因为替农民说了话，这两位党的干部都成了“反党、反社会主义的右派分子”。

    由于上级派下给甘肃成县的粮食征购任务太重，县委书记郝万杰、副书记马炎驹质问上级：“要农民还是要粮食？”他们要求多留一些粮食给农民，结果二人成了右派和“党的叛徒”。

    河南省委第一书记潘复生也有右派言论，如：“灾区不搞生产救灾，只搞合作化，人民流离失所，社会主义沒饭吃”，“农民过去不如牛马，现在和牛马一样”，“统购统销好比一根绳子，拴在农民脖子上。”

    中共广西环江县委认为，该县是多民族杂居的山区县，一个合作社方圆几十里，他们决定允许分散的山区搞包工、包产到小组或包到戶。现在县委的三名书记、县委农村工作部正、副部长、四名区委书记一併成了右派。县委书记王定被打成“极右分子”，判处劳动教养三年。

    浙江永嘉县主管农业的县委副书记李云河，曾搞过包产到戶的试点，被指为“积极主张‘包产到戶’，积极提倡‘多劳多得’，坚持资本主义道路”，“墮落为资产阶级在党內的代理人”，扣上右派帽子、开除党籍之后，送到一家小工厂当烧饭师傅。

    中共执政后，全国各行各业几乎所有的职工都入了工会。但工会只听命于党组织，工人甚至无权选择其工会的领导人。1950年，中共中央中南局书记邓子恢发表了一篇文章，认为即使在国营工厂中，工会仍有“代表工人利益，保护工人群众日常切身利益”的任务，不能成为“厂方的附属品”。当时的全国总工会主席李立三支持邓子恢，刘少奇也赞成其观点。但不久，李立三被解除职务，并受到批判。其“错误”之一就是推崇邓的文章。而刘少奇也在1954年的中共七届四中全会上就赞成邓文作了检讨。

    从那时起，全国所有工厂的工会都无一例外地成了工厂党委的附属品。工人揶揄工会，说工会的职责就是：敲敲锣鼓、挂挂红布，发发戏票、喊喊口号。

    所以，鸣放时，工会纯为党的传声筒的情况是一大话题。

    甘肃玉门矿务局文化教员王道九说：“工会不民主，工会主席是党委派的，不是群众选的”，“工会不能代表群众利益，只是党和行政的附属品。”

    辽宁抚顺市工会联合会职工俱乐部副主任刘流说：“党包办工会的时代应该结束了。工会应当是民办！”

    全国总工会办公厅档案处长高元则认为：“工会的作用只能从工人对工会的要求来考虑，不能从党和国家方面来考虑。”他提出：“（现在的）工会不能代表工人，工人不相信工会。”并主张“工人可以自己组织工会，不一定参加全国总工会。”

    这些人自然全都是右派。

    反右之后，“东风压倒西风”，上海市委认为工会属“西风”，“工会离开党搞独立王国”，成立于1951年的“上海工人运动史料委员会”也撤销了。

    中国建筑工会全国委员会副主席张进是少有的工人出身的高级干部。他认为各工会的干部不代表工人的利益，而资本主义国家的工会代表工人的利益，“在那里，他们不代表工人利益就会失业。我们（的工会）干部怕什么？不干工会还可以干别的”，“粗暴地对待工人的现象太多了。工人忍不住了，要罢工，要请愿。我们的工会干部还出来干涉说：‘你们被坏人利用了’”，“我们工人反对官僚主义倒成了坏人了。这怎么体现我们是无产阶级的国家呢？”他主张把全国各基层单位的专职工会撤销，让工人自由选举工会干部。

    4月间，上海永大纱厂女工罢工，刘少奇指示人民日报和中国青年报予以报道。于是中国青年报编委兼记者刘宾雁被紧急派往上海。

    只有二百来人的永大纱厂，1955年全厂工人热烈拥护公私合营，欢迎共产党干部入厂当公方代表。但工厂公有化后，工人们的权利反倒不如以往工厂为资本家所有的时期。任命的干部不称职，工人被迫“选举”他们不信任的人担任工会主席。党、团、工会一心抓生产，不管工人死活。在工资、借款、评级、困难补助、竞赛评奖等方面，都厚此薄彼。工人的困难无人过问。工人写了许多信给党的区委和报社，一概石沉大海。于是发生了全厂大多数工人举行罢工，把党的干部软禁起来作为人质的事件。

    就在刘宾雁在上海采访期间，工厂罢工迭起，每天有三、四十起工人去市委请愿。已有五名公私合营工厂的公方代表被打伤。刘宾雁写了一篇《上海在沉思中》。党的报纸报导工人罢工反对党的干部，这是唯一的一次。

    5月25日，刘宾雁直接向毛泽东写信进谏：

    请您注意：一，党内高级干部中，一个特权阶层已经形成。他们已完全脱离了党组织与群众的监督，成为新的贵族……二，在多数工矿企业中，党的组织处于瘫痪状态。东北的一些工厂中，党员起好作用的不到四分之一……在机关中，党内健康力量不得伸张，占优势的仍然是教条主义与宗派主义的思想……关于党与群众关系的普遍恶化，就无须写了。

    反右一起，刘宾雁即首先成了右派。据他后来回忆：

    毛泽东亲自过问此事，说我想把中国“搞乱”。结果举凡我在上海的讲话、文摘都构成了罪状，成为第一批党内“右派”中的一个，在报上公开点名批判达几个月之久，名声被搞得很臭。

    对“闹事”的工人怎么处置呢？右派又叫“资产阶级右派”，给工人扣以“资产阶级右派”的帽子实在有些不伦不类。所以毛泽东指示：

    对工人、农民、手工业者，一般不要扣右派帽子。

    “一般不要扣右派帽子”，不等于一个不可以扣。甘肃通渭县就将八个工人打成了右派。

    北京民族音乐研究所的朱魁岭，原是河北的农民，日据时代被抓到东北做苦力，后加入解放军。受伤复员后到该所当勤杂工。右派帽子本扣不到他头上，可是批判右派的“农民生活苦”的谬论时，他说：“农民的生活的确苦。我刚回过一趟老家，亲眼看见人拉犁。”党认为，不能因为他是工人就放过他。他也成为右派，与其他右派一同送北大荒农场“劳动教养”。但1961年北京文艺界的右派回北京时，工人右派不能走。他“在北大荒度过了二十二个春秋后，才离开那片劳改之地。”

    河南洛阳市五金交电公司有一位蔡姓职工，鸣放期间出差外地，见别处鸣放挺热闹，曾写信给同事鼓励他们向领导提意见。公司党委将他定为右派上报洛阳市委，但因蔡属工人被驳回。公司党委将其成份改为“学生”再报，果然批准。这下他便以右派身份发配到农村去了。

    四川灌县有个能工巧匠罗文洲，党给他“人大代表”光荣头衔时，把他算作工人，可是现在县委说他是建筑师，不配享有工人的豁免权，给他扣上了右派帽子。湖南临湘县有个自学成才的农民养蜂专家李忠谱，成了专家就不能再算农民，也不能豁免，他被打成右派进了监狱。

    第一机械工业部打字员戴菊英才十七岁，尚不够公民资格，也不能算是干部。但她曾经说过“美国鞋油真好使”，被指“崇洋媚外”后还不服，竟敢顶撞领导，领导便给了她一顶“右派”帽子。

    甘肃省，有“右派言论”的工人虽不戴右派帽子，也一样送劳改农场“劳动教养”，惩处与右派并无二致。

    学历太低，不便将其成份改为“学生”的，还有“坏分子”的帽子可用。上海岳阳路小学的右派名单中有一位不足二十岁的女工林凤美，文化程度很低，上级不予批准。于是校方将她改成了“坏分子”。她被赶下乡不久就精神失常，再也没有痊愈。

    湖南长沙学徒工粟异邦提了一条意见，认为学徒只要达到了满师的条件就应当出师，不必非得学满三年不可。结果党说他对社会主义制度不满，将他定为“坏分子”，送农场“劳动教养”。

    因身份被改动而成右派的工人、农民毕竟很少。而工人、农民里确实有大量右派，为了解决这个难题，党决定称工人农民中的右派为“反社会主义分子”，以示区别。这自然又源于毛泽东的指示：“孤立和分化资产阶级右派和一切反对社会主义的分子”。

    凡给共产党提意见“不善者”就是“反社会主义分子”。在辩论会上讲了话而成“反社会主义分子”者，到处都是。安徽庐江县有164人被划为“反社会主义分子”。河南西平县有355人“因‘右派言行’被错划为‘反社会主义分子’和未戴帽而受到各种处分。”

    再看四川的几个例子：灌县一千四百多农民及基层干部因“否定合作化和统购统销，挑拨工农关系”，成了“反社会主义分子”。荣昌县由于县委书记1956年强行推广双季稻，致使六万亩稻田颗粒无收，鸣放中许多农民及基层干部抨击县委瞎指挥。于是县委说他们“放毒”，将五千八百多人打成了反社会主义分子。

    宜宾县804名“反社会主义分子”，超过右派数的一倍。仅二十几万人的什邡县，有“反社会主义分子”978名，是右派数的8倍。人口仅十六万多的温江县，揪了”近千名反社会主义分子”。西充县337名“反社会主义分子”，除27名工人和商店营业员外，都是农民。

    有的地方觉得，给贫农扣上“反社会主义分子”的帽子多少有些不妥，便改以“忘本分子”。四川宣汉县的“反社会主义分子”、“违法分子”、“忘本分子”共有三千多。

    据中共党史专家廖盖隆说，全国反社会主义分子的总数超过了右派的数目。仅四川一省就有40万人“戴上反社会主义分子帽子”，全国的反社会主义分子至少有60万，可能多达80万。他们就是工人、农民中的“右派”，只不过为了表示与“资产阶级右派”有所区别，不用“右派”这个名称罢了。

    “反社会主义分子”比“反党、反社会主义”的右派分子只少一个“反党”，所以也按敌人处理。

    此外还有大量的没名目的分子。正如廖盖隆所说：

    一些在农村里头划的反社会主义分子呀，什么等等，或者没有名称的，那就更多了，恐怕总有几百万人。那些没有统计的不算。

    毛泽东的“阳谋”不仅使百万知识分子落网，还将几百万工人、农民打成了各类“分子”，大会小会斗争。中国人民从未见过这种规模的政治镇压。反右运动不仅使知识分子噤若寒蝉，也使几亿工人、农民心惊胆颤。1958年，毛泽东推行大跃进运动，基本没有遭遇阻力，主要原因即在于此。


第十九章　摧残家庭及亲友关系

    10月中旬，反右已取得巨大成功。可是毛泽东发现，中小学，尤其是农村的学校基本上还未开展整风鸣放，是运动的一个死角，于是发出《关于在中等学校和小学的教职员中开展整风和反右派斗争的通知》，说全国中、小学二百多万教职员，“社会出身和政治思想情况可能比大专学校还要复杂”，要利用寒暑假期间集中搞运动。

    这样，从1958年初开始，全国两千余县陆续将中小学教师集中到县城“参加运动”，让他们鸣放，进而大举抓了十几万右派。

    作家古华，反右时是湖南西部山区的一个中学生，据他回忆：“1957年反右，学校贴了许多大字报，凡是教书教得好的老师，不论教哪一科，毫无例外成了右派。”1960年全国大饥荒后有一阵，毛泽东容忍刘少奇等搞”右倾”，学校重新以教学成绩为考核标准。刚成为全国重点中学的长沙一中不得不把正在劳改的优秀教师请回讲台。据当时该校学生杨曦光【后改名杨小凯】回忆：“那年我的数学老师、生物老师、外语老师都是右派分子。他们刚被学校当局从劳改营请出来。”

    各地都有例子可为佐证：

    北京青年中学教师陶西平，曾经是一流的北京男四中的学生会主席。他1955年成为教师，1956年被评为“北京市青年建设社会主义积极分子”，1957年就成了“反党反社会主义的右派分子”。

    江苏嘉定县第二中学高中语文教师钱梦龙是学校的教学骨干，因写大字报批评一些党员干部，被定为“极右分子”，送农村劳动改造。

    1950年东北人民政府到四川招聘青年建设边疆时，荣昌县知识青年林万涛报名到了中国最北端的黑河县，任黑河中学高中数学教员。自1953年起，他年年被评为模范教师，如今也是右派。

    多次被评为先进教师的河北阜平县中学老师刘玉良，曾批评农村生产合作社的干部，说“社员干，干部看；社员分八斗，干部分一担；旧的地主被打倒，新的地主又出现。”因此头一个被揪出。另一位老师袁满振说：“我看刘玉良够不上右派。”结果被反复追逼：“你说刘玉良不是右派，谁是？”无奈中，袁满振说：“你们硬逼我，那我就是吧。”这样，他也成为右派，被送到煤矿挖煤去了。

    一生以教育为业的广州第十四中学教师叶非英，是该校前身新民中学的创办人。中共执政后接收学校，派他教数学，他毫无怨言。党曾遴选他为越秀区人民代表，而今一翻脸，即将他打成“右派”、“无政府主义反革命分子”，送进了劳改农场。1962年初，他的老朋友、作家巴金到广州，“才知道非英已经死亡，他死在劳役中。”

    浙江湘湖乡村师范学校校长金海观，从1932年起就担任该校校长。抗战期间学校几度搬迁，他克服万难坚持办学，培养了大批乡村教师。这位老教育家也是右派。

    1958年，毛泽东曾得意地说：

    去年12月以后还在小学教员中搞出十几万右派，占全国右派的三分之一。（反右后）他们还猖狂进攻。你说章罗划了右派，（右派）就不进攻了吗？他照样进攻。【括号内为引者所加】

    人说毛泽东是师范学校毕业的，当过小学教师，对小学教员总有点感情。他怎么会那样仇视小学教员呢？若按李维汉的说法，是罗隆基说的“马列主义的小知识分子领导小资产阶级的大知识分子”刺激了毛泽东，使他改变整风初衷，发动反右斗争收拾那些“洋博士”、“大知识分子”，为何把乡村小学教师也打成右派？何况毛泽东在《事情正在起变化》里写下“我们还要让他们猖狂一个时期，让他们走到顶点”时，党还没让小学教员参加整风运动，还没轮到他们鸣放呢。在城市机关学校的右派们被斗得呜呼哀哉之际，再猖狂的人也不敢自投罗网。可是毛泽东却硬把一大批农村小学教员划进了右派堆里。

    小学教师如何向共产党“进攻”？这里有几个例子：一位小学教师说了一句“（印度尼西亚总统）苏加诺是资产阶级”，被打成右派。因为他“破坏中国和印度尼西亚的友好关系”。

    一位才二十岁的小学女教师，自己并未鸣放，只是当着其他教职员工的面，念了一段报上刊登的一位民主人士向共产党提意见的文章。后来，那位民主人士成了“大右派”，她也就成了小右派。被送往农场劳改几年之后，她有幸返回学校，但无资格教书，只能扫地洗厕所，默默渡过二十年，等到平反时，已是四十岁的人了。

    湖南的乡村教师在1958年初的寒假期间，全部集中到了县城。乡村教师消息闭塞，对城里的事情不甚了了，以为城里的右派都是想推翻人民政府的坏蛋。他们是人民教师，应该听党的话，党叫大家提意见，大家也就多多少少说几句，结果胡里胡涂被罗织入网。

    湘阴县有个学习小组，除会议记录者外都发了言，因此都是右派。湘阴县的732名右派【含今汨罗县部分】中，629个是教师、医务人员。

    山东安丘县604名右派，中小学教师占了480名。辽宁省锦西县153名右派，70%是教员；吉林省延吉县【今龙井县】169名右派，教师和医生占92%。

    河北满城县从1958年6月才开始在文化教育界搞大鸣大放，然后反右，把216名教师和文艺界人士打成右派，占全县右派数的86%。

    全国两千余县，中小学教师被打成右派的普遍超过“百分之五”。例如山东莱西县、庆云县分别有9%、15%的教师被定为右派。

    云南通海县将全县1300余名教师集中到县城，搞了四个月，揪出76名右派，外加164名”历史反革命”、”现行反革命”和”坏分子”,超过六分之一的乡村教师入了另册。

    再怎么“挖掘”，再怎么“反温情”，揪一百万右派还是很难的。好在中国有“株连九族”的老传统，如今不需株连九族，只要株连两、三族就不难完成“指标”甚至超额完成任务了。

    兄弟称为手足，所以，若你兄弟是右派，你也就差不离。兰州大学物理系批判学生何之明时，批判者手里舞着载有批判他哥哥何之光【湖南省青年团宣传部长】的文章的新湖南报说：“你哥哥都是右派，你还能不是吗？”他的厄运自此开始了，先被送下乡劳动，以后又判刑15年，直到20年后才回到社会上。

    章乃器一门三兄弟，老三章秋阳是中共早期在上海的领导人，曾任上海店员总工会委员长，后遭国民党杀害。剩下老二章乃器和老大章培都是右派。

    河南省滑县的一个会计黄继亮，到北京看望了任北大讲师的弟弟黄继忠后，回到单位对人说：“我弟弟是右派。他一向热心工作，他怎么会是右派？”这就够了，“为右派鸣冤”，他也成了右派，被押送“劳动教养”三年。“劳教”结束后被送回原籍江西吉安县种田。不久闹起文革，吉安县“挖出”一个一万多人的“国民党组织”，黄继亮也算一个。他被抓到人民公社，用扁担拷打而死。

    吉林大学教授陆钦墀、中国农业科学院副研究员陆钦范兄弟，不仅都是右派，还都是“极右分子”。

    兄弟姐妹右派很多。清华大学水利系教授黄万里及一个姐姐，两个弟弟，四人是右派。

    湖南著名学者杨树达【1885-1956，文字语言学家，原中央研究院院士】一年前去世时，毛泽东发了唁电，周恩来送了花圈，湖南省党政领导全体参加追悼会，护送灵柩至岳麓山。他有六个儿子两个女儿。三个儿子是右派，两个女婿都是右派兼反革命。

    其次子杨德骧，从清华大学毕业后一直从事水泥工业，一年前刚被重工业部评为先进生产者，转眼就成了右派。四子杨德豫在中共进入北京时，从清华大学外语系辍学，投笔从戎。他任职的广州军区《战士报》将他打成右派，送进了湖南大通湖劳改农场。所以，他的另一个右派儿子杨德嘉感慨道：“父亲死的时间，确实是最恰当不过的了。”

    《上海文学》杂志副主编王若望是个大右派，全国各地都知道。于是他的在安徽劳动局任职的三弟王鹤受株连，也成了右派。在青岛海军服役的小弟王雷华也被扣上右派帽子押回老家农村，成为一名“监督劳动”犯。

    地质出版社副总编辑刘乃隆、北京电影制片厂福利科长刘乃中、新华社翻译刘乃元，也是三兄弟右派。其父原为国民政府外交官，中共执政后滞留香港。刘乃中奉党的指示赴香港，成功劝说家父回归大陆。如今三个儿子一并落网，老父亲心脏病突发猝死。

    几年前，一位早年曾是同盟会会员的老医生欣闻“祖国解放”，携全家大小十一口人从香港回归，定居广州。五个儿子分别任大学助教、制药厂药剂师、中学语文老师、工厂宣传干事、中学生物教员。反右时，五个儿子一个没有逃脱！

    中国人讲父子、父女亲情，彼此牵连的例子就更多了。复旦大学教授王造时被打成右派，他的女儿王海容是该校学生。因认为父亲不是右派而被定为右派。她的男朋友曾在她家帮王造时誊写过讲稿，所以也算一个。

    让儿子出来批判老子是一个创造。

    当局为了搞臭右派，将章伯钧的儿子搬出来，让他宣布：“如果他（章伯钧）不放弃走资本主义道路的幻想，彻底承认错误，我就要和他脱离父子关系。”

    储安平的儿子储望英是个军人。储安平刚被定为右派就受株连，被赶出了军队。但儿子批判老子效果最好。所以当局还是把他搬出来，声明与老子划清界线：

    储安平反社会主义言论发表以后，已受到全国人民的严词驳斥。我身为革命军人、社会主义青年，坚决和全国人民站在一起，反对他这种反党、反社会主义、污蔑人民领袖的谬论。

    在报纸上已揭发了他许多反党、反社会主义的事实，充分证明他这种恶毒思想是长期存在的、有政治野心的，企图借用《光明日报》做基地，向社会主义进攻，这使我更认清了他反党面貌……

    北京市政设计院总工程师陈占祥原是清华大学建筑系教授，他儿子陈衍庆正在该系读书。他被安排公开表态：

    我的父亲陈占祥是建筑界的大右派……企图在建筑界里篡夺党的领导……

    我要警告陈占祥，他不老实交待，彻底悔罪，他将走上众叛亲离、自绝于人民的道路。

    不过，要是像哈尔滨工业大学学生刘晨辉和其在湖南大学土木工程系任教授的父亲刘旋天那样，父子都是右派，就没界线可划了。

    父子右派不少。教育部高等师范教育司副司长李常青、中共长春市委宣传部部长范政就是另一对父子右派。浙江湘湖师范学校校长金海观和中央音乐学院作曲系学生金湘，中国基督教三自爱国运动委员会副主席陈崇桂和复旦大学教授陈仁炳，也是父子右派。

    地质部物理化学探矿研究所的谢学锦，是本单位整风领导小组的成员，反右反不到他。但是他的担任地质部总工程师的父亲谢家荣被划成右派，且登了报。一天，地质部召开大会，有人在会上喊道：“谢学锦与他右派父亲唱的是一个腔调。”这一喊，谢学锦也成了右派。【谢家荣是原国民政府时代中央研究院院士、中国科学院学部委员，后来谢学锦也成为中国科学院院士。父子都是右派，又都是科学院院士，全国只此一例。】

    广东省政府参事室副主任、农工民主党成员陈卓凡及其两个儿子，北京大学学生陈斯骏和毕业于清华大学的沈阳东北设计院工程师陈斯骢，一家三个右派。

    复旦大学教授杨兆龙、两个儿子、一个女儿，一家四口是右派。

    还有母子右派。民盟中央委员刘王立明因为“破坏中苏友谊”戴上了右派帽子。其子文汇报记者刘光华则因报导“北京大学民主墙”而入网。1958年春节大年三十之夜，刘光华被警车带走，送进河北茶淀清河劳改农场“劳动教养”三年后，“留场就业”。1965年，被押送黑龙江省甘南县音河农场开荒，又是三年。再送龙江县农村”监督劳动”。直到1977年工伤致残，方获准回上海依亲。这时，他母亲早已死在狱中好几年了。他的父亲、著名学者刘湛恩原是上海沪江大学校长，1938年4月被上海日军控制的帮会买凶暗杀。要是刘湛恩也活到1957年，谁知道会不会同夫人、儿子一样成为囚犯？

    夫妻都是右派的更多。如《人民画报》副主编胡考、《新观察》主编戈扬，北京市上下水道工程局局长陈明绍、教育部副司长陈霭民，北京日报编辑徐钟师、丁紫，甘肃人民出版社编辑部代理主任沈其东及妻子苑野，新华社记者姚昌涂、光明日报记者徐颖，大公报记者部副部长萧离、记者萧风夫妇；东北美术学院院长杨角、副院长张晓非夫妇，音乐指挥家莫桂新、歌唱家张权，浙江省长沙文汉、中共浙江省委宣传部代部长陈修良，兰州大学副校长陈时伟、化学系主任左宗杞等等。

    北京师范大学教授穆木天、彭慧夫妇均成右派。北京日报刊登了一篇《一对向党进攻的右派急先锋--穆木天、彭彗》，称他们“夫唱妇随……对党进行恶毒的诬蔑，企图搞垮党委。”

    还有国务院宗教事务局副局长徐盈、《旅行家》主编彭子冈夫妇。早年他们是以大公报记者身份活动的中共秘密党员。国民党曾逮捕他们，只因不能确定其共产党员身份而予以释放。如今共产党把他们双双打成了右派。

    北京日报女记者张沪之入网竟是由于一首打油诗。在一次采访后，她走在回报社的胡同土路上，一辆小卧车从身旁风驰而过，扬起滚滚黄尘。呛了几口灰尘的她回到办公室，仿照陶行知早年的一首打油诗，在黑板上随手写了几句：“大老倌坐小汽车，小老倌坐大汽车，没车坐的──吃灰。”再加上有人揭发她说过“五一（劳动）节搞大规模游行实属劳民伤财”，这就够定为右派了。

    不过，从张沪在北京日报当编辑的丈夫丛维熙、任高教部计划财务司司长的父亲张宗麟、在清华大学读书的弟弟张闽都是右派这一点来看，即使她没那些言论，右派帽子大概也是逃不脱的。

    中国人民大学林希翎的同班同学中，有一位受党组织指派，关心林希翎的老大姐。林成了右派，她被说成是林的”褓姆”，也是右派。其军人丈夫和弟弟都受株连成了右派。丈夫在部队中的十几个朋友，因为是林希翎的“褓姆”的丈夫的朋友，统统成了右派。不少鸣放时听了林希翎的演讲或读了她的文章的青年给她去信，表示赞同。反右初起，林天真地把信件全部上交，请党审查。这一来，那些青年全部落网，无一幸免。

    林希翎上交的信件中，有一封是1956年9月中国青年报记者詹寰写给她的：“看看吧，在我们周围，不是还充斥着唯唯诺诺，人云亦云，见风使舵，谄上压下之辈吗……这种现象迟早会被消灭的，我们也有责任促使它消灭死亡。”人民日报在8月6日将信刊出，宣布这是“詹寰的反动思想”的证据，詹寰是个“反对党的‘勇士’”。

    仅在北京一地，受林案牵连而戴上右派帽子的便有170人之多。人大校长吴玉章的外孙蓝其邦，也是该校的学生，曾遵吴意，看望过林并转达过吴的话；最高人民法院院长谢觉哉的秘书吉世林，曾奉谢命写信给林约见，谢接见林时与林见过面。蓝、吉二人都是右派。共青团第一书记胡耀邦的秘书曹治雄与林有恋人关系，就更跑不了了。

    搞株连实在是件很容易的事。1956年秋，南京师范学院中文系教授吴奔星应南京大学中文系主任陈瘦竹之邀，指导南大几位应届毕业生撰写毕业论文，其中的骆运启研究艾青的抒情诗。艾青成右派后，骆运启【后改名骆寒超】和吴奔星教授便一起成了右派分子。

    北京师范大学教授启功又是北京画院的画家。他曾称赞过徐燕荪的画有个性风格，并引用宋诗“春色满园关不住，一枝红杏出墙来”形容徐代表的一派画风。而今徐是大右派，启功也就被罗织入了网。

    不仅右派成了社会的贱民，连他们的家属也成了准贱民。江苏省江宁县有二百人因亲友或同事是右派“受株连而失去工作。”安徽省亳县有五十人“受右派株连而失去工作”。

    复旦大学物理系助教李梧龄被批判后，无人再敢与他说话。而赵丽珠同学却不畏惧，当众与李说话。因此受到”严肃处理”：勒令退学。

    反右时南京市儿童许聪年仅三岁，到该上学的年纪时，他的父亲许永璋还在劳改农场服刑，学校拒绝接受他这个”极右派”的儿子。他只能进条件很差、半天上课的私立小学。

    杭州儿童叶辉反右时也年仅三岁。父亲被杭州大学定为右派，遣送回原籍监督劳动。全家都到了临海县老家农村。1965年，父亲被允许回杭州大学教书，但他与母、兄、弟四人却被杭州拒收，留在农村继续当贱民。直到1978年，全家才在杭州团圆。

    广州话剧女演员章曼苹成右派后，儿子陶令昌就学的上海戏剧学院要把他赶走，不说开除，却说要他到西北去“支援边疆”。陶不服从，只好离校。一个才念了两年大学的青年就这样失了学。

    1959年春，上海音乐学院学生何占豪、陈钢创作了小提琴协奏曲《梁祝》。陈钢虽一举成名，却洗不去身上的贱民记号：他的父亲陈歌辛是安徽劳改农场的右派分子，其女朋友家中一致反对她与陈恋爱：“我们全家都是共产党员，你怎么能和一个右派的儿子好呢？”她退缩了，一段恋情就此结束。

    北京师范学院学生陈祯祥是被中共开除的首任总书记陈独秀的孙女，父亲又在香港，所以是天生的右派。但她毕竟是陈独秀的后代，获宽大，仅被送到农村去劳动改造，而她的一位同学，却因为说了一句“陈祯祥不象右派”而进了监狱。

    作为右派的妻子，最痛苦的也许不是丈夫成为右派这件事本身，而是党的根本要她与丈夫划清界线、离婚的压力。

    王若望成右派后，其任上海电机工业局党委书记的妻子李明被撤职。党还找她谈话：“要么你与他划清界线，要么你要王若望。”她回答：“我们有那么多孩子，我怎么能不要王若望呢？”于是她被警告道：“后果你自己考虑吧！”她没能考虑下去，疯了。被精神病引发的一系列疾病折磨了七年后，她丢下丈夫和一堆孩子，死了。

    许多妻子既甩不掉政治压力，又摆不脱经济困境，不得不选择离婚。

    中央工艺美术学院干部刘俊卿成为右派后，被开除党籍，且被收押，预定半个月后送新疆劳改。其妻子的领导轮番找她谈话，要她在半个月内作出选择：“要党还是要丈夫？”她带着一个才几个月大的女儿，走投无路，只好要党，同丈夫离了婚。

    还有一些妻子，因不愿孩子背“右派子女”的黑印记而选择了离婚。可是，离婚后才发现，孩子还是右派子女，还是进不了大学。一句话，还是贱民。

    当然有落井下石的妻子。某单位党委开会，投票决定某干部是否右派。一位党委成员是唯一投反对票的，党委认为他与那位右派是一路货，定他为“不戴帽的右派分子”。他妻子认为，既是右派，戴不戴帽并无区别，同他离了婚。

    储安平被打成“右派”后，地位丧失殆尽，与其结婚共同生活四年的女士立即主动与他离了婚。

    与右派丈夫离婚并不能保证从此平安无事。清华大学校长助理袁永熙入网后，被发配到河北农村劳动改造，赶大车。陈琏跟党走，与他离了婚。但文革中，她母亲的家被抄，父亲陈布雷当年任蒋介石秘书时留下的的日记被抄走。日记中有蒋介石下令释放袁、陈夫妇的记载。陈琏为陈布雷披麻戴孝的照片也被抄出，陈琏就再也活不下去了。她写下一份绝笔书后，从上海居家所在的十一层楼的窗口跳了下去。

    济南卷烟厂党委书记朱平，在丈夫、山东省文化局局长冯毅之被打成极右分子后拒绝离婚，但最终走了与陈琏相同的路。文革中，她被逼迫揭发囚禁中的丈夫，交出丈夫的“黑材料”。她谎称藏在老家农村，遂被押到益都县农村老家。当晚，她就跳了井。

    有的妻子被迫离婚，还苦苦等着，希望有破镜重圆的一天，却最终梦碎。中央歌剧院一位演员在去北大荒劳改农场前，主动与妻子离婚。但妻子愿意等他。双方密约，除非一方死亡，另一方不再结婚。他的妻子靠离婚保住了工作，但他残疾的老母被遣返农村，因孤独无靠而自杀。他在北大荒得到母亲自尽的消息，一病不起，夫妇从此天人永隔。

    上海一位妇女，丈夫被打成右派后死于劳改农场。她为亡夫呼冤叫屈，竟因此而被指为“反革命”进了监狱，十几年后死于狱中。

    破镜重圆的情况也有，但极少。雕刻家高庄【原清华大学教授】成右派后，妻子便同他离了婚。1975年，他获准离开“就业”的劳改农场回江苏宜兴老家，才发现十八年来妻子竟一直在等着他，两人由是复婚。

    有的妻子既拒绝接受丈夫成为“敌人”这一现实，又无力抵御社会的压力，只得以自杀作为解脱，家破人亡。数不清的人间悲剧，就这样在反右的凯歌声中撒在了中国大地上。

    当然，还有更多的坚强不屈、不向暴政低头的妇女，在这里应当为她们记上一笔。

    中共全国作家协会作家支部的书记罗烽成右派后，党组织告诉其妻、同出于东北作家群的白朗：可以不划她右派，条件是站出来揭发罗烽。白朗回答：“他不反党。我坚持到底。”于是她也成右派，与罗烽一同被开除党籍，送到辽宁阜新煤矿改造去了。

    诗人艾青被打成右派后，妻子高瑛拒绝离婚。在青年团员大会上一片要开除她的喧嚣声中，高瑛站起来宣布：“不用开除，我自动离团。”艾青被发送北大荒劳改农场，高瑛带着孩子随了去。

    被打成极右分子的中国农业科学院研究员陆钦范被发配新疆前，钢铁研究院党委找其妻、化学工程师雷念慈谈话，说她是科研骨干，可以留下，但条件是必须和陆划清界限，否则就得和陆一起去新疆。雷表示“我跟陆钦范走”，随即与丈夫同赴新疆。

    铁道部出版社编审、老作家王余杞年过花甲，仍被送去劳改。多年后，他的也已年迈的妻子与儿子颠簸千里去探望他。到了福建的一个采石场，远远看见一个老头，在烈日下戴着一顶散了圈的草帽，正坐在地上用铁锤敲打碎石。她对儿子说：“这就是你爸。”

    剧作家吴祖光被指为文艺界“一个方面军的总指挥”，人民日报发布消息说其妻、评剧演员新凤霞“感谢党和同志的帮助，给了她力量能站起来揭发吴祖光的反共反人民反社会主义罪行。”其实那是人民日报编造的。

    有一天，人民日报报道说一位女同志与其右派丈夫离婚后光荣入了党。文化部一位副部长把新凤霞叫去，让她读那篇报导，说：“这就是划清界限了”，“你应当向她学习。”新凤霞拒绝后，副部长说：“我们要把他送到很远的地方。”

    新凤霞：我可以等他回来。

    副部长：噢！你能等多久？

    新凤霞：王宝钏等薛平贵等了十八年，我能等二十八年。

    副部长：……你给我出去！

    副部长说话算数，不久便把吴祖光送进了黑龙江北大荒劳改营。

    新凤霞不取党票而取了后果，也成了右派。但右派是不能登台演戏的。没有她的演出，剧团便要垮台。为留着这棵摇钱树，当局将她定为内控右派，不对外公布。剧团女团长动不动就训斥她：“新凤霞，你知道你是什么人？你是右派！”“你是反革命右派！”“你别以为不给你登报，你右派分子的身份人家不知道。我们可以给你登上报。”

    黄梅戏名角严凤英的命运与新凤霞差不多。她在鸣放时说过，要“头顶状纸告到中央”，剧团决定将她定为右派。材料报到安徽省委第一书记曾希圣那里，曾说：“这算什么反党呢？中央不是党吗？”正在此时，周恩来到安徽，指名要看严凤英的戏，严由是过关。不过她的丈夫王冠亚却因一篇文章被划为右派，发配到农场劳改去了。

    像新凤霞一样，拒绝与丈夫离婚的严凤英照旧可以演戏。她可以在舞台上饰演一个“女驸马”，将一个奇女子扮男装入深宫救丈夫出冤狱的故事传遍全国。然而，她在戏里做的，不能在生活中再现。她无计将在农场劳改的丈夫营救出来。到了1968年4月，她不堪文革中的凌辱，终于自杀。一代名优弃世而去，年仅37岁。

    拒绝与右派丈夫离婚需要坚强，嫁给右派更需要勇气。

    北京画家王复羊成右派后，被强制劳改，每月十八元工资，仅够糊口。亦为画家的女友崔振国决心与之结婚。领导警告她，如与王结婚，便将她发配大西北。崔不为所动，与王结婚，与王一同被流放到青海去了。

    上海岳阳路小学女教师金美梅的未婚夫李梧龄被复旦大学打成了右派。她仍决定与李成婚。当她去请婚假时，学校工会主席惊讶地说：“什么？你怎能和他结婚？！”“为什么不能？”“他是右派!”“右派也是人，又不是鬼，为什么就不能结婚？”“那好，后果你自己考虑。”果然，没过多久，金美梅也上了右派榜。该小学总共只有17名教职员工，定为右派的竟有7人。

    嫁给右派所需要的勇气，后人已经很难想象。曾获华东地区戏曲汇演一等奖的安徽省坠子剧团演员陈元萍，在男友吴杰成右派后仍坚决与他结了婚。结果马上被剧团除名，成了在街头卖大碗茶的大嫂。文革中，鉴于不少右派被活活打死，他们不得不逃到大别山里，隐姓埋名，流浪行乞。直到1979年，听说右派全部“改正”，他们才回到人间。但一年后，吴杰又因批评上司被斥为“反领导”、“反党”。他的顶头上司说：“他的右派问题虽然改正了，但右派的立场没有变。右派毕竟是右派，这种人和共产党不是一条心的。”吴杰给中共中央留下一份万言遗书后，以自杀结束了痛苦。

    女性成为右派，受的罪丝毫不比男性少。

    北京高级人民法院审判员费璐璐，夫妇是成功富商。抗战期间曾在日占区冒险掩护过中共高级干部。1947年，二人弃家潜赴中共解放区。中共执政后，她将其工厂、商店全部捐给了国家。只因鸣放会上说了句“法律面前人人平等，不能以党代政”，她被打成右派，遣送农村六年，文革中又被关押了六年。

    1928年，蔡元培在武昌珞珈山办武汉大学，袁昌英、苏雪林、凌叔华被称为“珞珈山三女杰”。中共执政前，苏、凌分别去了台湾、英国，唯袁留在国内。她一成右派，即被武汉大学开除。次年又被判为历史反革命，交街道监督劳动，每日拿着长长的竹笤帚在人来人往的地方扫街。直到75岁时，被遣送回原籍湖南醴陵乡下，三年后死去。

    成了右派的女性，需要更大的勇气才能活下来。

    1949年，宁夏六盘山区首位女大学生夏莲芳从重庆高等师范毕业，与新婚丈夫回到家乡固原县，到山沟里当教师。寒暑八年后，她被宣布是右派，赶离学校；丈夫则成反革命进了牢房。没过几个月，丈夫死在狱中，她便成了“反革命的右派寡妇”。然而，这位山村女教师走家串户，动员老乡们把孩子送到她自家的窑洞里读书写字、唱歌跳舞。当了21年的业余教师，其右派案和前夫的反革命案才平反。

    北京大学新闻专业的女同学中，林昭、韩其慧等六位成了右派。林昭在一个夜里留下一份绝命书，吞服安眠药自杀，幸被及时抢救。当局认定她对抗运动，宣布劳动教养三年。经副系主任罗列担保，把她留在数据室监督改造。后转到中国人民大学新闻系资料室，不久病退回上海家中。

    1960年初，毛泽东的“大跃进运动”已导致了更大的灾难，在甘肃武山县和天水县劳动的几十名兰州大学右派学生编印了一份刊物《星火》。刊物指出：农村正在大量饿死人，这是大跃进和人民公社化运动的直接后果。共产党已经腐朽，需要一次革命。该刊还印了林昭的诗《普罗米修斯受难的一日》。这批年轻人同时又写了意见书，拟寄给各省市的中共领导人，希望靠他们纠正毛泽东的错误。但是，文章尚未寄出，《星火》第二期尚在编辑中，他们即于9月间全部被捕。

    几年后，林昭的妹妹去探监，只见她用一袭白布作裙子，拖曳在地，手臂上套着一块黑布，上面用白线绣了一个“冤”字。她的头发留得极长，齐根扎了一条白手帕，宛如《窦娥冤》中的那位女性。

    1968年，由于林昭不服判决，原先的二十年徒刑被改为死刑。差不多同时，同案的兰州大学右派学生张春元及中共武山县委副书记杜映华，在武山县被诬以“密谋暴动越狱”而枪决。

    1968年4月28日，上海当局派人到林昭家中，告诉她母亲：“你女儿被枪毙了。要交五分钱子弹费。”此人接了五分钱硬币，却对“尸体现在何处”的询问一字不答，扬长而去。林昭老病的母亲从此精神失常，直到有一天倒在马路旁的人行道上。

    林昭接到死刑判决书后，曾剖开自己的血管，留下一份血书：《历史将宣告我无罪》。这是一位纤弱而又坚强的江南女子留在人间的血诗，我们不妨抄录几句在这里：

    将这一滴血注入祖国的血液里；

    将这一滴向挚爱的自由献祭。

    揩吧，擦吧，抹吧，这是血呢！

    殉难者的血迹，谁能抹得去？


第二十章　学者、艺术家与统战对象的命运

    1957年落网的右派，大多数是中国知识界的精华及共产党中的有识之士，一一列举不可能。但是不该被遗忘的人太多了。

    地质学家谢家荣为中国的矿产勘探事业作出过巨大的貢献。他以其科学預见指导部署探矿并开发的矿区有湖北大冶铁矿、內蒙古白云鄂博铁矿、河北庞家堡铁矿、贵水城观音山铁矿、安徽銅官山銅矿、甘肃白银厂銅矿、山西中条山銅矿、陕西渭北煤田等。他是注意到在华北和东北平原上找油的第一位地质学家。1945年日本人刚投降，他便指出：“将来的勘测工作，要特别注意北满。”他给“北满松辽盆地”命名，提议在北满实地勘察石油，并亲自修订了勘探设计书。

    反右前夕，他在青海柴达木盆地野外考察。回京后还带着一身风尘，就走进了右派行列。除了“反对苏联专家”外，1946年在淮南发现八公山大煤田竟也成为定他为右派的根据，说是煤田给国民政府输血，延缓了国民党的垮台。1959年，北京为在北满松辽盆地发现油田取名“大庆”而大加庆祝时，谁也不提他的名字，好像中国就不曾有过这个人似的。【1978年中国地质学会理事长黄汲清曾写信给邓小平，详述大庆油田之发现过程。黄称：从1955年起，地质部普查委员会负责全国的石油和天然气的普查勘探，他与谢家荣都是委员会常委。当时称为松辽盆地的大庆油田之发现与李四光的地质力学理论无关。】

    工程技术界人士一向不为新闻重视，连姓名亦很少为世人提及。如安徽省水利厅副总工程师盛德纯，三十年代起任安徽水利局局长，曾主持修复长江大堤安徽段，编写《安徽水利志》。这样的学者也上了右派名单。

    右派名单中还有云南铜业公司及东川矿务局副总工程师励润生。他早年毕业于北洋大学，1946年从美国归来，在国民政府资源委员会工作。1949年，资源委员会迁台湾，他坚留大陆，长年在矿山工作，著有《金属矿的通风研究》等。

    还有农业专家。安徽蒙城县有个南京去的育种专家丁震亚，鸣放时就省委书记曾希圣下令全省推广旱粮田改种水稻一事提意见道：“最好先试验，后推广，一个县不宜一下子搞几十万亩。”因此成了“反对省委第一书记”的右派。

    不久前，华南地区柑桔树发生毁灭性病害，华南农学院教授林孔湘认为是传染病，而苏联专家认为是排水不良所致。虽然后来林的观点被证明是正确的，他还是被指“反对苏联专家”而成了右派。

    约翰?霍普金斯大学博士余宝笙，曾获美国科学家荣誉学会授予金钥匙。芦沟桥事变爆发后，她立即回到烽火连天的祖国从事教育。这样的爱国者也落了网。

    抗日战争爆发后，国民政府资源委员会派赴英国专攻冶金的赵天从赶回祖国效力。在日本飞机轰炸扫射的日子里，他主持建成了湖南冷水滩锡矿山纯锑精炼厂。他还研究出“赵氏炼锑法”，半个多世纪后还在使用。而今他成了中南矿冶学院的右派。

    值得一提的还有一批农业专家。创建了中国第一家病虫药械制造厂，制成中国第一架商用喷雾器及第一批商品农药的昆虫学家吴福桢，戴上右派帽子后被下放到宁夏。此外，家蚕育种专家、西南农学院蒋同庆，甘薯专家、中国科学院薯类研究所杂粮研究室主任盛家廉，以及专研究野生大豆的徐豹等，都是右派。

    解放军总医院副院长聂毓禅，鸣放时只就护理工作对医院领导提了些意见，就被揪了出来。她曾担任原由美国人开办的协和医院护理部负责人，是“美帝在旧协和的代理人”。而今新账老账一起算，她戴上右派帽子到安徽一家医院劳动改造去了。

    抗日救亡运动高潮的1938年4月7日，武汉十万民众举行火炬游行。篆刻大师谢梅奴一天一夜不吃不睡，将“抗日必胜”、“把我们的血肉筑成我们新的长城”等刻入印中，公开展览。蒋介石等曾亲赴参观。抗战胜利，国民政府为感谢盟军援助，请谢刻了一枚带有三只狮子的印章赠送美军司令魏德迈将军。1948年中国政府赠送美国总统罗斯福夫人的礼品中，罗斯福总统的印章也是他刻的。他是湖南长沙人，1951年湖南省政府还曾委托他刻“毛泽东印”、“润之”两方印，作为礼品赠送毛泽东。可是如今却把他打成了右派。

    1945年9月3日，日本外相在美国军舰密苏里号低头签字、向盟国投降。在场目击此一历史事件的人中，有一位中国人，大公报记者朱启平。当晚，他写了一篇通讯《落日》。此文广为传诵，后来被列为大学新闻系学生必读教材。在鸣放座谈会上，朱启平提起一件往事：1951年，曾担任国民政府行政院长的地质学家翁文灏从法国归来后，朱为《中国建设》杂志写了一篇文章，说翁放弃了美国的高薪聘请，归国效力。可是上级审稿时不经他同意就硬改写成翁在海外走头无路，共产党宽宏大量接纳了翁。朱认为，那不仅背离事实，而且也是对爱国者的人格污辱。就这一条，朱启平被打成右派，到北大荒劳改农场去了。

    战后远东国际军事法庭在东京审判日本战犯时，因部份盟国法官反对使用死刑，代表中国的法官梅汝璈与助手商议，若日本首相东条英机、“九一八事件”策划者土肥原贤二、南京大屠杀首恶松井石根等七名战犯的绞刑案不能通过，他将蹈海以明志。而后他日夜在各国法官中游说，终于使该案以六票对五票之微弱多数得以通过，为中国人民报了仇、雪了耻。一个月后，国民政府任命他为司法部长。但他在香港举行记者招待会声明拒绝到任，并于1949年底化装登上英籍货轮潜至北京。周恩来称他“为国家争了光。全国的人民都应该感谢他。”

    整风中，梅汝璈在外交部老专家座谈会上提出：党领导一切不等于包办一切，党应当给人民代表大会以实权。奉苏联为神明、把苏联专家的话当作金科玉律是严重的教条主义。为此，他也成了右派。

    反右反到佛学界，和尚也难逃右派帽子。近代佛学界辈份最高的学者、吉林长春的澍培法师也被打成了“右派分子”。

    还有道士。四川灌县将94名道士集中在天师洞鸣放辩论，划了5名右派。

    还有教会牧师。广西灵山县基督教警世堂牧师苏子英便是一例。此外还有中国基督教三自爱国运动委员会副主席陈崇桂，天津天主教教友爱国运动促进会副主任聂国屏、常务委员高庆琛，中华基督教会鼓浪屿堂牧师周清泽，中华基督教循道公会宁波教区主席范爱侍等。

    由于科学院党组书记张劲夫力主保护科学家，并为中央书记处起草文件，明文规定科学院1955年日内瓦会议后归国的学人不参加运动，因此，科学院1955年后归国的几百学者均安然无恙。

    在对外文委任职的丁耀瓒也是1955年从美国归来的。但是他不属科学院管辖。他不仅成右派，还被送到北大荒劳改农场去了。

    1955年以前来归的两三千学人均不享有豁免权。

    1951年秋归国的一批二十多名留美学生，有七名被打成右派。其中一位曾任纽约中国学生会主席，父母兄长都在美国，但他一拿到硕士学位就偕同女友回了国。他成为“极右分子”，送北大荒劳改。

    1952年从美国归来的八一电影制片厂美工师陈尔真，英语特别好。每当厂内放映美、英原版的“参考片”，都由他现场边看边给大家翻译。那时，别人都说他翻译得好。现在，党却说他“狂热地宣扬了资产阶级思想和美化了资本主义社会”，“贩卖资本主义货色”，把他打成右派送到北大荒劳改农场去了。

    1955年以前来归的学人中，六百多人是以“交换战俘名额”归国的。当时美国一方面许可中国学生永久居留，另一方面许可学生与朝鲜战争中的美军俘虏交换，返回中国。当时有两千多名学生填表登记，仅六百多名得到了“交换名额”。一位当时未获准离美的学生三十多年后这样回忆道：

    那六百多获准回国名单发表出来，榜上有名的便不胜雀跃，那千多位榜上无名的，当年又懊丧何似？

    命运多是和人开玩笑的，当年回去的六百多位同学，又有多少在1957年被打成右派？又有多少在文革时横遭折磨？那几千位留下来的，今天是否会深庆自己是“漏网之鱼”？

    不仅从美国、凡海外归来的都首先是抓右派的目标。

    在香港执教的歌唱家黄源尹，常常对自己的学生说，新中国虽穷，但是共产党将建立一个没有阶级，没有人压迫人、人剥削人的新社会。他鼓励学生不要在香港为资产阶级卖命，并带领他们跨进了祖国大门。这个满腔热血的知识分子中了毛氏“阳谋”，被赶出北京，送到青海去了。

    五十年代初自香港回国的电影导演白沉，一年前刚获得文化部的优秀影片状，此时也入了另册，成为安徽劳改农场的一名犯人。

    新加坡华人作家韩萌，1951年被香港当局驱押出境，回到大陆。初被怀疑是问谍，继而与胡风分子为伍，这次自然也躲不过厄运。

    医生陈惠康，1952年辗转自台湾归来，在上海行医，仅因直言批评上级，也被扣上帽子，押往农场劳改，一去就是16年。另一位自香港回归的医生，因能操手术刀，党需要他，总算未被赶去劳改，不过工资减一半，当了20年贱民。

    一批从海外归来的华侨知识青年，响应党的号召，到了广东西部最穷的德庆、封开两县。在那没有什么文化人的地方，他们就算知识分子了。德庆县70余名右派，华侨青年就占了26名，超过三分之一。“侨青篮球队”成了反动组织，队员几乎全成右派。

    中央广播事业局翻译陈润康1954年自法国归来。他曾批评其组长而被指为“用资本主义国家虚伪的民主来攻击我们不民主”。按照规定：华侨归国三年以内不划右派，而陈归国已三年零一个星期，刚好够资格当右派。七斗八斗后送农村劳动改造，一年多就死了。

    长春电影制片厂导演吕班鼓吹“喜剧就是为了让人笑一笑”，而今党批判他“极力以喜剧形式歪曲新社会的现实生活，丑化共产党。”他拍了一部《未完成的喜剧》，党认为是“一部讽刺、诽谤新社会的毒箭”，将他定为右派。

    1949年时，诗人周良沛才十六岁，他拒绝随同亲戚去香港会见母亲，却参加了解放军。反右时，他正忙于校对其诗集的清样，突被通知说他是右派，第二天即去农场改造。诗集被拆版，军籍被开除，劳改、坐牢，腿被打断，成了残废。二十年后，在台湾的父母辗转寻到他时，他还是云南省公安厅属下一个农场里的右派。

    被打成右派的诗人很多。北京人民出版社编辑、四十年代编过《诗创造》杂志的诗人曹辛之就是其中一个。

    三十年代的诗人陈梦家早已离开文学的是非之地而在考古研究所从事古代史和古文字研究。但他在2月号的《诗刊》上发表的《谈谈徐志摩的诗》惹了祸。巴人【即王任叔，曾任中国驻印度尼西亚大使】代表官方在11月号的《诗刊》上发表《也谈徐志摩的诗》，指陈“替徐志摩涂脂抹粉”，“想把徐志摩装扮为一个革命诗人”。陈梦家自然逃不脱了。

    智利诗人聂鲁达【Pablo Neruda，诺贝尔文学奖获得者】访华时，诗人艾青远赴昆明迎接，并一路陪同他游览到北京。到北京后，艾突然成为右派。因为他曾经说过“党内没有民主”，“没有温暖”，总是“一批人整人，一批人挨整。”他还写过一句诗“我们的世界/好像很大/其实很小”，可见“他觉得社会主义制度不自由，活动天地很小。”这样，艾青也成了北大荒劳改队的一员。

    诗人公木作词的八路军军歌、八路军进行曲，中共建国后改为中国人民解放军进行曲；曲调源自民间情歌的颂歌“东方红”是他加以整理、改写后才传播开的。反右初批判诗人李白凤，他以一篇《致诗人李白凤》打头阵。然而沒过多久，他也成了右派，与李白凤殊途同归。

    邮票设计家邵柏林设计了一套邮票《首都风光》，其中名为《天安门》的邮票画了太阳从云彩后面升起的情景，被说成“故意把天安门上空搞得乌云滚滚”，扣右派帽后下放农村。

    国画家徐庶之长期在新疆帕米尔高原写生作画，一年前刚获得全国青年美术奖，画作《高原医生》被中国美术馆收藏。他当右派的罪名是“反对党，骂赫鲁晓夫。”

    画家李丁陇，1938年从西安长途跋涉到敦煌莫高窟，是“第一个临摹敦煌壁画的人”【张大千语】。他与莫高窟唯一的居民藏族老和尚为伴，费时八个月临摹的壁画在西安、成都等地展出后，国人方知西北荒漠中埋着一颗灿烂的文化明珠。1943年国民政府决定成立国立敦煌艺术研究所，李丁陇功不可没。上海师范学院定他为右派后，将他发配西北高原。他被迫隐姓埋名，苦度了二十多年。

    沈阳美术学院副教授李浴，反右前一年出版了《中国美术史纲》，出版社又登门要出他的《西方美术史纲》。这个成绩斐然的学者戴着右派帽子被赶离学院，1961年方得回校。

    《人民画报》两位副主编胡考、丁聪均以右派身，到黑龙江北大荒农场劳动教养。

    青岛美术专科学校教授石可是木刻家。中共执政后成立的工艺美术出版社出版的第一部画册就是他的作品。如今亦是右派。

    木刻家麦秆在上海举办过抗战八年木刻展，其中的《南京万人冢》、《富士山之会》曾送日本展出。日本出版的一本《中国现代木刻选》中的300件作品，有23幅是他的。他成为右派后，整整20年没有一件作品问世。

    反右中，中国书法研究社被定为“反党组织”，主持该社的金石书法家邓散木和名学者张伯驹就都逃不脱了。

    1938年，邓散木曾举办作品展，将所得数千元全部捐献作了抗日经费。1955年全国小学统一使用的标准课本，是由他一字一字书写而成。鸣放时，他曾作《救救书法篆刻艺术》的书面发言，批评文化部认为书法篆刻不是艺术的意见。反右开始后，他又批评中共“压制鸣放，自造宗派”，于是也被“揪”了出来。

    张伯驹曾保留旧戏，以保存“传统京剧艺术正宗”。如今党批判他“企图用保存传统的幌子，取消我们的政治标准，为《宁武关》、《祥梅寺》、《马思远》之类的毒草的存在寻找‘合理’的借口……妄想达到把戏曲事业引向脱离党的领导、为资产阶级服务的目的。”他便成了“右派分子张伯驹”。

    中国现存最早的书法真迹为西晋陆机的《平复帖》，已有一千七百余年的历史。1937年，张伯驹用四万大洋从道光皇帝曾孙溥心畬处买下后，日本人曾出价三十万收购，他断然拒绝。已有一千三百多年历史的随代展子虔的《游春图》是中国现存的最早的名画，自故宫流失，为奸商购得。张一面到政府奔走，下令禁止此国宝出境，一面变卖房产，凑了二百四十两黄金将此画收购到手。他还曾用巨款购得宋代名臣范仲淹的手书《道服赞》、唐代李白的《上阳台帖》等稀世国宝。1949年中共执政，张将其收藏的国宝悉数捐给了故宫博物院。把他打成右派时，似乎已没人记得他捐赠文物的壮举了。

    “戏剧界大右派”吴祖光也是文物大捐主。他父亲一生倾全部财力收集了一批贵重文物。1954年，他征得年迈老父的同意，请中央文物局长郑振铎和古文物专家到家中，当面点收二百四十余件珍品，无偿捐给了故宫博物馆。

    北有张伯驹、吴祖光，南有潘世兹、丁惠康。

    潘曾任上海圣约翰大学校长。他父亲是一位大收藏家，收有不少宋代以降古籍。1950年，他将父亲的藏书全部无偿捐给了国家。1952年，中共解散教会学校，潘世兹被调到复旦大学图书馆工作。而今也成了右派。

    上海的丁惠康医生从二十年代起即开办肺病疗养院疗养院。淞沪抗战期间，他将疗养院的手术器械送至市区伤兵医院，为抗日负伤官兵施行手术。日军侵占上海后，他在法租界重新办起疗养院。为防止文化国宝外流，丁惠康与父亲丁福保曾出售四十幢房屋，将所得款项全部用于收购文物。中共执政后，父子将一千余件文物无偿捐出，其中包括稀世之宝西周青铜大鼎以及国宝级的唐代文物。文化部、教育部曾为此发给褒奖状。1956年，丁惠康又将疗养院捐给了国家。反右时，丁福保已死，丁惠康则成了右派。

    国学家施蛰存写过一篇《才与德》，批评中共以替党打天下的资历核定干部职位的做法：“‘老子打过游击’只能算是‘功’，不能算是‘德’。有功则酬以利禄，何必以位……即使有超于传统道德以上的共产主义品德者，如果一点不了解业务，也还恐怕不顶事。何况今天之所谓‘德’，还只是一些表面的组织性、纪律性、革命性、积极性而已……”所以他也是右派。

    开明书店的创办人章锡琛，从二十年代起便在文化教育界享有盛名。他长期与中共秘密党员夏衍、沈雁冰等合作，出版他们的著作。前中共总书记瞿秋白被国民党当局枪决后，鲁迅编辑其遗作《海上述林》，唯章氏敢承印，秘密出版。中共执政后，章主动将开明书店交与官方，自己则先后出任古籍出版社总编辑、中华书局副总编辑。他也成了一名右派。

    原中华书局图画部主任沈子丞应中共之请，辞去职务去建“中共第一次代表大会会址纪念馆”，并长期担任该馆副馆长。可是中共说他也反党，给了他一顶右派帽子。

    五十年代脍炙人口的相声《买猴儿》是天津作家何迟的作品。通过马三立的表演，一个大大咧咧不负责任的“马大哈”成为中国家喻户哓、老幼皆知的艺术形象。而今何迟头戴右派、“资产阶级在党内的代理人”的帽子进了劳改农场。后因病累而昏倒在田里才被送回天津。文革中，再次进劳改农场，直到全身瘫痪被人抬回家。

    演“马大哈”的马三立是著名相声演员。1956年毛泽东到天津，亲自去看了马的演出，还对他说：“过去只能在广播里听你的相声，没见过面。”只讲些同政治沾不上边的笑话是不会惹祸的。可是他演了何迟的另一个相声《开会迷》，讽刺专以开会为职业的干部。所以被扣上“反党”的帽子，成了右派。他被剥夺登台的权利，沉默了二十多年。

    音乐家刘雪庵因为批评中国音乐家协会而被定为右派。他在国民政府时期作的《空军之歌》、《海军之歌》等当然都是罪证。1938年，有人将他1932年创作的一支探戈舞曲填上词，取名《何日君再来》。党要他为填词的内容负责，也算一罪。

    浙江琵琶演奏高手范志云早年曾与瞎子阿炳【华彦钧】交流琴艺，阿炳去世后，民乐界能再现阿炳演奏风格和琴艺的，唯范志云一人。1956年上海人民广播电台播出《天才的民间音乐家华彦钧》节目，其中《龙船》和《大浪淘沙》就是由范志云演奏的。他被打成右派，乐器、乐谱悉数抄走，到农村当农民去了。

    1956年，浙江歌舞团的笛子演奏家赵松庭参加首届全国音乐周，以其创作的一曲《早晨》轰动京城。周恩来在中南海的家里接见了他，并指名让他参加中国青年艺术家代表团出访西欧。反右时他正在莫斯科参加世界青年联欢节，突然收到国内来的加急电报，称家中有要事，让他赶快回国。他回到杭州，半夜赶到歌舞团，方知自己已因“以笛子指挥党”的罪名被划为右派。他被下放农村，直到1962年周恩来陪同苏联国家主席伏洛希罗夫到杭州，问浙江省委书记“你们那个吹笛子的赵松庭到哪儿去了？”才得以回到歌舞团。

    中国京剧一团团长李万春倒没有去劳动改造。他出于京剧世家，演剧才能还有使用价值。1960年西藏成立京剧团派他去，1962年成立内蒙古京剧团，又派他去，而且夫妻、儿子、兄弟一起去，也算是发挥了他的才能。

    那几年拍摄的较受欢迎的电影，如《山间铃响马帮来》、《边寨烽火》和《芦笙恋歌》，其剧作者白桦、彭荆风都成了右派。电影导演入网的还有沙蒙【导有《上甘岭》等】、郭维等。李景波等名演员也入了右派名册。

    2月间毛泽东在北京召开全国宣传工作会议时，上海电影界有四人应邀出席。如今除赵丹外，吴永刚、吴茵、石挥都成了右派。

    作家舒芜曾因揭发胡风有功而免于坐牢。鸣放时，他忘了自己是有前科的，放胆抨击“用一篇批评可以判决一个作家的命运”的现状，还对党的文艺方针不满，说“好像有了毛主席的《（1942年在延安文艺座谈会上的）讲话》，一切问题都已经解决了，好像真理到这里已经完了。”这一次他不再受宽大，以右派身份进了劳改营。

    作家萧乾说过“教条主义者……大半都居于领导地位。教条主义者一棍子打死的绝不是一个人，而是许多人。”所以也是右派。

    年仅21岁的作家刘绍棠5月间写了一篇《我对当前文艺问题的一些浅见》，认为文艺作品流于公式化、概念化的根源在于“机械地、守旧地、片面地、夸大地执行和阐发了（1942年）毛主席指导当时的文艺运动的策略性的理论。”党说他“竟敢从1942年延安文艺座谈会起，连根推翻党的文学事业。”他后来自嘲道：“毛主席钦赐我为反党典型人物，全国批判。”

    江苏青年作家高晓声、陈椿年、陆文夫、方之等认为，文学不应只是赞歌；要写人，探索人生的道路，不应当写政策，写运动。他们打算搞个以“大胆干预生活，严肃探讨人生”为宗旨的民办刊物《探求者》，并到上海去找老作家争取支持。巴金不相信中共会给作家这个自由，便告以不可。巴金后来这样回忆道：“我同情他们，但是我替他们担心，我觉得他们太单纯，因为我已经感觉到气候在变化，我劝他们不要搞‘探求者’，不要办‘同人杂志’，放弃他们‘探求’的打算。”受此教诲，陆文夫等立即打电报回去申明散伙，但为时已晚。过不了几天，风云突变，这些文学青年大多数被扣上右派帽子下乡劳改去了。

    1955年，上海青年陈家楼串联了十几名青年人，组织成青年垦荒队，到江西鄱阳湖畔创办农场。因为曾经批评过乡政府挪用垦荒队的资金，陈被定为右派，开除党籍，监督劳动。

    杭州的大学生张惠欣，毕业时在工作志愿表里一连填上三个“西北”，告别父母、妻子和西湖的山光水色，到甘肃当了一名地质队员。为了找矿，他曾几次差点丢掉性命。这样一个热血青年也成了被强制劳改的右派分子。

    香港青年陈植森，1950年拒绝家人要其出国留学的安排，回国参加志愿军赴朝作战，1957年时已是空军部队的一名军官。成右派后，被开除军籍、送劳改农场。

    混血青年李铭义的父亲原为法国驻东三省的总领事，与李的华人生母回了法国。李1953年大学毕业后，利用父亲在哈尔滨留下的房子开办了一所成人补习学校，自任校长兼教员。当学校发展到两千人时，他把整个学校的财物、房产捐给国家，自己到北京又办了一所补习学校。如今他当上右派，学校被没收归公。他本人则被强制去当没有收入的街道清洁工。全家六口人，仅靠妻子的几十元月薪过了二十年赤贫生活。

    天津市副市长毕鸣歧是天津资本家的代表人物，韩战期间独自捐献过一架飞机，每次认购公债都是全市之首。一年前中共搞工商业改造时，他还代表天津工商界到北京向毛泽东报过喜。毛泽东所说“对一部份人批评从严，处理从宽，如荣毅仁等”的“等”里，或许也包括他。可是天津市委不认为他在那个“等”里，把他打成了右派。

    广东省工商联副主任陈祖沛原是香港资本家。中共建国初，他挟巨资归来，党给了他全国政协委员、人大代表的光荣头衔。在5月中旬中共广东省委统战部召开的鸣放会上，他说过海口市工商联的工作由一名党员科长包办，正、副主任和秘书都有职无权，所以也是右派。

    县城、乡镇、农村里没有多少知识分子，能找到个把就不容易了，抓右派当然优先。指标是非完成不可的。圈圈从文化高的人画起，正应了“天塌下来先砸个儿高的”这句老话。

    江苏青浦县，当时是全国血吸虫病流行最严重的几个县之一，一位祖传了十七世的中医陈祖贤参加了当地的血吸虫病抢护队。当他正在忙于为一个个病人医治时，上面突然通知他，他已被定为“右派分子”了。

    浙江省四明山区有个留过美、在上海教过书的老知识分子，是全县唯一懂得英文的人。他当时潦倒无业，靠给人写碑帖和婚丧对联为生。一天，他为乡政府写对联，因为喝了点酒，将毛泽东说的“东风压倒西风”写成了“西风压倒东风”。这乡里唯一的文化人也就成了乡里的“大右派”。

    “狡免死，走狗烹。”四十年代国共争夺政权时在国民党营垒里秘密为中共效劳的一批人，也成了“右派”。

    原国民党将领刘宗宽，在中共执政前一直秘密与其合作。国共内战前夕，他赴重庆任行营参谋处长、西南军政长官公署代参谋长。在整个战争期间，他为中共提供了大量情报。中共部队入川之前，蒋介石亲临重庆，他设计误导蒋，将布防重点放在川西北，而解放军实由川东入蜀，一举攻破了四川天险。当蒋决定将胡宗南的部队运去保卫重庆时，他又将此情报送给了中共。中共取得大西南后，西南军政委员会主席刘伯承誉他为“解放西南第一功”。但他是农工民主党成员，不可能受到重用。1950年他到南京军事学院担任战役战术教授，1956年转到重庆市政协当闲差。如今党说他反共，把他打成了右派。

    1948年底，国民党陆军大学机甲战术系中将主任章培【章乃器之兄】赴香港，途中曾动员浙江省主席陈仪起义投共，获陈承诺，决不与共产党打仗。1949年2月，章自港到京，受周恩来及朱德总司令委托，参加筹建中国人民解放军军事学院。他也成了右派。

    1949年春守卫上海的国民党部队中，有个装甲师副师长邢必成。他早年毕业于复旦大学，曾赴德国学习，1946年经复旦同学杨辉介绍秘密加入中共。在中共围城时，他将一个装甲师和一个炮兵团拉到了中共军队这边。但中共仅委任他为华东车辆管理所所长。在三反运动中指他制造车牌太多，“浪费”，将其发配到南京栖霞中学做校长。如今又打成右派，送去劳改。

    1949年10月，在四川的国民党第九十五军成立川康人民革命军总司令部，不久就地起义。该军少将参谋长转到中共的四十一军任参谋长。1951年被指“假起义”，分配到山东财政厅任副科长，“内部控制使用”。他不服处理，向上级申诉。如今自然是右派。

    湖南省公路局副局长程炯原任国民政府湖南公路局局长时，他的家就是当地共产党搞地下活动的据点。1949年秋在湖南主政的程潜、陈明仁起义投共前夕，他不仅参与其事，而且和平起义之通电就是在他家里起草定稿的。而今他也是右派一个。

    1949年底和平起义的广东兴梅地区保安司令李洁之【早年曾任孙中山大元帅府警卫团连长】是农工民主党党员，国共内战时在兴宁倒戈投共。如今成了“大右派”。

    1949年底在甘肃率部起义的国民党军队第一一九军军长王治岐、副军长蒋云台，也都是右派分子。

    许多国民党执政时期被中共视作“进步青年”的国民党子弟，如今成了右派。原国民政府四川省主席、西南军政长官公署副长官兼重庆卫戍司令王缵绪的儿子、话剧界人士王大虎是其中之一。

    1927年，共产国际决定由日本共产党帮助筹建台湾共产党，并派遣在苏联学习的谢雪红回中国。她到东京会见日共领导人渡边政之辅，渡边为台共起草了政治和组织大纲。次年台湾共产党在上海成立，中共及朝共派员参加大会。1947年台湾”二二八事件”时，台共乘机发动起义，攻打台中市政府机关，令台中的部队全部缴械投降。国民党第二十一师在基隆登陆后，谢雪红等台共骨干逃至上海，旋根据中共的安排，潜至香港成立以谢为主席的台湾民主自治同盟【成立宣言谎称成立于台湾北部某地】。

    1949年中共准备攻打台湾时，内定由粟裕任台湾省主席，谢雪红任副主席。但谢认为，中共原先承诺台湾自治，上至省长下至乡长均应由普选产生。台湾之役因韩战而流产，谢的主张却使毛泽东认定台共非我族类，将谢手下多位台共骨干清除，仅留谢氏一人空挂台湾民主自治同盟主席的牌位。到反右时，这个牌位也不需要了。将谢打成了右派。

    1947年5月上海大学生展开示威运动时，国民党当局将一批学生投入了监狱。复旦大学教授孙大雨与其他一些知名教授踏进市政府，同市长吴国桢交涉、抗议。不久，学生全部获释。

    风雨十年后，孙大雨却被中共打成”大右派”，关进了监狱。

    事情是这样的：1949年中共进入上海时，离开“民主教授联谊会”多时的原干事李正文穿着军装回到学校，召集联谊会开会，并操纵选举，将干事会中的民盟成员全部选掉。以后李担任复旦大学党委书记，主持思想改造运动，孙大雨是批判重点。1955年，新党委书记杨西光主持肃反，孙又被“审查”。后来校方只是口头向孙道了个歉。孙不卖账，坚持说整他的人才是“反革命”。上海市委曾备席两桌为他们调解，未获成功。4月间，毛泽东发动鸣放时已在党的高级会议上点了他的名：

    孙大雨说人家是反革命，最好在报上注销来。

    这不叫诱敌深入，叫自投罗网。

    6月7日，孙应邀出席座谈会，作了自投罗网的发言。第二天其发言上报，正是“反击右派”开始之日， 于是成为围剿对象。

    在柯庆施亲自导演下，上海市高教局局长陈其五及杨西光、李正文等，加上解放日报和新闻日报，联合控告“孙大雨诬蔑诽谤、蓄意陷害好人”，“遂行反革命目的”，判了他七年徒刑。

    要是将1947年孙大雨教授踏进上海市政府大门营救学生、韩德培教授步入汉口警备司令部为被捕学生辩护的故事，以及1957年孙教授被判刑、韩教授被劳改的故事都告诉我们的后代，他们谁能相信后一个故事发生在“新社会”？


第二十一章　右派分子总数超过一百万

    全国总共抓了多少右派，连当时的中共中央也不甚清楚。毛泽东直到1959年8月还认为是三十多万。当中央组织部部长安子文纠正他说“现有四十五万”时，他似乎有些得意：

    好多？四十五万？哈哈，队伍不少。

    从此以后，中共便采用“四十五万”这个数字，一直没有费神去统计全国的右派分子究竟有多少。

    直到1978年胡耀邦担任中共中央组织部部长，主持“右派改正”工作，才发现被改正的右派总数超过了五十万。有人说：“这怎么办？太多了。”胡耀邦答道：“当年猛抓右派的时候怎么不嫌多？”最后，被“改正”者共计“五十五万二千八百七十七人”。

    此后，官方出版物都将此数当成右派总数，似乎反右运动仅抓了“五十五万多”右派。其实右派数比这要多。这里有必要论证一下。

    百分之五的指标是所谓“控制数”，实际上毛泽东根本没打算用它框住自己。6月10日，毛泽东发出《中央关于反击右派分子斗争的步骤、策略问题的指示》：“民盟右派和反动派的比例比较大，大约有百分之十以上。”在7月青岛会议上他甚至说：“民主党派打它百分之二十（右派），也还有百分之八十（不是）。”

    于是“民主党派”立即加紧清理自己的门户。例如天津市的民盟成员百分之十五是右派，计有一百十七名。陕西省民盟成员百分之十被划为右派分子、反革命分子或坏分子，计二百二十三位。其省委委员、候补委员百分之二十被扣上了帽子。

    指标既然可以放宽，各级党组织纷纷超额完成任务。

    北京大学党委书记江隆基将全校总人数的百分之六点五打成了右派，北京市委还是认为他右倾，“反右不力”，于9月间将他调走，派铁道部副部长陆平去主事。陆平一去，就在学校大饭厅作报告，说他手头有一张尚未划右派的学生的名单，这些人是否划右派，要看他们自己的表现。可是才过了三天，学生们还没来得及表现，近二百人左右的补充名单就公布了。最后确定右派八百名，近全校人数的百分之十，其中一百四十多名“极右派”被开除，送劳改农场“劳动教养”。

    清华大学党委书记蒋南翔后来说：“清华大学的教授、副教授中划右派者约达百分之十八（可能记得不确切）。”该校师生共有右派571名【教职员222人，学生349人】，也超过了百分之五。

    北京地质学院五千多学生百分之九是右派；一千余名教师，右派占了百分之十二。中国人民大学六千多学生，仅第一批右派就有四百多名。全部右派也在百分之十左右。

    吉林省各高等院校，反右刚开始还不到一个月时，讲师以上的教员就已有百分之七至百分之十五被定为右派。年底时，上海市委第一书记柯庆施作报告说：“复旦大学六百多个教师中……右派只占百分之八点五。”太少了，所以1958年又补充了一批。

    各大学的右派人数均在数百名上下。

    例如武汉大学右派有四百三十名。五百三十位教师，百分之十四是右派；三千三百多学生，右派几达百分之十。中文系一共不到二百学生，右派有五十六名。其中四年级学生三十七人，三十五个是”右派”或”中右”。

    上海交通大学三百多名，华东师范大学二百八十五名。其中中文系一年级揪了二十余人，超过百分之十。福建师范大学共三千多师生，右派抓了四百多个。中文系四年级一班共三十六人，右派有三十一个。

    据人民文学出版社副社长韦君宜回忆：

    （中国）作家协会（机关）总共不过二百人，右派划了五十多个，“踩线”的还不算。但是，这也不足为奇，当时全国哪个单位不是如此？

    后人也许会奇怪，哪里会有那么多学生出来攻击共产党？果真有那么多学生参加了“右派大合唱”？这里有个例子：清华大学一个学生拥护党，积极写大字报批判右派学生。不幸他的大字报里有“虽然在这个问题上你的看法是对的，但是……”这样的话，足证他与被批判的右派学生观点相同。结果他也成右派，与被他批判者殊途同归。

    清华学生张德寰曾接济过几位经济困难的同学，给了几件旧衣服及几十斤粮票。那些同学成了右派，连带着把他划为右派，判处三年徒刑。

    鸣放时，北大学生时荣章曾打电话到中共中央，要求向毛泽东汇报北大的运动。获准后，以他为首的十个同学，外加班主任黄继忠老师，于5月27【或28】日到中南海，对称为毛主席“办公室主任”的人鸣放了一通。十天后反右，这十一名荣幸到中南海去鸣放的小人物一个也没逃脱。黄继忠和时荣章一对师生成了河北清河劳改农场的难友。时荣章班上二十四名学生三分之二成了右派。

    5月下旬，兰州大学学生选出有十二名成员的赴京请愿代表团，到北京去请愿。火车到达西安被阻。在从北京赶去的高教部副部长刘皑风劝说下，全体返回兰州。这十二名成员除了一名因“揭发”他人而“将功赎罪”未定为右派外，全戴上了帽子。不仅学生代表入网，连受校党委委托陪同代表团赴京的副校长陈时伟教授也被“揪出来”，被送到了酒泉夹边沟劳教农场。

    所谓“工商界人士”，即交出产业后成为“公私合营”工厂或商店的“私方代表”的原资本家，被打成右派的很多。人民日报曾宣布：“全国工商界反右派斗争声势浩大，大大小小的章乃器揪了出来。”如广州市工商界，1956年时有一万零四百多资本家，右派一千二百多名，超过百分之十。

    结果就全国而论，右派总数超过了百分之五的指标。当时全国被称作“国家干部”的人数是九百五十三万，“五十五万多”占其百分之五点八。

    各地被打成右派的人数差异很大。上海郊区川沙县，仅二十六万人，右派有四百三十九名。同样是二十六万人的陕西西乡县，右派仅五十八名。又如同样是十五万人口，上海郊区宝山县右派为二百三十六人，贵州贵定县仅七十五名。川沙、宝山文化相对发达，文化人相对较多是原因之一。

    湖南、河南、安徽、河北、湖北、四川、山东等省右派的比例较高，其中一些县份右派比例特别高。这就不是由于文化人相对较多之故了。那些地方紧跟毛泽东，也是1958年”大跃进”运动最积极，饿死人比例也最高的省份。

    例如湖南省，省委代理第一书记周惠参加7月青岛会议时，发觉毛泽东对湖南揪出的右派太少表示不满，只好回湖南加紧抓右派。结果湖南省的右派按人口比例计算的话，在全国名列前茅。

    胡耀邦老家浏阳县，561个右派；毛泽东的老家湘潭县，683名。毛泽东的外婆家湘乡县，673名。中共副主席刘少奇的老家宁乡县，1027名右派。全省第一。

    河南省，23万人的延津县，532名右派，占参加运动人数的17.7%。27万人的西峡县，645名，占参加运动人数的16%。35万人的伊川县，433名。49万人的息县，533名。49万人的西平县：517名，占参加运动人数的12%。

    河南汝南县有右派544名。商城县464名右派。80万人口的南阳县，右派数达1164名。在全国两千多县首屈一指。

    按人口计算，安徽省右派的比例远高于全国平均数。灵壁县有674名右派。80万人的霍邱县，737名。76万人的濉溪县，903名。28万人的全淑县，445名；休宁县17万人，339名。祁门县10万人，241名。

    河北武清县，右派抓了632个。湖北，49万人的江陵县，429名右派。70万人的襄阳县852名；77万人的随县741名。四川省新津县131人划为右派，为参加运动的人数的7%。仁寿县，”错划右派分子462人，占参加运动人数的7.3%。”山东庆云县，19万人，右派划了114名。人口52万的昌邑县，右派有389名。

    在同一个省内，右派人数相差很大。如江苏省东台县，人口78万，右派100人。而人口仅45万的江宁县，右派却有638个。

    共产党组织严密，无远弗届，不存在天高皇帝远的地方。黑龙江省嘉荫县隔黑龙江与苏联相望，全县仅六千余人，没有一辆汽车，知识分子屈指可数，右派却仍有15名。按人口比例计，比安徽还高。

    官方各出版物都将“五十五万多”当成右派的总数。其实这“五十五万多”仅是右派中被“改正”了的人数。还有“不到一万名”不予平反的右派不在此列。而且那“五十五万多”右派都是上了“国家干部”花名册的人，“不包括尚未纳入国家干部行列的大学生、中学生、民办教师、原属民族资产阶级工商界、民主党派等不拿国家工资的右派。”

    当时大专院校近五百所，学生右派应在五万甚至十万以上。其中究竟有多少不在那“五十五万”之内已难考证，但可以肯定“五十五万”右派之说不确。

    十几万落网的小学教师中一多半是乡村教师。其中有些是所谓“民办教师”，即从农村生产合作社领取工资、不属“国家干部”的教师。“五十五万”里没有他们。

    因种种原因不宜公开的“内控右派”也不在“五十五万”的统计数内。除前述北京大学马寅初、冯友兰外，还有沈阳金属研究所研究员葛庭燧、大连化学物理研究所研究员萧光琰等。

    中央美术学院教授董希文画了大型油画“开国大典”后，毛泽东曾把他请去中南海做客，不好将他定为右派，所以也是“内控右派”。

    大学生若是“内控右派”，还可分配工作。清华大学电机系毕业班学生靳景儒到了太原重型机械厂。厂里一看他档案里写着“内控右派”，便叫他住工棚，后来又说他是“坏分子”。他跑回塘沽家中，从此无正经职业。他的同班学生杨白桦也是“内控右派”，分配到沈阳拖拉机厂。他知道自己是另册中人，干脆回广西农村老家种田去了。

    “五十五万”也不包括当作右派处理，但未列入右派花名册的人。

    新凤霞是在1957年被剧院戴上右派帽子……到七十年代据查她的档案里根本没有戴帽的材料，完全是少数几个剧院领导的蓄意迫害……

    由此可知，新凤霞的名字并不在右派花名册里，”五十五万”里也就不包括她。

    到处都有名字不在右派花名册里，却按右派处置的人。

    有一位年轻的工程师，曾受总工程师特别器重。总工程师成右派后，不仅拒绝揭发总工程师，反而给他通了信。这一来，他也成了右派。二十多年间，不能升级、涨工资，也不能结婚。到了五十岁出头，当局才发现，他的档案里根本没有他是右派的记录。

    安徽省蚌埠市的《蚌埠报》文艺组的编辑记者全成了右派，包括组长张锲。但是，拉粪车、扛麻包，改造了十五年之后回到蚌埠，军管会依例查看张锲的档案，却发现并无上级核准他为右派的批件。因此张锲不算右派，十五年右派是白白当了。

    有一位青年军官，年方二十余岁，从部队转业到一所小学担任党支部书记，适逢鸣放结束，反右开始。上级派下五个右派的”指标”。他只抓出四名，再也找不出第五个。为了完成党的任务，只好把自己的名字添上。上级照例批准，于是他被开除党籍、送劳改农场。妻子离婚，儿子亦随之改姓。在农场改造了二十年之后，右派们均获“改正”回了城，唯独他无人过问。原来上级右派籍册里没他的名字，“五十五万”里不包括他，故不在平反之列。

    1979年，哈尔滨工业大学的右派都被平反，教师李树槐却无人过问。他申诉后被告知：当初上级并未批准定他为右派，“你不是右派，我怎么给你改正？”他在二十年右派生涯中遭的罪，就此不了了之!

    北京大学数学力学系毕业班学生阎桂勋被定为“反社会主义分子”，分配到黑龙江一所学校【后改名为黑龙江工学院】教书。不久北大来通知说阎是右派，于是改以打扫厕所、下矿山、到北大荒农场。直到1999年北京大学才承认，阎的右派案”没有经过党委审批”，无效……

    右派改正时，当年曾在北大荒农场八五三分场“右派队”接受“劳动教养”的原《大众电影》杂志主编方诗，见改正没他的份，找领导问话。领导说：“没有你的档案，你不是右派。”

    显然，张锲、李树槐、阎桂勋、方诗都不在“五十五万”里。

    不属国家干部的大学生、中学生、民办教师、“内控右派”，再加上“未经正式批准”的右派，全国至少有五万。这样，当初被按右派处理的总数就是六十万而不是“五十五万多”了。

    不在“五十五万多”之内的还有“中右分子”。“中右”也是正式的右派帽子。自然，这也出自伟大领袖的指示。毛泽东说：

    右派是反对派，中右也反对我们。

    于是在右派之外，又抓了几十万“中右分子”。例如，1958年4月，城市的反右运动进入尾声时，河北徐水县二千余名中小学教师被集中到孤庄营村鸣放、辩论。除150人定为右派外，还有46人定为“中右分子”。

    什么人算“中右”？没有标准。例如四川西充县规定，凡“有右派情绪的”就是“中右分子”。

    说起来“中右”不同于右派，但据中共党史专家廖盖隆说，“实际上按敌我矛盾处理。”如河北遂平县，“划右派分子562人……划不上右派而定为‘中右’的501人……凡是右派和中右者，大多被开除公职，遣送回家，由生产队监督劳动改造。”

    被打成“中右分子”者，所受处置各不相同。除少数受的处分稍轻，如云南女作家季康【赵继康，《五朵金花》、《摩雅傣》等电影的剧作者】被宽大、仅下放农村劳动外，大多数受到与右派一样的处置。如中共浙江永嘉县委书记李桂茂被撤销职务，工资降三级。齐齐哈尔解放军第十一军医学校一位教员的预备党员资格被取消，转业到边远的小县城北安。1949年渡江战役时登上第一船，获特等功勋章的新华社记者、军队作家寒风，留党察看两年，下放云南。《文艺报》副主编陈企霞的妻子郑重被中华全国合作总社“划为中右，内控使用”，送福建古田县的一个水电站工地。

    河南信阳步兵学校把少尉助理员徐先国等“中右分子”送到北大荒农场。哈尔滨空军第一航校的“中右”和右派一起，都送到北大荒去劳动改造，不加区别。

    北京大学的“中右”和被定为“右倾”而处理的人数为八百左右。右派应届毕业生不能毕业，“中右”们也领不到毕业证书，只能算是“肄业”。已经印制好的毕业证书捆成一堆，成了废物。

    解放军总政治部文化部创作室32人，9个右派之外，又揪出7个人，分别定为“中右分子”和给予党内处分。加起来恰好是半数。

    由于主持湖南反右运动的省委书记周惠说“新湖南报就是个‘小匈牙利’，抓右派不受比例限制，有多少抓多少”，140多人的报社，除54个右派外，还有20多”中右分子”，合计超过半数。

    一般说来“中右”比右派少。例如河北唐县151名右派，37名“中右”，江苏溧阳县171右派，33“中右”；安徽庐江县515名右派，98名“中右”。

    不少地方的“中右”虽少于右派，绝对数目并不小。如甘肃武威县二百多右派，157名“中右”。广西大新县124名右派，100名“中右”；宁明县右派145个，“中右”100名。环江县“中右”为右派数的三分之二。安徽濉溪县有“中右分子”419名。江苏省宜兴县右派208名，“中右”169名。

    有些地方，“中右”数与右派不相上下。如吉林省伊通县100名右派，97名“中右”。黑龙江省拜泉县137名右派，“中右”130个。

    也有一些地方，特别在某些省，“中右”比右派多。如黑龙江省肇东县“共划右派193人，中右分子336人。”爱辉县20名右派，73名“中右”，为右派的三倍半。

    内蒙古巴林左旗，25名右派，35名“中右分子”。

    云南省镇雄县右派52名，“中右”140人；腾冲县右派101人，“中右”156人。

    中国第一大省四川，“中右分子”有六万余人，比右派还多。

    据本书作者抽样统计，全国“中右”的总数大约为右派总数的三分之二，近四十万人。

    此外还有“右言分子”【“有右派言论者”之简称】，或干脆就叫“右派言论”。如“广西上林县有127人被划为“右言分子”。江西武宁县，“右言分子”比右派还多百分之四十。

    还有“疑似右派”。中共中央《关于划分右派分子的标准》中说：

    界乎右派分子和中右分子之间的疑似分子，在尚未查出足以确定为右派分子的充分材料之前，一概不划为右派分子，并且不用斗争右派分子的方法对待他们。

    中共中央下达文件的本意是说，对疑似者暂先不按右派处置，但结果适得其反。既有“疑似分子”一说，各地便索性将之另划一类，叫“疑似右派”。如安徽泗县将117人划成了“疑似右派”。既属“分子”，又“界乎右派分子和中右之间”，所受处分自然也应界乎二者之间。总之，也是贱民，与右派处境无异。

    此外，还有各地创造的“分子”。

    例如，四川郫县唐昌镇揪出了31个“烂言分子”。黑龙江省拜泉县25人被定为“党的落后分子”。这都是不包括在那“五十五万多”之内的。

    “右言分子”、“疑似右派”、“烂言分子”，全国的总数应在十万以上。这些也都不在那“五十五万多”之内。

    所以，右派六十万、中右分子四十万、加上右言分子和“疑似右派”等，右派总数共约一百十万。

    实际总数还不止于此。当年，还有成千上万的“以所谓’右派言论’戴上其他帽子”的人。

    例如，云南省腾冲县“因右派问题划为地富反坏分子33人。”陕西西乡县3人“因‘右派言行’定为反革命、坏分子而被开除公职。”

    安徽和县1500多中小学教师集中鸣放、反右，成果巨大。右派338名，已占教师的20%，可是还有481个人不能放过，又定为“反革命分子”。一场反右，半数以上教师成了运动的祭品。

    广西上林县1070名教师中，除右派外，还抓了158名“反革命分子”和“坏分子”。云南通海县1300多教师集中鸣放、反右后，除了右派，还揪了164名“历史反革命”、“现行反革命”和“坏分子”。

    浙江《东海》杂志编辑部，总共才13个人，除了7个右派和1名“中右”，还有1个“坏分子”。

    “坏分子”定义含糊，形形色色。有的大学生，有“右派言论”，刚好借图书馆的书丢失，逾期未还，当局便宣布他是偷书的“坏分子”，抓走了。上海同济大学学生舒展【笔名】无论怎么挨斗，拒不承认自己是右派。最后学校将他以“坏分子”的名义送到劳改农场，从此再也没人知道其下落。

    全国因“右派言论”而被扣上“反革命”、“坏分子”帽子者，应当不下数万。

    还有许多“未戴帽而受到各种处分”的人。既无帽子，也就不在当局统计数之内。例如河南西平县，三百五十五人“因‘右派言行’被错划为‘反社会主义分子’和未戴帽而受到各种处分。”

    《文艺报》专职评论员竹可羽，未定为右派，但被流放到怀安县农村改造，蛰居了三十多年。浙江嘉兴县的中学教师姚辛有右派言论，但念他是转业军人，不定右派，仅开除教职发送农村。安徽有一位乡村小学教师，因“右派言论”被批斗、开除后，送回原籍青阳县农村“监督劳动”。

    当时，北京郊区土城收容所是右派等候发配劳改农场时的集中地。清华大学一位学生，“因书写了一张攻击大跃进的大字报，以不戴右派帽子的反动分子的身份进了土城。”

    北京幼儿师范学校女学生胡慧芝的父亲因“历史反革命”罪入狱。她给父亲写的信和日记中同情父亲的话被一位学生干部偷看，报告上去，就够定为右派了。但她才十七岁，不够戴帽子的年龄，便给了她一个“反右期间有错误言论，不宜当教师”的结论，发配到北大荒兴凯湖劳改农场，算是“支援边疆”。20年后她父亲平反回北京了，但她却回不了。她无反可平，因为她不是右派。她到《新观察》编辑部去请求记者为她申诉时，痛苦地说：“我真希望自己是个右派！”

    江苏省高淳县，“因鸣放（言论）受到各种处理”的有62人。江宁县有244人“以所谓‘右派言论’戴上其他帽子”。

    广西，上林县有57人“因右派言论受到各种处分”。

    河南，商城县有406人“因右问题受处理”。

    云南，腾冲县，“因右派问题划为地富反坏分子33人。”

    安徽省除右派外，还划定了“四种人”：“反党、反社会主义分子”，“中右分子”，“疑似右派分子”以及“因右派言论受处分”的分子。霍邱县的“四种人”有483名。灵壁县“有977人被错定为四种人。”

    安徽亳县，一百多人“因‘右派思想’及其问题而失去工作”，八人“因右派言论受到批判而失去工作”。

    全国因“右派言论”、“右派思想”、“右派问题”受到各种处置的人，总数至少十万。

    一百十万各类右派，六十万反社会主义分子，十万“右派言论”引致的各色“分子”，1957至1958年间，一百八十万人被派发了一顶帽子，“未戴帽而受处分”者还不在内。

    不论帽子有无，个个都是贱民。


第二十二章　对右派的七类专政方式

    1957年7月间，毛泽东在青岛召开会议，为反右运动定下基调：

    资产阶级反动右派和人民的矛盾是敌我矛盾，是对抗性的不可调和的你死我活的矛盾。

    资产阶级的右派是反动派、反革命派。不这样叫，而叫右派，一是为了便于争取中间派，二是为了分化右派。

    反右派就是肃反。这是新式肃反。

    百万右派被斗得死去活来，无数人家破人亡，缘由皆出于此。在1958年3月的成都会议上，毛泽东又说：

    右派就是国内的国民党，就是帝国主义、官僚资本主义、封建主义的代理人。

    右派、中间派与工人的关系是剥削与被剥削关系。

    右派是资产阶级中的反动派。

    1959年庐山会议上，毛泽东又重申：

    镇压反革命，极有必要。1957年右派进攻，反了右派，反造不起来了。

    罗隆基、龙云实际是反革命，定为右派，以示宽待。

    1956年，刘少奇曾经代表中共中央宣布：“必须使全国每一个人都明白，并且确信，只要他没有违反法律，他的公民权就是有保障的，他就不会受任何机关和任何人的侵犯。如果有人非法地侵犯他，国家就必然地出来加以干涉。”言犹在耳，就来了一场国家政权大规模侵犯公民权的反右运动。

    1958年的一次会议上，毛泽东干脆公开否定制定、遵守《宪法》的必要。他说：“宪法是我参加制定的，我也记不得”，“我们每个决议都是法，开会也是法”，“主要靠决议、开会，一年搞四次，不靠民法、刑法来维持秩序。”刘少奇也插话说：“到底是法治还是人治？实际靠人，法律只能作办事的参考。”

    于是，中央政法小组向毛泽东、刘少奇打报告说：“刑法、民法、诉讼法，根据我国实际情况来看，已经没有必要制定了。”

    所以，凡在鸣放中批评中共不依法行事，而按其随时变更的“政策”处理事务的做法表示了不同意见的人，都当上了右派。全国人民代表大会法案委员会委员、北京政法学院院长钱端升，最高人民法院刑事庭庭长贾潜、副庭长朱耀堂，就是例子。人民日报发表社论抨击他们说：

    右派分子为了抗拒我们党对政法工作的领导，还提出了所谓“司法独立”、“审判独立”等口号，企图把司法系统同人民民主专政对立起来。

    凡主张办案独立、审判独立的司法工作人员，不论党内党外，都在“向党委闹独立性”、“闹独立王国”的罪名下罹难。

    1957年底，中共中央批转最高法院和司法部的报告，指示全国：

    全部审判活动，都必须坚决服从党委的领导和监督；党委有权过问一切案件。凡是党委规定审批范围的案件……都应当在审理后宣判前，报请党委审批。

    在地方政法部门工作的法庭庭长、法官们，凡是主张依法办案，抵制当地党委干预的，差不多都被打了下去，罪名都是“反对党的领导，闹独立王国”。

    上海市第二中级法院民事庭共20人，8个是右派。

    北京市司法部门抓了83名右派，占司法人员总数的9.25%，其中包括36名审判员，以及高级法院院长王斐然，中级法院院长贺战军，北京市司法局局长贺生高、副局长楼邦彦等。其主要罪状是“诬蔑党委‘不懂法律’”、“曲解‘人民法院独立进行审判，只服从法律’，反对党委过问具体案件”、“造谣、诬蔑党委审批案件是造成错案的原因”等。贺战军不仅成右派，还被扣上“泄露国家机密”的“渎职罪”，“依法判处有期徒刑五年。”

    北京市司法局三处负责筹建律师协会和法律顾问处，该处一半以上的人被打成了右派，包括律师协会副主任白振武、女法官梁文茜。

    福建司法厅厅长何公敢，安徽司法厅厅长李湘若、副厅长陈仁刚都是右派。辽宁司法厅正、副厅长也都是右派。检察部门亦类似，浙江检察院检察长彭瑞林、广西检察院副检察长徐江萍、安徽检察院检察长杨效椿和副检察长李锐等，都是右派。

    河北省高级法院院长孙光瑞被批判斗争后，获宽大未戴右派帽子。

    上海市检察院检察长王范也够格当右派，但他多年从事中央负责人的保卫工作，1949年毛泽东等进入北京时，车队第一辆开道的就是他，所以只是“重点批判”，定为“右倾”撤职，未扣右派帽子。九年后毛泽东搞文化革命，上海市委被夺权的当天半夜，他给毛泽东写信说“现在通行着一条极端错误的路线”后自杀身亡。

    云南省富民县县委书记李元慈1955年底下令逮捕“混进农业合作社内篡夺领导权”的“漏网富农”李凤英（女）时，公安局长王仕认为不合手续；法院院长沈俊提出李不是富农，不能判刑；检察院检察长杨明批评李元慈“不懂法律”、“恶霸作风”。现在王、沈、杨，以及法院的审判员都成了“不执行县委指示，包庇反革命分子，向党进攻”的右派。对李凤英案表示过异议的县委副书记李义则是“全县右派分子的统帅”。楚雄专署中级法院派去复查的汪光谟曾指出李凤英案是冤案，李元慈骂他“你一个小小法官，为什么不听县委招呼？”汪光谟成右派。李凤英则被判无期徒刑。【二十四年后才获平反】

    1948年底，哈尔滨市政府女职员邵玉魁与其兄被指为潜伏的国民党特务，谋杀了也被指为特务的赵洁珊。此案曾被拍成电影《徐秋影案件》在全国放映。1956年，哈尔滨市检察院复审，认定是个冤案。此时，邵玉魁的哥哥和妹夫已被枪决，邵玉魁因判死缓，还活着。法院认错，正准备释放她，反右开始了，主持复查的检察员和市法院副院长都成了右派，邵玉魁被重新收监。【八十年代才再次平反】。

    安徽青阳县人民法庭庭长黄行，因为见到不少人只是对中共在农村实行统购统销的政策不满，或对合作化运动发了几句牢骚，就被捕下狱，指出这些人并未触犯法律，不应判刑监押。结果他自己就罹了难。他被宣布成为右派之后，连见妻子一面的要求也不获准，就被押到山区一个铁矿“劳动改造”去了。

    上海市第二中级法院民事庭庭长何济翔说，建国八年没一部《刑法》，更不必谈《民法》，于是罹祸，被定为极右分子，开除公职，送江西铅山采石场劳动教养。

    各级监察部门在同级党委看来，属于“找岔子”的角色，平时嫌他们碍事却又撵不走，反右运动提供了一个处置他们的绝佳机会，因此各监察机构里的右派便多得要用箩筐装了。有的省，监察厅的干部竟有百分之二三十被打成了右派。

    国务院监察部第一副部长兼党组副书记王翰便是一个。由于主张使用知识分子，提倡学业务、反对老搞运动，又“因对一个下面干部的划右派问题坚持不要划，结果自己就被划成了右派”。

    国务院司法部和监察部被指“脱离党的领导”，于1959年4月被撤销，全国各地监察机构均随之撤销，中共中央明文规定：

    各级法院和检察院，均受同级党委的直接领导。

    这是反右的一大成果。1960年11月，中共中央又决定公安部、最高人民法院、最高人民检察院合署办公，由公安部牵头。法院和检察院唯党委之命是从，从此，再也没有人能够约束那些党委书记们，以后的无法无天的行为，也就通行无阻了。

    党内的“大右派”要严惩，如王翰被送到三门峡工程局监督劳动。党外的部长级的“大右派”则受宽待，房子还可以住，不受皮肉苦。

    一般的“小右派”则不论党内党外，得到的都是“依法制裁”。8月20日，人民日报宣布：“右派分子不是自封为落水狗吗？一点不错，我们正是要打落水狗。不但要打，而且要狠狠地打。”年底开始对右派“依法处理”时，就是按这种逻辑行事的。

    第一类叫做“法办”，逮捕、判刑，从几年徒刑到十几年、到枪毙，都有。

    按毛泽东的说法，右派虽然“实际是反革命”，但不叫“反革命”，“以示宽待”。所以一般不按反革命处置。然而，“反党”和“反革命”只差半步，你若是“右派加反革命”，那就要逮捕了。

    云南省富民县检察院检察长杨明曾批评县委书记李元慈“恶霸作风”，所以是“右派加反革命”，判刑15年。

    山东历城县的177名右派中，有7人态度不好，“性质转变”成“反革命”被逮捕。河北迁安县98名右派中，有18名是“右派加反革命”。

    广州市轻工业品出口公司经理潘以和是市人大代表。他不到三十岁，曾出席全国工商界青年积极分子代表大会。他为人活跃，在广州市委及市委统战部召开的几次座谈会上均大胆发言，所以是广州工商界首批右派之一。他不甘受辱，欲潜逃香港。被捕后被指“坚决与人民为敌”，以反革命罪判刑十年。

    在监狱里吃白饭的极少。若不宜留在城市，一般送偏远的劳改农场，叫做“劳改犯”。若专业特长有用，则在称为“新生XX厂”的劳改工厂干活。

    长春汽车拖拉机学院内燃机专业教师郭作扬先被吉林省第二监狱“借去”试制柴油机。一“借”近十年。后甘肃省第五监狱又将他“借”去，把被服厂改造成机械加工厂。前后共21年。

    山东青岛国棉一厂一位赵姓工程师【兼纺织研究所副所长】鸣放时说过“外行可以领导内行。但是外行应当学习，成为内行。现在的干部满足于当外行，不愿当内行。”因此被定为“极右分子”，判刑劳改。

    辽宁省本溪钢铁公司有个燕京大学毕业的副工长倪亦方【香港作家倪匡（倪亦明）、（倪）亦舒之兄】，违拗在香港的父亲的意愿，参加祖国建设。1954年他曾经与苏联专家在工作中发生争执，被领导认为是“顶撞”专家，免职记大过。1957年他又旧病复发，对领导提意见，于是成为“双料分子”----右派加现行反革命，进了监狱。

    也许1957年的法官认为“十五”比较吉利，很多右派被判了15年徒刑。

    成都《星星》诗刊编辑石天河被判刑15年，实际坐牢22年。

    重庆西南师范学院教授张紫葛是“大右派”，大小会斗争加严刑，右眼被打瞎，左耳被打聋。半年后，他由右派升为“反革命”，被判刑15年，先后在四川省第二监狱、华莹山劳改农场度过了那15个春秋。

    哈尔滨一家工厂的青年技术员李嘉亮，1957年鸣放时在党内会议上说过“南斯拉夫的社会主义建设是值得我们学习的”这样的话。反右时没整到他，可是在“补课”行将结束的1958年8月，他突然被逮捕，判刑15年。

    清华大学好几位学生，如张贴大字报《还政于民》的马维崎、在校园设立“自由论坛”的赵树范、写《神?鬼?人》的孙宝琮，都被判了15年。“谋划”成立政党的刘世广被判13年。

    一天夜里，高音喇叭突然在北大校园响起，宣布说极右分子刘奇弟打人，要求同学们到兼作大饭厅的礼堂参加斗争会。刘奇弟被拉到台上斗争。他不服，于是被公安人员押走，旋被判处15年徒刑。

    北京大学发起成立百花学社的学生陈奉孝也被判了15年。

    北京师范大学学生陆正因给外国驻华大使馆打电话求助而被捕，判12年。中国人民大学学生何铁生因同样的“罪行”被判了15年。

    中国人民大学的女学生林希翎也是15年。到了1973年的一天，毛泽东不知何故想起了她，问她现在何处。工作人员回答说她还在监狱里。毛又问还有多长时间，回答是大约还有半年。毛说“让她出来吧”，于是林希翎未服满15年刑，多少也算“以示宽待”罢。

    沈阳市政府的军队转业干部徐平华，在朝鲜战争期间是第六十三军的文化教员。该军在第五次战役押运战俘【以英国、土耳其籍居多】时曾射杀跟不上队的伤残战俘；在随后的“三反运动”中又曾秘密枪决连队司务员【1949年初起义的原国民党傅作义将军的部下】。在市政府召集的座谈会上，徐平华对此“鸣放”了一番。因此被宣布定为右派，戴上手铐，先后在十几个劳改场所里度过了20年囚犯生涯。

    中国农业科学院研究员叶笃庄被打成右派后，又于次年被安上一顶“美国特务”的帽子，判刑10年，前后在监狱和劳改农场呆了18年。

    1957年底，北京大学右派学生张元勋以“反革命罪”被捕，判刑8年，先后在北京南郊之团河农场、河北宁河县之茶淀清河农场劳改。刑满后的十几年间又先后被押送到山东省劳改队所属的章丘埠村煤矿、山东济宁的劳改农场做苦力，直到1979年底获平反。

    第二类处置的办法叫做“劳动教养”。7月18日，毛泽东在青岛会议发出指示：

    除了少数知名人士之外，把一些右派都搞去劳动教养。

    搞个劳动教养条例。

    于是周恩来赶紧行动，发布《关于劳动教养问题的决定》：凡“不务正业”、“违反治安管理”、“拒绝劳动或者破坏纪律”、“不服从工作分配……不断地无理取闹”的，都可送“劳动教养”。此外“罪行轻微、不追究刑事责任的反革命分子，反社会主义的反动分子，受到机关、团体、企业、学校等单位的开除处分，无生活出路的”，也可送“劳教”。

    发布该《决定》的当日，人民日报发布社论说：“右派分子攻击我们实行劳动教养违反宪法，这是最露骨的一种恶意攻击。”所以，现在轮到右派体验劳动教养的滋味了。毛泽东说：“右派这么多，除极少数违法者以外，不捉不办”。

    “捉”是逮捕，“办”是判刑。绝大多数右派的确既未被”捉”，亦未被”办”，就是被”劳教”。百万右派与“中右”，大多数属于该《决定》所说的“不追究刑事责任的反革命分子，反社会主义的反动分子”。百万右派中，最大量的就是”劳教”。

    例如，云南省富民县法院院长沈俊成右派后，送劳改农场“劳动教养”。蒙自县55名右派全部被送到农场“劳动教养”。

    新华通讯社六十多名右派中，二十多被“劳动教养”。他们是这样开始其“劳教”生涯的：

    就在他们平素工作的楼里，右派一个一个被带进屋子，由警察抓起其左手，将五指沾上油墨，在一份自愿申请劳动教养的“申请书”上按指印。然后是右手五指。完事后全体押往半步桥收容所。在那里缴出裤带等可能会被用来自杀的对象。各人拎着裤子走进各自的牢房，等候被送往各“劳教”场所。

    被劳动教养的，俗称劳教分子，顾名思义，要在劳动中被“教养”，也不白吃饭。但中国只有劳改农场，没有劳教农场。所以劳教分子也送往各劳改农场，与判了刑的劳改犯关在一处。差别在于劳改犯没有工资，劳教分子不算犯人，每月按体力强弱发给24至32元的工资，再交回10元饭钱。另一差别是，劳改犯在农田干活时，四周有持枪的警员监视。劳教的干活时，农田四周无警卫，但有警戒线。再一差别是劳改的有刑期，劳教的不算逮捕，未经审判，没有刑期。由于不知道何时“解除劳教”，所以无刑期其实更可怕。在何济翔劳动教养的江西铅山采石场，劳改队的人就嘲笑劳教队的人说：“你们劳教是无期，我们劳改是有期，判5年就是5年，判10年就是10年，所以劳教不如劳改！”事实正是如此。何济翔52岁时被劳动教养，劳教结束后被强制“留场就业”，过了长达20年的囚徒生活，73岁时才获得“改正”回家。

    留场“就业”，与囚徒几无区别。北京的一名右派大学生被判处8年徒刑，送江西劳改。刑满后留场就业，但他要求回家。结果被再次判刑15年。服刑共23年后，当局仍将他留场“就业”，不准回家。多次陈诉无效后，于1983年给也曾是右派、已获平反且成了全国政协常委的张权写信求助，公安部才派员赴江西，将他放离劳改农场。

    依照《关于劳动教养问题的决定》，无生活出路者可送劳动教养。

    谁“无生活出路”？被开除公职者或被开除学籍的学生，想自谋生路或回家，不行，党认为你无生活出路，因此要送你去劳教！

    依照该《决定》，拒绝劳动者可送劳动教养。

    谁“拒绝劳动”？清华大学学生冯国将就是一例。他被开除了学藉，但他是印度尼西亚归侨，规定华侨右派不送劳动教养，只能送原籍。但冯只知祖籍在广东梅县，不知何乡何村，无法遣送，又不能送回印度尼西亚。还得送劳动教养。所以，在对他宣读的教养“通知书”上，他的罪名是“抗拒劳动”。

    依照《关于劳动教养问题的决定》，当局认为谁无理取闹，就可送谁劳动教养。复旦大学哲学系一位助教并无右派言论，只因家庭经济困难，多次提请补助，被指无理取闹而送劳动教养。他不服，在上海劳动教养收容站绝食抗议。管教干部利用刑事犯强迫他吃饭。到了安徽白茅岭劳改农场，农场干部丢下一句“不吃就不吃”，不再理他。他很快就饿死了。

    文汇报驻京办事处10名采访编辑人员，7人是右派。其中4名男性，劳改、劳教各2人。

    湖南黔阳县150名右派、94名反党反社会主义分子，“大部分被开除公职遣送农村或劳动教养。”河北迁安县98名右派中，有18名又被定为“反革命分子”，另有18人被开除公职劳动教养，其余皆被撤职，“接受监督劳动”。

    广西横县297名右派，全部受到了惩罚性处置：逮捕入狱5名，送劳动教养215名，撤职33名，开除遣送回籍10名，开除公职留用20名，在原单位监督劳改5名，降职降薪7名，逃跑失踪2名。未被处理的两名失踪者很可能跑到山里自杀了。反右期间各地都有人失踪。新湖南报编辑黄德瑜，给妻子留下一张写有“你母子以后相依为命”的纸条后出走，从此没有下落，极可能跑到偏僻处自杀了。

    谁该“劳改”？谁该“劳教”？以北京大学为例，右派学生分四类处理：

    一类：少数，罪行轻、认罪态度好，留校察看，以观后效。

    二类：大多数，送农场劳教。名义上保留学籍，说改造好了可以回校。

    三类：少数，极右派，送北大荒劳改。

    四类：个别，升级为反革命分子，逮捕入狱。

    历史系四年级一个30人的小班，有4名右派：一类2个，二类1个，四类1个。

    留校“察看”者，是反面教员。北大党委书记陆平对学生们说：“他们是活的教材，你们可以从他们身上学到什么是阶级斗争。”1958年学生到京郊十三陵水库工地劳动，留校“察看”的右派被分别安插到别的班级里，每日劳动之余接受批斗。非右派面对的是陌生右派，斗起来更不顾情面，效果、气氛更好，“活的教材”的利用价值也就越高。

    天津青年诗人侯红鹅头顶“胡风分子”和“右派分子”两顶帽子到劳改农场接受“劳动教养”，场长对他说：“你这种人应该枪毙，现在不杀你，留你当个劳动力。你要好好干活。”一次挖河时，侯晕死在河道里，一个干部走过去，踢了他一脚，见他没死，便叫一个兽医给他打了一针，算是救活了他。

    宁夏青年作家张贤亮成了右派后，在18年间被“劳动教养”两次，“劳动管制”一次，外加一次“群众专政”、一次坐牢。他在“劳教”时有位难友，原是自己单位的领导，并不是右派。由于他真诚地相信中共“在劳动教育培养”的说法，在将本单位的右派都送去“劳教”后，他觉得自己也应当接受教育、改造，于是主动申请去劳动教养。他与张贤亮等真右派为伍，不久就在繁重的劳动和饥饿的折磨下死了。

    各地将右派送“劳动教养”的时间大致是1958年的头几个月。

    例如人民解放军总政治部是5月间处理右派的。总政文化部创作室的8个右派“被正式开除军籍、党籍，分别送往劳改地点及管教单位，其他受了不同处分的同志也都或下放、或去农场、或遣回原单位……不久创作室被总政撤销。”

    上海的右派分子主要送安徽巢县南白湖劳改农场、广德县白茅岭劳改农场。上海电影制片厂女演员吴茵、电影配音演员温建送白茅岭劳改农场。放映员殷春田随摄制组去云南拍电影时，与当地一位少数民族姑娘相恋，上司说他违反了“民族政策”，令他与那姑娘断绝关系。他不听，结果被绑架回上海，打成右派，也送白茅岭农场。

    四川长寿县【今属重庆市】湖渔场是个劳改农场，光重庆就送去了392名右派。这支队伍的主要成份是教授、学者、工程师。同时送去的还有192名“历史反革命”，“他们被禁锢在渔场的许多岛上，与世隔绝。他们被社会所遗弃。”

    相当多的右派在以后的数年中“转变”为“现行反革命”，被判处各类徒刑，成为“劳改犯”，甚至被枪毙。东北工学院冶金系讲师王格被送辽宁凌源新生焦化厂劳改后，屡次上书要求平反，但每次都被劳改队没收。一次火车拉焦炭时，他愤而冲向火车头，以自杀表示抗议，幸只被轧去一条腿。劳改队召开大会斗争仅剩了一条腿的王格。他抗辩道：“鸣放是毛主席号召的，我听毛主席的话难道还有罪吗！”不久，劳改队枪决4名“现行反革命”，其中一个就是他。

    在北京郊区房山县造林大队劳动改造的右派王强在山上挖树坑时，对也是右派的廉德山开玩笑说：“这地方真不错，适合打游击。”廉笑着答道：“是呀，你当队长，我当政委。”说罢大伙继续干活。事后有人将他们的话汇报上去，当局竟凭此指控他们组织“反革命集团”，“企图武装暴乱”，将王、廉分别判处20年、无期徒刑。廉在狱中自杀身亡；王强一入狱妻子即与他离了婚，熬满20年出狱时，父母早已双亡。

    新湖南报编辑李长恭成右派后在长沙新生电机厂“劳动教养”。一天加班到深夜，饥肠辘辘，他要求将次日的早饭提前，好填腹睡觉。谁知饭没吃着，反被指为“企图利用粮食困难制造反革命暴乱”，判刑12年。

    中国科学院原子能研究所实习研究员葛运凌，1955年从清华大学无线电系毕业时曾荣获《学习优良奖状》。鸣放时，他说自己原被选定留苏，但后来名额被其同班同学、一位高干子弟得去了；又说苏联侵占的我国领土、从东北劫掠的机器设备应当归还。于是被划为右派，另行分配工作。他的新工作包括登记库存物品。有一种价值仅十元左右的苏制电子管，登记了两个，清点时只剩下一个。他是右派，并不掌管仓库钥匙，说不出另一个的下落。当天即被逮捕，判了五年徒刑。

    沈阳市民政局青年干部陈以强被定为右派。他不认罪，“转变”为“现行反革命”，被判有期徒刑15年。

    重庆大学18岁的学生李天德，同其他几名右派学生一起劳改。其中一位云南省籍的学生建议大家一起去他的土地肥沃、气候温暖的家乡混口饭吃，不料尚未动身就被说成是“妄图偷越国境”的“反革命集团”，分别被判了刑。李被判处5年徒刑，刑满释放后又以“反革命罪”再度判刑。

    1963年，复旦大学右派教授杨兆龙的一个右派儿子因绝望而企图出国，被按叛国罪处以16年徒刑。杨兆龙则被指“幕后策划”，被上海市公安局以“现行反革命罪”逮捕，判处无期徒刑。妻子沙溯因自杀身亡。直到1975年对国民党县团级以上人员特赦时，杨兆龙才因当过国民政府最高检察署代理检察长而得以出狱。

    1957年8月6日，人民日报曾发文《新华社连日围剿戴煌》。而后戴煌被开除党籍，到北大荒“劳动教养”。1960年底，他万幸活着回到了北京。1962年，他写了一份万言书，为自己辩护，要求平反。正好毛泽东向全党下达不得给右派平反的指令，当局立即宣布他那封信是“进一步向党进攻的炮弹”，将他逮捕，押送西北的劳改营。他这一去，整整17年后才回家。

    第三类是自古沿用至今的“发配”、流放。

    光明日报总编辑储安平被送到长城脚下放过一阵羊。古典文学出版社副社长尚丁则被从上海流放到青海海南藏族自治州，牧羊4年。

    诗人艾青被发配新疆的16年间，有整整5年扫厕所，每天要一口气打扫十几个厕所。北京协和医学院院长李宗恩、协和医院院长李克鸿，分别被发送到云南、贵州，并死在那里。

    第四类适用于获从宽处理者，叫”下放劳动”。

    下放的右派还可尊称为“下放干部”，但实际境遇与罪人毫无二致。如上海名画家钱瘦铁，被“下放”到市郊农村，为人民公社食堂拉风箱。他穷得只好为人刻印章，以五毛钱一个字的廉价赚得一点生活费。

    文汇报记者江显良被定为极右分子。但获宽大，仅“下放”上海郊区农村。不过，别的“下放干部”有星期天，他没有；别人八点钟上班，他得七点就去作准备工作；别人下班了，他得留下收拾；别人下雨天不用干活，他还得下地去“改造思想”。到1964年，他盼不到出头之日，终于跳楼自杀，死时仅三十出头。

    1958年5月，河北阜平县优秀中学教师刘玉良，先被“下放”到煤矿挖煤，后又被送进监狱，于1961年自缢身亡。留下遗书：“我死后请把我埋在阜平这块土地上。”

    上海有一对青年知识分子，两人均在美国长大。1952年左右，两人告别父母兄弟从美国归来。而今双双成了右派。丈夫张X被“下放”浦东农村，不久自杀，死时才二十多岁。

    第五类是“遣送回籍”。

    中国以农立国，几乎每一个人都有个农村或某个县为其“原籍”，哪怕你从未去过那里。若某人罪行不大，从宽处理，又不能宽大到“原单位留用”，便“遣送回籍”。例如，云南省富民县公安局长王仕被撤职后遣送回原籍农村。华南师范学院教授康白情就是在被遣送回原籍四川途中染疾去世的。

    浙江剧作家郑伯永一家七口，被遣送原籍乐清县农村监督劳动。省文联除每月给他四十元生活费外，便什么也不管。他生活艰难，在乡下染上肝炎，肝硬化了。向干部请假看病。对方竟用一根棍子戳他的腹部，说：“你说硬化，我戳戳不硬嘛！”他终于在1962年去世。

    四川医学院学生李树楠，给院刊写了一篇文章，建议不仅要向苏联，也可向英、美学习，不要将学英语看成落后，结果戴上了“极右分子”帽子。他请一位同情他的高年级同学、学院广播站管理员给他对着话筒向全校师生讲话的机会，阐述自己的观点。于是两人一并被送去大凉山劳动。因配给的口粮不及常人的一半，他长年在饥饿的折磨下挣扎。就在他奄奄一息时，学校怕他死在农村“影响不好”，将他“遣送回籍”。他在云南下关市街道当搬运工，拉了20年大板车。

    天津一位刘姓建筑设计师，被遣送原籍山东省东明县，在黄河故道的荒地上种瓜。他没钱买被褥，只在土炕上撒一层细沙，又当铺又当盖。当地人均尊称他“瓜匠”。20年后，原设计院决定为他平反而找到他时，他已得了癌症，不久于人世了。

    东北人民大学【今吉林大学】数学系青年教师朱梧槚被送回原籍江苏宜兴后，继续与也是右派的徐利治教授通信来往。徐在给朱的一封信中感叹，若朱有机会出国深造几年，必大有益处。此信不幸被抄出，成为朱企图“叛国”的证据。他因此被判了10年徒刑。

    第六类是被“原单位留用”者。

    他们虽未失去人身自由，还被允许留在正常社会中，却也属社会的贱民。天津南开大学经济系教授杨敬年是极右派，被市法院判处管制3年，剥夺政治权利3年。学校“留用”他，让在系资料室就地“管制改造”。那已经算十分幸运了。武汉大学的“右派元帅”、名教授程千帆也被学校“留用”。但实际留而不用。直到1978年，他的工资还只有49元，不及一名大学毕业生。据他回忆：

    打成右派以后就不能教书了，到数据室去抄卡片，抄了好几年。还有就是劳动……有的地方要砌房子，把你弄去搬砖；或者是有淤泥的地方，让你用铲子把淤泥铲走……后来又到了一个很大的农场，叫东西湖农场劳动……没有人种菜了，你们就马上去种菜；没有人养猪了，你们就马上去养猪……后来就比较长期的待在沙洋（农场），大概有五、六年时间。沙洋是个劳改农场，离武汉有好几百里，根本不能回家。非常偶然的情况下或者可以，还要抽签。表面上说（右派）是敌我矛盾按照人民内部矛盾处理，表示宽大。而事实上呢，处处都是不平等的。比如说夏天洗澡，右派只能有一瓢水，一瓢水怎么洗法呢？所以我们从来没有洗过澡，最多只能拿个帕子这样擦一擦……

    自己最适当的做学问的年龄，全给放牛放掉了。

    第七类是被“解职”者，也就是毛泽东说的“不举手就没有饭吃”者。

    中山大学教授董每戡夫妇都是右派，被“解职”后立即面临“没有饭吃”的困境。二人只好一起回到妻子老家长沙，依赖亲友的接济糊口，直到20年后被平反。

    上海新文艺出版社英文编辑韦丛芜因右派罪判刑三年，缓期执行。当然也就被解了职。为了有口饭吃，他从此开始扫马路的生涯，一扫就是22年，挨到平反没几天就死了。当时天津某工业设计院的一位主任工程师，曾这样告诉作家冯骥才：

    我们总共五百个知识分子，一下子打了八十八个右派，占百分之十七……上边又下个命令，说所有右派都不准做技术工作，一律做体力劳动……每天早上工人师傅没起床，我们“老右”就得拿桶把洗脸水放在他们门口。

    什么是新中国的贱民？这就是，尽管党认为没把他们送去“劳教”已经很宽大了。


第二十三章　成千上万的死难者

    对命如蝼蚁的小人物，毛泽东不存怜悯之心。在反右的高潮中，他指示说：

    右派是不是要一棍子打死？孙大雨那些人怎么办？打他几棍子是很必要的。你不打他几棍子他就装死。

    反革命搞得厉害的地方，要镇压，肃反不彻底的，要杀一些人。

    于是人民日报赶紧发表文章《应不应该“一棍子打死”》，说：

    对于这样一些反动彻骨的人，难道我们还能够对他们温情脉脉而“不一棍子打死”吗？

    ……如果不想被狼吃掉，就得一棍子打死它。

    与此同时，中共中央发出指示：右派是“阶级敌人”，要“无情地给他们以歼灭性的打击”。

    在所谓“五类分子”【地主、富农、反革命分子、坏分子、右派分子】中，因为被认为有反对现政权的行为，右派受到的处置最为严厉。

    北大经济系学生黄宗羲，被斗时突然爬窗，打算跳楼。几名同学及时抱住了他。他一时失控，拔出削铅笔的小刀乱舞，使个别同学受了轻伤。结果当局说他“蓄意杀人”，是“右派杀人犯”，判处死刑。枪决那天，还强令北大部分右派学生去刑场观刑。

    许多入了另册的右派，在看到同这个政权无理可讲之后，只有以死抗争。北大西语系学生贺永增被判处5年徒刑，在监狱里自杀。北京图书馆专家张恕一被定为极右分子后，于7月22日自杀身亡。

    北大校园内风景如画的的未名湖也成了右派的殉难地。鸣放期间，东北人民大学【今吉林大学】历史系教授丁则良【原清华大学教授，1952年调往东北】正在苏联开会。返国后，他到北大与原清华同事周一良合作编写教材。但东北人大编造出一个“余、丁、徐反党集团”【余瑞璜，物理学家；徐利治，数学家】，将他缺席定了罪。妻子担心他出事，从长春赶到北京陪伴。他不动声色，仍象他人一样看大字报，暗中写好遗言，找机会避开亲友，投了湖。

    中共中央高级党校的学员，大多是党內的知识分子干部，其中63人被划为右派。江西省农业厅副厅长丁景才、华东师范大学中国革命史教研组组长陈友伟、通俗读物出版社副社长杨賡自杀身亡。

    自杀者并非“畏罪”而死。1956年9月，江苏省文化局副局长朱契曾发表文章《南京市建设部门不应该任意拆除城墙》。反右中，他被指“借题发挥向党进攻”而成为右派。他愤而自杀，且留下一纸遗书：“我沒有罪！你们这样迫害我，将来，历史会证明你们是错误的。”

    据广东省人委1957年底发出的一份通报披露，“从11月20日至12月9日这一期间，在省人委系统先后发生了自杀事件六宗，其中：省银行一名，工业厅一名，外贸局四名……內有右派分子四名，疑似分子一名，中右分子一名。已死四名，未死二名”。

    反右中全国自杀以及“失踪”的人数，很可能高达数万。如河北武清县632名右派中有9人“在运动中死亡”，另有3人失踪。其实失踪者多半是自杀了。

    自杀者太多，多得无法统计。死者多，死法也多。有女学生在宿舍用头撞暖气管而死的，有服实验室的氰化钾而死的，有吞食火柴头自杀的。卧轨、跳教学楼、爬烟囱……北京颐和园后山有一棵歪子老槐树，早上时常有一、两人被发现吊在那里。浅浅的昆明湖，时常有人往里跳，有的人身子插在浅浅的湖底淤泥中，双脚还露在水面上。

    云南昆明政协委员、原资本家汤汝光本以为听党的话，积极批判右派，党就会信任他。不料消息传出，他也可能被定为右派，于是痛不欲生，跳了河。

    丁则良和汤汝光尚未被斗就先一了百了，没有受罪。有的人则是在被得生不如死的情况下，不得不寻短见的。

    光明日报记者王少桐投江自杀，家破人亡。

    广西文教厅厅长李春潮早年留日，抗日后赴延安，在抗日军政大学任教。因他的诗集曾由贾植芳介绍给出版社出版，1955年贾植芳成胡风“骨干分子”，李受牵连。到1957年又成了右派。他是投河自杀的。

    鸣放时云南大学中文系四名向系党总支部提意见的同学，全部成为右派。其中一位不堪批判斗争的侮辱，跳湖自尽。

    就像三反、五反、肃反时一样，大多数死者选择的是跳楼。

    广东师范学院打了210多名右派，多名学生自杀身亡。“陈益勇事件”【见本书第十一章】的主角陈益勇，从教学楼顶跳下时幸被树枝勾住，仅瞎了一只眼睛。

    福建师范大学有17人以死抗争。中文系女学生江凤英是核校第一份大字报《党委在干什么》22位联署人的头一位。因而成“斗臭斗垮斗倒”的头号目标。她被连续斗了3天，昏倒在台上，喷几口冷水弄醒再斗，直到喷水也不灵为止。她被抬回宿舍后，当晚就跳了楼。

    广东汕头市1200多名中小学教师被集中一处，鸣放了45天后转入反右。市委书记林川到会场宣布纪律，有右派言论者一律被看管，来往书信须经检查，不得会晤亲友，夜间睡觉有人看守。第一中学教导主任在浴室自缢，中山路小学一位女教师投江身亡。

    反右开始时，石挥【第九届爱丁堡国际电影节得奖片《鸡毛信》的导演】正拍摄影片《雾海夜航》，暂未挨斗。等片子一拍完，他就成了上海电影制片厂的批斗对象。影片改名为《夜航》公演，编剧兼导演石挥的名字被删去。连续斗了两天之后，石挥失踪。当局一度断定他“叛国投敌”，急印数百通缉令分发各边境口岸，欲将他捉拿归案。后来才知道，他登上自上海至宁波的轮船，在真正的雾海夜航中，跳进了吴淞口外的扬子江，年仅42岁。

    广东某县一位年轻的小学校长，在全学区右派指标缺一个时，被补入名单凑了数。他被撤职，留校当教员，但不能教政治、历史、语文，只能教不涉意识形态的算术及做杂工。工资没有，每月仅十五元生活费。他养不活妻子、小孩，还要忍受批斗及辱骂，终于寻了短见。死后，县广播站对全县宣布：“右派、特务、反革命分子XXX畏罪自杀，死于汽车轮下……”

    死者听不到斗争会的口号声，但这不等于斗争会就可以免了。鸣放时，广州水力发电设计院从大学毕业不久的黄倩，写过大字报，希望领导“对目前的知识青年的取舍、培养、使用和鉴定，不能再死死抱住其家庭出身，而应着重从他们具体的思想动态和工作表现去观察、鉴别和评价……”她是旧上海闻人黄金荣的堂侄孙女，哥哥又在台湾，当然是右派。接连几天斗争后，她在奉令打扫厕所时寻机自缢。第二天，设计院礼堂挂出横幅：“批判黄倩右派谬论大会”，批判她“用死来软化群众，博取同情；用死来威胁党；用死来否定党的反右的正确性和必要性……”

    死者长已矣，存者且偷生。自杀成功，痛苦也就消失。最可怜的数“自杀未遂”，继续在人间煎熬的。北京地质学院一个学生，被斗争后爬上了该校的大烟囱。他已打算一跳了之，可是禁不住校方在下边好言相劝，竟被说服，又爬了下来。他一着地，当局的好话便立刻不算数。他被逮捕入狱，再也无人知其下落。

    清华大学电机系学生张仁和的父亲在肃反中被逮捕，母亲和姐姐一起服毒自杀。她们死前曾留下一份遗书。现在，张仁和成了右派，决计随母亲和姐姐而去。他将那份遗书揣在怀里，跳了楼。可是他落地未死，仅受了几处伤。此时，一大群同学围上前去，高呼“抗拒，就是死路！”他求死不得，反落了个“用死来做最后的破坏”的罪名。

    《人民文学》杂志副主编秦兆阳被指为“插在文艺界的一面修正主义白旗”受到全国批判。文化部副部长刘白羽宣布“我们与秦兆阳之间的分歧和斗争，是一场根本不可调和的斗争。”新华通讯社向全国发布通讯电文，说秦兆阳“经常和刘宾雁通信，谈‘内心深处’的话，互相发泄对党的仇恨和不满，互相鼓励反党的‘勇气’。”他受不了无休止的批斗，有一天借口上厕所，离开会场，跑到中国文联的楼顶上，想一跳了之。就要抬腿之时，目光落到前方雄伟的故宫上，他犹豫了。站了半个小时后，他终于没有跳下去。回到会场时，斗争会的主持者劈头喝道：“到哪里去了？是不是想自杀？”

    秦兆阳只是挨斗，并没坐牢，有位工程师看了报上对他的批判，给秦写了一封问候信。结果犯了“为反党分子鸣冤叫屈”的大罪，被五花大绑送进牢房，押去新疆。虽只判刑2年，作为劳改犯和“刑满释放分子”，他在新疆当了整整20年贱民。

    北京日报女记者张沪，一下吞服近百片安眠药，打算一了百了。被送进医院获救后，她与丈夫丛维熙向院方道谢。也是女人的院长当着她的面说：“当时我们不知道张沪是个右派分子，如果知道的话，我们不会费那么大力气去进行抢救！”说完便逐客，好像在告诉张沪：“你本该死的。”12年前才16岁时就在上海秘密加入中共的张沪被党弃如敝屣，又因”自绝于人民”被严加惩处。她与丈夫从维熙一同被勒令签字画押，一同上警车，一同成了囚犯。

    广东省工商联副主任陈祖沛在七斗八斗之后愤而跳楼，幸亏只断了一条腿。由于他是中共建国初期自香港挟巨资归国的，当局着眼于仍在香港、海外的资本家，未再对他穷追狠打，甚至还保留了他的“政协委员”的头衔。

    成千上万的中国人在反右运动里结束了自己的生命。当时险被打成右派的作家黄秋耘说得对：“这些殉难者并不全都是右派分子，也有些是由于亲人或挚友被划为右派，悲愤填膺，忧郁欲绝，因而走上这条绝路的。”

    有一位初中学生，在政治课堂讨论时说了一句“苏联并不是真正帮助中国，他们把中国的鸡蛋、苹果，好吃的东西都运到苏联去了。”学校将他内定为“右言分子”，并将其言论写成检举材料，送到他父亲工作的单位。其父单位便指其父为儿子的后台，并逼他检举儿子。在铁路上工作了一辈子的父亲不愿伤害儿子，去火车站上夜班之前，将平时穿的毛衣留在家中，上完夜班后，选择一列货车，卧了铁轨。

    蒋维乔，又名因是子，是一位有名的气功师，已八十多岁，著有《因是子静坐法》。毛泽东年轻时曾说过“自信人生二百年”，那是信了蒋氏“废朝食，可以二百岁”的说法。一天，儿子回到家中告诉他自己成了右派，他当即说了句“我不想活了”，转身上了练功的小楼。待他儿子醒悟过来，奔上楼去，他已安静地死去了。

    因家中出了右派，子女们不敢张声。外界不知因是子的死因，皆以为他的长寿诀不灵光。三年后，最高人民法院院长谢觉哉写信给中共另一元老徐特立：“（因是子）1957年来北戴河疗养院讲法（即气功疗养）……估计他还可以活若干年。顷听黄任老（黄炎培）说蒋老死已二三年了。大概来此说法回去就死了。气功疗养也不过如此。”

    还有母亲因为孩子成为右派而自杀的。谢觉哉的秘书吉世林落网后，老婆离婚带走孩子，他被遣送老家农村监督劳动。老母亲见此，愤而上吊自杀。吉从此孑然一身，开始了漫长的贱民生涯。

    自然也有子女因父母成为右派而自杀的。上海市委宣传部副部长、解放日报社长张春桥发表了《质问彭文应》后，彭就成了万劫不复的大右派。他的次子两度自杀后死去。

    对常人来说，跳楼是最简单的解脱之道。但跳楼者并不一定就是右派。文汇报管理部副主任梅焕藻由于公开表示“徐铸成成为右派，我思想有些不通”而受到围攻。他冲出围攻他的会场，跑上屋顶跳了楼﹗据徐铸成回忆，当时“为文汇报遭殃而自尽的，先后有十余位，其中最使我终生负疚的是梅焕藻”，“他是文汇报第一个壮烈牺牲者﹗”

    中国青年报编辑戚学毅也不是右派。他曾对作家韦君宜说：“带着锈损了的灵魂而活下去是没有意思的。”他不愿违心地去批判自己的同事刘宾雁。在批刘大会的现场，他突然站起来，冲到窗口，鱼跃而下。一个出色的青年记者，就这样消失了。

    有的人并没被打成右派，却在恐怖的气氛中走上了绝路。曾被毛泽东批为“教条”的马寒冰，随团出国前夕发现自己的名字被从代表团的名单中剔除，以为大限将至而自杀。人民日报副总编辑杨刚（女）在反右的高潮中丢了一个重要的笔记本，一时紧张，自杀身亡。

    1958年春节年三十那天，北京各大学的“劳教”右派被押赴劳改农场。西郊清华大学、北京大学、工业学院、钢铁学院、航空学院等校的右派学生、助教、讲师接到通知，自带铺盖到校方指定处报到。报到后被摘掉校徽上车，开到海淀派出所，一个一个按指印。

    北京俄语学院一位学生抗议道：“我没犯法，为什么要按指印？”几个警察立即趋前，给他扣上手铐，强行按上指印。而后将他们一一押上大客车。车厢首尾各有一个端着手枪的警察监视，每个人必须低头，不得朝窗外看，直到车子开进市内的半步桥监狱。许多学生流着眼泪吃完了年夜饭。

    十天后，这些右派在半夜里被解押到火车站，转运到北京以东一百余公里的茶淀车站。下车时，有一支马队监视着犯人的举动。这是清河劳改农场的所在地，是北京市集中劳改、劳教右派的农场之一。

    以其中的三分场为例，六七百犯人，大多数是劳教的右派，少数是刑事犯。住处是个“口”字型的建筑，中间是空地。干活时，午间在地头吃饭，玉米面窝头就萝卜条。从伙房运到地里，窝头已经冻得很硬，咬都咬不动。起初犯人们还大致能吃饱。不久，由于大跃进和人民公社化运动，导致经济崩溃，全国陷入了饥荒。劳改农场首先削减粮食供应。每个犯人，包括劳改犯和“劳教分子”，从1959年底开始，粮食锐减【劳教人员工资28元，硬行扣除伙食费25元(当时大学生的月伙食费仅12元)，食物锐减后，伙食费仍为25元】，可是劳动量并没因此减少。人们逐渐虚弱，连铁锹也握不动，收工回来连爬上炕的力气都没有了。当人都浮肿的时候，便开始死去。分场专门抽调壮劳力，任务便是埋人。

    从三分场调到于家岭分场的清华大学电机工程系的两位学生张行陶、刘雪峰，原来一个壮实得像张飞，大家给他起的外号叫“申公豹”，一个长得又高又大，身体特别好。他们二人都死在了于家岭。也是清华电机系的杨小平，当时身体虚弱得不行，无法出工，结果反而活下来了。

    饿死可以，逃是不可以的。另一位清华电机系的郭道宏不忍饥饿，于1961年12月12日企图逃跑，爬墙时触电网，倒毙在离电网一米处。

    司法部长史良的秘书孙文铨1961年1月死在清河劳改农场后，他的儿子曾去农场取他的遗物。他后来这样回忆去清河取父亲遗物时的情景：“当时死的人太多了……那天下着大雪，也没有马车，从农场到火车站几十里路，去接亲人遗物的人在雪地里连成一线，真是惨极了。”

    由于不是犯人，无须审判，劳动教养的右派们不知道自己要被教养多久。捱过了1960年的饥荒，倒也不再有饿死之虞。大家只盼着能挺到解除教养、回到北京去的那一天。谁料北京市市长彭真指示说：“要把北京市搞得象水晶石、玻璃板一样，没有不劳动的人，没有靠剥削生活的人。流氓、小偷打扫干净，当然反革命也不能有。”农场当局于1961年年底宣布：教养是四年，1962年春天到期，但是北京要办成“水晶城”、“玻璃城”，不能收容坏人，所以右派解除教养后全部留场“就业”。

    1969年，中苏在东北边境闹磨擦，中共怕苏军从渤海湾登陆，直取北京，而清河农场正是从渤海湾到北京的必经之地。劳教分子以及留场就业右派都是潜在的危险分子，一律不得留下。右派们被遣送回原籍农村，清河农场作为右派劳改场所的历史在1969年底前后结束，历时计12年。

    在中国的东北角，黑龙江以南、乌苏里江以西，有一大片未曾开垦的处女地。自从一百年前俄国人掠走黑龙江以北、乌苏里江以东那块丰腴的土地之后，那里就成了中国东北的边陲。这块面积为五万七千多平方公里的处女地，俗称“北大荒”。1954年初，首批解放军转业官兵到达那里开发荒原，一年后建立八五零农场。1955年，周恩来批准在中苏边界的兴凯湖旁建一座农场，专收北京送去的劳教、劳改犯，归北京市公安局管辖。到了1958年，那里便成了北京右派的集中营。

    1958年3月，北京火车站忙了好一阵子。高音喇叭一遍遍播放“人民江山坐得牢，右派分子想反也反不了”的凯歌，文化部、教育部、一机部、商业部、交通部等几个部的右派，在北京前门火车站广场上集体发往北大荒。

    文化部是由一位副部长的夫人、人事司干部督阵。她手持一份花名册，封面上赫然写道：遣送北大荒改造地、富、反、坏、右分子名册。

    北京文艺界五百多人组成的右派大队到了北大荒。最严重的右派属一类，到兴凯湖农场；二类次之，到八五三分场；三类在八五零。

    这里是劳改农场，对劳改犯的某些规则适用于劳教分子。例如擅自越出警戒线或劳动时的许可活动范围，武装人员有权开枪；有的衣服包括内衣裤还得用油漆写上“劳改”二字。家属可以定期探望，通信要经当局拆阅；口粮以相当于一个小学生的标准配给。

    中国青年艺术剧院文学组组长王正也是“劳教”右派。据他回忆：

    1958年初春，我将临二十八岁，被当作”右派分子”流放北大荒，在八五三分场六队“监督劳动”。这是个“右派队”，有一百五十位与我身份相同的人。其中，有名作家吴祖光、陈明，名记者蓝钰、名翻译家李荒芜，高级编辑方诗、刘龙光，以及一批杰出的音乐家、美术家、演员、建筑师、医生、科学家、金融专家和级别很高的党政干部。

    吴祖光以及“吴祖光反党小集团”的成员都去了北大荒。据他回忆：

    1958年早春的一个凌晨，大雪纷飞，我到父母亲的住室去和老人告别。我要和一个有五百人的庞大的右派大队去到极北边的北大荒劳动改造。……那时我也不知这是与父亲的永别，父亲在第二年去世，我在春耕的大田里劳动时收到北京的报丧电报已经过了半个月……。

    吴还写过一篇文章，说“从此以后好多年都不知道胡考的去向”。其实，胡考也在北大荒，只是彼此不知音讯而已。

    电影乐团团长李铮把对他提意见的人打成右派送到了北大荒。可是，后来李铮本人被“补”进了右派名册，也到了北大荒。

    广西人谢和赓一九三三年秘密加入中共后，曾先后任国民党桂系将领李宗仁、白崇禧的秘书，参与机密达八年。1942年，其女友、也是中共地下党员的影剧明星王莹被国民党派去美国留学，谢和赓也获派赴美。二人出国前曾在重庆秘密接受周恩来的指示。1943年，王莹曾在白宫演出抗战街头剧《放下你的鞭子》和抗战歌曲。1952年美国麦卡锡主义盛行，王、谢夫妇于1954年被捕，经获诺贝尔奖的美国女作家赛珍珠【Pearl S. Buck】等人的声援，于年底回国。

    鸣放时，谢和赓提意见说：“1925年段祺瑞政府时代，北海就开放了；1929年中南海也开放了。现在，中南海应该对人民开放，中共领导占据着这处古迹是不对的。”这是右派言论。但是否划他为右派，人民出版社请示周恩来，周说叫他认个错就算了。但毛泽东说他也是右派，应当送去北大荒改造。于是谢便加入了去北大荒劳改的右派行列。

    文革中，谢和赓又坐了8年牢，出来时神经已失常。王莹则更惨，1967年被抓入牢房后，就再没有活着出来，1974年死去时，死亡书上没有名字，仅有一个代号”6742”。

    到北大荒去的女右派不多，已故台湾大学校长许寿裳的女儿许世玮是其中之一。她是八五三分场右派队的炊事员。

    这里应当为一些勇敢、坚强的女子记上一笔。总政治部歌舞团舞蹈演员胡秀玉的丈夫陶冶被文化部对外联络局打成右派送北大荒。她决心与丈夫共命运，主动要求到了北大荒。中国电影发行总公司翻译赵超群的妻子韩渊也不是右派，也陪同丈夫到了北大荒农场。

    1958年春陆续开到北大荒的十万转业官兵，除部分领导骨干外，大多数是被部队刷下来的右派、中右、右言分子，以及不是右派但必须打发的人。例如解放军张家口通讯学院学员陶均模，从未鸣放，但父亲是右派；重庆第二步兵学校教官石邦杰，哥哥是右派。这批人绝大多数参军前都是大学生，什么专业的都有，光军事翻译人员就有一千多名。总之，“当年军队将这些在‘整风反右’战场上打扫下来的不顺眼、不听话的人，一古脑地倾倒在北大荒了。”

    当时公安部所辖公安军有个文工团，其中的女兵都是从各大军区选拔出来的，品貌端正、能歌善舞。她们每周六都要到中南海陪中共首脑跳舞，已经跳了几年了。1958年，国防部长彭德怀自朝鲜归国后，才发现挑选女文工团员出席中南海的舞会，不仅仅为陪毛“共舞”。这正是毛选美人的途径。彭大骂主持遴选女兵的萧华、罗瑞卿为毛泽东“选妃子”。他给中央军委写了一封信提出异议。那时，彭的声望甚高，中央接受其意见，解散该团。毛只好同意。

    当时正值军队“为了巩固整风反右的成果”，将十万转业官兵送到北大荒。公安军那批女文工团员知道的事情太多，为“防止扩散”，当局竟将她们与其他“被部队刷下来的”人一起，送到了北大荒。

    右派们在北大荒，才懂得了“比牛马不如”的含义。据大公报记者吴永良回忆：“在北大荒的流亡，将近3年时间，每天劳动12至16个小时左右。”有一天种黄豆，牛马放牧在地边吃草。管教干部巡视到地头时，突然下起雨来，他自己急忙穿上雨衣，却喝斥右派们“站着干什么，还不把牲口赶回去！淋病了怎么办？那是国家财产！”当他看到右派们也欲随牛马归营时，立即大呼：“不要走！把这块地种完再回去！”

    右派早已不是国家财产了！因饿、累、病而拖垮、死去的不知多少。原国防科委精通英文的中尉军官杨崇道以右派身到八五三分场接受劳动教养，后来被“摘掉右派帽子”，留在一个队里当统计兼文书。“光是他所在的那个队百十来名右派中，经他的手写了死亡报告的就有三十余人，几乎占这一个队右派总人数的三分之一。”

    民盟中央常委张式是越南华侨，因开办越华文化公司，向华侨出售亲华、亲共书刊，被法国殖民者驱逐到香港，回归祖国。他作为右派被送到北大荒，死在那里。

    作家巴金曾这样追忆其友人卢芷芬：“卢芷芬甚至给送到北大荒去劳改，竟然死在那里，据说他临终前想喝上一碗大米稀粥而不可得。”

    死者的名字无法一一追踪，但这里还可以再提一位：男高音歌唱家兼音乐指挥家莫桂新。1958年5月，莫桂新与其他文艺界的右派被送到北京市内的半步桥监狱。他的妻子、女高音歌唱家张权送衣物去时，未被允许与丈夫见一面。从此二人未再相会。直到1986年才有人将莫桂新在北大荒死难的经过告诉张权：

    整整三个月，劳改队让他和难友们饿着肚子从事繁重的体力劳动，个个都浑身浮肿了。一次，听说上面要派人来检查，监管干部赶紧蒸了多少大笼屉的白面馒头，副食是肥肉炖萝卜，而且那天破天荒地不限量。多日不见油荤，有人不免多吃了些，旋即倒地，一命呜呼。莫桂新还算是谨慎的，没敢放量吃。但从那一天起就腹泻不止。农场当局拒绝让这些人就医……劳动不能停，又没药吃，莫桂新病势日益沉重。拖上十来天，奄奄一息时，一位难友偷了辆牛车把他往医务室拉，可是途中莫就死去了。

    右派们葬身的乱坟岗的叫太阳岗，面临兴凯湖，“小小土丘一字排开，上边插着一块块小木牌：劳教分子XXX之墓。后来，干脆用红砖代替了木牌，红砖上用白粉笔书写上死者的姓名。一场大雨浸过，粉笔笔迹消失，那死鬼就成了无名野鬼。”

    有的人不是死于饥寒。中国协和医学院学生林澄为农场干部治病，有行动自由，住单间，还能吃上为干部设的小灶。但是有一天，他用一把手术刀割开自己的腿部动脉，死在兴凯湖边。

    也有因逃跑而被打死的。1958年大年三十在海淀派出所被要求按指印时拒绝按指印的那个北京俄语学院的学生，由于“态度恶劣”，须予严惩。在别的同学由北京半步桥监狱押往河北清河农场时，他单独被送到兴凯湖。在那里，这个性子刚烈的青年决定逃跑。可是，当他在冰封的江面上往苏联方向奔跑时，背部中弹，再也没有爬起来。

    少数成功地偷渡到苏联的劳改犯，下场更惨。据北京大学学生陈奉孝回忆：“我那时正在兴凯湖农场劳改，与苏联仅隔一条三十米左右的苏尔察河，要跑过去是很容易的。有不少犯人和劳改就业人员跑过去……都被送回来枪毙了。”有时候，苏方干脆将他们装入麻袋放在木筏上或将他们绑在木筏上，任其漂浮回来，有的中途就沉于水底，永无葬身之地。

    因发表《第一朵迎春花》而罹祸的光明日报记者殷毅也被送到了北大荒。后来回顾半生经历，他这样写道：

    那年我29岁，回京时已51岁……但比之经受不住北大荒严酷的劳役和饥饿的煎熬、最终埋骨于完达山下的难友，我总算侥悻地活了下来。

    1961年，由于发动“大跃进”而引致全国性的饥荒，饿死了三千万农民，毛泽东的左调有所收敛，中共统战部副部长张执一借机向周恩来请示：“北大荒有不少右派上了年纪，可不可以让他们回来？”周问有哪些人，张答：“例如聂绀弩……”聂绀弩、周颖夫妇是被周恩来、邓颖超夫妇称呼为“妹夫”、“阿妹”的。周恩来故作平淡地答道：“聂绀弩？这人吊儿郎当的！让他们回来吧！”这句话解救了一批人，使他们回到了北京。但是，不知多少人已葬身在全国各地的劳改农场、劳改工厂里。

    从北大荒向西走是大兴安岭。北京曾一批送去过12名右派知识分子，后来活着回京的只有一位中国新闻社的编辑王孚庆。

    往南到辽宁，凌源县新生焦化厂是个劳改工厂。其中一个右派劳改中队，300人中死了227人。

    往西到甘肃，1960年，宁县子午岭，“省办劳改农场犯人死六百余人”。

    距离甘肃酒泉市不过三十公里的三墩乡有个夹边沟农场。“从1957年10月开始，那里羁押了三千名右派。”据当时的中共甘肃省委财贸部长张天珩回忆：“1960年……有两千多名因各种原因挨整的干部在夹边沟劳改农场中饿死，”“1960年12月……决定释放右派回家时，夹边沟仅有数百人生还。”

    甘肃农业大学教授，留美博士沈大文，1960年春死于甘肃夹边沟劳改农场。画家高尔泰当时也在夹边沟。只因被指派去画大跃进的宣传画，得以吃农场干部的伙食，才活了下来。

    一位右派医生也活着离开了夹边沟，但比别人晚了半年：

    夹边沟的右派们释放回家之后，我还被留在夹边沟工作了六个月，任务是给一千五百名死者编写病历。夹边沟的领导们……清楚，这些人都不是正常死亡。这终究不是好事，他们必须掩盖一下死亡的非正常原因。

    我给没有病历的死者编造了病历，给病历不全的人补全了病历……我编造了很多死亡的病因：心力衰竭、心脏病复发、肝硬化、肝腹水、肠胃不适、中毒性痢疾……

    从酒泉往南不远便是青海。“君不见，青海头，古来白骨无人收。”1957年底，广东203位右派分子被押往大西北“劳教”。押送他们的闷罐车行至甘肃武威，右派们转乘汽车至甘肃皇城，再步行至青海一处名叫黑石头的劳改场所。劳教三年期满时，大多数已死去。幸存者除钟顺源【广州民主党派人士】等少数获释回广东【但不予安排工作】外，全部留场就业。1993年统计时尚存活于世的仅剩十人。另有人称，“从广东押往青海劳教场的右派能生还者仅有二成。”

    复旦大学教师李梧龄曾在江、浙、皖三省交界处安徽广德县境内的白茅岭劳改农场【辖属上海市公安局】劳改多年。据他回忆：1960年前后“和我同过小组的难友直接去医务室后就死掉的，算起来就有27人之多。而调往病号队（后死去）的就无法统计了。”同在该农场劳教的上海外语学院学生王升陛说：“我们劳改队四百多人，差不多都饿死了，最后活着的只剩下二十几人。”曾得过全国运动会百米赛跑冠军的上海育才中学体育老师刘某、作曲家陈歌辛、剧作家汪照，均死在白茅岭。

    北京司法局干部郭可宏与其在上海的妻子，均被划为右派。郭去安徽的一个农场劳改前，二人曾约定每周一函。后妻子在上海开煤气自杀。农场队部扣押妻弟所发电报，却派专人伴他，寸步不离。郭猜到妻子出了事，寻隙在鸭棚里自缢身亡。

    在南方，距广州不到百里的三水农场是广东省右派的主要劳改场所。曾在该场劳教的右派医生曾恩涛博士告诉友人，该农场的死亡率约为百分之二十。广东还有个矿体分散无法使用大型机械的老矿，在井下挖掘的不是挂白牌的刑事犯，就是挂黑牌的右派。原始设备加低贱的劳力，几年过去，21名右派中，除跳崖自杀者外，因坑道塌方被压死4名，因病死去2名，因伤致残者4名。

    1958年秋，广西的三百多名右派被押送到柳江县新兴劳改农场“劳动教养”，”因饿致病而死的劳教人员有几十人。”

    若细述各地死难的右派，将是长长的一串名单。

    上海新民晚报副刊编辑王湛贤【笔名阿湛】因将宋代郦道元着《水经注》中的一则秦始皇见海龙王的故事译成白话文刊登在该报副刊上，被指为影射共产党而打成右派。被送青海劳改农场，不知所终。

    文汇报文化副刊主编黄嘉音被关押在青海的一所监狱里。因中共惯将政治犯与刑事犯关在一起，任刑事犯欺凌，黄在狱中总是受流氓犯的气。有一次吃饭时，一个流氓又欺侮他，他忍无可忍，将饭碗朝那流氓扔去，虽未击中那人，但监狱当局却说他“蓄意杀人”，枪毙了他。

    “1958年，西南师范学院的右派分子，或被押上警车，逮捕判刑；或背负简单行李，泣别妻儿家人，被投入劳教；或成群结队，到农村去接受监督改造。”文学教授刘盛亚是”劳教”。

    四十年代闻一多教授到成都时，曾与四川大学同行刘盛亚等到望江楼饮茶。众人曾戏拟各自将来的墓志铭。刘盛亚说的是：“沟死沟埋，路死插牌。文豪不到，哪个敢埋？”谁知此话不幸应验，刘盛亚被打成右派后送峨边沙坪农场劳教，两年就死了，年仅45岁。他真的成了“沟死沟埋”的孤魂。

    该校还有个1955年才从美国归来的教授董时光，也死于劳改队。西南政法学院的彭望雍、吕瑾、熊集生、郭先彦教授，重庆大学教授黄永亮等，亦先后死于劳改农场。

    而更多的名不见经传的小人物，则已湮没在历史的尘灰之中。

    右派们绝大多数是饥饿加劳累而死的。只要管理农场的干部通点人性，多给犯人一点食物，其中大多数可以免于一死。据某省冶金设计院送到新疆塔里木去的一位劳改犯的回忆，那里南接戈壁滩，东邻罗布泊。1961年4月，劳改犯的工作是挑土筑坝，可是“每餐只有二克玉米面掺骆驼刺【一种野生植物】做成的淀粉馍。过了不久，一些反党分子就进了坟墓……（陈处长）派人送来十七匹骆驼的黄豆粉，从此，每天早午两餐加勺豆浆，这才减少了死亡。”

    湮没在历史中的还有一批青年。1957年6月12日，湖北省汉阳县第一中学学生因对官方制订的升学政策不满而罢课，游行示威，并冲击了县委、县政府。为给反右制造气氛，当局马上宣布那是“反革命暴乱事件”，逮捕了十几人，并宣布判处学校副教导主任杨松涛等四人多年徒刑，副校长王建国及教员钟毓文、杨焕尧死刑，并当场执行。二十八年后中共中央批准为此案平反后，新编官修《汉阳县志》仅因为王建国是副校长而记载了他的名字，其它受害者则连名字都没提一下。

    即使一千年后，人们也要说：这是中国历史上极为黑暗的一章。我们不说最黑暗，那是因为这三个字属于毛泽东在9年后制造的另一场灾难----文化革命。


第二十四章　六十年代的右派摘帽

    毛泽东早年在师范学校读书时，碰到一篇作文试题”言志”。他想起了清代一个文士的《咏蛙》诗：

    小小青蛙似虎形，河边大树好遮阴。明春我不先开口，哪个虫儿敢作声？

    他将此诗稍作改动交了卷：

    独坐池塘如虎踞，绿杨树下养精神。春来我不先开口，哪个虫儿敢作声？

    此时，虎踞中南海的毛泽东可能已经忘了当年的抄袭行为。但偌大一个中国，的确没有一个虫儿敢作声了。

    “百花发时我不发，我一发时都吓煞。”六百年前朱元璋在农民起义军中初露头角时写的这两句诗，正可以用来说明反右风暴落定之后的局面。共产党一鸣，百鸟齐喑，毛泽东一发，百花吓煞。百家争鸣没人提了。好像大家都忘了党是主张实行“双百方针”的。正如陆定一所说：

    反右派以后，“百花齐放，百家争鸣”的方针，形式上没有被废除，但实际上停止执行了。毛泽东同志提出，百家争鸣实际上是两家，资产阶级一家，无产阶级一家。

    1945年2月，郭沫若、茅盾、胡风、老舍、夏衍等七十八位重庆文化界人士曾联署《为言论出版自由呈中国国民党十二中全会请愿书》，要点是：

    取消图书杂志及戏剧演出审查制度。

    书刊出版以后，非经法律手续，不得禁止发行。

    严令各地方当局切实遵守法令，保障言论出版自由。

    联署那份请愿书的人士中，除去已故的、出走海外的，再除去在反右中自杀的杨刚，和在监狱里的胡风，吴祖光、姚雪垠、沈志远、聂绀弩、彭子冈、浦熙修、徐盈、金满城、张申府、冯雪峰等成了右派分子。剩下的郭沫若、茅盾、夏衍等在北京当大官，早已忘了联署请愿书的事。什么言论自由、出版自由，谁都不提了。

    9月间，教育部通知全国的学校停止教授丁玲、艾青等右派的作品，以反右文章取而代之。

    1957年初，人民文学出版社曾通知诗人徐志摩的遗孀陆小曼，《志摩诗选》即将出版，希望她提供徐的照片和手迹。陆兴奋地写了一篇文章“感谢共产党”。然书未及出版即已反右，只许无产阶级鸣放，徐志摩不在内！陆小曼空欢喜一场。

    1957年4月创刊的《收获》杂志第三期即将付印时，编辑部收到一位作者所在单位的“党组织”的信，称那位作者“有问题”，不能发表其作品。主编靳以只得遵命。

    青年作家李国文因为小说《改选》被打成右派后，发配到河南、山西等地修铁路。他利用工余时间写小说，化名投到一家杂志社发表后，右派身份被查出，即刻被令：不许再投稿！

    1956年春节，浙江省文化局局长黄源、剧作家郑伯永、陈静三人与昆苏剧团合作推出的昆剧《十五贯》公演，获得巨大成功，还拍了当时罕见的彩色电影。毛泽东连看了两遍，称赞说是“好戏”，周恩来则称许“一出戏救活了一个剧种。”但黄、郑、陈三人都成了右派。剧本出版时，“编剧”一栏印的是“《十五贯》整理小组”。

    电影演员李景波以右派身在完达山下的北大荒农场劳动改造期间，与黑龙江农垦局话剧团的范国栋合作，创作了话剧《夜闯完达山》。但作者署名没有他。二人合作的话剧和电影剧本《北大荒人》，均以“集体创作”的名义上演、拍制电影。

    成了右派，学术上也不准放了。

    东北人民大学数学系教授徐利治投寄给国内数学杂志的文章总是被退稿，他与人合作的一篇论文，《中国科学》编辑部审稿通过，印了清样，却被学校党总支否决而不能发表。他转而投寄给匈牙利、捷克、英国的数学杂志，却都发表了。

    华东水利学院学生史伏初就沒这么幸运了。他在留校监督劳动之余继续其科学研究，写出了五篇论文寄《水利学报》等期刊，但编辑部回信说：“右派无权发表论文，今后别再寄来了”。史遂于1963年给苏联使馆写信。信被邮局截查，史被逮捕。检察院起訴说：“史犯四次与苏联使馆通信……称‘我们这里沒有做科学工作的自由，只有挨饿的自由……我希望到贵国去，为共产主义和科学事业而奋斗’”，接着以“叛国罪”判了他三年徒刑，直至1979年才让他离开劳改队。

    清华大学力学家钱伟长撰写的《应用数学》，本已排好了版，现出版社不仅违约拒印，还向他索取拆版费。他曾说过“难道日本北海道海湾有（石油），我们的华北平原、渤海湾和辽东半岛就沒有吗？同一个地质结构”。他一成右派便遭批判，说他“冒充地质学家。”【十年后钱的推论获证实】

    地质部的专家谢学锦与人合作研究，发现了通过在地表发现原生晕以推测地下深部矿体存在的方法。据此在辽宁找到一个大铅锌银矿，震动了全国地矿界。当时该研究在世界也属前沿。但冶金部召开有关会议前告诉右派谢学锦：“这个报告你不能作，也不以你的名义作。”谢的专著不得出版，而世界上第一部该领域的学术专著是两年后才由苏联人出版的。

    董每戡刚印好未及发行的专着《说剧》，全部送到造纸厂回了炉。《诗刊》本已排好了唐湜的组诗《南方乐章》，拆版不说，连原稿也被丢弃，片纸不存。王利器以解经的方式为《水浒全传》作注，二百万字文稿已排版，他一成右派，清样即被毁弃。

    其实，此为1949年后的惯例，只是1957年以后变本加厉而已。

    毛泽东起先说：对章乃器等，斗过以后，“还给他们饭吃，部长还给他当。”后来主意变了，饭还给吃，部长不给当了。

    1958年1月28日，周恩来将章乃器召去【国务院秘书长习仲勋、徐冰在座】，说马上要开国务会议，要撤他和章伯钧、罗隆基三人的部长之职。不许章伯钧和罗隆基出席，但允许章乃器出席申辩。二人有下列对话：

    章：我写的《根据事实、全面检查》 ，你们看过没有？

    周：没有。

    章：那是很遗憾的。撤职的事情是否最后决定了？

    周：党中央决定了。

    章：那还申辩什么呢？我愿意放弃出席的权利。

    周：那也好，辩论起来我们人多，你说不过我们的。

    周恩来还告诉章乃器他与罗隆基谈话的经过。章乃器记述道：“他曾问罗作何打算，罗答要么就自杀，否则便只好接受。总理说：他可以去美国。罗问，是否意味着驱逐出境。总理答，绝不是。”

    章乃器、章伯钧、罗隆基的职都被撤了。但花瓶总还要摆几个。例如史良的司法部部长就还可以当，尽管其弟弟及两个秘书都是右派。

    “民主党派”早无还手之力，毛泽东还指示痛打落水狗：

    广播、电话、电报、邮电要抓住，不让民主党派去发展。民主党派要抓住其中的右派，狠狠地打，在打的当中，建立领导权……全国人大改选……一定要换掉一大批。

    所以，除个别人如梅汝璈等“人大代表”的身份保留到1959年期满为止外，右派们都立即被踢出了人大。

    1958年3月，毛泽东指示说：“（民主党派誓师）可以搞，（向党）交心可以……要帮助他们动员知识分子参加。”【括号内为引者所加】于是各民主党派纷纷召开誓师大会，“向党交心”。

    3月16日，万名民主党派和无党派人士在天安门广场开了一个“自我改造促进大会”。会后，八十三岁的民盟主席沈钧儒和七十岁的郭沫若率领一支队伍沿着长安街向西走，队伍里有一个高大的木架，上挂“民主党派和无党派人士社会主义自我改造公约”的条文。在他们的背后，八十岁的黄炎培、李济深等人则另率一支队伍向东走，人们高举一个巨大的红布做成的心，上面写着“把心交给党”五个大字。

    把心交给党，交给哪个党？没有人提出这个问题。当“热爱党”比“热爱共产党”显得更亲切，却绝不会引起“热爱哪个党”的误会时，我们就知道，那些“民主党派”已经死去了。

    毛泽东的“不举手就不给饭吃”，可不只是说说而已的。民盟各级负责人大多成了右派，如宁夏银川地区45个民盟支部负责人中有33个是右派。右派们的悲惨下场明摆在那里，谁还敢不把心交给党？

    党外人士中公开对反右的做法流露出不满的，似乎只有张治中。他虽赋闲在家，却打破沉默，对沈钧儒等人委婉地说：“反右应着重摆事实，讲道理，情绪激昂一点还可以，但拍桌子、破口大骂是不是好？以势压人人怎服？”

    民盟主席沈钧儒被中共确认为是左派。这位老人私下说：“这些人过去都是老朋友，做过许多工作，为什么现在都变成了‘右派’？”而在公开场合他还得表态：“章伯钧和罗隆基长时期以来和我共同负责民盟的工作……现在我很气愤、痛心，发现了他们的反共反社会主义的罪恶行为……”

    中共利用反右的机会，将各党派的首领换成了秘密的共产党员。

    1958年12月民盟召开第三次代表大会，解除章伯钧、罗隆基的副主席职务，换上杨明轩。以后沈钧儒去世，杨接任了主席。其实杨早在1926年就入了共产党。他1967年死时是民盟的中央主席，在共产党内却只是一名普通党员。1980年为他举行骨灰安葬仪式时，覆盖在他的骨灰盒上的却是共产党的党旗。可见民盟的的确确已在1957年死亡。

    民盟北京市支部的领导人换成了吴唅。

    1949年吴唅曾向毛泽东要求加入中共，毛给吴回信说：“我们同意你的要求。唯实行时机尚值得研究，详情恩来同志面告。”五四年吴唅又给北京市委第一书记彭真写信，表达加入中共的愿望：“今年不成，到明年；五年不成，十年、二十年，只要不死，总有一天会达到。”1957年3月整风前夕，毛泽东认为时机成熟了，他指示让吴唅加入了中共。而且决定让他做“地下党员”。因此吴之入党民盟成员皆不知情。

    吴唅这个新科党员在天子脚下卖力地替党看管民盟。他主持北京民盟的反右大会，外人以为是民盟内斗，其实是吴唅奉党旨斗民盟。后来毛泽东在文革中整死吴唅，那是共产党内部的事，与民盟并无关系。

    民盟秘书长胡愈之本来就是秘密的共产党员。他主持民盟中央批斗章伯钧、罗隆基自然再合适不过。

    民革中央批判龙云、黄绍竑、陈铭枢等右派时，领头的是王昆仑。他明为民革中央常委，实际在1932年就秘密加入了中共，民革同志都不知道而已。民革河南省主任委员侯建瀛，名为国民党，实际也是秘密的共产党员。由他来主持斗争河南省副省长、民革中央常委张轸，实在是方便得很。

    两年后，死去的不算，活着的右派又分成两类：一类叫“摘了帽的”，另一类是“没摘帽的”。前者又称“摘帽右派”，后者还是叫右派，并不叫“戴帽右派”。

    自然，这又是出于毛泽东的指示。1957年10月，他说：

    一部分右派将来可能把右派帽子摘掉……可能有相当多数的右派分子，他想通了，大势所趋，他转好了，就不叫右派了，并且还要安置工作。

    1959年9月，中共中央和国务院发布《关于确实表现改好了的右派分子的处理决定》，说：

    凡是已经改恶从善，并且在言论和行动上表现出确实是改好了的右派分子，今后不再当作资产阶级右派分子看待，即摘掉他们的右派的帽子。

    把右派帽子摘掉，前题是“想通了”，即承认自己反党，承认自己是右派，否则帽子是摘不掉的。人民日报女记者刘衡坚持说：“我不是右派分子，就不是摘帽问题。我是平反问题。”结果帽子就不给她摘。

    毛泽东让黄炎培给其子、清华大学教授黄万里带一个口信，说只要写个自我检讨，右派帽子马上就可以取掉。但黄万里在给毛的回信中非但没检讨，反而重申三门峡大坝建不得的道理。他还指出：中国的最大问题是没有言论自由，对不同声音的压制，才是中国真正的问题。信中还附了几首诗作。毛泽东看了他的信，对黄炎培说：“黄万里的诗，写得不坏，但他的观点太反动。”右派帽子自然不能摘。

    给你摘帽子时，你得感谢党的宽大，否则摘到一半的帽子会再落下来。1962年，上面找雕刻家高庄谈话，说是打算给他摘掉右派帽子。然后等他表示感激。可是高回答说：“我没有帽子可摘。”结果不仅帽子不摘，而且加倍处罚：开除公职，劳教2年。劳改期满时又强制留场就业。一“留”就是10年，70岁时才得以重回社会。

    也有特殊情况，党需要把你的帽子摘掉。据剧作家吴祖光说：

    我的右派帽子是1961年末在中国戏曲学校实验京剧团的全团大会上宣布摘掉的，因为当时这个剧团要去上海演出，文化部认为我和上海的新闻界、文艺界和京剧界关系都熟，需要我帮助这些青年演员打开局面，所以赶在出发前夕为我摘帽，并且在《人民日报》上发布消息。

    摘了帽子，不等于你已经可以“回到革命队伍”了。吴祖光还谈到了他的妻子、评剧演员新凤霞的遭遇：

    尽管由于周总理的亲自过问，很短期间就给她摘掉“右派”帽子，但在剧院里……每次演出结束，观众欢呼为她鼓掌时，她却被安排去刷痰盂、清扫厕所了。甚至在去外地演出时，剧院在后台张贴大标语：“大右派吴祖光的老婆新凤霞不要翘尾巴﹗”除了羞辱新凤霞外，为的是外地的记者或观众朋友不要接近她。

    已经死于劳改农场的右派，也有幸运的一面。中共中央另有指示：“死去的右派，原则上都要给摘掉帽子。”他们是否“已经改恶从善，并且在言论和行动上表现出确实是改好了”，似乎不再重要。例如，在北大荒八五零农场云山畜牧场监督劳动的交通部水运科学院科员赵杞，1960年5月死去，1961年初被摘掉了右派帽子。

    当初抓右派时多多益善，给右派摘帽就没那么大劲头了：“控制在百分之十左右。”摘了一整年，才摘掉四万顶帽子。至于那几十万“中右分子”、“右言分子”、“烂言分子”和“疑似右派”，有多少摘了帽，当局一概不提，没有任何统计数字。正如“五十五万右派”里不包括他们一样，在摘帽的统计数字里他们也被忽略不计了。

    毛泽东说：摘了帽子“就不叫右派了”。

    那么叫什么呢？叫“摘帽右派”。

    吉林省文联作家丁耶是诗人，在农村劳动改造时重操旧业，写了一篇长诗《鸭绿江上的木帮》，投寄给北京一家出版社。出版社照例派人了解其政治情况，一听说他是“摘帽右派”，便不再理他。

    上海经济研究所所长沈志远属首批摘帽的右派。1959年9月30 日中共中央批准给他摘掉右派帽子时，人民日报还发布了消息。但在一些图书馆里，沈的著作被盖上“此书作者系摘帽右派”字样的图章，警告读者勿中毒、受害。他的《国家垄断资本主义实质概说》一书完成后，没有地方出版。而上海市委组织的对他的批判在1964年下半年达到高峰，他在1965年初心肌梗塞而辞世。

    1960年当局摘了复旦大学教授王造时的帽子后，仍然不准他上讲台。这时王造时才明白：“我虽然摘了帽子，还是个摘帽右派﹗”

    黑龙江省黑河中学教员林万涛被打成右派后，工资被降低，一边当打扫卫生的工友，一边教他的数学。1961年夏被宣布摘掉了右派帽子，可是什么都没改变。1963年底，“社会主义教育运动”即将开始。他对妻子说：“这回还得整到我头上，这算没个好了！”1964年2月的一天夜里，他越过冰封的黑龙江，投奔了苏联。

    送劳动教养的右派摘了帽子，便可以解除教养。但是，当局在宣读《解除教养执行通知书》时会明白念给你听：“解（除劳）教摘帽，强制就业”，“就业”处就是劳改农场。

    北京大学学生郑光第，一直深信“改造好了，还可以回到人民队伍中去”的说法。他在团河劳改农场拼命干活，终于在1963年“摘帽”，转到“就业队”。他以为自己已属人民的一分子，国庆节来临时，向队部提出国庆那天要进北京城观看节日之夜的烟火礼花，不料挨了一顿训斥。这时他才明白，摘不摘帽他都是个贱民。国庆节之夜，他溜进北京，当天安门广场烟火齐飞时，从北海公园的桥上投水而死。

    他的死使其难友、清华大学学生陆浩青深受刺激，精神分裂而死于疯人院。

    农学家陆钦范被发配新疆，十八年后还在靠近巴基斯坦的一个荒凉的农场里放羊。妻子雷念慈请人捉刀替他写检讨，摘掉帽子，方有资格退休。合家回到老家苏州，却发现无法落户，因为苏州明文规定“地、富、反、坏、右五类分子不许迁入苏州”。原来，五类分子里的“右”，并不分摘了帽的和没摘帽的。

    1962年1月以后的几个月里，毛泽东暂时“退居二线”，刘少奇主持中央日常工作，举国政治气氛较为宽松。他们通知全党，“凡是在拔白旗、反右倾、整风整社、民主革命补课运动中批判和处分完全错了的党员、干部，应当采取简便的办法，认真地、迅速地加以甄别平反。”数百万在“拔白旗”、“反右倾”运动中被整肃的人“一揽子解决”，平了反。

    刘少奇还主张为部分右派平反。1962年初，李葆华赴安徽就任省委第一书记前，刘当面指示他可以为右派甄别、平反。李一到安徽，即开展右派甄别。他说：“我来安徽时，少奇同志当面交待要搞右派平反……少奇同志不是中央吗？还不执行少奇同志的指示吗？”7月间，省委通过决议，从原省委书记到当年的大学生，一举为四千多名右派平了反。

    刘少奇的主张在党内颇有市场。6月，中央统战部提出：“凡是在交心运动中受到处分或者被划为右派分子的，应一律平反”，“做好对摘了右派帽子的人和右派分子的安置工作。”7月间，中央宣传部通知全国，“已摘帽子的右派分子”的著作“原则上可以发表和出版。”7月26日，统战部又提出：“如果右派分子本人和其家属要求甄别的（包括已摘掉右派帽子的人员），应该进行甄别。”

    人民日报记者刘衡曾到中央组织部申诉多次，一直得不到答复。现在，她终于从组织部得到了好消息：“现在中央接受你的意见，决定给右派甄别、平反了。你等着吧。”

    但8月间，风向突变，毛泽东中央工作会议上大讲”千万不要忘记阶级斗争”，说：

    资产阶级右派从来不承认有阶级存在……说阶级斗争是马克思捏造出来的。对资产阶级的矛盾，实质上是敌对的，是社会主义与资本主义的矛盾。

    在9月下旬的中共八届十中全会上，毛泽东严厉指责刘、邓等为右派平反之举，说：

    近来平反之风不对，真正错了再平反，搞对了不能平反……不能一律都平反。

    几天后，他看到《宣教动态》披露国家机关党委曾经准备给冯雪峰等人甄别平反，写了个批示给刘、周、邓：

    请邓查一下此事是谁布置的？是组织部，中（央）直（属机关）党委，还是国家机关党委自己？此事出在中央机关内部，右派分子本人不要求甄别，而上级硬要试点，以便取得经验，加以推广。事件出在六、七月。其性质可谓猖狂之至。阅后付还，查后告我。【括号内为引者所加】

    刘、邓等退缩了。被毛泽东批评“成了一个独立王国”的中央组织部赶紧发出指示：甄别工作“剎车”。

    刘衡接到了组织部的坏消息：“现在中央决定不甄别了。”她不知道组织部变卦的背景，再三追问“为什么”，可是得不到答案，组织部只告诉她：“不甄别了，不甄别了。”

    起先，李葆华坚持右派甄别工作“要善始善终搞下去”，但屈于毛泽东的淫威，他胆怯了，下令甄别工作煞车。9月19日，省委通知，右派一律暂停甄别处理。

    这一个“暂停”就是16年。

    右派甄别工作开始时，原安徽青阳县人民法庭庭长黄行已被“劳动教养”了4年。他被调回法院去搞右派平反。他夜以继日地为别人平反操劳，最后着手为自己写平反报告时，甄别工作突然“煞车”了。他再次被赶出法院，重回劳改农场。他的当教师的妻子被赶离学校，终至精神失常。儿子进了工厂，又因父为右派而被辞退，也患了精神分裂症。黄行几经周折才离开农场，到芜湖市搬运公司当车夫。他日复一日地拉着沉重的板车，在芜湖市的大街小巷里熬了16个春秋。

    平反“煞车”后，全国形势再度紧张，各级党组织竞相严惩右派，不管是否“摘了帽”。复旦大学陈仁炳教授摘了帽，但他邀请朋友到家中聚会，又放唱片，又跳舞，被校党委指为流氓行为，赶到学校木工厂当工人。

    中宣部关于“已摘帽子的右派”的著作可以发表的通知不再作数。刘绍棠、邵燕祥等又不能发表作品了。在北京大兴县团河劳改农场的摘帽右派丛维熙写了一篇小说投寄给《中国妇女》杂志。起先，杂志编辑回信告以小说将发表，但到了1964年，杂志通知他：“因故不能发表。”

    曾经历1934至1935年中共红军长征的冯雪峰写了一部五十余万字的关于长征的小说《卢代之死》。但党组织告诉他，象红军长征这样伟大的题材，不适宜由他来写，即便他已摘了帽。冯雪峰愤而将文稿一把火烧掉，再也没有动笔。

    1964年，北京大学右派教授向达将唐代高僧玄装从印度取经归来后写的名著《大唐西域记》编辑完成。但曾承诺出版的中华书局以“须郑重”为借口，毁约拒绝出版。

    吴唅受命主编一套通俗本中国通史后，约其老同学、上海师范学院历史系教授程应镠分写其中的魏晋南北朝史。程废寝忘食完成后，当局以程系右派为由，禁止该书出版。

    新华社国际部翻译董乐山被“监督劳动”三年后，摘了帽子。他回到新华社，与同是右派的李慎之等人合作，利用业余时间翻译历史巨著《第三帝国的兴亡》。1963年出版时，出版社不但不付一分稿酬，而且不给两位摘帽右派署名。

    艾青写了篇报告文学《苏长福的故事》，出版时成了“新疆军区生产建设兵团机运处集体创作”，艾青的名字不见了。

    对于给右派摘帽，毛泽东的逻辑是：我可以给你摘掉帽子，但打你右派并没有错。你不能翻案，不能要求平反。他说：

    不能让右派翻案，谁要翻案，已经摘帽子的再给他戴上。

    广西环江县委书记王定在农场“劳教”三年后，于1961年解除劳动教养，摘掉右派帽子。他八次向广西区党委申诉，四次向党中央、中央组织部申诉，属“闹翻案”，因此重新被扣上了右派帽子。

    浙江里安县农林科兽医冯志来并未“闹翻案”。在瑞安县监督劳动期间，他见到不少农民饿病而死，摘帽后于1962年初回家乡义烏县乔亭村探亲时，又听闻村里已有八十人先后饿死，还有人在村口涼亭里上吊身亡，包括他的一位堂叔。他不顾自己“摘帽右派”的身份，写了两篇论证农村应当实行包产到戶的文章寄给中共中央办公厅，结果被毛泽东指为“单干理论家”。浙江省委赶紧指示里安县委批判冯志来的“单干理论”，并决定给他“重戴帽子，遣返原籍，监督劳动”，于是他被员警武装解押回了乔亭村。

    摘帽后又再戴上的人倒不多，因为沒几个右派有胆量要求翻案。

    顾准重新戴帽也不是因为闹翻案，但他认为，斯大林主义是一种政治鸦片烟，只会越抽越厉害。毛泽东思想只是“斯大林主义和中国实践相结合”。斯大林和毛泽东都实行一党专政的独裁专制。毛泽东以思想作为划分阶级的标准是假马克思主义，是挂马克思主义的招牌，为其专制服务。1965年，他第二次被打成了“极右分子”。

    1962年的“平反之风”被毛泽东打下去后，右派们还要继续受17年的罪，下一班平反车迟至1979年才到来

    毛泽东钦赐“学生领袖”头衔的北大物理系学生谭天荣就是迟至1979年才搭上下一班平反车的。1958年11月，他与其他右派一起被“收容”，送到中苏边境的兴凯湖农场“劳动教养”。在那里，他利用工余时间学数学，被管教干部们认为是反改造的表现，属“反改造分子”。

    后来，他们那批右派先后被转到北京大兴县团河劳改农场、河北茶淀淀清河劳改农场，直到1969年11月“战备疏散”，右派被遣送回籍。

    劳动教养了整整11年后，尚未“摘帽”的谭天荣被遣送到湖南湘潭县老家。他一如既往，利用每一点工余时间从事其学习、研究。在家乡种了9年地后，他才被摘掉“右派”帽子，被分派到湘潭师范专科学校任教。

    从1957年到1979年，百万右派中的绝大多数，不管是右派还是“摘帽右派”，都和谭天荣一样，做了22年的贱民。

    反右这场风暴摧折了无数大树，更摧残了数不清的幼苗。但是，也有一些小树在被巨石压倒后，凭着一股韧性，又从石缝中顽强地钻出来，在中华大地上继续高唱他们的生命之歌。

    谭天荣对数理逻辑、量子力学的执着耕耘，终于有了收获。他成为大学教授，并出版了《哥本哈根迷误》等两本学术著作。

    清朝乾隆年间有三部文学巨著问世：《红楼梦》、《儒林外史》和《岐路灯》。其中《岐路灯》始终没有付梓，一直靠抄本流传。右派分子栾星在穷愁潦倒之中，历尽艰辛，收集、校勘各种抄本，终于校注出完整的小说，并在八十年代出版献给读者。

    广州的青年中学教师龙潜庵成为右派后失了业，寄居亲戚家中，靠改名换姓向报社投稿，挣点稿酬维持生计。他已着手三年的编写宋元断代词典的工作却没有中断。以后他进了街道小工厂，工余仍潜心研究，持之不懈。整整30年心血，凝成一部百万字的《宋元语言词典》，使中国有了第一部断代词典。

    江苏作家、新闻记者梅汝恺当右派后的二十多年，始终从事艰苦的体力劳动。他找到堆放杂物、破门被钉死的斗室，每日劳动之余，偷偷从那破裂的地方钻进去，躲在那里研究波兰作家、诺贝尔文学奖获得者显克微支的作品。多亏监管人员同情其遭遇，不加干扰，他得以日积月累，完成四百多万字的译文，等到文化革命结束，陆续出版见天日，并于1984年荣获波兰政府颁发的文化艺术金质奖章。

    中央音乐学院作曲系学生金湘在学院少年班时，才华便被院长马思聪赏识，保送入音院。可是成右派后，马院长保护不了他。他被分配到新疆阿克苏地区文工团，整整13年搬布景、打灯光、扫厕所。但他没有在逆境中消沉，在1973年创作了一部歌剧。1979年，他回到北京，担任北京交响乐团指挥、音院作曲教研室主任。其歌剧《原野》还越过大洋，在美国首都华盛顿的肯尼迪中心连续上演11场，使中国歌剧第一次登上西方的歌剧殿堂。

    青年医生王贤才成右派后，曾将他翻译的医学专着《希氏内科学》的译稿扔进火堆。文革中，他因“吹捧美帝国主义科学文明和资产阶级反动学术”被判处12年徒刑。但幸遇劳改队政委为人正直，又得助于同牢室因被指为“日本特务”而入狱的山西大学教授罗元贞【罗氏1952年曾致函毛泽东，建议将其《长征》诗中“金沙浪拍云岩暖”句改为“金沙水拍云崖暖”，获采纳】，王贤才终于在狱中再将该书的最新版译成，在文革后出版。

    作家姚雪垠被打成右派后，与武汉的一批右派到东西湖农场劳动改造。白天在荒草滩劳动时构思，晚间躲在蚊账里以记日记为掩护写作。到1962年，终于完成小说《李自成》第一卷。

    中央工艺美术学院副院长庞熏琴被打成右派后，中央人民广播电台播送批斗他的消息，正在医院卧床的妻子听到后病情加重，不久去世。但庞熏琴没有倒下。他积数年心血完成了一部巨著《中国历代装饰画研究》，开拓了一个从来无人问津的研究领域。

    甘薯专家盛家廉下放农村后，数十年如一日地专注于新品种选育，终于在1982年培育出“徐薯18号”，在全国推广种植2800万亩，一年增产折合粮食20亿斤。他获得1982年国家发明一等奖。

    文字改革出版社编辑吴越先被囚禁，后是劳改。在繁重的劳动之余，他编了一部《汉语拼音自修课本》，一部《汉语世界语大词典》，一部关于浙江方言的专著。文革中，他又在枪口下被押到了渤海湾边的一个劳改农场。在难友们和基层干部保护下，成功瞒过农场当局，完成历史小说《括苍山恩仇记》。

    青年知识分子陈以强在狱中，能够得到的唯一的书只是字典。因“四角号码”难学，他决定改造字典，重编检字法。后此，白天和其他犯人一样去劳动，夜里等其他犯人都睡下了，他再悄悄地工作，对上万个汉字逐一反复推敲。15年后，他走出牢门，被平了反。那本检字比迄今任何汉语字典都快捷的字典终于出现在全国各书店的书架上。

    杂志编辑尚丁，流放青海牧羊4年。放羊之余，他以藏族历史题材创作了一部诗剧《达赖喇嘛传奇》，还编写了海南藏族自治州地方志。

    中国特有的中华蛰绒蟹，由于长江及支流筑坝建闸，回游通道断绝，产量从五十年代至七十年代下降了百分之九十。上海水产学院右派学生赵乃刚，坚持研究十余载，试验上千次，终于人工半咸水育苗成功，挽救了濒于绝灭的蛰绒蟹，获得1984年国家发明一等奖。

    中国科学院物理研究所仇士华、蔡连珍右派夫妇被逐出了实验室。当时，中国在利用同位素碳14测定古生物年代方面还是空白。科学院考古研究所所长夏鼎找到物理所所长钱三强，要求将这两位“闲着不用”的右派调给考古所。从1959年起，仇、蔡二人在夏所长的保护下，用了7年的时间，终于制成了中国第一台碳14断代仪。

    1978年，中国科技大学将三名在研究领域中成绩斐然的学者越级提拔为正教授，成为当时中国最年轻的教授。其中项志遴和曾肯成当年是右派，方励之则是被批判后开除出党的准右派。

    但就百万在反右运动中横遭迫害的右派而言，这样的例子极为个别。绝大多数右派分子的终身事业被葬送了。


第二十五章　文革中右派分子的劫难

    许多被迫或者主动与右派划清界线而逃过右派帽子的人，比右派只多过了几天安稳日子。1958年5月间，毛泽东为了给大跃进运动扫清障碍，又搞起了“拔白旗”运动。他在中共八大二次会议上号召说：

    看到白旗就拔。灰的也得拔，灰旗不行，要撤下来，黄旗也不行，黄色工会，等于白旗。任何大山上、小山上，要经过辩论插上红旗。

    中共中央立即下达文件，指示全国党组织：“把一切‘白旗’以至‘灰旗’统统拔掉”。

    所谓“拔白旗”，就是在未打成“右派”的人群中再度搜寻可打击、斗争的人物，以“白旗”、“灰旗”的名目拔除。接到中央指示后，各地党组织闻风而动，一大批人遭了殃。

    反右时差点成右派的北京大学教授傅鹰，是北大头号“大白旗”。北京农业大学教授冯泽芳被当作“白旗”而“拔”，自杀身亡。南京工学院院长汪海粟、江苏省高级人民法院院长刘少傥是江苏的大白旗，罪名是“庇护右派分子”，“默认和同情右派谬论”。

    北京师范大学副校长、数学家傅种孙已是右派，如今又多了一顶“白旗”的帽子。武汉大学将生物学家赵保国教授指为“白旗”，斗得他精神失常才罢休。园艺系教授章文才是中国首屈一指的柑橘专家。他办的柑橘园是教学基地，又是良种培育场。他被打成“白旗”之帅，柑橘园被一把火烧掉。

    中山大学梁宗岱肃反时曾被送进监狱，如今成“大白旗”。历史学家陈寅恪则是“中山大学最大的一面白旗”。到东莞县劳动的学生在晒谷场上围坐成圈，场中放把椅子权作陈寅恪，对之缺席批判。

    医学博士宋儒耀自美归国后开创了整形外科。五十年代初，他曾率队赴朝鲜战场医治伤员，荣立大功一次。1958年成“白旗”后，整整20年被剥夺了操手术刀的权利。

    党组织的力量无远勿届，“拔白旗”运动搞得声势浩大，全国被拔“白旗”近百万，与右派数相当。

    单山东省，从省委书记、常委委员，到地、县、公社、队干部，共拔掉了“灰旗”、“白旗”干部达四万多人。

    到了1959年，毛发动“反右倾”运动，又有数百万人落了难。例如，中国人民大学副校长兼党委副书记邹鲁风。反右时他曾这样批判右派：

    （右派）都是些高级知识分子，他们的阴谋也是“高级”的。说它“高级”，是因为他们不仅要篡夺高等学校的领导权，而且要篡夺我们国家的领导权，企图发动匈牙利事件，使千百万人人头落地。

    谁能料到，这个左派两年后竟变成右倾机会主义分子，自杀了。

    1962年，刘少奇、邓小平主持中共中央工作，决定对“反右倾”运动中被整者“一揽子解决”，全部平反，“全国估计总有一千万。”【邓小平语】其中三百多万是“被重点批判和定为右倾机会主义分子的干部和党员”，其余的是所谓“普通群众”、工人和农民。

    但1962年刘、邓的“右倾”只搞了几个月就被毛泽东煞住。接着就又是一阵紧过一阵的阶级斗争运动。

    反右时，九三学社和光明日报联合举办的批判储安平大会，主要发言者是特别从中央高级党校邀请去的孙定国。没过几年，孙定国也被批判，赶出了党校。1964年底，他被弄回党校接受批斗。中央政治局委员陈伯达挖苦他是“大名鼎鼎的哲学家”，又骂他是“大流氓、大坏蛋、大骗子”，“你是死不要脸﹗”当天夜里，孙留下一张遗书，跳进了校内湖中的冰窟窿。遗书中写道：“我今天才体会到邹鲁风的心情……”

    1965年底，毛泽东以发表姚文元评吴唅历史剧《海瑞罢官》的文章为号炮，发动“文化革命”。章伯钧读了姚文元的文章后，说：“中国历史上最黑暗的时代，马上要开始了﹗”

    1966年3月，批判矛头指向北京市委。邓拓、吴唅、廖沫沙【分别为北京市委书记、副市长、市委统战部长】的杂文集《“三家村”札记》被批判。全国上下到处揪斗“三家村”。武汉大学校长李达、党委书记朱劭天、副校长何定华是湖北的“三家村”。抄家、审讯、罚跪，76岁的李达被斗得奄奄一息，很快死去。连原新湖南报编辑李长恭以右派身服刑劳改所在的工厂也揪出了一个小“三家村”。李长恭是三名“村员”之一，被无情批斗后，他跳崖自杀。

    毛泽东1957年写的《事情正在起变化》里，有这么一句：“（右派）不过是一小撮反共反人民的牛鬼蛇神而已。”1966年5月间，毛泽东在修改陈伯达等起草的中共中央关于文化革命的“5月16日通知”时，加了一句“他们【指北京市委书记彭真及刘、邓等--丁注】对于一切牛鬼蛇神却放手让其出笼。”这使陈伯达获得灵感，口授人民日报社论《横扫一切牛鬼蛇神》，于6月1日发布全国。“横扫一切牛鬼蛇神”遂成文化革命的招牌口号。

    中国历史人物，从孔夫子到陈独秀，都是牛鬼蛇神。

    孔子是“万世师表”，革孔子命的任务交给了未来的教师。11月间，中央文化革命小组成员戚本禹通过中共中央主办的《红旗》杂志负责人林杰，指使北京师范大学红卫兵头领谭厚兰去山东曲阜“造孔家店的反”。谭厚兰一行二百多人到曲阜，与曲阜师范学院联合成立“讨孔联络站”。他们请示是否可以砸孔坟，陈伯达批示“孔坟可以挖掉。”28日、30日连续两天，十万人聚集曲阜召开“彻底捣毁孔家店大会”，向毛泽东发去“致敬电”，报告“孔老二的坟墓被我们铲平了”，“孔庙中的泥胎偶像被我们捣毁了……”

    中共创建者陈独秀1942年在四川江津去世时，连其政敌蒋介石都曾差人送去一千元大洋作奠仪。然而，从江津迁到安庆老家的陈墓“文革中被捣毁”，“墓碑华表被人撬走垫路，后又成了垒猪圈的墙石。”

    山东冠县中学红卫兵在老师带领下，砸开武训的墓，掘出其遗骨，抬去游街，当众将武训骨殖焚烧成灰，算是为打倒武训划了个句号。

    “大右派”彭文应【民盟上海支部副主任委员】虽已于1962年去世，也还是牛鬼蛇神。他的墓及妻子、儿子的墓一起被扫平。

    这时出现了一类新的“分子”：”漏网右派”，即1957年、1958年漏了网，未被定为右派的“右派”。

    “漏网右派”当然也是牛鬼蛇神。1962年去世的中国科学院动物研究所副所长、生物学家朱洗就是一个。他的墓碑被砸、墓被毁，骨灰被从八宝山公墓取出，当着许多学者的面，砸碎后浇上汽油焚烧。

    作家聂崇彬1959年因创作电影剧本《贫农的女儿》成右倾机会主义分子；1965年又因电影剧本《两家人》在“四清”运动中被斗争；文革初被指为“漏网右派”，于7月间自杀身亡。

    这时，右派、摘帽右派、“中右”、“内控右派”已无区别。

    例如，杭州大学的各类牛鬼蛇神都领到一个写明各人身份的布条，被勒令将布条扎在手臂上，在校园內外列队游街示众。女作家陈学昭虽已摘帽数年，手臂上的布条写的还是“右派分子”。衡阳市四中语文教师刘皓宇也是“摘帽右派”。掛牌子、戴白袖章外，食堂开饭时他们得列队趴着青蛙腿唱“牛鬼蛇神歌”，让学生轮班批斗，关着时被逼着互相殴打。

    北京大学西方语言系教授吴兴华，1962年“摘帽”后开始着手翻译但丁的长诗《神曲》，并创作以唐代文人柳宗元为主角的历史小说《他死在柳州》。但工作未竟，来了文革，他不得不烧毁了书稿。8月间的一天，“牛鬼蛇神”被勒令清理校园杂草。吴兴华体力不支倒下，被学生红卫兵强灌下从校外化工厂排出的污水，当场昏迷。红卫兵说他“装死”，对他踢打，直到晚上才送医院。凌晨时分吴即离开人世，年仅45岁。

    云南女作家季康是“中右”，后来她这样叙述其在文革中的遭遇：

    省委宣传部和省文联的造反派，给我挂上写了《五朵金花》等三部反动电影的黑牌，定为反动文人，强迫敲锣游街示众。除下跪和拳打足踢之外，更狠狠地反扭我的胳膊，施行所谓的“喷气式”，我的左臂几乎被扭断！

    “内控右派”也是牛鬼蛇神。

    1950年举家从美国归来的科学院大连化学物理研究所研究员萧光琰是“内控右派”。他被关进“牛棚”后自杀，该所的“工人阶级宣传队”张贴“特大喜讯”，称其死亡是“无产阶级专政的伟大胜利”，然后把正在农场改造的萧的妻子、大连海运学院教师甄素辉拉去，要她“继续交待”。甄以看望多日不见的女儿为由，请假回家，与年仅15岁的女儿一起服安眠药而死。

    正如当时的江苏省省长惠浴宇所说，中国是个“960万平方公里的大牛棚”。

    许多右派在“横扫一切牛鬼蛇神”之际走上不归路。如原中央人民政府军事委员会副主席黄绍竑，北京师范大学原外文系主任胡明等。

    1966年8月8日，地质科学院的“牛鬼蛇神”被勒令到院子里跪下。一大片人中，跪在最前面的是右派分子谢家荣。5天后，68岁的谢家荣服安眠药自杀。他留下了一张字条给妻子吴镜侬：“侬妹，我先走了，望你保重。”谢家荣的儿子、也是右派的谢学锦为免全家因其“畏罪自杀”而遭致更大的灾难，不得不报告说“谢家荣死于心脏病。”几天后，吴镜侬也留下了一张字条：“女儿：我走了，去追赶你的父亲，他得有人照顾……”

    1948年，汕头市中学教师陈云从告诉他的学生：“世界上没有一个主义比共产主义更合理想的了﹗”他带领许多学生到广东揭阳县中共游击区参加了革命。1957年，他是右派，1966年，他在广州服毒自杀。

    反右前，罗隆基和浦熙修是一对恋人。罗隆基没有熬到文革，便离开了这个世界。浦熙修则在文革中自杀弃世。

    五十年代初，中华民国驻联合国办事处的田保生在当年清华大学老师钱端升教授的劝说下，辞职回归大陆。反右时，任北京政法学院院长的钱端升和在中国人民外交学会任翻译的田保生都成了右派。1966年8月28日，田保生与妻子双双自杀身亡。几天后，翻译家傅雷与妻子在家中悬梁自尽。他在遗书中写道：“像我们这种来自旧社会的渣滓，早应该自动退出历史舞台了。”隔了一天，古代史和古文字专家陈梦家自杀，年方55岁。

    原长春市委宣传部部长范政是党内右派。文革初期，他是长春第一汽车厂热处理车间主任。他选择的是卧轨自杀。

    清华大学学生安大强被打成右派后，到农村“劳动改造”了几年。后进入天津电器传动设计研究所。文革中不堪多次批斗、殴打，在买了一块钱的猪头肉为自己饯行后，从所内大楼跳下身亡。中国船船工业局总工程师钟恩，划为右派后被分到上海第708研究所工作。1960年摘帽后担任该所总工程师。文革初跳楼身亡。

    1966年9月10日，周恩来在北京红卫兵外出串连誓师大会上说：“要打击真正走资本主义道路的当权派，最反动的右派分子”，“要集中主要力量，打击最反动的资产阶级右派。”其原意可能是告诫学生应打击其中“最反动”者，不可打击面太广。但结果适得其反，右派一概被残酷打击，大概因走资派难识别，而右派有帽子可指认，怎么打击都错不了。

    在广州有人“目睹七位右派朋友被打死。混乱中，也弄不清套上的究竟是什么罪名。（19）79年平反，七人重新安葬并立石碑，上刻‘XXX同志之墓’。”

    北京，储安平被一伙闯到家中的红卫兵毒打得奄奄一息后，架拖而去，不知所终。有关储氏“蹈海”、“出家”的传言均不确。当时，全国的和尚都被勒令还了俗，连安徽九华山的和尚尼姑都被赶离寺庵，配对组成了佛教大队，储氏不可能找到一所寺院栖身。他是江苏宜兴人，《宜兴县志》说他“出走失踪，生死不明”，只是信了传闻而已。

    10月起，刘少奇、邓小平被批判，各级党委官员被打倒或夺权，许多当年因“反党委就是反党”的逻辑被打成右派的人要求平反。中共中央监委向周恩来请示如何处理。周恩来与陈伯达、江青商议后，批示：“土改、三反、肃反、反右派斗争中已定案的，一般都不要翻案。”于是，凡右派闹翻案的皆罪加一等，批斗更甚。例如原新湖南报编辑蔡克诚“闹翻案”，被拷打凌辱，自杀身亡。

    文革中，坐牢最多、最久的一类人是右派。

    昆明师范学院教授罗铁鹰被判刑5年。新湖南报编辑钟叔河判刑10年。医生王贤才被判处12年徒刑。篆刻大师谢梅奴，判刑20年。

    民盟中央委员刘王立明虽成右派，仍写了一份改造联合国的计划，打算有机会时呈交周恩来。文革时，这份计划被抄出。她被指“里通外国”逮捕入狱，死在那里。

    上海的大右派王若望入狱时，“胡风分子”贾植芳刚出狱不久。贾在狱中的代号“1783”尚待派发，于是就派给了王若望。此后，王若望就成了新任“1783”。

    复旦大学的三名右派教授孙大雨、王造时和潘世兹，在文革中被诬“组织反动政党”、“意图颠覆政府”。孙大雨坐牢7年刚释放不久，这次就免了。王造时和潘世兹则都进了监狱。几年后，王造时精神已不正常，监狱当局任他便溺满身，不医不疗；直到他病危才送医院。周恩来闻讯下令抢救，已来不及。王不断地喊“毛主席救救我”，断了气。他尸骨无存，遗物仅眼镜一副、手表一只、布鞋一双、《毛主席语录》一本。

    在文革中被杀害最多的也是右派。

    四川大学女学生冯元春是右派加“现行反革命”，判了20年徒刑，送南充监狱。她长期不服，经常上诉、抗争，于1968年被枪决。

    1968年4月，前教育部副部长柳湜被捕。几天后即被严刑拷打得大腿折断、脑浆迸裂而死。人们在他的棉被里发现了一小页纸，写着他留在人间的最后几个字：“政治迫害，毒打取供。我非叛徒，为我伸冤。”

    湖南长沙小学右派教师蒋养毅被“劳动教养”5年，1966年被遣送回原籍道县。在“贫下中农最高法庭”处决该县阶级敌人时，被扁担活活打死，“他们家里的老人和婴儿，悉数处死，靡有孓遗。”

    1970年初，毛泽东发起“一打三反”运动。周恩来主持起草的《中共中央“关于打击反革命破坏活动的指示”》强调，“打击重点是现行的反革命分子。”大迫害浪潮由是遍及全国。

    1970年2月，北京市所有机关、学校、工厂企业都收到了一份“中国人民解放军北京市公法军事管制委员会”发布的《通知》：

    现将顾文选等五十五名罪犯的材料发给各单位，请各级革命委员会，工人、解放军毛泽东思想宣传队组织革命群众认真讨论，提出处理意见，速告市公法军管会。

    通知是这样说的：

    现行反革命叛国犯顾文选，男，三十六岁，浙江省人，系反革命分子，北京市清河农场劳改就业人员，因反革命罪被判过刑……顽固坚持反动立场，经常散布反动言论，恶毒攻击我党和社会主义制度；刑满就业后，多次策划叛国投敌，于1966年7月19日，偷越国境，叛国投敌，并出卖了我国重要情报，后被引渡回国。

    1957年，顾文选是北京大学西方语言系的学生。鸣放时该系开了个“控诉会”，由三名在1955年”肃反”运动中受到迫害的同学上台控诉。学校党委欲制止，要求至少去掉“控诉”二字，但遭拒绝。顾文选是上台控诉的同学之一。反右一开始他就成了右派。他天真地跑回杭州找妈妈，被抓回判5年徒刑。刑满后留在清河农场“就业”，永不能回家。在绝望中，他去看望也在“就业”的老师、当年那场控诉会的组织者黄继忠，说：“我可能以后不能经常来看你了……”

    顾文选设法逃出清河农场，北上到了苏联【一说逃到朝鲜】。但被引渡给中国当局，成为北京五十五名现行反革命中的首犯。

    “五十五名罪犯”中还有一位沈元，1957年时的北大历史系学生。作为右派在北京郊区劳动改造期间，他写了几篇论文投给《历史研究》，为近代史研究所所长黎澍赏识，设法将他调到该所工作。文革中，黎澍成“反动学术权威”，无法再保护沈元。沈元被斗得受不了，买了盒黑鞋油，涂在脸上扮成黑人，进了马里大使馆。他欲申请政治避难，但马里使馆转手把他交给了中共，他也就“罪该万死”了。

    北京市公法“军管会”的《通知》是这样说的：

    现行反革命叛国犯沈元，男，三十二岁，浙江省人，伪官吏出身，系右派分子，中国科学院近代史研究所实习研究员。其母系右派分子，其兄因反革命罪被判过刑。沈犯顽固坚持反动立场，书写大量反动文章，大造反革命舆论，并企图叛国投敌，于1968年9月1日，化妆成黑人，闯入了外国驻华使馆，散布大量反动言论，恶毒攻击我党和社会主义制度，诬蔑攻击无产阶级文化大革命。

    顾文选、沈元等五十五人大多死在了“无产阶级专政”的枪口下。

    3月28日，中国人民解放军山西大同市公安机关军事管制委员会宣布对“现行反革命暴乱集团”“中国共产主义联盟”的判决书：

    为了全面落实伟大领袖毛主席亲自批示”照办”的”一三一”指示，坚决镇压反革命破坏活动……特依法判决如下：

    一、首犯徐关增，男，三十二岁，地主出身，学生成份，右派分子，浙江省新昌县人……

    二、首犯王汝强，男，三十五岁，资本家出身，学生成份，北京市人。其父系留美学生，其母、兄、姐均在美国和新加坡……

    三、主犯任大熊，男，三十八岁，旧职员出身，学生成份，右派分子，杭州市人……

    四、主犯刘世广，男，三十六岁，地主出身，学生成份，右派分子，山东省昌邑县人……

    13位“首犯”和“主犯”，“判处死刑，立即执行。”另13名“同案犯”则判处刑期不等的有期徒刑。此26人多为在囚禁在劳改农场的右派。1966年8月，他们分别成立了“中国共产主义联盟”和“科学共产主义”两个组织。其人生经历已难一一追踪，本书作者仅对任大熊、刘世广的身世略知一二：

    任大熊：反右时为北大数学系青年助教。鸣放时，他从图书馆借出刊有赫鲁晓夫苏共二十大秘密报告的英国《工人日报》，与两位学生共同翻译后张贴在校园里。反右时三人均被打成右派。任被判处无期徒刑。1970年3月被枪决。

    刘世广：反右时为清华大学学生。被打成右派后，于1958年被判处有期徒刑13年。他是“中国共产主义联盟”的发起人，也是该组织与“科学共产主义”合并的策划人。所以也是“主犯”，枪毙。

    在甘肃省，1970年三4月间，“许多从夹边沟（劳改农场）出来的右派又被揪出来批斗，有的判刑劳改，有的枪毙了。”毛应星是其中一例。她在兰州农业学校被定为右派后送夹边沟。有幸活了下来的毛应星回到兰州，被送到静宁县农牧站。1968年，因保存有哥哥毛应斗在美国与其同学、物理学家杨振宁等人的合影，以及几百枚中外邮票，她被拉到县城广场批斗。被判刑5年后，她仍在狱中发表诸如“现在就是有一些奉承的小人，将毛主席包围了”一类的议论。甘肃省革命委员会讨论她的案件时，省委负责人说：“杀﹗很坏，家庭是反动的。”九天后，她被拉到兰州郊外的一块麦田里枪决。当时，刑前使“反革命分子”发不出声的做法大行其道。毛应星临刑前被刽子手割断了喉管。

    湖南。据当时在劳改农场服刑的长沙中学生杨曦光【杨小凯】回忆：原判“死缓”的政治犯全部从劳改农场拉出，改判为“死刑，立即执行”。3月间，“长沙当局开了两次大的杀人大会，每次处决近百名犯人，其中一半以上是政治犯”，“我在劳改队，亲眼看到了五十多个从未有犯罪行为和暴力行动的政治犯被处决”，包括右派大学生张九龙等。

    1970年夏天，江苏省会南京分两批枪决“现行反革命分子”，每批二十四人【其中有两三名刑事犯】。在五台山体育场召开万人“公审大会”后，犯人被押上十二台卡车，每台押两名，一路游街到江东门刑场。原马列主义编译局俄文翻译、右派王同竹是被枪决者之一。

    1976年底，被关押在四川一处劳改农场失去自由已近二十年的北大化学系右派学生张锡琨，被以“企图组织逃跑”的罪名枪决。遗体由其妹妹领走，掩埋于四川一个不知名处。

    不过，有些右派稍幸运些，被判处了死刑，却因种种原因未执行，竟活到了平反的一天。

    在铜川煤矿“劳动教养”的清华大学水利工程系右派学生党治国被铜川市法院以“现行反革命”罪判处死刑，上报陕西省待复处决。恰好省法院已作计划枪毙4名，而各地当时报审的死刑犯共7名，党治国排第五，因而拣了一条命，十多年后平反出狱，回母校领到了久违近三十年的清华大学水利系的毕业证书。【被处决的四人亦获平反】

    清华建筑系学生冯国将服刑期满后，留劳改工厂“就业”，文革初被送往新疆前夕，他逃亡到了北朝鲜，但被引渡回国判处死刑。后来当局考虑到他是印尼华桥，死刑未予执行，让他最终活到了平反的一天。

    上海第一医学院右派学生徐洪慈是共产党员，人民日报曾发文《上海医学院三千同学声讨叛徒徐洪慈》。随后，他被送往安徽白茅岭农场劳动教养。他与一位原是空军飛行员的右派合谋逃亡，被捉后判处6年徒刑，送云南省丽江。刑满后留场。文革中他又被判刑20年。就在监狱当局布置犯人贴出大字报，“要求”枪毙他时，他成功越狱，橫穿中国，到了外蒙古。1984年，他作为反右及文革的幸存者和那个时代的见证，偕同蒙古妻子和两个孩子回到祖国时，已是五十开外的人了。

    反右时光荣过一阵的左派，在文革中差不多都加入了右派行列。

    首都戏剧、电影界曾接连四次召开批判吴祖光的大会，每次都由文化部副部长田汉主持。在批判大会上，作家老舍也打了吴祖光一杆子。

    1966年8月23日，北京中学红卫兵在北京文庙毒打老舍、荀慧生等北京文化界的“牛鬼蛇神”。次日，老舍投湖自尽。

    老舍受罪只是一时，田汉却死于慢性折磨。试看秦似《悲田汉》诗“光天竞指鹿为马，暗室难堪尿作茶”二句之自注：“田汉有糖尿病，在狱中备受折磨，甚至尿胀亦不得解，遂不得已而解在脸盆内。监守者竟逼他喝下肚里去。”田汉之死，比老舍何止痛苦百倍。

    反右中批判中国京剧一团团长李万春时，京剧名角荀慧生曾在报上表态，说李“昧尽天良，颠倒是非，狂妄地向党进攻”，是个“为虎作伥的败类”。老舍死后，荀慧生继续被批斗、送劳改，然后也死了。

    京剧艺术家周信芳参加过几十次反右斗争会，几乎每次都声色俱厉地斥责右派。他真心热爱党，并于1959年要求加入中共。文革中，他被捆绑双手游街示众，折磨至死。其妻也死于惨无人道的拷打。

    反右时，上海《新闻日报》社长金仲华也是刻薄咒骂“右派分子”的左派。九年后，他被扣上了“三反分子”【反党、反社会主义、反毛泽东思想】的帽子，被斗争、抄家后自杀，骨灰被抛弃而不可寻。作家巴金在悼念他的文章中，记述了他的死况：“金仲华孤寂地吊死在书房里，住在楼下的八旬母亲只听见凳子倒下的响声。”

    批判民盟上海市副主任委员陈仁炳时，京剧女演员言慧珠发表过《陈仁炳的鬼把戏》的文章，说她“感到社会主义社会比旧社会制度好一千倍、一万倍﹗”又说“我要大声告诉右派分子，我们坚决走共产党领导的社会主义康庄大道﹗”九年后，这位公认的中国最优秀的旦角演员也像金仲华一样悬梁自尽，告别了毛泽东的“社会主义”。

    当中共各级干部1957年将其管辖下的知识分子圈成右派、送去劳改营的时候，也就埋下了九年后他们步其后尘的种子。

    中国人民大学的党委书记胡锡奎大大超额完成了抓右派的指标。到了文革，他自己被抓入监狱，并于三年后死在狱中，骨灰被丢弃。今在北京八宝山公墓的骨灰盒，盛放的只是刻有“胡锡奎”的一枚私章。

    北京大学党委书记江隆基抓了几百名右派，仍被指为“反右不力”、“右倾投降”而撤职。而后，他在兰州大学任职。1966年6月被甘肃省委宣布是“三反分子”的当日自杀身亡。

    到北大取代江隆基的陆平，文革一开始就被毛泽东抛出，成为“全国第一张马列主义大字报”的祭品。但他竟然活了下来。文革后，他对刘少奇之死发表过一通感慨，说“社会主义没有法制不行啊﹗”但他不曾想过，右派们的生命并不比刘少奇更卑贱。他大概已不记得那些死于“无产阶级专政铁拳”的小右派的名字。他们几乎已堙没于历史的尘灰：黄宗羲、刘奇弟、张锡琨、任大熊、郑光第、萧其中、贺永增、顾文选、沈元、林昭……

    反右时，中国史学界有两位左派。一是北大历史系主任翦伯赞。另一位是北京市副市长吴唅。翦伯赞曾对右派作过如下概括：

    右派分子的活动是从费孝通的一篇《知识分子的早春天气》开始的。以后便出现了无数向共产党进攻的文章。到章伯钧的“政治设计院”、罗隆基的“平反委员会”、储安平的“党天下”和章乃器的进攻社会主义经济制度的谬论，便达到荒谬绝伦和猖狂反动的顶点。

    章乃器的说法是经济上的资本主义复辟；章伯钧的“政治设计院”，就是政治上改制，要倒退到资本主义的民主；而罗隆基则要和共产党算旧账。

    翦伯赞是中共老党员。吴唅则是老民盟成员。中共执政前，他与潘光旦、费孝通、钱伟长等都是清华教授中的民盟骨干，常聚会商谈如何配合共产党领导的学生运动，反对国民党政府。反右中，潘、费、钱皆沦为右派，新近秘密加入中共的吴唅则风光地回到清华，在大礼堂作反右报告。他在全国人大的发言以《我愤恨﹗我控诉﹗》的醒目标题在人民日报发表。

    担当打手，光荣一番后，他似乎不曾想过会不会有一天“轮到左派倒霉”？倒是对吴唅的作为痛心疾首的老朋友、北大教授杨人楩看得很透：“我担心，吴唅将来会受到报应的。”

    果然，没过几年就轮到他们下油锅了。

    文汇报发表姚文元批吴唅的文章之次日，该报记者专访翦伯赞。这时的翦伯赞已不再跟风。他批评姚文元“粗暴”、“打棍子”，并为吴打抱不平：“如果这样整吴唅，所有的知识分子都会寒心。”

    1966年3月，毛泽东在中共中央政治局常委会上说：“翦伯赞、吴唅是党员，也反共。实际上是国民党。”

    8月18日，北京举行百万人“庆祝文化大革命大会”，毛泽东在天安门城楼检阅红卫兵游行。被毛泽东称为“了不起的女娃娃”的中学生彭小蒙站在他身边，代表红卫兵向百万人讲了话。随后，毛与彭有段谈话。

    毛：娃娃，对翦伯赞，你们批判了吗？

    彭：那是大学的事情，我们附中有大字报；我听说好象是批判了。

    毛：是的，给他戴高帽子、游街，这不好，也不必要。不过，批判是应该的。他这种人，书读了不少，可是越读越反动。像他这样的资产阶级学术权威，对人民还是有用的，可以扫扫地、搞搞卫生嘛……

    1968年10月，毛泽东又提到了翦伯赞、吴唅：

    有些死不悔改的人，你整他，他也不悔改。冯友兰你不叫他搞唯心主义一套，我看也难。还有一个翦伯赞，北大教授，历史学家，资产阶级历史权威嘛。你不要他搞帝王将相也难……这些人用处不多了。

    还有吴唅，可能还有某些用处。要问唯心主义，要问帝王将相，还得问一问他们……

    1968年底, 翦氏夫妇一起走上不归路。他们穿上新衣，服了过量安眠药后，平卧于床，合盖一条新棉被离开人世。

    文革开始后不久，吴唅夫妇便双双被押。夫人被折磨至垂死才被送回家，次日即逝。七个月后，吴唅子女又被通知道：“你爸爸今天早上死了。”十五岁的女儿因而精神分裂，几年磨难之后也选择了死。

    1957年的左派田汉、老舍、吴唅、翦伯赞，死前都没留下任何披露心境的文字。今人也就无从知道，在其生命的最后日子里，他们如何回忆、反省那场反右运动。倒是1957年担任吉林省委宣传部部长宋振庭后来坦承：

    大鸣大放，他们【指右派】讲的好多问题我是赞成的。

    他说这话时，反右已过去二十余年了。他给文革中被关押近十年的文化部副部长夏衍写信，诉说自己当年主持吉林省文教界反右运动，“整了人，伤了朋友，嗣后历次运动，伤人更多，实为平生一大憾事”，“怅恨不已。”

    为安抚宋的心灵，夏衍寄了一首打油诗给他。那是雪庵和尚打油诗《剃头》之仿作。清初满人入关，强令蓄发的汉人剃头，反抗者杀。这就是史上的“留头不留发，留发不留头。”雪庵打油诗是：

    闻道头需剃，何人不剃头？

    有头皆可剃，无剃不成头。

    剃自由他剃，头还是我头。

    可怜剃头者，人亦剃其头。

    如今夏衍改写道：

    闻道人须整，而今尽整人，

    有人皆可整，不整不成人。

    整自由他整，人还是我人，

    请看整人者，人亦整其人。

    文革后，陆定一曾对人说：“我们中宣部十几年中，无非是整完这个人之后接着再整另一个人。”周扬听到此话，苦笑道：“可不是嘛！事情就是这样。”

    陆、周们跟着毛泽东一批一批地整人，最后各自被毛一个巴掌打下，各自坐了十年牢。“种瓜得瓜，种豆得豆。”一点也不错。

    “镇反”、“三反”、“五反”、“肃反”、“反右派”、“拔白旗”、“反右倾”、“反修”、“反帝”，直到“横扫一切牛鬼蛇神”，以一个“反”字贯之，这就是毛泽东时代。

    “反右派”运动则是承前启后，极为重要的一环。


尾声

    1976年毛泽东去世时，包含“中右分子”、“右言分子”、“疑似右派”在内的一百余万右派，尚活在人间的，无论是否摘了帽，无论是在劳改农场“就业”、在绝望中等待生命耗竭殆尽的，还是已经回到社会、在社会最底层挣扎的，都已经做了十九年贱民。又过了两年，中共才决定“全部摘掉右派分子的帽子”，并决定“对于过去错划了的人，要做好改正工作。”

    中共悄悄地将《社会主义好》那首歌里的唱词“人民江山坐得牢，右派分子想反也反不了”改成了“反动分子想反也反不了”。同时却又说反右“是完全正确和必要的”，只不过反右“被严重地扩大化了……造成了不幸的后果。”

    “扩大化”这个词，源于苏联三十年代的“肃反扩大化”。事实上毛泽东也说反右就是肃反，是“新式肃反”。反右就是苏联三十年代肃反、“大清洗”的翻版。自然，毛泽东只说“把一些右派都搞去劳动教养”，不像斯大林那样大规模杀人。但劳改、劳教皆学自苏联，北大荒的劳改农场就是西伯利亚劳动营的翻版。

    中共坚持说反右扩大化而不是根本错了，理由是并非百分之百的右派都搞错了。除江苏省属于胡耀邦所说的“百分之百的扩大化”外，其它各省都有“真正的右派”，可见反右之必要。例如四川省五万余右派（不含“中右分子”、“右言分子”等），四川大学女学生冯元春等21人不予改正。河北省两万五千多右派，6名是真右派；山东省三万四千多右派，80名不属错划。各地不予改正的，江西景德镇市有7人、河南南阳市2人、南阳县3人、辽宁台安县1人、贵州兴义县1人、青海互助县1人，等等。全国不予平反的右派，不到一万名。

    全国知名的“大右派”中，被宣布不能平反的只有5人：章伯钧、罗隆基、储安平、陈仁炳和彭文应。章伯钧、罗隆基、储安平不能被平反，因为如果他们不是右派，反右就根本站不住了。可是许多人纳闷：怎么法学家彭文应也不能改正呢？

    原因是他“态度恶劣”。当上右派后，彭拒不认罪，结果上海政协常委的职务被撤销，没有了工资。六个孩子加上老人，一家人顿失生计。妻子急得旧病复发死去，次子自杀身亡。“组织上”来人告诉他，只要写个检讨，什么问题都可以解决。可是他坚决不写。子女们跪着哭求他：“家里没有饭吃了，你就承认了吧……”然而他就是不写，直到1962年去世。所以，右派改正没他的份。

    中国人民大学女学生林希翎亦未被改正。该校党委《对林希翎右派问题的复查结论》是这样说的：

    林借帮助党整风之机……公开煽动要从根本上改变我国社会制度。

    叫嚷要“清洗党内一大批混蛋”。

    大反斯大林，制造混乱。

    林希翎的这些言行，就是反党、反社会主义的。这些年来又一直不认错，仍然坚持其原来的立场和观点。

    用1957年中央“关于划分右派分子的标准”衡量，林希翎定为右派分子不属错划，不予改正。

    有这些不属错划的右派在，中共才能理直气壮地说：反右只不过是“扩大化”而已。

    可是，历史的账永远不会烂掉。中国人民或迟或早，总会有起来清算反右的那一天。头号大右派章伯钧曾经说过：

    苏联一定要变，中国也不能让许多小斯大林统治下去。

    现在苏联已经变了，中国一定也会变。到那时，我们的后代或许会在北大未名湖畔竖起一块小小的石碑，将为了民主中华而殉难的林昭的血诗刻在那里。人们不会因为岁月的磨蚀而忘记她和她的同志，正如那诗里说的：

    殉难者的血迹，谁能抹得去？

    （完）


右派人名索引【含中右分子、内控右派】（略）

    数万人的人名索引和数千项资料来源的注释，均略。因为这些上百页的证明资料，占篇幅过多（现为283页，加上注释和人名索引等，原书多达450页）。


注释（略）

    数万人的人名索引和数千项资料来源的注释，均略。因为这些上百页的证明资料，占篇幅过多（现为283页，加上注释和人名索引等，原书多达450页）。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载