陈破空简介

    陈破空，原名陈劲松。旅美经济学者、时事评论家、作家。

    1963年12月生于中国四川省三台县。

    教育背景：

    湖南大学，土木系，本科。

    上海同济大学，管理学院，研究生。

    美国哥伦比亚大学，公共管理(经济学)，硕士。

    学术背景：

    广州中山大学，经济系，助教。

    美国哥伦比亚大学，访问学者。

    自由亚洲电台，财经评论，特约评论员。

    政治活动：

    1985：带领10名研究生，联名上书中共总书记胡耀邦，力促政治体制改革，并于次年夏与中共中宣部对话。

    1986：参与策划、推动上海学潮。

    1989：参与发起、组织广州学潮。

    1989-1995：两度入狱，坐牢近5年。

    1994：从狱中向联合国等国际机构辗转寄出信件，提供中共强迫犯人生产出口劳改产品的商标等证据，是直接从监狱中向国际社会提供此类证据的第一人。

    各类著述：

    文学作品：

    代表作：小说《台风》、《半截生命》，诗集《绯闻》，文艺评论《“走向共和”：生动展示历史的惊人相似》，等等。

    政治评论：

    代表作：《关于中国的一百个常识》，《林昭，中华民族最后的血性

    》，《谁是真正的改革家？》，《胡耀邦与八六、八九》，《透视毛泽东》，《中俄联合军演，激起千层浪》，《金正日的单相思》，《中共改革迈牛步》，《共产党是两岸统一的最大障碍》，等等。

    财经评论：

    代表作：《中国经济：阴影下的繁荣》，《透视中国富豪的命运与结局》，《“上海帮”治国十三年》，《中国，印度，俄罗斯：新世纪孰领风骚？》，《中国经济：是大市场，也是大赌场》，《向非洲撒钱，中共用意何在？》，等等。

    经常发表文章的机构、杂志、报纸等，包括：自由亚洲电台、《开放》、《北京之春》、《华夏电子报》、《大纪元》、《争鸣》等。经常出场的直播或访谈节目机构，包括：《新唐人电视台》、《美国之音》等。

    2007年：基于深度写作和评论，及其在海内外的影响力，荣获美国“万人杰新闻奖”。

    个人网站：www.chenjinsong.com

   回目录 下一页


朴素的常识，挑战恐惧

    “要有勇气运用你自己的理智”——读陈破空《关于中国的一百个常识》

    胡平

    在近些年来海外出版的众多的有关当代中国问题的著述中，陈破空先生这本《关于中国的一百个常识》称得上别具一格。作者按照"历史"、"现实"和"未来"三方面，列出了一百个问题。这一百个问题不但都很重要，而且也是不少人都感到困惑，因而急需解答和澄清的。在每一个问题下，作者写出了自己的观点，文字简洁通俗，议论深入浅出。作者称之为"常识"，这自然会使人联想到美国革命前夕潘恩的那本风靡一时的小册子《常识》。两者都是为了破除流行的谬见，诉诸普通人的良知与理性。一百节短论，各自独立成篇，合起来又是一个整体。你可以依着顺序从头读到尾，也可以随便打开一页，任意选读其中的这一节或那一节。这确实是一本很好的大众启蒙读物。

    谈到启蒙，什么是启蒙？按照德国哲学家康德的阐述："启蒙（运动）就是人类脱离自己所加之于自己的不成熟状态，不成熟状态就是不经别人的引导，就对运用自己的理智无能为力。当其原因不在于缺乏理智，而在于不经别人的引导就缺乏勇气与决心去加以运用时，那么这种不成熟状态就是自己所加之于自己的了。要有勇气运用你自己的理智！这就是启蒙运动的口号。"

    在这段话里，康德强调勇气，因为妨碍启蒙的最主要的因素是怯懦，是恐惧。现在一般人在回顾过去我们对共产党的迷信时，常常是把这种迷信简单地归结为思想认识上的天真幼稚。其实就是在过去，妨碍我们识破共产党谎言的主要因素也是恐惧。举一个小例子就足以说明问题。在毛泽东时代，假如你在私下场合向一位你信赖的长者――父母、老师或领导干部――交流思想，你谈到你对社会现实的某种不满或是对共产党的理论、政策持有某种不同意见，哪怕仅仅是有疑惑，想不通，对方往往不是心平气和地和你讨论，而是十分紧张地警告你"这种思想很危险！"这里所说的危险，不是说你这种思想一旦付诸实施会给他人或社会造成什么灾难，而是说你这种思想倘若公诸于世必将给你个人的处境带来极大的损害。在这里，你的思想并非由于错误因而危险，而是因为危险所以错误；对方不是站在是非的角度反驳你，而是站在利害的角度劝阻你。可见一般人之所以拒绝运用自己的理智进行思考，首先是出于恐惧，出于对受惩罚的恐惧。不错，在当年，我们都信仰过毛泽东，但是我们的信仰往往并不是批判性思考的产物，而是因为我们不曾怀疑；不曾怀疑的原因则是我们下意识地懂得怀疑会招致可怕的后果。也就是说，我们由于不敢怀疑而不去怀疑，由于不去怀疑而没有怀疑，到头来连我们自己都以为我们真的是百分之百地信仰了。

    恐惧感当然是来自于迫害，来自于压制。然而，当恐惧感强化到一定程度，当迫害和压制持续到一定程度，人们常常会在自觉的意识层面上忘掉恐惧与压制的存在。人心都有趋利避害的习惯。一旦人们意识到某种思想是被严格禁止的，我们就常常会置之脑后，不再去思考它。既然我们出于恐惧而不再涉入禁区，那么由于我们不再涉入禁区因而也就不再感到恐惧。这一点在"六四"之后表现得尤为突出。"六四"屠杀给国人造成了强烈的恐惧，出于恐惧，多数人不得不远离政治；而一旦远离政治，他们也就不再感到压迫的存在，眼不见心不烦，因此他们就自以为生活得自在而潇洒。这时候，你要是提醒他们说他们实际上生活在恐惧之中，许多人大概还会不承认呢。

    陈破空先生这本书的价值不仅在于它讲出了朴素的常识，更在于它鼓励读者独立思考。一旦有更多的人敢于运用自己的理智，中共专制的末日就近了。

    2007年4月2日 于纽约

    此文于2007年06月26日做了修改

上一页 回目录 下一页


驱破迷雾的常识

    郑义

    这本《关于中国的100个常识》即将付梓，破空嘱我作序。作为写小说散文的人，写这种序并非最佳人选。破空错爱，只有勉力为之。

    这本集子，文章都很短，题目倒不是很小，写起来是需要一点勇气的。此间的学问，讲究小题目大文章，比如某位名不见经传的南宋诗人某一时期的作品在意境营造方面之创见，就能敷衍出一部洋洋数万言的博士论文。这倒不失为一种扎实的文化积累，只是对于今日之中国过于高远了。陈破空是一位热烈向往自由民主的中国知识分子。他最迫切的关怀，就是驱破后极权时代之迷雾，让真理的阳光照亮那些被谎言所奴役的心灵，从而使思想获得真正的解放。于是就有了这100篇关于中国的常识。

    常识并不等于简单，常识并不一定好写，对于中国人来说尤其如此。极权统治的两大支柱，一曰暴力，一曰谎言。在那种封闭的社会里，几乎一切政治经济常识都被颠倒了。把这种被颠倒的常识写进教科书，并一千次一万次霸占报纸头版和新闻联播。几十年如此这般整下来，人就废掉了，张口就是人家批量灌输的谎言。我很不愿意跟爱国愤青们辩论，太累。无论谈什么话题，他们一套套的都是那些被颠倒的常识。逻辑混乱还有救，常识打了个颠倒，话也就谈不下去了。比如一位愤青阐述中共统治的合法性，一是领导了拯救民族于危亡的抗日战争，一是搞了土改实现了中国农民的千年梦想，一是抗美援朝挫败了美帝妄图侵略中国的野心……听到此，你就明白遇上了一位被常识性谎言武装到脚趾头尖的对手。一般情况下只有回避，你不可能在有限的时间里在一次辩论中驳倒若干“常识”。

    常识之所以为常识，就是具有无可辩驳的公理性。共产意识形态之所以具有相当有效的欺骗性，正是因为知识帮凶们在常识上做了手脚。也正是在这种意义上，陈破空的努力是很有意义的。他愿意耐心地、从头说起式地谈常识，把被极权统治宣传机器洗过的大脑再洗回来。佛说，救人一命胜造七级浮屠。把一个人从精神奴役中解救出来，同样功德无量。

    写到此，恐怕要被人攻击为真理独占的傲慢了。客气一点，也会说你至少有那么一点真理独占之嫌疑。我们这些被驱逐的流亡者，有本事独占什么呢？无非是想在铺天盖地的谎言里，说几句真话罢了。要说“真理独占”，那是共产党的看家本事。成百万千万的人，不过一言相左，便充军流放，甚至杀头示众。我们如何能够呢？这些年共产意识形态崩溃，说不过你了，就玩这一套，说你抢占道德高地，说你真理独占，说没有真理只有利益。

    退回若干年，最早的说法是“真理都是相对的，无产阶级有无产阶级的真理，资产阶级有资产阶级的真理。”这套游戏，调换一些词句，至今仍然时髦。无产阶级资产阶级这一类词汇自然是不好再说了，但“真理”这类词汇也不好再说了。现如今，还有人敢讲“常识”、“真理”吗？看一看周围那些讪笑的脸子吧，你吃错了什么药！破空的勇气就在于，在常识和真理被践踏被嘲弄的时代，他敢于迎面抗击。

    略感不足的是，这些文章毕竟太短了。再长一些，道理可能讲得更充分。本来，破空的许多长文章也十分精彩。美国革命打响第一枪之后，一位来自英国的新移民在一本小册子中这样写道：

    “我……相信，自由是这片大陆的最好选择。任何自由以外的东西都不足称道。任何其它的协定都不是永久不变的。如果我们现在不战斗，战争便留给了我们的孩子们。如果我们现在迟疑，如果我们拒绝走向不远的未来，我们便会失去将这片大陆建成地球上最辉煌之地的机会……”

    六年之后，革命成功，一个新的国家诞生了。这个人叫托马斯·潘恩。他的那本小册子叫《Commen Sense》，中国人翻译为《常识》。潘恩下面这段话说的是美国革命，但如果用来说他的《常识》也很贴切：

    “太阳从来没有照耀过一个更足以称道的事业。这不是牵涉到一城、一州、一省或一个王国；而是牵涉到一个大陆——至少占地球上可以居住的地方的八分之一。这不是一日、一年或一个时代的事情；实际上子子孙孙都牵入这场斗争，并且甚至永久地或多或少受目前行动的影响。现在是北美大陆的团结一致、信义和荣誉的播种时期。今天的一点小小痕迹，将如用针尖在一棵小楝树的嫩皮上刻出的一个名字一样——这个痕迹将随着树木成长，在后代子孙看到的时候已经变成几个十分醒目的大字。”

    潘恩后来被追认为美国历史上伟大的理论家，那本小册子也被称誉为“美国革命的圣经”。时至今日，潘恩那些关于自由的常识仍然充满感人的活力，被后人所铭记。他用针尖刻在小树上的名字，如今确实长成了醒目的大字。但是，陈破空们的这类小册子多半会被遗忘。因为——与潘恩的时代有所不同——我们的此类写作大抵是作了无用功。

    一幅白布被染黑了，拿到河边去洗，七七四十九天，最多洗成块灰布，有多大的创造性呢？历史记载黄道婆发明织布机织出了品质优秀的布匹，历史会记载陈破空们把玷污了的布再洗干净吗？无用功，缺乏创见。这真是十分地无奈。我们这些追求民主自由的写作者，常常陷入这种尴尬处境。好在我们所在意的，不过是中国人的自由幸福，而并非论功行赏、青史留名。佛经中有个鹦鹉灭火的神话，讲山中大火，一群鹦鹉入水濡羽，飞而洒之。天神问鹦鹉为何做此无用功，答曰“常侨居是山，不忍见耳！”

    ——确实如此。驱使我们坚持这种常识性写作的，正是这种对祖国的虽九死而不悔的情感。

    2007年春 于美国首都华盛顿


恐惧 误区和常识

    读陈破空的新书《关于中国的一百个常识》有感

    作者：萧劲

    【大纪元7月6日讯】拿到陈破空的新书《关于中国的一百个常识》，就一口气读了好多篇。这本书谈到的内容和问题都是我们平时聊天可能提到的话题，好多问题是我们思想中的误区，是心灵深处的禁区和恐惧。

    前几天我还打电话给陈破空，建议他这本书改名为中国的一百个误区，一个是这个名字更吸引读者，二是我认识的友人中不少人对中国的问题还真的是有不少误区。陈破空回答说：这些问题本来就是常识嘛，把误区澄清后就是常识了。

    书中的每个问题和回答的篇幅都一到二页，还配有许多精采的插图。试回答以下看似常识的问题：谁领导了抗日战争？谁挑起了朝鲜战争？文革到底是怎么回事？谁篡改了历史教科书？中国人站起来吗？如果读者对这些历史问题的答案是和中共的教科书上说的差不多，建议你读一读《关于中国的一百个常识》会有新的发现。

    中国环境污染有多重？中国奥运金牌代价知多少？中共离退休高官每年挥霍知多少？中国民众负担有多重？中国援外知多少？谁是“少数人”或“一小撮”？如果你不知这些问题的答案，说明你不清楚中共到底干了些什么，建议你读一读这本书。

    谁是中国崛起的最大阻力？中国人口多，就不适合搞民主嘛？中国人的素质差吗？为什么说中共必然覆灭？没有共产党，中国怎么办？你是怎么看这些问题的。

    这些问题，在共产党的党文化词典里，有一套说法，在中国大陆依然不可以公开讨论的禁区。跨过这个禁区可能就会有危险，即使私下谈也会有恐惧感。党控制的媒体按照党文化词典里的答案不断的重复它的谎言，就成了一个个的误区。《关于中国的一百个常识》就是要把人们认识中的误区更正过来，恢复原本是常识的答案。

    在这本书的后记中，陈破空谈到他童年的记忆，就是一个大写的恐怖。我和陈破空都是六十年初出生的人，我和他有相似的感觉。我观察到六十年代出生的人这种恐惧感特别明显，建议研究文革的学者们研究文革十年浩劫对不同年龄的人造成的心里伤害。记得纽约911纽约的青少年在心理上都受到了不同程度的伤害，接着医学和心理学者们，整个社会都在关心这件事情。

    在我们大约3岁的时候，文革开始了。从人的心里发育来说，这是一个人从婴孩开始用自己的眼睛感受世界。那个时候，中国的城里和乡下都处在一种人斗人的血腥之中，眼中的大人们好像疯子一样，整天就是游行游街，开批斗会。我的印象最深的就是恐惧。这种恐惧是从我童年开始就形成的，后来慢慢成为我思维和记忆中的一部份，已经觉察不出来这是恐惧。只要共产党公开宣称某某人或某某团体是它的敌人，我就不敢违背共产党的说词，尽管我知道它宣称的人或团体根本不是什么敌人。即使在思想上也不敢违抗，因为我害怕被共产党视为它的敌人或异己分子。后来来到西方社会，才慢慢的从这种恐怖环境中解脱出来。我以为自己已经彻底从中共的恐怖中摆脱出来了，但有一件事使我意识到我对中共的恐惧仍然是心有余悸。大约三四年前，一位和我熟悉的民运朋友聊天时说，你和我们反共义士一起做什么什么。我一听“反共义士”这几个字，心里就不舒服。后来才意识到其实还是一种恐共心理。后来我公开退团（很幸运我没有加入共产党）后，才真正感到轻松了。

    陈破空没有告诉我他是如何从童年的恐惧中走出来的。但是我相信他是首先从恐怖中走出来的，才开始真正了解中共的谎言。@*

    于7月4日美国独立日

    附：《关于中国的一百个常识》购书信息

    本书在台湾香港和北美等地书店均可购买。读者也可以直接和美国博大书局（Broad Book USA）联系购买。

    电话：免费直拨1-888-268-2698 1-718-886-7080

    电子邮件：order@broadbook.com

    网上购买：www，broadbook.com


自由寻千度 “常识”破空出

    ——陈破空纽约新书发布会致词

    作者：李天笑

    【大纪元7月16日讯】当今中共红朝无人了，而我们这边人才济济，风景独好。破空是当今首屈一指的时事评论家。刚刚拿过“万人杰”大奖，又出新书《关于中国的一百个常识》，不愧为人中豪杰。破空曾发表大量时政评论，同时常任新唐人《热点互动》嘉宾。他思维敏锐、分析独到、出口成章、妙语联珠。好评如潮。破空把自己近年对中国问题的研究倾注在这本书中，使我们手边有了一本随时可查的分析当今中国的小百科词典。

    中共党文化毒害是与通俗化结合在一起的。破空打蛇七寸，用通俗易懂的真理常识回击中共。破空的深厚功底恰恰体现在把民主理论、事实数据、历史背景和文学素养熔合一体，深入浅出地表达出来。记得胡平先生说过：“文章要让初中生看得懂”。破空完全做到了这一点。只有扎实的功底和极深的爱国之心才能使之达到这般炉火纯青的水平。

    中共危机四伏，各种问题层出不穷。破空在千头百绪中为我们找出了能涵盖和理解当今中国最重要最关键的一百个常识。此书凝聚了破空长期时政评论的精华。书中的文章跨越了“历史的”毛泽东、抗战、朝鲜战争、甚至中共与晚清，到“现实的”环境污染、假货、奥运、爱国主义、法轮功，再到“未来的”中共崩溃、中国民主和中国崛起等一系列重大事件。篇篇解答透彻、切中要害，可谓是一本研究中国问题的百科全书。

    破空的慧眼来自于他的道德良知和对自由民主的耿耿追求。刚才胡平先生谈到，在美国“独立宣言”之前有一位托马斯-佩恩写了一本书叫《常识》。那本50页的小册子在当时只有250万人的北美殖民地售出了近50万册，比当时任何一本书都更透彻更有力地论述了美国独立的必要性，从而成为美国独立的号角，推动了“独立宣言”的产生。佩恩就是一位有道德勇气和责任感的人。富兰克林曾说：“何处有自由，何处是我家”。佩恩更胜一筹，说：“何处无自由，何处有我在”。与佩恩一样，破空的卓越之处在于不沉湎于享受自由，而是奋起救难，担当起为全体中国人争自由的责任。因此，破空的“常识”一书，也会深入人心，流畅海内外，成为解体中共的号角。@(


让真理照亮被谎言奴役的心灵

    在《关于中国的一百个常识》发布会的讲话

    作者：唐元隽

    【大纪元7月18日讯】我首先祝贺陈破空先生！一是为他撰写并成功发行《关于中国的一百个常识》新书；二是为这本书受到如此的好评。我读后感到很振奋，能够用心体验到封面所题的话，“驱破后极权时代的迷雾，让真理的阳光照亮被谎言奴役的心灵。”

    常识是指人们普遍的对基本是非的判断和对基本事实的认定。它往往具有无可辩驳的公理性。常识性的判断和认定不是靠暴力下的恐惧来完成，而是靠自由的思想宣传和引导取得的，更是靠人们天性中善的启发和良知感悟来取得的。一个进步的制度应该激励和培养人民勇敢、正直、诚实的品质，并把这作为人性的道德底线。这本应该是一个常识，而在中国，却使它变成了每一个践行者的负担。

    人人所知，中共统治靠的是暴力和谎言。正如作家郑义先生所说“共产党意识形态之所以具有有效的欺骗性，正是因为知识帮凶们在常识上做了手脚”，将谎言包装成常识。中国人生活在这种几乎一切政治经济常识都被颠倒的扭曲社会里。中共几十年对历史的歪曲宣传，给国人灌输大量颠倒是非的信息。任何人要用诚实言论去普及自由民主常识，首先要面对的就是一党独裁的制度“常识”，这是用谎言包装成的常识，它是良知和道义的荒原。而真理的常识是不需要包装的，只要平实通俗的叙述，对饱受中共专制压迫之苦的中国民众来说，就能成为最易接受的信息。

    “6．4”屠杀是罪恶，镇压法轮功是罪恶，这是再明显不过的常识，但在中国，外在的恐怖和内心的恐惧影响了人们对这些罪恶的认知和记忆，许多人用遗忘做为无奈的解脱。而作者用他的笔不停的揭露中共统治下常识性的罪恶，要不断的给那些遗忘过去的中国人以启发，让他们摆脱恐惧和谎言，将真理变成普通民众的常识。

    陈破空作为身处中国变革前夜的知识份子，以他的批判精神，自觉致力于常识的普及，他把民主人权的理念和历史真相变成大众常识，是基于对祖国的责任。他为此付出艰辛的劳动，坚持这种写作方式。正如一位学者曾经说过“在普遍的谎言性生存中，真话就具有排山倒海之力”。作为一个追求理想的知识份子，他的努力对推动中国大众化的政治改革运动有着不可估量的作用。

    美国独立战争期间，著名的思想家托马斯．潘恩写了一本小册子叫《Common Sense》，中国人翻译为《常识》。这本书一度被称誉为 “美国革命的圣经”，大大鼓舞了殖民地人民摆脱英国统治争取独立斗争的士气。到今天为止，潘恩那些关于自由的常识仍然充满感人的活力，被人们所铭记。虽然时代背景不同，但写作并不断阐述常识都是为了破除流行的谬见，唤醒人们的良知与理性。

    由此可见，真理的常识足可以颠覆极权统治下的制度性常识，即击破谎言包装成的“常识”。从这种意义上说陈破空正是谎言的颠覆者，也是这个不人道的制度的掘墓人。但愿他的《常识》也能突破共产党的封锁，进入每个中国人的口袋，进入他们的心灵。

    （2007-07-14）

    转载自《民主论坛》


1． 中国历史的起点在哪里？

    每当中外对比，显出中国的落后时，有人总能找出百般借口，予以辩解。尤其中美对比，显示巨大落差时，有人就辩解说：人家建国已经两百多年，我们才建国五十多年，当然比不上？这一说法的最大误区在于，把中共建政五十多年，当成了中国建国五十多年，即仍然是，把中共混淆为中国。

    中国历史的起点，决不在1949年（中共建政）。作为中国的现代史，至少要追溯到1911年（辛亥革命），甚或1840年（鸦片战争）。大一统之后的中国历史，则至少起源于秦朝，即两千多年前。而众所周知，中国是世界上少数几个历史最悠久的文明古国之一。中国有记载的文明史，长达五千年。应该说，五千年前的炎黄时代，才是中国历史的源头，也是中国历史的真正起点。

    中共建政之前，中国历史远非一片空白。从四大发明，到郑和下西洋；从战国百家争鸣，到唐宋诗文璀璨；从周文王之治到康乾盛世。在漫长历史的大多数时期，中国经济与社会发展水平，都领先于世界。中华民族，傲立于世界民族之林。最落后、最反动、最黑暗的时代，反而出现在当代，尤其中共当政的前三十年。

    中共建政之日，中国刚刚经历了数十年内外战火，但中国经济水平仍然名列亚洲前茅，基础不薄。中共乱世之后，中国在世界的排名才急剧滑落(1949至1979)。历史是一条奔涌不息的长河，不能截断，也不容割裂。中共混淆历史概念，是为了掩盖其当政后，把中国引向倒退与野蛮深渊的不争事实。


2． 近代中国落后的根源是什么？

    近代中国落后，根源何在？中共教科书将其归结为“西方列强的掠夺和欺凌”。固然，在十九世纪，西方列强对中国的侵害，给中国人民带来相当程度的损害。然而，外力，不可能成为中国落后的决定性因素。因为，其他亚洲国家，同期也有类似遭遇，比如日本。

    十九世纪末，日本推行“明治维新”，由于皇权的开明和支持，变法（即“政改”）成功，日本实现君主立宪，建立国会，实行选举，结束闭关锁国，跨入现代国家行列。同一时期，中国推行“戊戌变法”，却由于皇权中的保守派（慈禧太后等）的干预和压制，变法（即“政改”）失败，中国继续沦陷于封建专制泥潭，仅保持经济改革（即“洋务运动”）。

    有人说，“落后就要挨打”，中日对比，又是一个反证。满清经“洋务运动”，国力大增，所建海军(北洋水师)，位居亚洲第一、世界第四。然而，在随后发生的“甲午海战”中，相对强大的中国海军同相对弱小的日本海军决战，竟致全军覆没。船坚炮利(硬件)何益？只要制度与人心(软件)未改，表面上的富强，不过是贫弱的面具。

    中国民众渴望繁荣和富强，但历史的警讯却一再告诫国人：繁荣和富强，未必救中国。繁荣和富强，是救国的必要条件，却绝非充分条件。毕竟，历史上，从“文景之治”、“贞观之治”、到“康乾之治”，中国的繁荣和富强不止一次，但终因未能建立有效的政治监督与制衡机制，没有先进的制度和焕发的人心，一时的繁荣和富强，都化作过眼云烟。

    近代中国落后的根源，不在于外部，而在于内部。在于陈旧的制度，在于官场的腐败，在于政府的昏庸。二十世纪下半叶，中国与世界先进国家差距进一步拉大，根源更在内部：中共厉行独裁，煽动政治狂热，制造红色恐怖，荒废建设，破坏生产，使中国之倒退与落后，达到空前绝后的程度。

    即便今日，中共依靠外资和外贸，打造了中国经济的表面繁荣，但制度糜烂，官场腐败，丝毫未改。就政治、经济、社会、文化、精神等综合指标而言，中国与世界先进国家相比，犹如“龟兔赛跑”，继续保持落后姿态。


3． 中国历史的最大教训是什么？

    中国历史几千年，多少分合轮回，多少兴衰更替，但始终没有走出极权专制的怪圈。辛亥革命，曾带来短暂的共和与民主，却很快又归于专制复辟。悲情的中华民族，仿佛与自由无缘，而只能与奴役为伴。

    民众起义，为野心家搭起一个又一个舞台，演变为一次又一次的最高权力争夺。当每一波动荡归于平静，专制与独裁，便以新的面孔复位。王朝兴起，王朝腐败，王朝没落，如此这般的折子戏，在中国反复上演。当今中共专制，更是将这一剧情推向极致。

    没有以民权为核心的革命，只有以最高头目为中心的奔逐；不是致力于制度改造，只是热衷于江山轮坐；极权与专制，由此重复，周而复始。这是中国历史的最大教训。民间摆不脱个人崇拜的情结，强者放不下专制的欲望，国家挣不掉人治的阴影。于是，围绕皇权或最高权力，各种势力殊死争斗，无休无止。思想与文化的禁锢，历朝相似，由此也禁锢了整个民族的生命力，使中华民族日趋保守和萎靡。

    漫长的中国历史，曾经有两度文化的辉煌：春秋战国时期，百家争鸣，诸子宏论；民国初年，言论自由，气象万新。集有大成并影响世界与历史的中国思想家，大多诞生于这两个时期。（比如，远有孔子与孟子，近有胡适与鲁迅。）发人深省的是，前一时期，出现在国家分裂或分治之际；后一时期，出现在共和与民主初生之时。这种现象，对臣服专制而不自觉或盲目信奉大一统的人们，岂非当头棒喝？


4． 谁领导了抗日战争？

    上世纪三、四十年代，日本军国主义全面侵华，中华民族面临生死存亡，就在国难当头的危急之秋，频频制造内乱的中国共产党，竟然提出“一分抗日，二分应付，七分发展。”（毛泽东语）。执政的中国国民党，却提出“地不分东西南北，人不分男女老幼，一致抗日。”（蒋介石语）。

    国民党说到做到，全面抗日。在平原，在山区，在黄河两岸，在长江流域，在中心城市，甚至在缅甸战场，国军浴血奋战，付出巨大牺牲。就在国军与日军激烈鏖战之际，中共游刃其间，从中渔利，扩大武装，抢夺地盘。中共不仅将其主要兵力用于消耗和重创国军，而且与日寇、汪伪、满伪政权暗相勾结，互通情报，彼此协调，共同对付和瓦解国军。（毛泽东令潘汉年、杨帆等充当联日联伪特使。）

    抗战期间，国军经历大型战役22次，小型战役近4万次，重要战斗1000余次，为国捐躯的高级将领达200多人，军人牺牲达300多万。中共军队可以提起的，仅有“平型关之战”（林彪指挥，与国军合作）和“百团大战”（彭德怀指挥）两役。然而，就是这两次中小战役，也都遭到毛泽东的反对和痛斥，说是“无端暴露了我方兵力，把日军引了过来”。彭德怀惨遭毛泽东迫害时，曾悲愤道：“难道连打日本鬼子都有罪？”

    共产党籍日本侵华而壮大（共军膨胀到200万），国民党因全面抗日而削弱（国军减员到400万）。抗战后，国军肩负守卫漫长国防线、众多港口、桥梁、中心城市等巨大职责，兵力极其分散。中共军队却高度集中，采取“集中优势兵力”、“战术上以多打少”的诡计，接连重创国军，最终颠覆国民政府，在中国大陆建立起空前残暴的独裁统治。国军与其说被中共打败，不如说被日寇、中共、和苏联共同打败。

    1944年和1966年，日军和中共先后恶意毁坏纪念抗日阵亡将士的“南岳忠烈祠”，到1992年，中共才又重建赝品。1972年，毛泽东会见日本首相，不由对方道歉，却当面称谢说“没有你们到来（入侵），就没有我们的今天（中共执政）。” 由此可见，中共与日寇，早就沆瀣一气，臭味相投。

    中共谎编教科书，自称“领导了抗日”。然而，默写的谎言，涂改不了血写的史实。领导抗日战争的，是中国国民党；破坏和利用这场卫国战争的，是中国共产党。正邪自清，忠奸分明。


5． 谁是海峡两岸分裂的祸首？

    1949年以前，台湾和大陆同属一个国家：中华民国。至少从1945至1949年，情形如此。1949年，中共自立“中华人民共和国”，硬是将海峡两岸切成两国。如果以统一和分裂为标准来论功罪（中共宣传如是），那么，毫无疑问，以暴力手段颠覆国民政府的共产党，是制造海峡两岸分裂的祸首。

    在此之前，中共大搞武装割据和武装叛乱，自立“国中之国” ---- “中华苏维埃共和国”，成为“两国论”和“一边一国论”的始作俑者。如今，中共大张旗鼓地反对“台独”，实际上另有目的：为了掩盖中共压制和迫害中国民众的劣行，淡化自身卑污的人权纪录，中共以反“台独”为名，煽动民族主义（假装的“爱国主义”），以期转移国内民众视线；又以反“台独”为名，疯狂扩军壮武，强化对抗文明世界的本钱。

    为此，中共堆积大量导弹、军机、军舰，作势恐吓台湾人民。中共不惜耗费国脂民膏、穷兵黩武的劣行，威胁和损害的，不仅是台湾民众，也是中国大陆民众。近年，中共制定《反分裂法》，而不敢称其为《反独立法》或《国家统一法》，证明中共心虚，并不敢轻举妄动。具有讽刺意义的是，依此《反分裂法》，首先要被绳之以法的，就是两岸分裂的最大祸首 ---- 中国共产党。

    中共处处打压台湾。封杀台湾外交空间，不遗余力。当台湾发生大地震时，中共甚至不准他国救济物质运往台湾。当萨斯瘟疫由中国大陆传向台湾时，中共甚至阻扰世界卫生组织救助台湾。中共的冷血与敌意，令台湾民众心寒齿冷，又怎能不离心离德、渐行渐远？


6． 谁是海峡两岸统一的障碍？

    当今台湾政坛，有泛蓝和泛绿两大阵营，分别代表统派和独派，体现台湾社会的多元民意。倾向与大陆统一的泛蓝，并不主张“急统”，而留待两岸都实现民主和均富时。其代表人物的立场是：“六四”不平反，统一不能谈。

    倾向独立的泛绿，也没有把话说死。而称：不排除未来与中国统一的选项，但如果中共不放弃独裁和武力威胁台湾，台湾就不可能与中国统一。换言之，台湾独派的立场，不仅出于追求台湾主体意识，也是对中共独裁、打压、威胁的本能反应。

    事实上，台湾独派力量的增长，与中共专制时间成正比。上世纪八十年代，当蒋经国在台湾开启民主政治时，如果中共也能同步启动民主改革，那么，两岸的统一，在那个时候就可以完成；1989年，当民主之花开遍中国大陆时，如果中共不是选择镇压和屠杀，而是选择和解与改革，顺应民心，实现民主，两岸的统一，在那之后，也很容易达成。

    有目共睹的是，正是在1989年，中共制造震惊中外的“六四”屠城后，台湾独立的声浪才渐次高涨。在随后的台湾民主选举中，台湾独派不仅赢得了立法院的半数席次，而且赢得了政权。台湾民意的走向，清晰可见。对台湾民众而言，独派的说服力再简单不过：既然中共连大陆人民都不能善待，又如何能善待台湾人民？

    无论是台湾统派还是独派的立场，都可以反证：中共，才是两岸统一的最大障碍。道理已经明摆，拒绝民主，就是拒绝统一。中共顽固阻挡中国民主化，阻挡得越久，两岸统一的可能性就越小。说到底，如果以统一和分裂为标准来论功罪（共产党宣传如是），可以说，1949年，以暴力手段推翻国民政府的共产党，不仅是当年分裂两岸的祸首，也是今日阻碍两岸统一的罪人。


7． 共产党当政，是“人民的选择”吗？

    中共当政，自诩是“人民的选择”。实际上，共产党从聚啸山林、占山为王，到勾结外寇、抢夺地盘；从挑动全面内战、颠覆国民政府，到建立野蛮暴政、血腥镇压民众。过程离奇、漫长，残酷之至。果真是“人民的选择”，又怎来如此周折、令整个民族付出如此惨重的代价？

    人民的选择，必须建立在完整的资讯和自由的意志基础之上。中共封锁信息、控制舆论、剥夺民众选举权，人民的选择，又何从谈起？有的只是，被洗空的头脑，被愚化的心智，被强加的意志。齐刷刷举起的手，仿如机器人的硬臂；人云亦云的口舌，恰似被驯服动物的表演。

    事实上，共产党崛起于中国，有其外部成因，即苏联的建立，及其对中国的渗透。当共产主义恶潮泛滥于世界之时，中国不幸失身其中。到上世纪八十年代末，东欧解放，苏联解体，共产主义恶潮急退。按理，中共应审时度势，顺应民心，拱让于民主。

    当时，中国民众已经明确表示不再选择一党制，甚至要告别共产党（1989年），自称“代表人民”的共产党，却拒不接受人民的选择，不仅坚拒下台，而且悍然出动数十万全副武装的军队，用坦克和机关枪，屠杀民众，将民众的选择权剥夺殆尽。挟暴力和谎言强行执政的中共，深知：一旦交由人民选择，中共大小官吏的既得利益，一夕都不能保。因此，人民的选择，反而成为中共的恐惧所在。


8． “土改”，是革命还是骗局？

    “打土豪，分田地。”是中共夺取政权前后，搞“土改”的口号。“土改”，则是中共造反起家的法宝。“土改”及其口号，蛊惑了千百万农民。中共派遣工作组，插入农村，强制划分阶级，强行夺取私产，并发动群众斗地主。随后，在“革命”的名义下，对地主予以公审和枪杀。毛泽东亲自指示：“每到一处，先必制造恐怖。”以期达到中共基层专制政权的巩固。果然，每到一处，中共干部必鼓动一些人编故事，作伪证，假诉苦，无中生有，指鹿为马。人为挑起矛盾，导演仇恨，制造恐怖和血腥。

    围绕土地，中国具有沿袭千百年、自然而和谐的农耕结构与雇主关系。中共的血腥“土改”，破坏了自然的农业关系，打乱了和谐的乡村秩序，中断了正常的历史进程。原本相处和睦、相为扶持的农民与地主，被迫反目成仇。农民分到土地，没有兴奋几天，却又被中共的“公社化”运动席卷一空。中共一纸令下，农民被迫交出全部土地，甚至交出耕牛和农具。

    这一分一收，所有的土地和资源，都收归中共一党所有，中国农民，从此变得两手空空、一贫如洗，沦为不折不扣的“无产阶级”。所谓“土改”，十足一场骗局。随后，农业大滑坡，大饥荒接踵而至，被饿死的3800万民众中，绝大多数，都是当年诉苦、分地、斗地主的“贫下中农”。

    时至今日，中共仍然规定土地为“公有”（即“党有”），而拒绝交还农民，仅以“租赁”方式（“联产承包”），让农民耕种。一旦需要拿土地牟取更大暴利时，就强行圈占，甚至不惜暴力拆迁，不给农民补偿或仅给予微薄的补偿，美其名曰：“收归国有” （实为“党有”）。


9． 谁挑起了朝鲜战争？

    1950年6月25日，统治北朝鲜的金日成，命令朝共（朝鲜劳动党）军队（人民军），越过三八线，攻打南朝鲜（韩国），从而挑起了历时三年的朝鲜战争。最初，朝共军队很快攻占汉城和南朝鲜大部分地区，一度将南朝鲜军队压缩在釜山地区仅一万平方公里的狭窄地带。

    朝共之所以能在战争初期占据上风，乃是凭籍中共和苏共的强力支持。早在1949年，中共刚刚建政，就抽调解放军中的朝鲜族官兵，合计兵力6.9万人，编入朝鲜人民军，构成朝军总数的一半。战争爆发后，中共又将解放军中的朝鲜族官兵10万人，编入朝鲜人民军，构成朝军主力。

    1950年9月15日，以美军为首的联合国军登陆仁川，协助南朝鲜反攻，之后，迅速收复失地，攻占平壤，并推近至中朝边境。早已潜进北朝鲜、并为朝军后盾的中共军队（“志愿军”），与联合国军直接交战，号称“抗美援朝”。历经两年多大小战役拉锯后，各方达成停火协议。南北朝鲜回到战前的三八线，各归自守。

    表面上看来，南北朝鲜或中美双方，似乎打了个平手。但鉴于南北朝鲜的分治，又回到战前状态。作为战争的挑起方，金日成和北朝鲜，无疑遭到可耻的失败。据中共自己的保守数字，中方军队，死亡14万，受伤被俘失踪25万，共减员83万，付出巨大代价。战争结束后，在南朝鲜的要求下，美国驻军当地，至今依然；而北朝鲜却对中共军队下逐客令：“不得留下一兵一卒”。中共在战略上的失败，显而易见。

    若干年后，南朝鲜（韩国）跃为发达国家，傲于全球；北朝鲜沦为饥荒之国，哀鸿遍野。从军事、经济、道义、地缘政治等诸方面合计，南北朝鲜及美中各方，孰胜孰败，一目了然。


10． 是“右派”还是“左派”？

    1957年，毛泽东引用“百花齐放，百家争鸣”的古语，号召民众“给党提意见”，还保证“言者无罪，闻者足戒。”一时间，国内知识分子大喜过望，国际上也泛起“中共要搞民主”的幻想。几个月后，中共突然翻脸，反戈一击，把“为党建言”的知识分子，共计55万余人，统统打成“右派”。 （包括“中右分子”、“反动分子”等，则共计160多万。）有人被迫害致死，有人被打入大牢，大多数则被下放劳改。毛泽东公开承认，他搞的是“阳谋”，目的是“引蛇出洞”。

    中共“反右”的背景是：1956年，在苏联，赫鲁晓夫批判斯大林，破除个人崇拜。对毛泽东而言，这是物伤其类，竟策动“反右”运动，清除本国异己。于是，当多数“社会主义”国家的专制相对减缓、政治气候相对放宽、民众苦难相对减轻之时，中国却逆向发展。“反右”，开创了随后中国历史恐怖与血腥的20年。中华民族遭遇双重劫难、双重悲剧：共产党统治；外加，“共产主义阵营”中，中共极端的暴政。

    实际上，被打成“右派”者，并非什么“右派”，而都是货真价实的“左派”。他们中的大多数人，都是当年从“国统区”（如上海）投奔“解放区”（如延安）的左翼亲共知识分子。满怀“解放人类”的理想，却落入极端专制的囚笼。

    1980年，中共重评“反右运动”，因当年“反右运动”乃毛泽东策划、邓小平主持，此时，邓出于私心，坚持对“右派”不予平反，只予“改正”。声称当年“反右”是“必要的”，仅仅犯了“扩大化”的“错误”。于是，邓亲自裁定，仍将包括章伯钧、罗隆基、彭文应、储安平、陈仁炳等在内的近百名人、以及各地知识分子一万多人，保留为“右派”，“不予改正”，留下尾巴。


11． 是天灾还是人祸？

    五十年代末，中共发动“大跃进”运动。在“赶英超美”的口号声中，中共宣传“人有多大胆，地有多高产”，毛泽东亲自鼓动各地“放卫星”，到处制造“亩产上万斤”的假新闻。一时间，高指标、瞎指挥，盛行全国；“共产风”、浮夸风，大行其道； “以钢为纲”， 全国胡挖乱采；“ 大炼钢铁”，民众砸锅弃勺；乱砍乱伐，生态环境遭到毁灭性破坏；最致命的是，国民经济由此崩溃，大饥荒接踵而至。到六十年代初， 3800万人（另说4300万）被活活饿死。短短三年，饿死者，比中国历史上几千年间饿死人的总数还要多。而且，这等人祸，即因政府行为失当造成的惨剧，在中共之前的历朝历代，都不曾发生。

    与此同时，中共赶制原子弹，不惜耗尽国库。中共造出第一颗原子弹，耗费41亿美元。如果将该笔钱用在老百姓身上，以当时的物价估算，“饿死的3800万人，本来一个都不会死。” （张戎：《毛泽东：鲜为人知的故事》）。面对大饥荒，中共谎托为 “三年自然灾害”，毛泽东谎称“七分天灾，三分人祸”。连刘少奇都看不下去，当众揭穿：是“三分天灾，七分人祸。”刘因此被毛整死。

    事实上，在中共统治下，几乎每一场灾难的背后，人祸都胜似天灾，人祸叠人祸。1976年，唐山大地震，中共官方于三年之后才公布伤亡数字：死24万，重伤16万。这场大地震，又创下多项人类历史纪录：死亡最多，损失最大，救援最不力，重建最迟缓。

    屡犯渎职罪的中共，不仅从未向民众认错、道歉，更无意下台，还随时往自己脸上贴金，“变坏事为好事”。掩盖手法，至今未改。举凡萨斯瘟疫、禽流感、艾滋村、层出不穷的矿难，等等，中共的“舆论导向”，都着墨于“党和政府的关怀”、“灾情得到控制”，云云。人为松弛预警机制，再埋人祸于未来。


12． “文革”到底是怎么回事？

    “文革”，全称“文化大革命”，是毛泽东一手发动的政治运动之一，就像他从前发动的所有政治运动一样，“文革”，也以整人斗人杀人为特征，惟达到登峰造极。嗜血成性的毛泽东，早就狂言：“共产党的哲学，就是斗争哲学。”“与人斗，其乐无穷。”

    “文革”，起源于毛泽东与刘少奇之间的权力斗争。在此之前，毛因发动“大跃进”，导致国民经济崩溃，数千万人被活活饿死。天怒人怨，不满情绪弥漫于民间，也蔓延于中共党内。毛在党内陷于空前孤立。眼看“皇位”不保，私欲和权欲极度膨胀的毛泽东，干脆一不做二不休，将犯罪“进行到底”。不仅毫不反省“大跃进”导致的大灾难，反而发动破坏程度更为猛烈和深重的“文革”。

    毛泽东煽动年轻无知的中学生或大学生起来“造反”，打倒了以刘少奇为代表的大批党内政敌，甚至将刘少奇等大批党政高官从肉体上灭绝。党内权力斗争残酷如此，国家和民族本身，也连带遭受史无前例的浩劫。

    “文革”导致中国经济彻底崩溃，与世界差距空前拉大；“文革”拖垮了中国教育，高等教育完全废止；“文革”扫荡了中国文物古迹，包括黄帝陵和孔庙等祖宗之庙，都尽遭损毁（今日所呈都是文革后重建的赝品）；“文革”毁灭了中国文化，传统的儒家文明和孔孟之道遭到肆意凌辱和践踏； “文革”破坏了中国环境，在“大跃进”重创的基础上，中国生态环境更趋恶化；“文革”摧残和屠杀了大量生命，数以百万乃至千万计的中国民众，死于非命，部分地区甚至上演“人吃人”的骇人惨剧；“文革”冲垮了中国人的道德底线，同志出卖和亲情决绝，使人性泯灭而兽性泛滥……所有这一切，对国家和民众遗害至今。

    毫无疑问，“文革”，是毛泽东和共产党对中华民族犯下的天大罪行，铁证如山，罪不容赦。中共自知罪孽深重，至今将“文革”列为历史禁区，不准研究，不准评论，不准追溯。


13． 亲共和投共的下场是什么？

    有人以为，只有反对中共的人，才遭到中共的迫害和摧残。事实上，半个多世纪以来，中共不仅迫害和摧残了无数普通中国人，也迫害和摧残了无数他们自己的同路人，即那些亲共和投共的人。连“逆我者亡，顺我者昌”的封建行为底线，都被中共变成了“逆我者亡，顺我者亦亡”的极端。

    上世纪上半叶，中国知识分子普遍左倾，其中，许多人抱着天真的幻想，投奔延安，投靠共产党。不久就发现，中共独断专行，内部等级森严，远甚国民党。但当这些知识分子稍有微词，就遭到整肃。比如王实味，仅仅因为写了一篇批评中共官僚主义的《野百合花》，就惨遭杀害。其他如丁玲等人，则在“延安整风”中，被整得“脱了形”。

    上世纪五十年代初，因朝鲜爆发战事，中共为了“稳住后方”，不惜食言失信，突然集中屠杀先前投诚、起义、和被俘的原国民党官兵，共计一百多万人。五十年代末，中共掀起“反右”运动，一百多万人横遭迫害。这些“右派”（实为左派），都是当年从国统区出走（甚至从海外归国），投奔共产党的人士。比如林昭、储安平、章伯钧、罗隆基，等等。

    上世纪六十年代，毛泽东发动“文革”，掀起更大规模的迫害狂潮。不仅令数亿生灵涂炭、数百万知识分子遭殃，就连中共党内的大小干部，都遭到批斗、毒打、乃至凌虐致死，如刘少奇、彭德怀、贺龙、陶铸，张志新等。无数早年亲共投共的社会精英，不忍凌辱，纷纷自尽，比如：

    老舍（著名作家，投水自尽）、傅雷（著名翻译家，上吊自尽）、上官云珠（著名演员，跳楼自尽）、容国团（世界乒乓球冠军，自缢身亡）、田家英（曾为毛泽东秘书，自缢身亡）、王莹（著名演员、潜伏国统区的中共资深特务，自杀身亡）、陈琏（蒋介石秘书陈布雷之女，曾为中共内线，跳楼自尽），等等。除此之外，为中共充当间谍的金无怠，在他国暴露被捕，立即被中共抛弃，含恨自杀狱中，则又属另外一类。

    时至上世纪八十年代末，中共两任总书记胡耀邦和赵紫阳，也因同情学生，触犯把持既得利益的中共特权阶层，而在党内遭到谩骂围攻、非法罢黜、乃至终生软禁，均含恨而死。

    亲共和投共，下场如此！前车之覆，当为后车之鉴。可惜，仍有部分中国人、乃至部分海外华人，为中共宣传所惑，为中共统战所误，至今执迷不悟，继续亲共投共，误把中共当“中国”。与虎谋皮，与狼同行。轻则阿谀中共政权，诋毁民主力量。重则为虎作伥、助纣为虐、充当线民。其下场，可想而知：要么为中共所害，要么与中共同归于尽。定数难逃。


14． 中越战争，谁胜谁负？

    二十世纪下半叶，中共与苏共、越共等“兄弟国家”，交恶并交战，成为“共产主义阵营”里典型的内斗和闹剧。1979年2月17日，邓小平调遣二十万中共军队，对越南展开了一场称之为“自卫还击”的战争。因作战不利，中方于3月5日开始撤军，16日撤回中国境内。这场中越战争，持续一个月，中越双方都宣称“获胜”。中方称“教训了越南”；越方称“打败了中国侵略”。

    中方声称：中方军人伤亡二万多；但越方公布：中国军人死二万多，伤四万多。不管怎样，中越交战，中方付出了远远高于越方的代价。在现代战争中，尤其在一个大国对付一个小国的短期战争中，中共军队伤亡率之高，可谓惊人。

    原来，因在文革中“支左”，中共军队大搞政治挂帅，而疏于军事训练，加上众多将领被迫害致死，战斗力严重下降；越共军队却一直在打仗，经验丰富，士气高昂；中共曾长期支援越共，好装备都武装了越军，落后武器则留在了自己手上，越军兼有苏联提供和美军遗留的优质武器，装备占上风。中方阵亡军人的80%，死于越军炮火；越南北部崇山峻岭，易守难攻，依靠人海战术的中共军队，损失惨重；苏越结盟，对中共构成南北夹击态势，中共顾忌两线作战，形成战略上的被动，当苏共发出最后通牒，要中共撤兵时，中共不得不从。

    一句话，中越战争，以中方惨败而告终。而这场战争的起因是：在中共的指使和纵容下，柬埔寨红色高棉（柬共）在柬国夺取政权，实施极度恐怖专政，四年间，屠杀了四分之一的柬埔寨民众，其中也包括中国侨民和越南侨民。越共以保护其侨民为由，挥兵柬埔寨，推翻红色高棉，顺带将柬埔寨人民从地狱中拯救出来。中共攻打越南，意在报复越共，力挺柬共。

    纵观今日柬埔寨，当年由越共扶持的政权依然当政，而中共支持的红色高棉，早已经土崩瓦解，余党或自首或被擒，听候国际法庭的审判。这证明，那场中越战争，中方不仅在军事上一败涂地，而且在政治上输得精光，留下无法洗脱的历史败笔。中越战争之后，双方又在边境拉锯和对峙战斗多年。至九十年代，中共与越共重归于好。无数中国年轻生命，白白充当了中共的炮灰。


15． 没有“六四”屠杀，就没有经济发展吗？

    “六四”屠城，震惊世界。每当人们提到这件影响中外历史的大事件，中共当局就辩解说：那是为了保持中国的稳定，没有“六四”屠杀，就没有今日中国的“经济成就”。且不说这一“经济成就”的虚实，“六四”惨剧酿成，本身在于当时中国缺乏民主。“六四” 前夕，中国经济已经进入全面发展高潮。“六四”屠杀，不仅葬送了中国政治改革的最佳时机，即便在经济上，也直接带来至少三大后果：

    其一，官场腐败空前加剧。“六四”时期，示威学生的主要口号之一，就是“反腐败”，当局镇压，等于为贪官撑腰。贪官污吏愈加猖狂，加倍鲸吞中国经济成果，贪官外逃，资金外逃，国有资产被严重掏空。其二，旧的政治体制得以延续，不仅为大规模官场腐败提供了最佳气候和肥沃土壤，而且，长官意志继续凌驾于民主与科学决策之上，形成高成本、高消耗、高浪费、高污染的恶性循环。

    其三，中共制造“六四”屠杀后，一直受到国际制裁。一些关键的经济制裁，至今没有解除。比如，美国、欧盟、和日本，世界最大的三个经济体，都限制向中国输出高精技术。与西方75%的生产力来自技术进步相反，中国75%的生产力仍然来自人力、原料、能源等原始资源。换言之，搞了三十年“改革开放”，中国仍然处于出卖资源、充当苦力、承办初级加工的原始阶段。

    毫无疑问，“六四”屠杀，阻碍了中国社会进步和经济发展。如果按照中共的逻辑，今日中国的经济成就，乃是建立在“六四”屠杀的基础上。推理下去，“六四”不仅不能平反，一旦再现，还要再度屠杀；为了取得更大的经济成就，面对任何民主呼声，都要一直镇压和屠杀下去；即便有一天，中国经济达到世界第一，更要镇压和屠杀，因为，不那样，何以保持世界第一？


16． 谁篡改了历史教科书？

    每当日本教科书中有淡化或掩盖其二战中侵略行径的痕迹，亚洲各国就同声谴责。可见，历史问题，高度敏感。中共也曾借题发挥，声色俱厉地指责日方，声称“任何人都不能忘记和篡改历史”。

    然而，恰恰是中共自己，干尽篡改历史和制造遗忘之能事。这一行径，从中共建政甚至建党之日起，就已经开始。比如抗日战争，明明是国民党浴血抗战，共产党破坏抗战，中共舆论却颠倒，说是“共产党领导了抗日”；又比如“六四”事件，全世界都知道，中共出动数十万军队，动用大量坦克和机关枪，血腥镇压手无寸铁的和平请愿学生，中共却反诬学生“暴乱”，并抵赖说“天安门广场没有死一个人”。

    中共也曾附和亚洲人民说法，要求日本反省。但是，中共从不反省自己。日本的侵略罪行，毕竟属于历史上军国主义时期的日本，而不属于当今民主的日本。反观中国，举凡破坏抗日、反右、大跃进、大饥荒、文革、“六四”屠城、镇压法轮功，等等，都是共产党一党所为。不但有过去式，更有进行式。作恶者不仅没有下台，还高高在上；不仅没有反省，还强词夺理；专制与迫害，不仅没有结束，还持续进行，企图“进行到底”。

    中共不仅创下屠杀与迫害之最，也创下气量狭小之最，凡事走极端，不留半点余地。这一点，在中共编篡的教科书里，也暴露得淋漓尽致。面对敌手，一概抹煞。国民党退守台湾后，中共史书将其写得一团漆黑，连国民党领衔抗日的丰功伟绩，都全然予以抹煞，甚至抹黑。连支援中国抗战的盟国也都一概抹煞，比如，抹煞美国对中国抗日战争的决定性援助。

    甚至对近代史和古代史，中共也任意裁剪、阉割，为其所用。换言之，中共执政才五十多年，就狂妄到要左右我华夏上下五千年的历史！最后，连他们的自己人，中共也都随意栽赃、抹黑。谁在党内权力斗争中取胜，谁就改写历史，销毁文件，篡改档案，把失败或失势的一方，写得一无是处。混淆是非，颠倒黑白。张冠李戴，指鹿为马。中共不仅愚弄了民众，也把他们自己的“党史”，写成了一笔糊涂帐。以至于，文革后，中共竟需要派人到海外收集文件，弥补中共文史的空白。

    独裁需要谎言，专制需要黑幕。纳粹德国的名言是：谎言重复一千遍，就成了真理。中共的名言则是：不说假话办不成大事。两者有异曲同工之妙。由于谎言太多，痕迹太重，当权者怕露马脚，处处设置禁区。举凡“六四”、文革、大饥荒、“大跃进”、反右、抗日战争，等等，都成了禁区。最后，整个共产党的历史，甚至于，整个中国现代史，都成了国内历史研究的禁区。于是，在当今中国，一个具有独立思维的史学家，已经无从下笔。


17． 中国人站起来了吗？

    中国人民首次站起来，是在1911年10月10日，辛亥革命爆发，中华民国诞生。从那一天起，至少从形式上，中国废除了沿袭数千年的跪拜式，那种臣民对君王、百姓对官吏的跪拜礼。不仅如此，民国初年，国会选举、新闻自由、言论自由，中国人民从精神上也站了起来。

    虽然不尽完善，但举世公认，中华民国，是亚洲第一个民主共和国。然而，新制度立足未稳，部分民众还不习惯表面上的“民主乱象”（选举与政争），以挑剔的目光看待初生的民主；残余专制势力趁机作祟，各种野心家纷纷出笼。最后，打着“解放”旗号的共产党阴谋集团，凭籍暴力手段，在中国实现了专制总复辟，把中国重新拉回到人人自危、以至于鸦雀无声的旧时代。

    而具有讽刺意味的是，就在此时，1949年，中共竟宣布“中国人民站起来了”。事实是，中国人民重新跪了下去。 “三反五反”、“反右”、“文化大革命” 、“六四”大屠杀、镇压法轮功，中共制造一波接一波的大血腥， 使神州大地笼罩于一波接一波的大恐怖之中。

    在中共的淫威下，中国人不仅从精神上跪了下去，形式上也不例外。当年的军阀或国民党，处决政治犯，还允许政治犯选择站着或是坐着，甚至允许高呼口号，甚至允许举行“刑场上的婚礼”（周文雍与陈铁军）。但中共处决政治犯，必强迫其下跪。如果不从，就打断膝盖骨（林昭）；为防高呼口号，用橡皮球塞嘴（林昭），甚至割断喉咙（张志新）；甚至用竹签穿连下颚与舌头（李九莲）；甚至摘除器官（钟海源）；甚至活体摘除器官（法轮功学员）。

    中国人跪下去了。最鲜明的写照，莫过于发生在2005年底的汕尾血案。世界主要媒体都刊登了一幅照片：一批汕尾村民跪倒在一群荷枪实弹的中共武警脚下。至为可悲的是，这些跪下去的村民，乞求的，竟不是“还我公道”或“惩办凶手”，而仅仅是乞求领回被中共武警枪杀的亲人尸首。


18． 如何看待“毛泽东热”？

    在清醒的人们眼中，毛泽东罪恶累累。即便中共本身，虽为毛的罪行百般掩饰，却也发文定论：毛泽东“晚年犯了严重错误”。每逢毛的诞辰或死亡忌日，连中共官方，都极尽淡化，低调处理，年甚一年。

    然而，在中国社会上，甚至在世界上局部地区，所谓“毛泽东热”，却不时沉渣泛起。有人打着毛像游行，有人热炒毛语录，有人兜售毛像章。有的出租司机，甚至将毛像悬于车内，祈求“趋吉避凶”。匪夷所思的种种怪事，不一而足，令许多人迷惑。

    前苏联曾经历斯大林的恐怖统治，但早在上世纪五十年代，苏共就彻底批判和否定了斯大林，并将其尸体移出红场。俄罗斯等国实现民主化之后，斯大林的名字，更是被大多数民众弃若蔽履。毛泽东之凶残，更甚斯大林。但中共为求自保，维持一党专政，明知毛罪孽深重，却并未对毛彻底否定。甚至于，至今还将毛像悬挂于天安门城楼。况且，当今中共的独裁统治，不过就是毛泽东时代的延续。在中共无所不至的“舆论导向”下，中国民众继续蒙受愚弄。中共继续保毛崇毛，等于为“毛泽东热” 保留了随时可能死灰复燃的土壤。

    当今中国，腐败横行，贫富悬殊。部分中国民众以为，毛泽东时代，“虽赤贫，却平均。”出于“不患寡，而患不均”的守旧思维，这部分民众不免“怀念”毛时代。但这种“怀念”，却是建立在对毛时代彻头彻尾的误会之上，依然是愚昧的产物。因为，早在毛泽东时代，共产党的特权和腐败就已经暴露无遗：中共干部，在工资待遇、票证供应、居住出行，等等方面，都享受巨大特权。连土地、耕牛、房产都悉数“充公”的老百姓，几乎一无所有。毛泽东本人，生活腐朽、荒淫而糜烂，早已人尽皆知。

    至于国际上部分地区，如在秘鲁或尼泊尔等偏远地带，一直有所谓“毛派”游击队活动，甚至在台湾和香港等地，时不时还有人煽起所谓“毛泽东热”，不过应验一句老话：“物以稀为贵”。在逆反心理的驱使下，遥远处的一些人，把毛泽东当作“稀有动物”，盲目崇拜，实不足为奇。

    只要我们联想到德国的“新纳粹运动”、日本极右翼的“军国主义复活思潮”、俄罗斯零星民众高举该国屠夫斯大林的画像游行，等等现象，就不难理解，毛泽东阴魂不散，有人盲目崇拜，有人认贼作父，有人借尸还魂，不过是历史的尾声，现实的假象。这种尾声和假象，丝毫不影响毛泽东的历史定位：一个残民以惩、杀人如麻、嗜血成性、十恶不赦的暴君，中华民族的最大公敌。


19． 毛泽东究竟是怎样一个人？

    中共头目毛泽东，一直被中共颂为“伟大”，吹捧其为“大救星”、“红太阳”。在毛自己填写的一首词里，也曾露骨地暗示：秦皇汉武、唐宗宋祖、乃至于成吉思汗，都不在他眼中。

    然而，毛泽东的所作所为，至暴至恶，至凶至残。在这方面，毛的确称得上“前无古人，后无来者。”作为统治者，不顾国计民生、公然破坏经济的，古往今来，只有毛泽东一人。毛声言“宁要社会主义的草，不要资本主义的苗。”在其当政的二十六年里，中国经济崩溃，民不聊生，饿殍遍野，数千万民众被活活饿死。这在中国历史上的任何时期，或者在世界上任何国家，都绝无仅有。

    毛泽东公开蔑视教育，咒骂知识分子为“臭老九”，将大多数知识分子，或下放，或打倒，或折磨致死。毛声言“学制要缩短，教育要革命。”在其一手发动的“文革”时期，中国高等教育完全停顿，中小学教育也几乎完全荒废。

    国际上，有人把毛泽东与希特勒和斯大林并举，称为二十世纪的“三大屠夫”。但毛泽东的杀人纪录，却令希特勒和斯大林都大为逊色。希特勒屠杀了600万犹太人，斯大林屠杀了1200万俄国人，而毛泽东屠杀的中国人，至少高达3000万。连同饿死者，就有7000万中国人，因毛的统治而死于非命。这一切，都如毛自诩：“史无前例”。

    共产党统治的国家，普遍奉行杀人政治。然而，即便在共产党国家里，毛泽东也创下杀人之最。嗜血成性的毛泽东，不仅罔顾普通人命，动辄大开杀戒。即便对与其“出生入死”的“战友”和“同志”，也毫不手软。刘少奇、彭德怀、贺龙、陶铸等人，都惨死于毛的直接迫害。其他如周恩来、朱德、林彪等人，也都受尽毛的打压和恐吓。

    毛泽东仇视中国，曾在其书信中流露“深恶爱国主义”。在日寇入侵、国难当头之际，毛抵制抗日，暗中与日伪勾结，公然削弱和颠覆浴血抗战的国民政府；毛泽东仇视中国文化，以十年“文革”，竭尽对中国文化、文物、古迹的全面毁灭。并发誓要“七、八年就来一次”；毛泽东仇视中国民众，不仅大量予以屠杀，还狂言要打核大战，不惜“让中国人死掉一半”；毛泽东崇洋媚外，终身以德俄两国的“马恩列斯”为师，临死前还念念不忘“要去见马克思”。这句话，已经成为中共官员的口头禅。

    毛泽东生活腐败，荒淫糜烂。从杨开慧到贺子珍到江青，都是一段婚姻未了，又重叠开始另一段婚姻，毛为此屡犯重婚罪。除此之外，毛泽东淫人妻女，糟踏秘书，染指护士，玩弄演员，难以数计。有名有姓者，就有张玉凤、孟锦云、谢静宜等人；无名无姓者更是不计其数。被毛泽东淫污的女人中，甚至包括其儿媳。而诸如冯风鸣、吴莉莉、上官云珠、孙维世等人，因不甘被毛泽东淫辱，或愤而出走，或含恨自尽，或遭毛杀害灭口。当今中共官员，热衷和流行“包二奶”，大抵从毛泽东效法而来。

    毛泽东之暴恶，超过历史上任何暴君。商纣王、周幽王、楚厉王、秦始皇、隋炀帝，等等，都不在其话下。自称“不信鬼神”的毛泽东，晚年极度怕死。据其身边多人回忆，毛临死前最后一年，终日啼哭，以泪洗面。每一念及死神将至，就如临地狱，神情极为恐惧。


20． 为什么要彻底否定毛泽东？

    战争时期，毛泽东滥杀无辜；和平时期，毛泽东也暴虐成性。迫害异己，残害忠良，贯穿毛的一生，从未停止。在毛泽东奉行的阶级斗争“哲学”里，逆我者亡，顺我者亦亡（其身边大多数战友被他迫害致死）。毛泽东的暴政，造成总计7000万中国人死亡。创下世界之最，也创下历史之最。

    为了攫取和死守权力，除了杀戮，毛泽东也用尽骗术，号称“阴谋”加“阳谋”。 不但骗外国人，更骗中国人；不但骗普通民众，也骗党内“同志”；不但骗友人，也骗亲人。指鹿为马，颠倒黑白，毛泽东集古今中外骗术之大成，行骗一生，骗尽天下人。一个不折不扣的国际巨骗。

    毛泽东是中共的标志，影响中共至今。否定毛泽东，就意味着否定共产党。历任中共头目都竭力保毛，目的是要保住共产党，保住他们自己。故而，毛像至今悬挂于天安门城楼，毛尸至今霸占着天安门广场。

    既然招摇撞骗为人类所不齿，杀人犯罪为人类所不容，彻底否定毛泽东，便是理所当然。如果连杀人如麻、嗜血成性如毛泽东者，都能获得“三七开”，就意味着：希特勒、斯大林、墨索里尼、东条英机等人，也都可以获得“三七开”；甚至于，普通犯罪份子、恐怖份子，更可以获得“三七开”。如此，世上岂有正义？又岂有公理？


21． 为什么要彻底否定共产党？

    镇压、迫害、清洗、杀戮，是共产党国家的最大特征。凡共产党当政的国家，都引发大规模非正常死亡，或因屠杀，或因内斗，或因饥荒。对应的政权和非正常死亡人数，仅举几例：朝共（劳动党），令数百万人饿死；柬共（红色高棉），屠杀该国四分之一人口（170万）；苏共，屠杀和迫害致死人口达3000万；中共，屠杀、迫害、和饥荒，致死人口达7000万。

    共产主义带来的灾难，规模之大，为祸之深，远远超过法西斯主义、军国主义、和形形色色的恐怖主义。而中国共产党作恶之巨，更超过任何其他国家的共产党。当大多数共产党国家停止大规模清洗和迫害的时候（1956年，苏联和东欧），中共却反其道而行，一波接一波地，将迫害与屠杀，推向登峰造极（“反右”和“文革”）；当大多数共产党国家顺应潮流、告别专制、和平转型之际（1989年），中共依然用屠杀手段，镇压民众，扑灭民主之火（“六四”屠城）。

    非但如此，中共毫不喘息，又继续迫害法轮功，镇压维权人士，欺压弱势群体，不断制造惊天血案。虱多不痒，债多不愁。中共之路，从来与世界文明背道而驰，甚至越走越远。既然中共以恶的本质呈现于世，既然中共决意将独裁进行到底，民众就只能对之彻底否定。彻底的埋葬，也指日可待。


22． 是毛泽东的罪？还是共产党的罪？

    提到“反右”、“大跃进”、“大饥荒”、“文革”等，有人就说：“算了，都是毛泽东时代的事情了，要说犯罪，都是毛泽东的罪。”不错，那的确是毛泽东的罪。然而，那些巨大的罪恶工程，以毛泽东一人之力，又岂能完成？只有开动了共产党这部巨大的犯罪机器，毛的罪恶才告竣工。

    有人又说：“共产党已经改了，不要老是纠缠历史旧账了。”且不说，共产党至今还在抓捕异己、迫害良知、镇压民众，毫无改正迹象；就说，对那些历史罪恶，共产党又何曾表达半点歉意和悔意？即便轻描淡写地提到“毛泽东晚年犯了错误”，也绝口不承认毛泽东一生的罪恶。

    非但如此，中共继续奉毛泽东为祖师爷，奉毛的言论为圣旨，奉毛的思想为信条，奉毛的制度为圭臬。共产党与毛泽东，两位一体，何曾须臾分离？尽管中共已经演进到“第四代”，甚至“第五代”，但它本身，从未把这个党与毛泽东分开。天真的人们，又何必自作多情？

    事情很明了，只要毛泽东的头像还悬挂在天安门城楼，只有毛泽东的尸体还霸占着天安门广场，便是确切地告诉世人：毛泽东是共产党的总代表，共产党是毛泽东的放大体。毛泽东的罪，就是共产党的罪。


23． 能不能原谅共产党？

    有人提出：既然你们主张民主，就应该原谅。尤其，不要批评共产党，而要原谅共产党。有人甚至以其“原谅共产党”的切身经验，来劝告对共产党持批评的人。有人在“文革”中惨遭迫害，九死一生。“文革”一结束，迫害一停止（仅为减轻，精神迫害依然），他们连想都不想，就原谅共产党了。有的人，其家属被迫害致死，自己也曾饱受牵连，暂时“没事”了，也就轻易加入了原谅共产党的行列。

    这类现象，往轻的说，是麻木和糊涂，患了“斯德哥尔摩综合症”：被绑架者爱上了绑匪；往重的说，是势利和背叛：认贼作父，同流合污。对杀人犯的原谅，就是对被害人的无情，这是再也简单不过的道理。

    在中国，年年拉响警钟，纪念“南京大屠杀”，目的是为了提醒世人：历史的悲剧不能重演。尽管日本政府多次为侵略战争道歉、忏悔，但每当日本政要参拜靖国神社，都受到包括中国在内的亚洲各国民众同声谴责。这里，又引申出一个再也简单不过的道理：任何原谅，都只能建立在犯罪方认罪、忏悔、道歉、和赔偿的基础之上。

    说到中共，毛泽东时代，固然罪恶累累；然而，毛之后的中共领导人，不仅没有认罪、忏悔、道歉、赔偿，反而又凭添了“六四”大屠杀、镇压法轮功、迫害维权人士等斑斑血债。既然我们不能原谅日本军国主义（异族对我族的杀戮），年年纪念“南京大屠杀”（虽然，日本人已经认罪和道歉。）；我们如何又能原谅共产党（我族败类对我族同胞的杀戮），而不年年纪念“大饥荒”、“文革”、“六四”大屠杀等？（况且，共产党至今拒绝认罪和忏悔。）

    宽宏大量如耶稣基督，也是在罪人醒悟、忏悔、祷告、和弃恶扬善之后，才会给予原谅，给予拯救。中共作恶多端，至今毫无悔意，不时变本加厉。此时此刻，原谅共产党，无异于做千古罪人。


24． 中国历史阶段，应该如何划分？

    中共当政之后，以马克思的“历史观”，即所谓“五阶段论”，划分中国历史：奴隶社会，封建社会，资本主义社会，社会主义社会，和共产主义社会。其中，把秦朝以前，划为奴隶社会；把秦朝以后，划为封建社会；把中共自己的当政，划为“美好的”社会主义社会，并正向“最美好的”共产主义社会过渡。

    这种划分的粗暴与扭曲，是如此的明显。且不说中共本身远离“社会主义”，更近“奴隶主义”。就说针对古代历史，“五阶段论”也是肤浅和荒谬之至。例如，远在秦朝之前的周朝，虽然也是专制王朝，却是远比秦朝开明的温和专制王朝；紧接在秦朝前面的春秋战国，则是百花齐放、百家争鸣的文化鼎盛时代，“仁政”、“非攻”、“以人为本”等诸子学说，构成中国传统文化精髓。与其说周朝和春秋战国是奴隶社会，不如说残暴的秦朝才是奴隶社会。

    实际上，除了远古质朴无争、天下为公的尧舜部落时代，以及近代稍具共和与民主雏形的中华民国之短暂穿插，应该说，中国历史的绝大部分时期，都属于封建专制社会。区别只是：开明的专制与黑暗的专制；温和的专制与极端的专制。在漫长的中国历史长河中，世人见证了两个最黑暗、最残暴的极端专制政权：其一，秦始皇一统天下之后，建立的暴秦；其二，毛泽东和中共依靠谎言和暴力，建立的共产暴政。相比之下，共产党的黑暗与残暴，又远远超过秦廷。

    毛泽东有言为证： “秦始皇算什么？他只坑了460个儒，我们坑了4万6千个儒！”果然，毛泽东与共产党当政，制造出七千万冤魂，比历史上任何暴君和暴政制造的死亡总和还要多。秦始皇与毛泽东，一个身在两千年前，一个身在两千年后，两具幽灵，交相对照，折算时间系数，中共政权的野蛮、倒退、与反动，行迹昭然。


25． 中共与晚清，何其相似？

    毫无疑问，共产党在中国的统治已经进入后期，当今中国，可称之为“后共”时期。对比晚清与后共，这两个相距百年的封建专制王朝，从本质到形式，都有惊人的相似。电视剧《走向共和》，正因生动地展示了这种惊人相似，被指“影射”，而遭到当局封杀。

    经济上，十九世纪，闭关自守达二百多年的满清王朝，受到当时来自境外海上贸易（全球通商）的冲击；而上世纪末，闭关锁国达三十年的“中华人民共和国”，也同样面临世界经济快速发展和全球一体化浪潮的挑战。政治上，清廷面对国内外立宪或共和变革的压力；中共则受制于海内外民主改革的呼声。

    晚清与后共，两者的口号、事件、与人物，甚至可以完全划上等号：晚清主导的“洋务运动”，等于后共实施的“改革开放”；晚清国策“祖宗之法不可变”，等于后共立场“坚持四项基本原则”；晚清主张“富国强兵”和“船坚炮利”，等于后共口号“中华民族的伟大复兴”和“军事现代化”；晚清所谓“师夷之长技以制夷”，等于后共所谓“建设中国特色的社会主义”。

    晚清首创“十里洋场”上海，后共炮制“经济特区”深圳；晚清声称“千年未有之变局”，后共吹嘘“中华民族前所未有的事业”；外交上，晚清有“外须和戎”，故签《马关条约》、《辛丑条约》，后共有“韬光养晦”，故签《中俄边界条约》、搁置钓鱼台和南沙群岛等主权争端。

    失败的“八九民运”，等于流产的“戊戌变法”；主导“六四”镇压的太上皇邓小平，就是扼杀“戊戌变法”的“老佛爷”慈禧太后；被软禁的赵紫阳，恰如被软禁的光绪皇帝；忧心忡忡的后共高龄总理朱镕基，就是苦思极虑的晚清老宰相李鸿章；今日劣迹斑斑的中共“太子党”，正是当年骄奢淫逸的晚清“八旗子弟”；至于官场腐败，百年后与百年前，不仅酷似，而且有过之而无不及。关键的一点：满清是历史上公认的外来政权；严格地说，中共也是外来政权，一个由德国人和俄国人混血的怪胎。毛泽东与中共，批孔孟而崇马列，就是最好的见证。

    惊人的相似，不仅见于体制内，也见于体制外。清廷腐败，但晚清多数留学生，仍对其效忠。大名鼎鼎的严复，是当时留洋海外、学有所成的代表人物，回国后，不仅没有为中国的彻底改造鼓与呼，反而与杨度等守旧势力同流合污，组成所谓“筹安会”，力主袁世凯称帝，谓之符合“中国国情”。中共祸国之时，也曾有负笈海外的“导弹之父”归国拥护，甚至伪证“亩产上万斤”为“科学”。时至今日，一些留学海外的中国学生学人，依然保持对共产党的迷信。有人变身“海归”后，甚至倾其所学，“贡献”于封锁互联网，与独裁者合谋，剥夺中国民众的知情权，助纣为虐。


26． 怎样看待“以经济建设为中心”？

    经济建设，从来就是一个政府的基本职能。连臭名昭著如秦始皇这样的暴君都懂。这就好象父母要送孩子上学、供养孩子吃饭一样，是为父为母者的起码责任。上世纪七十年代末，中共提出“以经济建设为中心”，迷惑了很多人，仿佛只有中共才搞经济。

    原来，中共执政的前30年，对国民经济进行有目的、有计划、有系统的全面破坏。 “大跃进”，引发大饥荒，数千万中国人被活活饿死；“文革”浩劫， 导致经济崩溃。原本落后的中国，与世界差距更空前拉大。

    回观历史，历朝建政，都首重发展经济，奖励农耕。政府修文堰武，让民众修生养息。中共建政，反其道而行。和平时期，居然大规模屠杀民众，全面摧毁经济。所作所为，创下历史和世界的双重纪录。

    罪孽深重，人神共愤。在高喊了30年“政治挂帅”和“阶级斗争”的口号之后，中共突然提出“以经济建设为中心”这种听起来完全多余而又极具欺骗性的口号。很显然，中共发展经济，只是手段，而非目的。其真正目的，是为了保住政权，保住其高官厚禄等既得利益。

    “六四”屠杀前夕，一批中共老干部曾直言不讳道：共产党绝不能在这个时候下台，如果现在下台，被载入历史的共产党，就只能是乱臣贼子。我们一定要抓住权力，搞几十年经济建设。只有那样，才能抵消过去的罪行。中共老干部的“肺腑之言”，反映了中共高层的普遍心态。然而，他们很天真，殊不知，任何罪行都是无法抵消的，何况是杀人。在韩国，主导该国经济起飞的两任总统全斗焕和卢泰愚，因镇压民运和贪污腐化，下台后分别遭到清算，甚至被判处重刑，就是现成的例子。


27． 如何看待中国城市“翻天覆地的变化”？

    上世纪七十年代末，邓小平急于弥补中共人为破坏国民经济三十年的罪孽，企图挽回中共执政的合法性，进而保住其既得利益，带领中共，从政治“大跃进”一步跨入经济“大跃进”，从政治狂热一步滑向经济狂热。从一个极端走向另一个极端。

    在“以经济建设为中心”的旗号下，全民皆商，金钱至上。为了提前尝一口“现代化”的洋荤，邓小平迫不及待地要立“橱窗”，搞“西洋镜”，集内外巨资搞了一个深圳“特区”，犹如一百多年前，慈禧太后促成的“十里洋场”上海。

    之后，中共更是牺牲农村，装扮城市。倾举国资源于上海、北京、深圳、广州等对外“橱窗”，地方当局则群起仿效，也在各地城市大搞“政绩工程”、“首长工程” 、“形象工程” 、“面子工程”。无数工程，自有捞不尽的油水。中共官员们乐得利用手中权力，随意批发土地，大规模洗劫国有资源。

    大兴土木，大肆烧钱，的确制造了中国城市外观“日新月异”和“翻天覆地”的变化。然而，“银样蜡枪头，中看不中用。”因为在工程建设中，权钱交易，各方伸手，偷工减料，以次充好，层层吃水，制造出大批“豆腐渣工程”。桥垮路陷楼塌人亡，丑剧悲剧比比皆是。

    大上海高楼林立，地面因之急剧下沉；北京城气派辉煌，却经不起一场暴雨的冲刷（2004年7月）。这已经证明，即便是表面光鲜的中国城市，也是纸糊的灯笼，一戳就穿。金玉其外，败絮其中。进出中国、感叹中国“惊人变化”的人们，看到的，不过就是这类华而不实的“橱窗”。

    同时，官商黑勾结，急于牟利，动辄上演“鬼子进村”，实施强行拆迁、暴力拆迁，强行征地、暴力征地。在富丽堂皇的高楼大厦背后，血腥满天，哀鸿遍野。拆迁户和失地农民的天怒人怨，构成中国城市“天翻地覆”的最大背景。


28． 中国：是大市场还是大赌场？

    中国拥有世界上最多的人口，因此，中国从来就是一个大市场，这一点，不因任何人或任何党执政而改变。但是，中国人口位居世界第一，创造的经济产值却仅名列世界第四至第七。人均产值更低，至今排名在世界百位处。“大市场”效益不彰。

    中共当局以“大市场”为诱饵，吸进大量外资；并以“大市场”为招牌，浮夸经济实力；又以“大市场”为幌子，用虚幻的前景迷惑大众。如今，这个“大市场”的种种优势，都正加速消失：资源掏空，可支用土地锐减；人口老化，劳动力短缺；民间抗争加剧，社会失稳。在这个“大市场”的背后，是人治、污染、浪费；是贪污、腐败、糜烂；是权钱交易、警匪一家、黑白合流。

    股市，本是一个国家宏观经济的晴雨表。但在中国，因黑幕交易、违规操作，股市大起大落、扑溯迷离。官商合谋，往往在哄抬股价、吸进大量投资后，突然让股市转为暴跌，并长期陷入熊市。于是，没有哪一个国家的股市，象中国股市那样，与其宏观经济表象如此脱节。这不是股市，而是赌场。国内经济学家甚至铁口直断：连赌场都不如！因为，即便是赌场，还有公开透明的游戏规则。而中国股市，几乎没有规则，或者，一些最起码的规则，也得不到遵守。

    故意将濒临倒闭的企业强推上市、大量发行垃圾股、套牢无数散户的，许多时候，竟是政府行为。中国股市，就是整个中国市场的形象缩影。如果说是市场，那是短期行为的市场；如果说是天堂，那是投机者的天堂，所谓“冒险家的乐园”。及时行乐、转瞬即逝。与其说是“大市场”，不如说是“大赌场”。官员从荣极一时到锒铛入狱，商人从富甲一方到倾家荡产，如此这般的“折子戏”，在这个“大赌场”里连番上演，无休无止。连广大观众，都已经看得眼花缭乱，见怪不怪，拍案而不惊奇。


29． 中国环境污染有多重？

    在全球污染最严重的十大城市中，中国就占了七个！这是世界卫生组织（WHO）连年发布的报告。其中，中国的太原市，还“拔得头筹”，“荣登”榜首。世卫组织通过对中国三百个城市的测试，得出结论：70%的中国城市不宜居住。世界银行的研究则表明，70%的中国河湖遭受重度污染，每年至少有30万中国人直接死于环境灾难。

    中国环保总局发布的报告承认：20%的中国人口居住在“严重污染”地区。该局2006年统计，因污染造成的环境灾难，每年耗费国家2000亿美元，相当于当年国民生产总值(GDP)的10%，与10%的经济增速，正好抵消。换言之，加入环境恶化的因素，中国经济增长实际等于零。即，绿色GDP为零。

    当今中共官场的风气是：为了保住头上的“乌纱帽”并“加官进爵”，各级官员只顾追求产值，罔顾环境保护。所谓“产值”，就是“政绩”。环境恶化，却无人追究。至于中共高层，不仅无心和无能治理环境，还不准独立的民间人士或团体，研究和监督环境问题。甚至动辄将这些人士和团体，投入监狱。中共将日趋恶化的环境危机，也视为“国家机密”，往往对环保人士强加“非法获取国家机密”的罪名，予以迫害。

    中国污染，成为世界之最，毛泽东和邓小平，都是始作俑者。毛以狂热的“大跃进”，超度砍伐森林，造成严重水土流失；邓留给中南海一则遗训：“先富起来再说”。由此产生的种种问题和后遗症，按邓小平的口头禅，都“留给后人”。如果不是因为要举办奥运会，受制于国际压力，中共当局几乎全然不理会环境问题。奥运会之后，中国环境灾难或恐更加深重。

    严重污染的中国空气，已经殃及邻国，甚至横跨太平洋，到达美国西岸。越来越多的国家，为此怨声载道。在这方面，连海外亲共人士都不敢出头说话。中共以导弹攻击卫星后，在太空留下数以万计的永久悬浮碎块，影响各国卫星运行，等于又将污染带到了太空。

    显然，中国环境污染，成为另一种形式的“中国威胁”（应为“中共威胁”），另一种形式的“黄祸”。作为一个“最不负责任的政府”，中共当局的做法，不仅损害中国，而且祸害全球；不仅戕害今人，而且贻害子孙。说到底，长期把持朝政而拒绝接受监督的中共，早已成为全人类的公害。


30． 中国假冒伪劣产品何其多？

    在中国，多年来，流行一个笑话，说的是：一个农民喝农药自杀，结果没死，因为农药是假的；送到医院打点滴，结果却死了，因为点滴是假的。

    当今中国，号称“物质丰富”，却是遍地假冒伪劣、假货毒物。以“民以食为天”的食品而论，奸商为牟取暴利，掺假作伪，将大量假冒、乃至有毒食品推销上市。假酒，假茶，假盐，假醋，假酱油，假火腿；毒米，毒菜，毒油，毒粉丝，毒奶粉，毒馒头；相关的，还有假烟，假药，假肥料，毒筷子，毒针头，等等。假毒食品，轻则致伤致残，重则夺人性命。种种惨剧，几乎天天在中国上演。

    其他商品也是如此，中国大市场，充斥着难以计数的假冒伪劣产品。在工程建设中，因官商勾结，偷工减料，以次充好，“豆腐渣工程”比比皆是。甚至在文化教育领域，也是假货冒牌横行。连大学文凭，都大量造假作伪。只要肯出钱，纵使文盲或半文盲，也能买到“博士”学位。

    怎一个“假”字了得！有道是：在中国，什么都是假的，只有骗子是真的。“假大空”，本身就是中共的发明和专利。俗话道：“上梁不正下梁歪”，既然中共可以伪造历史、粉饰现实、胡编乱造教科书，连在外交场合，都睁眼说瞎话，奸商们大量炮制假冒伪劣产品，又岂不是“上行下效”？

    随着外贸激增，中国假冒伪劣产品也大量输出，制造了另类“中国威胁”（应为“中共威胁”）。美国海关查获的假货中，60%以上来自中国。在世界各地，因中国假货毒物而闹出人命的丑闻，与日俱增。这正是中共统治下的汹涌“黄祸”。

    假货横行，毒货泛滥。与其说是商品之毒，不如说是人心之毒；与其说是人心之毒，不如说是制度之毒。经过中共半个多世纪有目的、有系统、有计划的摧毁与摧残，社会道德滑坡，官商天良丧尽。假冒伪劣，成为中华民族的又一大国耻。


31． 中国奥运金牌，代价知多少？

    7亿人民币！这就是2004年，在雅典奥运会上，中国每块金牌的代价。这些代价，仅包括：运动员、教练员的高工资、高奖金，不断翻新的体育场馆，不断引进的体育设备，等等。在该届奥运会上，中国获得32块金牌，耗费224亿人民币。这一天文数字，相当于400万大学生一年所需的费用。如果投入教育，足以拯救数以千万计的贫困子弟！

    更大的代价，还隐藏在沉重的金牌背后，那沉重的腐败。每届奥运会之前或期间，大批中共官员以“考察”为名，出国逍遥，大肆挥霍公款，平均每人花费20万元。由中共官员组成的所谓奥运“考察团”，极少看比赛，更从不为中国运动员充当“啦啦队”，大多数时间游山玩水，狂购洋货。游完奥运主办城市之后，还往往“顺道”转往其他国家游玩。一口气“考察”十几个国家，大多与体育赛事毫无关连。“国家体育总局”被“国家审计署”查出挪用奥运基金，只是该局高官腐败的冰山一角。

    中共死拼奥运，不惜血本，总算取得2008年奥运会举办权。为此一举两得：粉饰太平，浪得虚名；巧立名目，假公济私。北京奥运会，成为中共贪官弄权自肥的天赐良机。大量体育工程，足供他们捞尽油水。因为分赃不均和权力斗争，若干北京市领导先后落马。当局还置大量“海归”人员不用，计划派出至少十万名官员前往英国，从英文开始，全面“进修培训”，为此不惜耗资30亿人民币，让各级官员大“开洋荤”。

    中共惘顾国计民生，为奥运撒钱，不过是效法当年的纳粹德国，用奥运会的光环，来装点门面，转移国内矛盾焦点，掩盖其对内迫害、对外威胁的恶劣本质。


32． 神舟飞船，意义何在？

    中共大肆吹嘘“神舟”号系列飞船，不明真相者，以为“成就巨大”。实际上，“神舟”飞船，全面模仿俄国技术，所有着陆舱、轨道舱、回收舱，都是俄罗斯“联盟号”的翻版，毫无创新。宇航服和生命支持系统等，更是直接从俄罗斯购得。包括总设计师和所有宇航员，全都在俄罗斯受训。所谓“现代化”，就是“俄国化”。

    “六四”屠城之后，中共一直受到西方制裁，几乎无法从西方获得高精科技。于是，当“神舟”飞船上天以后，国际专家赫然发现，中国重复的，不过就是西方四十年前的技术。中共劳命伤财，空耗国脂民膏。截至2005年，俄罗斯飞船载人飞行已经超过一百多次，中国不过两次；俄美宇航员已经可以在太空连续飞行和工作六个月，中国宇航员连续飞行不超过五天。

    前中共头目江泽民的儿子江绵恒，在美国一所三流大学获得博士学位回国后，以毫无科研建树的浅薄资历，立即被任命为中国科学院副院长、上海分院院长，兼任“神舟五号”工程副总指挥。“神舟”飞船的政治背景，昭然若揭。“神舟”飞船上天之后，中共公开宣传，要利用该工程，“鼓舞全国各族人民紧密团结在党中央周围”。一语道破：中共一掷千金，大张旗鼓张罗的，不过是一项政治工程。

    “就是当掉裤子，也要把原子弹搞上去”（原中共外长陈毅语）；“就是要搞核武器，哪怕中国人死掉一半”（中共头目毛泽东语）；“不惜让西安以东的城市变成火海”（中共末将朱成虎语）……罔顾民生，无视生命，中共眼中，只有政权，而全无人民。这，就是“神舟”飞船的全部“意义”。


33． 中共离休高官，每年挥霍知多少？

    中共内部，物质待遇极为敏感，分级待遇，等级森严，名目繁多。现职官员待遇优越，离职官员也不例外。官员离职，县级以下叫“退休”，市级以上叫“离休”。目前，中共中央委员以上离休高干，每年公款开销，就高达1000亿人民币；最高级离休官员，包括江泽民、李鹏等11人，享受至高无上的特权待遇：每年耗费公款10亿元，平均每人近1亿元！

    江泽民等人享受的特权待遇，包括各地行宫、专机、专列、高级轿车、专家医疗组等。江泽民离休后，可以任意享用的行宫包括：北京钓鱼台国宾馆，玉泉山中央军委招待所5号楼，上海西郊宾馆，上海大公馆，苏州太湖，等等。江泽民所用专列，沿线都有武装保护，所有快慢旅客列车，都要停站让行。即使是同方向行驶的特快列车，也必须停下，让其专列超越而过。

    次一级的高干，也耗费大量公款。如江泽民的老上级汪道涵，在其死亡前几年，每年公费开支947万元，医疗开支500多万元，当局专门为他在上海锦江宾馆和大公馆设有两个包括全套医疗设施的“汪办”。其他即便是省部级离休干部，平均每人每年开支也都高达500万元。

    中共高官中，一旦有人站在民众一边，就被中共定义为“危害党的利益”，作为惩罚，立即被剥夺相应级别的特权待遇。前中共总书记赵紫阳，因同情学生，被定性为“分裂党”，立即被赶进一个小院子。前往参观者感叹：院子小而简陋，与普通老百姓无异。

    农村贫困，儿童失学，矿难频发，下岗工人生计维艰，民工工资惨遭拖欠，至少两亿多中国人民还挣扎在温饱不济的贫困线上……所有这些，都丝毫没有打动中共高官的恻隐之心。他们忙于分赃，穷奢极欲，一掷千金，挥霍无度，过着“今朝有酒今朝醉”的糜烂生活。口口声声的“为人民服务”，不过是招摇过市的幌子。在他们内心深处，奉行的，正是法国国王路易十五臭名昭著的名言：“在我死后，哪管它洪水滔天！”


34． 为什么中共官场腐败无可救药？

    据中共“国家审计署”报告，所有中央部委，“全都有问题”，足见官场腐败的大规模、大面积、和高规格。所谓“反腐”，愈反愈腐。民间流行一个比方：让中共大小官员排队，如果朝他们每人开一枪，肯定有冤枉的；如果隔一个开一枪，肯定有漏网的。

    有人说，即便民主国家，也还存在腐败。如果说，某种腐败，来自人性的贪欲，即便再过一万年，还可能存在于人类。在民主国家，人性的贪欲，受到制度的强力约束。因而，腐败案件，数量极少，比例极低，通常在1%以下；而中国官场腐败率却高达95%以上。

    量变带来质变。在中国，人性的贪欲，得到制度性的张扬，变成制度性的腐败。这便是专制与民主国家间质的差别。“透明国际”发布报告，中国清廉指数，连年仅为3.4分左右，与叙利亚等国并列，排在世界第七十多位，属于重度腐败国家。中共贪官的名言是：“共产党迟早玩完，得准备一条后路。”这类“大实话”，准确诠释了中共贪官飞蛾扑火般“将腐败进行到底”的行为心理。

    排斥透明与公开、拒绝监督与制衡的一党专制制度，为官场腐败大开了方便之门，有限的资源朝权力倾斜，不断为“强者”洗劫、瓜分。造成富者愈富，贫者愈贫。或者，越靠近权力越富，越远离权力越穷。可以断言：只要制度不改，人治不废，中共官场腐败就无可救药。


35． 为什么中国富豪大都锒铛入狱？

    每当美国《福布斯》杂志公布中国富豪榜，人们不久就发现，这些树大招风的人物，纷纷从座上宾，变成了阶下囚。先富起来，等于先捕起来。在这个长长的囚犯榜上，挤满了名列前茅的富豪：牟其中，杨斌，袁宝璟，周正毅，禹作敏，刘晓庆，李经纬，胡志标，陈凯， 张海 ......等等，还没有算上那些亡命天涯的，如仰融、赖昌星等。中国富豪榜，成了一个不折不扣的囚犯榜。

    1989年，中共血腥镇压民主运动。其间，一个鼎鼎大名的富豪，责备学生“太过份”，“耽误”了他“做生意”，因而“支持政府镇压”。此人就是当时的“中国首富”牟其中。1999年，牟其中以“诈骗罪”入狱，被判无期徒刑。正是他当年举双手支持的那个政府，10年后又把他送进了监狱。

    人治的要害就在这里：政策变来变去，今天你是合法的，明天你就是非法的。自以为精明的牟其中，竟不明白一个极其简单而又浅显的道理：没有政治上的权利，就没有经济上的权利。没有健全的民主与法治，就没有发财致富的长远保障。

    近三十年的“改革开放”，将一干贪官与奸商培植成“先富起来”的“少数人”，尤其“三个代表”理论出笼后，官商合谋，沆瀣一气，携手致富，更形登峰造极。然而，政策一变，权争一起，他们顿时沦为牺牲品。

    今日座上宾，明日阶下囚。中国富豪们的下场，证明，在极权与人治的环境里，所有发家致富，都不过是黄梁一梦。所有荣华富贵，都不过是过眼云烟。搭载于一艘即将沉没的巨轮，覆灭的结局可想而知。


36． 中国民众负担有多重？

    教育昂贵，医疗昂贵，住房昂贵，成为压在中国人民头上的“新三座大山”。而在这“三座大山”之上，还有更大的“大山”，其重量，超过“三座大山”的总和。那便是：中国民众被迫养活的中共庞大官僚集团。

    “党领导一切”，“党指挥枪”，在这类口号下，中国成为一个不折不扣的“党国”。上到中央，下到基层，所有机构，都重叠设置党政两套班子，连军队、公检法、企业、以至于大中小学都不例外。

    仅为养活中共党政“两套班子”，中国民众就要承受相当于他国民众两倍的负担！更何况，中共自己承认：不止“两套班子”，而是“五套班子”！西汉时，人口稀少，但每8千个老百姓，才养活1个官；如今的“人民共和国”，人口众多，但每26个老百姓，就要养活1个官。何者为名副其实的“封建剥削社会”？一目了然 。

    在“解决组织问题”的利益驱使下，中共党员人数继续膨胀，仅从1997到2002年，5年间，中共党员人数，就暴涨了近600万，达到6635.5万人，相当于或超过世界上一些大国的人口。为了养肥这些多如牛毛的寄生虫和吸血鬼，中国民众被迫用自己的血与汗，承受堪称世界上和历史上最最沉重的负担。

    每年，中共各级官员车马费就达到3000亿（仅此一项，就超过中国教育和医疗经费总和）；招待费就达到2000亿；出国“培训考察”费就达到2500亿。官多如蚁，丑闻满天。跑官、买官、卖官，明码实价，司空见惯，使中共官场腐败成为“绝症”。


37． 中国人富起来了吗？

    常常听说“中国人富了”。诸如：几个沿海城市的人均收入，已经“跨入中等发达国家行列”；到境外旅游的中国人越来越多，尤其在东南亚，中国人出手阔绰，“把日本人都比了下去”；在世界各地赌场，中国人成了主要客源……

    然而，贫困的农民，依然构成中国人口的大多数。他们收入极低、负担极重。进城打工的民工，工资微薄，且惨遭拖欠，无数民工为讨薪而走上绝路。大量农家子弟失学，并不时传出悲剧：考上大学前后，因交不起学费，或孩子卧轨，或母亲上吊，或父亲服毒。

    中国，号称“世界最大市场”，却一直面临“内需不足”的尴尬。原来，中国人平均消费水平极低，竟低于世界平均消费水平的20%！等同于非洲穷国。中国人不敢花钱，而执著于存钱。况且，中共自认的贫困标准，远远低于国际标准，且几十年不变，掩盖了大多数中国人贫困的真相。

    邓小平有言在先：让少数人先富起来。这富起来的“少数人”便是：贪官、奸商、以及投靠权贵的“社会精英”。中共官方统计：中国亿万富豪中，90%以上为高干子弟。出国消费的中国人，大多是中共党员干部，他们在境外一掷千金，挥霍的，要么是公款，要么是直接从老百姓身上搜刮的不义之财。竟至于，国内稍稍限制官员到境外赌博，在中国周边国家，就有数十家大型赌场应声而垮。正是这些中共“贪官”，给世界制造了“中国人富起来了”的假象。


38． 中共援外知多少？

    据《毛泽东：鲜为人知的故事》一书作者张戎举证：中共从建政起，就穷兵黩武。为了扩充军工，有意从老百姓口中夺食，明知会大量饿死人，还是大举出口粮食，以换取军备。为此下令：对粮食，“想尽一切办法挤出来，以供出口。”对肉类，“压缩国内市场，保证出口。”这一政策，连同“大跃进”的“瞎胡闹”，导致数千万民众被活活饿死。

    毛泽东时代的中国，一贫如洗，外援却高达国家财政总支出的6.92%，名列世界榜首。当中国民众大量饿死之际，接受中国粮援的东欧国家，却得以取消定量配给制度。同期，中共援助阿尔巴尼亚、印尼、越南、柬埔寨、老挝等国，难以数计，但最后都以“翻脸”告终。

    至今，中共外援有增无减。当中国成为“第三大粮食出口国”的时候，人们发现，中国90%的外援粮，都输送给了朝鲜。事实上，为了支撑金正日政权，中共几乎包养了整个朝鲜，除供应粮食之外，还提供该国所需石油的70%、所需燃料的60%。但朝鲜的首次核试爆，选择地点，却远离韩国和俄国，而最靠近中国。被中共喂饱的金正日政权，直接威胁和损害的，竟是中国。

    迄今，大量中国民众还挣扎在贫困线上，农民负担沉重，民工工资被拖欠，工人失业，儿童失学。民众看病难、上学难、居住难，但中共大笔一挥，就减免了非洲国家所欠中国的大部分债务、柬埔寨所欠中国的全部债务、以及东南亚等国所欠中国的大部分债务。

    中共罔顾自身国计民生，大量援外，目的只有一个：纠集独裁国家，合组灰色阵营，与文明世界分庭抗礼。迫使文明世界承认中共的强权地位，进而对中共的独裁和暴政保持低调或缄默。如此，中共便可在国内随心所欲，放手镇压，将一党专制进行到底。


39． 中国人能否养活自己？

    中国历来是一个大国，人口历来居于世界榜首。在漫长的历史上，中国曾经出现过饥荒。导致饥荒的原因，大多是蝗灾、洪灾、地震、战争等。大多数时期，尤其和平时期，中国民众丰衣足食。没有外援，也无需外援。这说明，中国历来自给自足，中国人能够养活自己。

    在1949年以前的和平时期，中国从未发生因政府行为不当而导致的饥荒。1949年之后，中共执政，在既无外患也无内乱的和平年代，却爆发“史无前例”的大饥荒：3800万人（另说4300万）被活活饿死，超出中国历史上死于饥荒人数的总和。创造了中国历史纪录，更打破了世界历史纪录。

    穷兵黩武和大举援外，中共硬是抠尽了老百姓的活命粮。更有甚者，毛泽东鼓吹“以阶级斗争为纲”、批判“唯生产力论”，恶意阻挠民众发展经济的愿望。民众仅有的一点私产或自留地，都被当成“资本主义的尾巴”，予以割掉；民众自发的一点小买卖，都被当成“投机倒把”，予以扫除。作为政府，公然限制经济发展，中共，是历史上的第一，也是唯一。

    中国沦于一穷二白，中共却借口“中国人口太多”、“难以发展”，为自己开脱。毛泽东死后，迫于国内外压力，中共开始恢复生产，接受外援。1979至2006年，中国不得不接受世界粮食计划署连续26年的粮食援助，这也是中国首次和最长一次接受外来粮援。民众逐渐回复温饱，但贫困人口依然众多。此时，中共却又自我贴金，吹嘘自己“了不起”，“解决了13亿人的吃饭问题”。


40． 中国人为什么要偷渡？

    一船接一船的偷渡者，源源不断地从中国海岸，驶向美洲、澳洲、和欧洲。于是，有了“金色冒险号”的故事，有了无数偷渡者闷死货柜车厢的故事，以及其他形形色色悲惨离奇的故事。更有明的偷渡，施展“隐身术”或“遁形术”：有人组团到了国外，即全团失踪。有人说，美国梦是房子加汽车；而中国梦，就是出国，就是出国后的自由。

    中国人偷渡，既有经济原因，也有政治原因。中共执政半个多世纪，前三十年所做的，都是对中国经济、社会、文化的人为破坏，把整个中国变成人间地狱。之后，才做贼心虚地提出“以经济建设为中心”，表面上似乎也取得了若干“发展”（准确而言，是恢复和弥补，外加变相破坏），但政治上的独裁与高压，丝毫未变。老百姓依然被奴役。

    越南民众曾大量偷渡海外，滞留香港等地，但随着越南启动经济改革（1986）并取得相当成就后，这一“国耻”现象就完全消失。反观中国，经济改革比越南早（1978年），经济增长比越南快，民众偷渡潮却有增无减，数十年如一日，继续向全世界展现“中国特色”的“国耻”。

    中国民众大举偷渡，不惜代价、甚至甘冒生命危险，释放出强烈的信息：只有逃出中国，才有“人过的日子”。国外生活，未必尽如人意。但中共的倒行逆施，早已造成中国民众根深蒂固的迷信：“外国的月亮比中国圆。”除了偷渡，还有资本和人才外逃。循“正常途径”出国的，大多有去无回；少数出国后还打算“回归”的人，也得先弄上一张绿卡，“留一手”，再“衣锦还乡”。

    除了普通民众的偷渡和外逃，更有中共大小官员的外逃，他们人手几本护照，早已“预留后路”，先安排家属在外，秘密转移款项，自己则随时准备开溜。中共涂抹当今中国为“盛世”，然而，中国人偷渡成风，外逃成风，连中共官员本身都不例外。无疑是对这一“盛世论”的直接嘲弄和否定。如果大开国门、大敞边界，人们将发现，几乎所有的中国人都要逃亡，胜利大逃亡，或者失败大逃亡。不仅仅是一种“国耻”，更是一种崩溃。信心的崩溃，赶在这个政权崩溃之前的崩溃。


41． 中共代表中国人民吗？

    早期中共，宣称是“工农联盟”的“先锋队”，提出的口号是“打土豪，分田地。”“闹革命”时，把土地分给农民，夺取政权后，却又以“公社化”的名义把土地收回。说是“收归国有”，实际是收归共产党私有。一场骗局而已。中共也曾宣传“工人阶级是领导阶级”，然而，工人阶级从没有担当过“领导阶级”，到如今，在低工资和下岗失业的威胁下，工人阶级已经迅速沦落到社会底层。

    说到知识分子，毛泽东咒骂他们是“臭老九”，在历次运动中，予以残酷整肃；邓小平用“尊重”而非“依赖”去对待“知识和人才”，证明他仍然把知识分子放在客体而非主体位置上，充满提防；江泽民给知识分子加薪，摆出一幅讨好的样子，却不准他们说话，实际上是用钞票堵他们的嘴。

    如果说共产党是“三个代表”，那便是：代表贪官，代表奸商，代表黑社会。即那些依靠官商勾结、权钱交易而“先富起来”的少数人。此外，中共用“商人治港”，代替“港人治港”，证明，即便在香港，共产党也只代表大资本家的利益。

    既然共产党不代表农民、不代表工人、不代表知识分子，更不代表拆迁户、不代表上访民众等弱势群体；既然共产党不代表中国人口的大多数，必然的结论就是：中共绝不代表中国人民。


42． 中共代表中国文化吗？

    从其诞生的第一天起，中共就以反中国文化自居，且对此毫不掩饰，明确提出“砸烂孔家店”。同时从德国和俄国，引进西方糟粕“马克思列宁主义”，来愚化和驾驭中国民众。1949年，中共建政，中华文化从此惨遭厄难。

    “文革”中，中共开动全部国家机器，有系统、有计划、有目的，全方位地和最大程度地，捣毁中国文化。举黄帝陵和孔庙，中华民族的祖先之庙，历经数千年沧桑战火而无损。换言之，即便是旧时代的旧军阀们，也懂得敬畏圣灵。然而，在和平年代，中共竟悍然砸毁了黄帝陵、夷平了孔庙，等于砸毁了我中华民族的祖宗牌位。践踏先贤，数典忘祖，中共之逆，超过历史上任何暴君与军阀。

    在海内外华人的强烈谴责和压力下，“文革”后，恐惧于自己滔天罪行的中共，勉强做了一些文物古迹的“修复工作”，即搞了一些赝品。然而，正如艺术上的仿造一样，赝品就是赝品，是假货，而不是真迹。连当今人们看到的黄帝陵和孔庙，也都是赝品。事实上，中国绝大多数文物古迹，都在“文革”中，被中共永久性地毁灭了。

    在炮制这些赝品的过程中，中共大小贪官，操办工程，以次充好，偷工减料，中饱私囊，再次亵渎了中华文明。至于中共在海内外舞台上“表演”和“弘扬”“中华文化”，不过是披上羊皮的狼，所做的徒劳表演。

    中共恶意贬损中华民族的传统美德，如仁义礼智信、忠孝廉耻、敬天畏神、重德行善、乐天知命、以民为本等。而建立起它自己的一套“党文化”，即暴力文化、谎言文化、仇恨文化、欺骗文化、流氓文化、痞子文化。这一破一立，把中国人道德水准推落到历史最低点。这一切证明，中共，是中华文明的最大敌人，绝无资格代表中国文化。


43． 谁是最大的反华势力？

    反华，即反中华、反中华民族、反中国人民。“反华势力”，直接地说，就是损害中国、损害中华民族、损害中国人民的势力。历史上，沙俄曾侵吞中国大片国土，称得上“反华势力”；日本军国主义曾侵略中国，屠戮中国民众，称得上“反华势力”。这些，都是外贼。与此同时，还有内贼、家贼。

    俗话道：家贼难防。实际上，家贼还难于识别。因为，家贼善于伪装，当他们犯下损害、侮辱、屠杀中国人民的罪行的时候，却常常打着冠冕堂皇的旗帜、喊着堂而皇之的口号。诸如“革命”、 “为人民服务”、“解放全人类”，等等。历史上，中华民族曾遭遇无数外寇与内奸、无数外贼和家贼，即“反华势力”。如果比较压迫、损害、侮辱中国人的程度，尤其屠杀中国人的数量，没有任何一种反华势力，堪比中国共产党。

    数千万人被饿死，数千万人被屠杀或迫害致死，总计七千万中国人非正常死亡。这种旷古未有的惨剧，就是中共最大的“杰作”。即便把历史上所有反华势力对中华民族犯下的暴行和罪行加在一起，也不及中共一家。换言之，中共，以其对中华民族犯下的累累罪行、欠下的斑斑血债，铁证如山地，成为最大的反华势力。

    诡诈的是，凡是批评和反对中共的，都被中共污为“反华势力”。实际上，中共口中的“反华势力”，不过是“反共势力”。外部的反共势力，不利于中共，却有利于中国人民，实为“亲华势力”；内部的反共势力，反对中共独裁，捍卫民众权益，实为“爱国势力”。


44． 谁是卖国贼？

    说到“卖国贼”，首先有一个“卖”字，手上有货，才能言卖。卖国贼，手上需有“国”。显然，卖国贼的角色，绝非普通老百姓所能担当，只有那些掌握了一定国家权力和国家资源的人，才有可能“胜任”。当权者卖国，形式五花八门，从低级到高级，应有尽有。

    官商勾结，低价变卖国营企业，导致国有资产流失，是为卖国；公权私用，垄断国家矿产资源开发权，从中牟取暴利，是为卖国；向外商廉价批发国有土地，谋取回扣，是为卖国；出于一己之私或一党之私，拒绝民主改革，导致监督无效，腐败泛滥，贪官外逃，资金外逃，任由国家蒙受巨大损失，是为卖国。

    半个多世纪前，日军侵华，中华民族面临生死存亡，有人大搞武装割据，盘踞一方，消极抗日或假装抗日，甚至与日寇、汪伪、满伪集团暗相勾结，互通情报，彼此配合，遥相呼应，合谋削弱和颠覆浴血抗战的国民政府，更是铁板钉钉的卖国行径。

    日军侵华，给中华民族带来深重灾难，当今当权者竟主动放弃对日索赔，并肆意阻扰民间对日索赔，还打压“保钓”人士，使中国固有领土钓鱼岛落入日本的“实际占有”和“有效控制”之下；近代，俄国强占中国大片领土，中国历朝历代当权者都不予承认，当今当权者却以一个接一个的“友好条约”，签字予以承认，划定为“永久边界”……

    所有这些，都是大半个世纪以来，中共当权者及其大小官吏的所作所为。结论不言而喻：中国共产党，是不折不扣的卖国贼。


45． 谁是爱国者？

    多数中国人都自认或自称“爱国”。其中，却有真有假。在国内，有人盲目地反美反西方，对抗民主理念，谩骂文明世界，发泄极端民族主义情绪，自称“爱国”；在海外，有人在中共头目出访时，前往摇旗呐喊，鼓噪欢迎，自称“爱国”；就连中共本身，从不间断地迫害和残杀自己的同胞，也自称“爱国”……

    在喊得震天价响的“爱国”口号中，除了中共的“假冒”，也有普通民众的迷失。单说海外华人，从向往外国，到移居外国，不论是自愿还是不自愿，不论是如意还是不如意，导致他们背井离乡的命运之源头，都饱含中共祸国的成分。

    然而，今日，他们中的不少人，因爱国心切，而误为“爱党”；因思乡心切，而误被“统战”；因顾及面子，追求虚荣，而肆意攻击他们寄居并入籍的“第二祖国”，甚至不惜充当中共间谍，助纣为虐。这种“爱国者”，被人称为“爱国贼”。亲共与反共，基本区别就在于：亲共者爱党，反共者爱国；亲共者为中共政权辩护，反共者为中国人民辩护；亲共者贪图虚荣和钱财，反共者追求真理和良知。

    主张“无产阶级没有祖国”的共产党，绝对不可能成为“爱国者”，只可能充当“卖国者”和“叛国者”。 中共官员临死，均反复唠叨：“要去见马克思。”证明，不管炎黄还是孔孟，都不是中共官员认同的祖宗，他们的祖宗是外国人。中共，早年呼喊“保卫苏维埃”，后来则大规模迫害、侮辱、和屠杀中国同胞，足以证明，他们是不折不扣的卖国贼。对比之下，那些忧国忧民、不畏暴政、追求民主、主张“人民做主”和“主权在民”的反共抗暴人士，才是真正的爱国者。


46． 谁是“少数人”和“一小撮”？

    玩弄文字游戏，行使语言暴力，是中共统治的一大法宝。但凡有人批评、谴责、抵制中共，就被中共斥为“少数人”和“一小撮”。中共发动了无数次残酷的政治运动。每次运动，中共都打倒、迫害、饿死、监禁、屠杀一批人或者一大批人。

    “反右”，成百万人被划成“右派”或“反动分子”，受尽迫害；“大跃进”导致大饥荒，3800万人（另说4300万）被活活饿死；文革，1亿人遭到迫害，至少数百万人被迫害致死；“六四”屠城，中共自己承认：仅在首都市中心，就至少屠杀了300多人；迫害法轮功，中共又制造冤魂数千……

    饥饿、迫害、监禁、屠杀，不管受难人数多少，中共都一律称之为“少数人”和“一小撮”。这种睁眼说瞎话，恰恰就是中共统治的厚黑学：每次运动，都孤立和针对一个群体，而牢牢拉住或吓住另一些群体，所谓“杀鸡儆猴”。针对不同群体，中共轮流施展这种“杀鸡儆猴”的伎俩。一批杀完，又轮到另一批。每一批都被孤立地称为“少数人”和“一小撮”。中共独裁统治由此得以维持和苟延。

    然而，让我们把目光转向中共本身：中共党员7000万，占中国人口不过5%；中共军队（加武警）4百万，占中国人口不过千分之三。不折不扣的“少数人”和“一小撮”！恰恰是这狡诈而歹毒的“少数人”和“一小撮”，玩弄、愚弄、侮辱、迫害了中国民众的大多数！

    事实上，中国共产党所师从和效法的俄国共产党，就玩弄“多数人”和“少数人”的概念，从列宁开始。在早期的俄共内部，列宁把支持自己的一派叫做“布尔什维克”（多数派），把反对自己的一派叫做“孟什维克”（“少数派”）。之后，斯大林更予以发挥，面对党内的政治对手，斯大林动辄以“我们”自居，哪怕许多时候，那个“我们”，就是他一个人。其实，不管是斯大林还是毛泽东，不管是俄共还是中共，从一开始，他们心里就清楚，他们自己，就是“少数人”和“一小撮”，必得玩弄“多数人”和“我们”的文字游戏，才能混淆视听，瞒天过海。


47． 谁欺负了中国人？

    毛泽东大搞核武器，声称“为的是不让中国人受欺负”。为此，不惜从老百姓口中夺粮，把他们活活饿死。至今，中共穷兵黩武，借口都是：落后就要挨打。的确，近代史上，俄国人、日本人、西方列强等，先后入侵中国。就像所有其他被入侵过的民族一样，被入侵的中华民族，遭到欺凌和欺负。

    这是中华民族的耻辱。当这几页耻辱的历史翻过去之后，中国人理当获得自由，扬眉吐气。但1949年之后，被称为“解放”了的中国民众，却面临骤然暴增的饥饿、迫害、凌虐、屠杀、和死亡。加在中国人头上的灾难，写在中国人脸上的耻辱，有增无减，而且无数倍地放大。

    华人遍布世界。在欧美等国，旅居当地的华人，以勤奋和成就，赢得尊严，成为当地的社会中流。在亚洲的台湾、香港、澳门、和新加坡，华人创下的经济和文化奇迹，傲于全球。其中，香港曾长期是殖民地，但香港人的富足与自由，竟为全中国人所羡慕。相比之下，最没有安全感和地位最低下的华人，竟身在中国本土！“文革”、“大饥荒”、“六四”屠城，种种人间惨祸，只有本土的中国人，才能“领受”。

    单说发源于中国的法轮功，成员遍布世界，其学员未曾在世界各地遭受迫害，唯独在自己的祖国----中国，却受尽驱赶、侮辱、酷刑、和虐杀。华人苦恋的祖国，竟如人间炼狱。谁欺负了中国人？答案不言而喻：那个自称“人民政府”的中共，对同胞的蹂躏和欺负，超过了历史上所有外侮内辱的总和。


48． 谁羞辱了中国？

    每当国际媒体报导中国阴暗面，中共就责之为“说三道四”；每当外国领导人奉劝中共当局善待自己的同胞，中共就责之为“好管闲事”；每当持不同政见者批评共产党，中共就责之为“家丑外扬”……非但如此，中共声言，所有这些，都是“羞辱了中国”。

    且不说中共本身不代表中国，只说在漫长的历史上，但凡中国的荣耀与辉煌，何曾与中共相干？人类记载，代表东方文明的，是孔孟之道；人类记得，影响和照亮世界的，是汉唐文明；人类知道，中华民族的鼎盛时期，是“文景之治”、“贞观之治”、“开元之治”、“康乾之治”等。至于近代，能给世界留下印象的，也只有中国人民浴血坚韧的抗日战争（国民党领导、共产党破坏）。

    而中共篡政之后，带给中国的，大多是血腥与屠杀，谎言与欺骗，破坏与毁灭；留给世界的，是黑暗和野蛮，丑闻和闹剧，悲剧和惨剧：大跃进，文化大革命，“六四”屠城，镇压法轮功。大饥荒，大动乱，大屠杀，大恐怖……

    即便今日，在其津津乐道的“经济建设”中，中共给外界塑造的“中国形象”，不过是：经济膨胀下，狂妄自大的暴发户嘴脸；兼污染大国、腐败大国、娼妓大国；而疯狂的穷兵黩武，发指的政治迫害，恶劣的人权记录，更引发全世界的不安。所有负面指标，在中共主政下，无不排名世界第一。一句话，半个多世纪以来，唯一和最大程度羞辱中国的，恰恰就是：当政的中国共产党。


49． 中共为何制造流亡人士？

    将异议人士流放海外，并列入“黑名单”，不准入境，是专制政权的一贯做法。前苏联曾精于此道。当今世界，持这种做法的国家已经极少。中共，是继续从事这一行当的极少数政权之一，而且明目张胆。不能回国的中国流亡人士数量，创下了世界之最。

    祖国，是国民共同的家园。任何人，只要出生和成长在那片土地上，他就是那个国家的天然主人。仅仅因为彼此观点不同，一部分握有权力的人，就把另一部分人驱逐或排斥于国门之外，这是公权私用。不仅不合理，而且不合法。即便在中共自己的“法律”中，也找不到相应的条款，来证明此种手段的“合法性”。中共自知心虚，根本不敢把“黑名单”之类的做法，列入其“法律”条款。

    中共对付异议人士，通常有两种方法：投入监狱，或者，流放海外。这样做，是出于他们内心深处的恐惧，强行将异议人士与民众隔离。中共自知：其政权并非来自于人民，其意识形态更是荒谬透顶。他们惧怕批评，也惧怕讨论，更惧怕选举。

    有人误以为，异议人士“没有什么用”，那不过是他们处于被监禁或被流放的状态时，所造成的表象。试想，如果中共不将异议人士投入监狱或者流放海外，而让他们与民众接触，可以想见，即便只有一个异议人士，都可能动摇中共一党专政的基础。只要这个异议人士到民众中去，表达观点，感召同类，与中共展开平等竞争，中共的非法统治，便随时可能瓦解。这，正是中共的恐惧所在。


50． 为什么中国还有政治犯？

    中共从不承认“政治犯”这一概念。在中共所谓《刑法》中，1997年以前，对政治犯冠以“反革命罪”；1997年之后，冠以“危害国家安全罪”。这一改名换姓，并无本质区别，只是障眼法，以图混淆视听。

    前后这两个罪名，在中共《刑法》中，都列为第一章。鉴于中共《刑法》，由重到轻排列，显见，在中共的观念里，政治犯被视为最严重的一等。这和古代封建专制统治者的概念完全一致，他们一律把“谋反”或“怀疑谋反”视为头等大罪，或万罪之首。可惜，历史的烽烟已经滚过数千年，中共当权者的头脑竟没有丝毫改变。

    中共不承认政治犯，却不断制造政治犯。范围之广，无所不包：对中共持批评者，如民运人士；追求言论自由者，如网友；追求民族自治、捍卫少数民族权益者，如藏、新疆、内蒙古等地活动人士；追求不同宗教信仰者，甚至气功修炼者，如法轮功学员、家庭教会成员等；其他社会活动人士，如维权律师、环保人士等；甚至普通的上访民众，也常常沦为政治犯，遭到监禁和迫害。

    中共制造政治犯，罪名五花八门。除了“反革命罪”和“颠覆罪”，还以“间谍罪”、“泄露国家机密罪”、“精神病”等名义，迫害异己。甚至以其他刑事罪名，如经济罪、嫖妓罪、或流氓罪等，嫁祸并抹黑政治犯。

    鉴定一个国家是否文明，有无政治犯，是指标之一。政治犯，在世界上绝大多数国家已经绝迹，中国仍是少数几个拥有政治犯的国家之一，而且是拥有政治犯最多的国家。只要中共独裁统治一天不结束，中国民众的抗争就一天也不会停止。为此，中国政治犯就会被源源不断和成千上万地制造出来。仅此一点，足以证明，中共把持下的中国，何其野蛮，何其黑暗！与文明世界，相距遥远。


51． 究竟谁反对谁？

    至今，包括民运人士、宗教信徒、法轮功学员、维权人士等，常遭中共迫害，轻则下狱，重则致死。有天真的民众道：“你干吗要反对共产党，你不反对它，不就没事了嘛！”

    事实上，在报纸、电台、电视、公开场合，共产党自由地说话、自由地活动，并没有人妨碍他们，更没有人反对他们的这种自由。但是，共产党却反对别人自由地说话，反对别人自由地活动，甚至反对别人思想。

    民运人士主张民主，共产党反对他们，故而实施抓捕；宗教信徒供奉上帝，共产党反对他们，故而予以关押；法轮功学员虔诚修炼，共产党反对他们，故而施以迫害；维权人士捍卫自身权益，或为民众辩护，运用的，甚至就是共产党自己颁布的“法律”，共产党依然反对他们，故而予以镇压。一句话，任何个人或者团体，只要未经共产党指使或同意，而说了什么或者做了什么，就将遭到共产党的监控、打击、直至残酷迫害。

    显然，并非民运人士、宗教信徒、法轮功学员、维权人士等反对中共，而是中共反对民运人士、宗教信徒、法轮功学员、维权人士等。“只准州官放火，不许百姓点灯。”中共信奉的，就是这套恶霸哲学。于是，当民众起而抗争、捍卫自己的天赋人权时，中共就大呼别人“反对”他们了，别人“推翻”他们了，甚至于，别人“搞政治”了。如此地缺乏信心，如此地心虚，只能证明，中共的统治，不仅非法，而且脆弱。


52． 谁是“敌对势力”？

    毛泽东时代的中共，热衷于“阶级斗争”，目的之一，是将自己的种种错失及其后果，都归结于“阶级敌人的破坏”。鉴于此法有效，毛总结道：“阶级斗争一抓就灵。”毛泽东之后的中共，不再提“阶级斗争”，却换上一个新名词：“敌对势力”。目的依然是，将所有矛盾、冲突、及其负面后果，都归结为“敌对势力的破坏”。比如，动辄将一些国内矛盾，硬说成是“外国势力插手”。

    鉴于中共执政，并非经由选举，即并非来自民众授权，于是，中共上下，心怀忐忑，坐卧不安。风声鹤唳，草木皆兵。在他们眼里，处处都是“敌对势力”。反对他们的，是“敌对势力”；批评他们的，是“敌对势力”；甚至，向他们建言的，也是“敌对势力”。一句话，凡是危及或触及他们既得利益的，就是“敌对势力”。哪怕有时候，这种“危及或触及”，仅仅出自某些中共当权者的想像。

    无处不在的“敌对势力”，可能是外国人，也可能是中国同胞，中共通称为“国内外敌对势力”。中共划定“敌对势力”，范围越来越广，民运人士、法轮功学员、宗教人士，以及西藏、台湾、新疆、内蒙古等具有自治或独立倾向的部分，都被划为“敌对势力”。甚至于，用中共自订的“法律”维护自身或民众权益的“维权人士”，也被划为“敌对势力”。

    可见，正是中共自己，与越来越多的民众为敌，与世界潮流为敌。实际上，靠暴力起家、以独裁为本、开历史倒车的中共，从来就是文明的天敌。中共本身，是全中国人民和全人类的“敌对势力”。


53． 为什么有人不相信罪恶？

    提到中共的罪恶，如迫害、酷刑、屠杀、摘取人体器官之类，一些人习惯性地疑问“那是真的吗？”“不太可能吧？”“很难相信那会是真的。”这种疑问，不仅让中共逃过谴责，还对真相揭露者构成伤害，仿佛他们在“造假”。

    有时候，人们看到罪案报道，某犯接连杀死十几人、几十人、甚至上百人。对杀人犯的行为和动机，正常人难以想象，只得惊呼连连：“真的吗？怎么会这样？”后来知道，杀人犯是变态狂，这才勉强相信：“变态嘛！什么事干不出来？”个体行为的变态，容易被识别；但政府行为的变态，不仅令人难以识别，而且令人难以置信。“那毕竟是一个政府啊！”有人陷入如此的困惑。

    困惑的来源，无外乎两种，其一，自幼被中共洗脑，陷入两个“凡是”：凡是中共宣传的，都是正面的；凡是中共批判的，都是负面的。进而，凡是质疑或反对中共的，都是错的，或者，是“别有用心”的。属于这一类型者，多生长于共产党中国。他们不认识罪恶，不以罪恶为罪恶。其二，自己过于天真和善良，将心比心，就难以相信世上竟还有人如此阴暗和残暴。属于这一类型的，多为海外华人。他们不了解罪恶，听闻任何极端行为，都难以置信。

    杀人狂之所以得逞，并非因为受害者都是愚人，而是因为，受害者都是正常人，以正常人的心理，自然不易防范变态狂。专制政权之所以能够维持，并非因为民众太愚蠢，而是因为民众太善良。在独裁者堂而皇之的宣传蛊惑下，有人极易被蒙骗；在极权者明目张胆的暴力威胁下，有人极易被吓倒。


54． 为什么有人不相信善良？

    美国出兵他国，或为援助弱小，或为惩恶扬善，或为改善地缘政治、捍卫和扩大文明世界。有人不理解美国的动机，不相信美国会为了他国民众着想，认定其所作所为，都仅仅是为了美国的利益（且不说，许多时候，美国的利益，本身与人类的利益一致）；美国批评独裁政权恶劣的人权纪录，有人不相信美国的善意，认为一概都是“虚伪”（且不说，事实证明，美国本身就是世界各民族的最大帮助者）。

    为民主而奋斗的人，不时遭人讥笑。有人认为他们“太傻”、“太天真”，甚至不相信他们的付出和牺牲，是为了民众的自由。古人云：“以小人之心度君子之腹。说的就是这类情形。毫无善意的人，自然怀疑真正的善良；缺乏信仰的人，自然怀疑真正的信仰；无神论者，自然蔑视和诋毁虔诚信神的生命。

    毛泽东诽谤：“宗教就是鸦片”，不惜全面扼杀民众的信仰。毛泽东却把他自己的“思想”，如贩毒般大肆兜售，强加于大众。毛泽东不准民众信神，却要民众把他自己当成神，予以盲目崇拜。于是，只有在中共的宣传里，才出现如此荒唐的自相矛盾：刚刚唱了一句“从来就没有什么救世主，也不靠神仙皇帝。”（《国际歌》）接着就唱出“他是人民的大救星。”（《东方红》）

    无神论与盲目崇拜的奇异组合，不仅导致信仰崩溃，而且引发道德崩盘。在许多玩世不恭的中国人眼里，善良，成为一个被怀疑、甚至被轻蔑的词汇。官场充满腐败和淫秽气息，民间弥漫唯利是图、盛行男盗女娼。光怪陆离的当今中国，呈现的，是一派空前的社会怪象和乱象。


55． 当今中国，为何道德沦丧？

    当今中国，官场腐败，买官卖官；官员淫乱，争包“二奶”；商场欺诈成性，假冒伪劣满天；社会糜烂，奢靡成风，盗贼蜂起，警匪一家。世风日下，人心不古。许多人孜孜以求、碌碌而为的，惟有一个“钱”字，一个“性”字。有识者扼腕，外国人摇头：中国人好像没有见过钱？中国男人好像没有见过女人？

    有人以为，盗版、假货、纸醉金迷、声色犬马，是资本主义的特征，中国刚开始搞资本主义，似乎在所难免。此为大谬不然。鉴于西方从来就有宗教信仰传统，即便在资本主义的早期阶段，普及的宗教情怀，也足以约束多数人的行为，不至于极端地唯利是图，不择手段。今日西方，文明而多元，人们更不至于沉陷于钱色极端而不能自拔。

    有人误会，中国人今天的种种陋习和歪风，都来自于中国传统文化。此又为大谬不然。中国传统文化中，自有其精华，如“仁义礼智信”；也有其糟粕，如专制独裁愚昧。如果说，今日中国社会，还有什么“传统文化”成分，只能是，有其糟粕，而无其精华。

    病根与祸源，还是在中共。中共大搞“无神论”，砸烂神位祖牌，等于纵容人们犯罪，而无惧天谴。尤其是，中共导演“文革”闹剧，不仅大规模毁灭中华传统文化，而且教唆民众，互相揭发，彼此栽赃；互相羞辱，彼此残杀。剥夺了人最基本的自尊心和羞耻心。从此，整个社会，人性沦丧，而兽性泛滥。

    另外，举凡政治、社会、文化、精神等领域，处处都是中共设置的苛严禁区，民众没有更多选择，贫困者，固然累于艰难生计；小康或富裕者，则几乎只能将所有精力，都挥霍于“钱”、“性”二字。所谓“富贵纵淫欲”。


56． 中国人“不关心政治”吗？

    民主，是现代文明国家的基本标志；没有民主的国家，无异于野蛮之邦。然而，在中国，民主却成为一个艰难的话题。当温饱无着时，有人会说：“连饭都吃不上，谈什么民主？”当温饱之后，有人又会说：“都有饭吃了，还谈什么民主？”前后抵触，自相矛盾，令人啼笑皆非。实在不能自圆其说，有人就干脆说：“中国人‘政治’。”

    事实上，中国人几乎是最关心政治的一个民族。且不说文革时期，，“政治挂帅”，全民狂热，拉帮结派，几乎人人有份。那时，连保持中立和旁观都不可能，都会被打成“逍遥派”和“骑墙派”。就说今日“全民皆商”的年代，为数不少的国人，自觉或不自觉地，依然热衷于政治。

    “先富起来”的少数人，政治嗅觉极其灵敏，据中共官方统计，中国富豪中，近半数为中共党员，那些不是党员的，大部分则都是“政协委员”；不少普通人，也忙于解决“组织问题”（入党），他们认定，只有通过这种政治捷径，才能最大程度地捞取利益和实惠；一些留学或移居海外的中国人，对中共头目迎来送往，干尽亲共媚共之能事，无非是要在中共那里，讨个政治上的好处，进而讨个生意上的好处。凡此种种，如何称得上“不关心政治”？

    深谙厚黑学的中共，专门对准人性的弱点下手，将人们政治上的“表现”，处处与物质利益挂钩。政治上得势，物质待遇随之提高，乃至予取予夺；政治上失势，物质待遇随即降低，乃至剥夺殆尽。中共赤裸裸地把玩和扭曲人性，引诱着整个民族的堕落。在此情况下，要人们不关心政治，都难。

    民主，作为精神层面的价值，与物质或温饱没有直接关系，尤其没有主从关系。民主，是生而为人的天赋权利，更是人类有别于其他动物的显著标志。以“中国人‘不关心政治’”为借口，堵塞民主之路，是对中华民族的亵渎，也是对中华民族的犯罪。


57． 法轮功抗暴，是“搞政治”吗？

    追求信仰自由的法轮功学员，遭到中共无端镇压、残酷迫害。众多法轮功学员被投入监狱、甚至被迫害致死。法轮功奋起抗暴，争人权，反迫害，讲真相，竟被中共污为“搞政治”。一些不明究里的人，也附合中共的构陷说词。

    法轮功传播真善忍，原本有助于拯救濒临滑坡的中国社会道德。经毛泽东“政治挂帅”的折腾，中国人丧失原则、明哲保身、相互出卖、自相残杀；经邓小平“经济至上”的扭曲，全民“向钱看”，拜金主义，唯利是图、不择手段、毫无廉耻。

    法轮功主张真善忍，正好抵消共产党的假恶暴。假：中共新闻与舆论的假大空；到处盛行的假相、假话、假文凭；泛滥成灾的假冒伪劣产品。恶：中共迫害异己的凶恶；黑白两道勾结的霸恶；社会人心叵测的毒恶。暴：中共屠杀民众的残暴；官商勾结、强征强拆、欺压弱势群体的横暴；为富不仁与仇富心态下，贫富仇杀的野暴。中共打压法轮功，等于继续毒化中华民族，加剧社会道德沦丧。非但如此，镇压法轮功，使罪恶累累的中共，又欠下一笔天大血债。孽债难逃。

    在文明国家，政治，不过是平民生活的一部分，比如，选举与被选举，经常而频繁进行，人手一票，人人平等。行使权利，发表意见，就如衣食住行一般，极其平常。但在中共把持下的中国，政治，成了中共及其大小官吏的专利品。一边是“和尚打伞，无法无天”（毛泽东自况），一边是“只许州官放火，不许百姓点灯。”中共可以恣意妄为，民众只能逆来顺受；中共可以大开杀戒，民众只能任割任剐。

    法轮功本来不搞政治，如今坚持信仰、反抗迫害、讲清真相，不过是行使天赋人权，也是正当防卫，与争权夺利、勾心斗角的“搞政治”，实在是风马牛不相及。

    比如，法轮功发起“三退”（退党、退团、退队），其意正是劝人“不搞政治”，而非“搞政治”。据了解，日益增长的“三退”人数，并非仅仅指七千万（中共现役党员）中的退党人数，而是指十三亿（中国总人口）中的“三退”人数。鉴于大多数中国人曾经入队、入团、入党，人数众多，基数或以10亿计，日增的“三退”人数，自然也数目不小。尽管，从中共组织程序上而言，随着年长，他们中的绝大多数，已经自动不再是少先队员和共青团员，但法轮功方面的解读是：公开声明退出，才能摆脱“邪灵兽印”，真正脱胎换骨。是否如此？常人大可见仁见智。

    共产党贪欲无度，法轮功清心淡泊；共产党骄横霸道，法轮功谦卑自持；共产党腐败没落，法轮功朝气向上；共产党信仰崩溃，法轮功信念弥坚；共产党倚仗暴力，法轮功以柔克刚。不是从政治上，而是从精神上和道义上，法轮功，正成为共产党的最大克星。


58． 中共法律有效吗？

    文明国家制订《宪法》，须经全民公决，始能生效；制订《法律》，则须经由民意代表（如国会议员），这些民意代表，必须经由民众直接选举产生。中共也制订了所谓“宪法”和“法律”，然而，这些“宪法”和“法律”，由中共高层及其御用代理人在小圈子内炮制而成，未经全民公决，未经民意代表（真正由民众选举授权的），属于彻头彻尾的伪“宪法”、不折不扣的伪“法律”。

    未经民意的“立法”，属于中共的“家法”，于国于民，完全无效。未经民众授权的“执法”，属于“私设公堂”、动用“私刑”。 非但如此，随意抓捕，超期羁押，刑讯逼供，秘密审判……中共本身，无视“法律”概念，更没有“法律”界限。“文革”期间，中共甚至自毁其“公检法”，以所谓“公安六条”，取代它所有的“法律条款”。上行下效，中国人目无法纪。发展至今，中国沦为世界上犯罪率最高的国家之一。

    时至今日，中共“法律”，走尽过场，做尽文章，依然形同虚设。每当中外人士质问中共的人权迫害，中共就推出标准答案：“我们的宪法保障人权。”只空谈“宪法”或“法律”，而避谈实际的执法恶状，犹如以纸包火。说到底，中国至今还是一个人治的、而非法治的国家。中共的所谓“依法治国”，不过是欺世盗名。

    立法者违法，执法者犯法，对中共而言，是家常便饭。仅说维权人士，他们不过是用中共自订的“法律”，来维护民众的权益，竟被中共划为“敌对势力”、列为第六大打击对象。既然中共本身都不承认、也无意遵守其自订的“法律”，而视之无效，广大民众，又岂有遵守的义务？


59． “只要我过得好就行了”吗？

    不讲原则、明哲保身、“西瓜偎大边”，是许多中国人的“处世之道”，并自以为“聪明”。面对一波又一波中国同胞遭受中共迫害的事实，不少中国人抱以犬儒主义的姿态：视而不见，听而不闻，触而不觉。甚至满不在乎地表示：“只要我过得好就行了”。这种态度，尤其普遍地存在于既得利益群体，如公务员、商人、白领阶层、以及被高薪收买的知识分子。

    然而，人类共处的世界，彼此联系而密切相关，只要他人过不好，你就可能过不好。比如，你生活在中国，受害于污染的空气和水质，那是中共长期无视环境保护、甚至人为破坏生态的后果；又比如，你行走在中国大地，时而遭遇粗鲁甚至威胁性的待遇，那是中共以人治耽误法治、人为践踏道德良知的后果；再比如，你原本过着平静的日子，与世无争，突如其来的，你的房子或土地被征收，没有商量，没有讨价还价的余地，就在强行拆迁和暴力拆迁的恐怖中，失去了美好家园。那是因为，你的权利早已被剥夺，你的命运掌握在权贵的手中……

    有人不甘宰割，奋起捍卫天赋人权，并为之付出沉重代价。环保人士被抓，维权人士被捕，上访人士被殴打……其实，他们争取的，不仅仅是他们的权利，也是我们的权力，也是你们的权利。他们、我们、你们，本无区别。

    德国牧师马丁·涅穆勒曾经是纳粹的支持者，后来又成为纳粹的迫害对象。他有一段经典的忏悔，足供后人深思和借鉴：“一开始，他们（纳粹）追杀犹太人，但我不是犹太人，因此我没有反对；然后，他们追杀天主教徒，但我不是天主教徒，因此我仍然没有反对；再后来，他们追杀工会分子，但我不是工会成员，因此我还是没有反对；最后，他们冲我而来……但已经没有多少人，可以留下来反对了。”


60． 为什么有些中国人满足现状？

    最近几十年，中国经济取得一定发展（实为恢复），民众生活得到一些改善（相对于饥馑年代），有人为此产生“自豪感”，陶醉于“强国梦”。这本无可厚非。然而，有些民众因为自己满足于现状，而反感和抵制所有对中共政权的批评，则不免迷失。

    反右、大跃进、大饥荒、文革，一波波人间浩劫，导致经济崩溃，国力衰落，饿殍遍野。中共对中国进行了有计划、有系统、有组织的长达三十年的破坏，把中华民族的生存状态，推落到历史的最低点。

    拿现状与这种历史的最低点比较，有人就产生了满足感。这是一种心理反差，来自于中共当局的蓄意制造。一方面，为了防范人民清算，中共封杀历史，制造遗忘，要求民众“向前看”；另一方面，却拿现在的经济成就，处处与“文革”或“大跃进”时期相对照，无意间，让民众“朝后看”、“往后比”，营造“进步”的假象。

    中共严酷压制民众，后来略加“松绑” 。劫后余生的民众中，部分人竟然对中共感恩涕零，不过是患上了“斯德哥尔摩综合症”：人质爱上了绑匪。而中共所谓“中国人权处于历史上最好的时期”，则犹如匪徒将人洗劫一空后，再随便丢给受害人几块钱，就声称受害人处于“最好时期”。中共欺人，部分民众自欺，如此而已。

    没有历史长河中的纵向比较，也没有世界空间里的横向比较，比较的范围，仅仅局限于过去的半个多世纪，对中共来说，是它自己跟自己做比较；对一些民众而言，是拿他们短短人生中的前后经历作比较。由此得到的“心理反差”，就是部分中国人满足现状的由来。


61． 为什么中共统治能够维持至今？

    中共坏事做绝、天良丧尽。许多人疑问：这样一个劣迹斑斑、血债累累的政权，何以能够维持至今？

    首先看中共方面。中共起家和维持，主要依靠两件“法宝”---- 枪杆子和笔杆子。前者就是军队、警察、监狱，就是暴力；后者就是宣传、舆论、媒体，就是谎言。依靠暴力，中共不断杀人，恐怖气氛弥漫于整个社会，百姓噤若寒蝉；依靠谎言，中共抹煞历史、扭曲现实、封锁信息，社会真假难分，百姓是非莫辨。鉴于这种“两手抓，两手硬”、既凶残又狡诈的策略十分奏效，中共政权得以强行维持。

    再看知识分子。作为社会精英，众多中国知识分子未能起到唤醒社会的作用，反而助纣为虐。上世纪上半叶，知识分子陷于迷失，普遍左倾，纷纷投奔“苏区”、“解放区”，助长了中共的“崛起”；上世纪下半叶，知识分子惨遭中共整肃，少数人尚能保存骨气、坚守气节，大部分人则纷纷变节，卖身投靠；1989年之后，中共对知识分子以利相诱，在纸醉金迷的现实面前，知识分子大部沉沦，抛弃理想和原则，放弃监督与批评，甚至为中共独裁充当辩护士，共同守护既得利益。中国精英阶层的整体堕落，是中共统治得以维持的重要原因。

    换言之，除了少数始终保存骨气、坚守气节的知识分子之外，众多中国知识分子划下了从迷失、变节、到同流合污的堕落轨迹。这条轨迹，也恰恰写照了中共政权得以一再加固的路线图。至于那些对共产党不断报以天真幻想的知识分子，无意间，也帮了中共的大忙，让民众在虚幻中蹉跎。

    再看普通大众。中国民众经历了 “极权主义三阶段”（美国社会学家欧文.豪的总结）：其一，乌托邦，令人心醉神迷的天堂理想，诱发狂热（五十年代，“大跃进”）；其二，狂热导致的大破坏、大恐怖，制造人间地狱（六十年代，“文革”）；其三，狂热与恐怖耗尽，人们变得玩世不恭，“看透一切”，政治冷感（九十年代以降，“改革开放”，唯钱至上）。普通大众的恐惧、愚昧、与冷漠，也使中共统治得以维持至今。


62． 国家稳定，靠镇压才能维持吗？

    中共镇压民众，从未停止。还强词夺理道，是为了"维持国家稳定"。有人受了愚弄，也以为：“中国这么大，人口这么多，不镇压，怎么维持？”竟认定：“不镇压，就会天下大乱。”

    让我们回顾鲧和禹治水的典故。古时，水灾频仍。尧帝任用鲧治水，鲧用拦截和堵塞之法，治水九年，毫无功效，水厄依旧。舜帝继位，任用禹治水，禹用疏导之法，劈山凿壁，让洪水宣泄，水患终于平息。

    人们常把民意比喻为水，称“水可载舟，亦可覆舟。”治水有两种办法，治国也有两种办法。文明国家，任民意抒发，集思广益，总体而言，国泰民安，国富民强。这是大禹疏导之法。独裁政权，畏民如虎，压制民意，封锁信息，积累天怒人怨，酿造社会冲突。人们因于恐惧，敢怒而不敢言，而一旦爆发，则如洪水滔天。这是愚鲧堵截之法。

    统治者的本领，绝非恐吓和镇压。真正有智慧有能力的领导人，靠竞选上台，依监督执政；在重重考验下，既奋发作为，又谨慎修行；既能发展经济，又能焕新政治；既能广开言路，又能维持安定。只有那些无德无能的统治者，才既贪恋权力，又怯于承担责任。视民意为洪水，惶惶不可终日。故而张牙舞爪，作势吓人，以掩盖内心的虚弱和恐惧。


63． 稳定能够压倒一切吗？

    民主国家，新闻自由，信息高度曝光，所有不良现象和社会矛盾得以公开化、表面化，仅仅从视觉上感受，似乎“很乱”。然而，恰恰是这种曝光，这种由媒体呈现的“乱象”，使民怨得以宣泄，民意各获归宿，冲突得以避免。社会因而具有高度稳定性。

    中共宣扬“稳定压倒一切”。它声言的“社会稳定”，其实是“政权稳定”。放眼中国社会，到处都是矛盾、冲突、与仇恨。贫富悬殊，仇富心态弥漫。上访群众的冤屈，拆迁户的血泪，失地农民的愤怒，不一而举。民众抗争不断，烽烟四起。连中共当局自己的统计都显示：“群体性抗争事件”急剧上升，从每年6万多起、上升到7万多起、8万多起、乃至于更高。这还是在大量内幕被中共国家机器严密遮掩的情况下。如果全面曝光，人们可以看到，中国社会一直处于动乱之中，极不稳定。遍地干柴，随时可能燃起烈火。

    民主国家，人手一张选票，定期选举。人民掂量自身利益，寻找自身利益代言人，官员被换来换去，看上去，政权很不稳定，然而，社会稳定；在专制国家，人民被剥夺选举权利，当权者乾坤独断，把持既得利益，看上去，政权稳定，但社会极不稳定。

    有人以为，中共似乎能够维持“稳定”，进而维持现状。然而，中共劣迹斑斑，罄竹难书。统治愈长，罪孽愈深。中共没有未来，因为，它抹杀不了历史。表面上的政权稳定，只是暂时。况且，政权稳定，不可能压倒一切。比如，它压不倒因官场腐败而积压的民怨；它压不倒因极权迫害而引发的民愤；它压不倒因渴望自由而汇集的民心。一句话，没有民主与自由，就不可能保持真正的稳定。


64． 如何看待中共的权力斗争？

    从建党之日起，权力斗争，就一直伴随着中共。这种权力斗争的激烈程度，在许多时候，表现为彼此陷害和仇杀，如毛泽东屠杀10万红军（AB团）、灭绝西路军和坑害新四军，以及下毒王明、虐杀刘少奇等。残酷而惨烈的权力斗争，乃是由中共的独裁性和野蛮性所决定的。

    中共权力斗争，以各种名目进行。早期以“路线斗争”为名，后期又以“改革”或“反腐”为名，在各种冠冕堂皇的旗号下，目的只有一个：最大程度地攫取权力和不顾一切地固守权力。

    中共权力斗争，常常放大为巨大祸害，转嫁给无辜大众。比如，毛泽东为了打倒刘少奇等党内政敌，不惜发动全国范围的“文化大革命”，令整个民族卷入疯狂、整个国家陷入浩劫。又比如，邓小平等元老为了死守权力，不惜逾越党章，超越宪法，先后强行罢黜总书记胡耀邦和赵紫阳，最后，不惜制造震惊世界的“六四”大屠杀。

    截至“文革”，中共官员和党员，死于“自家人”之手的人数，超过死于敌方之手（包括战争）的人数。仅此一点，足以证明中共的黑暗和残酷本质。要结束中共的权力斗争、以及由此带给国家和民族的灾难，出路只有一条：结束中共一党专制，将全部权力置于社会曝光和民众监督之下。


65． 如何解读“为人民服务”？

    凡事打着“人民”的招牌，是共产党的一大发明。 “人民”一词，从苏共开始，苏共领导人自称“人民委员”。到了中共那里，“人民”被发挥到极致。“人民共和国” 、“人民政府”、“人民公仆”、 “人民军队” 、“人民公社”、“人民法院”、“人民检察院”、“人民银行”、“人民币”，等等招牌，应有尽有。

    在“人民”的招牌下，绝无人民。说“挂羊头卖狗肉”，还嫌太轻；名称与内容，完全相反，等于“反话正说”。比如，中共自定国名为“中华人民共和国”，实质上，没有人民，没有共和，甚至于，连“中华”都没有（中共当政时期，中华文明、文化、文物遭到前所未有的毁灭；中共本身信奉马列洋教）。换言之，这一国名，本身就是由三个谎言组成的一个天大谎言。

    “为人民服务”，是毛泽东的发明，是中共的又一大谎言。毛泽东和中共的所作所为，明明是歧视人民，压榨人民，迫害人民，屠杀人民，哪里有“服务”可言？不论战争年代还是和平时期，从充军打仗，到民工支前；从私有变国有，到粮食换军备；从牺牲农业，到积累军工；从官商勾结，到贫富悬殊。人民见证的，不是中共为人民服务，而是人民为中共服务（甚至一度只为毛泽东一人服务）。

    无数天灾人祸也证明，这个自称“为人民服务”的政权，既没有“为人民服务”的机制，也没有“为人民服务”的能力，更没有“为人民服务”的态度。在每一场灾难发生的前、中、后各个阶段，中共都淋漓尽致地表现出其无视生命、怠慢生命、草菅人命的冷血本性。对中共而言，任何时候，保住权力，都是其压倒一切的最高利益。这一利益，与人民的利益截然对立。


66． 什么是“中国特色的社会主义”？

    中共宣称自己搞的是“社会主义”，却从不具备社会主义的基本特征，诸如公有制、社会福利、工农大众当家作主，等等。国营企业，不过是中共官员洗劫国有资源的“合法”招牌；社会福利，仅仅是属于各级官员、公务员、和部队官兵的垄断利益；占人口多数的工农大众，没有地位，没有福利，陷入绝对贫困。如果说是“社会主义”，这是最坏的“社会主义”。

    官商勾结，权钱交易，中共贪官是市场经济的天敌和祸乱之源。物欲横流，唯利是图。无商不奸，假货泛滥。人心不古，世风日下，社会道德彻底崩盘。这一切，都是在中共的刻意诱导和恶意教唆之下。如果说是“资本主义”，这是最坏的“资本主义”。

    思想上专制，精神上奴役，政治上独裁，肉体上灭绝，中共迷信的，不过是谎言、暴力和仇恨。这是彻头彻尾的封建主义，而且是最坏的封建主义。在中国漫长的封建专制历史上，有的是爱民如子的明君和精忠报国的贤臣。却没有一个朝代，比得上二十至二十一世纪的中共，随时高举的枪杆子，随处可见的文字狱，铺天盖地的谎言，无孔不入的特务。恶法酷刑，无所不用其极。

    最虚伪的社会主义，加最肮脏的资本主义，再加最血淋淋的封建主义，这一总和，就是中共所谓“中国特色的社会主义”。一个不伦不类的名词。无非要掩耳盗铃，欺世盗名，招摇撞骗，挂羊头卖狗肉。


67． 是“现代化”？还是“伪现代化”？

    当代中国经济增长与民众物质生活改善，是相对于大饥荒和“文革”时期的历史最低点而言。说到一个国家的发展，必是全方位的。包括：经济增长、政治清明、社会进步、艺术丰富和文化多元。当今中国，只有经济改革，却没有政治改革与社会变迁。仅仅是增长，而不是发展。或者说，仅仅是恢复，而不是发展。

    说到一个国家的现代化，也必是全方位的。包括：经济的现代化和制度的现代化，物质的现代化和精神的现代化，硬件（环境）的现代化和软件（人文）的现代化。当今中国，物质过剩，却精神贫乏；经济膨胀，却制度腐朽；高楼林立，却贫富悬殊。社会风气败坏，官场腐败泛滥。物欲横流，人欲横流，肉欲横流。中国社会，非但没有进步，反而倒退到北宋西门庆时代，再现《金瓶梅》式的糜烂。这不是“现代化”，而是“伪现代化”。

    有人穿金戴银，整日山珍海味，言谈举止却粗陋不堪，俗不可耐；有人名列富豪榜，却从不捐款行善、扶困救危，而穷奢极欲、挥金如土；有人崇洋媚外，唯洋是尊，处处模仿西方，出尽东施效颦、邯郸学步的洋相，却鄙视人权价值，咒骂文明世界，扮演极端民族主义的“愤青”。

    互联网本是先进文明的标志，中共却利用同样是先进文明的高科技，全面过滤，全力堵塞；经济实力提升，本应用于张扬爱心、缔造和平，中共却用以支撑流氓国家，抗拒世界潮流，制造仇恨，散布战火。一句话，当今中国，展现的，处处都是“伪现代化”的特征。


68． 当今中国，处于“盛世”还是“末世”？

    中共以其手中掌握的大量宣传工具，大搞新闻封锁和“舆论导向”，隐瞒乱象，粉饰太平。江泽民等人甚至动辄吹嘘当今为“盛世”，号称“中华民族前所未有的事业”，愚弄百姓，瞒天过海。

    号称“盛世”，必须经得起纵向和横向的比较。在中国历史上，曾经有过“文景之治”（汉朝）、“贞观之治”（唐朝）、“康乾之治”（清朝），都被公认为盛世。其依据是：从纵向（看历史）而言，属于国泰民安的最好时期，政治清明，经济发达，社会安定，民众安居乐业。从横向（看世界）比较，那些时期，中国经济产值位居世界第一，往往占世界总量一半以上；政治清明度也在世界上首屈一指，由于那时，世界上都还没有出现民主国家，以中国君主“兼听则明，偏听则暗”的阔大胸怀，以及“谏议官”制度，就可以称得上当时的“开明之至”。

    而今日中国，号称“高速增长”，经济产值也不过世界总产值的4%或6%，人均产值更是敬陪末席。更何况，政治独裁黑暗，官场腐败透顶，社会冲突频仍。在同时期的地球上，民主国家已经多达三分之二，中共却昧着良心，死守独裁，与人类普世价值背道而驰。换言之，不论从世界横向，还是从历史纵向来对照，当今中国，都绝无领先可言，与所谓“盛世”，根本沾不上边。

    在今日中国，民众摆脱官方教条，纷纷追求各自的精神信仰。基督教、天主教、法轮功、家庭教会、地下教会，等等，纷纷兴起，如雨后春笋，势不可挡。这一现象，与历代王朝没落时期的景象，具有惊人的相似。百教兴，王朝末。从这一角度洞察中共，它实际上处于末世，风雨飘摇，穷途末路，日子屈指可数。


69． 如何看待中共的“政改”？

    中共搞“经济改革”，是为了挽救其政权；中共拒绝“政治改革”，则是为了死守其政权。经济搞活，政治搞死，是“文革”后中共执政的基本思路。然而，谁都知道，经济改革，不可能回避政治改革。因为，经济体制的弊端，来自政治体制的弊端。于是，中共也不得不假装摆出一副搞“政改”的样子。

    中共的做法，首先是玩弄文字游戏，偷换“政治改革”的概念。比如，把任何政策调整或人事重组，都冒充为“政改”，企图予人印象：中共一直在搞“政改”。其次，组织御用文人，时不时来一篇文章或者炮制一部电视剧，制造“政改即将开始”的假象，激人想象，吊人胃口。惟只说不练。雷声大，雨点小。空谈之间，中共政权之“稳定”，暗渡陈仓又一年。

    再次，当内外压力越来越大、中共实在推不过去时，就玩起了“迈牛步”的招术。说它没有改，也似乎今年改一条，明年改一条，或签署一个国际公约，或废止一条国内恶法；说它在改，却又是换汤不换药；或者，有承诺，没动作；或如“老牛拉破车”，出奇的慢；更散播“慢慢来”的催眠曲，让人们沉沦在对中共“第三代”、“第四代”、 “第五代”…… 乃至“第N代”领导“核心”的循环奢望和失望中，渐渐地麻木，失去对年轮的知觉。

    兵不厌诈，崇尚厚黑学的中共，深谙此道。实际上，根据中共中央党校的调查，绝大部分中共官员对“政改”不感兴趣。这是因为，在邓小平理论下，中共官僚集团早已“崛起”为“先富起来的少数人”，为了保守既得利益，他们顽固抵御政治改革，而且，他们也积蓄了足够的财富，有能力抵御政治改革。

    说到“迈牛步”，中共照搬的，不过是满清的套路。晚清时代，清廷曾高唱“君主立宪”，却反反复复，百般拖延。今年酝酿立宪，明年预备立宪；今年派员出洋考察，后年又说推迟立宪。今日中共，效法清廷。邯郸学步，学的是“牛步”，用以对付当今“政改”呼声。中共自以为得计，却不知：清廷故意迈牛步，竟为革命洪流所席卷；中共故意迈牛步，似乎要坐等另一场革命。毕竟，“形势比人强”。

    中共谈"民主"，更多的，是争夺对"民主"这个词汇的话语权。其用意是：与其让你们去谈民主，不如让我们来谈民主；说是"普世价值"，到了我中共这里，都可以叫做"中国特色"。中共所谓"政改"，就是人事安排、派系重组、利益分赃；中共所谓"民主"，自称"党内民主"，就是一党专利，而无关民众。如果中共当真启动"政改"，其极限，就可能只是"新加坡模式"：以民主之名，行专制之实。


70． 是自信心，还是自卑感？

    每逢中共领导人出访，中共驻外使领馆都奉命组织当地华人，前往迎接，制造“热烈欢迎”的场面。为了达到动员目的和效果，中共使领馆甚至当街发放酬庸，奖赏那些前往者。据称，这种场面，“充分展示”了中国人的 “自信心”和民族“自豪感”。

    制造“华侨欢迎”的场面，在中共方面，其一，出于对国内宣传的需要，意指其政权受到海外华侨“拥护”，国内民众则更没有理由“反对”；其二，抵消海外华人抗议的声音。这种抗议，如影随形，令中共领导人尴尬而惊惧，如果没有“欢迎”，他们岂能安枕？其三，最主要的，要通过“热烈欢迎”的人造场面，来撑起中共领导人的“自信心”，借以掩饰其深重的自卑感。

    在欢迎群众方面，除了因功利心驱使而被动前往的，还有部分出于天真的“爱国心”，而主动前往的。前者贪图蝇头小利，自不待言；后者以此举“让外国人看得起咱们中国人”，以为表现了“民族自信心”，实际上，却泄露了根深蒂固的“民族自卑感”：竟然要以外国人的眼光，来证明自己民族的存在。

    反观文明国家，这样的“欢迎场面”根本不存在。民主国家的领导人出访，不仅不会组织其侨民前往迎接（通常也不会有侨民前往迎接），还可能因某种国内政策原因，受到其侨民的零星抗议。在那里，体现了两方面的自信心：政府经选举上台，获得民众授权，无需担心自己的“合法性”；侨民具有独立人格，无需阿谀当权者；国家富有，人民自由，整体形象光明，无需通过自己人“欢迎”自己人的方式，来显示其民族的存在。


71．　“不干涉内政”成立吗？

    中共践踏人权，残害同胞，每每受到国际社会的批评与谴责。对此，中共一律斥之为“干涉内政”。中共疾言厉色，似乎“理直气壮”。

    比方说，两户人家，互为邻里。其中一户人家闹内讧，设若仅仅是拌嘴吵架，隔壁人家自不必干涉，顶多劝谕两句；但设若这户人家中，丈夫持凶器威胁或伤害妻子，隔壁人家理当挺身而出，予以谴责、制止、乃至于将逞凶者送交法办。因为，事态发展至此，已经不是一个家庭问题，而是人的问题。不仅仅是家庭“内政”，而事关社会公理。

    同理，当一个国家发生内部纷争，如果仅仅是口舌笔墨之争，其他国家自不必多事；但如果该国内部，自相残杀，尤其政府迫害异己，屠杀民众，其他国家理当拍案而起，予以谴责、制止、乃至于将暴君送交国际法庭。因为，人类共处于一个蓝色星球，人性相通，如姐妹兄弟，岂能因国界相隔而纵容暴力与犯罪？

    曾经因为干涉不力，国际社会坐视红色高棉（柬共）屠杀民众170万，卢旺达种族屠杀50万，苏丹政府屠杀民众30万。如今，这类大屠杀的主谋及其追随者，都正在或即将受到正义的审判。基于这类惨痛教训，国际干涉的决心和力度日益增强。

    中共所说的中国“内政”，不仅国际社会不得干涉，就连中国人民自己，也不得干涉。中国民众中，有议论者或干涉者，轻则受到警告，重则投入监狱，甚至被杀人灭口。所谓中国“内政”，实为中共“家政”。是中共的暴政，而非中国人民的“内政”。正因如此，中共视仗义执言的国际友人、国际社会、和文明国家为大敌。每遇批评和谴责，就暴跳如雷，恶言咒骂。

    中共自称“不干涉他国内政”，实际也处处干涉他国内政。区别只是，中共的干涉，都是负面的和反动的，每每为恶势力撑腰，符合其独裁本性。发生在柬埔寨和苏丹的大屠杀，都因中共在背后怂恿或张目，屠杀中的武器，也大都来自中共。这是负面干涉的典型。中共对此，负有不可推卸的历史罪责。


72． 主权高于人权，还是人权高于主权？

    中共践踏人权，却拒绝国际社会的批评。并美其名曰“事关主权，决不让步。”以主权为幌子，在国际上行骗，已经难以为继，但在国内，该骗术还有一定市场。中共的算盘正在于此：高唱主权，贬低人权；以主权模糊人权，以主权代替人权；混淆视听，继续愚弄国人。

    其实，国际社会批评中共恶劣的人权纪录，仅仅是就事论事，与主权问题毫无关系。绝非因为中国人权有问题，就要损害中国的主权。是中共故意东拉西扯，顾左右而言他，鱼目混珠，模糊焦点。

    诚然，人权与主权，并非在任何时候，都毫不相关。当国家遭受异族入侵和蹂躏时，该国主权与人权可能俱失（如二战时，中国沦陷于日军入侵）。除了这种极端情形，主权与人权可能一致（如主权独立的民主国家），也可能背离（如主权独立的专制国家）。当今中国，属于后者。

    有人困惑：究竟是主权高于人权，还是人权高于主权？答案并不复杂。任何国家，都首先是由人民组成的，没有人民，如何成其为国家？换言之，主权在民。推理下去，如果人民没有权利，主权又在哪里？

    至于当今中国所谓主权，不过是中共把玩于手的招牌罢了，深受奴役而无力左右国家朝政与命运的中国人民，与此又有何干？显见，没有人权，就没有真正意义上的主权。正所谓：奴隶没有祖国。循此逻辑，不言而喻：人权高于主权。


73． 美国害怕“中国崛起”吗？

    中共压迫国民，遭到美国批评。为了摆脱尴尬和困境，中共故意将美国为中国民众打抱不平的言行，扭曲为“干涉中国内政”，甚至抹黑为“美国害怕‘中国崛起’”。让一些人误以为，中美之间的对立，仅仅是“国家利益”之争。

    中共偷梁换柱的宣传手法，其实并不新鲜。早在二战前，日本军国主义和德国纳粹分子，就曾经高唱同一种调子。当时的日本军国主义头目宣传说：美国不愿看见日本在西太平洋崛起，因而围堵日本。德国纳粹统治者则说：美英等国惧怕德国强大，必欲除之而后快。

    事实上，当时，美英等文明国家惧怕的，与其说是德日两国的崛起和强大，不如说是它们赤裸裸的专制和侵略本性。果然，德日两国先后在欧洲和亚洲挑起世界大战，早有防备的美英等国，奋起还击，经浴血鏖战，击败德日帝国，并推翻其政权，迫使其转入民主体制。德日两国，经民主转型后，和平崛起，分别成长为世界第三和第二号经济强国，在这一过程中，美国非但没有“害怕”，还热心扶持、慷慨援助，成为德日两国和平崛起过程中，不可或缺的外因。

    历史反覆证明，谁与世界潮流背道而驰，谁就注定为世界潮流所淹没所扬弃。撇开中共不提，一旦中国有机会转型为民主国度，中美两国势必成为最紧密的盟邦，最强的技术与最多的人口，将实现最大程度的互补。那时，中国的崛起和强大，必更快，更稳，更经久。


74． 为什么中美关系风波不断？

    虽然，中美当政者都强调“中美关系的重要性”，但现实中的中美关系，却风波不断，冲突频仍，每每处于紧张与对峙状态。就连中共首脑每次访美，都会围绕访问规格，产生争执，而闹得不欢。

    对当代中国，美国既未曾威胁，也不曾侵略。相反，在抗日战争时期，美国还是中国最大的援助国。美国不仅为中国提供大量财力物力，还派出空军，直接参与中国抗战。而美国在太平洋击垮日本，更最终迫使日军退出中国。

    中共建政之后，却忘恩负义，“一边倒”地投向苏联怀抱，粗暴驱逐美国驻华使节。金日成一手挑起朝鲜战争后，中共又悍然派出军队，不惜与美军直接交手。从此，中美为敌，长达近三十年。之后，双方关系虽有改善，却没有消除根本的对立。

    中共仇视美国，唯一的出发点，是敌对的意识形态。美国，是世界上最大的民主国家；中共，则是世界上最大的专制堡垒。中共强求美国容忍其独裁，谎称为世界“多样性”的一部分，但中共却绝不容忍其本国民众的多样性。

    与此同时，中共与专制政权为盟，与流氓国家为伍，向后者提供资金、输送武器，直接威胁世界和平，进而也威胁美国的国家利益与安全。中共对内迫害、对外威胁，自然引起国际社会的警惕和防范。以美国为首的民主阵营，无望于中共的改弦易辙，不得不对中共展开长期围堵。

    中共不思悔改，反而变本加厉，公然与文明世界分庭抗礼。说到底，中共独裁，才是中美关系的最大障碍。可以断言，只要中共依然在位，并固守极权，中美关系就不可能得到根本改善，而只会波澜迭起。


75． 如何看待中美之间的“国家利益”？

    中美交往中，双方当权者都强调各自的“国家利益”。在部份中国人看来，中方强调“国家利益”，似乎理所当然；而美方强调“国家利益”，则证明美国关注他国民主与人权，纯属“虚伪”，而有其“目的”。

    美国领导人毫不讳言“美国的利益”，那是因为，美国是一个民主国家，领导人做任何事，都要基于民意，也要争取民意。通常，一般民众无需具备崇高的境界和觉悟，更不能苛求他们具有广阔的国际视野。历届美国领导人争取民意的基本招数，就是强调美国的“国家利益”，甚至突出与大众切身的“经济利益”，因而言必称“美国的利益”。

    中国不是民主国家，领导人并非民选，他们口中的“国家利益”，往往不是中国民众的利益，而是当权者自身的利益。他们经常把“国家”与“政府”概念混为一谈，就证明了这一点。比如，他们说“国家机关”，就是“政府机关”；“国家干部”，就是“政府干部”；“国家安排”，就是“政府安排”；等等。

    事实上，文明程度越高的国家，其国家利益与全球利益越是一致；文明程度越低的国家，其国家利益与全球利益越是背道而驰。所以，所谓“美国的国家利益”，并不可怕，不仅体现美国民众的利益，与人类的方向也大抵一致；而所谓“中国的国家利益”，现阶段，就是中共当权者的既得利益，不仅与人类的方向相左，甚至也与中国民众的利益相背离。中共出于一党之私，拒绝政治体制改革，听任腐败横行、国有资产流失，进而严重损害中国民众的根本利益，就是最好的佐证。


76． 如何看待民主国家的“不完美”？

    西方国家，是举世公认的民主国家、文明世界：政治清明、经济发达、社会开放、文化多元、宗教自由。即便如此，在这些国家中，依然存在各种问题：依然有人犯罪，尽管比例很低；依然有人歧视，尽管并非理直气壮；依然有人渎职，尽管不太嚣张；甚至在一些具体的社会事务上，依然有社会不公。总之，并非圣洁无瑕的天堂。

    有人据此认为，既然西方国家也有“不好的地方”，而中国也有“好的地方”，所以，“大家都差不多”，“什么民主不民主，还不是一样？”，“中国和美国，也没什么区别！”

    臂如两筐苹果，其中一筐，大多数是好苹果，仅有几个烂苹果；另一筐，大多数是烂苹果，仅有几个好苹果。既然前一筐也有烂苹果，后一筐也有好苹果，我们能否据此得出结论：两筐苹果“都差不多”？“没什么区别”？这种结论，显然不能成立。道理很简单：好坏的数量显著不同，量变带来质变。

    如果说美国官场还有腐败，那是偶尔的和零星的，占官僚比例不及1%；而中国官场，官员腐败的比例，高达95%以上。美国官场的零星腐败，是人性的腐败，即人性弱点的残存表现。互相监督和彼此制衡的民主制度，对此构成最大的制约。而中国官场的腐败，不仅是人性的腐败，更是制度的腐败。不受监督和制衡的一党专制体制，本身就是腐败得以滋长蔓延的温床。

    古代封建统治者的哲学是：逆我者亡，顺我者昌。中共的哲学是：逆我者亡，顺我者亦亡。民主政权的哲学是：顺我者昌，逆我者亦昌。这些理念的差别，足以鉴定光明与黑暗的落差。说到底，专制的中国，与民主的西方，有着天壤之别。世界上只有相对的完美，而没有绝对的完美。西方国家的 “不完美”，恰恰说明，人类的进化和进步，永无止境。百病染体的中国（对应五毒俱全的中共），又岂能夜郎自大、浑噩不觉？


77． 谁在国际上陷于孤立？

    中共媒体，热衷于反美宣传，一旦国际上有反美声浪，或大或小，中共必借题发挥，大肆炒作，折腾得有声有色。天长日久，不明真相的中国民众，还以为美国在国际上“陷于孤立”，还以为中共在国际上才“有头有脸”。

    事实上，在世界上，拥有最多盟友的国家，恰恰就是美国。且不说，整个欧洲，都是美国的盟友。美洲、亚洲、和非洲的大多数国家，或以美国为盟邦，或与美国亲善。就连在反美色彩最浓厚的中东阿拉伯地区，亲美国家也越来越多，反美国家也越来越少。大部分国家的政府，都将与美国的关系，视作其头号外交关系。之所以如此，不仅在于美国的强大，更在于：美国是最民主的国家，最乐于助人的伙伴，最负责任的大国。

    细数中共的盟友，为数寥寥，且都是“国际孤儿”。北朝鲜，长期与国际社会为敌，典型的“亚洲孤儿”；缅甸，不仅受到国际孤立和制裁，甚至在其所处的东南亚地区，也受到东盟国家集体孤立和制裁；古巴，长期置身国际社会的封锁墙下；苏丹与津巴布韦，为大多数国家、包括非洲国家所不齿；伊朗，不仅在世界范围内，即便在中东地区，也被视为“狂人”国家而落单……

    同属独裁和野蛮阵营，中共与这些盟友同病相怜。这些盟友的国际处境，折射出中共本身的国际处境：脱离主流国际，沦为边缘国家。仅仅因为中国是一个大国，才使中共免于落入同上述小国完全雷同的凄凉境地。

    南亚国家抗灾，不敢邀请中共，因为担心后者趁机搞“间谍活动”。尽管中国经济规模在俄罗斯之上，但因中国不是民主国家，而被排斥在八大工业国行列之外，反倒是民主的俄罗斯，被列入傲人的“G8”成员。即便在中共最津津乐道的“上海合作组织”里，也只有中国领导人未经民选，形象尴尬。加入该组织的其他国家，也从未把这个松散组织当一回事。换言之，在国际上，中共几乎没有几个“靠得住”的盟友。中共在国际上的处境，即便不是绝对孤立，也肯定是相对孤立。


78． 谁在制造“妖魔化”？

    中共经常抱怨美国或西方“ 妖魔化中国”，其实际意思是“妖魔化中共”。若干御用文人甚至炮制了一本名为《妖魔化中国的背后》一书，为外国媒体对中共的“负面报道”大肆叫屈。不可一世的中共，居然叫起屈来，倒是令人玩味。在中国，所有媒体，为中共一统，强行“舆论导向”，强制“正面报道”，把个祸国殃民的中共，塑造成一贯的“伟大光荣正确”。对照之下，西方媒体披露真实的中共，报道真实的中国，自然不如中共的意。

    西方民主国家，言论自由，新闻独立。媒体的权威，就在于其客观性和公正性。媒体必须守法，但并不受政府左右；而且，各大媒体，竞争激烈，针对同一事件，往往发出不同声音。换言之，西方媒体，百花齐放。即便有倾向，也是不同的倾向，至少有比较。在这种情况下，所谓“妖魔化”中国或中共，几乎不可能。

    真正制造“妖魔化”的，恰恰是中共自己。它妖魔化美国，妖魔化西方，妖魔化台湾，将文明国度，描绘为“水深火热”、“乱象纷呈”；甚至妖魔化自己的同胞 ---- 所有批评它的国人。在这方面，其精心造句、断章取义、编造歪曲、尖酸刻薄、与恶毒咒骂，无所不用其极。“文革”语言，沿用至今。

    中共对待媒体，从来持双重标准。一方面，利用海外的民主空间，派出官方媒体，到他国扎根，宣传自己，随心所欲；另一方面，决不允许他国媒体到中国立足。到后来，中共甚至干脆规定：外国媒体在中国的报道，须经由中共的新华社审核，以新华社的报道为准。恶霸嘴脸，等于向整个文明世界挑战。


79． 中国人“仇外”吗？

    近代中国人“仇外”，以“义和团”运动为标志。“义和团”杀西方传教士、攻打西方驻华使馆，引发八国联军入侵，给中国历史留下耻痛一页。外国传教士到中国传播福音，最恐慌的，莫过于闭关锁国的满清专制政权，唯恐危及其封建法统。故而利用“义和团”，掀起“排外”浪潮。“排外”失败后，清廷对“义和团”改抚为剿，致其灭绝。

    中共当权后，效法清廷，故技重施，不时煽动“仇外”情绪，不时掀起“排外”浪潮。“文革”中，红卫兵公然冲击、焚烧、砸烂外国驻华使馆，殴打外国驻华使节，不仅为“义和团”运动的翻版，而且有过之而无不及。其背后，正是出自中共头目毛泽东的指使和纵容。

    从“批判资本主义”到“打倒帝修反”；从“反对资产阶级自由化”，到“警惕‘西方和平演变’”；等等词汇，都是中共出于自身极权统治的需要，不断变换招术，所精心编排的“仇外”理论，也是中共仇恨哲学的一部分。以至于，遭强制洗脑而别无选择的部分当代国人，情绪发泄的渠道，就只有“反美”和“反日”这两个主题。

    然而，热衷美国大片，流行外国歌曲，疯狂移民，甚至大举偷渡，大部分中国人展现的，恰恰是“崇洋迷外”，而非“仇外排外”。中共领导本身，更是“崇洋迷外”的带头人：毛泽东与江青夫妇，酷好外国商品，痴迷西方电影，即便在“文革”中，也不曾舍弃须臾；当今中共官员，人手几本护照，随时准备“开溜”，哪里有半点“仇外”痕迹？

    中国人原本并不仇外，中华民族博大包容，在唐朝时，曾显现“万邦来朝”的天国胸襟。近代或当代中国人的所谓“仇外”情绪，不过是极权者蓄意引导和煽动的结果。可以预见，一伺独裁统治终结，中国将成为最具多元化和国际性的大国，中华民族将重现博大的胸怀和包容的风采。


80． 是“中国威胁”还是“中共威胁”？

    国际上流行“中国威胁论”，直接来由是：中共当局穷兵黩武。中国经济总量排名世界第三至第七之间，按人口均摊，仍排名世界近百位处，并非发达国家。但中国军费开销，却位居世界第二、亚洲第一。

    庞大的军费，如果用在教育或“扶贫”上，中国民众将享有多大实惠！然而，这却不能由中国民众说了算。在军事上，中共想花多少，就花多少。中共之所以能够如此，还是因为，中国是一个极权国家，小圈子决策，当权者不受监督与制衡，可以我行我素。反观台湾，因为是民主社会，台湾政府采购军备，受到立法院和民间层层掣肘，乃至于无法实现。

    “中国威胁论”，与其说是由外国炒热的话题，不如说是由中共自己炒热的话题。中共扩军耀武，杀气腾腾，甚至悍然用导弹攻击卫星，遭致文明世界的广泛疑虑和不安。美国、欧盟、日本等世界主要经济体，都纷纷将共产党中国列为最大潜在敌 。

    然而，在中文语法上，“中国威胁论”却不免争议，准确名称，应该是“中共威胁论”。因为，中共扩军，首先针对中国民众。中共声称“

    军队在保卫国家安全时起着关键性作用。”中共口中的所谓“国家”，往往就是“政府”的代名词。“国家安全”，就是“政府安全”。中共当权后，两次最大的军力调动和使用，都是枪口朝内，以中国民众为靶子。一次是“文革”，毛泽东调集军队，大规模“支左”，直接介入“文革”动乱；另一次是“六四”，邓小平调动三分之一的正规军、共计三十多万军人，包围北京，血洗手无寸铁的学生和市民，扑灭民主之火。发生在二十一世纪初始的汕尾血案等，则是中共武力镇压民众的最新实例。

    中共炫耀武力，其次是针对台湾人民，按照大多数中国民众的认知、以及中共当局的宣传，“台湾同胞”是“中华民族的一部分”，也就是“自己人”。中共用数百枚导弹瞄准台湾，随时准备陷台湾人民于水火。这种针对“台湾同胞”的恐怖行为，广义而言，也是针对中国人民 。

    在主要瞄准中国人民和台湾人民之后，中共剩下的枪口，才针对外国。然而，穷兵黩武，是中共一党行为，不代表中国人民。如果有朝一日，中国转型成为民主国家，相关国策必然转向。一个民主、繁荣、强大的中国，不仅能与世界和睦相处，还将为世界的民主与和平发展作出等额贡献。总之，对人类而言，不存在“中国威胁”，只存在“中共威胁”。这是中国人民和世界人民面临的共同威胁。


81． 中国距文明世界有多远？

    就物质水平而言，中国与文明世界，尤其西方国家，差距依然巨大。如前所述，拥有最多人口的中国，经济总产值仅排名世界第三至第七之间，而人均产值仍然挂尾于世界近百位处。以经济、技术、管理、效益等综合指标而论，中国落后西方国家，至少五十年。

    精神领域的差距更形显著。且不说政治独裁、文化专制、宗教压抑、人性摧残，使中国依然沦陷于中世纪般的黑暗。仅就一般意义上的观念而言，中国的落后都十分明显，主要是当权者观念的落后。

    2004年底，南亚发生海啸，28万人丧生。几天后即为新年，各国纷纷宣布元旦日为哀悼日，中共当局却在中南海举行盛大晚会，“张灯结彩，笑语欢声，鼓乐阵阵，丝管悠扬。”中共当权者的兴高采烈，与全世界的巨大悲痛形成鲜明对照。外电评论：这让外界从一个侧面反映，中国政治发展何以严重滞后。

    从唐山大地震，数十万民众丧生，到新世纪之交，天灾人祸频仍，如陕西矿难，大量工人死伤；江西火灾，数百小学生被烧死；非典蔓延，无数国人遭殃；贫困子弟因交不起学费，频频传出自杀悲剧……中共都不曾宣布哀悼，甚至蓄意隐瞒真相。一个连本国民众都不愿善待的政府，又如何能善待人类，成为“负责任的大国”？

    巨大的落差，还在于意识形态的对照。美国总统在就职演说中，誓言向全世界推广民主，认为：一个更加自由的外部世界，将使美国更安全。同一时间，中共领导人却号召学习古巴、朝鲜，声称：古巴、朝鲜虽然经济困难，但政治上一贯正确。证明，整个中共，就是一个不合时宜的守旧集团。从政治、文化、宗教、社会道德等精神领域综合而言，中国落后西方国家，至少一百年。


82．　“强国梦”从何而来？

    任何民族，都怀抱一个“强国梦”，中华民族也不例外。中国要强大，中国要崛起，成为中国人的共同心声。有人误以为，要强国，就必须稳定；要稳定，就必须专制。实际上，世界上每一个民族，无一例外地，都怀抱“强国梦”。但如何达到目的，手段却有正有邪。

    欧美国家选择以民主与和平手段，实现“强国梦”，堪称迄今人类最完美的形态。相反的例子则有：二战前，日本军国主义和纳粹德国，煽动民众，发动对他国的侵略战争，去实现大和民族或日耳曼民族的“强国梦”；冷战中，苏联共产党惘顾国计民生，不计军备竞赛的高昂代价，盲目追求“强国梦”。

    德日两国本身没有想到的是，它们几代人孜孜以求的“强国梦”，并未经由战争途径而实现，反而经由民主改造而达成。德日两国的教训和经验证明：以专制或战争，与美英等国代表的民主阵营对立，只能是死路一条；以民主与和平姿态，与文明世界和谐相处，才是有效的崛起之道。冷战中，专制的苏联与民主的美国相对垒，也以失败告终，应是同样的道理。

    如今，中共厉行独裁，穷兵黩武，对内镇压，对外威胁，无非是步苏联、日本和德国的后尘。中华民族的强国之路，因此面临丛丛险阻。中共肆意炒作“强国论”，鼓吹“强国梦”，迷惑了不少国人，实则另有目的：无非是要转移民众视线，不准民众关心国事，只准民众“向钱看”。中共之心，说到底，还是为了一党之私，固守其既得利益。


83． 谁是“中国崛起”的最大阻力？

    中共宣传：美国“不愿意看到中国强大”；日本“害怕中国超越”；欧洲列强“亡我之心不死”。把内部的问题推到外部，历来是极权者的强盗逻辑。

    事实上，近代中国，曾经有多次崛起的机会，几乎都为中共所葬送。上世纪初，中华民国建立，在长达二十多年的时间里（1912至1936），中国经济，曾以年平均10%的速度增长。但因中共作乱于内、日寇侵略于外，竟至联手颠覆国民政府，中国错失崛起之良机。

    1949年，中共当政，本应安定民心，发展生产，却热衷阶级斗争，大搞迫害运动，与民为敌，与邻为壑。中国不仅再次错过崛起机会，而且急速倒退。1989年，中国大地卷起民主潮，中共忤逆民心，武力镇压，使中国错过政治改革和经济改革同步发展的天赐良机，进而再次错失全面崛起的机会。

    今日中共，因心行不正，缺乏安全感，故而穷兵黩武。每年军费开销，以两位数狂涨，往往达到中国经济增速的两倍以上，老百姓的血汗钱，就此糟蹋；对外，中共奉行“反美路线”，与世界唯一超强处于长期敌视和对峙状态，使中国坐失引进技术与融合国际的良机；同时，中共公然与流氓国家为伍，空耗中华之物力，损人而不利己。这些倒行逆施和本末倒置的“内外政策”，严重危害了中国的国家利益，置中华民族于危险境地。这一切，充分证明，中共本身，就是“中国崛起”的最大阻力。


84． 中国人口多，是发展慢的理由吗？

    许多国家的经验证明：人口多，并非不利经济发展；人口少，反而可能限制经济发展。比如，当年的西德与东德（人口：前者为后者3.5倍），如今的南韩与北韩（人口：前者为后者2.5倍），经济差距悬殊，不仅在于西德和南韩的制度优越，也在于他们的人口优势。美国与加拿大（人口：前者为后者10倍），香港与澳门（人口：前者为后者15倍）等，在同等的环境条件下，反而都因人口多寡，形成经济强弱的对比。世界经济的前三甲，都不是人口稀少之国：美国人口密度适中，日本和德国则均属人口稠密（稠密度超过中国）。

    近十几年来，作为世界上最大的两个人口大国，中国和印度，经济有所起色。一个最重要的因素，就是人口。人口多，劳动力廉价，成为这两个人口大国“经济崛起”的关键。

    在中国，东部比较发达，西部相对落后，形成东西部差距，其实也源于人口的差距。东部人口多而稠密，西部人口少而稀薄（四川省例外，故为西部最发达身份）。西藏人口极少和极稀薄，也是发展滞后的原因之一。所有这些，都证明，人口多，并非不利于经济发展。以人口多作为“难以发展”和“慢慢来”的理由，不过是无能的或腐败的当权者推卸责任的借口。


85． 中国人素质差吗？

    中国拥有五千年文明史，在这个历史长河的大多数时期，无论在文化、经济、政治、科技等领域，都处于世界领先地位。中华民族智慧、勤劳、善良，坚韧，创造了独特而灿烂的东方文化，傲于世界。以这样巨大的创造力和文化影响力，中华民族不可能是一个劣等民族，中国民众的素质也不可能低于任何其他民族。

    半个多世纪以来，中共执政，作恶多端，倒行逆施，每每与世界潮流背道而驰。中国社会、经济、文化、文物、环境等，为之遭受毁灭性破坏，中国与文明世界差距急剧拉大。与此同时，因为中共蓄意贬低纲常伦理，践踏传统美德，导致中国人道德水准严重滑坡。由此造成“中国人素质差”的错觉。而每当国内外有民主改革的呼声，中共及其御用文人就暗示：中国人素质太差，不适合“搞民主”。

    纵观全世界，除了中国大陆，华人集中的国家和地区还包括台湾、香港、澳门、新加坡。这些地区，经济均高度发达；台湾拥有高度民主；香港享有高度自由；澳门和新加坡，也具有一定程度的民主和自由。没有人怀疑，在这些地区，华人的素质会逊色于任何其他民族。

    指责或暗示中国人素质差，并由此推论中国人不配享受民主，是对中国人民的最大侮辱和歧视。当印度、泰国、菲律宾、印尼、柬埔寨、阿富汗、格鲁吉亚、海地、尼日利亚等各大洲各国的人民，都能够心情舒畅地享受自由和有序展现民主程式的今天，中国人没有理由沦为例外。


86． 是人的问题，还是制度问题?

    中国的种种弊端，主要归结到制度。然而，有人不同意，认为：是人的问题，不是制度问题。理由是：制度也是人设计的；有什么样的国民，就有什么样的制度；有什么样的国民，就有什么样的政府。

    没错，中国人当然有问题。上世纪初，当皇权既倒，共和初建时，中国民众对新生民选政府过度苛责，并视国会论争为“一派乱象”，以为一个声音或鸦雀无声，才显得“井井有条”和“行礼如仪”。民众的保守心态和浅薄见识，成为专制复辟得逞的原因之一。这一“虚假民意”，至今仍在相当程度上支撑着中共独裁政权。

    也有人说，是文化问题。没错，中国文化当然有问题。中国文化以家庭为中心，追求发家致富和光宗耀祖，对他人缺乏博爱，对社会缺乏责任。这种狭隘的心态，形成自私自利的人生社会哲学：“不管闲事”，“莫问国事”，“各人自扫门前雪，哪管他人瓦上霜。”中共奸巧地利用和张扬这一点，轮流迫害中国民众中的“少数人”，而毫无顾忌。中共深信，大多数人只会袖手旁观，甚或幸灾乐祸。

    人有问题，文化有问题，但制度更有问题。西方民主制度，正是建立在对人性弱点的防范上，而着重监督与制衡。中国的一党专制制度，不受监督，不负责任，纵容乃至放大人性的阴暗面，以至于官场腐败横行，民间道德沦丧，只见私利泛滥，不见公德昭彰。中华民族自有优点，如勤劳与厚韧；中国文化自有精华，如仁政与民本。但中共倒行逆施，令中国人性的光辉和文化的亮点，几乎丧失殆尽。

    制度与人，相辅相成。好的制度，培育好人；坏的制度，滋生坏人。人的问题和文化问题，都并非一朝一夕所能解决，但改革制度，却可以立即着手。当一个彼此制衡、有效监督、公开选举的制度建立并巩固之后，人的问题和文化问题，都将获得有效改善的基础和捷径。就此而言，解决制度问题，最为紧迫。


87． 中国需不需要宗教信仰？

    大凡宗教，都主张仁爱、博爱、慈悲、关怀、奉献。宗教信仰和信仰自由，是文明国家立国的基石，尤其在西方，更是优良传统。在西方国家，大多数民众具有宗教信仰，少数不具信仰者，也深受感染，或多或少，都有一些宗教情怀。真正的宗教信仰者，渴望上天堂，而恐惧下地狱，他们待人以诚，积极行善，至少不干坏事。这正是西方道德水准较高、社会秩序良好的主要原因之一。

    南北朝时代，佛教由印度传入中国；基督教传入中国，则仅仅始于近代。然而，多数中国统治者囿于狭隘思维，唯恐宗教信仰危及其专制利益，有意防范，甚至闭关锁国。以至于，宗教信仰始终未能在中国社会形成主流。

    鉴于普遍缺乏信仰，大多数中国人，将今生今世的富贵，即俗名俗利，当成人生的最大追求。在中国传统文化的劣质部分，权力、官位、富贵，几乎成了同义词。故有“苟富贵，不相忘”和“取功名，图富贵，平生足愿”等直言不讳的说法，并影响至今。中国社会道德普遍低下，原因也在于此。

    中共狂言：“宗教就是鸦片。”为此大规模毁灭宗教神迹、镇压宗教活动、迫害宗教信徒，激起人神共愤。人类已经跨入二十一世纪，但在中国，凡家庭教会、地下教会、及一切非官方教会，甚至气功流派，都仍然在中共的“打击”之列。中共自称“无神论者”，实际上，中共害怕的是，民众信神而不信中共，将危及中共的独裁统治。

    中共逆天而行，直接引发当代中国社会道德灾难：人性沦丧，人性泯灭。认钱不认人，笑贫不笑娼。中国需要经济发展，更需要道德重建。提倡宗教信仰，实现信仰自由，是拯救国人灵魂、促进社会和谐、保障国家稳定的良方。


88． 批评共产党，有用吗？

    有人说：“干嘛老骂共产党？干嘛老批评共产党，你们应该帮助它，给它提建议。”还说：“那样效果更好”。显然，有人经中共长期洗脑，习惯了共产党的谎言，也习惯了共产党的统治，乍听得对共产党的批评，就显得不习惯、不适应、以至不舒坦。那些长期把中共混淆为中国的人，尤其显得不适应和不舒坦。

    且不说，无数的教训是，那些帮助共产党、给共产党提建议的人们，都被打成了“右派”和“反革命”，遭到无情镇压、残酷迫害、乃至肉体灭绝。就连民主制度下，民选的执政党，都经常受到社会的批评；那么，有什么理由，我们要对专制制度下，独裁的执政党，网开一面？

    美国是世界上最富强的国家，然而，它的总统和政府，却经常受到媒体和民众的批评。历届美国总统，几乎都是在激烈的批评声浪中，度过了他执政的四年或者八年任期。拿民众权利和政府权力相比，美国实际上是“大社会、小政府”。而这恰恰就是美国富强的原因之一：政府在民众和舆论的严密监督之下，不可能做出违背民众利益、损害民众权利的“出格”事。

    有人说：“批评共产党，没有用！”事实上，最近几十年，中共的许多政策变迁，不管它承认还是不承认，都是在国内外批评声浪的压力下，被迫作出的调整。从“改革开放”到“建立和谐社会”；从逐步取消户籍制度，到被迫取消收容制度；等等，莫不如此。独裁者的特性就在这里：民众不抗争，它就不让步；民众短促抗争，它也不让步；只有民众持久抗争，它才可能勉强让步。正所谓：“滴水穿石”。

    还有人说：“在海外批评共产党，没有用！有本事，就回去。”事实之一：不是流亡人士不敢回去，而是中共心虚，不敢让流亡人士回去。事实之二：当国内舆论不能发挥监督作用时，国外舆论却发挥了相当的监督作用。海外舆论和流亡人士的批评，不仅令中共心惊肉跳，稍能节制其肆无忌惮；而且，成为国内民众的信息补充和精神补品，鼓舞他们抗击独裁的信心。此等效力，犹如“出口转内销”。


89． 中国人口多，就不适合搞民主吗？

    世界上许多民主国家，都是人口多而稠密的，如印度、日本、德国、韩国、印尼、巴西，等等。仅以印度和中国对比：印度人口10亿，中国人口13亿；印度国土面积，仅为中国的三分之一，其人口稠密度远远大于中国。

    印度人口众多而稠密，宗教流派林林总总，社会极为复杂，如果没有民主制度，多少矛盾与冲突都难以想象，也难以化解。虽然印度经济曾经发展稍慢，但社会相对和谐。正是在政治民主和社会和谐的基础上，今天的印度，经济开始起飞，前景不可估量。

    二次大战前，严格说来，世界上以公开选举和新闻自由为主要标志的民主国家，只有两个：美国和英国。半个多世纪过去了，民主国家发展到102个，占全球国家总数三分之二以上。在这些民主国家中，既有人口多的，也有人口少的。事实证明，人口多寡，从未构成是否适合“搞民主”的标准。


90． 西方民主是否适用于中国？

    有人习惯于区分“自由主义”和“共产主义”，习惯于比较“资本主义”和“社会主义”。其实，在这个世界上，最鲜明、最有意义的区分和比较，还是民主与专制。有人又把民主与专制，区分为西方的和东方的。中共就以“西方民主不适用中国”为由，拒绝民主。尽管中共本身就从西方抄来“马克思主义”。

    其实，专制的意义很单纯，就是当权者独断独行，镇压和迫害异己。民主的意义也很单纯，就是人人享有自由与平等，公众对当权者构成监督和制衡。所以，无论专制还是民主，都无所谓东西方之分。

    以公开议政、自由选举、新闻自由、司法独立为主要标志的民主形式，尽管近代首先诞生于西方，但就民主思潮而论，在古老东方也自有其发源。大约两千年前，中国先贤孟子就立论说：“民为贵，社稷次之，君为轻。”其实就是最原始的民主思想之一。

    如今，民主不仅在西方成为现实，也在东方成为现实。甚至在一些宗教和文化极不相同的国度成为现实，比如以色列和巴勒斯坦。近代世界历史证明，民主适用于西方，也适用于东方，适用于大多数民族与国家。必然地，也适用于中国。


91． 民主意味着动乱吗？

    恰恰相反。大量统计显示，经济成功和长治久安的国家，大多是民主国家；经济贫困和动乱不止的国家，大多是专制国家。政治民主，与经济成功和社会稳定，相互促进，相辅相成。另一项统计显示：区域性冲突和世界大战，往往由专制国家挑起。可见，民主政治，不仅有利于本国稳定，也有利于世界和平。

    道理很简单，民主国家重法治，专制国家重人治。民主与法治相辅相成，专制与人治密不可分。在民主国家，公民权利受到高度保护，公民对他人和社会权利的尊重，也受到高度规范。在专制国家，公民权利不受保护，公民对他人和社会权利也没有尊重的习惯。人民权利轻易遭当权者践踏，人与人之间、人民与政府之间、国家与国家之间，也很容易相互冒犯。动乱和冲突便容易发生。

    再次比较中国和印度，最能说明问题。半个多世纪以来，印度实行多党民主制度，中国保持一党专制体制。印度因而避免了那些发生在中国的种种惨祸：印度没有出现诸如中国“大跃进”似的胡搞蛮干；印度没有发生诸如中国因经济崩溃而饿死数千万人的惨剧；印度没有上演诸如中国“文革”大规模破坏文化文物、摧毁经济教育、彼此羞辱仇杀的丑剧；印度没有酿出诸如中国“六四”般的大屠杀；印度没有发生诸如中共当局对法轮功信众的群体灭绝……

    这一切都是因为，印度拥有言论自由、新闻自由、民主选举、和司法独立，及其所有对权力构成监督与制衡的社会机制。事实证明，正是这类透明的社会机制，能够有效缓解矛盾、化解冲突、平衡利益，从而保持社会稳定。


92． 言论自由危害国家安全吗？

    古人道：“良药苦口利于病，忠言逆耳利于行。” 说的就是，畅所欲言，对人有利。同样，公民议政，知无不言，言无不尽，有利于国家。中国古人鉴定明君，有“兼听则明，偏听则暗”的样板；鉴定忠臣，则有“武死战，文死谏”的标准。一个“听”字，一个“谏”字，都体现言论的珍贵，及其对国家安全的重要.

    历代独裁者为一己之私，才奉行 “防民之口胜于防川。”还有一个成语：杀人灭口。换一个说法：灭口，是为了杀人。要么是肉体上的屠杀，要么是精神上的谋杀。所有阻碍言论、封锁新闻的独裁者，奉行的，都是杀人政治。杀人政治，使这个国家沦为危险之邦，绝无安全可言。

    据统计，就杀人而言，凡共产党当政的政权，都创下该国历史之最。其中，中国共产党更是高居榜首，屠杀中国民众数千万！足可证明，没有言论自由，就没有人民的安全，也没有国家的安全。有的只是当权者的安全罢了。当然，当权者的这种安全也只是暂时的。当独裁者最终遭到历史审判和清算的时候，他们才会意识到，正是他们当初的所作所为，为他们凶险的结局埋下了伏笔。柬埔寨的红色高棉头目，罗马尼亚的齐奥塞斯库，南斯拉夫的米洛舍维奇……现时现报，都殷鉴不远。

    当代文明国家的一个基本标志，就是言论自由。包括交流自由、表达自由、新闻自由、出版自由等。言论自由，不仅保证了公民的说话权利，也保证了这个国家的公共安全。


93． 共产党变了吗？

    有人说，中共也在变，应该给它机会，给它时间。有人举例说，至少，“中国经济在发展”。且不说，中国民众已经给了中共无数机会和时间，中共故态依然。就说发展经济，那不过是任何政府的基本职能，而并非什么值得大书特书的特别情事。历史上，恰恰只有中共当政时，才曾经人为限制、甚至破坏经济（如大跃进与文革时期）。

    今日中国，经济有所增长，参照和对比的，乃是中共的破坏时期。与其说是发展，不如说是恢复。除经济之外，举凡政治、社会、新闻、文化、艺术、宗教，等等领域，中共继续施以人为封锁，限制发展。使中国社会，处于病态的扭曲：法制不彰，社会不公，贫富不均，人心不平。道理很简单，单纯的经济增长，代替不了国家的全面发展。

    随着中国日益融入国际社会，不可避免地，中国民众、中国社会、甚至于中共本身，都出现一些变化。民众思想趋于活跃、生活趋于丰富，社会趋于复杂而多元，中共本身，趋于变与不变的矛盾边缘。此时此刻，与其说中共在变，不如说中国在变；与其说中国在变，不如说世界在变。世界潮流浩浩荡荡，瞬息万变。世界的变化，带动中国的变化；中国的变化，带动中共的变化。而在其中任何一个变化的环节或过程上，中共都绝非积极因素，而只是消极的、甚至阻碍的因素。

    中国民众思变心切。民众变化，是主动的；中共变化，是被动的。中共之变，永远落在民众之后，而且是在民众的持续压力下，不得已而为之。尤其海内外的批评声浪，更逼使和促进了中共的变迁。然而，迄今，变化的是表象，不变的是本质。独裁与专制，谎言与暴力，贪婪与腐败，依然是中共的看家本领。中共还在邪路上走，中共没有变。


94． 为什么说中共必然覆亡？

    历史上的专制王朝，或长或短，最终都免不了覆亡。不可一世的暴秦，一统天下后，仅存活了十五年；满清苟延较长，也不过二百六十七年。专制王朝的共同特点，是依靠人治而非法治。没有监督与制衡，权力必然腐败，王朝必然没落。即便达到“大治”或“中兴”，也必盛极而衰，渐至覆灭。中共专制统治，与历史上的封建专制王朝并无二致，惟更加残忍和脱离时代。一朝覆亡，已经注定。

    从共产主义学说出笼之日起，“第一国际”、 “第二国际”、 “第三国际”，乃至“第四国际”，先后破产，证明共产主义遭到人类的广泛唾弃。共产党阵营，以苏联为大本营，东欧八国为大基地。而至上世纪八十年代末、九十年代初，东欧易帜，苏联解体，专制瓦解，民主代之。

    国民党统治时期，许多中共党员曾经被捕入狱，在他们（如刘少奇、薄一波、江青等）书写的“自白书”中，大多以“共产主义不合中国国情”为忏悔语。这或许只是当时他们为了求生而拼凑的应付之词，但随后的事实证明，共产主义之于中国，的确不合时宜。在空洞的理想、蛊惑的口号、和狂热的个人崇拜下，七千万中国人死于非命，就是铁证。

    纵观苏联和东欧，共产党的统治，短则四十多年，长则七十余年，但最终都逃不脱覆亡的命运，昭示各国共产党的普遍结局。以中共为首的几个残余共产党政权，步苏联和东欧共产党后尘，只是时间问题。更何况，当今世界，有竞争的多党制乃大势所趋，“吃大锅饭”的一党制必土崩瓦解。

    古人云：皇天后土，德者居之。又云：惟贤惟德，可以服人。中共无贤无德，暴戾残忍，窃据高堂，亵渎神灵。中共不亡，天理难容。当中共成为过去式，当中华民族从噩梦中苏醒之日，一定会记取，在中国历史上，曾经闹过共产党，那是怎样的残暴血腥，又是怎样的荒唐离奇，为这个民族，留下永难磨灭的伤痛和耻辱。


95． 有什么力量可以取代中共？

    有人说，中共固然很坏，但目前的中国，并没有其他政治力量，可以取代中共。中共一旦覆亡，中国岂不大乱？

    这是一个普遍的误解，建立在现实的假象之上。首先，这种看上去“没有其他政治力量”的假象，是中共人为制造的。当年中共组党时，并未经由任何“合法程序”。中共以暴力手段攫取国家政权后，实施最严厉的党禁，任何人结社组党，必须向中共提出申请和登记。中共恩赐了几个“民主党派”的存在，作为众星拱月的点缀，但这些花瓶般的“民主党派”，必须奉中共的旨意行事，实际就是中共的延伸。除此之外，任何独立人士结社或组党，中共都不予批准。

    非但如此，意图结社组党的人士，还面临牢狱和死亡的威胁。远如上世纪五、六十年代，林昭等人意图组党，竟被判处死刑。近如1998年，全国数百志士筹组“中国民主党”，并遵循中共的“合法程序”，提出申请，中共非但拒绝，反而展开大规模镇压，将筹组者悉数抓捕，判处重刑。中共摆出恶霸派头，不准任何人结社组党，人为造成中共一党专政的局面和一党独大的假象。

    如果不是中共的封锁，13亿人口的泱泱中华，有的是健康可靠的政治力量，有的是远见能为的政治人物。中共的残酷打压，使所有进步力量，转为潜在状态。它们潜存于民间，等待如朝阳般喷薄欲出、如火山般爆发震撼。苏联和东欧的剧变，就是最好的证明：一旦打破党禁，各种政治力量便如雨后春笋般诞生，经和平竞争，有的壮大，成为执政党；有的守小，也自有其监督地位。

    从历史上看，不同的政治力量，从来都如波浪竞逐，轮流或同时支配着中国的命运。五千年的中国，落入共产党之手，也不过就是这半个多世纪。从世界上看，受共产党控制的国家，已经寥寥无几。腐朽的中共，被民主力量取而代之，当属指日可待。


96． 没有共产党，中国会四分五裂吗？

    为了掩盖人心的分裂，中共把“统一”的调子唱得很高。于是有人误会：共产党维持了中国的统一，没有共产党，中国就会陷入四分五裂。中共更以此为借口，强霸国政。事实上，共产党本身以制造分裂起家，对外主张“无产阶级没有祖国”，对内搞“武装割据”，建立“国中之国” 。毛泽东曾公开主张：把中国分成七块，提出湖南等省“可以独立”，并热切希望由日俄两国瓜分中国。

    中共不仅这样说，也这样做，制造了实际的分裂。比如， 1949年，中共篡政，海峡两岸，由合而分，反而变成“一边一国”。又比如，中共大规模毁灭西藏的宗教和文化，引发藏人起义，最高宗教领袖出走，藏人独立意识觉醒。至于新疆，也是因为中共的宗教和文化灭绝政策，最终导致维吾尔人掀起独立运动。由此可见，把国家统一的希望，寄托于痴迷暴政的共产党，根本就是与虎谋皮。

    历代中国人，具有统一的传统意识，但也能坦然面对“合久必分，分久必合”的自然循环。毕竟，“强扭的瓜不甜”。有人以苏联解体为例，担心中国分裂。其实，由十五个在语言、宗教、文化、地缘等背景绝然不同的国家，强行绑成的苏联，本身就是苏共扩张和鲸吞的结果，不具合法性和合理性。苏联的解体，出于人心，合于自然。与苏联不同的是，中国自古就以黄河与长江为轴，形成版图较大、相对统一的国家，未来出现裂变的可能性相对小得多。在中共篡政之前，中国本来就是一个统一的大国，包括台湾，与蒙古边界也未定。中共当政，不仅未给中国添加尺土寸水，反而南分台湾、北去蒙古。

    但如果任由中共的暴政持续下去，未来中国裂变的可能性势必增大。道理很简单：人心的分裂，更大于领土的分裂；一旦人心的分裂达到某种临界点，领土的分裂就接踵而至；甚至于，某起重大突发事件，都可能导致国家一夕崩溃，恰如苏联的“八一九”事件（苏共保守派的复辟政变及其流产）。

    换言之，没有共产党，中国不会四分五裂；没有共产党，人心更统一。惟需早日结束独裁，实现民主，以人心的统一，维系领土的统一。那样的统一，才是自然的和经久的。


97． 没有共产党，中国怎么办？

    在共产党把政之前，中国历史已经五千年，其中大多数时期，中国处于世界领先地位，经济发达，科技进步，文化灿烂，曾经历“大治”、“中兴”、“万邦来朝”等许多代盛世，深刻影响人类世界。到了共产党时代，中华民族却遭受了最巨的破坏、最烈的动乱、最大的饥荒、最惨的屠杀。

    环顾世界，凡是共产党当政的国家，都与贫困、饥饿、杀戮、血腥等脱不了干系。反而是那些没有闹过共产党的国家，动乱较少，破坏较轻，痛苦较小。尤其，拒绝共产主义而坚守民主自由的西方国家，更成为最富有和最安乐的美好国度，为全世界人民所向往。

    华人遍布全球，创造了诸如台湾的民主、香港的自由、澳门的富裕、和新加坡的整洁。唯独，寄生祖国的本土华人，却受到最大的约束、凌辱、和加害。而这一切，都来自于共产党。不管是历史还是现实，都昭告世人：没有共产党，中国最好办；有了共产党，中国最难办。的确，以恶为本和独断专行的中共，一直就是中国发展道路上的最大障碍。举凡政治民主、经济自由、文化丰富、社会多元等现代国家指标，都受困于中共，而无从发展，或进程缓慢。

    一旦没有共产党，一旦摆脱共产党，以13亿中国人的理性和智慧，对内推广民主，集思广益，共举贤能，治国安邦；对外融入文明世界，互通有无，取长补短，实现东西方文化、经济、技术、与人才的大交流、大汇合；辅以信仰自由、宗教普及、道德回归、法治肃立。中华民族，必能飞速发展和发达，以文明和强盛之姿，恒久傲立于世界民族之林。


98． 如何看待民主“乱象”？

    西方国家的媒体，常常把该国负面新闻放在显著位置，诸如枪杀、火灾、失业加剧、政客丑闻，等等；在新兴民主国家，如韩国、墨西哥、台湾等，朝野政党动辄大开口水战，甚至在议事的国会大堂上，互相叫骂，乃至大打出手。有人据此认为：民主有什么好？民主就是一团乱。如果民主就是那样，中国宁可不要。云云。

    如果仅仅从媒体上去认识西方，很容易得到一个“乱”的印象；幸好许多中国人到过西方，见闻了这些国家的高度文明和空前发达，才知道，西方媒体上的危言耸听，实则具有居安思危、防微杜渐的建设性功能。许多中国人没有到过台湾，仅仅因为从报纸上频闻其朝野争执、从电视上目睹其“立法院打架”，就以为台湾“乱糟糟”。然而，凡是到过台湾的人，都发现，民主的台湾，社会安宁，人民富足，城乡井然有序。每逢选举，看似喧嚣，实际上，民众像过节般开心；一侍选举结束，街市归于平静，民众相敬如宾、安居乐业。

    越过媒体，零距离感受西方和台湾，印象迥异。原来，民主的乱象，是看得见的，是人为放大的，因而是表面的；专制的乱象，却是看不见的，是人为缩小的，因而是深重的。在中国大陆，因为征地和拆迁，或者基层选举舞弊，常常引发大规模警民冲突；甚至因为官车刮伤了平民，或者官员强奸了民女，就动辄引发万人暴动。民众怒不可遏，砸车辆，烧建筑，官方则出动成千上万武警，打人抓人，甚至开枪镇压。这等乱象，比比皆是，月月发生。仅因中共封锁信息，海外通过网络，才辗转得知；而国内，各地消息隔离，民众互不知情，目击者都以为是“孤立事件”。身处火山口一般的中国，还以为那是“太平盛世”。

    民主初生之时的“乱象”，犹如产妇临盆的阵痛，阵痛之后，是新生命的诞生；专制之乱象，犹如肿瘤的肆虐，隐形的发作，迟早通向死亡。民主的常态是闹剧，闹剧的结局是喜剧；专制的常态是哑剧，哑剧的结局是悲剧。


99． 为什么必须公开选举？

    选贤择能，任贤用能，从古至今，就是人类活动的基本法则。古代中国，有科举制度，依考试测智能，以智能授官职。“十年寒窗无人问，一举成名天下闻。”说的就是：不问出身，唯才是举。当今世界，大多数国家都建立民主选举制度，让能者竞选，由民众投票，全面公开，务求公正，更为革命性的进步。

    反观共产党把持下的中国，仍然搞小圈子钦定，高层自封领导，再由上级指定下级。其官员产生机制，不但远远落后于当代民主国家，连古代中国的科举制度都不如。故而，权力私相授受，裙带关系成风；“高干子弟”和“太子党”等词汇，民众耳熟能详，深恶痛绝，活脱脱写照了一个现代世袭制。与此同时，官员庸碌，玩忽职守；滥用权力，贪赃枉法；官场腐败，国库通私。种种劣迹败象，光怪陆离，无不创下世界之最，令人拍案不已，惊奇不尽。

    公开选举，恰是真民意的试验场。选举前的民意测验，选举中的民意汇集，选举后的民意监督，都使民众呼声获得全面而有效的传达。民意如水，官员如舟。水可载舟，亦可覆舟。民众可以把某人选上去，也可把某人选下来，端视此人是否称职，是否听命于民。此时，民众成了上帝，官员成了仆役，诚惶诚恐，战战兢兢。惟其如此，民众的心声才能得以切实反应，民众的利益才能得到充分保障。小圈子钦定的官员，只对小圈子负责，一心维护小圈子的既得利益，视民众为草芥；公开选举的官员，必须对选民负责，自觉为民众代言，全心为民众效力。

    垄断市场，在经济上“吃大锅饭”，是不道德的行为；同理，垄断权力，在政治上“吃大锅饭”，更是不道德的行为。引进市场竞争，才有经济繁荣；同理，引进多党竞争，才有政治活力。由此，是否建立公开选举制度，也成为一个分水岭，鉴定一个国家，选择文明还是固守野蛮。


100． 为什么说“只有民主才能救中国”？

    具有五千年历史的中国，过程曲折，起伏多变。其间，也曾经历多朝鼎盛时代，“大治”、“中兴”、“盛世”这类词汇，耳熟能详。甚至于“路不拾遗”、“夜不闭户”。然而，国家兴衰，王朝更迭，起伏跌宕，周而复始。国家经历周期性动乱，民众经受周期性惊扰，每每为之付出巨大代价。

    “大治”的经济果实，为何不能保存？“盛世”的辉煌景象，为何不能持久？答案只有一个：历代王朝，都行政治专制，权力垄断。假以时日，权力带来腐败，绝对的权力，带来绝对的腐败。王朝必然为之腐朽，连带之下，国家必然为之没落，民众必然为之遭殃。

    近代中国，陷于落后，是相对于世界的飞速进步。为了拯救中国，众多仁人志士上下求索，开掘国家兴盛和民众幸福之路，然而，无一例外地，几乎都归于失败。辛亥革命，开创共和宪政，却如昙花一现。专制复辟接踵而至。尤其，来了个共产党，挟暴力和谎言为法宝，把个中华大地，搅得血雨腥风、日月无光。其败行劣迹，远远超过“五胡乱华”。神州沦陷，赤县哀鸣。即便在当今“盛世”（粉饰的太平）的光环下，也遮掩不住无数弱者受辱、众多忠良遇害的情节，封锁不了万千民众抗争、官民激烈冲突的画面。

    为何走不出陷阱？为何达不成和谐？原因只有一个：中共独霸国政，专制独裁；闭关锁国，自外于世界文明潮流之外。人类已经进入二十一世纪，在中国，仍然是党大于法，人治代替法治。监督机制，形同虚设；权力制衡，无从谈起。官员横蛮，官场腐败，超过历朝历代。

    与专制相对立的，就是民主。要解决专制的积弊，必求助民主的良方。民主，就是自主、平等、参与；就是公开、公平、公正；就是比较、竞争、优胜劣汰。说到底，只有民主，才能救中国。这是人类经验的经典总结，也是中国历史的深刻启示。

上一页 回目录


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

·陈破空简介

书评
·朴素的常识，挑战恐惧
·驱破迷雾的常识
·恐惧 误区和常识
·自由寻千度 “常识”破空出
·让真理照亮被谎言奴役的心灵

历史篇
·1． 中国历史的起点在哪里？
·2． 近代中国落后的根源是什么？
·3． 中国历史的最大教训是什么？
·4． 谁领导了抗日战争？
·5． 谁是海峡两岸分裂的祸首？
·6． 谁是海峡两岸统一的障碍？
·7． 共产党当政，是“人民的选择”吗？
·8． “土改”，是革命还是骗局？
·9． 谁挑起了朝鲜战争？
·10． 是“右派”还是“左派”？
·11． 是天灾还是人祸？
·12． “文革”到底是怎么回事？
·13． 亲共和投共的下场是什么？
·14． 中越战争，谁胜谁负？
·15． 没有“六四”屠杀，就没有经济发展吗？
·16． 谁篡改了历史教科书？
·17． 中国人站起来了吗？
·18． 如何看待“毛泽东热”？
·19． 毛泽东究竟是怎样一个人？
·20． 为什么要彻底否定毛泽东？
·21． 为什么要彻底否定共产党？
·22． 是毛泽东的罪？还是共产党的罪？
·23． 能不能原谅共产党？
·24． 中国历史阶段，应该如何划分？
·25． 中共与晚清，何其相似？

现实篇
·26． 怎样看待“以经济建设为中心”？
·27． 如何看待中国城市“翻天覆地的变化”？
·28． 中国：是大市场还是大赌场？
·29． 中国环境污染有多重？
·30． 中国假冒伪劣产品何其多？
·31． 中国奥运金牌，代价知多少？
·32． 神舟飞船，意义何在？
·33． 中共离休高官，每年挥霍知多少？
·34． 为什么中共官场腐败无可救药？
·35． 为什么中国富豪大都锒铛入狱？
·36． 中国民众负担有多重？
·37． 中国人富起来了吗？
·38． 中共援外知多少？
·39． 中国人能否养活自己？
·40． 中国人为什么要偷渡？
·41． 中共代表中国人民吗？
·42． 中共代表中国文化吗？
·43． 谁是最大的反华势力？
·44． 谁是卖国贼？
·45． 谁是爱国者？
·46． 谁是“少数人”和“一小撮”？
·47． 谁欺负了中国人？
·48． 谁羞辱了中国？
·49． 中共为何制造流亡人士？
·50． 为什么中国还有政治犯？
·51． 究竟谁反对谁？
·52． 谁是“敌对势力”？
·53． 为什么有人不相信罪恶？
·54． 为什么有人不相信善良？
·55． 当今中国，为何道德沦丧？
·56． 中国人“不关心政治”吗？
·57． 法轮功抗暴，是“搞政治”吗？
·58． 中共法律有效吗？
·59． “只要我过得好就行了”吗？
·60． 为什么有些中国人满足现状？
·61． 为什么中共统治能够维持至今？
·62． 国家稳定，靠镇压才能维持吗？
·63． 稳定能够压倒一切吗？
·64． 如何看待中共的权力斗争？
·65． 如何解读“为人民服务”？
·66． 什么是“中国特色的社会主义”？
·67． 是“现代化”？还是“伪现代化”？
·68． 当今中国，处于“盛世”还是“末世”？
·69． 如何看待中共的“政改”？
·70． 是自信心，还是自卑感？
·71．　“不干涉内政”成立吗？
·72． 主权高于人权，还是人权高于主权？
·73． 美国害怕“中国崛起”吗？
·74． 为什么中美关系风波不断？
·75． 如何看待中美之间的“国家利益”？
·76． 如何看待民主国家的“不完美”？
·77． 谁在国际上陷于孤立？
·78． 谁在制造“妖魔化”？
·79． 中国人“仇外”吗？
·80． 是“中国威胁”还是“中共威胁”？

未来篇

·81． 中国距文明世界有多远？
·82．　“强国梦”从何而来？
·83． 谁是“中国崛起”的最大阻力？
·84． 中国人口多，是发展慢的理由吗？
·85． 中国人素质差吗？
·86． 是人的问题，还是制度问题?
·87． 中国需不需要宗教信仰？
·88． 批评共产党，有用吗？
·89． 中国人口多，就不适合搞民主吗？
·90． 西方民主是否适用于中国？
·91． 民主意味着动乱吗？
·92． 言论自由危害国家安全吗？
·93． 共产党变了吗？
·94． 为什么说中共必然覆亡？
·95． 有什么力量可以取代中共？
·96． 没有共产党，中国会四分五裂吗？
·97． 没有共产党，中国怎么办？
·98． 如何看待民主“乱象”？
·99． 为什么必须公开选举？
·100． 为什么说“只有民主才能救中国”？


[PART1]

[PART0]


点击封面进入

无界浏览8.8