国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


 文集说明

上一页 首页 下一页

文集说明

本文集并未得到王怡本人的同意和授权。文集内收录文章都是王怡吧的网友联合从网络上收集的，相信收录了截止2007-09-17，王怡在网上发表过的绝大部分作品。

若您有关于“未收录的作品”、“时间归类错误”、“新的修订版本”等其他一切可以完善文集的信息，或是对文集的制作、发布有什么建议。请您到http://post.baidu.com/f?kz=134894464 或者 http://www.douban.com/group/22702/ 告诉我们。

在“推荐”目录里，我们挑选了一些我们认为有代表性的文章，供第一次接触王怡作品的读者参考，但不代表作者本人的意见。

在“评论”目录里，我们收录一些对王怡作品的感想和评论，欢迎来 http://post.baidu.com/f?kw=%CD%F5%E2%F9 或者 http://www.douban.com/group/22702/ 发表您的作品。

百度王怡吧

2007-09-17

附：

┌—————————————————————┐

☆　 　 　 王怡作品帖吧收集版本下载　 　 　 ☆

└—————————————————————┘

下载地址

｜地址一 wangyiwenji.ys168.com （持续更新中，优先推荐）

｜

｜地址二 groups.GOOGLE.com/group/wangyiwenji

｜

｜地址三 wangyiwenji@126.com 登陆密码：123456

┌—————————————————————┐

☆　 　　 王怡博客--文集--网刊--书籍　 　　 ☆

└—————————————————————┘

博客（已经失效的未列入）

｜王怡的麦克风（法律版）

｜http://wangyi.fyfz.cn/blog/wangyi/

｜

｜王怡的麦克风（福音版）

｜http://www.artblog.cn/blog.asp?name=joshuawang

文集（均不完整，部分重要文章未收录）

｜刀俎之间文集

｜http://art.westcn.com/wlws/jmww/wangyi/index.htm

｜

｜北大法律网文集

｜http://article.chinalawinfo.com/article/user/homepage.asp?userid=49323

｜

｜九鼎文库

｜http://www.jiuding.org/ShowClass.asp?ClassID=25

｜

｜soho小报版王怡的麦克风

｜http://www.sohoxiaobao.com/chinese/bbs/blog.asp?id=49053

网刊（有供稿的网刊）

｜前沿周刊

｜http://club.beelink.com.cn/list_new.asp?ClassID=45

｜

｜大风

｜http://dafengzazhi.ys168.com/

书籍（当当、卓越购买地址）

｜载满鹅的火车--我看电影

｜http://www.dangdang.com/product/7062/706277.shtml

｜

｜不服从的江湖

｜http://www.dangdang.com/product/8732/8732357.shtml

｜

｜宪政主义——观念与制度的转捩

｜http://www.joyo.com/book/detail.asp?prodid=zjbk326548&uid=w97521yrczckeknlqqg7qsums&ref=search%2D%CF%DC%D5%FE%D6%F7%D2%E5

论坛

｜百度王怡吧

｜http://post.baidu.com/f?kw=%CD%F5%E2%F9

｜

｜豆瓣王怡读书小组

｜http://www.douban.com/group/22702/

Compiled by eTextWizard V 1.99 of Guohua Soft.
Send feedback to webmaster@etextwizard.com.
Registered version doesn't show this message!


 更新记录

更新记录

V060610

* 网友“应须美酒送生涯”整理版，共396篇

* http://post.baidu.com/f?kz=105960284

V060619

* 正式版推出

V060622

* 各年度大量更新

V060702

* 06年增加7篇作品

* 05年增加6篇作品

* 一些分类错误调整

* 增加新闻、访谈、评论23篇

V060708

* 06年增加2篇作品

V060811

* 06年增加8篇作品

V060922

* 调整分类

* 增加大量评论、新闻

V061109

* 各年度大量更新

V070103

* 各年度大量更新

V070202

* 00、01，02、03年度大量更新

* 00、01，02、03年度精确化写作日期

* 评论、新闻更新

V070206

* 07年度文章更新

* 评论、新闻更新

V070211

* 04年度大量更新

* 04年度精确化写作日期

V070215

* 05、06、07精确化写作日期

* 07年度文章更新

V070403

* 07年度文章更新

V070408

* 05、06年度访谈数篇

* 07年度文章更新

V070602

* 07年度文章大量更新

V070708

* 07年度文章更新

V080816

* 05年度文章更新2篇

* 07年度文章更新

V080917

* 07年度文章更新

* 增加网页版和CHM版


 谁是王怡？

谁是王怡？

豆瓣王怡读书小组

http://www.douban.com/group/22702/

2000年 无名诗人 王怡

面向一个纪念日

只要我举起双手

我就有权保持沉默

《庆典》

2001年 关天版主 王怡

奴性的养成，在一个以培养奴隶和良民为目的的教育体制下，在一个意识形态全面掌控的局面中，作弊，几乎是唯一的拨乱反正，是在可以做爱之前一种最重要的能力。

《在作弊中慢慢成长》

http://bj3.netsh.com/bbs/93095/messages/1633.html

2002年 专栏作家 王怡

几年前在一个炎热的傍晚经过城郊河边的稻田，看见乡民在黄昏的水田里挽起裤脚，昂首看着我。我在那一刻有了哭意，有了恨意，并唤起一种真正的主意。我对自己说（虽然这是一个通常被滥用的句式，但在那时我的确在心里说出了一个真正的誓言），我这一生，永远也不能离这些挽起裤脚的人群太远。在那一刻我顽固的认为离他们太远就是一种罪恶。这种时刻在每个人的一生中会有数次。那个黄昏对我是一种价值转移的象征。一种向下的力量开始登场，从而抑制住了原本随着时代而高涨的向上的力量。

《每个人的家乡都在沦陷》

http://post.baidu.com/f?kz=82161225

2003年 宪政学者 王怡

民权运动的分散化和个案特征，还有望为一种多中心非集权的政治秩序涵养一种新的规则，涵养民间的自治和政府的节制。2003年可称为一个开始发轫的“民权年”，一个争自由的民权运动看似低调，但最终将比任何其他方式更有可能通向一个政治民主化的结果。一百年前的严复先生曾说，“自由为体，民主为用”，这是对宪政民主制度最好的一个概括。体者，气也。维权就是为民主养气，为干枯而悬空的法条培养经验值，为民间的自由传统养丹田之气，为未来的制度变迁养中庸之气，为一个政治共同体养浩然之气，同时也为我们的政府养宽容之气。

《2003：“新民权运动”的发轫和操练》

http://www.xschina.org/show.php?id=239

2004年 意见领袖 王怡

一个人的民族国家身份，取决于这个人是否为国家的罪行感到羞愧。这是一种低调但更加坚决的民族主义立场。民族主义不需要激情，也不需要调情。不需要义勇和虚骄的自负。民族主义归根到底，需要的只是一种羞耻心。

《我成为民族主义者的那天》

http://www.chineselawyer.com.cn/forum/printthread.php?Board=27&main=540516&type=post

2005年 维权律师 王怡

而近年民权运动的慢慢兴起，其意义之一就是终于找到训政的方式。不是政府训导人民，而是人民自我训导，并且进而训导政府。训导的方式不是暴力，而是维权。不是对抗而是谈判。不是武器而是言论。通过民权运动的训政与自我训政，一可以推动法治化的技术积累，二可以强化政务系统的“非党化”（王思睿）趋势。三可以降低直接政治冲突的危险，四可以增强官民两方面的政治承受力，五可以缓释民众对于社会不公的怨恨，疏导公众的民主热情，六可以涵养民间领袖、舆论领袖和地方领袖的素质、资源与声望，七可以分化政府内部的情势，争取体制内温和派的同情，八可以为各种海外民主力量和资源找到非政治化的回归和注入渠道。九也可以为党治的退出提供风险最小的路线图，在未来最大化的降低当政者的阻力。

《维权就是“自我训政”》

http://bbs.tecn.cn/viewthread.php?tid=49898

2006年 基督徒 王怡

我在喜爱自己的话语时，写作从未给自己带来过内心的平安，我心中的苦毒也像击鼓传花一样，通过写作感染了我的读者。短短几年后环顾国内网络，勇气似乎已经不再紧俏了。我们内心的苦毒不能得到真的释放，“自以为义”的道路就容易滑向愈演愈烈的狂狷之道，以妄来遮盖虚。一年来，我逐渐看到一些朋友、一些团体及更多不相识的网友，在这条路上奔跑。我们付出的代价水涨船高，放荡的文字可能颠覆一个政府，内心的平安却离写作者渐行渐远。

http://www.artblog.cn/more.asp?name=joshuawang&id=15271&commentid=57585

2007-07-31


 我有三首诗：愿与李慎之先生唱和

我有三首诗：愿与李慎之先生唱和

王怡

李慎之《风雨苍黄五十年－国庆夜独语》一文已读，这样的老人在中国已硕果仅存，无论其观点何如，中国的知识界保不住这样的人物，还要什么知识界！不若作鸟兽散吧。

        我有三首诗，写于1999年国庆和1998年党庆。不敢沉默，愿与李先生唱和。

        庆典

        你为我采摘的果实

        像一个蛋

        有一种欲望被掩埋

        今晚我为什么打上领带

        走在广场

        像一个处男

        面对幸福的人群手慌脚乱

        你说的那些天真的话

        又天真得令我脸红

        是否因为有一面红旗

        占据在我们领空

        烟火闪亮了夜晚

        整个城市像一座厨房

        我在劳动时心怀怨忿

        我没有怪谁

        面向一个纪念日

        只要我举起双手

        我就有权保持沉默

         1999．10．6晚。国庆假日

        十月一日

        我在厨房里操刀的诗人

        为你切着可口的胡罗卜丝

        我的语言藏在夜晚

        最温软的部分

        像灵感深处流落的雨珠

        每一盘丰富的饭菜

        我喜欢熟烂的肉，极少的汁

        割下家禽的首级

        让黄昏的饭厅富有寓意

        一盏灯、二盏灯

        五十瓦，然后一百瓦

        让一个世俗的庆典依次亮起来

        像一个埋没已久的姓名

        或一句诗，带着善意的误解

        我们之间空洞的激情

        此刻像一团火，或者

        一支精致的火炬冰淇淋

        慢慢融化。之后开始歌唱

        无辜的鸡羊--

        我们并非肉食者

        但你们有着无上的荣光

        不知自己是基督带血的身体

        不知我们的食欲其实充满了爱情

        王怡/1999/10/1于双楠

        七月一日

        我们蛰居的几平米以外

        一伙党徒集聚大厅，弹冠相庆

        我仰面裸卧于席梦思

        从几个高亢的音节

        将思想退回消烟般的土地

        一个幼儿的眼泪终不可偿还

        我未敢坚信：一首诗涂满爱情

        或者沾上罪愆

        在此刻，听上去有什么异样

        宣誓的唾沫进入这个时代

        无疑于自慰的津体

        我这么随随便便地

        在席梦思上裸卧着

        让高亢的分贝败坏了欲望

        我们蜷缩于麦克风下

        无法会聚精神

        去抚摩一个夏日炎热的午后

        鱼贯上台的面孔，与平日不同

        此时辐凑而来

        在我们几平米的斗室外

        为谁密谋着下一个乌托邦

        这使我的裸卧显得过于卑琐、过分亲切

        我们一言不发

        等着曲终人散

        等着像父辈那样，在一个庆典的夜晚

        羞于同房。

         1998/7/1于气象局


 【王怡七年诗选】1998-2000

【王怡七年诗选】1998-2000

八月十二日：值班

    每天都有美好的事物在终结。

    --塞弗尔特

    二十七岁过后，仍然蹬着单车上班

    发觉城南到城北是倾斜的

    离高尚生活区矮了好几十米

    在清晨将毛巾放入水中

    给每一颗牙齿洗礼

    忍住呕吐。日子细水长流

    临走前看见向日葵在花瓶

    使客厅光采奕奕

    妻子细心拂过床单

    蒐集昨夜落下的三根毛发

    不够弯曲，不够长

    但荟萃了我们一生的DNA

    二十七岁过后。还不够温柔

    不能深入粮食

    将扶持我们的力量一一分解

    深入一枝玫瑰

    将花瓣像床单一一铺开

    更不能停住气息

    在恰当的时候当作我不存在

     2000．8．12 肖家村

    王怡■七年诗选

    八月六日：心有余悸

    玫瑰在锦绣山谷

    守住一个巨大的意志

    从树木夜里软弱的根茎

    出发。

    书籍自遥远的乡里运达

    君主在年轻的日子里

    阅人无数

    用一支剑，随便挑起先人的首脑

    孤独的铸剑师远避异乡

    被不断的血光追及

    我们从每一块石头涌上街衢

    美丽的女子头插草根

    你告诉我：

    什么样的粮食令人缄默

    什么样的姿势可以君临万物

    从皇后的脸靥泛上幸福

    更为持久的饥饿

    布满广大的田间

    与一只上岸的鱼相濡以沫

    你告诉我：

    什么样的不朽可以延绵

    什么样的财富令人触手可及

     2000年8月6日包家巷

    八月十二日：方便面

    在家中款待一个长辈

    忽觉大家年岁相仿

    有着同样熟捻的辞令，以及

    不能根除的胡须

    岁月中守住中庸

    与一切涂满胭脂的女子割袍断义

    怀念一个晚年

    一架青田的逍遥椅等我坐落

    一个教授头衔如期而至

    美好的食物长眠地下

    我们将头飞速一甩

    变幻出另一种脸谱

    并取落数年之前的婚纱画框

    留出空白

    使墙面泛起海水的蓝

    你手持鼠标，轻轻一点

    我们的保姆就不见了

    王怡2000。8。12 包家巷

    八月四日：菊花

    一朵菊花在沉默中

    坚持了不同的政见,和对于色彩的偏好

    在容颜凋零的年华里

    怀念海。怀念流落于市井之间的生活

    怀念石头

    和一切高于梦想的事物

    高于尘土和夜晚的缄默

    高于孀居时代的每一颗粮食

    以及图书馆

    像军队一样整齐的书籍

    我在房间

    反复锤炼你无意中的一个句子

    让菊花滔滔不绝

    回到合唱者的队伍

    让语言颠倒众生

    呈现出高于世俗的光辉

    并让一首诗浪子回头

    在语言炼金术的治下

    我们这样赞美鹿：

    多么美好。一匹形而上的马

    2000年8月4日包家巷

    八月四日：谜语

    你的手势。在繁重工作之余

    你以三根手指的排列

    逼近了一个巨大的谜语

    你的服从沦落于新买的沙发

    浅绿色的川牛皮

    像一只兽在空气中沉思

    真正的理想。

    在每一扇玻璃窗户之后

    被折射的目光

    被独一无二的事物占有

    留在我们之间的日子

    比一朵菊花的开放更加持久

    更加超然。当我的双手

    从你身体的平面离去

    如色彩离开一幅肖像

    音乐。离开飞旋的光盘

    油烟被抽走。每一个房间

    布满木纹

    我们在午后的睡眠里

    接近了一个巨大的谜语

    充满歧义，和美丽的修辞

     2000年8月4日包家巷

    走向你的時候

    我在走向你的时候

    右脚微跛。我的坚持不能说出

    高高举起你梦中的面孔

    在夜晚

    像举起凡.高的情人

    我在走向你的时候

    呼吸到七月的水

    金黄色的水从你体内

    流入幽闭中的护城河

    我的肉体发生了急遽的变更

    在走向你的时候。

    脚下的雪融化，保持了水

    的温度

    但没有继续上升

    没有被一时的激情怂恿

    一支合唱队在你的胸脯

    进入最嘹亮的一小节

    在我走向你的时候

    以一支挽歌的情绪下沉

    再下沉。

    像一只水桶缓缓放落

    像一面旗升上领空

    充分证明我的自负与持久

    一直被你低估

    2000年8月2日包家巷

    王怡■七年诗选

    潼川府

    1

    在家乡仰望星空

    仰望一个青春期的，布满粉刺的

    夜

    人们各自挑选一个位置坐下

    城外的工厂隐没于骤然的黑暗

    2

    县长卖掉了体育场

    去五十里以外的水库练习蛙泳

    我们居留下来

    在城南的古城楼上轮岗

    3

    杜甫离开了牛头山的草堂

    沿着当年游击队的路线

    入城

    顺利地避开了交警和债权人

    4

    徐家桥的盲者说：

    本城在北宋时免去了一场民变

    必在千秋之际获得补偿

    一个明显的征兆是

    开国后三台地位的不断下沉

    5

    退休老人集聚在凤凰山

    手持徳生牌收音机

    交换来自海外的隐密消息

    一些人回到家中，戴上老花镜

    翻开了一册

    繁体竖排的书籍

    6

    每一辆超载的客车

    经过中江。驰往省城

    带走敌人、麦冬

    上访者和新婚妻子的梦想

    留下我们仰望星座

    仰望一个更年期的，缺乏欲望

    和恩情的夜

    2000年8月2日包家巷

    王怡■七年诗选

    遇上相信基督的农民

    遇上相信基督的农民

    在乡间，他的手如一团棉花

    他一瞬间的笑

    掩去了贫落

    和对于我熟识事物的无知

    有一种变化在我内心

    我的心脑清醒，目光如炬

    对他的归依不可理喻

    在一个人的死亡里

    看见几个闪亮的词语

    不远的田野之上

    那个相信基督的农民

    撒下农科站炒熟了的种粒

    他的嘴唇像雪的翅膀

    里面语言稀少

    但像一只鸟，能够飞进金黄色的秋日

    我向他谈起开元和康乾盛世

    谈到殷实的粮仓

    和蓝眼睛的传道士

    并提及59年的灾荒，及

    在远方城市飘动的国旗

    因为遇上相信基督的农民

    我忘记了来到乡间的起因

    指着一块卵石对他说：

    信不信它可以开花、结籽

    他捡拾那块石头的神情

    如拾得一个弃婴

    那只手像一团棉花

    从指缝间漏下雨，和多余的重量

    --石头里只有猴子哩

    猴子成人，人有生老病死

    而基督是不死的

    成为人和万物的一户门

    在田野的上域

    天色向晚，有一种变化在云间反覆

    同样的历程

    在神和我的内心一道发生

    离开那个相信基督的农民时

    像离开一座得到庇佑的城池

    我离开了有水分的泥土

    和开满菊花的墓地

    2000年8月1日包家巷

    王怡■七年诗选

    八月一日:黄昏

    一个歌者在户外的暗中

    起意,踏歌而走

    他的字句模糊，曲调清明

    而室内花气正浓

    我们授受而亲

    你在整个过程中念念有辞

    以手加额，

    使我的快乐充满书卷的儒雅之气

    一寸寸的抚摸

    依循经书里古典的姿势

    阳台紧闭，音乐消逝

    我在最后的时刻依稀记得

    你饮过了酒的面孔

    卧室里有了醉意

    我们内心的城府洞开

    撤去卫戍

    床笫已微微动摇

    整个过程里我没有犯下

    任何不值宽恕的过错

    我的每一根手指如钢琴师

    没有误弹一个音符

    有一些动作在体内发生

    秘不示人。

    我们心有灵犀

    各自努力把握黄昏里的气氛

    节奏，和内心的欢愉

    这时室内花气正浓

    我没有沉沉睡去

    没有在最后时刻弃捐于你

     2000．8包家巷

    七月三十一日

    夜的晚礼服上

    我在椿树的高处解开了一个结

    过去的一年，我们相爱

    在小区背后的树林

    亲吻，深入黑暗的底层

    将一块蛋糕越做越大

    对初恋的情人止于怀念

    在轰鸣的机器之间

    我的耳朵像一匹快马

    驰过想象的田原

    那一年，雨水稀少

    你花上一个礼拜在房间熟睡

    夜里的王

    在泥土的下面歌唱

    歌中唱道：

    美丽的爱尔兰

    远方的姑娘有洁白的脸

     2000．7．31包家巷

    王怡■七年诗选

    玻璃杯

    放一只杯子在我们之间

    一只玻璃杯,透过它

    你的幸福被淡化

    脸被拉长

    你注视我的目光在水里

    显得有些飘移

    水里的菊花

    慢慢丰腴

    透过玻璃,我看见

    花的身姿

    如睡美人

    因为你的缘故

    我的心中却没有一丝邪念

    你说话的声音

    让水微微颤栗了

    带着柔弱的回声

    你说:

    可能菊花放得太多

    我的微笑落入水中

    显得更加真实

    并试着反驳:

    是水不够

    玻璃杯也显太小了

     2000.8.1包家巷

    立秋

    我唤住一片坠落中的树叶

    对它说:

    同去同去

    为了败坏的胃,一天喝下三杯

    带着甘草味的药水

    为了乌托邦在夜晚莅临

    须涂一种来自恒河的雨露

    我在枯黄的季节里

    闭关

    无法让一个妃子受孕

    我用攒下的钱

    款待多年不遇的朋友

    朋友说:去巴黎的春天坐坐

    整个下午在书桌前

    因为文思断续

    我用来自恒河的雨露装满

    一支钢笔

    在写作时为它戴上帽子

    害怕每一句诗会自我蕃衍

    一个词语因为多情

    将这座城市沦为浩大的后宫

    我在一天之内

    喝下三杯带着甘草味的药水

    我的小便微黄,目光如猫

    在夜晚紧握一支稳定的钢笔

    对自己说:

    挺住

    渡过一个漫延的秋后

    康复。涨一级工资

    并有美人爱慕

     2000．8．1包家巷

    六月三十日:小周末

    碧绿之外广大的山峦

    田园富而不骄

    仿佛中国银行近期的广告

    我在依维柯里闪过忧伤

    除了二百里外的一户姻亲

    一望无际的

    都属于集体

    在假日的农家乐

    一个苦心经营的消费者的节庆

    做一个临时的素食主义者

    本来是极不合时宜

    如果我没有与一只肉鸡的目光

    偶然交换了

    对于彼此身形的尊敬

    也没有在抵达城郊时

    看见不远处有一头老年牛

    清瘦如驴

    我就不会有失分寸

    在众目睽睽之下流露真情

    甚至对于世俗过分的回绝

     2000.6.30包家巷

    四姑娘

    四姑娘像其它三位姊妹

    终身不遇

    任白银般的阳光在眼下堆积成塔

    十万粮仓,千亩牧场

    所有西康的头人和贵胄

    在梦中一亲香泽的契机

    作为游人,呆在双桥沟的一个晚上

    想象都市的月色

    已沾上铁锈和油漆的味道

    但四姑娘对我而言

    已略显衰败

    雪山之上静如处子的容颜

    如成都贞洁和冰冷的寡妇清

    我们日间行走于

    她因动情而泛起青铜色的腰间

    逶迤直上

    成为四姑娘一生中怨怼的

    第一万零几名男子

    我们的发妻在遥远的写字楼恍若有失

    忽然间泪如泉涌

     2000.5.15少城

    王怡■七年诗选

    五月十四日:丁克

    充满民主氛围的卧室

    你摆出自由主义的姿势

    说服我：接受私生活的宽容

    然后隔岸观火

    将宽广的床铺一分为二

    我与一枝夏日的玫瑰暗通款曲

    将她的切口用火灼焦

    以延续开放的时段

    下回换上一枝百合

    分久必合，合久必分

    作为温和的养生主可以梅开几度

    膝下无子。

    后世在网络中迷途

    被内务部的防火墙拒之门外

    玄牝之门，明灭之间

    我们清洁的身体除去孽息

    在床笫之间明镜高悬

    每一个回合，水至清而无鱼

     2000．5．14少城

    五月十四日：同志

    退回最迟的黄昏之光

    透过狭窄的生活，不值一晒的日子

    退回童子之身

    从一场杜撰的恋爱抽身

    如气功师

    在某种姿势下收功

    河边的男子在黄昏形容模糊

    初吻的时候，成为另一个

    一个不肖的冒名者

    从此轻车熟路地收发一切

    在我名下的书房、薪水和妻室

    并在暗中等待一场多年后的邂逅

    如阿喀索斯爱上水仙般的倒影

    我闪电般地成为他的情人

    成为相见恨晚的同志

    并将我们共同的妻子沦为女佣

    2000年5月13日夜 少城

    王怡■七年诗选

    五月十三日:世界公园

    我们掏钱买玉米

    只为了广场上的鸽子

    那些属于人民的鸽子

    在灼热的六月

    只容易令人联想到肯德鸡的

    鸽子。忽然跃起

    像天山上的来客

    展翅低飞

    那翅膀多肉，像患有类风湿的

    一双手

    旋即落在我的肩上

    如奴隶，落在奴隶主的庄院

    但是对于周围的微缩景观

    鸽子看上去飞得很高

    飞得特别高

     2000．5．13蛰居家中

    五月十日：黄昏

    那些黄的，白的云团

    像黄昏一样掉落

    像刮不去的油漆

    黄昏。在我们闪光的额头

    像无意中的胎记

    巡夜人走在城市的边沿

    拱门像一张笑脸

    人们如食物,从此进出

    胃在移动

    像一个机灵的守门员

    我们向上高高抛出品客薯片

    然后等它落下

    像一个迅速来临的黄昏

    天不变,道亦不变

    而你在此刻恰巧出现

    在千万个类似的傍晚

    你像一张书签

    让我随手翻开今晚

    想起那些黄的,白的云团

    像爱情一样说来就来

    像油漆在我们额头反光

     2000.5.13午后 少城

    王怡■七年诗选

    五月十三日：倾城之恋

    在一首诗里置满玫瑰

    香料、和裸裎的肌肤

    甚至带来远方黄金的消息

    是极为顺便的

    也是遇上你之后临时起意

    临时去某一条街道

    临时的巴士

    这座城市也是事到临头

    方才承受了一场沦陷

    一滴水是海洋

    一枝花是春天

    那么说，一个妻子便是所有的女子

    一场露水

    就是全部的姻缘

    关于最后一句话和最后一行诗

    我本来想说：天色已晚

    这附近搭车又不方便

     2000．5．13．少城

    五月十二日：餐厅

    金鱼们欲言又止

    我们围住餐桌

    渴望一束光芒穿过肉体

    洁白的桌布,不锈钢刀叉

    花朵和鸡蛋煎成的春卷

    我们喃喃自语

    像一台闹钟进入某个神秘时刻

    一种忘情的状态

    像一条河不由自主地流

    护士们在岸边叹息

    柏树摇曳中露出阴秘的微笑

    像原木餐桌的纹路

    和几处暗伤

    而头顶的灯罩

    摹仿了后宫的气氛

    使人微醉,怀念一个遥远的夜

    出一场虚汗

    将每一颗粮食深埋体内

    渴望一束光芒穿过肉体

    穿过一支整装待行的军队

    穿过胃

    我们的灵魂在此时

    散发出泰国稻米的芳香

     2000.5.12傍晚.长顺上街

    王怡■七年诗选

    五月十二日：寓所

    海水一点一滴

    湮没我们身上隐秘的财富

    诸天神佛纷纷出手

    满载而归

    而我居留在长顺上街

    对一座遥远的城市

    充满了肉体般的欲念

    林木欢腾，如孩童

    令我想起你温暖的舌头

    像一只眼睛

    看见蓝色的心脏

    我在此刻想起一件忧伤的事

    海水一点一滴

    湮没了我们体内隐秘的财富

    隐秘中的渠道

    我的欢乐来自深处

    来自一望无际的高速公路

    一路有飘扬的旗幡

    像一阵布满褶皱的风

    你在傍晚轻轻开启寓所的大门

    看见室内的一切飘浮着

    包括我发胖的身体

    像一面垂垂的幡旗

    或一大笔隐秘的财富

     2000．5．12．长顺上街

    五月七日：信使

    从清晨之后沉沉地醒来

    一艘失事的沉船被打捞

    好几天不曾这样

    我的指甲开始缺乏血气

    在喜欢的诗句下面划过

    留下不能确定的痕迹

    一个坚定的形象

    远在婚姻的上空

    我们的粮食堆积在厨房

    我们的窗帘终日垂落

    当你从一辆富康轿车里出来

    你的消费是象征性的

    搬家？对蚂蚁的摹仿

    来不及展开的十年计划

    未雨绸缪，我们开始了第一次深呼吸

    一个婴儿，不由自主地微笑

    作为幸福的表面证供

    在清晨之后沉沉醒来

    如果是一个人

    一个人就草草地结束睡眠

    一个恐高症患者

    呆在卧室观看成龙的电影

    及有关龙种的话题

    有关男人们都将犯下的罪过

    一个信使，带来远方的传票

    我在清晨之后沉沉醒来

    像另一个人

    梦见别人的一场恋爱

    梦见别人的卧室、妻子和家俱

     2000．5．7午后。长顺上街

    王怡■七年诗选

    五月十二日：立法者

    我在三更十分洞若烛火

    埋头撰述一部伟大的刑法

    当最后的句号如弹孔般落成

    我对自己说：临渊羡鱼

    --不若退而结网

    一百零七个平方米的统治者

    当代的悬空寺，一幅与大地平行的截面图

    图穷匕现--推开窗户

    看见另一个王国的女孩

    她那幽暗的深闺，堆满药剂

    的梳妆台

    我暗暗记载这一幕

    记下她裸露的肚腰和粉红色拖鞋

    并且想象另一扇窗户背后

    有一张猫的邪恶的脸

    在我浩如烟海的法典里

    每一个神情冷漠的人

    有充足的理由被视为虞犯

    一些以武犯禁的杀手

    向一座堂皇的超市掩去

    另一些浪子快意恩仇

    在地下车库伏击鸣警开道的YIP

    我在写作中已洞悉了这一切

    每位邻人的内心信仰

    任何可能的罪恶及其方式

    这部伟大的法典集汗漠拉比、李斯

    捷尔任斯基于大成

    但将束之高阁

    等待一个完美的酷吏

    能够心如止水地执行我苦心创制

    的刑罚

    刑罚共分一百零八式

    包括以下一些摧残人性的招数：

    不准刷牙

    强迫穿过时的服装

    背诵领袖的讲话

    以及--必须使用公共厕所

    2000年5月2日于少城

    王怡■七年诗选

    农历：三月二十四日

    向傍晚伸出一只手

    一触之下

    日子卷曲如某种草

    我们穿上紧身衣

    在西洋乐曲里踮起足尖

    此刻不容打扰

    一首诗里住满了美丽的词语

    空旷的三居室

    我其实只有一张纸，一枝笔

    为你描上黑色的晚礼服

    向傍晚伸出一只手去

    伸向我们出世的地方

    将食指勾一勾

    什么人会不顾一切夤夜而来

     2000．4．28少城

    四月二日：早餐

    我在碗沿磕破一个鸡蛋

    一个清晨露出洁白的肉身

    我汲着拖鞋走动

    望见阳台下的单车大梦初醒

    难以形容的幸福感

    我们永远像早上八、九点钟的太阳

    不温不火

    坚持摹仿中产者的迷人风范

    一件衬衫的奢华之处

    全在于左上方衣袋边沿的徽记

    骑士们胜过性命的族标

    也出自名家之手的平面设计

    前一段日子我该喝酸奶

    放弃了坚硬的稀粥

    和卤蛋、盐蛋、松花蛋

    以及象征着民族主义的油条

    形成一种解构

    把早餐还给早餐

    把阳光还给领袖

    一家美国公司为"PLAYBOY"的徽记

    花了多少心血呵

    让我们昂首走在解放区

    心想台湾的阿扁才不敢乱来呢

     2000.4.2于三台老家

    王怡■七年诗选

    三月二十六日：交易会

    当在春熙路的人流中低首

    看见七十元钱的皮鞋

    像一双蝴蝶在夜间飞行

    当在一个伪节日的庆典

    非礼勿视，非礼勿听

    无意中抬头：望见伟大的无神论者

    挥动宽广的手足

    只是想象，只是想象中的

    疾病

    给夜晚以后的日子蒙上阴影

    只是插满彩旗的城市

    像极了一场多年以前的沦陷

    当在春熙路的人流中低首

    怀念妻子、诗歌和自由的生活

    ――只是和字可以省略

                          ２０００．３．２６少城

    三月九日：饮水

    玻璃杯里的每一滴水

    都是纯洁的

    除了沾满我唇边的水珠

    带着肉欲的芳香,颜色暗黄

    整个下午不断饮水

    由于口渴。满园的春色在三月

    空气中每一线光

    都是暧昧的

    像水墨画深处

    一个身段模糊、花容失色的少女

    隐约中拿不准

    是否我多年之前的妻

     2000．3．9长顺上街

    王怡■七年诗选

    星期三：送仙桥

    月历牌上的旧式美人

    更加旧式的，有高高挂起的仕女图

    让明信片上的健美小姐

    感到幸福

    而人气最盛的

    是角落里几个铜塑的欢喜佛

    一个女人在一个男人的腰上

    达到帕斯托最优的姿势

    一份民国学堂的肆业证书

    青天白日令人眩目

    几十枚闲章一字排开

    匕首和刀剑、金刚杵

    在另一个角落

    一位中年男子在绣像店前

    叹息：十大元帅

    只差一张林彪

    后来我花大价钱买了一把古币

    转身问旧书摊的小伙子：

    这本书要几个铜板？

     2000．3．5送仙桥

    三月七日：词语

    一个矢志不渝的词语

    带给你。汗血宝马一日千里

    一个我尽情把握的词语

    像独裁者

    展开宽广的疆域图

    指着某处说：从此归你

    我唯一迷恋的词语

    在夜间闪发煌煌之光的古玩

    善于表达，不易维持

    归隐于《辞源》某一页码

    僵守小小的封邑

    白纸黑字，微言大义

    我对你的欲望路人皆知

    书中自有颜如玉

    但须深入象形文字的中心

     2000．3．7长顺上街

    王怡■七年诗选

    三月六日：推翻

    一首诗轻易不要写满十五行

    十五而立，二十不惑

    捱过漫漫的更年期

    美人的经血不再涌现

    从一开始，柠檬茶由浓转淡

    从车臣叛乱说到斩钉截铁的分离

    相信吧：我的体温从一而终

    一直维持在摄氏三十七度

    一种接近本能的温度

    有理有节的气息

    多年之后让我感到光荣的宽厚

    临走前，你搭了搭我的脉

    说：有了病还是可以找我

    给你开公费的处方笺

     2000．3．6长顺上街

    三月五日：回忆录

    如果是周末的午后

    又如此寂然

    有一些地名和人名是能够

    脱口而出的

    例如：爱尔兰，或叶玉卿

    风笛是最好的背景乐

    如果一个玉人在款款宽衣

    如果恰恰是古装

    如果我在漆黑的影院

    正为一个周末寂寞的午后

    进行不动声色的铺垫

    另一个周末的午后在多年以前

    对于历史决定论满怀信心

    初次手淫之后

    我告诉自己：如果有一枝枪

    挂在第一幕戏的墙上

    最后就一定会响

    后来在月黑风高的夜晚

    我默默起身、推门

    经过乡间的陋巷

    到一座孤零零的茅厕蹲下

    注意：即使在那时

    我的信念也绝无动摇

     2000．3．5长顺上街。忆及童年

     和居留光华村的日子。

    王怡■七年诗选

    三月四日：隐喻

    从一个词转至另一个词之间

    光线幽暗

    我缺乏必要的勇敢

    而醒来的清晨

    另一个处女般的日子

    告诉我：以什么姿势进入

    等候许久的公共汽车

    向一环路以外退却

    沿着河岸,寻找可以赞美的物体

    偶尔默念里尔克的咒语

    挺住，意味着一切

    去接引不屈不饶的高潮

    在坚持中一个顺手写下的单词

    凸现出全部的隐喻

    像随便抽掉的一匹砖

    让建筑物轰然散塌

     2000.3.4长顺上街

    三月三日：限制级

    呼吸陌生,急促而无章法

    来自三级片集的女主角

    舒淇。人气急升的风尘女子

    终以完璧之身从良

    我用五元钱在地摊上买了她的写真

    以情夫的目光

    将其耻部尽收眼底

    反复使用暂停键、回放键、动画键

    并拉近画面

    心想VCD的设计者真的是

    Human technology

    但那据说最富有骨感的春宫照

    远在李敖的秘室

    颜如玉，粟万钟

    不是我们工薪阶层可以问津

     2000．3．3下午 长顺上街

    王怡■七年诗选

    一九六七：太阳山

    从窗外望见太阳山

    千禧年的路上，忽然白雪

    满车的旅人惟独我的表情

    像一个吊客

    太阳山的沦陷远在卅年前

    向阳镇人头攒动

    枪尖对枪尖，麦芒对麦芒

    父老乡亲在内战中战败

    未亡人在县城抚育幼婴

    期盼卅年后的我荣归故里

    一位远房叔父那时从山顶跌落

    折臂、断根

    去年夏天坐化于南郊大佛寺堂

    临终连书七字：

    杀杀杀杀杀杀杀

    （狂草。无一字雷同）

    山阴没有坟

    没有一只杜鹃

    庞大的丘陵被依维柯飞速绕过

    太阳山在身后红如焰口

    卅年前，五十四军驻扎在成都省

    毛泽东卧于怀仁堂宽广的书房

    说：水浒好

    好就好在投降

    那时江青在花园抢拍雪景

    筹备她的个人影展

    史载：一九六七年中南海寸草不生

    牛羊不肥

    领袖终此一生不再行房

     2000．3．3长顺上街

    跋：

    自今已后，若是各人存心不仁，削绝大义，万望天地行诛，神人共戳，万世不得人身亿载永沉末劫。

     --《水浒传》

    王怡■七年诗选

    三月一日：有雨

    我坐下来要一碗牛肉刀削

    师傅迅速摊开场子，将皮鞋擦亮

    一共四元钱

    皮鞋看上去不错，油光水滑

    令我觉得更重要的其实是：洗面

    然后坐三轮

    价钱是半个钟点的课酬

    一种劳动与另一种劳动的排序

    不像官僚体系那么生硬

    教室里人丁稀落

    早到几分钟使我尴尬，身份顿失

    不免从容地端起茶杯

    低头看见鞋面上沾满泥尘

    心想那一元钱花得不值

     2000．3．2下午 长顺上街

    王怡■七年诗选

    第二辑1999

    夜:十二月一日

    我用干净的瓷盘

    盛满玫瑰,摆上刀叉

    一次体面的晚餐

    和会晤

    你温暖的句子像葡萄干

    夜晚刚刚来临

    有一道界线被我们越过

    寂静的音乐像黑暗无边而没落

    二十世纪已经终结

    在去年冬天的某个清晨

    你甦醒后的面容让我不忍

    离去。

    去半小时外的课堂宣讲

    自由的财产权

    灯草绒,灯草绒

    穿在你的身上

    我花了整整一个夜晚

    将它褪去

    将它齐整地叠好

     1999.12.2.少城

    南方的稻田

    口中饱含一枚月亮

    整整一周我坚持沉默

    情人柔嫩的胸，无端起伏

    有一种忧伤来自南方的稻田

    更远的南方

    一年三熟

    我在生灵的轮回里坚持

    捧在手里的稻米

    如星座，散开成形

    你一粒粒数去

    数着稻米入睡

    刹那间没有想到我

    欲望的迷津,欲望的肉身

    我行到光芒的尽头 ----

    有一场背叛在秋天酝酿

    诗歌背叛诗歌，情人背叛情人

    我在无边的田间放声歌唱

    面带菜色

    像一株沉甸甸的水稻

     1999.11.22.少城

    王怡■七年诗选

    无名刀

    在午后轻轻抚摩

    一把无名的刀

    漆黑的鞘,将一种哀怨之声

    悄悄掩埋

    星座闪亮

    仿佛遥远的头颅

    我在秘室抚摩一柄刀

    名不见经传的刀

    我的血液,在体内迷失路向

    屋顶有万马踏过

    所有血液终于奔往一处

    没有锋芒的一把刀

    如没有情欲的身体

    在午夜,被我轻轻抚摩

     1999.11.22清晨。长顺上街

    对一种思想的怀念

    对一种思想的怀念

    胜过情欲

    当我面向一棵树

    开始堕落

    一种轰坍之声从树冠

    落下

    一个无形的苹果

    来自女神摊开的手掌

    从梦里惊醒的一匹马

    误入节堂

    在没有雨水的夜噤若寒蝉

    此时的寂寞

    我对一种思想的怀念

    胜过了另一种

     1999．11．21下午。送仙桥

    王怡■七年诗选

    十一月十五日：蒙面人

    一个蒙面人在夜晚

    所有灯光屏住呼吸

    生死存于一息之间

    我们从喧嚣的酒吧流出

    回想裸露肚脐的领舞女郎

    蒙面人在角落太息

    他的鱼腹剑闪出寒光

    被送仙桥市场视为赝品的古剑

    他不敢出鞘

    出鞘必有血光之灾

    情人在花丛中归隐

    枝桠摇曳

    我们在路边的火锅摊坐定

    依旧回想领舞女郎裸露的肚腰

    已是深冬

    江河之上，蒙面人踏雪无痕

    我们谈论着盗版的古龙全集

    几杯烧酒下肚

    忘记陌生的异性

    开始怀念白衣飘飘的西门吹雪

     1999．11．16．少城

    风月之夜

    你的裸露自上而下

    直至足踝

    从默默耕耘,直至丰收

    的躯体

    我们夜晚的婚床

    枕头高耸如云

    不要流露喜悦

    流露泛滥的激情

    我最心爱的一点

    在午夜，平静如水

    如可触摸的月亮

    在没有人的房间屏息

    在上帝舍弃的肉身

    我们如流亡者

    如参天古木最挨近天空的枝桠

    最后的堕落

    像子弹迅速、精确

    像庞培城在一刹那湮没

    我们的风月之夜

    终成剔透的琥珀

     1999.11.15.少城

    王怡■七年诗选

    上帝的花粉

    一个没有福分的人

    像花粉。在时代的边涯

    像花粉一样散播

    有一种怨恚

    在丹田聚汇

    我们良知深处的不安

    面对未成年的少女

    像无邪的微笑

    和一个错弹的音阶

    你从菜市场中穿行

    黑色大衣如一面幡旗

    向自己扔石块

    和廉价的鸡蛋

    我的眼泪在一刹那涌现

    我们是些红的，黄的

    上帝的花粉

    旷野之上一脉单传的爱情

    无性地蕃衍

    没有节操的忧患

    面向一个未成年少女

    我的胡须、体毛

    尽是罪恶的暗示

    我已无法伸手触及

    每一张青春的面庞

    像偶然的花粉

    偶然的蝴蝶

    偶然的上帝，将我们遗弃

     1999．11．13下午。送仙桥

    十月十七日：酒吧

    风来自角落

    像舞台缓缓上升

    酒精是今晚的食粮

    在丰收的大地被高高举起

    十个指头充满鲜血

    对你的抚摩带着暖意

    音乐落下的时刻

    我像空空的口袋

    没有装满什么，不能自立

    一把刀从虚无中落下

    偶然的聚光

    你的面目仿佛九月的菊花

    喧嚣淹过头顶

    背向群众挥动的手臂

    我是怀揣结婚证书的男子

    从一本万年历中翻看

    与你相遇的吉日

    但明天不行

    明天忌出行,且诸事不宜

     1999.10.18晨。长顺上街

    王怡■七年诗选

    玫瑰的火焰

    千载不变的火焰

    在海洋。在肉体的下面

    向着十年以后的一个夜晚

    伸出手去

    抚摩。向着虚空

    只伸出一个指头

    我的手势是火焰的手势

    一个短促的夜

    你被引燃。火苗向上窜起

    抵达事物的中心

    火苗在已婚者的卧室

    一枝玫瑰到了虎狼之年

    新娘盛装

    一环路上燃放着焰口

    在炮仗声里

    婚礼的车队弛过城市

    像一段漫漫的引线

    已婚的男人纷纷退避

    像一群袖手旁观的消防队员

     1999．10．8晚。少城

    写作：十月八日

    我在流光中忽然停下脚步

    时间已不起作用

    山，过来

    水，奔向天外

    我已没有主意

    主的意无法揣摩

    亲手描绘的一匹马

    在画布上，慢慢死去

    我再描上一座坟场

    将它掩盖

    梦里的穷山恶水

    使你惊醒

    你在夜里抓住我的手

    那个在遥远时光里的人

    突然停下了脚步

    门被打开

    惟一的门

    在我落笔的时分

     1999．10．8午后。

    王怡■七年诗选

    蝶恋花

    我以一枝玫瑰

    行贿夜的守卫

    一个玉石俱焚的夜晚

    为一个美丽妇人命名的人

    是纯粹的诗人

    我的喃喃自语

    出自雪的嘴唇

    像散落一地的红色石块

    来自朝代深处的媚药

    春日里一场兵变

    缴械。马放南山

    一把刀已经化蝶

    从背后怀抱你，是浪漫的事

    但我的一只手无处安置

    如一场洪水

    留下巨大的石头

    一个夜留下什么--

    我来了。 我看见。我征服

     1999．10．8清晨

    秋收

    我在黑暗里握住你的脚

    如一名农夫

    手捧丰收的稻米

    行走于田野

    如火焰，行走于柴中

    在你温暖的胸口

    进行秋收的仪式

    音乐在远方响起

    如神灵的欢笑

    曾经历这样的夜晚

    每个感官怀抱各自的情侣

    我的灵魂穿戴盛装迎向你

    那个人手执镰刀

    时间在锋刃之下纷纷伏倒

    长夜将近的时刻

    我为之四顾，善刀而藏

    你的嘴唇开始生满青草

    像另一个青春期的来到

     1999．10．7夜

    王怡■七年诗选

    幸福是一把温暖的枪

     --约翰·列侬

    你的乳房是温暖的

    一对小太阳

    在这平安如山的夜

    刀枪入库

    你的身体像丰收的草原

    第一桶水

    从幽深的井底提起

    我的喉咙是另一桶水

    我将双手放在何处

    大地像新婚之夜

    远处的马开始嘶鸣

    所有人都知道我们的事

    当时的月光，当时的事

    幸福是一把温暖的枪

    我愿意。你也愿意

     1999．10．7结婚二周年

    十月七日

    我们的夜生活

    缺少鸟粪，和潮湿的空气

    没有一只鸟能飞进秋天

    飞进秋天的晚上

    落在我们消夜时的瓷盘

    住着精灵的森林小屋

    在黑暗中像一个谣言

    没有一只鸟能飞进秋天

    飞入动物的庄园

    铁的栅栏在十二点准时关上

    我们不能养鸟

    养其它小动物

    豢养宠物的人必须食素

    没有一只鸟是快乐的

    快乐的是我们的胃

    我们的碗里空无一人

    当口袋只剩下二元钱

    我只怀恋

    长顺上街的一家面馆

    没有一只鸟能飞进夜晚

    歇在我们的床头

    像一台闹钟

    我们的夜生活

    缺乏鸟粪，没有温暖的羽毛

     1999．10．7金河路

    王怡■七年诗选

    庆典

    你为我采摘的果实

    像一个蛋

    有一种欲望被掩埋

    今晚我为什么打上领带

    走在广场

    像一个处男

    面对幸福的人群手慌脚乱

    你说的那些天真的话

    又天真得令我脸红

    是否因为有一面红旗

    占据在我们领空

    烟火闪亮了夜晚

    整个城市像一座厨房

    我在劳动时心怀怨忿

    我没有怪谁

    面向一个纪念日

    只要我举起双手

    我就有权保持沉默

     1999．10．6晚。国庆假日

    如梦令

    每晚的故事都是相同的

    我将睡去

    在一口坛子里沉沉地睡着

    像一壶没有腰身的酒

    我熟睡的表情

    也仿佛酒，每晚都一样沉湎

    每一回翻身

    你都不忍将我惊动

    我的梦里只有唯一的路

    一个村庄，一幢瓦房

    我的梦里只有一只猫

    和唯一的情人

    每个夜如此黑暗

    每一个月亮在天空反复地沉浮

    我们长长的指甲

    被反复地剪掉

    每一回晚餐，我献给你一样的米饭

    在同一个地方，我们将沉沉睡去

    在每一个清晨七点

    像士卒从梦里惊醒

    或一瓶美酒，被谁推翻

     1999．10．6 少城

    王怡■七年诗选

    虞美人

    故老相传的手卷。展开

    一望无际的春宫

    二十四桥明月夜

    夜明如霜。那妇人提着灯笼

    闪闪而走

    有着羔羊般的胸口

    像一扇门户，为你洞开

    霎那间想起当晚

    姑娘。姑娘

    我已站在最高的地方

     1999．10．3百花潭

    十月一日

    我是厨房里操刀的诗人

    为你切着可口的胡萝卜丝

    我的语言藏在夜晚

    最温软的部分

    像灵感深处流落的雨珠

    每一盘丰满的饭菜

    我喜欢熟烂的肉，极少的汁

    割下家禽们的首级

    让黄昏的饭厅富有寓意

    一盏灯、二盏灯

    五十瓦，然后一百瓦

    让一个盛世的庆典依次亮起来

    像一个埋没已久的姓名

    或一句诗，带着善意的误解

    我们之间空洞的激情

    像一团火，或者

    一支精致的火烧冰淇淋

    慢慢融化。之后开始歌唱

    无辜的鸡羊--

    我们并非肉食者

    但你们有无上的荣光

    不知自己是基督带血的身体

    不知我们的食欲充满了爱情

     1999．10．1双楠

    王怡■七年诗选

    声声慢

    你在晚餐后弹响吉他

    时间被一分为二

    缓慢的部分，像一个音符

    另外的像食物

    被我们消化

    你的音乐散发着原木的气息

    在泥土堆积的房间

    不是以听觉

    先以嗅觉将我们感动

    灵魂像血液从什么地方流出

    一个漫长的音阶停不下来

    我们坐在最潮湿的角落

    像遥远的两颗星

    细心等待如约而至的休止符

    今天的晚餐是最后的晚餐

    我的食物丰美，你的音乐缠绵

    像一场始乱终弃的爱情

     1999．9．26少城

    刀光剑影

    春天留在我的嘴唇

    像胡须破土而出

    夜晚蠢动的阳具

    我亲切地称为：卡夫卡

    刀光剑影之中

    爱情，像一种无形的杀气

    亲吻的嘴唇

    淡出一只飞翔的鸟

    一只花瓶轰然倒下

    我不惊惶，不去伸手扶持

    终其一生。我将什么

    高高地举过头顶

     1999．9．14午后。金河

    王怡■七年诗选

    植物的爱情

    你未曾忘记的

    远方那一片稀疏的森林

    我会在二十岁那年

    对皂桷树满怀莫名的爱情

    把花朵开在潮湿的清晨

    果实藏进深深的夜里

    风穿过落叶的间隙

    裸露着胸口

    有着蓝色的汁液

    植物般的欲望布满脉象

    被阳光溶解

    我像一朵慵懒的花在稀疏的林间

    在潮水般的快乐里

    并不摇晃

    我的爱情是植物的爱情

    像绿色的水怪

    在你沉湎痛苦的时候

    说不出一句话

    那一年的皂桷树

    也是怯懦的

    我曾在深夜伸手触及情人的睡裙

    终究不敢轻轻地扯下

     1999.9.13午后。少城

    九月十三日

    因为自由，像农奴一样赤贫

    像大厦的墙面一匹沉默的砖

    我不知罂粟花开的季节

    无数的眼睛离地三尺

    仿佛无边的野间载满向日葵

    朝往阳光的来源

    那个裸露肚腰的女子让人脸红

    在红灯闪亮的霎那

    我怀念一个渴望破戒的僧人

    因为自由，像东方不败一样挥刀自宫

    能否重获爱人的谅解

    以及神的救赎

    垃圾在我们身后

    仿佛沉默的山岳

    那影子将它覆没

    像覆没一座矿藏

    因为自由,我像猫一样早睡晚起

    一日三食

    等待春天不眠的夜晚

     1999.9.12长顺上街

    王怡■七年诗选

    九月七日

    你的抚摩逼近我的命门

    被践踏的欲望

    令我们羞愧

    有一种姿势你不敢对我提出

    我的手指一如往常

    坚硬的骨骼呼之欲出

    握住拳头,或者展开手掌

    有两种不同的方式

    多年的恋爱让我神伤

    你的怀抱，像一座后宫

    后宫像今日午睡后的时辰

    守望者在田间搭起了屋棚

    我们的子女胎死腹中

    未来的寡妇并不哀哭

    在葡萄园的路上

    你说：我们的婚姻不够理想

    我们的贫落过于坚固

     1999.9.6午后

    无能的力量

    不幸的一声猫叫

    睁眼、亮灯。不可避免

    我们同时惊醒

    一场沉湎的做爱被中断

    它的目光从床的另一头

    退走。仿佛液体的火苗

    窜向婚姻阶级上的地毯

    一场雨忽然在半空

    不知所终

    我的翻身无比笨拙

    像一个田赛场上的新手

    像预言，或一道光芒

    一声不幸的猫叫

    回到语言的故乡

    在尘世，任何一种力量

    都是致命的力量

    一场精心的行房从一周以前

    开始酝酿。我们的怨怼与追悔

    像体内液体的火苗

    被拨弄到最亮

    不断劳动，不断睡眠

    没有一道光再将整个生命照亮

    无能为力的神呵

    这个夜晚让我们困惑

    让婚姻因此不堪

     1999．5．15长顺上街

    王怡■七年诗选

    空难

    几十个遥远的性命，像桃花

    在全镜面的屏幕上一闪而过

    逼真的视觉令人喟叹

    我在席梦思上无能为力

    有人说：女人天生缺钙

    男子必须补肾

    你睡在一个阳气最盛的房间

    玫瑰像被火焰燎过

    黑色的边缘蕴涵了什么可能

    我们的新居不像城堡

    春天的一场搬迁费尽心神

    手持罗盘的风水师说道：

    不断做梦都因为阴气过旺

    一旦你萌生罪恶的念头

    万万不能打开电视，不能对任何人提及

    遥远的性命像桃花一样轻浮

    无数邪意在你心中一闪而过

    无数的人将会因此而罹难

     1999．3．16少城

    风干的玫瑰

    雪川下被掩埋的仕女

    永不融化的胸口

    轻微的体温穿过地表

    走在旷夜中的我们感到一种压力

    一种伟大的思绪从黄昏升起

    一个沉默的，丧失偶像的黄昏

    水在玻璃杯里继续摇晃

    溢出来，形成一条河的源头

    你冰冷的唇触及死亡的真相

    像一个没落中的贵胄

    手执风干的玫瑰

    看着百花在落日下依次闭合

    想象雪川下被掩埋的仕女

    像一束死亡的玫瑰

    一个已婚的天才

    在诗句的段落里流露的情绪

    是一种欲望，但与肉体无关

     1999．2．1青羊宫

    十月一日

    我在厨房里操刀的诗人

    为你切着可口的胡罗卜丝

    我的语言藏在夜晚

    最温软的部分

    像灵感深处流落的雨珠

    每一盘丰富的饭菜

    我喜欢熟烂的肉，极少的汁

    割下家禽的首级

    让黄昏的饭厅富有寓意

    一盏灯、二盏灯

    五十瓦，然后一百瓦

    让一个世俗的庆典依次亮起来

    像一个埋没已久的姓名

    或一句诗，带着善意的误解

    我们之间空洞的激情

    此刻像一团火，或者

    一支精致的火炬冰淇淋

    慢慢融化。之后开始歌唱

    无辜的鸡羊--

    我们并非肉食者

    但你们有着无上的荣光

    不知自己是基督带血的身体

    不知我们的食欲其实满怀了爱情

    王怡/1999/10/1于双楠

    王怡■七年诗选

    第三辑1998年

    我的骄傲像一只坠落的鸟

    向上尽力展开你身体的一半

    向一只鸟欲飞未飞

    脸上有一种说不清的骄傲

    掉落下来

    像无形的手拂过

    我在天鹅绒一般的水面无从立足

    灵魂是一种倾斜的姿态

    如果夜晚未曾有一场恋爱

    恋爱中未曾有一面墙角的床

    我的睡眠如死亡一般坚硬

    任你无助地摇撼

    在黑暗的梦里，潮汐无边

    沿着充满诱惑的精神之旅

    微茫的光芒终于闪亮

    最后我穿墙而过。我的骄傲

    像一只坠落中的鸟

    无意中与你交换了立场

    这个夜成为一句谶语

    在你口中反复呢喃

    带着不安和表面的温情

     1998.12.27夜

    风车

    风车在两棵树之间转回

    梦里的水将我拥紧

    这些凄苦的日子里没有灯

    一个一个抚摸黑色的天使

    我的恐惧不能向你说

    我的幸福就无法表示

    一刀下去，那路线若即若离

    我以如何危险的姿势

    在离开地面三尺的上空行走

    每一个笔下的词语都是天使

    一种思想使我飞翔

    一种恩赐高潮般莅临

    接下来的夜晚没有情侣

    缺乏异性的歌声，和肉体

    一只纤弱的手摸索过来

    城外的河在黑暗中寻找方向

    你试图向我裸露的一切

    在这个形而上的夜晚

    风车在两棵树之间孤单地转回

     1998.11.15.光华村

    王怡■七年诗选

    上帝的羽翼

    异端的鸟在高空展开双翅

    仿佛一副十字架沉重浮沉

    许多羽翼纷纷掉下

    随着无数镜头升降

    有一片落在弗雷斯特·冈普的鞋上

    这个从硝烟中跑入乌托邦的白痴

    身着戎装的基督

    在越南的丛林留下训诫

    不可同居。不可暴露

    不可爱情人甚过你的妻子

    不可在夜晚说出我的姓名

    面对不可求的欢喜

    你更加不可一世

    缄默中一个确切无误的姿势

    上帝之吻，像玫瑰

    漂浮在创世之先的水上

    我的体内气象万千

    水鸟被一样宽厚的欲望被善待

    在你轻微的气息里散开

    军队的枪口插满玫瑰

    不相信末日的人出家为僧

    每一回做爱我们默念十诫

    人子驾云掀起第几重浪潮

    直到床笫之上江郎才尽

    招式一旦用老，满是空门

    一片羽翼从上空飘然而下

    在我们起身的一刻掩住隐私

     1998．11．10双楠

    绿色的欲望

    在时间中展开。你的身体

    带着形而上的闪电

    我对你滔滔不觉，假以手势

    那手势构成一种象征

    使你确定了内心的预感

    借助纯粹的形式而深入

    被无端阻隔。我的眼光越过肉体

    像死亡穿过峡谷落回田园

    袒露的雨水自我分裂

    拥抱的姿势仿佛在抢夺

    你的吻沾着唾液，使献身充满人性

    一切放弃为了最后一次丧失

    虚空之中神迹显示

    我们重新像植物一般蕃衍

    你从此俯身闻见一朵玫瑰

    那是我盛开的性器

    用以思想。我的高潮深入泥土

    绿色的欲望一望无际

     1998．11．1光华村

    王怡■七年诗选

    小李飞刀

    大侠在雨后赶不上最后一班地铁

    不会来。不会有一把飞刀例不虚发

    穿过你，穿过书籍和透明的酒

    穿过长安的夜

    剩下一两个帮派在投注站散发传单

    每个人忽然亮出一柄刀

    纷纷说自己是归隐多年的李寻欢

    为我们而存在的美人，在灯火处

    两位高僧在街头行乞

    将不肯布施的檀越登记在案

    一指禅在键盘上快如风电

    上了网的江湖顿失盟主

    几个真假梅花盗为域名抢注而混战

    我是一位下岗的侠客。为金钱帮不容

    坐在咖啡馆想象下半生

    想象兵器谱上的传奇如何撰述回忆录

    想象亲手雕刻的人像

    如何有赝品随处出售

    这时有一位狼一样孤傲的年轻剑客

    走过来说：我请你喝酒

     1998．10．31机投镇

    秋天的乌托邦

    你举着一只避孕套，经过春天的田野

    农民怨憎的目光在一个

    颗粒无收的秋天动摇

    那一刻我是真心诚意地悔恨

    因为无节制的睡眠

    爱情的滥觞。未曾施与乞儿的零钱

    以及公车上不易察觉的欲望

    如果你善解人意，可以说美来自臆想

    创造来自对自身的的救济

    造物不可企及的乌托邦

    在尘世，不再被诗歌传唱

    如果你愿意，可以将一支笔称为男根

    将我们的交合称为小说

    你所梦见的罪恶并非没有发生

    有一种背叛在夜晚更无法宽宥

    我不敢随你去土地柔软的乡间

    一个青草阴深的女人

    举着一只避孕套经过春天

    使我脸红。在做爱时不断回头

    我所信仰的美在那一刻准时破碎

    许多古往的时日，被斩首的诗人

    所有呼天抢地的细民

    站满了一个秋天索然的午后

     1998．10．31机投镇

    王怡■七年诗选

    欲望的反光

    你是密封之中的少女

    仿佛火焰的内核

    缤纷的光彩在空中闪耀

    一个谜被轻易猜中

    一种高潮应声而落

    你的裸体在众神的赞美中上升

    你的喃喃自语像一台闹钟

    在凌晨。有些邻居被惊动

    香水般的吻使我们安静

    达到终点的欲望,留下

    遥远的光荣

    你的身体充满反光

    给我的面孔涂满青铜

    像一尊轴心时代的美男子

    隔着花玻璃看见星星

    来自太阳的反光

    掀开幕的一角,我从中窥见的什么

    一生中令我们不堪

    我想对你描述的另一种欲望

    不可告人。是造物的保留

     1998．10．26机投镇

    做爱的芦苇

    要我们垂落眼神

    最高的道在溺器中闪光

    经过死亡的脊椎向上

    一个美丽的白痴，为什么而忧伤

    没有墓穴。田野没有收成

    我们的首级是大地之盐

    整个冬天未落下一场大雪

    是神对于象征失去了激情

    难以相信死亡来之不易

    我们的奢侈在于拥有妻子

    被神灌溉的庄园

    在春雨中看到九月的镰刀

    我们是一株芦苇

    但是脆弱的，会做爱的芦苇

    道可道，非常道

    在那一刻来到的永不可说

     1998．10．22光华村

    王怡■七年诗选

    黑暗的欲望

    我的影子充满弹孔。像一面网

    那黑暗的欲望

    沉默中使夜晚更黑

    使语言闪现一种颓废的光

    鸟在瞬息转身

    夕阳在瞬息没入大海

    那个清晨收拾行李的男子楞住了

    一只碗从主妇手里掉下

    我越来越像一副封面

    只能看到许多抽象的线条

    在我们体内的洞越来越深

    里面的呼号传上来，像荏弱的呻吟

    鸟从高处无声堕落

    我的影子忽然跃起，将我推翻

     1998．10．15夜。光华村

    洪水

    你们年少气盛的孩子

    头染赤发,手持可乐的孩子

    对我所蔑视的事物充满奴性

    那呼啸的车队,飘过的彩旗

    从我们生命尽头流失的财富

    以及被遗忘的身份，被预言的结局

    在红灯之前被迫停顿的

    肉食者的车轮。坚挺无边

    我们的奖金用于捐赠

    我们头顶的那只草帽

    像文物被上司青睐

    我们的赤贫比布达拉宫还要显赫

    我们的诗。比遗嘱还要简短

    我们的爱与恨，像无畏的西西弗

    像水涨船高的堤岸

     1998．9．12光华村

    王怡■七年诗选

    变节的女人

    变节的女人，你身上充满多余的美

    像洪水时期的管涌

    一生的积蓄为你流失

    一生的重量，在河面漂如字纸

    我将始终未说的一个词埋在丘陵

    变节的女人。时代的阑尾

    你身上都是多余的美

    像乳房在奔跑中摇摇欲坠

    我将每个人的名字列在墙上

    然后一一抹去

    你是最后一个。最后关上窗

    最后令我一贫如洗的女人

    你的变节，像一个句号

    所有我曾抚摸过的欲望

    在你脸上，像一种多余的美

     1998．10．13光华村

    理想

    你像一位十七世纪的少女

    这么说，因为你的眼睛

    辨认不出那条拆迁之后的街道

    甚至认不出我

    而你是如此貌美，如此不经世事

    除了一双古老的眼睛

    在夜晚，像伊丽莎白闪闪的皇冠

    像两个时代接头的信物

    你是怀璧其罪的羔羊

    无上的神穿过你，看见我们

    我们透过镜头看见刚果的难民

    你是走下画框的圣处女

    生不逢时的蒙娜丽莎

    因为你的眼睛，十七世纪的少女

    你的情欲显得过于高贵

    你的眼泪是每个珠宝商一生的梦想

     1998．9．28光华村

    王怡■七年诗选

    纸婚

    小时候骑过狗，出嫁那天就会下雨

    这样的圆场你也相信了

    等洁白的床单铺上

    骆阿姨用红线围住婚床

    我身上的肋骨开始微微生痛

    这些庄重的繁文缛节

    以及朋友们咸鱼翻生的游戏

    我们在新婚之夜粉墨登场

    油彩掩去了洞房内的羞赧

    小胡在阳台上流了鼻血，回家清热理气

    留下一个青春期告别的聚会

    不到精疲力竭，你不能进入私生活

    如果你能就此领悟一场浩难

    回想婚车在县城拖曳而过

    我们成为今晚性爱的领袖

    皇后般的日子，不会再来

    十八年的女儿红一朝散尽

    宽广的水鸟被将我们覆没

    被翻红浪，起来慵自梳头

    你是女词人。我是并刀如水的娇客

    这个夜晚的传统弥久而恒新

    从世俗中来，到世俗中去

    当初我们的陈仓暗渡

    只是今夜的序曲

    如果第一场戏有一杆枪

    你知道最后它一定会响

    响成楼道里一串串的爆竹

    摄像机在背后追逐

    你已初为人妇，登堂入室

    而我在这一刻格外清醒

    手执玫瑰，敲响你的闺门时

    虽然有镁光灯闪亮

    我没有自我陶醉，充分理解庆典的超现实

    并牢牢记住了每一位来宾的贺金

    但你在处女们的簇拥下

    像孔雀突然开屏

    那一生中的盛装让我惊惶不已

    难以相信今夜，相信我独一无二的位置

     1998．9．24夜

    情种

    夜幕铺开，你将如何自处

    有一类语言发自濡湿鲜艳的阴唇

    像思念一样绵长的水

    沿着低下的暗河，等一个恋人

    最初的怀念远在教堂般的花园

    这一座积满怨恚的城市

    像植物般枯萎的建筑

    白鸽子投下阴影

    每一颗价值连城的宝石散落郊外

    你将如何把握时机

    褪去衣裳

    为最后一名求爱者献出童贞

    我们像一截树状

    像落入尘世的情种

    一切神不在乎的，我们也不在乎

    王怡/1998/7/7长顺上街

    高山流水

    大音若稀。有一种歌声

    在空旷的体内

    安慰我们欲望的火苗

    你纯净的裸身向上

    像一具素朴的风琴

    在我的七窍之间天籁般低鸣

    十指到玄牝之门拨动、疾走

    一生当中的所有欲求

    像震中的低音沉重传播

    如此鼓乐喧天，令我形神俱灭

    面对玫瑰不知肉味

    面对果实般掉落的头颅

    在沉默中度尽余生

    以四肢作弦、肋为排箫

    以七窍为孔、背作鼓面

    流水般的音乐已经黑云压城

    我在一瞬间目睹了我们的黄昏

    每一个音阶而上，开满白色的康乃馨

    直抵星辰

    一切欲望显得沙样渺小

    我在沉默中抚你如琴

    弦断、人亡

    我们的爱情止于至善

    王怡/1998/6/2/光华村

    9月23日：不须再走

    不须再走。这里是我的阵地

    像一朵处女的雪落入地面

    像木桩执著地插下

    我将再次一无所求的等候

    你什么时候来都无所谓了

    我没有夜晚，没有双腿

    在自己的阵地上像固执的将领

    不让马匹来，不让雨水落下

    保持石头般的宁静和干燥

    这里是我的阵地。我开始一成不变的方向

    像一面迟迟垂落的帷幕

    像你午夜慢慢合拢的眼睛

    我不再向前，不再迈开哪怕一步之遥

    王怡/1998/9/5/光华村

    8月11日：在三台

    一尾沉默的鱼向你挨近

    我尽量不惊动任何声音

    不惊动神灵

    我们的结合，将是家邦的不幸

    从你眉目间现出的光彩

    足以使一个时代退却

    使精致的庄园终于荒芜

    奴隶们像鸟一样，使天空开始飞翔

    你从古旧市场买回一帧画像

    修正了我对于这座城市的偏见

    仿佛多年前你的背影一次弯腰

    让我对爱情充满了勇气

    努力作出接应的姿势

    但缺少得体的言语

    你的杰出的肉体是我反复受难

    的依据

    在一个群体主义的时代

    我们像定居罗马的异教徒

    虔敬。但是卑谦的生活

    王怡/1998/8/11在三台

    时代的初夜

    ●

    我们在季节的角落里坐着

    抚摩衣服的缺口

    面带红晕的回想时代的初夜

    那时我们的激情，像旧约里

    耶和华的一场雨

    那时我们多么富裕

    向雁群的队伍走在反叛的路上

    每一回挥动手臂，都有经久的掌声

    那时我们从乡村的屋顶迈过

    每一扇关闭的窗都令人叹息

    那时我们诵读着北岛的诗句

    像一把刀子。那时我们多么骄傲

    多么向往异邦的城市，床上的镜头

    那时的玫瑰还很芳香

    那时的鸡鸭都在院坝里喂养

    那时代的初夜充满野性的解放

    有我身上的狂狷之气

    和你新鲜的女儿之身

    ●

    一个时代倾注了我们的精血

    经过秋天，恢复了夜的岑静

    我们坐在角落回忆当初的舞姿

    你的画眉，和我深深的古龙水

    我们像不像一对退役军人

    对眼下的祥和深恶痛绝

    对面有深宵营业的商场

    有穿着文物般时装的俑人

    我们回想起初夜

    我们的赤身裸体

    我们充满活力的考古学

    不像今晚，有流浪者怨憎的目光

    经过秋天，留下不可清偿的债务

    我已无颜面对时代的夜晚

    时代的纸醉金迷

    幸福的融化已不可逆

    一些名字像雪一样落下

    对于物是人非的的变迁

    我们的一生，显得过于漫长

    ●

    我们继续在季节的角落坐着

    陶醉于时代不朽的夜晚

    想起我们的一场婚礼

    那时的梦幻有大胆的想象

    那时的朋友在阳台上留着鼻血

    青山不改，绿水长流

    时代的不眠之夜带去了我们

    像河蚌一样柔弱的身躯

    像金蝉留下美丽的壳

    成为时代的纪念品

    爱人。我已落入贫穷

    我曾为之献身的初夜，在你身后

    像一颗来不及打结的流星

    王怡/1998/9/20/光华村

    向日葵

    多少年之后，你会拣选一个

    像今日静美的下午

    当作终身里唯一的礼拜

    一次眼神与眼神的交欢

    不知名的少女，在众神的田间

    你从不知自己曾是造物的宠爱

    多少年以后，你将牢牢记得

    经过收获的荒芜田地

    阳光醉人的秋天

    你不再是向日葵的女儿

    作为美留下的象征

    我的亲吻，也不再有当初的轻薄之意

    王怡/1998/8/23/光华村，想起凡高

    像一粒小米

    像一粒小米。不与任何弟兄结盟

    怎样将一生都镌刻其上

    反复睡眠、饮食、恋爱和回忆

    像一部没有始终的起居注

    我曾梦见的金黄色的种子

    在一个下班的途中

    在小贩的秤盘上，无望的结果

    无数情事缤纷涌现

    在这个下班的街市

    我与一生中所有梦过的人相遇

    像一粒小米落入仓禀

    以后的日子越来越远

    像洗衣妇偶然掉落的手帕

    在广大的海面并无意义的漂浮

    被遗弃的金色种子

    被遗弃的自由落体

    在某一个下班的途中

    我像一株成熟的小麦，被神收割

    王怡/1998/7/2/光华村

    欲望的种子

    你将肉身骄傲的开放

    像一扇充满情欲的凯旋门

    我是谁？在那罪孽深重的海面

    浮上的精灵

    撒旦手上的玫瑰

    在广大的宇宙，像落伍的士卒

    季节像河流之歌将我湮没

    经过母亲的子宫，流向你

    流向茸毛丛生的玄牝之门

    我能否重获怜悯，赢得神的垂青

    你在成年仪式上目睹了我的割礼

    走在队列的前端

    是你羞涩地高举一座石雕的男根

    这一切离开古旧的手卷

    重现梦境

    我们从此身受熬煎

    互为戕害。互为药引

    当一道光芒闪亮青春无邪的肉体

    那高潮般的失声痛哭

    在历史的甬道回响

    而你下体微温，有和谐的共鸣

    你的骄傲没有来历

    没有智慧之光透过命运的源头

    我们只是盲目地抚摩。我们的十指

    像枝叶慢慢枯败

    神终将我们遗弃，留下欲望的种子

    和被宽宥的机会

    当我再次向你伸开一切

    我的坦白，是对你沉默的要求

    我们内心的恐惧

    像船队在海面失散

    像流失的经血，留下完整如初的处女膜

    你身上埋藏着古老的文明

    但你的骄傲没有来历

    没有一位王子，好像我

    唤醒了情欲的千年王国

    我们不由自主地交合

    不由自主地，越过了那众妙之门

    王怡/1998/9/23/光华村

    七月一日

    我们蛰居的几平米以外

    一伙党徒集聚大厅，弹冠相庆

    我仰面裸卧于席梦思

    从几个高亢的音节

    将思想退回消烟般的土地

    一个幼儿的眼泪终不可偿还

    我未敢坚信：一首诗涂满爱情

    或者沾上罪愆

    在此刻，听上去有什么异样

    宣誓的唾沫进入这个时代

    无疑于自慰的津体

    我这么随随便便地

    在席梦思上裸卧着

    让高亢的分贝败坏了欲望

    我们蜷缩于麦克风下

    无法会聚精神

    去抚摩一个夏日炎热的午后

    鱼贯上台的面孔，与平日不同

    此时辐凑而来

    在我们几平米的斗室外

    为谁密谋着下一个乌托邦

    这使我的裸卧显得过于卑琐、过分亲切

    我们一言不发

    等着曲终人散

    等着像父辈那样，在一个庆典的夜晚

    羞于同房。

    1998/7/1于气象局

    今天晚上有大火和掠夺

    --鲍勃·马莱

    ·

    我在想象中犯下罪孽

    而将因此万劫不复

    ·

    晨光熹微的清明

    追忆梦境内偷偿禁果的一幕

    怀着对于万物了如指掌的矜持

    我对自己的皮肤亲昵无比

    象征性地焚毁一座城市

    焚毁泰坦尼克号的庞大模型

    关于马匹在松潘草原上的奔驰

    你真的以为对你有非凡的意义

    因为无知而弑父的人

    谁逼迫你刺瞎了双目

    我在意念当中烧杀奸掠

    信仰之花像百合从马桶升起

    马在奔驰，但与爱情无关

    想象中抚摩异性的那一只手

    也不是我的

    ·

    是肉体引领灵魂，升入圣堂吗

    一旦进入问心无愧的梦魇

    我是夜晚的浪人、王子、强盗和僧侣

    梦见一场大火

    蔓延在你伸手即可触犯的边界

    蝴蝶也在边界之外

    不复为蝶

    想象是我们最大的罪愆

    平民住在梦的房间成亲生子

    高枕无忧的人，开始击鼓而歌

    今晚尽是硫磺和掠夺的气息

    所有的马匹，从每个梦里嘶鸣

    像起义前的暗号传遍大地

    一个被颠覆的国家远在灵魂深处

    一切所谓罪过，在意念中明灭

    我在梦里幽会的情妇

    如你想象中一样美丽

    王怡/1998/6/1于光华村


 断袖刀

断袖刀

王怡

·

万花镖局。

黄昏的光芒像唐门暗器一样，铺天盖地而来。一个少年在草阪上挥汗如雨，他手中的一柄刀已经有些累了，少年脚下的步法也开始迟缓下来。

但在一个高手眼里，这正是一张弓拉至圆满的时分。仿佛大勇若怯，大音若希，那美少年手中的刀不知不觉的，已会聚了天地昏黄时乾坤倒转的无穷力量。

最后的一刀终于在电光雷火中发动。

那柄刀突然竖立。像车轮般划出一道美奂美仑的圆，在刀尖抵达颠峰的刹那，少年的刀以一种最简单的方式向前劈落。这一劈好象有万钧之力,如天外陨石从云端直直跌下。那刀锋之间，又仿佛集聚了太多的欲望，太多的念头。虽然这一刀还远远谈不上精妙玄微，但少年人那种泰山崩于前而不色改的气势，那种在杀气中透出的激情，却足以使任何一刀临头的对手都忍不住去抬头仰望。

仰望自己的死亡。

一截树桩已被劈为两半。这少年如虎似狼的一刀看来的确还只有六、七分火候，那树桩一边大，一边略小，而刀口上竟有了些微的损伤。

面如桃李的美少年扔掉刀，横躺在草阪上。这一刀已是他今天的第九百零一次挥刀。他微喘的胸膛不时起伏着，太阳已没落于江海，草阪上的阴影正一寸一寸地向后退走。他也记不得有几千次来到这后山的草阪练刀了，在那如痴如醉的颠峰，他只记得一个人，一个让他在每个黄昏为了这一刀意乱情迷的人。

一个男人。

一个所有武林里的少年和刀客在梦中都绝不会片刻忘却的名字。

无数的少年在广大的乡村和集镇，每天上千次地挥刀，上千次地心怀梦想，渴望成名，渴望杀人，渴望京师里繁华的生活和远方烟花一样的女子。每一柄刀像阳具迫不及待地勃起、坚挺，在每一个禁欲的夜晚，不甘心平庸的命运。

但他不同，他的每一次挥刀只是为了怀念。

·

陕甘道。

万花镖局的大队人马已过了黄林，再往前就是踏水桥。几十个年轻的趟子手走在前面有说有笑，这一带是总镖头林威出身绿林时的地盘。自从七年前林威投身少林作了记名的俗家弟子后，他便自创了万花镖局。这一带的几股势力和江湖朋友与林总镖头都有些香火之情，趟子手们警觉了多日，一过黄林便松懈下来，竟谈论起宝鸡桂花巷的姑娘来了。

林威本来是独行大盗,擅长轻功和家传的六十四路镇南刀法。镖局里有三个镖头，都是足以独挡一面的角色。但他最器重的却是手下的近百名趟子手，这些意气风发的少年人都是林威近年来从陕甘川招募来的，他们的武功虽不算高，却都有为镖局摩顶放踵、舍身饲虎的激情。他们多是来自广大的乡村，怀着一种浪漫的江湖理想进入了万花镖局，每一个人都堪称死士。林威对他的这一支子弟兵期望很高，尤其是其中的杨天、陈情和范铁三个人,如果假以时日,相信一定会是后一代江湖上的菁英。

这一趟镖除了李镖头走了江西，万花镖局算得上是倾巢出动。镖主是一个神秘人物，往来联络都是一个自称姓赵名甲的老仆在操办。货物只有一箱，连林威也不许看，这种镖在业内被称为“暗镖”，风险大，一般镖局都轻易不接。但这次客人出手阔绰，黄金五百两的镖银已先付了一半，目的地是西安罗锅巷的福禄商行。

林威把杨天、陈情和范铁都带在了身边，一路上对他们甚是倚重。走在最前面的趟子手就是范铁，杨天落在大队后面压阵，而陈情则专门负责联络。此时他恐怕早已在踏水桥安营扎寨，并一路上派出探子，保证大队顺利抵达。

三个人里，算杨天的刀法最快、最狠、最好。但他面容俊朗，沉默寡言，又常作儒生装扮，举手投足间比戏台上的小生还要斯文。平日里任谁也看不出来竟是一个在刀口上行走的硬角色。杨天也不像范铁、陈情和其他弟兄们，随时都显出一股命不关己似的的豪情。每一回走镖完了，趟子手们少不了要去花街青楼，一醉方休。这些少年人是从不攒钱的，他们相信刀，相信明天，相信镖局如日中天的事业。把满身一处处刀伤换来的银子都花在了酒和女人上。但杨天从不去青楼，也很少喝酒，杨天很寂寞。有一次林总镖头叫趟子手们向杨天学习，并对大家说，要想成为高手，就必须寂寞。

前年在川东押一趟镖，遭遇了黑道上令人闻风丧胆的“鬼斧手”黄雄。黄雄使一柄鬼头大刀，一个照面就将领队的陆镖头斩为两段，本以为可以将镖银稳稳劫去。谁知余下的三十几个趟子手人人如同飞蛾扑火，前赴后继，一场乱战下来，二十名弟兄当场横尸荒野，余下各人无不血流满身。在那场战役中，杨天和另一名叫李天纲的兄弟如流星般扑向黄雄，各自身中十几刀后，李天纲硬是一刀削去了黄雄右手三根指头，杨天的一刀则砍掉了黄雄半个天灵盖。几天之后，李天纲伤重而死，杨天足足躺了四个多月，活了下来。经此一战，万花镖局声名鹊起，就算局子里喂马、烧水的伙计走出去，也没有任何人会瞧他不起。

范铁就是在川东一役过后慕名投奔的万花镖局。七年来，镖局的趟子手死伤无数，但每一位弟兄激烈的死都会引来许多热血少年的加盟。不夸张地讲，陕甘川一带习武的年轻人里，几乎所有的精锐都被林威尽收彀中。而万花镖局近年来在江湖上的名望，并不是靠镖师，却是凭一百趟子手的鲜血赢来的。黄雄死后，江湖上有种说法，就算武林泰斗少林寺的知清大师或华山的剑圣令狐冲，也绝对无法在万花镖局五十名趟子手的围攻下生还。万花镖局趟子手的数量甚至成了衡量江湖人物武功高下的指标，有一个人称“莲花和尚”的入世高僧,以黄雄值二十一个万花趟子手为标准,给所有成名人物排了名次。最高的是归隐多年的大侠令狐冲，得分四十九个万花趟子手。其次是目前江湖上威望最盛的“一刀断江”孙一城，他被认为抵得上四十一个趟子手。这种排名有一个好处，就是你若不服气，不是去找比你排名高的人，而是去万花镖局跟数量合适的趟子手们生死相搏。但没有人会这么做。

镖局开业时，有五十名趟子手。杨天是他们中唯一活到现在的人。

七年前当他第一次来到万花镖局时，那时的杨天年轻得像一个大姑娘。他站在大门上，面如桃李，背上却有一把难看之极的刀，上面的血迹都还没有擦去。林威一眼就看中了他，他的眼光里流露出许多的痛苦，林威认为一个没有痛苦的人，成为不了好的刀手。

但杨天的刀法并不是林威传授的，杨天的刀更坚决、更直接，在两点之间绝对不走比直线更远的距离。林威近年来总在想，这种刀法要么就不堪一击，要么就惊世骇俗。虽然杨天还是缺一些火候，林总镖头在趟子手们练功时已经很久没有让杨天跟他对手了，他更喜欢叫范铁或陈情。因为他已有些担心，害怕自己忽然一天就接不下杨天的一刀。

·

踏水桥。

寒风起自微末，一列帐篷已在黄昏里矗立，但远远看去，却像一排高大的坟头。

离此三里远的地方，范铁手下的弟兄便在河水中发现了上游来的血流。一名趟子手迅速向后折回，范铁和其余的人如箭镝一般朝踏水桥方向直奔而去。

片刻之间，他已站在了陈情的尸首前。

四周还有近二十名趟子手的尸体散布在小河两岸，几个范铁带来的兄弟忍不住呕吐起来。

万花镖局的人从不流泪，每当情同手足的弟兄阵亡时，他们只是呕吐,在无法排遣内心的悲怆时便选择呕吐。这些少年人早已习惯了死亡，以及死亡的气氛。他们的理想不是活下去，甚至在进入镖局一段时间之后，也不再那么渴求出人头地的生活。他们的理想只是在死的时候能够让人景仰，让自己的兄弟为他呕吐。

范铁的拳头握得更紧了。他的一双铁拳可以击碎一个人身上任何地方的骨骼。眼前的剧变使这些一度以为风平浪静的趟子手极为震惊，谁会挑踏水桥这个地方向万花镖局下手，并且毫无声息地杀尽二十名威名赫赫的万花趟子手呢？如果只是一个人，那可是远比“鬼斧手”黄雄厉害得多的角色，是江湖上有数的人物。但这种人物又怎么会来劫镖呢？

范铁在河边坐了下来，一面派人巡看四周，一面静静地等待林总镖头的到来。

·

就在报讯的趟子手飞奔到林威马前时，林总镖头如鹤飞冲天，突然从马背上跃起。一柄刀随之亮出，向前方直扑而下。

所有的人都楞住了，都以为这一刀是劈向自己的兄弟。那个报讯的趟子手在震骇之下保持了难得的冷静，他昂起头，看着总镖头这一刀向他砍来。

另一道刀光。

从报讯者的身后杀出，与林威扑来的方向相反。白光一闪，等趟子手们看清来人时，林威和那人已分开，各自退在道路两侧。那名趟子手在他们中间，已被刀光所伤，额头上有血流出。

林威心中大骇，但不动声色地问到：

“孙大侠名重两江，是万人仰慕的人物，为何要拦路劫镖，干起林某人的老本行来了？”

趟子手们一听哗然，来人竟然是江湖上侠名最著的“一刀断江”孙一城。几乎没有一个活着的人见过他的刀法，在“莲花和尚”的江湖谱上，将他列为第二，甚至没有一个人对此表示过异议。由于剑圣令狐冲早已不问世俗之事，孙一城其实已被视为当今的第一高手。五年前，来自回疆的“刀魔”萨天雷在中原大开杀戒，自称逢刀必杀。一年之内就有五十几名刀客命丧其手，包括几个有数的一流高手。当时几大江湖 门派的掌门人联名请孙一城与“刀魔”决战，决战约在九华山之颠，两个人上去，一个人下来。没有人观战，但江湖传言令狐冲曾在另一座山峰上出现，据他说孙一城的刀法已经比得上五十年前的刀神傅红血。当时守在山下的少林知清大师问孙一城在第几刀上杀了萨天雷，孙一城淡淡的回答了两个字：

“一刀。”

江湖上凡是用刀的少年，没有谁不景仰孙一城。他的名字近年来让每一个刀客即使在梦中也不曾片刻忘却。万花镖局的趟子手们一个个心里凛然，他们年轻的面庞上充满了鲜血，用一只只埋藏着火焰的眼睛盯住来人。

“难得林总镖头还记得孙某。你也算少林子弟，为什么要自甘堕落，替鞑子做事？”

孙一城顿了顿，用眼光向那些趟子手们一扫，流露出不忍的神情。

林威和众弟子更为吃惊，他问道：

“孙大侠是说我运的镖是关外鞑子的货？不知有何凭据?”

“总镖头自己心知肚明,打开货箱一看不就得了。”

林威有些恼怒。

“孙一城你未免太盛气凌人了。没有证据就想叫我开镖主的货,我林某人今后还怎么在这一行混！退一万步说，就算是鞑子的货，我万花镖局接了，就不能对不起客人。你想拦路劫镖，江湖上恐怕也说不过去！”

这时方才赶来报讯的趟子手贴近林威，把踏水桥边发现血迹的事说了。孙一城和林威脸上均是一寒，趟子手们也大为惊骇，杨天把手一挥，大家便远远近近地将孙一城圈了起来。

孙一城仰天一叹，说了动手前的最后一句话：

“自作孽，不可活。”

·

范铁赶来时，战事已经结束。

除了杨天一人，林总镖头以下所有人全部罹难。每个人都是一刀致命，四十三条人命，四十三刀。只有杨天一人见过那种刀法，刀在孙一城手中，像一只车轮在半空挥成一个圆弧，然后如重锤落下。直劈而来，连林威那样好的轻功也闪避不开。

万花镖局在这一役几乎全军覆没。当日的惨烈，回到成都的趟子手们没有一个人愿意讲述。当时范铁盯着杨天看了很久，杨天失魂落魄，但神情之间仍然坚毅无比。范铁最后问了两句话。

“谁干的？”

“孙一城。”

“为什么？”

“不知道，他抢走的只是一包蜀绣。”

·

李镖头从江西赶回后，万花镖局总共还有三十三名趟子手。没有人怀疑杨天，没有人问他为什么总镖头都死了你却活着？杨天也没有向任何人解释，没有向任何人描述当时的情形。从他回来的第二天开始，他就每天下午到后山的草阪去练刀。杨天更加沉默了，他开始失眠，常常在午夜起身，一个人在庭院里独坐，没有人发现他的脸在这时流满了眼泪。

林威死后，杨天是第一个冲到孙一城面前的。所有的趟子手像一群能够将任何猛兽撕碎的狼，向孙一城扑过去。杨天首当其冲，当孙一城的刀从颠峰直劈下来时，他还是忍不住抬头仰望那如虹的气势，一种让敌人死得肝脑涂地的霸气。杨天的意识模糊了，他忽然有一种莫名的快感，一种他从未曾体验过的肉体的快感。有那么一瞬，他甚至希望孙一城的刀快一点落下来。

但趟子手们都顿住了身形，因为孙一城这一刀没有劈下去。谁都不相信他的刀会停在半空。孙一城说：

“我不杀你。”

杨天仿佛从一个遥远的梦里折回，他的灵魂忽然空了。在以后每一次练刀的时候，他总是情不自禁地回想起那一个瞬间，他在那时像漂浮在空中，俯视着尸横遍野的战场。他在那时，对自己充满了无尽的温情。

但杨天的刀快过了他的思想，他在孙一城话音未落的时候，手中的刀迅速变招，一刀向孙一城刺去。

没有人会相信杨天的刀竟然像一柄剑或一枝枪那样刺出，孙一城也没有料到。在杨天的武功里，没有刀法与剑法的差异，没有任何武器或招数之间的分别。最短的距离，最快的速度，是他每一次挥刀时唯一的念头。

尽管孙一城很诧异，他还是避开了，杨天的刀锋已经划破了他的前襟。他低声喝道：

“找死！”

说话间，孙一城倒转刀背，也如杨天刚才一样，风电般刺在杨天的腰上。没有人会相信他还是不杀杨天，也没有人料到他竟将杨天的怪招信手拈来，如法炮制。

等杨天能够站立时，四十二名趟子手已尽数倒于血泊中。孙一城满身都是刀伤，他的背如同被斩了几十刀的一床棉絮，皮肉皆倒翻出来。孙一城勉强用刀挑开货箱，取出一个软沓沓的包裹，他解开来看了看，杨天在远处望见是一些蜀绣的服饰。临走前，孙一城盯了杨天很久，很温和地对他说：

“现在你可以杀掉我。”

“刚才你为什么不杀我？”

杨天显得异常冷静，他看了看四周，极力压住心中的呕吐感，但脸上升起的寒意使他俊朗的面庞变得更加苍白。

·

万花镖局。

秋天的草阪上，杨天还是独自在这里练刀。他似乎并不奢望练成那足以一刀断江的刀法，但那一刀仿佛有种魔力使他欲罢不能。也许是孙一城本人有一种这样的魔力，孙一城临走时并没有回答杨天的话。杨天总是在想这个问题，他对于孙一城放过自己并没有心存感激，不要说那些弟兄们和他情同手足，其中有几个年龄小的甚至对他有半师之谊，更不要说林总镖头对他一直是视如己出，仅仅是一个刀客的自尊和荣辱就使他无法对于一个不杀他的敌人宽容。但杨天被孙一城的那一刀迷住了，那给他带来一生中唯一快感的一刀。那一刀和孙一城这个人完全融和在一起，无法区分。当杨天越来越沉溺在那一刀之中时，他觉得自己开始隐约接近了孙一城的灵魂和肉体，也开始接近了那没有落下来的一刀。孙一城没有告诉他的答案已经慢慢地在杨天心中呼之欲出，但这答案却让他感到羞愤难当。他已无法再摆脱那从半空中劈向他的一刀，以及那个握刀的人。

其实镖局里也有人在这样猜测了，尤其是一些新来的趟子手。由于杨天似乎从不近女色，他们在酒后开始议论：

“杨天的武功总没有林老板高吧？”

“依我看是杨天长得太秀气了，孙一城舍不得杀他。”

“可杨大哥绝对不是贪生怕死的人，你们是没见过他杀人的样子，比谁都狠，范铁都不能跟他比。”

“那也说不准，也许杨天有龙阳之癖呢，以前的东方不败那样厉害，还不是——”

“那怎么能比！东方不败是因为挥刀自宫，孙一城可是响当当的大侠，那种事都是公子哥儿的花样，刀口上吃饭的人怎么会爱那个调门！”

“嘿嘿，反正说不清楚。”

·

“一刀断江”孙一城在踏水桥一战后，足足养了五个月的伤。那些趟子手杀身成仁的疯劲至今还让他在梦里惊醒，不寒而栗。

孙一城从八岁开始练刀，每天挥刀二千次。一直练到全身上下无一块肌肉不感到杀气，无一块肌肉不是为了那一刀而存在。十六岁那年他的生日，他师父把一个花月楼的女子掳到山上，让他尝试做一个男人。但孙一城始终无法放松，在他终于射精的刹那，孙一城大叫一声，闪电般抓起床头的刀，手起刀落，将那不知姓氏的女子劈于刀下。那一阵阵潮水般的颠峰之感，伴着强烈的痉挛。而那女子的鲜血和赤裸的尸体则加剧了这种抽搐中的快感。他的师父后来对他说：

“你还不能控制你手中的刀。”

孙一城从此不再近女色。他在江湖上的嫉恶如仇，也似乎渗入了初夜时那疯狂的血腥和以后的岁月里被克制的欲望。少林的知清大师几次说他杀孽太重，希望将他收入门墙，又劝他跟自己读几年佛经。但孙一城都拒绝了，他不信佛，不相信自己内心那些隐秘的欲望和和挫败可以被安抚。他觉得唯有手中的刀，可以让他踏实，让他看清自己的方向。孙一城第一次被人称为大侠后，他就告诉自己，这一生一定要杀尽世上一切可杀之人。

·

杨天绝对想不到他已成为名人。

踏水桥一战名动江湖，四十三名趟子手的故事已脍炙人口。更多的人开始相信“莲花和尚”排列的江湖谱，更多的热血少年踏破了万花镖局的门槛。杨天和范铁都被升为镖头，成为李总镖头的左右手。

而一个能从孙一城刀下逃生的人，想要不成为名人，实在也是一件困难的事。

但一种流言也同时在江湖上散开，这也是杨天一夜成名的部分原因。

流言说：孙一城一见到杨天就心动了，宁愿挨他一刀也不肯杀他。

流言说：杨天和孙一城惺惺相惜，一见如故，两人都有龙阳之好。那杨天生得儒雅、俊俏，比一百年前日月神教的杨莲亭有过之而无不及。

甚至还有人说，杨天根本就是杨莲亭的后代。他在来到万花镖局之前，就是孙一城的娈童。他的刀法其实就是孙一城传授的。

·

短短数年，万花镖局的事业达到鼎盛，成为南方最大的一家镖行。已在十几座大城市设了分局，并有数家名重一时的镖局加盟进来，组成了一个江湖上据称有史以来最庞大、最富有的万花集团。

杨天已成为总镖头。他的刀法也已跻身江湖上四、五个顶尖高手之列。有人说比起战刀魔时的孙一城来已毫不逊色。很多人见过他挥刀，很多人便把孙一城的刀法想象成他的样子。不过由于他是万花镖局的主人，“莲花和尚”没有把他列入江湖谱。他是成名人物中唯一两个没有被列入江湖谱的人，另外一个当然是“莲花和尚”自己。

杨天依然不近女色，也尚未婚娶。他在每天黄昏还是独自去镖局后山的草阪练刀。那已成为他必修的功课，五年来，杨天对于那一刀已像对于自己的身体一样熟悉。已功成名就的他练这一刀，并不是为了武功，事实上杨天还从未在人前显露过这一刀。他练刀只是为了怀念。或者，已经只是一种习惯。

怀念孙一城？怀念林威？还是怀念踏水桥那惊天动地的一战？一刀？

两年前，每当他想起孙一城时，就会将这一刀劈上数十次。

而现在，每当他想起孙一城时，就会将这一刀劈上数百次。

自从踏水桥一战，孙一城慢慢淡出了江湖。没有人敢在杨天面前提起这个名字。虽然从道义上讲，每个人都觉得现在该是杨天为万花镖局复仇的时候了，但杨天不说，谁也不敢开腔。包括镖局里上上下下，都仿佛早已忘却了那一段如海深仇。

这一天是杨天的生日，外面人声鼎沸，江湖上有没有头面的人物都赶来为他朝贺。但杨天刚刚酒过一巡，就独自一人回到了他宽广的书房。自从五年前那一天孙一城在踏水桥杀尽了所有的人却放过了他，生日对于杨天来说就已经不重要了，他在那一刻已恍如重生。杨天坐在书房内，手里拿着一张拜帖，他就一直这样拿着。他慢慢沉浸在那些让他心潮澎湃的夜晚，因为想起了孙一城和他的刀，在仇恨的背影上慢慢浮现。杨天的身体在那些潮湿的夜晚，不断发生着周而复始的变化，那种一刀临头的快感又再次降临。在这几年，杨天把他全部的欲望和对自己、对孙一城、对江湖的所有无常的愤怒都凝聚在一把刀上。刀，已成了他的信仰，他的最后的归宿。

杨天没有急于拆看，他盯着封皮上的两行字，似乎有意要将心中那种震撼和惶惶不安尽量延长。最后，他轻轻地叹了一口气，轻得连他自己都不容易听见。

封皮上写着：

杨天吾弟亲启

断袖刀孙一城

·

相传董贤是汉代的一位剑术高手，后来被长沙王刘韫荐入宫中。史书上记载，他年轻貌美，风流倜傥，而又孔武有力，汉哀帝对他异常喜爱。这个董贤年仅22岁便官拜大司马、大司徒和大司空，集三公于一身。可以算得上位极人臣，并夺走了六宫宠爱。

有一天午后，董贤与哀帝同床共眠。哀帝起身时，发现自己的袖子被压在了董贤的身下，哀帝想来想去，怎么也不忍心将他惊醒。于是便抽刀断去了龙袍的长袖。

从此，世人也称男风为“断袖”。

·

踏水桥一役过后，就有好事之徒称孙一城为“断袖刀”。孙一城伤好后，隐居在石头城，渐渐不再出没于江湖。“断袖刀”的名号便慢慢流传开去，一直流进杨天的耳朵。

杨天独坐书房，他没有想到孙一城会留书给他，更万万没有想到孙一城一代大侠，竟然会对他自称“断袖刀”。如一层薄纱被轻轻掀起，杨天的内心如遭雷击。那曾经可以呼之欲出的答案，曾被杨天一次次拒绝。而这种拒绝带给杨天无尽的痛楚。他在书房内坐了一整个下午，五年来第一次有时间而没有去后山练刀。

杨天的泪水滴满了信笺，他仍然无法平息，无法自已。

留书上只有一句话：

七夕之夜，踏水桥头。

·

杨天曾经以为五年的时间可以湮没很多事情，可以让血迹淡掉，让一个地名重新成为一个单纯的地名。但当他再一次立于踏水桥头时，满腔鲜血还是涌上喉头，让口腔觉得发甜。这些年杨天更加沉默，在上百场大小战役中，他几乎没有说过一句话，每次都是一遇对手便挥刀直上，直至最后的幸存。江湖上普遍认为，他比当年的孙一城还要凶悍、无情。

杨天认为，既然有刀，又何须说话。

但那近百场战事加起来，也难及当年踏水桥一战的惨烈。孙一城发动那一刀时，他充满悲悯和高傲的神情让杨天永世难忘。杨天曾想，也许正是那种高傲与悲悯构成了那一刀开天辟地的力量。杨天在成为一名顶尖刀手后，还是无法理解那种超凡入圣的力量怎么可能来自一具血肉之躯？

孙一城的血肉之躯。

杨天始终无法对孙一城恨起来，那一刀已断去了他心中恨的力量。当他刚一开始练那招“一刀断江”时，他曾以为他只是对那一刀情不自禁。但在无数个不能成眠的夜晚，那呼之欲出的答案告诉他，刀的魅力就是人的魅力。

当年孙一城在这里说“我不杀你”时，似乎带着一种沉重的痛苦。当杨天历经了内心欲望长达五年的煎熬，第一次重新站在这里时，他觉得自己已经进入了那种痛苦，他的欲望在一瞬间已进入了孙一城的内心和肉体。甚至他觉得自己手中的刀，就是孙一城当年的那一把刀。

如果你不是一个所谓江湖中人，你就绝不会了解这种痛苦。

因为江湖上的男人不是男人，而是刀手。

·

杨天一生下来，就身在江湖。

他的父亲是一个药材商人，在他十岁那年，被一柄马贼的开山刀穿膛而过。他的母亲被剥光了衣裳，绑在一棵矮树上。杨天看着那伙剧盗拼命揉搓着母亲的乳房，他们将那可怜妇人的双腿尽力分开，让杨天看见了那一大片茸毛阴深的地方。

直到成年，那一幅幅充满野性和羞辱的画面，也始终无法从他每次闭眼后的脑海里消除。当时，杨天在恐惧与愤怒中，有了他的第一次勃起。

五年后，杨天用一把难看之极的刀，杀死了第一个企图向他分开双腿的少女。

带着那把杀死初恋情人的刀，十五岁的杨天第一次跨进了万花镖局的大门。

·

——你已来了。

——我已来了。

孙一城远远地站在河的另一边。两人开始沉默了很久，孙一城望着天上垂垂西落的太阳，缓缓说道：

“当初我不是故意不杀你。你的眉宇之间有一种刀手没有，也绝不应该有的禀性。一种能够化解任何戾气的温和。你抬头仰望死亡的表情令我心怀怜悯，但这种怜悯不是施舍，不是我自主的选择。它使我在那一刻无法将刀劈下，这是我有生以来第一次无法将我的刀劈下。因为促成我劈下那一刀的力量是无情，是我全部的精魂和欲望所达到的无情。”

“但我已经有情。我的肌肉在那一刻忽然放松了，这也是我的肌肉第一次在握着刀的时候可以放松。从这里离开之后，我发现自己已无法再握刀，我也不再是刀手，而成了一个普普通通的男人。”

“你知道这几年我是怎么生活的吗？我在种田，我的肌肉只能紧张到可以握紧镰刀的程度。五年来，你在那一刀之下的温和与沉醉，不断进入我的梦里，正是你的那种禀性让我成为一个真正的男人，让我对江湖、对世俗的爱情充满了厌恶。”

孙一城无限温柔地看着杨天，看着他手中的刀，然后一字一顿地说：

“如果你现在想杀我，我并无抵抗之力，更无抵抗之心。

·

杨天握刀的手已经出汗。他终于开口问到：

“那一包蜀绣到底是什么？”

“龙袍。龙袍和凤冠霞披。”

孙一城仿佛又回到了五年前的战场，他望着当年一到劈死陈情的地方，回忆到：

“其实你们林老板也不必死，当年我没遇见你时是很骄傲的。我没有给他任何机会。”

“女真人已在几年前开国立号，他们的狼子野心相信你知道。那批蜀绣是成都府尹赵天顺组织川内最优秀的女工秘密缝制的，事成之后，这些女工全被灭了口。赵天顺通过万花镖局将这批龙袍运往陕西，然后本打算从嘉峪关外再运抵女真人的清国。”

杨天有些意外，过了一阵他幽幽地说到：

“可惜我师父一点都不知情。但这几件皇帝的衣物又有什么大不了的，值得上那许多人命吗？你抢走了这些玩意，吴三桂不也把清兵放进来了。现在皇太极在北京城还不是穿着成都进贡的龙袍。”

孙一城叹了一口气。

“如果有人在五年前这么说，我一刀就杀了他。”

杨天不说话了，他望着桥下流过的水，想象河面被鲜血染红的样子。有一刻，他心中泛起一股酸意，好不容易才压住了呕吐感。直到现在，他都没有正面看过孙一城一眼。这时，太阳已没落于江海，远处草阪上的阴影正一寸一寸地向后退走，正好是一天中天地昏黄乾坤倒转的时候。

“我这一生，从没有和女人睡过觉。”

这是孙一城临终前听到的最后一句话。

·

杨天一个人回到了万花镖局，当他将一缕头发小心地放入书房暗格的一个匣子里时，他已经全身虚脱。

从此杨天在江湖上自称“断袖刀”。孙一城已被人遗忘了。人们都说，杨天的那一刀如天外陨石，从云端直直落下。有一种仿佛带着无上旨意的气势，令人忍不住去仰望。

但杨天的刀没有戾气，他出刀从来只是断袖，并不断命。

2000-08-30于包家巷，第二稿


 秦火

秦火

王怡

我在冰凉如水的夜里，像一片漂浮着的柠檬。在果实已掉落枝头的夜晚，这低矮而浩大的后宫仿佛一个封存起来的锦匣。来自帝国唯一的中心，咸阳城中轴线正中的那座寝宫，一个庞大的心脏。那曾如此熟捻的沉睡声从漆黑的夜空中传来，像多年以前嫪毒在旷野之上模糊不清的呼告。

久违的旷野，仅仅存活于我二十年前的回忆。我那可怜的父亲在秋收之后荒芜的田间，像一块冰凉如同夜色的石头。而我母亲在每个清晨穿上她唯一的一身浅绿色长裙，从头至脚细细地吻过空无一字的墓碑。那亲吻时的柔情让坚硬的石头更加坚硬，让一个在远处怯怯了望的孩子感觉到潮水般的空气将他层层包容，仿佛精光了身子在一大盆热水中浸泡着。那种懒洋洋又热烘烘的舒坦甚至让他忘记了那个身穿浅绿色长裙的妇人是他的母亲。

那一年我刚十五岁，我在远处痴痴地望着那一块承幸了无边春色却又无动于衷的石头，心中第一次生出了念头。我飞奔过去，流着泪冲着母亲喊到：

“我要做一个男人，做一个属于女人的男人。我要去爹爹的咸阳城！”

灯火已经微暗了，我在低矮而浩大的后宫书写着我一生中的忏悔和骄傲。每一件往事犹如宫女们身上美丽的薄纱。回忆对我而言，仿佛情不自禁地宽衣，让我比如女性一般完璧无暇的胴体在这阒无一人的深夜，激动人心地呈现给自己。在那潮水般的快乐里，我并不摇晃，我像一块盘古开天时留下的石头坚硬并且持久。

已死去多年的李斯被五马分尸，在鲜血淋淋的刑场，他那如手炉一般滚烫的阳具充盈着无辜的血液，被不知名的刽子手一刀割下。李斯死的时候已没有全尸，我没有为他落泪，我们共同的女人坐在阴冷、潮湿而又高不可及的殿宇之上，她也没有为李斯落过一滴泪。她那日渐苍老的脸庞在一具依然充满欲望和弹性的肉体之上仿佛一幅画，一幅比真正的皇后还要逼真的画。她是嬴政的女人，一个唯一能够在咸阳城中轴线正中的寝宫之内发出孩子般欢愉笑声的女人。但那已是遥远的往事了，她那如奥草般阴深而又宽广无比的阴户，在属于我的黄金岁月里，在每一个清晨散发出青草和奶酪气味的床笫之上，仿佛普天之下为秦国军队而洞开的每一道城池。

在二十年的漫漫岁月里，嬴政征服了天下。而我，和李斯一道征服了嬴政的女人。

·

李立伟这段时间简直没有空和女朋友聚会，他和班上大部分同学一起跟导师去了三峡。酆都县二十几座秦汉时期的古墓，必须在三峡移民的同时完成挖掘和整理工作。由于经费不足，人手缺乏，西南地区所有高校历史系的师生都被动员起来了。李立伟本是搞古文考据的研究生，但有机会亲手触摸深埋于地下千年之久的历史，闻到那棺椁开启时来自秦汉时代腐朽的空气。对他来说是一种莫大的诱惑。即使和女朋友刘枝的恋爱刚刚进入肌肤相亲的阶段，他还是毅然报名参加了考古队。因为刘枝一时半会是不会成为文物的，而那些在数年之后便将永沉水底的宝藏却等不及了。前一段时间李立伟老是泡在电影院里，用专业的细致手法逐步勘探了刘枝每一处的地形地貌，并顺利找到了挖掘的入口。有一回李立伟开玩笑地说：

“糟了，今天我没有带刷子和铁锹来！”

刘枝的一只手正把持不住地从李立伟的腰间急速下滑，一听见这话便直捣黄龙，狠狠地揪了李立伟一把。刘枝是新闻系二年级学生，这次李立伟去三峡她本想借个什么采访实践的名义跟着去的，但这种事还轮不上她。刘枝喜欢历史，对考古总有种心痒痒的好奇，和一种来自无知者的景仰。以前寝室里有人开玩笑说：找老公要找考古学家，因为老婆越老他越是喜欢。逗得一群名花无主的女孩躺在蚊帐里直乐。刘枝没想到自己果真和一个历史系的研究生好上了。而且李立伟还真成了考古队员。刘枝觉得自己的爱情挺神秘的，一不小心就和那些源远流长的地下宫寝联系在了一起。

刘枝让李立伟每天都给她挂电话，挖出了任何一件东西都要告诉她。她说：我可以帮你出主意。她还要李立伟拍照片带回来。李立伟为难了，说那些照片不准随便带走，队里有纪律。刘枝挺不高兴，说：谁稀罕！

·

我在每一个夜晚，从镜中端详自己伟岸的面容，那如同女子一样散发着丝绸之光的头发。在那些充满光荣与梦想的日子里，我每个清晨都要花上两个时辰来整理的头发，如今竟有了些些的稀落、发脆。我抚摩着自己的头颅，那犹如寡妇清织出的蜀绣一般光洁柔滑的后颈，弱不禁风，更不堪士兵手中如阳具般刚毅无比的刀斧。我总是在想，也许有一天嬴政派来的人会夤夜而来，在我梦里双颊泛起红晕的时候，手起刀落，让这目睹过太多欢乐和阴森的角落里太多秘密往事的头颅，像一只风筝飞离不再属于它的时代。

就像他们毫不怜惜地割掉李斯的阳具一样，我的头颅终将飞离它的时代，这个仅仅属于嬴政的时代。一个人的欲望、欢乐和野心在这样的时代，这样低矮而浩大的后宫里，是那么的微不足道吗？仅仅因为我不是嬴政，不是异人和赵姬留下的后裔。

但是嬴政，当我第一次充满温情地写下这个名字时，无法不在内心怀念他那如同床笫一样宽广的胸口，以及胸口上如同荆棘一般的毛发。在他刚回到咸阳的那段岁月，那时的我多么像一株青翠欲滴的植物，一株会奔跑、会欢笑的，在对于嬴政而言过于阴冷和空旷的后宫带来了鲜艳阳光的植物。我是嬴政的娈童。一个与上同眠，帮助这未来伟大的君王完成了他的第一次射精的娈童。我在与此同时获得的无上欢愉，不可否认，那是普天下任何女子梦寐以求而又无法靠近的颠峰。正是这种欢愉，使我在阒无一人的后宫，在每一朵栀子花都已沉睡的夜晚依然饱含激情，饱含激情地回忆并书写下每一个与我共赴巫山的男女。那些我在乡间荒芜的旷野上无法接近、无法想象的贵胄，他们在我指端之下的每一次起伏，仿佛与远方每一次征战时沸腾的鲜血相契合，共同构成了一个伟大帝国的创世纪。

我将书写一部典籍，一部卑微者的，在历史的边缘之上呼吸的回忆录。它将照亮每一具肉体，在这王纲解纽、战火纷飞的朝代里被悄悄掩埋的命运。在黑暗之中充满欲望的呻吟，将使李斯奉献给始皇帝的典章制度黯然失色。那富饶的山东六国，又如何值得上我与天下至高无上的妇人春风一度。我在那些开国前夕的日子里带给嬴政夫妇的满足，才是真正的九五之尊。

·

李立伟在电话里已经语无伦次了，刘枝甚至能够想象他在激动之余，怎样一次次地将下滑的眼镜推上鼻梁。

“很多东西都要改写！我们现在连墓主的姓名、身份都不清楚。太惊人了，你知道秦始皇为什么焚书吗？李斯早就死了。”

“那些文字是古文，不是今文。我正好派上用场了。我明天就回来，我想你！那些东西太不可思议了，我不跟你说了，我想我这辈子的事业已经找到了。YAHOO!世界第九大奇迹！我爱你!等我回来去看电影好吗？”

刘枝笑了。

“谁跟你去看电影！”

其实刘枝更激动。不到一个小时，整个新闻系的人全知道了酆都考古有了大发现。但由于刘枝说不清楚，大家只知道好象是一大堆帛书，极具文献价值，可能是历史上从未流传过的。

第二天晚上，刘枝去李立伟寝室参加历史系几个研究生的小型聚会。李立伟给大家介绍了酆都考古现场的发现，事情才有了些眉目。李立伟按捺不住他的亢奋之情，对大家滔滔不绝：

“缺乏工具书，我只读了开头一小部分。绝对不是儒家、法家、墨家、道家或者其它任何我们所知道的诸子百家哪一派的著作。甚至根本不是什么哲学和政治理论，也不是正儿八经的史书，也不是明清笔记那种杂七杂八的野狐禅。告诉你们，根本就是现代派！绝对的现代文学的手笔，而且——”

他说到这里回头不经意地看了刘枝一眼，然后以一种比较克制的口吻接着说：

“而且有性爱描写。超过明清艳情小说的水准，但也不是什么古代房中术大全。这么说吧，就像毛泽东的秘书、医生、警卫员什么的写的高层内幕的回忆录。有深度的心理描写，完全不是古典文学的框框。”

李立伟将手一挥，好象有些指点江山的架势。

“告诉你们，整个秦史全都要重写。甚至整个中国文学史、文化史也统统要重写。作者的名字还不知道，我查了很多文献，历史上根本没有记载这么个人。他是秦始皇少年时的一个男宠，长期在后宫生活，而且是个双性恋者，这是可以肯定的。不过这部文献太难读了，它的修辞不是正统的古文，这个人可能没有受过正规教育，他的语言代表了当时民间的话语系统。这是一个被掩盖了几千年的声音！想想看，光是这一点就了不起，放在语言学、文学、社会学各个领域都是一场地震啊，我现在只有一个感觉，这部文献里到处充满了肉体欲望和个人主义的精神，好象不是在写秦朝，而是在写古罗马、古希腊。这是一个前儒家的时代，汉以后的人写的历史，甚至包括司马迁，都已经走样了，都已经越来越按照儒家的意识形态把历史篡改了。而这部文献的出土，将让被儒家化了的历史再一次改过来!”

李立伟停了一会，仿佛陷入了沉思。大家一时间也没有说话，都忙着消化李立伟带回来的信息。除了刘枝还在傻乎乎的激动外，几个研究生都有些怀疑。一个叫张放的终于开口说到：

“秦朝人的文字，怎么也不可能像现代小说吧？”

另一个李立伟的同学也跟着答腔：

“是啊，中国古代哪有什么真正的小说，除了一部《红楼梦》，剩下的所谓名著充其量算半个金庸。性爱描写也不能像劳伦斯吧！”

李立伟有些急了。

“怎么不可能！你凭几部儒家的四书五经看历史，那是不可能。秦朝人是怎么生活的？酱油多少钱一斤，流行什么音乐，离婚率有多高？你看人家法国年鉴学派，布罗代尔的《地中海史》，那才叫历史呢！王国维老早就讲‘三重证据法’，张放，你不要光信二十四史，历史在哪里，在地下等我们去挖呢！”

李立伟像是想起了什么，转身从自己的书柜里翻出一本书，对大家说：

“你们刚提到《红楼梦》，就给你们看一个现成例子。这是台湾出版的一部清代小说，是蒙古人尹湛纳希在1855年用蒙古语写的。这个人是成吉思汗的第28代孙，世袭贵族。他这部小说就是对《红楼梦》的改写，文字绝对前卫、现代。他写这本书时才18岁。这部小说一直被视为淫书，从未进入我们的文学史。两年前才在台湾出版了汉译本，你们瞧瞧——”

李立伟随手翻开一页给大家看。

啊，只见那雪白的胸脯，膨张的瓷乳，香酥的臂肩，都显现了出来。宝玉爱慕万分，用一只手掀开帐子，借着烛光端详一番黛玉的秀体。然后便从上面稳稳抱住。二人的胸脯紧紧贴在了一起，黛玉情不自禁，也畅心抚摩宝玉那如同白绫子裹着棉絮般的肌肤。搂抱半个时辰后，黛玉全身皆尽松散酥麻。在芬芳柔软的锦被内，如此两个棉絮般柔嫩的少男少女拥抱在一起，即使钢铁也会忍不住融化掉的。

……

《梦红楼梦》P105

台北金枫出版社1998年第1版

“好了好了，就看到这里。”

李立伟合上书转身回去放好，留下几个同学啧啧称奇。张放说：

“这种文字简直是劳伦斯的大手笔，那里是《金瓶梅》、《肉蒲团》里那些陈词滥调。若不是亲眼读到，说这样的小说是清朝蒙古人写的，真是打死我也不敢相信。”

李立伟颇为自得地笑了。

“你要看到那部后宫回忆录，恐怕打死你一千次也不敢相信是秦朝人写的呢！如果把它翻译出来，绝对就是亨利·米勒的小说。对对，我要把它翻出来，我一定要把它翻译出来！”

·

我十六岁来到咸阳，第一个认识的人就是嫪毒。

这个在我一生中占据着最重要地位的男人，有着与他那庞大阳具极不相称的消瘦面庞。他的手指细长，像一根芦苇，可以抵达生命里最幽晦的地方。有幸在他身下的每一个女子，都仿佛一张琴。每一次轻重不一的抚弄总是有不同的音调远远近近地响起，像韶乐令人不知肉味，不知老之将至。包括太后赵姬，那个在风尘里挣扎了近卅年的不幸女人，在嬴政幼年的心目中如同西天圣母一样贞洁的，帝国伟大的象征。她在晚年的岁月里，从嫪毒的身上终于发现了一种充满青春期气息的激情。那是异人或吕不韦都不曾给予的。即使吕相将她送至国母的遥不可及的宝座，即使嬴政从六国搜罗而来的十六颗钻石，镶满了她头顶尊贵的王冠。这一切也从不曾施舍于这可怜妇人一丁点肉体般的欢愉。而嫪毒的出现使后宫第一次洒满了阳光和健康男人的味道，正如我在以后带给嬴政的感觉一样。

赵姬的更年期被无限推迟了。她依然在每个月的某一天面带红晕，让宫女悄悄倒掉不期而遇的经血。在那少女般的几天里，是长信侯嫪毒一生中最为华丽的节日。赵姬像一个最低贱的宫娥赤身跪在他的面前，每一个夜晚不辞辛劳地用她那已略显干涸的小嘴，将嫪毒一次次送上极乐的颠峰。

赵姬是长信侯一人的禁脔，整个后宫里我唯一不能亲近的女人。在李斯与皇后的事败露之前，侯爷已被亲政后的嬴政极其残忍地杀死了。我也是因此受到牵连，打入了冷宫。在阒无一人的庭院，我青春的肉体被一种复仇的欲望流放。那些曾经的欢乐，在第一次与王后做爱时我流下的眼泪，都被这无情的充满血腥的历史遗忘了。我像元宵之夜那夺目的烟火，将幽暗的后宫在一刹那闪亮。当天下细民的命运系于嬴政一人之手时，在咸阳城中轴最正中的位置，我曾经的呻吟和床笫之上的念念有辞，像一种魔咒。连同嬴政在十八岁那年蛮横地戳入我后庭时那种痛楚中无耻的喜悦，一起象征了今日烟消云散的山东六国，和这庞大帝国未来的末日。

嫪毒是我的情人和恩师，他教会了我剑术和风月场上的所有技巧。我们是后宫里俩个唯一未施腐刑的男人。三千宫女的无边春色，在那些珠子般散落的岁月里，像浪一样将我们轻轻浮起，有随时重重地抛落。而嬴政常年在外，满足着他日益膨胀的对于女人和城池锲而不舍的收藏欲。也为我们源源不断地送来普天之下所有倾国倾城的战利品。

·

刘枝的爱情被一种更高的事物牵引着，这一点让她一直兴奋不已。虽然李立伟很少回来，但她并不怎么在意。那些遥远的殉葬品让他们轻轻地迈过了肌肤相接的恋爱阶段，这几次李立伟回来都忙着各种聚会、汇报、正式或非正式的研讨，以及查寻文献资料，一次也没有和刘枝去看电影。但整个事件中弥漫着的一种理想主义的气氛，让刘枝如痴如醉，觉得特别浪漫。她不断地向李立伟打探挖掘和研究工作的进度，把一些零星然而离奇的片断像天方夜谭般讲给她的室友们听。刘枝的室友们望着窗外的秦时明月，在每一个熄灯后的深夜，仿佛回到了那重重院落的浩大后宫，每一张床铺都开始充满了雾一样潮湿的味道。

但李立伟的翻译工作进行得很慢。虽然他的一份论文——《酆都2号秦墓墓主的身份初探》已经杀青了。在一次历史系组织的研讨会上，他宣读并介绍了自己的研究成果：

墓主姓姬，名平。父亲曾在咸阳任官，是周武王幼子惠的后裔，但已家道中落。姬平幼年时，父亲因牵扯进一起事关秦王废立的谋划，被吕不韦诛杀。姬平十六岁时来到咸阳，偶然结识了嫪毒。嫪毒伪腐入宫后，他也跟着混入宫中，成为嬴政回国后的一名娈童。

姬平与嬴政、李斯、嫪毒都有床笫之欢。因他年少貌美，性情温和敏感，一度得到喜好男风的嬴政宠幸。后来因战事繁忙，又受嫪毒之乱的株连，姬平失宠，转而与王后通好。在后宫二十年间，他目睹了秦宫不少宫闱秘史，比如在他的回忆录里，便以非常确凿的材料证明了嬴政并非吕不韦的儿子，而的确是异人的亲骨肉。姬平被打入冷宫后就埋头撰写了这部长达数十万字的书。其中语言大胆、狂放，充满色情和心理描写，与当时的汉书面语有天壤之别。后来陈胜、吴广作乱，天下大坏。刘邦夺了咸阳后，姬平趁战乱逃离了阿旁宫，避乱巴蜀。

秦始皇在位时便已知道这部书的存在。姬平估计是李斯临死前透露的，但嬴政并不知作者是谁，李斯对他说有这么一本书已流出宫外，后来秦始皇遍搜后宫而未果，终于在登基五年之后借口儒生、方士妄议朝政，轻言祸福，一把大火烧尽了天下除去法家、医家及农家以外的所有书籍。而坑杀的所谓儒生里，其实相当一部分是宫里的娈童和宫娥。姬平当时年老色衰，又常居冷宫荒僻的角落，因而幸免于难。

李立伟的发言结束后，历史系的教授们个个面面相觑。他的导师、全国秦史专家黄博远狠狠地咳了一声，开口说道：

“酆都考古的确取得了意想不到的成绩，这对于我们进一步了解秦朝的典章制度、社会面貌、历史文化的方方面面都有深远的意义，了不起啊。这是我们全系师生和酆都县文化馆的同志们齐心协力的结果，我代表系里和全国秦史研究学会向这一次参加挖掘和研究工作的同志们表示热烈的祝贺！”

大家稀稀落落地鼓起掌来，有少数人显得比较兴奋。

“不过，应该指出的是，现代秦史研究经过近百年老一辈学者的辛勤耕耘和严谨的治学，可以说从无到有，博大精深啊。很多基本的史实和观点都是经历了反复考验的科学结论，轻易靠一部出土的什么童写的东西就要全盘否定，太草率，太不负责了嘛！这也关系到我们治学的方法论和要不要唯物主义立场的问题。在我们的历史研究中，曾发现过不少伪经，早年的疑古学派就考证出很多东西是后人杜撰的嘛！我总是爱讲，搞历史就像搞情报工作一样，真真假假，虚虚实实，很不好分哦！”

黄博远说最后一句话时显得很诙谐，转回头看了一眼历史系党总支书记向怀诚，从目光中得到了支持和共识。向书记连连点头，然后也咳了一声，他的咳声与黄教授又有些不同，像国歌的第一小节。这是一个暗号，大家都知道该他讲话了。

“黄老的发言好哇！好就好在给我们的研究指出了方向。这次考古成果是我们系历史上最辉煌的成绩，已经通过教委向中央申报酆都秦墓为‘国家重点文物保护单位’。而且告诉大家一个好消息，酆都考古发现已经被新华社评为今年的‘国内十大新闻’，省上、市上、教委和学校都要给我们发奖金，系里也准备给大家提高这学期的期末奖，包括这次参加了考古队的同学们——”

向书记讲到这里，觉得必须停一停了。大家兴奋的喧哗声已经压过了他的讲话，

他不得不再次大声的咳起来，把大家的注意力重新集中。

“好了好了，不要光高兴，有件事还需要各位老师多多支持。我们系已经和酆都县委县府达成了合作开发酆都秦墓博物馆的意向书，酆都本来就是历史文化名城，

旅游业发达。我看这个博物馆不得比西安那个差喔！大家好好整，为系上的发展多做贡献。“

散会后，黄教授叫李立伟到他家去，对李立伟未经他过目擅自发表重大的研究结论提出了善意的批评。黄教授说，这是国家重点课题，是集体项目，绝不允许科学研究中的个人英雄主义。黄教授还提醒他，把帛书的初步翻译工作交给他做，是系上对他的莫大信任，是很不容易才说服其他几位领导的。最后，黄博远让他尽快把初稿拿出来，并叮嘱他说：

“这本书要由我们学校出版社来出，这是内部出版，不能向社会公开。当然，系上还要对你的初稿进行修订和把关，我们对这种古典作品不能光顾经济效益，要注意避免诲淫诲盗的负面影响嘛！小李啊，好好干，可不能再出纰漏了！”

·

在我如同风一般没有重量的生命里，宫女小蝶是我唯一真心爱过的女人。其他的男女只是烟花，偶尔将我无尽的黑夜闪亮，一起又复归于死寂。只是在遇上小蝶后，我的每一个夜晚才拥有了一轮如她的面容一样清亮无比的月亮。

小蝶在海宁宫侍侯年迈的庄妃。庄妃是皇太后赵姬的表妹，一生之中仅有一次承幸了秦王异人的雨露。那还是她的少女时代，庄妃来宫里给赵姬捎信，在回廊上遇见异人。庄妃忽然脚下一滑，慌慌张张的跌倒在地。在她起身时，异人居高临下地望见了她胸脯深处高高耸起的地方，以及一道隐约中的，没入黑暗的乳沟。异人一把牵她起来，说了一句话：

“不管你是谁，你是我的。”

在小蝶独自一人陪伴庄妃时，曾经无数次谛听了这个又浪漫又无趣的插曲，但对于庄妃而言，那如同上天一般不容置喙的一句话，却是她漫长一生的主题歌。后来小蝶第一次和我颠鸾倒凤时，她紧紧握住我坚硬的阳具，低首下去对它说：

“不管你是谁，你是我的。”

只有当我躺在小蝶怀里，当我一丝不挂并且刚刚从极乐的云端跌落之后，躺在小蝶怀里时，我才是一个伟男子。我才第一次发现自己是那么与众不同。在我脑海里又再覆现出母亲吻着冰冷墓石的情景，我像泡在一达盆热水里。而我的小如蚕豆的阳具正躺在小蝶手中。这时，惟有这时，我像一座没有一兵一卒的城池，为小蝶洞开着。就像小蝶那如孔雀开屏般高高举起的双臀，那洁白无瑕的肌肤之间垂垂欲堕的阴户，为我洞开着一样。我的温软无力与片刻之前如狼似虎的激情，就像田野上秋收前后的不同景观，每一种都会令人怀念，令人想起另一种。

度过了在咸阳的第十六个年头后，小蝶开始令我怀念荒芜的田野和乡间。她告诉我她来自巴蜀一个叫做三峡的地方，过了三峡便是楚国的疆土。小蝶告诉我，她的家乡就是楚怀王与神女云雨交合的地方。小蝶总是问我什么时候我们也能去那里，她对我说：

“你是楚怀王，我就是神女。”

也许是冥冥中的一种安排，小蝶在服侍了庄妃十年之后，无比相似地重复了庄妃的命运。她成了嬴政的女人，一个我曾经男人的女人。但不同的是嬴政在一夜之间，竟让我的小蝶白了头发。第二天清早，嬴政猛然醒来，看见那一头仿佛从九天垂落的白发在他身边，像一段白绫。他大叫一声，拔出床边的一柄剑，刺穿了小蝶那如同棉絮般柔软温顺的小腹。

那时，小蝶已有了我一生中的第二个孩子。

今夜。后宫灯火通明，每个人像蝗虫一样在原本寂寥的宫里跑来跑去。刘邦的军队已兵临城下。赵高，一个我亲眼看着长大的孩子，在那场宫内腥风血雨的清洗中唯一未被坑杀的娈童，如今早已成为二世胡亥的男宠。但我瞧不起他，他怎么能与长信侯相比呢，他既没有嫪毒的坚硬和持久，更没有侯爷最后发难时那种顶天立地的果敢。

我已决定去蜀地，去那个叫做三峡的美丽地方。我的厚厚的手稿全在我的身上，我已了无牵挂。别了，阿房宫。别了，已沉睡于地下的伟大君主。别了，我那远在北方苦寒之地的儿子扶苏。

将有一天，当这庞大帝国在一场大火中轰然坍塌，我的卑微的欲望将从那离离荒草与残垣断壁之间曼延开去。这欲望将在夜晚发出煌煌之光，在每一具肉体的内心留下欢愉的呻吟。这呻吟将使嬴政亲手创立的帝国体制黯然失色，显得那么地微不足道。

·

一周来成都阴雨绵绵，我在包家巷新居的书斋里足不出户，终于完成了这篇小说。感谢四川大学历史系张放硕士为我提供的资料。通过他的介绍，我在一个月前认识了李立伟先生。当时他已离开了川大，在将手中的古文献翻译出来后，他便放弃了学业，去酆都县文化馆当了一名小干事。这篇小说的女主人公刘枝是一个化名，她已离开了李立伟，目前正和一位法律系的研究生热恋。据张放说，那个研究生是个律师，正在办理一件轰动全省的案子：川北某县的一个县长被控贪污，几千群众围攻检察院，要求放人。老百姓筹钱给这个县长做了一个足足有一个篮球场那么大的万民伞。刘枝和那个律师到达该县时，正赶上警察驱散群众的一幕。刘枝当场就哭了，感动得一塌糊涂。一个工人模样的人对他们俩说：现在就差一个陈胜吴广了。

刘枝回到成都后便毅然离开了李立伟和他那些冷冰冰的文献。李立伟在那次见面时苦笑着对我说：“刘枝对我并不是爱情，而是恋物癖。”

李立伟翻译的《后宫回忆录》已经内部发行，繁体竖排，仅限历史和中文专业副教授以上人员和厅局级以上领导干部参阅。感谢李立伟先生为我提供了他珍贵的手稿，并经他的同意，在小说历史部分使用了他的若干翻译文字。这并不是作者想偷懒，而是某些地方李先生的译笔已经止于至善，令我无法割舍。当然，由于这篇小说的不足引发的任何批评和争议，都将由我本人承担。

最后要感谢我的妻子蒋蓉，如果没有她的鼓励和支持（她替我承担了文稿清誊和资料整理的枯燥工作），将不会有这篇文字与读者见面。

2000-08-30


 我看电影（一）

我看电影（一）

王怡

《教父Ⅰ》

在以理性与法制自居的现代社会的底层，是否免不了代表暴力和非理性的传统力量？而这种力量又似乎与社会体制（阶级矛盾？）无关痛痒。《教父Ⅰ》以及像香港古惑崽这类黑社会电影使我评估社会的视点更加多元：所谓黑社会就是不承认现有产权和国家威权的亚社会，正如土匪就是不承认地主-农民财产法律关系的人。他们在某种意义上站在体制和世俗道德的另一边（是谁站在神的那一边？），使人无法去简单否定。记得张承志说过义军首领和牧羊人是最自由的两种人生。而所谓义军首领，与教父之间那有什么清晰的边界。正如洪秀全和李洪志，也不过是一枚硬币的两面。工业化进程是否免不了黑社会的同步前行？也许作为民主法治形影相随的伴郎，黑社会并不是一个简单的治安和执法问题。对法治的藐视和对法治的信仰在另一个空间，也许可以相安无事？

由此想起三句话。丘吉尔说：市场经济与民主政治是一切可知的社会制度里，最不坏的那一种。而哈耶克则认为，一个没有对立面的社会，就是专制的社会。

最后一句话是李光耀先生讲的，他说我们亚洲不一样，亚洲价值观之第三款叫做：秩序永远优先于民主。

未来是否真的如此令人沮丧？有没有这样一种可能呢：

——传呼、手机、商务通，一个都不能少。

《人鬼情未了》

作为一枚红旗下的蛋，在为此片而感动的年代，很难相信巫术及迷信在基督的美国和技术的美国，竟敢有如此大的市场。可以想象大陆拍一部类似的电影吗？

简单的唯物论和意识形态的治下，让我们丧失了多少含苞欲放、和可以依赖的的梦想。我们迷信就是因为我们生来脆弱，我们难道不能光明正大地脆弱吗？难道不能理直气壮地流露愚昧和哀伤。谁来强迫我们坚强，谁来命令我们高尚，谁就是暴君。

《回到未来》

浪漫的科幻时代。一部让我感到技术的未来如此美丽的影片。等到我看《ET》，即使充满温情，却已流露出人类"僭妄的理性"（哈耶克）。但希望还在，在于儿童。以后每况愈下，直到《侏罗纪》、《未来水世界》，对于技术的前景，我们如海德格尔收起不合时宜的憧憬，开始怀疑，并质问这种力量：来自撒旦还是来自上帝？

有一种界限虽然无形，却始终存在。那就是人与神的边界。爱因斯坦的信念也是每一位真正的科学家怀抱的信念：对宇宙的最终根源和神秘秩序永远保持敬意和景仰。

《侏罗纪》之后，已没有科幻。正如奥斯维辛之后，已没有诗。

《禁宫情妓》

欧州的宫廷影片一直给我好感。他们的君王为什麽彬彬有礼？他们的贵胄又凭什麽不卑不亢、如此矜持。我们将清末之前统称为"封建社会"是一种误读。如果要区分，可以叫我们为"官僚封建"，而称西欧为"贵族封建"。他们的封建社会看上去恰恰一点都不"封建"，因为民主首先来自于统治层内部的权力分立和制衡。国王对贵族的尊重是在于间接附庸制下，贵族手中有着国君也不能直接支配的封邑、军队和人民，而不是说他们就是天生的礼仪之邦。

欧州先是有了君主与教会的两元分立，"凯撒的归凯撒，上帝的归上帝"。当世俗政权坐大后，又有了国王与贵族第二重的两元分立，不断发生些类似三家分晋、问鼎周室等遥远的故事。最后加上市民社会与政治国家的两元分立。这样的封建关系，其实已经暗含了现代社会财产私有、契约自由的理念。每一项私有的财产权都意味着对国家权力的排斥，同时也意味着来自后者的尊重。即使穷如乞儿，一来在上帝跟前也拥有与国王最抽象的平等，如另一部我所喜欢的影片《简爱》里，简对罗切斯特说：我们的灵魂是平等的，就像经过坟墓，都将平等地站在上帝的面前。二来在乞儿哪怕唯一的财产——一口破碗面前，他也是他自己的国王，在法律的抽象意义上，他的破碗与君主的王国也是平等的，都是彼此不能侵入的禁脔。

废封建、置郡县、兴科举，毕其功于一役。坐在电影院里还有什麽好说的。

《天国车站》

一个梦想情爱和自尊的女人，在劳动中自慰而被诱惑。最终成为杀人犯，成为绞刑架下的死囚。在这二者之间，难道就是情与法、灵与肉不可愈合的悖论？

个人真有选择的绝对自由吗？个人果真该为自己的行为背负一切罪责？法律和国家在向看似罪孽深重的个人频频举起刀斧时，不断受到来自人文立场和人道立场的追问、质疑，"To be or not to be？"并不仅仅是个人在脆弱时的张惶，哈贝马斯所言"现代社会的合法性危机"在今天每个体制下都普遍存在，法律一旦丧失了神性的背景和信仰，就丧失了理直气壮的凭据吗？

《五魁》

一个孤儿寡母的地主家庭，有数百农户环绕，这就是远离朝廷，远离城池与军队的典型村落。奇怪的这户地主并无明显的人力、武力优势，但他们的产权优势却依然受到农户们心理上的认同、屈从和尊重，其中恰恰可以看出传统中国道德自制的局面。

一个"无法在数目字上管理"（黄仁宇）的庞大农业帝国，官府的组织力量都集中于州县之上。如果没有道德自治和儒教的深入人心，一个人丁稀少的富家在边远的乡村，无疑于狼群中的羊。但道德自治下的产权是如此脆弱，一旦众情激昂，出现土匪或民变，现有的产权制度便如兵败如山倒，彻底崩溃。所谓土匪就是对既有产权体制不买帐的人，如马克思所言，只承认占有是一种事实，不承认占有是一种权利。在中国的历史上，唯有1949年后的共产党政权有能力将组织力量深入浅出，直到每一个乡、村、街、道。像宗教改革使每一个人单独面对上帝一样，新政权也使每一个家庭和个人直接面向了国家和体制的正式力量。所以将这个电影中的村落看作整个封建时代的微缩景观，就不难理解商品交易为什麽出不了宗法与地域的限制；面向全国、面向陌生人大规模展开。也能想象造反者竟然如此频繁，如此富有经济上和体制上的颠覆力。

现实社会在实质上的不公正，永远为民众的正义、无产者的愤怒、青春期的激情与叛逆，以及人性底层的暴戾提供了标的和会师的理由。那末一个现代的产权体系，又凭什麽获得合法性呢？当个人落入贫穷、或者被掠夺时，他与那个默认一切所谓善意占有的财产制度是那麽格格不入。这时，单单凭一套讲究程序的游戏规则，真的可以消弥那巨大的断裂，而化干戈为玉帛吗？

无论怎样。土匪，倒是像一个越来越让我感到亲切和怀念的字眼，包括当年在井冈山上的袁文才和王佐。

《双城故事》

其中有一句台词：life is party。如果用林语堂的话来翻译：人生如一场盛宴。但这样熨贴的字句仍然有着文化上的误读。我们中国人看重吃，因而说"盛宴"。逢年过节、红白双喜，都是排开了来吃，所以人生确是一场盛宴，喜怒哀乐都在这里面了。而party上虽也有鸡尾酒、点心，却是重在play，要一个形式而已。之所以要辛辛苦苦地站着，我看怕就是为了有中国人混进来，主人家准备的东西不够吃。

这又回到原先的话题。life is party和人生如一场盛宴，看上去就是一个重程序、一个重实体，有点像把马歇尔法官翻译成包公的味道。有人说中国文化重精神胜过重物质，其实大不尽然。

《苔丝》

苔丝越是美丽，越是无辜，所以说红颜薄命。

反过来薄命的一定要红颜，才有戏看。金斯基的成功很大程度上不在于演技，而是她的确太美了，这种美丽又尤其来自于命运中的无辜，无辜和美丽在这里互相映衬、互相捧场。正如陀思妥耶夫斯基笔下的梅什金公爵，之所以被纳斯塔西亚的照片一举打动，也不是单单因为美丽，而是他发现那一张脸上"充满了痛苦"。其实古人已经说得很好了，所谓"梨花带雨，我见犹怜"。

但另一方面，越是成功的男士，偏要其貌不扬的人来演，才能令人慕煞，并生出"彼可取而代之"的豪情。如果文武双全、众望所归，至少男人们看去就索然无味了。

由此得到观众的劣根性：我们就是喜欢看丑男人如何成功，漂亮女人怎样不幸。

《雨人》

港译为《兄弟情未了》，一个如此中国化、儒家化的名字。文化的误读再次凸现了出来，影片本在表现一个自闭症患者的自我历程，以及他的精神与外部世界和他人之间的隔绝。在镜头的背后，弥漫着对个人和主体性的高度张扬，和当代西方社会对于弱势群体的关注。而在港译中，却是立足于人伦之间，充满对手足情深的道德褒奖。

在一种倾斜的姿态下，算不算"西方主义"（作者杜撰）对于异域文化的把玩和偏见？如果"偏见"这个词显得不公允，换作经济学上的"偏好"，比较理直气壮。

这种价值观上的越位，发生在英美化极深的的香港，尤其耐人寻味。我们以为做了一百年的殖民地，早就全盘西化了，其实骨子里还是孔老二的门徒。

《哭泣的游戏》

北爱共和军的故事也让我们分不清革命队伍和恐怖分子的区别。

一群人可以诉诸于独立吗？爱尔兰可以，北爱又可不可以？中国可以，西藏又可不可以？如果西藏可以了，阿坝行不行呢？接下来到一个县、一个村、一个聚居的家族，他们想要"出埃及"，怎麽办。

大到主权之争、小到乞儿手中的财产权，可以拿占有来说话，法律上有善意占有和即时取得的游戏规则。但在社会契约论"国家权力来自于个人权利的让渡"这样的政治理念下，一部分与大家格格不入的人要求"分家析产"，我们实在不好意思划出道来，说这就是正义与否的界限。

只有把天花乱坠的理论摆一边，拿武力来说话，比如美国的南北战争，管他什麽州权，有了废除奴隶制的理由，就有理走遍天下。

在信奉国家主义的地方更不消说，二大于一、三又大于二，"社会永远优先于个人"，也是李光耀先生为我们归纳出的金玉良言。郁钧剑在春节联欢晚会上也是这麽唱的，"咱们老百姓，就认这个理"！

《铁面人》

长期幽禁不在位的国王，是一桩极其致命的错误。

越是有地位、越受人仰膜的人物，越是不能让他有受难的机会。受难将使他水涨船高，拥有通货膨胀的感染力，和一种"奇理玛斯"型的政治魅力。因为老百姓大多在受难，所以受难将使受难者获得民众的广泛认同和道德上的优势。因此，关押一位领袖就是在为老百姓制造一位更大的领袖。等水到渠成，往往便脱柙而出，振臂一呼，从者如云。

从耶稣数起，直到张学良、曼德拉、哈维尔、金大中，谁不是因受难而声名鹊起。当克林顿访问南非时，曼德拉带他去自己坐牢的那间监房，说：那就是我小便的地方。那个在越战时逃过兵役的家伙能够说什麽呢。

受难还将给对手带来莫大的政治压力。李自成虽不杀崇祯，崇祯却因李自成而死。这对于李自成身登大宝的"合法性"带来毁灭性的打击，任何一个明室的忠臣都无法在崇祯自尽之后，而事李自成。受难堵死了敌人在政治上的前途，而清兵却正是打着为崇祯复仇的旗号入关，不仅为吴三桂提供了借口，更重要的是在道统的接力赛中，抢到了"合法性"的火炬。

所以李自成虽然第一个跑到终点，却因犯规失掉了比赛资格。

古代法律享有刑事豁免权的"八议"中，就有前朝宗室。优抚这些人是历代统治者的一贯作风，杀功臣也不能杀他们。因为"合法性"是不会横空出世的，无论多麽干脆的暴力革命，在夺取政权之后，也要尊重历史和传统的"演绎理性"，通过对前朝重臣的特赦，显得从盘古开天到如今，是一脉相承的。

《大独裁者》

"一个不愿意批评资本主义的人，就应对法西斯保持沉默。"

前不久看王彬彬的文章，他认为自由主义与专制之间，有一种逻辑的关联。其实卓别林的影片早已将此处揭橥出来，但这种关联非是王文所说的自由主义倾向保守，往往强调秩序的优先（李光耀是不是自由主义者？）。而在于，两者都建立在一个异化（最不坏的？）的体制之上。

个人在制度和技术的双重压抑之下，渐渐被轻视、不被尊重，失掉归属感和主体性，成为大工业体系之中的一颗螺丝钉（就像在意识形态之下成为革命事业的一颗螺丝钉），这就为独裁的出没提供了资本主义式的心理基础——即弗洛姆所言的"逃避自由"。

《淘金记》

流浪汉的发迹故事，以喜剧的反讽来叙事，体现了作者对私有体制的怀疑和否定？在一个"粉红色的年代"里并不足为奇，但长大之后再看卓别林，发觉幽默之外，那种如同马克思一般、对自己身处的社会清醒得令人发凉的批判力量。不觉想到一个小笑话，说在三十年代，一个美国人和一个苏联人争论民主，美国佬说：我们更民主，我们可以在白宫前面骂罗斯福。苏联老大哥不屑一顾地说：这有什麽，我们也可以！美国佬大吃一惊：你们也敢在克林姆林宫前骂斯大林吗？老大哥慌忙说：不不，但我们也可以骂罗斯福。

如果拿这部《淘金记》与帅哥汤姆.克鲁斯的《大地雄心》一比较，可以看到好莱坞是如何抽去脊髓，精心炮制华丽的美国梦的。一部《大地雄心》，抵得上三十部我们的"主旋律影片"。

但也可以看到，什麽是马尔库塞所称的"一个丧失了怀疑、批判、反思和否定能力的单向度社会"。

《细雨梦回》

美得如此简单的爱情悲剧。人生的无住，恰在这时越是具有扑面而来的低重音。

悲剧在于：这麽美的爱情都避不开无常，那末爱情何为、诗人何为？

悲剧在于：这麽简单的故事就足以让你崩溃，让你的信念彻底被击败。

由此感到：幸福来得繁复绚烂，而不幸却是如此直接。

译名来自南唐李主的词：细雨梦回鸡塞远，小楼吹彻玉笙寒。按说译得很斯文了，却仍然显出文化上的误读。原句哀怨、伤感，不乏缠绵，与影片的情绪是大体吻合。但却是哀而不伤，悲而不痛，体现出士大夫的克制和矜持。使之多了把玩，少了刻骨铭心、泪如泉涌。

一句淡淡的的东方雅词，足以让莎士比亚变成一段红楼梦。因为我们本缺乏悲剧的精神和承受力，却不少精致的爱与哀愁。

《罗马假日》

就像《摇摆狗》令人联想到克林顿的白宫三级片，这部旧电影也使人无法不想起无辜罹难的悲情王妃戴安娜。

一样是皇室贵妇与猎奇记者的纠葛，一个在世纪初、一个在世纪末；一个在银幕上、一个在现实中；却为什麽一个温情脉脉，另一个鲜血淋漓？

也许公众人物的隐私权与我们的知情权（偷窥权？）之间，确有不可两全的的冲突。杰斐逊讲过，信息是民主之源。也许狗仔队还是民主制度的大功臣，克林顿与莱温斯基究竟是什麽的干活并不重要，但重要的是什麽呢？连欧洲人都搞不清楚，在一旁看个闹热。

为了绝大多数人的幸福，就让戴安娜牺牲小我，成全大我吧！

《走出非洲》

本能地喜欢这部片子，包括梅丽尔欧洲化的表演。

在文明边缘的田野之上，一个人的欲望与整个世界的命运紧密相连。

人与大自然，现代性与原始文明之间的融合、创伤和绝裂，始终是西片长盛不衰的题材。如《十字小溪》、《与狼共舞》、《印度之行》等，都在此处大放异彩。但有一日忽闻后殖民和"东方主义"的高论，发现被老外把玩了还不自觉，倍感羞愧，赶忙去看谢晋的《鸦片战争》，直后悔当年有机会没有去围攻外国使馆。

自卑吗？什麽时候我们也来拍几部文明冲突的大片，把西方文化好好意淫一番。

《情人》

梁家辉很自豪地展览了一回东方男性的优美裸体。整个影片充满着一股亚热带潮湿的味道和男人精液的芳香。也许，每个人的青春期都值得用一部电影来纪念。

杜拉斯回味的是她在越南的初恋，以及她一生中全部情欲的发源地。而全体法国人在黑灯瞎火的剧院，怀念的却是法兰西的青春期，和在印度支那了无痕迹的一场春梦。令我最感兴趣的是，小说和影片很难得的将中国人定为男性，不像其他片子，如《蝴蝶君》、《印度支那》等，性别处理上就给人一种暗示：西方文化是男性化的，东方文化则是女性化的。因此这部影片中的床上镜头让梁家辉看上去像是黄飞鸿；如果杜拉斯不幸是个男人，这部《情人》恐怕就要被指责为反华影片了。

2000-11-25于包家巷

《书屋》，2001第六期


 盎格鲁·撒克逊的胜利

盎格鲁·撒克逊的胜利

王怡

法学上讲英美法系(普通法系)与大陆法系(罗马法系)的差别，不放在整个西方历史文化中是看不分明的。阿尔贝尔的《资本主义反对资本主义》一书，就特别提到两种西方模式的冲突。一种莱茵模式，以德国为首，北自瑞典、下到意大利大都囊括；另外有一个体外受孕的杰出代表——日本。一种即是盎格鲁·撒克逊模式，自然以英美，尤其以美国为标本。盎族人是日耳曼的一支，北欧海盗的后裔。给英国带去了日耳曼习惯法，在“三R运动”（文艺复兴、罗马法复兴和宗教改革）中使之一直避免受到罗马法复兴的冲击，因而形成了与欧陆迥异的法律传统。直到今天，习惯上仍然把美国的主流社会称为“WASP”，意为白种的盎格鲁撒克逊新教徒。好像“ABC”（华裔美国人）之类，在那移民的大熔炉中永远只是边缘脚色。

两种模式区分之大，超过国共两党的歧见。归结到哲学上讲，德法的启蒙精神与苏格兰的启蒙精神就大不相同。一个重先验，黑格尔集其大成；一个重经验、好怀疑，如休谟、马赫，因为不好大喜功，倒找不出一个好比老黑那样的哲学王来当党代表。前者重建构理性，因而浪漫、激进，立法要编法典，哲学要成体系，革命也要上断头台。后者则重演绎理性，反感暴力，任运自在，而略显保守 。所以顾准讲英美与德法的革命是完全的两种路线，并对身处其中的后者进行了痛苦的反思。“乌托邦”之名虽源于英国的大法官莫尔，却在欧陆被当了真，如风卷残云，直到英国历史学家霍布斯鲍姆在尘埃落定时，称二十世纪是一个不折不扣的“极端的年代”。

以社会契约论为例，中国人多重卢梭，强调在个人让渡出权利之后，对国家的绝对服从。因为那是“公意”，服从它只不过是在服从自己。这种论调与黑格尔一样，强调国家和主权者的神圣至上，和不可分割；强调那伟大的立法者。持这种信念的人对于“为万世开太平”的精英自诩，对于绝对真理的地理位置都毫不怀疑，把自己当作精神界最优秀的特种部队和百发百中的神枪手。所以时下多以为卢梭是大革命和乌托邦的思想源头，是暴力运动走向极权的渊薮。而洛克、霍布斯眼里的社会契约，却反复强调个人神圣的缔约者地位，更多地将社会契约的政治理论假设看作普通的私人契约，去掉了道德家的激情，用一种商人般的眼光，指出个人权利是国家权力的来源和界限，指出那些在政治契约里个人没有让渡、也决不让渡的“自留地”，才是现代民主社会的根基。并由此甚而发展出公民的不服从和对立法的“合法性”进行监督的违宪审查制度。所以国家至上的理念在英美从来没有多少的市场占有率，所以当肯尼迪对一群叛逆青年说“不要问国家为你做了什麽，而要问你为国家做了什麽”时，听上去居然令人耳目一新，感动了一大片新新人类。

但欧陆也有一些另类，奥地利的哈耶克就不消提了，在那“粉红色的三十年代”比最保守的英国人还英国人，干脆就迁居英伦，入了英国籍，在八十年代初成为铁娘子的精神导师，将英国扳回大规模私有化的金光大道。更远的有法国的孟德斯鸠男爵，他不仅提出了最终在英美大放光彩的三权分立论，而且一反欧陆的国家主义，说出这样的带着牛津语气的名言：

在民法慈母般的眼里，每一个个人就是整个的国家。

从法律上看，英美重判例，“法从例出”，显示出鲜明的经验论立场。用休谟的话讲：明天太阳一定会升起吗？对不起，我不知道！欧陆则反之。英美重程序，甚至认为权利只能存在于明确的和正当的程序之中，程序之外没有真正可靠的权利可言。欧陆则不大以为然。英美重个人的自由和选择，采用以当事人为主角的对抗制诉讼；欧陆则重威权，多用以法官为导演的纠问式诉讼。前者表明法官的角色只是程序意义上的，并不对实体的对错负责。等于承认人类的理性有限，除了上帝没有谁可以充当实体和绝对意义上的裁决者。因而把司法的公正性建立在游戏规则的正当和透明之上，把法官从福尔摩斯降为球场上的裁判，而把关于绝对意义上的所有问题交给双方当事人自己去扛，由他们的努力去导出最后的结果。因此英国有一句名谚，“民主的最好训练所是中学的足球场”。因为在那里，能够从小学会对程序（游戏规则）和对结果的尊重。

后者则刚刚相反，把法官直接推到上帝代理人的位置上，面向实体、面向真理，背负崇高然而不堪重荷的使命。或者说在上帝被罚下场之后，坚信理性就是人类新的主宰。在欧陆传统的司法理念中，其实也弥漫着一种自大的乌托邦情结，而乌托邦的可怕就在于自认为真理在握，那种哲学上“致命的自负”（哈耶克）最终导致了杀人不眨眼时无比的坚毅。

在英美看来，公正不仅要实现，而且要以看得见的方式实现（Ｊｕｓｔｉｃｅ ｍｕｓｔ ｎｏｔ ｏｎｌｙ ｂｅ ｄｏｎｅ，ｂｕｔ ｍｕｓｔ ｂｅ ｓｅｅｎ ｔｏ ｂｅ ｄｏｎｅ）。

而在更重实体的欧陆司法理念中，用我们常说的一句话讲，叫做“公道自在人心”。好像禅宗的摒弃文字，直指心性，的确是得道的方便法门。玄之又玄，众妙之门，哪里管凡夫俗子看不看得见呢。

在当代，莱茵模式被称为“社会资本主义”，盎族模式则为“自由资本主义”。前者在重实体的倾向下，不仅认为平等是指平等的权利，而且更指平等的东西。因而多少有着些社会主义的润滑剂，显得更为详和，个人有更大的安全感和归属感，基尼系数也较低。而美国则至今尚未确立完善的社会保障和福利制度，并不断有人对这种有害于自发秩序的、对私有财产权和个人机会进行限制的政府行为进行非议，更将政府的职能和权力因此而来的扩张视为洪水猛兽，视为对民主和自由企业制度最大的威胁。在文化上，莱茵国家市场化程度较小，政府都秉承封建贵族扶持文化的传统，宗教、艺术、教育、医疗、传媒都保持了很高的公益性。在政治上更是左翼势力强大，社会民主党传统深厚、根深叶茂。而美国的市场化程度更高，一般反对政府的介入，比如各种补贴和限制。政治上更是极尽怀疑之能事，坚持“政府是一种必不可少的恶”，坚持政教分离和权力的制衡。用阿尔贝尔的话来说，美国模式的核心就是“竞争的最大化和国家的最小化”。所以克林顿的政治三级片搞那麽大的排场，不单是中国人，欧洲人也一样觉得是小题大做。而在戈尔和小布什的驴象之争中，居然要靠打官司来定总统，全世界都当作是个笑话。其实这种事要搁在其他某个国家，说不一定会出什麽状况。还是一位美国佬说得好，他在一觉醒来发现新总统竟然没选不出来，对记者说：“谢天谢地，我们这里没有人上街暴动！”

看起来欧陆好像更有人情味。中国自清末以来，一直以莱茵模式为西方化的样板。清的预备立宪、民国的六法全书都是德日的翻版。五·四时也是普遍觉得唯法兰西与中国气质相近，学起来比较方便，而英美就与中华文明相去太远，简直人兽两途。后来共产主义也是师法欧陆（虽然批判资本主义最厉害的著作都写于大英图书馆），可以说，那条曾经孕育了黑格尔和马克思的莱茵河，差不多是我们在精神上的第二条母亲河了。至今，中国的法律制度依然充满浓厚的莱茵气息，翻开任何一本法律汇编，从头到尾都是罗马人传下的术语、概念。

阿尔贝尔也认为莱茵模式更优越。欧洲有不差于英美的一流企业和文化，更加融合了两种意识形态的优点，理应是“道法中庸”的最不坏的制度（丘吉尔）。但偏偏二战之后，盎族模式气势如虹，九十年代更加风靡全球。阿尔贝尔说原因在于美国文化的刺激性。一个更少安全感、更多风险但也就机会多多、自由多多的空间；一个全面市场化、撩拨了人的全部欲念和激情的机制，比起温文尔雅、文质彬彬的模式当然更令人心动。后者是贵族化的，而前者才是平民的狂欢节。其实托克维尔在《论美国的民主》中，便指出了美国文化的这种平民性，认为它将改变传统的西方（欧洲）文明。阿尔贝尔还颇为清高的说，美式资本主义好像套路陈旧的好莱坞西部片，莱茵模式则是叫好不叫座的艺术片。随着他的思路讲，倒可以说盎族模式像性感明星莎朗·斯通，莱茵模式就是梅里尔·斯特里普。后者才是真正的演技大家，但我们若是闲来无事，还是忍不住想再看一遍《本能》。

事实如此。中国大陆自八零年代起，亲美和反美的趋向像一幅此起彼伏的K线图。以法制为例，我们现在差不多用“产权”的概念取代了静态中的“所有权”，诉讼制度也众望所归地向着“对抗制”大踏步前进（老百姓早就在香港和美国片里操练了几百遍），近年来的合同法、证券法、房地产管理法、信托法、基金法等也无不是“新娘向后转”，直蹦英美法系而去。包括什麽基金管理公司、风险投资、二板市场、CEO、MBO，美国给我们贡献了绝大多数的制度创新。与此同时，我们的小孩也完成了从“我爱叉烧包”向“我爱麦当劳”，从“我要当科学家”向“我要读哈佛”的成功转型。

站在中国的立场，尽管欧陆的国家主义和社会民主主义色彩更对肉食者的胃口，但我们实在无法更加推崇莱茵模式。因为百年来我们看多了重政府轻个人、重国家轻社会的恶果，看多了中央集权体制对民间力量的褫夺和个人的永不被发现（梁漱溟）。也看到了暴力革命和历史决定论僭妄的一面，看到了政党国家和君师合一的治下，个人的空间是如何被牺牲、被抛弃、并渐渐枯萎。盎族模式今日的功成名就，并不单单在于事功的一面，更在于其对个人权利的高度张扬，和对政府这只怪兽“利维坦”（霍布斯）的十分警觉。一个专制社会在其稳定期恰恰是充满安全感的，而自由却意味着风险、漂泊、和可能的一无所有。但当我们站在全球化的路口，刚刚从一座巨大无比的劳改营（卡夫卡）出来，我们实在太需要一个可以自私、可以自决、可以在游戏规则下追逐梦想的社会了。莱茵模式的某一部分，曾经是我们的一场恶梦，现在的分歧是：盎族模式是否将会是我们无力承受的另一场恶梦？

如果一个人在今天还看不到未来中国的方向，其实也没有任何人已经看到。或许我们的使命就是在历经百年磨难之后，去寻找一条隐约在荒草间的远大前程（如阿尔贝尔先生在中译本序言中所期待的一场寻宝游戏）。这个世界已经是盎格鲁·撒克逊的天下，无论你喜不喜欢，无论现代还是后现代，吹皱一池春水，都是人家的胜利。而我们的咸与维新，究竟什麽时候才走得出中体西用的、一场漫无尽头的洋务运动？

（阿尔贝尔《资本主义反对资本主义》，杨祖功等译，社会科学文献出版社1999年10月）

2000-11-27于成都包家巷


 公共权力：人尽可夫？

公共权力：人尽可夫？

王怡

有首西洋情歌，其中一句很缠绵：I can do everything for you.因我了解恋爱中的人物难免神经质，喜欢说些绝对化的誓盟，不上算。 却不知何故，我每每听到此处，全无温情脉脉，居然毛骨悚然，令人忍不住发颤。那个仿佛鲜血淋漓的"everything"带给我一种残酷的坚决，那种肯定无比的口气使这句话听起来像威胁，令人寒心。

后来看汤姆.克鲁斯的《Firm》（律师事务所），有一段两位律师间的谈话。老律师问：你为什麽投身法律？新律师就讲了一回故事：当他还在一家小餐馆做工时，一天税务官忽然上门来，因为店主偷漏税，餐馆关了门，老板也获罪入狱。老律师点头道：原来你是一个理想主义者。不不不，这位新扎师兄居然很坚定地说：我做律师是因为我从中发现了一件事——The government can do everything ！

忽然懂得那首歌为什麽不对我胃口了。能够do everything 的只有政府，只有政府手上的公共权力可以面向任何人。尽管税务官对那家小餐馆的所为，不过是公共权力再正当不过的一次牛刀小试。但即便如此，即便是在一个公权力受到完善的宪政制度和行政程序约束的体制下，这样一桩每时每刻都在发生的小case，也让这位年轻人感觉到命运无常、天威莫测。感到公共权力在政府手中像一柄达摩克利斯之剑，高悬于每个人的脑门。他不愿对此盲然，活在被宰制之下。于是做律师是想介入其中，了解每一种权利像十八般武器一样，将在何时、何地、为何以及怎样去决定自己的命运。他的企图是利用法律，在一个公共权力无所不在的时代，去努力把握和保卫自己的私生活。

在一个缺乏宪政和民主程序的国度，政府是真的可以do everything for everybody 的，并不像情人们只是光说不练。在影片《斯巴达克斯》里，元老院首脑谈到兵权在握、有独裁倾向的克拉苏，有一段妙不可言的话。说：罗马就像一位年轻而富有的寡妇，大多数罗马人敬她如母，而克拉苏却想要娶这位老小姐为妻。

照这个比喻讲下去，当一个人僭取了公共权力后，无疑就将所有民众当作情敌，将那不受制衡的权力看作情妇，忍不住要翻云覆雨。古人云："醒掌天下权，醉卧美人膝。"早点明了女人和权力之于男性的相似性：一曰征服、二曰独占。因此对于任何胆敢挑战公共权力的企图，肉食者便会像勇敢的情人一般拔出剑来，大喝一声：I can do everything for you ！

而在相对民主的政体下，公权力从掌权者藏娇的金屋走出来，走向广场、议会和法庭，走向乡村、街道和民众，成为人尽可夫的公共物品（Public Good ）。 像快过期的克林顿，在美国国内是简直无法"do everything "的，想搞个加强枪支控制的法案，八年抗战也不得善终。想退而求其次，饱暖而思淫欲，居然也要穷追猛打，连私处之隐都没法敝帚自珍，非得信息披露不可。但这位在自己国内算得上最窝囊最宝气的国家元首，一旦到了国际舞台却是拉风得很。这是由于对公共权力的制衡还远远到不了全球化的局面，因此克林顿在自家人里，连床笫之欢也要拿出来奇文共赏，差不多和他手中的权力一样人尽可夫了，但一涉及国际问题，克林顿就道貌岸然，俨然成了克拉苏，他还是可以do everything for American，这个抽象意义上的"American"，就是他的"罗马"，他的情妇和禁脔。

所以那首歌听上去像我们的"主旋律"，他仿佛代表旧体制中的领袖对大家说——I can do everything for you ！

告诉我，还觉得温情脉脉吗？

2000-11-29


 我唱《国际歌》

我唱《国际歌》

王怡

每次酒后在午夜的街衢放声高唱，我总是想吼叫的几句，是唐朝乐队演绎的《国际歌》。那种粗糙、放肆而又不无颓唐的唱腔，使这首具有钢铁般意志的歌曲蒙上了一层温情和世俗的气息。也可以说，那是带着对曾经信念的某种意淫。

"从来就没有什麽救世主，也不靠神仙皇帝要创造人类的幸福，全靠我们自己。"

有一段时间，我特别觉得这歌声最贴切下岗工人了。如果刘欢唱起来，比"只不过是从头再来"那样矫情的词儿更显沧桑、又不乏豪迈，和逼人的真实。当我每唱到尾巴一句时，有一点小小的篡改："英特纳雄耐尔就一定会实现----吗？"

一定要把"实现"拖得长长的，爬上一个坡，再带出一个"吗"的音，余声绕梁，就特别醒酒。以前我老是嘀咕"英特纳雄耐尔"这个又长又拗口的音译，后来发现凡是说不清楚的东西都是如此，比如古龙笔下那个没有天没有底的神魔世界，那个迷人的地方叫做"奇浓嘉嘉普"。或者一切乌托邦都是不可意会的，本该如禅家不立文字，让你死无对证。这也是音译的好处，抛开所指，留下能指，无为而无不为，有足够的空间让你去玩寻宝游戏。但风险在于：一到适当的时

候，那个又长又拗口的名目便显出它的虚妄和并无意义。好比佛祖做出一个明星般的拈花姿势，众弟子都不思其解，一个小孩却大叫：他什麽都没有说！

我在十五岁时很喜欢高尔基的一篇文章，里面有一群人在风高月黑的夜晚，丧失了路径和方向，迷困于森林。一名勇士（好像叫丹柯）毅然掏出了自己燃烧的心，照亮道路，并领引大家走出了险地。孔子曰：少年人血气方刚，戒之在斗。但青春期的人物不是革命者就是古惑仔，怎麽会不为这样的勇士而心折呢。我曾像所有的少年人一样膜拜他，膜拜那些在血与火之中甘于牺牲的人物。多少次在梦里我也成为那种振臂高呼、从者如云的先锋，即便要掏出自己的心脏也不在乎。但现在我知道，那种渴求牺牲的欲念背后，是怎样的优越与荣光，是怎样一种将自己置身于众生之上的精英自诩。那是从罗伯斯庇尔，流向斯大林、毛泽东、格瓦纳、波尔布特，甚至流向拉丹之徒的一种血液，一种自以为来自耶稣圣体的血液。有些人面向芸芸众生，产生做人类的总设计师和总工程师的念头，其真诚的动机并不容怀疑。至于做不了头目的普通人，想甘愿在工程师手中作一匹砖、一颗螺丝钉的伟大情怀，也会在我们的灵魂深处默默滋生，令人血脉贲张，为自我而流泪，为受难而不悔。

所以高尔基那篇寓言，不是描写了一个圣徒，而是臆造了一个救世主。那种盛气凌人、真理在握的架式越来越让我反感。我是宁愿独自落伍，在黑暗里湮没，也决不景从。

所以我喜欢《国际歌》，它重在一个起点："从来就没有什麽救世主。"但一个超逾于众生之上的共同目标却造就了神，而最终背弃了它。有人说过，"哪里存在着超越一切人之上的共同目标，哪里就没有一般道德和个人自由的立足之地。"（哈耶克）

所以在我心里，"英特纳雄耐尔 "恐怕就是"奇浓嘉嘉普"，甚而就是--"嘛咪嘛咪轰"。

2000-11-29于包家巷


 1956：毛泽东与刘少奇

1956：毛泽东与刘少奇

王怡

一

有一种社会体制是看重游戏规则的，它认同由公正的程序带来的结果的不公平，仍然视之为公正，“平等是指平等的权利，而不是平等的东西”（柏克）。比赛产生了胜负，形成人类自发演进的差序格局（借用费孝通的概念）。而政府的作为则是尽力让游戏规则对个体平等，让差别尽可能不再取决于每个人的血缘身份和权力身份。并在此之上，约束其权力，使之成为一个忠于程序的裁决者，而不是一个直接去矫正和变动结果不均匀的分配者。

但乌托邦的暴力革命彻底否定了程序性。在实体的不公正面前，革命者瞧不起游戏规则，视之为虚妄，和对旧体制的狡辩。其结果只能是以暴力摧毁人类长期自然形成的，有差别的财产秩序和整个社会的根基。等于直接取消比赛，给每一位选手皆大欢喜的发奖。革命者成为建筑设计师，要在擦掉一切的黑板上画最美最好的画。政府也就从一个忠于程序的裁判变成为一个忠于内心信仰的、一个乾纲独断的给予者。在某种意义上，政府的脚色这时已经超越了世俗的界限，成为被红牌罚下场去的上帝的代理人。

正如奥威尔在《动物庄园》里揭示的，“所有的动物都平等，但有一种动物比其他动物更平等”。一种直接诉诸于分配正义的体制及其意识形态，在本质上必然是精英论的。只有精英才可以超越于选手之上，超越世俗的善恶之上，超越每一个自利的个体局限性之上，好像卢梭笔下伟大的立法者，去决定给谁发奖，及如何分配；去决定一年的钢、铁、煤的产量，及如何消耗；更要决定一个人和另一个人每个月可以吃几斤猪肉、住在哪里，谁做教师、谁做官员，谁又该呆在清洁工的岗位上。不用说，完成这些事足以让任何一个正常人患上偏头痛。支持这一精英事业的是共产主义对于神性的僭妄，对于老黑格尔和卢梭的迷恋，以及对于高智商和献身精神的无比自信（当然也包括身在其中无比荣光的成就感）。

另一面，乌托邦的革命理论在立场和方法论上，又将不可避免的倾向民粹主义。第一个苏维埃政权涌现在民粹思潮浓厚的俄罗斯大地，或许是一种偶然。但共产党人的确比过往一切造反派都更信仰民众的力量，相信工人阶级是最先进、最优秀、最团结的帮派，并相信是普罗大众创造了历史。正是这种民粹主义的精髓，使得一场由最杰出的知识分子、最深奥的哲学体系领导的、最具有形而上色彩的暴力革命，最终摆脱了“秀才造反”的宿命。当列宁等布尔什维克流亡国外、手无缚鸡之力时，“十月革命”在民众的暴力中突然迸裂。当毛泽东放弃了中国历代造反者攻城略地的套路，天才般地将战场摆在乡村与城池之间，共产主义中国方才站稳脚跟，并预见到胜利的曙光。

但1956年，当共产主义夺取中国大陆政权七年之后，随着大规模国有化的基本完成，政权日渐固若金汤。当毛泽东恋恋不舍地放下《水浒传》，开始捧起被蒋介石奉为圭臬的《曾文正公全集》，代表着造反者终于坐稳了统治者的交椅。这时精英统治与民粹主义之间的根本冲突必然凸现，共产中国开始觉察到什麽叫作“七年之痒”。

二

应无疑问，1956年一度出现了“自由化”的初春天气。如果说苏共二十大和匈牙利事件仅仅是引起毛泽东对自身地位及对“身前身后事”的顾虑，至少是不够公允的。毛对于苏联走到当日的境地显然有过深思熟虑，他至此以后大部分的努力，都在以“不断革命论”去避免中国革命在他手中偏离当初歃血为盟的乌托邦道路。在毛对于自己的历史使命“天将降大任于斯人”的自觉担当中（数风流人物，还看今朝），全面国有化仅仅是“娜拉出走之后”的一个开端。一个社会主义的强国梦在1956年的毛泽东眼里，已经有些迫不及待。不看到这一点，便将毛后来的行径简单对比为历朝君王兔死狗烹的权谋之术，其实是过犹不及，忽略了这场乌托邦革命的形而上性质。更忽略了这种形而上与毛的浪漫诗人气质及不无邋遢的农民本质之间的微妙关联。

这一年刚开端，周恩来及其政府对于“冒进”的批评和遏制，已招毛泽东颇为不满。这种不满是浪漫的意识形态与技术官僚的操作立场之间必然的唐突，也是毛对政府的技术性始终充满戒心和仇视的因缘。由于对经济领域的外行，使毛暂时屈从了中央计划官员（患上偏头痛的一群人）和省委书记们（正是他们在八大上详尽揭露和批评了“冒进”中的官僚主义）。接着，关于发展速度的争论让毛终于不耐烦了，并开始发脾气。刘少奇在八大政治决议中将国内主要矛盾表述为“先进的社会制度与落后的社会生产力之间的矛盾”，更加触怒了毛（刘在文革中的交代材料透露了毛的不满，毛甚至未在决议通过之前看过稿子，或者是拒绝圈阅）。

因为此时，毛泽东已开始谋划一场崭新的“整风运动”。他那浪漫的乌托邦情结和“浓得化不开”的民粹主义倾向正慢慢抬头。毛一定在居高临下的交椅上，感到了整个官僚体系（他一手缔造的）强大的运作能力和惯性。可怕的是这种技术性的力量仿佛并不太需要他的英明决策和微言大义便可以自行其是。那种在残酷的战争中人人都要唯其马首是瞻，要靠他的天才般的军事能力和众星捧月的政治地位才能求得生存、才能从乡村回到梦寐以求的城市的时代，也仿佛不复存在了。这种日渐成熟的体制的力量也在日渐消解领袖人物那种“奇理玛斯”型的无上威权。用韦伯的话说，官僚体系的科层化开始发挥出“去魅”的功能。这种情形有点类似于黄仁宇《万历十五年》中描述的万历帝与整个文官集团之间的拉锯战。毛从1956年便与他手下的整个政党和亲密战友们开始了这一拉锯战。他也一定感到了当整个政党全面进入体制，被整合到一个庞大的官僚集团之后，“工具理性”终于压倒了“价值理性”。这恰恰是毛泽东最不能容忍的一点，这种技术官僚的工具理性和对领袖事实上的淡化，使得他渐渐产生出“党内走资派”已经萌芽的想法。其实，成为肉食者之后的问题，已远远超出了卡尔.马克思视野所及的范围，而需要另一个“Marx”（马克思.韦伯）的思路。毛泽东的思想发展，这时就像他手中的权力一样，已无任何禁忌和束缚。在之后，我们将看到毛在事实上成为了正统马列思想最大的叛逆者。这是以刘少奇为代表的正统派和技术官僚所无法理解的。

在精英论和民粹主义之间，刘少奇充满对前者绝对的信奉。可以假设这与他一直在国占区从事地下领导工作、一直是与最优秀的产业工人和知识分子打交道有关。刘从未如毛那样，运用民粹主义的立场去掀起人民战争的汪洋大海。地下工作的特殊性也是精英论的，绝不可能“从群众中来，到群众中去”。因而对刘而言，进城之后的问题，关键是要加强党员的修养，巩固培养无私的献身精神，以纯洁的、精神上的贵族身份去统治民众，同时抵御权欲和物质的莫大诱惑。在刘作起草报告的1945年党章中，根本不提什麽“群众路线”，只是反复强调“无私的服务”。即使在一笔带过的“向群众学习”中，也是将其与教育群众放到同等的位置：“每一个党员必须下决心向群众学习，同时要不断用革命精神教育他们以唤起和提高他们的觉悟。”很明显，这句话的重心是在后面。这与1956年党章对群众路线和“从群众中来，到群众中去”的方法论的高度重视，确是不大一样的。

可以说，刘的经历、气质、教育背景和思想信仰，决定了他的精英论正统立场自始至终压倒在民粹主义的倾向和狂热之上。苏共二十大后，毛希望并准备用民粹式的力量，去监督和制衡在他眼里日渐失掉形而上激情、并有着腐化倾向的整个官僚体系，让中共官员在权柄与利欲面前保持单纯的信仰，以跳出“周期率”。但刘少奇却似乎并不看好来自外部和细民的监督。这并非是他真知灼见地预见到了“大民主”的可怕后果，而是一种彻底的精英论姿态：是精英去领导和教育群众，群众怎麽可能去监督道德水平和政治觉悟都高得多的精英分子呢？对民众力量的迷恋在本质上是与共产主义体制格格不入的，若不是人人有罪，又何须基督出世？在这个意义上，刘少奇更是一个不折不扣的正统共产主义者，并接过了中国传统士大夫“为万世开太平”的精英自诩。反而毛泽东的民粹倾向及他对于官僚体制的怀疑，恰恰从根本上暗示着对共产主义精英统治的解构和颠覆。一个需要时刻由群众来监督以防其腐化的政党，哪里来的神圣的牧羊人的资格？由国家垄断所有财产权，由中央计划官员来分配一切的经济体制又哪来的合理性呢？不如由群众自己去监督自己好了。

因此在1956年，虽然对经济问题的关注是毛和刘以及整个政党共同的兴奋点，但把“先进的社会制度与落后的社会生产力之间的矛盾”视为国内主要矛盾，代表了刘少奇等技术官员和正统精英论者的立场：即上层建筑是先进的和完美的，不需要再动了，只剩下生产力问题才是亟需解决的。至于官僚主义的根源，不在体制本身，而是主观主义，应依靠政党内部的教育和个人内心道德、政治修养的提升来解决。但是毛泽东却绝不这样看。上层建筑真的是先进和完美的吗？当乌托邦就在眼前，毛像一个异教徒一般生出了怀疑。当那些满脸土气的八路军干部摇身变成市长、县长，毛的心中难免产生“鬼子又进村了”的荒谬感。他从整个越来越技术化的官僚体系中，实在看不出有什麽比“资产阶级政府”更先进、更理想化的地方。况且他正在恼火地感到整个文官系统在某种程度上的“异化”，甚至于和他本人的对抗。按照毛一贯的思维方式，他正筹备一场延安时代（那是多麽令人神往的黄金年代）那样的整风运动，来防止中国走上赫鲁晓夫式的道路，来尽力维护一个乌托邦和清教徒社会的纯洁性。

应该说，毛对于乌托邦的洁癖胜过了任何人的想象，尽管在战争年代和党内斗争中，他曾表现出最大的灵活性和实用主义。毛也比刘少奇更早地意识到乌托邦的难以维持。从此，毛泽东的民粹思想发展向极致，不惜与自己亲手缔造的共产党政权全面为敌，以史无前例的文化革命，彻底瓦解和摧毁了共产主义精英立场及其道德统治的合法性。虽然不是毛所宁愿看到的，但事实上毛成为共产主义思想最大的解构者和赫鲁晓夫式的叛徒。从1956年到文革结束，毛所带来的浩劫在意识形态上最大的成就和遗产，便是对乌托邦意识形态的釜底抽薪。并使这一体制在精神上的重建几乎成为不可能。

三

但在1956年，向着“自由化”的道路走得最远、在政治上显得最为健康和开明的领导人，恰恰是最正统的刘少奇。部分由于苏共二十大的影响，刘在诸多场合明显减少了对毛的个人颂扬。并多次暗示毛在中国没有斯大林那样的地位（当时情势下这也许意味着对毛的一种辩解和爱护）。在八大党章中删掉“毛泽东思想”的提法 ，看来也是刘大力促成的。就在八大政治报告对于历史的简明回顾中，刘少奇甚至没有一处提及毛的名字，而是充满激情地将胜利归属于集体和每一个人。但这与邓小平的报告形成了鲜明的对比。以致八大的代表们对于毛的地位，发生了一些混乱的猜测。

由于赫鲁晓夫秘密报告的触动，毛泽东看来在1956年的确有过引退的计划，因而在八大前后，让出机会将刘少奇及其他最高层的同事们尽力推向前台，甚至几年后还安排了国家主席的宝座给刘。在新党章中，为毛将来的引退定身量做了一个位子：中共中央名誉主席。这表明未来的权力交接的安排，已经是公开化了。毛也在公开场合明确表示，政治局分为一线和二线，而他正属于二线。不过比照毛泽东在1957年“反右”前的手法，说这一次权力交接的演习也是一次“引蛇出洞”的阳谋，恐怕也并不是杯弓蛇影。但无论如何，可以明确的是短短数年之后，毛便对引退一事出尔反尔。他与官僚体系之间的拉锯战，他对民粹力量的迷恋，也许加上他的同事们对即将来到的权力交接过分的激动和迫不及待，以及他对于个人声望下降的不甘，更加坐实了他对上层建筑的警惕和疑心。即使毛当初果有几分诚意，这一切也足以让他改弦易张，决心不断发起群众的力量，向着他一手缔造的乌托邦（这个乌托邦现已掌握在一群异化了的资产阶级官僚手中）开炮。

在理应是兄弟般的共产主义使徒之间，一个像刘少奇这样坚定的精英论者，绝不可能接受彻底一元化的君臣关系，也不可能接受过分盲目的个人膜拜。苏联的事件同样给刘少奇及其他最高层领袖带来了难以意料的冲击。1956年，刘对毛泽东个人地位的刻意淡化，也许并非如人所说出于某种政治企图（毛泽东显然是这样认为的）。他在整个一年的政治解冻中，各方面都表现出难得的开通和务实。新闻自由方面，刘说：新华社做国家通讯社好，还是当老百姓好？我看……当老百姓好！刘还这样批评新华社：为什麽资产阶级报纸敢于把我们骂他们的东西登出来，我们却不敢发人家骂我们的东西呢？吴冷西（时任新华社社长）后来在文革中称：刘的指示给新华社干部造成了“空前的思想混乱”。在法制上，刘少奇则是最早最彻底关注现代法治程序至上要求的共产党领导人。而这恰恰与乌托邦思想直指实体的意识形态格格不入。刘居然强调“要保护反革命分子的法律权利”，他还坚持认为：“当案件是依据合法程序处理的，即使我们错捕了人、错判了人，这样的错误也是合法的。反过来当案件不是依据合法程序处理时，即使被捕的人实际上是一个特务，逮捕也是非法的。”

上述带着明显自由倾向及现代民主法治精神的言论，出自于一个正统的马列主义锦衣卫之口，其实也并不太让人吃惊。因为乌托邦精英立场的关键在于：我是精英我怕谁！刘在政治上的开明建立在一种绝对的、高风亮节的、斯巴达式的自信之上。一个在内心坚守纯洁信念和无私精神，并以精英中的精英自诩，抱着一种救世主心态的领导人，倒不一定会滑向极权，转而迷恋和热衷于建立彻底一元化的专制体制。因为极权主义的实质不是绝对的自信，而恰恰是怀疑，甚至恐惧。

毛泽东，正好是最早一个对乌托邦和正统马列思想生出怀疑的中共领导人。这种对精英立场的怀疑，与一个民粹主义者对于群众力量的信奉和依赖，或者是互为因果的。彻底的民粹立场迷恋普罗大众的伟岸力量，带有强烈的反智论倾向，必然导致对于自身精英地位的藐视和否定。但民粹论者和共产主义者却正是智识阶级，和不可一世的英雄豪杰。两者间的格格不入，使民粹主义导向混沌和迷乱，而不大可能道一以贯之。

更为要害的是，毛泽东在更大的一个思想背景下，不能摆脱传统政治文化“政教合一”的专制格局。世俗领袖与精神领袖“君师合一”的身份是对毛的最大诱惑，而共产主义体制既要统治肉体，又要统治灵魂的乌托邦主张，在本质上也与“政教合一”的极权体制不谋而合。在与官僚体制的拉锯战中，毛自始至终都在坚持维护和塑造一个彻底一元化的上层体制，企图在和平年代以及在共产主义兄弟会中，继续作他的无可争议的“君师合一”的领袖和神秘莫测的共产主义大祭司。这就需要建立党对政府和国家的绝对权威，以党的神圣性去引导和抵御官僚体制越来越强的技术性。最终国务院沦为中共中央的办事机构，全国人大也被架空。毛在1953年的一则批示中以胜利者的姿态宣告：“嗣后，凡用中央名义发出的文件、电报，均须经我看过方能发出，否则无效。”到了1958年，毛泽东终于对自己在56年一片“反冒进”声中忍气吞声的妥协，作出了反戈一击。对国务院的猛烈抨击以周恩来的公开认错为标志，使政府工作进一步直属于政治局和毛泽东本人，也使周、刘等人建立技术性的政府体系的希翼彻底落空。刘少奇在56年之所以急于宣称“先进的社会制度与落后的社会生产力之间的矛盾”是国有化之后的主要矛盾，除了他充满自信的乌托邦立场外，恐怕也是在极力维护1949年共同纲领和1954年宪法所逐渐确立的较为规范的政治和权力体制（54年宪法集中体现了军事化政权向文官政府的过渡，并保留了共同纲领较为开明的政治格局），防止毛泽东个人威权的进一步扩张、以及其肆无忌惮地蚕食上层建筑的集权化倾向。

但当毛的君师合一的梦想自上而下，而民粹主义的力量又自下而上时，在两者接头的界面便是一发不可收拾的冲突。也不能完全抹煞毛泽东提倡“百家争鸣”，发动知识分子向官僚政府宣战的真诚性，尽管毛有着对智识阶级无比的轻蔑，及对政教合一的一元化体制绝对的维护。当罗隆基（平反委员会）、章伯钧（政治设计院）、储安平（党天下）这些旧自由主义者天真地绕过官僚集团，直指游人止步的极权体制时，其言论甚至超过了包括刘、周、邓在内任何中共领导人所能接受的极限。毛泽东当然是是可忍，孰不可忍，一举将之扼杀。以后在文化革命中，毛再次发动学生和大众去挑战文官政府，这一次的规模和混乱甚至超出了毛本人的预想和操控。而状况之惨烈，即使刘少奇这样的正统精英论者，恐怕在面临暴民的汹涌力量时，也无法不对自家无私的分配者身份和乌托邦思想“致命的自负”（哈耶克）产生临终的幻灭感。

四

自1956年始，毛泽东步步为营，以群众的颠覆性力量摧毁了共产主义居高临下的精英立场，和上帝代理人的身份。事实上使一种妄图统治个人灵魂的意识形态，在文革之后惨遭阉割。如果说“奥斯维辛之后，已没有诗”，那么文革之后，也没有了乌托邦。因为毛亲手解剖了他参与和领导的这一场史无前例的乌托邦革命，使其虚妄性暴露无疑。在此之后，再没有任何领导人可能具有刘少奇那样健康、彻底的精英立场和救世主般的自信，没有任何领导人敢于小觑民众的势力，也没有任何领导人敢去触动毛留下的上层建筑和企图解决官僚体制的问题。从此直到二十一世纪初，一方面是中共，一方面是知识分子，都无法在政治上再次康复至1956年那初春的天气。中共已蜕变为一个世俗意义上的政党，既没有信仰力量支撑下的开明，也缺乏从宪政上去解决一元化寡头体制的勇气和动机。

而唯一的希望，只能是在市场经济的路上，中共继续的世俗化，将乌托邦的后遗症清除干净，恢复到一个尊重游戏规则也尊重个人的结果不均匀的自发秩序，并在宪政的束缚下，甘愿从上帝的牧羊人下降为夜晚的更夫。

2000-12-05


 我生命中的去者

我生命中的去者

王怡

三毛

许多年前一个青春期的黄昏，我怀揣着尚未验证的噩耗，在校园空旷的大操场，与将来成为我妻子的那个女孩相逢。她面有戚容，向我迎面跑来。一霎那间我们交换了那个残忍的讯息，并从彼此的眼光里得到依靠。然后天空迅速灰暗，将这个忧伤然而亲近的片断，显影在我生命中最后留存的胶片上。

——三毛死了！

那个从撒哈拉沙漠给我们带来绵绵梦想的女人，一个不太美丽但写出了《橄榄树》交给齐豫唱的女人，为什么自戕？我们在那时都无法理喻。只记得第一次知道三毛是在初中毕业，我偶然间读到她的一句话，单单是一句话，使三毛成为我精神中的启蒙者。

——如果你将一切都给了别人，你就虐待了一个生灵：你自己。

对于一个群体主义的年代，和一枚鲜嫩如同红旗下的蛋，这句话向我敞开了另一种价值，一种朴素的自由主义的立场。在一个清教徒的国度和校园里，给了我某种意淫般的思想快感。仿佛一扇门被轻轻掀开，三毛的出现，让盘踞在我内心的意识形态开始松动，并挥刀自宫。

但一个像墨汁奔向宣纸的生命，在我如此幼小的年龄走向毁亡，我将之称为夭折。三毛也是第一个将自杀摆在我眼下的人。后来读史铁生的书，他说：人与动物最大的区分就是人会自杀，动物不会。因为人不单需要活着，更要活着的理由，要受难的依靠。三毛的生命是自由意志的一种极端，是对于必然性的谢绝。好像《生命中不能承受之轻》里的托马斯，非如此不可吗？生的自由归根到底是死的自由，别人为我们打开的门，我们不去。三毛和托马斯的梦想是自己找到那

一柄钥匙，自己开门，自己进去。正是这一点使三毛的死带着形而上的光辉，也使我对此着迷。

我相信三毛，是曾经给与整整一代人以精神暗示的人物。尤其对于八零年代的大陆，恰好是躬逢其时。在一个惨遭阉割的教育体制下，我相信没有三毛，我们真正的青春期将会无限推迟，或提前结束。因为回头一看，只有三毛，在最适当的年代，以最浪漫的方式，向我们开放了自由的美、世俗的美和女人的美。

——让我无法忘怀一个暖暖的名字。

黄家驹

黄家驹与崔健不同。崔健的批判力量是政治性的，他回头面向一个后文革的物质社会，但他的音乐在骨子里还是田园牧歌。

而黄家驹的力量孕育在一个后现代的商业社会，他是一个现代都市文化里的精灵。与三毛一样，他给我们这种清教徒国度中的少年，展露了真正世俗的精神，一种温文尔雅的中产阶级的嚎叫，一种婊子式的拒绝，一种亢奋状态下的无比颓废，以及一种纯粹来源自于消费社会的叛逆性。这种叛逆与理想跟崔健、乃至以后的张楚身上的那种精神都不一样。简单来说，一听就知道哪个是大陆，哪个是HongKong.因为香港有一种精致的商业文化的气质，和最富有世俗生活精髓的作品。如黄家驹的摇滚、王家卫的电影（你也可以把周星驰和王菲算上）。大陆近年来没有任何作品和人物，能够延续被中断了半个世纪的商业社会那种世俗的、和属于真正都市的品质。尽管有很多人在模仿张爱玲及其笔下的霞飞路，或者说自己喜欢黄家驹和王家卫。但这三个人都是绝对无法模拟的，因为你没有在灯红酒绿的上海滩或英属殖民地度过你的青春期。

我也是在最恰当的年代听见黄家驹，然后承受了他的死亡。他的意外身亡给那些歌曲抹上了浓浓的挽歌的气氛，以及莫名的愤怒。愤怒，是黄家驹的一个主题。虽然他的愤怒与我们的愤怒大相径庭，但是愤怒本身感动了我。90年代晚期，大陆日渐从三毛笔下的田园走向黄家驹如鱼得水的都市，一遍遍在夜晚倾听《大地》、《灰色轨迹》和《光辉岁月》，我始终觉得歌者的死为一个高歌猛进的年代，投下了阴影。死亡使作品饱含象征，这一点是我从其他歌者（如达明一派和太极）那里无法体会的。

那个穿着前卫、每一根手指都戴着戒指的黄家驹，却有着一张比张楚更加无辜、更加朴实的脸。他是我身在后现代的喧哗与骚动中，内心深处的一幅图腾。

海子

所有读法律出身的人，除了自己，我最喜欢两个（实在找不到一个介于喜欢、仰慕和崇拜之间的恰当字眼，尤其运用于同性）。一是卡夫卡，一是海子。

海子在一个意乱情迷的时代（1989年3 月），以一种惊心动魄的方式（卧轨）自裁。但其自裁的理由却与时代的意乱情迷和惊心动魄无关。正是这一点深深打动了我。他独自走离人群，走向山海关（这里的山海关与韩东的大雁塔一样没有分毫历史文化的负担）。他躺下去，听见一个现代商业社会迟到的铁轮轰鸣，轧过田园和启蒙者的旗帜，轧过私生活和一个只有盐和水分的诗性空间。海子将自己作为牺牲，在远离号角的地方，结束了二十五岁的肉身。

得知这一消息时，我远在四年之后的盆地。只能从校园的史料和作品集中，缅怀一个最纯粹的抒情诗人。因为我来自时代更为边缘的角落，在高一（1989）那年，我的已被开启的自由灵魂，所有的叛逆与骚动都被巨变冲散，落入迷津。在时代的洪流中，也没有谁站出来认罪，并为我青春期的心理卫生负责（现在他们又说不和70年代的人做朋友）。当我清醒过来，海子这样的诗人已失之交臂，远在天国。他的境界对于我是一种奢侈。

有关海子的一个小故事曾令我心碎：他住在远离皇城的昌平，一天晚上去了县里的酒吧。海子对老板说，给我一杯酒，我给大家朗诵我的诗。老板这样回答：给你酒，但请你不要读诗。

在纪念海子的歌曲里，高晓松将那个时代称为"白衣飘飘的年代"。而今写出这一段往事，已恍如再生。阿尔多诺有一句名言：奥斯维辛之后，已不可能有诗。我也曾怀疑，海子这样的诗人之后，一个纸上的乌托邦是否已经终结，而我们皓首穷经的写作，不过是面向过往的复制和祭奠。

更精确地讲，海子之后，所有的诗都是挽歌。

约翰.列侬

也有这样一种说法：列侬被枪杀的那一天，20世纪就已经结束。

那是1980年，国门已开，我刚刚进入小学。

有些不可理喻的是，在这个世纪的最后半年，作为一个已婚者，我居然初恋般的成为狂热的列侬迷。在青春期过后，绕开崔健、黄家驹和杰克逊，回到另一个高歌猛进的60年代。作为"甲壳虫"灵魂人物的列侬，在历史的回廊，仿佛等候着我的如约而至。

几个月的时间，我几乎搜罗了列侬的所有唱片。"甲壳虫"是一个时代的纪念品，一个无论东西方都有着惊心动魄的反叛的年代。在时代的最高处，列侬的精神与三毛类似，虽然他的后期作品日趋祥和、神秘（因为那个叫洋子的扶桑妇人）。列侬的愤怒和理想与黄家驹又不同，他总是以抒情的方式、和平的方式和柏拉图的方式来流露希望与忧伤。在那首乌托邦般的《Imagine》中，他那总是只发半个音的的声腔，带着儿童似的、抽象的幻想，使每一个词被割断。而那被割断的部分，仿佛1980年之后的时间。

一些血肉相连的人物和精神，先我而去。当我在街头蹲踞，从走私的海关打口碟中寻找什么时，我的感觉像一个未亡人。也许，没有约翰.列侬，我们将彻底痛恨60年代，正如没有黄家驹和王家卫，我们将对世俗化之后的当代丧失勇气。

2000-12-06


 流亡者说

流亡者说

王怡

1989是一个关口。距离奥威尔笔下预言般的《1984》已相去5 年。当时我正读高一，满怀反叛的念头、亟待升华的里比多，和如同地下党人般创世的激情。但在那一年，个人内心的激昂是如此微不足道，时代的风云际会超出我的想象。一切在霎那间走样，我终究以一个未成年人的灵魂，承担了一场无从理会、无从介入的风暴。后来读到北岛的《一切》，发现1989对于我们，如同1979对于他们一样的荒诞，仿佛西西弗又一次推石上山，又一次回到起点。

从我进入成都某座高校，"1989"像一个魔咒，不断在我内心生出冲动，不顾一切地渴望介入和缅怀。我妄图以自己有限的视界，去拼凑时代的残简，建立一种在我的年龄上可以理喻的模型。对我而言，这是唯一的方式，可以弥补时代给予一个未成年人的残忍。而那是肉食者和革命者们绝不会在乎，也从未想过的。没有人会这样来理解：在一场流血事件前，哪怕只有一滴儿童的眼泪，就将让一切革命者落入地狱，永不得救赎！

由于他们那妄自尊大的信念，对我们青春期心理卫生极不负责的态度，以及没有在某个地方立上"未成年人不得入内"的告示，这种极其残忍的对于灵魂的戕害是当局和体制意识不到的。整个时代和成年人的世界也在利诱和胁迫中，无耻地行着口戒（现在这些人又踞傲地说不和70年代生的人做朋友）。这使我在边远的外省，搜罗信息的渠道只能在海拔以下。多年来，暗无天日的断续阅读，使我逐步挨近了流亡者的叙述。

刘宾雁

这是唯一一个我在高中就阅读过的作者。在那个人们的思想还受着意识形态劳教的年代，报告文学一枝独秀，站在舞台的最前端，小心翼翼地捧着社会的良知。记得是高二，我第一次读到刘宾雁的名篇《第二种忠诚》，心中如遭雷劈。那种深刻的震撼，给了我精神上美好幻想的致命一击。正是它开始让我怀疑、并觉察到教育者和引导者都在隐瞒着什么，整个体制维持着旧日的神话，并不断闪着漂移不定的目光。它也第一次使我感到了在体制力量下的屈辱和失节，并使我内心青春的叛逆断然脱离了生理性的境地。虽然文章的情节和主角都已淡忘，我却永远忘不了当时的热血滚动，当时喉头里的腥擅之味，和一阵回甜。

在当时，刘宾雁将某种事物指给我看，并让我心如死灰。

许多年过去，在一次自由亚洲电台的新闻评述节目里，我第一次听到刘先生的声音。那一天他谈的是江某人首次公开发表于《人民日报》的旧体词。其中一首是游东北故地有感。刘指出东北旧工业区是国企处境最为不堪的地方，下岗的压力也最为严峻。我还记得读大学时，一位来自东北的同学，讲到当地下岗职工窘困和毫无尊严的生活，竟令我们有恍如隔世之感；其时身在南方的我们还弄不大明白下岗是怎么一回事。刘尖刻地指责那首诗对社会问题和民生疾苦视而不见，反弹琵琶，充斥着对太平盛世的精心装点和衣锦还乡的自鸣得意。接着，如大多数人的条件反射一样，刘先生将这首诗与毛泽东的旧诗词作了一番有意思的比较。

感到庆幸的是，在遭到强烈的电波干扰前，我终于在黑暗中听完了刘宾雁的评论。

从某种意义上讲，自由知识分子都是流亡者。流亡于庙堂之外、江湖之远。在我的周围，70年代出生的知识分子最了不起的一点，就是除开极少数人，大都彻底拒绝了"学而优则仕"的旧式士大夫抱负，和对官府的思春之情。反而坚持以民间立场去安身立命，站在政府的另一边去推动一个多元价值观和多元力量的现代社会。我常常借用胡适先生的话，对我的80年代生的学生讲：希望你们在40岁前不要进政府。40岁后呢，希望你们有当议员的机会。只要你们拼命赚钱，就是在努力维护政治国家和民间社会的平衡。

正是在刘宾雁这样的流亡者身上，我服膺了海耶克的名言：一个没有对立面的社会，就是专制的社会。这里的"对立"是非暴力的，并无道义上的褒贬敌我之分。它仅仅具有这个词在物理学上的含义。

刘晓波

这是一个连自由主义者也很难在情感上容忍的异端。因为他在1989的关口甚至说过这种激越得失掉起码分寸的话：--中国的问题要作三百年殖民地才能解决。

我对刘晓波的全部了解，来自于在成都九眼桥淘得的一本书。上海人民出版社1988年"思想者文从"中的《选择的批判-与李泽厚对话》。整个大一一年，这是我的床头书之一。虽然放至今日，刘的论述未免空泛，激情有余而学理粗疏。但那份挥斥方遒的狂放和感性生命的泛滥力量，还是像雷电将我在旷夜中闪亮。

在此之前我迷恋于庄禅之道，和温文尔雅的儒家风范。正是刘晓波将西方的刚性文明和个体张扬的酒神精神带到了我的面前。在1989后几年文化界可耻的缄默中，1989前的译、著作是我们这一批人精神成长的主食。对传统文化摧枯拉朽的颠覆力量使这薄薄的一册书重逾千斤，它驱动我在以后的数年里开始了对尼采、弗洛伊德、叔本华等人的大规模阅读。

在我个人的精神起居注上，这本书是一件无法置评的文物。刘晓波这种人在1989年像一场洪水，我们却是洪水过后留下的石头。

魏京生

其实魏京生不属于1989，他属于更早的1979. "西单民主墙"在当代史上像一个谶语，只有能指没有内容。我只是在漫长的青春期内，不断听到访华的西方要人要求释放魏京生，或想与他见面。官员们无法想象这样一个人物对于青春期的孩子们，会有怎么样的影响力，至少是引发了我莫大的好奇心。

直至1999魏京生访问台湾，才在自由亚洲电台听到关于他的简介（这不奇怪，成都发生在离我十公里以内的某些事情，我也是常常从国外的媒体上才能知道），难能可贵的，我还碰巧听见了魏先生与李登辉的谈话录音。

这才知道当年姓魏的在西单贴的什么样的大字报。那篇文章有一个足以让他入狱呆着的标题--《第五个现代化》。这与刘宾雁《第二种忠诚》的思路倒是异曲同工，都是在承认"第一"乃至"第四"的合法地位的前提下，开出另一种方式和路径。至少从策略上都还是改良派，没有搞大动作的煽动性。但把民主制度看作"政治的现代化"，在当时的确是谋大不逆的。1957年的旧自由派知识分子这么说还情有可原，整了这么多年还敢这么讲，莫非吃了豹子胆。

鲁迅说过一个小故事。一家人生了儿子，几个人去朝贺。第一个说：这孩子将来一定大富大贵、长命百岁。第二个人却说：这孩子是一定要死的！这家伙便被驱逐出境。最后一个人卖了个乖，不再说话，直看着那孩子笑，笑得不可开交。

我们若是那官人，在万物回春、老树发新枝的当口，有人敢不识时务的那样说话，就算我们是自由主义者，不会抓人，也免不了要朝他啐几口口水。

也套用鲁迅的评论，说历史与人心大抵如此。比如戊戌变法，短短数年光阴，清廷便全盘接过了君主立宪，反而比起当年有过之而无不及。但情势已变，激进力量坐大，革命如箭在弦，不得不发。温和的改良主张从此长达百年，始终没法成为中国历史的主流。可见历史的转捩如此不可拿捏，令人喟叹思想不在乎对错。而在乎时机。

中国之大，有几人得知魏京生到底是何许人。知我者谓我心忧，不知我者谓我何求。

金观涛

大一的一堂课，以后成为我朋友的雷立刚姗姗来迟，手中提着厚厚的一卷书。我一瞟眼看见了封面--《中国封建社会的超稳定结构》、金观涛著。

那一瞟眼使我记住了雷立刚，也记住了金观涛。

在1989的流亡者中，金观涛是最扎实的一个学者。金与他的妻子刘青峰一道，率先将系统论等自然科学方法论导入史学研究，尤其运用于对中西方社会结构的剖析，在当时有石破天惊的影响。

我在旧书肆淘到的金观涛著述颇多，主要是当年川人版"走向未来"丛书里的。如《在历史表象的背后》、《悲壮的衰落》、《西方社会结构的演变》以及《人的哲学》等。此外还有一本上海人民出版社的《问题与方法集》。但却遗憾，在朋友手中惊鸿乍现的那本大部头始终与之无缘。

后来读了黄仁宇先生的大历史观、读了法国年鉴学派对于历史境遇的精心复原，还有剑桥史高屋建瓴的以史带论，以及钱穆先生对国史"充满温情和敬意"的体会，频频为之折服，差不多已经忘掉了金观涛80年代在大陆筚路蓝缕的功业。朱学勤近年有一篇时文，曰：《思想史上的失踪者》，论的是1968年人。我读此文时总想起金观涛这些1989年人，他们何尝不是思想史上的失踪者！在国内，被盘踞学术界的人们集体地抹去，整个知识界坚守着可耻的沉默，绕过某些肉食者不喜的名字，如绕过沼泽和雷池。香港中文大学《21世纪》创刊十周年的特辑上，有金观涛先生的大文《十年回顾》。可惜网络版上看不到，还是缘悭一面。

严家其

严家其的《权力与真理》也是在九眼桥上获得。这是我摆脱高中政治洗脑后的，第一本启蒙读物。他将一场缺席审判中被告一方的大致情况讲了出来，使我将挥动的拳头有保留的收起，开始坐在离双方一样远的距离，将我以后的阅读当成是对证人的传唤。

后来我又在成都有名的南牖旧书铺，买到了严先生的《首脑论》。放在90年代自由主义的言说下观照，严家其在学术上的建树微乎其微。但在史上，却不容抹煞他盗火者的功德，仿佛胡适的《尝试集》之于汉语新诗。

衮衮诸公，严的名望最大，等同于方励之。今日之中国能容刘军宁、朱学勤，十年前却决不能放下严家其，也是历史际遇不可拿捏的凭据。

但今日国内的自由派知识分子，与1989年诸公亦有根本的分歧。激进的思想和变革道路已为智者不取。政治自由主义与经济自由主义成为我们手中的双飞燕。海耶克、波普尔、柏克等人的"梦幻组合"，对历史决定论、乌托邦思想和革命者自大的建构理性大战了三百回合。自由主义者是真正的解构者，将社会的自由与民主，从道德的和哲学的欲望里解救出来，而与市场体制下的每一项财产权、每一笔皆大欢喜的交易紧紧相连。但流亡集团的民主观在骨子里与共产主义的思维方式依然如出一辙，他们同样不在乎、也不会理解我当年作为一个未成年人所受到的伤害。

也许流亡是一种很特别的生存状态。纵观中国近代史，革命的激进力量无不来源于海外的流亡集团。流亡使人容易偏执，同时将深深地暗示流亡者自身的无辜和使命。在某种意义上，激进的姿势已是流亡者唯一的价值。

但一个思想者被本土所摒弃，始终是令人尊重的。他们的全部努力就在于死死抱住一个花了沉重代价才得到的麦克风，及烈士般的姿势。我因此宽容了他们对于某种态度和道路的坚守，而保留下起码的景仰和同情。

多多

在1989的关口，多多，是一个误入白虎节堂的平民。

朦胧诗群里，其实多多是最没有政治性的，不像北岛、江河和芒克。他是一个在语言上走得最远的先锋之一。但在"六四"之夜，多多恰恰是一个目击者。更加巧合的是在六月五日凌晨，他搭上了预定去欧洲的国外班机。在走出舱门的一瞬间，面对西方媒体的镁光灯，一个最纯粹的抒情诗人象被人从背后踢了一脚，跌入时代中心的是非地。第一个问题是：昨天晚上你在不在天安门？

多多讲，当时他与翻译对视了一秒钟，他在犹豫，因为某种回答将可能把背后的舱门永远地关上。

——我在。

十年后的一个深夜，我从自由亚洲电台"目击者说"专栏，听到多多叙述自己成为流亡者的故事。我一直在努力理解，诗人的身份在整件事中的位置。在大陆销声匿迹十年后，《天涯》1999年某期刊发了多多的诗歌专辑，意味着多多的写作终于返回了本土。与前述诸公不同，多多是一个不自觉的介入者，一个不小心撞破了隐私的人（这使窥视者与被窥视者感到同样的尴尬与愤怒）。当他说出最初的那两个字"我在"，他便作茧自缚，内心的良知使他无法回头，开始了他在媒体上、聚会上甚至在大赦国际的证人席上，作为目击者的使命。

诗人的身份，在这里只是一种巧合。但也可能，是一种象征。

2000-12-12


 命名、个人写作以及现代诗歌

命名、个人写作以及现代诗歌

王怡

●

从根本上讲，语言是一种比喻，最初的比喻。

当我们的先人指着万物，说：这是树，这是云，这是男人和女人。就如当初神的灵运行在水面上，神说：要有光，就有了光。

再以后，每当我们无法言说时，便以可以言说的事物作比。而当初我们的先人无法指证万物、无法表述内心时，便以语言作比，以语言为事物命名。

在此意义上，命名，就是最初的比喻，也是一种创世。当我们说：女人像花朵。我们已经遗忘了那最初和最美的诗意，就埋藏在这风尘仆仆的两个字里：女人。

在这个意义上，任何第二手的比喻，都是添足。

而诗人的写作，便是以语言重新为日常生活命名，将一个虚幻的世界与现实世界、一个灵的世界与肉的世界，以语言的寓意链接起来，完成神无法完成的创世纪。在修筑巴比伦塔的时候，神及时阻却了这种创世和命名。出自怀疑？出自于对自身缺陷的恐惧。

让语言像元素一样闪亮，让语言脱离日常的牵绊和专业的裁剪，脱离辞典上厚厚的尘埃，重新唤起创世的激情，重新成为一个处女。完成诗人在自我意义上的再次命名。这将使写作变得如造物一样圣洁，写作的本身获得了诗意，获得了超越日常之上的神性，并使宇宙的秩序有些微的改变。

诗人是凡人，但写作使一个好的诗人挨近了神。

●

在对于海子诗歌充满病句的指责中，批评者质问我：像“多吃水果和蔬菜”这样的句子难道就是妓女吗？这是把审美意义上的比喻引向了形而下的危险方向。但我还是可以颇为清高的回答：如果真要把诗的语言比作处女，我们日常生活中的、公文式的语言就的确好比是人尽可夫的。这也是诗人为什么不甘心被日常语言所湮没，而要去寻求那最初的比喻。

我们不妨看看“查海生”这个名字。“海生”是什么意思？是像维纳斯一般在海里出生的吗？我决不是在拿海子的名讳开玩笑。而是在郑重地指出一个事实：任何一种命名，都含有诗意的空间，和对日常语言逻辑的突破。批评者问：谁给了诗人特权可以不遵循日常逻辑。我却要问：谁又给了我们每个人的父母这种特权，把汉语中没有任何逻辑联系的两三个字拉郎配的拼凑在一起？

从某种意义上讲，海子的父母也是诗人，是他们把三个没有亲戚关系的汉字，天才般地摆在了一起，让他们和平相处，执子之手、与之偕老，完成了对于海子这个个体的命名。也使这三个字像元素一般闪亮，成为海子个人生命中的图腾。一种完全与他人不相干的图腾，和命名。

毛泽东、梁漱溟、陈寅恪、穆旦，或者弗洛伊德，构成每个人名字的汉字，哪一个不是像处女一样闪闪发光，哪一个不是独一无二的，对于每一个个体最初的比喻？

把海子叫做“查海生”是充满了诗意的，把海子叫做“查老二”、“查某”或者“81号床”则是没有诗意的。诗人对于语言的选择，就类似于父母对于儿女的命名。

●

在麻雀的耳朵里，狗的叫声是一种病句，在狗的耳朵里，麻雀的叫声何尝又不是一种病句。诗人在一个世俗化的时代里，他的命名和喃喃自语，已经注定是面向少数群体，就像达摩的喃喃自语甚至仅仅只面向一扇墙壁。重要的并不是在说什么，而是你还有没有心情在某个时候走进去，听一些和时代拉开距离的人，叽叽咕咕的为你创造一种气氛。我们在今天阅读海子或者其他诗人的一首诗，就像我们偶然在寺庙中撞见一场法事，感动或者不感动，甚至并不丝毫取决于我们是否在世俗的意义上听懂了经文。

现代诗之所以首先是一种命名，在于它已经和古典诗歌相去甚远。或者在于一个田园牧歌时代的一去不返。虽然我在今天也仍然爱读古诗，但那种喜爱基本上是一种把玩，是摇头晃脑的把玩。正是这一点把古诗和现代诗区别了开来。也正是这一点为现代诗歌的精神留下了余地。在诗人借助诗歌触及内心、抵达人与世界复杂矛盾的精神存在、在与这个世界本身相对应的无法言传的模糊性和歧义性上、在打开更多更加无限的内心世界和作为个体的人性深渊上、以及在通过诗歌向我们的灵魂开放一个无限可能性的方面，古诗，即使是最好的古诗，也不过停留在幼儿园的阶段。一个古典的、群体的、表面的、类型化的和浅尝辄止的阶段。边塞、怀乡、闺怨，各种题材，最好的诗人可以把它写得无比优美、无比哀怨、无比的一波三折，但那种情感本身大多是相似的，是把一个人作为个体最深刻的欲望、最复杂的人性，把精神世界无限的可能、把对于存在、对于彼岸、对于内心最隐藏的声音全部放弃了之后得到的优雅，和把玩。

古诗的精神与现代诗相比，有一个非常明显的边界，古诗在那里开始放弃努力，开始固守古典的围城。这个边界也许是我无法表达清楚的，但我想每一个对古典诗和现代诗有认识的人，应该感应到那个断然的边界。

而我的感应，这个边界大致来讲，就是个体化的写作。在唐诗宋词里面，我们看到诗人对于事物的命名，是一种公私合营的，集体化的命名。甚至还是一种功利性的命名。诗人首先是一个代言人，是一个对于美好情感和不幸际遇的新闻发言人。我们今天所谓现代诗的写作，与古诗最重要的差别并非文言向口语的转变。如果不能在诗歌精神上与古典诗割袍断义，划地为界，如果我们不能从集体化的写作之中把作为个体的自己选拔出来，我们今天的写作就是无力为继的。我们的每一句诗就像风尘女子，我们的每一个词语就是人尽可夫的。就不过是构成一个语言的公有制帝国的螺丝钉。

●

所以现代境遇下的写作，更美好的应该是一种个人化的写作或者说“自动写作”。写作不再是少数精英借以向大众傾诉和宣教的特权，而是普通人在生存中抗拒虚无,寻求救赎的一种生活方式。因此写作不再面向大众,不再以出版为目的。就像我们唱歌并非为了灌唱片。人类早期的写作其实多是这种自我写作。比如老子出关,写下五千言,只为尹子所留。直至近代出版业兴盛，这种写作在此背景下被异化了。一面是持功利的职业化写作，一面是以救世主自居的精英化或幕僚化写作。但今天在抽屉中和网络上，我以写作面向自我，成全内心的宁静，守护灵魂的高度，也张扬灵肉的沉沦。我不再追求藏之名山以求不朽，更不希望以自己的写作和命名成为集体主义下的文化劳模。文人多有种很奇怪的想法，不惋惜生命的寂灭，倒在乎文字的流传，以为后者可以安慰前者。这种所谓的不朽极可能是伪不朽，是伪救赎。

我所谓的“个人写作”，甚至可以说等于精神上的手淫，都是非常private的，是个体命运的一部分。只有这种方式的写作才是本真的，自由的，彻底摒弃了作为政治帮闲或者媒介奴隶的一部分。面对卧室内的自慰，社会道德的评价没有任何意义。只有当众的手淫才变成一种show，一种无耻。表演本质上就是一种媚俗，因此一切带着表演性质的私人行为都是当众的手淫。比如为发表而写作，比如在街头振臂高呼。这就是我的写作对传统写作方式的割袍断义，画地为牢。

这样说并不意味着对于写作所具有的批判性的取消。恰恰相反，只有非集体主义的写作，甚至非集体主义的语言，才可能从中诞生真正有勇气的批判性。在我们面临的当代，一种深入人心的事物已经斯文扫地。借助商业性的力量，我们再一次陷入群体主义的狂欢。这时的诗人，是一个埋伏于民间的乔装者，一个背向群众的唐吉珂德。试图以语言使世俗生活呈现出神性的光辉。这时的语言，在某种意义上也越来越像一种密码。一个真正的诗人必须用背部朝向时代，而把自己的私隐留给自己。他必须首先成为一个自由主义的“私人”。因为一个没有诗人的时代，可能首先并不意味着没有文学，而是意味着没有真正的私生活。

只有彻底摆脱文人与生俱来的表演欲，摆脱集体留在每一个词语之上的唾沫，写作才能摆脱异化。写作者才能求得心灵的干净，才能乐在其中，获得犹如性爱般的高潮。

从这个意义上讲，诗人也是个人主义的乌托邦者。这也是我对海子最终选择自戕的理解。

写作：十月八日

我在流光中忽然停下脚步

时间已不起作用

山，过来

水，奔向天外

我已没有主意

主的意无法揣摩

亲手描绘的一匹马

在画布上，慢慢死去

我再描上一座坟场

将它掩盖

梦里的穷山恶水

使你惊醒

你在夜里抓住我的手

那个在遥远时光里的人

突然停下了脚步

门被打开

惟一的门

在我落笔的时分

2000-12-12


 人民必胜？

人民必胜？

王怡

年幼无知，很相信"人民必胜"的神话。天真地以为胜利永远站在正义者一边数钞票，以为冥冥中自有一种力量为邪不胜正买了保险，以为人类的前行必有一个目标，这个目标属于上帝，绝不属于撒旦。

因而很自然地瞧不起国民党，视之为人民公敌，和魔鬼的代言人。因为他输了！他如果是正义的他为什么会输？

这个先验性的信条，其卯窍正在于此。既然"人民必胜"，胜利者就必然是代表和护卫了细民利益的，神圣的牧羊人；必然是领了上帝旨意而降生的选民。这么想去，才发现冠冕堂皇的口号背后，不是"成者为王、败者为寇"的现代版吗？我们从小被赐予了多少的神话，其目的无非是在每个人的内心树立一个政权的合法性。犹如历代统治者都要强调"奉天承运"，都要到泰山之巅去领取玉皇大帝的的"十诫"。反之，一切造反者就要号称"替天行道"，就要造出天命已变的势来。哈贝马斯称，一切现代政权都无法回应一个诘难：在一个多元化、一个丧失了上帝甚至丧失了主体性的年代，怎样才能树立"合法性"，怎样化解国家权力"合法性"的危机？

但这个诘难对我们不合适。新政权的"合法性"并非来自马列主义这个舶来品的横空出世，如同中国历史上任何朝代一样，新中国的"合法性"仍然建立在几千年道统的一脉相承上。"人民必胜"就是"奉天承运"，共产主义革命就是汤武革命。这样才能使新朝获得广泛的、有历史厚度的认同。也给投诚者和前朝贵胄一个"弃暗投明"的暗示和安慰，不算失节。

但胜负之间，并与真理和正义无关。虚拟的"人民"背后，老百姓永远是神仙打仗的牺牲和战利品。能够放出胜负手的，都是"风流人物"，毛泽东说："枪杆子里出政权"才是大实话。没有军队在握，"人民必胜"就是妄语。所以1945年谈判时，共产党提出"军队国家化"，也只是一个借口，随便说说，大家俩哥们心照不宣。如果我们时机不好，输了。就绝不会说"人民必胜"，而要反复强调：真理总是掌握在少数人手中！

又如台湾问题，为什么不打将过去？还不是一个实力与价格的对比。谁来为一场战争买单？在古往今来一切关于打不打的战争决策中，军队都是主战派，因为他们不是买单的人（士兵的伤亡也不是他们来买单，在纯经济的角度甚至会带来军方的收益）。归根到底，不论台湾是否回归大陆，台湾始终是台湾人的家园。一开战就要死人，而且战场只能是在台湾岛上。兄弟阋墙的代价是什么呢？可能是我们赢了一场战争，却永远地输掉台湾。或者，得到一个几百年不得安宁的、中国的北爱尔兰。

当今的世界依靠武力来分出善恶对错、谋求一统，已不可能了。接下去就是谈判，谈判就是交易，试问这笔交易对台湾的CEO 们有何收益？没有收益的交易最好免谈。谁又来为一场谈判买单？事实上，台湾的问题越是拖后，越是丧失解决的可能性。因为所谓"独立"，是在政治和国际法的角度讲的，若论客观事实不带价值判断，台湾的政权和国家公共权力体制已经"独立"的存在、运作了五十年。任何一个台湾人会视他们民选的政府为"伪政府"吗？会在他们的议员、总统头上加一个引号吗？现代社会的产权界定是讲"善意占有"的，

在国际法上，也只能以"和平占有"时间的长短来定是非。因此拖得越久，越是不好意思对人家事实上的"独立"视而不见。

五十年前的"人民必胜"还没有划上句号。谁是人民？台湾三千万百姓不是人民麽，谁又一定是正义和真理的法人代表？这里的问题好像根本就与正义无关，甚至与胜负无关。

据说原国民党战犯里，黄维的抵触情绪最大，对蒋介石很是忠心。有一次战犯们学习陈伯达的《四大家族》，黄维不服气，说把中、中、交、农看成四大家族、甚至看成蒋介石一家的私产，不公平。这厮居然还说：现在的中国银行、人民银行算不算毛泽东一家人的？吓得众战犯噤若寒蝉，哪个敢开腔。

特赦溥仪时，有些伪满战犯也公开表示不服。有人扬言：共产党说话不算数，不是首恶必办，而是首恶必赦。

前一例显出敌我分别之外，还有一个个人节操的问题。双手拥护共产党的战犯可以说他服从改造、立场坚定。但不用千载之下，几十年后看上去就不如黄维有失败者的骨气。敌我之分在历史上是很渺小的。"绝对正确的革命之上，还有一个绝对正确的人道主义"，这是雨果在描写法国大革命的小说《九三年》里的名言。邵燕祥有篇文章讲，解放军的千万烈士建国后受到优待、追悼，国民党的阵亡士兵却被历史抹去，家属还因而受到歧视，日子难熬。其实都一样是腿肚子沾满泥土的老百姓，一样的当兵吃粮人，何其无辜而荒唐！

后一例却表明统战的目标，压过了所谓"正义"。统战也是为政权树立"合法性"的方式和机会。窃铢者诛，窃国者为诸侯，这也是历代肉食者对前朝宗室的一贯手段。问题在于：你若把前朝贵胄（阶级敌人）都杀光了，你把前朝的"合法性"都否定完了，你自己的统治又哪来的"合法性"呢？所谓道统是有渊源的，不可能凭空杜撰。因此历来开国之君只杀功臣，而不杀前朝皇室，反而要封爵、优抚。既显示其恢宏大度，又象征着"合法性"火炬的顺利交接。

更加说明，自从盘古开天到如今，一切的政权迭更、翻云覆雨，都不过是董事会的换届。星星还是那个星星，公司还是那家公司。你我老百姓，还是卖命拿钱的雇员。

将真理和人民的商标权，附丽于政治的征战之上，是权贵的帽子戏法。细民们假如当了真，就沦为阿Q ，以牧羊人自居的政客却在一旁暗自得意，更加道貌岸然。

2000-12-13


 列宁的梅毒和克林顿的婚外情

列宁的梅毒和克林顿的婚外情

王怡

《围城》里的方鸿渐给人家中学生演讲，说明朝的对外开放有两个结果，一曰鸦片，一曰梅毒。

费正清那老头还坚持说帝国主义不存在。梅毒就是呈堂的证供。许多后进国家的近代化自强运动，首先从洋鬼子那里拿来的便是这见不得人的东东。

俄罗斯的梅毒源于何时，不得而知。但在共产主义梁山泊坐第三把交椅的伟大领袖列宁，就是流亡国外时染上这毛病的。当年，列宁领着德国政府发放的津贴，在海外从事民运活动。十月革命一声炮响，他老人家拖着伤未痊愈的老二，匆忙回国。这情形颇有些状似孙文，我们的这位国父一辈子都在为革命拉赞助（不止一次收受过日本政府及军方的票子，与其他欧洲列强也办有不少秘密外交，比袁大头差不了多少）。武昌起义炮声隆隆，孙先生正在科罗拉多州典华城一家卢姓唐人餐馆打工。也是忽然一天，有同事叫道：老孙，不用洗盘子了，回去当总统罢！

放在国民党训政时期，孙文可是碰不得的。我这么一调侃，只怕要被杀头。至于列宁那就更是老虎屁股摸不得了（当心梅毒！）。直到80年代，这些秘史才被抖了出来，在斯拉夫人的厨房里传来传去。在一个政教合一、既要统治肉体又想统治灵魂的极权体制下，领袖的意思不只是我们的衣领和袖口而已，而更是上帝的牧羊人、精神界的大祭司、道德的化身和一个人间乌托邦的法人代表。他不是教育大家要忠贞不二，不能搞“杯水主义”的爱情吗？他怎么可能患上梅毒呢，他基本上是连感冒也不应该害的。不然怎么说是唯一正确、绝对正确，是我们光荣、伟大的指路明灯，是尘世的基督和共产主义的新摩西呢。

所以列宁的病一直是党内的最高机密。虽然我们不知道是否多少因为保密和忌讳就医的缘故，使他老人家早年落下的帝国主义的烙记，没能得到根本的清除。反正弗拉基米尔.伊里奇.乌里扬诺夫.列宁同志，最终是死于晚期梅毒引发的痴呆症。

不由得想起小时候。有一次我们一堆十来岁的孩子闲聊，一个平日里精灵古怪的小子忽然间手足无措、两眼发光，对我们大叫：

“毛主席拉不拉屎？”

那时应该是里根才当上美国总统。不知我们的同龄人会不会有这种问题：“罗斯福也会和我们的父母一样在晚上光屁股吗？”

听上去挺有意思。

至于克林顿的婚外情谈的就多了。反正人家政教分离，政府不过是一个世俗意义上的管家婆。克林顿犯下一个“世界上大多数男人都会犯的错误”（语出成龙），有什么稀奇。国家元首与革命领袖是两个完全不同的概念，你的管家或者保姆偷了情，对你家里的权力结构和意识形态没有一丁点冲击（除非与你偷情）。因为他不代表我们内心的任何信仰，思想在民间自行其事，“恺撒的归凯撒，上帝的归上帝”。

有一个美国的判例，从第一遍读到就让我感动不已。在1935年宾夕法尼亚州北部一个偏远的山区小镇，孩子们每天上课前，像我们这里一样要举行向国旗致敬的仪式。但有一天，读7年级的莉莲和读5年级的威廉，决定拒绝参加这一仪式。因为他们改信了“耶和华见证人”教派，这个教派反对一切形式的偶像崇拜。教派的活动家号召大家：“不要向希特勒致敬，也不要向任何人致敬。”

莉莲和威廉的父亲去学校，解释了他的儿女拒绝参加向国旗致敬仪式的理由。他说：“我们没有对国旗不敬，是《圣经》叫我们这么做的，我们不能违背《圣经》。”这位父亲对那些视他们为共产主义者和卖国者的官员说：各国的国旗只是世俗政府的象征，是属于撒旦而不是属于上帝的。

两个孩子被开除了，他们的母亲在家中教他们读书。并在民权组织的帮助下开始了长达8年的诉讼。1940年美国最高法院的判决认为，“国家的团结和安全”比信仰及表达自由更重要，“我们是靠象征来生活的”。法院认为，莉莲和威廉无权拒绝参加升旗仪式。这个判决让我们比较亲切，就像肯尼迪说“不要问国家为你做了什么，要问你为国家做了什么”，我们听起来会以为是列宁来了。

但三年过后，由杰克逊法官撰写的，美国最高法院对另一起几乎一模一样的案件作出的裁决，终于推翻了前一个判例。法院重新认为，“强迫性的舆论一统只有在墓地坟场才能取得成功”。杰克逊法官举极权主义的例子说明，言论与信仰自由，包括政府在思想上的价值中立是现代民主制度的根基。他在裁决书的结尾部分写下：“如果在我们宪法的星座中有任何不变的恒星，那就是任何官员，不管他身居高位还是卑微低下，都没有资格决定在政治、民族主义、宗教或其他观念上什么才是正统，也无权强迫公民用语言或行动来承认上述方面的信仰。”

为了强调这一次判决的象征意义，美国最高法院特地在1943年6月14日——美国的国旗日这一天，宣布要求学生向国旗致敬的法律因违背宪法而无效。

话扯远了。但在这样的宪政背景下，我们才好理解克林顿的性丑闻与列宁的梅毒事件有何不同。我们原本是可以谅解列宁的，就像谅解克林顿或者成龙一样，拍拍他们的肩膀，说一句：“吃点汇仁肾宝，你好他也好哇！”

但是列宁的肩膀却是我们不敢去拍的，他自己弄到最后也是受害者。莫斯科又没有狗仔队，把一个大好题材浪费了。而克林顿一场官司就花了几百万美元，独立检察官那边也破费不少。媒体最高兴，像是进入了狂欢节。事件的女主角莱温斯基更是赚了个满钵满盆，肥得流油。一句话，光凭总统的一夜情，硬是让美国的GDP增长了不少。政府的岁入也分了点花红，老百姓又多了些茶余饭后的闲聊，算得上皆大欢喜（希拉里并不亏，凭同情就捞到许多政治筹码，比快卸任的丈夫还抢手）。

维持一个道貌岸然的乌托邦有哪点好呢？把列宁的病情大胆说出来嘛，看看我们的中药管不管用，不要请个外国医生还偷偷摸摸的。更何况，“梅毒”比克林顿那档事有搞头多了，早些解放思想，让伟大同志搞搞新意思，在那通货紧缩、排队买粮的年代，一不小心成为新的经济增长点也说不得呢。

记得99年有一位诺贝尔经济学奖得主来大陆，谈及美国的新经济，对格林斯潘领导下的美联储评价很高。记者便问：那克林顿政府对90年代新经济的贡献如何？人家这样回答：看在克林顿没有做过什么事的份上（治大国如烹小鲜——笔者），给他打个8分吧。

你看，克林顿这8年没有集中力量办什么大事，也没有搞个什么理论、思想出来，还耍了盘流氓，人家诺奖得主给他打8分！我们的领袖整日里板着脸，严于律己、宽以待人，又要大开发、又要讲正气，多辛苦啊，好多人不理解，还摔了筷子骂娘呢。

2000-12-15


 诗文扫地

诗文扫地

王怡

80年代的四川，是现代诗歌运动的一个渊薮。派别林立、群雄并起，仿佛隋朝末年十八路反王、六十四处烟尘。除开北京，几乎所有的当代先锋诗人都曾蛰居或出生在成都。而今天，这一切都在时代的足音之下，不曾有分毫响动浮出海面。

试着列举那些名重一时的四川诗人：柏桦、欧阳江河、廖亦武、万夏、钟鸣、李亚伟、张枣（去了德国）、孙文波、周伦佑、翟永明、何小竹、肖开愚、唐亚平（贵州人）、蓝马、杨黎、小安、宋渠、宋玮、石光华、狼木吉格、董继平、苟明军、廖希，等等。

海子之后，柏桦几乎是我最欣赏的汉语诗人，也是诗界最不能省略的人。他的语言几乎达到了现代汉语的澄明之境，而意味和章法却是最为古典的，好像阿城的散文和小说。但与阿城的机灵劲不同，柏桦最好的诗都是带着南唐后主般的颓废、和贵族气的哀伤。我最喜欢的一点就是一个人在所谓灯红酒绿的盛世里，写着亡国气息的句子。

在一个群体主义的时代，柏桦90年代后期之前的作品，都显出略为阴冷的矜持和自弃。90年代初，他在时代的高歌猛进当中，写下了这样的诗句：

呵，前途，阅读，转身

一切都是慢的

还有如此令我心动的：

但冬天并非替代短暂的夏日

但整整三周我陷在集体里

一个诗人与时代没有一点脱节，还叫什么诗人。诗，在我眼里，就是把我们与时代拉开距离的东西。这样的诗人从小众（不是公众）的阅读视野中淡去，是一件让所谓诗坛乃至让时代蒙羞的事情。多少次在成都的街头，我张望，并揣想：正与我擦肩而过的那个中年男子，或许就是柏桦。一个谁也不认识的天才落于时尚，正是这一点让我对人与事充斥深深的失望。我有个学生到过柏桦的家，他曾向我描述柏桦的漠然和寡言。给我的感觉，仿佛诗人蜷缩于时代最潮湿的一个角落等待着什么。

当代女诗人中，翟永明无疑算作最出众的。她是一个最能把握女性写作的分寸的人，她把一个女性个体的内心精神有分寸的给我们看，用了最有暗示性的语言。就这一点，她的写作在中国的文学史上是崭新的。不过90年代后期，翟永明如同其他一些成名诗人一样，在那些热衷于日常经验叙事性的趋势，和不讲分寸便“露出自己的把柄和漏洞”的古惑仔诗人前，多少有些失节。在“把普拉斯还给美国”之后，翟永明的近作如《盲人按摩师的几种方式》，令人想起斯蒂文斯的《看黑鸟的十三种方式》。但前者是介入的，体现出诗人放下矜持与民同乐的信号，后者却是如同朱子格物致知般不介入。翟诗开始有了一种举重若轻的圆熟，这种圆熟是属于诗的还是属于女人的，一时还不得而知。

最令我伤心的是四川诗人廖亦武。他好像不在成都，自从1989年后因诗获罪，他出狱后到了一个偏远的地市。一个偶然的午夜三更，我从某一个海外电台听到对廖亦武的电话访谈。在这时代，知识分子坐过牢的不多，不敢相信8年的大墙生活足以让一个诗人怎么变脸。最后一段是廖先生声泪俱下地诵读那首罪魁祸首的长诗。我孤陋寡闻，还没有听见过现代汉诗的朗诵居然会那么感人。那时分我忽然想起成都电视台某个谈话节目里。曾赫然看见当年“非非主义”的主将周伦佑正襟危坐，侃侃而谈。那是我第一次在大众传媒上见到浮出海面的前先锋诗人。我也恰好在当时想起了远在地市的廖亦武。这种联想毫无微言大义，不过令人低徊。

廖亦武近年来主编过几本书，尤其是关于70年代地下诗歌那本。也看见过他的文章，但是不是没有写诗了？

在一个纷纷落网的时代，来自这个城市前诗人们的讯息，还是大多从海外电台和地摊上时不时获知。多少年来，我在九眼桥、西南财大、仁厚街、送仙桥各处的旧书肆，日渐淘得不少自印的诗集，和诗人们签名互赠的作品。作为这个城市曾经沧海的信物，择其要者，一是北京圆明园艺术村诗歌厅编印的《中国诗歌·大骚动》，是一位成都诗人的藏品，为我所有。在里面我第一次读到黄翔，一位像廖亦武、多多一样因言获罪的诗人政治犯。一位因此被盘踞诗坛的人可耻的遗弃了几十年的先锋。后来在电台，有幸也听到了对黄先生的长篇访谈。

另有一本石光华、万夏和宋氏兄弟等四川诗人编撰的《汉诗·二十世纪编年史》（1987-1988卷）。当时海子尚未自戕，他的史诗《太阳》也收在里面。

唐亚平的《黑色沙漠》，是我搜罗到的第一本诗人亲笔签赠的集子，原所有权人是另一位成都诗人赵野，两位都是四川大学毕业。川大曾是先锋诗人的摇篮，但当我就读时，已经花果飘零、不堪回眸，连个像样的诗社也欠奉。

还有一本台湾版的蓉子诗集《黑海上的晨曦》，蓉子女士亲笔赠与成都硕果仅存的老诗人孙静轩。当我花一块钱从地摊上擒得此物时，心下揣想：莫非孙老先生已经仙去？先人一走，藏书散尽，仿佛是个规律。但我不敢肯定，直到一年前在《成都商报》餐饮版读到，老诗人正和老板们一起吃火锅呢，可见肝火颇旺、尚能饭也。

孙老曾在红星路上开过一家“静轩书屋”。诗人开书店倒是专业对口，可称为儒商。成都曾有家“卡夫卡书店”，也是一位前先锋诗人终于投笔。一时还声名远扬。记得我读书时常常穿城而来，乐此不疲。不料年前我搬家至此、不足数百公尺的地段，“卡夫卡书店”却人去楼空。一扇卷帘门终日紧闭，把几桌打麻将的挡在外面，门面好像也不租出，仿佛要留着做文物。

记得BBC在1986年，曾将一个锦匣深埋土下，留待千年之后开掘。里面放置了最能体现近世文明的几样物什：保险单、避孕套、营业执照、名片和假睫毛。最近成都也在搞什么“千年信物”评选，把那粗鄙不堪的大熊猫看上了，还要准备盖个棺材盒子收殓起来。也附庸风雅整了个“十大诗歌评选”，说要把选上的当作墓志铭刻在盒子上。评选会的头子就是把蓉子诗集当废纸卖了的孙老先生。

我在想，不如把我手上这几本东西埋了算了，附上一大串被时代不屑一顾的名字，等那些后人去考证。但只是这么想，不好意思说。

一种曾经深入人心的事物已经斯文扫地。在当代，借助商业性的力量，我们再一次陷入群体主义的狂欢。但不是“三周”，而可能是终其一生。诗人的自言自语，像和尚口中的经文，重要的已不是在说什么，而是你还有没有心情在某个时候走进去，听一些和时代拉开距离的人，叽叽咕咕的为你创造一种气氛。

这时的诗歌，是对私生活的一种保卫。

它已落草于传媒之外、时代之下，在我们的抽屉里和路边的地摊摊。

2000-12-17


 Sex是一种Power

Sex是一种Power

王怡

偶然从美国HBO电影频道（只有狗日的机关大院和四星级以上宾馆才能收到），看到一个系列短剧《SEX AND THE CITY》。其中一个女主角落落大方的说："Money is power, sex is power, if we use sex to get money, we just change power. "

如果你想试着译这段话，碰巧这时你又想起了福柯，你就不会说："性是一种力量。"你会说："性是一种权力。"

我在那时确实想起了福柯。据称这是一位法国自萨特之后最重要的思想家，哈贝马斯称之为对时代精神影响最巨的人物。他的《性史》（一、二卷）前不久沉渣泛起（又是托名青海的盗版），成为书市上的风雅品。在号称西南最大的成都购书中心，我看见它和《性医学500问》之类的摆在一起。但这个书名不仅让许多读者侧目，或者也叫美编心虚，封面设计跟1989年上海人民出版社初版时一样，俗不可耐，十足一本下作的地摊读物。害的我在众人之前，有好几次硬是下不了手，去摸。

福柯是有谜语样的魅力。他的研究标的大多是正统学者不屑一顾的，真正的思想者总是将这个世界上边沿的事物，拉到我们正襟危坐的目前。像福柯笔下的疯癫、澡堂、监狱和酷刑，以及煌煌三卷本的《性史》。他的目光满怀解构者和主流文化的叛徒常有的那种刻薄，也不时流露出68年后欧洲知识分子的心有不甘。福柯为我们解剖"权力"，替我们把国家、政治和警察这些常用刀具抛在一边，说：真正的权力来自于话语（discourse）。权力像病毒一样隐藏在每个单词里面，在每一句话里自动生成、扩展。语言的网络就是权力的网络，我们都在不自觉的充当权力的爪牙，我们说出的每一句话都在压迫别人。

当培根豪情万丈地说："Knowledge is power"，他想说的是：知识就是力量。但福柯翻译的更彻底，他说：知识就是权力。

这个论断并非关于知识经济。福柯写作《性史》的动因，是由于"性"正是一桩处在知识与权力边界上的标的。他发现"性"并非如我们通常想见的那样，是一个在历史上被压制的对象。恰恰相反，性是一切话语权力积极推出的产品。性的道德观、婚姻观和罪恶观，通过"知识"和"正义"的外观设计，把每一个凡夫俗子变成垄断商的消费者。所有唠唠叨叨的叙述都出自一个基本动机，就是"建构一种在经济上有用、在政治上保守的性"。

这种分析目光仿佛让我们似曾相识故人来。法国的知识分子几乎是无不以"左倾"自诩，"经济基础决定上层建筑"的马列主义方法论，被欧洲人运用得出神入化。顺着这一思路，我们可以说一切道德观念与审美取向都是经济需求和话语权势合谋的结果。鸦片战争前，英国商人满怀憧憬的设想：如果中国人的衣襟都长出一寸，就够大英帝国所有的织布机开工一百年！但我们的衣服干吗要长出这么一寸呢？就要靠美学来帮忙，需要审美与时尚的"话语霸权"。一个社会为什么以瘦为美？算一算每人每天少吃一两饭该有多少。一个社会又为什么以胖为美？看看失业工人、看看谷贱伤农的粮食生产和政府憋足劲也刺激不乐的内需吧。

另一方面，福柯一针见血地指出，性的禁忌最大化的强加了和暗示了性的话语，使"性意识"空前成熟。中世纪的教父关心信徒的性行为，直至不厌其繁的细节。性的泛滥与繁荣，恰恰滥觞于基督教的忏悔之中。现在我们看到中世纪许多僧侣的"情书"，算得上人类史上最杰出的意淫文学。

弗洛伊德之后，有所不同。"科学"作为当代最为强大的话语系统，逐步替代了道德对于性的指使。"什么是道德的性"变成了"什么是科学的性"？但话语对于我们行为的支配力是一律的。因此福柯说，不要问"我们为什么受到了压抑"，而要问："为什么我们会说自己受到了压抑？"

在影片《叛逆性骚扰》中，道格拉斯演一名遭受女上司（沙朗斯通的拿手戏）性侵犯的下属，并因而丢了工作。当他找到一名专门代理性骚扰案件的女律师，准备诉诸法律。这时我们和可怜的男主角一样有些拿捏不准：男人告女人是不是有点唐突？

然而，正是大多数场合下，体力强健的男性易于骚扰体质嬴弱的女性这个事实，掩去了话语底下的真实。那名女律师用一种类似福柯的口气，告诉我们："性骚扰绝对与性别无关，性骚扰的实质，与权力有关。男人之所以侵犯女性，在大多数情形下不是因为他们生理上的优势，而是因为他们握有权力！"

性，并非单纯的生理。性是社会意义上的权力。同性恋是不是一种正当的生活方式？一个月做爱几次才算正常？来自道德、医学、生理、文学、宗教乃至房中秘术，各种话语系统不断给定我们一些指标。如同昆德拉在小说《认》（另译作《本性》）里所说，我们甚至不能在做爱第二天不被研究人员和调查人员盘问（"您们在什么地方作爱？""什么体位？""带不带避孕套？"）。当你的生活越来越充满和依赖于专家的论断，就象你饿不饿也要取决于手表上的时针时，想一想这位人类史上第一个死于艾滋病的思想家，他说——

知识就是权力。

2000-12-21


 读胡适：从成都到三台

读胡适：从成都到三台

王怡

周末回趟老家。临行，在后宫般的排排书架上胡乱扫过几眼，随手翻了张牌：是《胡适随想录——实用人生》。因为开本小，刚好揣进兜里。我在91年读高三时买的，一念旧，便带它上车。

我孤陋寡闻，当年在边鄙小城看到花城这一套《人生文丛》，封面雅致，又尽是胡适、周作人、林语堂、沈从文这些语文课上的异端姓名。一口气买了几乎全套，在高考将近的时日读了个饥肠辘辘。又不得要领，只觉自己对于人文的见识有了这山望见那山高的感慨。记得今年国庆，三台老家一两岁侄儿来成都玩耍。回去后他妈妈来电说："点点（侄儿小名）眼界宽了，现在遇谁都不怕咧！"

我当年读胡适等人就是这种效果。

其中胡适的文章略略枯燥，离文学较远。高三的时候最喜欢是林语堂。大学里接触到自由主义，回头再看胡适，还是觉得但开风气不为师，尽是大实话。毕业后胡先生的名声陡然壮大，隐隐有了与鲁迅划江而治的势头。又陆续买了不少胡适的文集、论著，选美般地在里面点着读，渐渐就有了盐味。觉得在一个烽火佳人的大时代，一个思想界的领袖人物能够一以贯之，写出如此去火、节欲的平白文字，粗浅道理，真正做着自己信奉的点滴的改良。这才是道地的自由主义的姿态，一种柴米油盐的，而不是满怀浪漫和道德感的自由主义。

孔子云：吾未见好德有如好色者也。道德欲和色情欲皆是我们内心的洪水猛禽，日三省其身也难以抵御。所以君子好德，小人好色，都是社会的祸根。克制住色情欲，便是君子，克制住道德欲，便是一个自由主义者。如胡适。

因而有人说：鲁迅是满汉全席，胡适是白饭大米。鲁迅是当归，胡适则是板蓝根。

人又说网络的魅力就是虚拟性。但对我而言，一当汽车（或飞机火车）发动，在它抵达目地的之前的这段飘逸的时空，也是虚拟性的。我在旅途中无论长短，几乎从不与人交谈。只要翻开一本书，如这本《胡适随想录》，我便如堕庄生晓梦，又仿佛落入电影《黑客帝国》里所谓的"母体"（matrix），不再知天高地厚、时光如织。即便读到"编辑者说"中的下列言辞："胡适在五四前后那些孕育和脱胎于大时代的文字，是富有革命气息的。但是，他的反对暴力革命的思想，点滴改良的主张，则为编者所不敢苟同。至于……就更不足取了。"

——也只是一笑，未把我拉回车厢之外的世道。

胡适的《自由主义》一文已读过多遍。高三时第一次读了，比较兴奋，把"自由主义"从我脑海中由一个贬义词还原成褒义词。还不敢大张旗鼓说出来，但在朋辈中已有一种早恋般的精神优势。因为我不仅知道了非常遥远的一些地名，而且知道了离我们同样遥远的，一些思想的片断。

当时我心中的自由主义，是一种有火气的自由主义。胡适此文给我的感觉还是檄文。在一个思想已被烈士的鲜血染红了的孩子眼里，那是多么富于颠覆性和义无反顾的句子："反对党的对立，第一是为政府树立最严格的批评监督机关，第二是使人民可以有选择的机会，使国家可以用法定的和平方式来转移政权。"

还有那令人神往的另一个乌托邦："这样重大的变化（指1945年工党执政）——从资本主义的英国变到社会主义的英国，——不用流一滴血，不用武装革命，只靠一张无记名的选举票，这种和平革命的基础，只是那容忍反对党的雅量，只是那保障少数人自由权利的政治制度。"

即使我在多年之后，在从成都驶往三台的汽车里，在充满虚拟性的时空，仍然无法在读到上述文字时去火、节欲，无动于心。反而浮想联翩，血压上涨。

○

经过德阳，空调中巴驶往中江。这是与三台西面接壤的必经之途。能在这时让我想起的人物有两个。一是诗人肖开愚。他的《中江县》是我近年来读到的最好的诗之一。这首诗将世俗的叙事与诗歌的理想主义媾和，是一首离这里的土地和人民最近的现代诗。当然这种感慨里多了半个老乡的偏好。熟悉的诗人和作品我们是容易打高分的，因为那一切我们所了解和怀有温情的，都构成了诗歌文本的注释和潜台词。

另一个赫赫有名的中江人，也是肖开愚诗中提及的红色英雄，就是韩战中的黄继光。那是代表了战争年代最有火气的理想主义和献身精神的人物，如今成为中江县最大的一份无形资产。小学时我们曾远道而来，参观黄继光先生的纪念馆，并对那挺起胸膛去堵机枪的行径膜拜得五体投地。学雷锋是需要教育的，学黄继光根本不需要教育说服，不用讲他为了什么什么、又在当时想到了什么什么。那些香港片里的古惑仔，只要敢手起刀落，剁掉自己几个手指头，就可以感动所有二十五岁以下的观众。

后来年龄见长，知道了中江人不好惹。在老四川，重庆人出了名的火爆脾气，川西一带则温良恭谦。但中江在川西是个异数，仿佛摆在坝子和丘陵间的一盆火锅。以前回三台的老公路要翻中江一座山，不仅坡陡、道弯，而且劫匪出没，远近闻名。每回翻过山去竟有二世为人的欢喜。

中江民风骠悍，直来直去，怕只有湖南的邵东可比。黄继光先生出在中江而不是三台、江油、盐亭，就并非偶发事件。拿胸口去堵枪眼的，扔了枪械动刀子的，拚着脑门挨刀也要扇敌人一巴掌的，在1967年内战期间，这样的英雄人物中江县数不尽数、罄竹难书。

1967年中江县广福镇"太阳山"大战，至今令中江、三台两县父老谈之色变、讳莫如深。当年中江造反派得势，对保守派大开杀戒。双方都有了武装，火器精良。造反派从县城一路追杀，保守派便逶迤向南。三台的造反派武装纷纷加入围剿队伍，最后在靠拢两县南端交界处的一座山上形成合围、短兵相接。此山名曰"太阳山"，距离黄继光出生地二十余里，是古已有之的地名。用作红色恐怖的杀戮之地，不是巧合，就怕是天意。

那一战惊天地、泣鬼神。令我无法用更优美的语言或没有火气的悲天悯人去描述。但在此地，有无数的黄继光高呼着"毛主席万岁"而死于非命。保守派残余继续向南长征，经蓬溪、过射洪，从东面进入三台。此时三台县城正散播着"中江人（保守派）要来屠城"的流言。鳏寡孤独者皆闭关绝户，气盛者挺身而出为保卫家园而战，私人恩怨未了的人也不断加入围剿追杀的行列。两县人民全面进入"血亲复仇"的年代，不断有人在街市上抬尸而过，以儆效尤。

费正清称中国近代史有五次内战，原先我数来数去，总差一回。结果他把1967-1968年全面武斗也算上了。我的一个远房叔祖对我讲，三台、中江武斗中到底死了多少人，谁也没计过。但他旋即用一种不容怀疑的语气说：无论如何，那是绝对比解放战争（第四次内战）多得多了！

这一回过路中江，想起"太阳山"一役的死难者和未被历史刻名留念的"黄继光"们。因为正读着胡适的文字去火，比较少带情绪的去设想整件事在史上的位置。也正好为胡适先生的下面一段话提供了佐证：

"我要诚恳地指出，近代一百六七十年的历史，很清楚的指示我们，凡主张彻底改革的人，在政治上没有一个不走上绝对专制的路。这是很自然的，只有绝对的专制政权可以铲除一切反对党，消灭一切阻力，也只有绝对的专制政治可以不择手段，不惜代价，用最残酷的方法做到他们认为根本改革的目的。"

如果这是胡博士站着讲话不嫌腰痛，作为暴力革命的胜利者和叛逆者的顾准，有过更为简练的说法：

"革命家最初都是民主主义者，可是，如果革命家树立了一个终极目的，而且内心里相信这个终极目的，那么他就不惜为了达到这个终极目的而牺牲民主，实行专政。"

一九六七：太阳山

从窗外望见太阳山

千禧年的路上，忽然白雪

满车的旅人惟独我的表情

像似吊客

太阳山的沦陷远在卅年前

广福镇人头攒动

枪尖对枪尖，麦芒对麦芒

父老乡亲在内战中战败

未亡人在县城抚育幼婴

期盼卅年后的我荣归故里

一位远房叔父那时从山顶跌落

折臂、断根

去年夏天坐化于南郊大佛寺堂

临终连书七字：

杀杀杀杀杀杀杀

（狂草。无一字雷同）

山阴没有坟

没有一只杜鹃

庞大的丘陵被依维柯飞速绕过

太阳山在身后红如焰口

卅年前，五十四军驻扎在成都省

毛泽东卧于怀仁堂宽广的书房

说：水浒好

好就好在投降

那时江青在花园抢拍雪景

筹备她的个人影展

史载：一九六七年中南海寸草不生

牛羊不肥

领袖终此一生不再行房

跋：

自今已后，若是各人存心不仁，削绝大义，万望天地行诛，神人共戳，万世不得人身，亿载永沉末劫。

——《水浒传》

○

胡适认为"自由主义当然反对暴力革命"，并主张"和平的渐进的改革"。前面听起来还有些信誓旦旦的火气，后面的话在一个国破山河在的时代讲出来，就确实有点不食人间烟火。乍看之下觉得迂腐不堪，等到尘埃落定再回首，确实金玉良言、菩萨心肠。只恨胡博士注定是大米白饭，不能作狮子吼，不能激动人心。"要零碎的改造"不要"笼统的改造"，这种论调又怎麽能拉拢二十五岁以下的善男信女呢。"要么全部，要么全无"，那才是我们更年期之前坚守的信念。

汽车驶入三台境内。"不准在公路打场晒粮"和"计划生育好"的标语夺目而来，让我再次回想起黄继光们赴死时高喊的口号。胡适在《名教》一文，对吾国满天飞的标语口号分外看轻，认为是对"名"（文字）的古老迷信。虽也有偏颇之处，但像天安门楼上"毛主席（或XXX）万岁"的横幅，就跟道士画符、或在草人上写个"王七婆婆"然后扎上数针的做法并无二致。哈维尔曾讲一个例子，60年代捷克的一家杂货店，每天都要挂上一幅标语："全世界工人们，团结起来！"。之所以挂，并非店主真的相信工人们可以团结起来，进而能有助于他的生意。他不过是用这幅标语向政府表明自己的立场，以免麻烦。政府也并非相信店主的表态是出于真诚的信仰，只要老百姓做个姿态就多一事不如少一事。大家互相欺瞒、心照不宣。满天飞的标语口号便渐渐成了双方都不去戳穿的一层窗户纸。

胡适说标语满天飞大概是名教中国的土特产，看来前东欧阵营莫不如此。只不过我们对文字那预言咒语般的魔力特别器重一些。《封神演义》里的张桂芳，只大叫一声："黄飞虎还不下马，更待何时？"那黄飞虎便立马滚下五色神牛。至今每逢重要庆典，中共宣传部门或国务院新闻办公室皆要精心拟制标语若干，下发各地。并再三声明，统一口径，不准在钦定标语文本之外别出心裁，更不得篡改一字一词。

可见文字的厉害。难怪古人要专门起一座"字炉"，上书"敬惜字纸"四个大字，把一切垃圾分为两类：一类是有字的，一类是无字的。我们今天也称垃圾桶为"字纸篓"，却是不分青红皂白都往里扔了。但上至朝廷、下至黎民，至今对那标语口号还是极为看重，车停三台红星镇（地名也是定名分的道具，三台全县到处都是红星、建设、胜利、跃进等宏伟叙事）时，街头一太婆抱着孙孙坐在门前，一面轻轻摇晃，一面念念有词："打秋摇秋，今年麦子好收。"

——今年的麦子果然就好收许多。

三台早已花果飘零，再没有川北重镇的势头。几年来，全县的国有和集体企业关停并转、连卖带送，几乎全军覆没。沿袭一老说法，拿砖头当街随便一砸，十个有九个都是下岗工人。三十不立、四十而惑，都不过是从头再来。加上农村信用基金和供销社社员基金东窗事发，许多人颗粒无收，就常围聚街头，又让警察领走了不少加班费。县财政便濒临"破产"，把心一横，将偌大一个县委会卖与了一嫁给澳门富商的三台籍青春寡妇，给与许多年轻人以无限想象的空间。

但三台决不萧条。界面繁荣、灯红酒绿。我有一兄长现居广州，年前回家，我陪他坐的绕城一周，看过了每条街道。兄长叹道：广东绝大多地县都没有这般盛世的气象，这般的夜夜笙歌。我说：你有所不知，现今三台的支柱产业便是餐饮、娱乐和色情，政府大而化之，称为旅游业。不少下岗家庭，丈夫每晚送妻子去作小姐，天长日久，妻子就不让接送，说是推一辆老永久，如何能做的长久。

我颇为疑心1949年前的三台，有否如此市面？城里街两边都是各类小店，倒是充满世俗的气息，再不见国有国营的番号。五十年的社会主义工业体系一朝灰飞烟灭，潼川府昨日重现，回到了以小业主、小商业和小作坊为主的自发的经济格局。五十年的国有遗产，只够在水、电、气上苦苦支撑，银行风光不再、纷纷撤离，唯有电信一花独放，当作春天里的最后一个瞬间。

胡适先生所谓要"零碎的改造"，不要"笼统的改造"，最没有火气的话，偏偏说到腰眼上。在《非个人主义的新生活》一文，胡先生举出英美的"贫民窟居留地运动"，说：一班大学毕业的男女，在出生地拣一块极龌龊、极不堪的贫民区域，买一块地，造一所房，便终生在这里作事。他们把附近的孩子找拢来，教他们游水、读书、打球，演说辩论、组音乐队、演剧团。并有女医生天天访问贫家，替他们看病、接生。胡先生说这便是不用暴力，不用独善，"非个人主义"的社会改造。

经济学家茅于轼先生，所以得我敬重，就在于他有耐心做这样的点滴的改良。茅先生拿出自己的稿酬一万元，在老家一村落设立了微型的金融业。他物色了一位中学毕业生来经管，为老乡提供几百、几千的小额贷款。低息、无担保。茅先生保持与经管人的联系，不断给他写信，教育他如何管理好这笔基金。后来经茅先生四下努力，贷款基金扩展到10万元。至今已放出贷款数百笔，无一坏帐。至少在某些因此脱离困境的人眼里，这个"茅"的功德，不会比那个"毛"要少。

我在三台有一远房亲戚，父母离异，家境贫寒。侄女今年初中毕业，考上成都工业学校，家里却无钱供书。亲戚们先是挺热心，欲凑钱资助，终因数额较大及各种因缘，而不得善终。侄女去了县里一家私人织厂，月工资二百元。头一回领到钱便给他尚在读小学的弟弟买了书本和过年的新衣裳。当时我欲效法茅先生而不成，知道点滴的改良实在是难于振臂高呼、力挽狂澜。

但胡适（包括顾准）的自由主义，还是受着"士农工商"的儒学传统影响，胡适总结的四点（自由、民主、容忍反对党和渐进的改革）全在政治自由主义一路上，而还看不到市场体制对于民主的塑造和维护，在他所谓"点滴的改良"中，也未曾想到将那一笔笔出自双方自愿的、皆大欢喜的交易；将那一项项排斥了国家权力的个人财产权，视为渐进的方向。看不到经济自由主义的路径，所有渐进的努力（包括像贫民窟居留地运动）虽然去了火气，却去不了书生气，到底还是颇为浪漫的另一个乌托邦。

因而胡先生也有这样愤世嫉俗的文字，可以拿来对比我的老家，在标语之下，五十年来究竟有多少鸡零狗碎的渐进的革新：

"可爱的男女少年，我们的旧村里我们可做的事业多得很咧！村上的鸦片烟灯（海洛因和摇头丸）还有多少？村上的吗啡针（输血管）害死了多少人？村上缠足的女子（失学女童、分不到地的已婚妇女）还有多少？村上的学堂（民办小学）成个什么样子？村上的绅士（党支部书记）今年卖选票得了多少钱？村上的神庙（城南大佛寺）香火还是怎样兴旺？村上的医生断送了几百条人命？村上的煤矿工人每日只拿到五个铜子（人民币），你知道吗？村上多少女工被贫穷逼去卖淫（做小姐），你知道吗？村上的工厂（合资企业）没有避火的铝梯，昨天火起，烧死了一百多人，你知道吗？……"

○

我合上书，车已到三台。从省城至此一百五十公里，从中午1:00正到下午3:20。这一段形同虚拟的时空不过是我精神界的一瞬间。上述的阅读和思考，在我跳下车的一刻，便如洛·李维斯从"母体"（matrix）返回。我拎着两袋"北极绒"保暖内衣，挥手让出租车停下，一回头看见人力三轮在候车厅外挤住一团，其中一个车夫面善、脸熟（小学同学，姓严？）。我带上车门，正听见司机放着何勇的歌，进入最盎然的一小节：

——姑娘姑娘，漂亮漂亮，

警察警察，拿着手枪。

最后一次想起胡适，在谈及"五卅"学生运动和示威游行时，引用易卜生的话说："有时候我觉得这个世界就好像在大海上翻了船，最要紧的是救出我自己。"

这便是胡适所理解的"真正的个人主义"，是去到"国家主义的唯一大路"。在一个群体主义的时代，在革命者退烧之后，也是我们细民们理直气壮的选择。

潼川府

1

在家乡仰望星空

仰望一个青春期的，布满粉刺的

夜

人们各自挑选一个位置坐下

城外的工厂隐没于骤然的黑暗

2

县长卖掉了体育场

去五十里以外的水库练习蛙泳

我们居留下来

在城南的古城楼上轮岗

3

杜甫离开了牛头山的草堂

沿着当年游击队的路线

入城

顺利地避开了交警和债权人

4

徐家桥的盲者说：

本城在北宋时免去了一场民变

必在千秋之际获得补偿

一个明显的征兆是

开国后三台地位的不断下沉

5

退休老人集聚在凤凰山

手持徳生牌收音机

交换来自海外的隐密消息

一些人回到家中，戴上老花镜

翻开了一册

繁体竖排的书籍

6

每一辆超载的客车

经过中江。驰往省城

带走敌人、麦冬

上访者和新婚妻子的梦想

留下我们仰望星座

仰望一个更年期的，缺乏欲望

和恩情的夜

（注：三台古称梓州，清时设潼川府。）

2000-12-26


 乌托邦之广播体操

乌托邦之广播体操

王怡

"发展体育运动，增强人民体质。第五套广播体操现在开始——"

"为革命保护视力，眼保健操现在开始，第一节，挤按心明穴——"

好像是同一个人说的。那副腔调如出一辙，陈旧、克制，而略带激情。仿佛五十年代建设工地上热火朝天的高音喇叭。要不怎么说是"人类灵魂的工程师"呢？在我们的童年，制服、大合唱、广播体操和一周两次的大劳动，构成了另一个乌托邦的活动桌面。

从我七岁上小学，直到高中毕业，活色生香的11年，便沦陷于这一精心构建的集体主义乌托邦，不能自拔。

两年前我母亲在老家住院，毗邻一家重点小学（我、我母亲及我外婆的三代母校，母亲就读时叫红星小学，外婆上学时则名曰玛丽亚教会学堂）。我在医院三楼的阳台上俯视大操场，听见喇叭里再次响起那个熟捻犹如梦魇的声音，居然还是那一把县级播音员的干嗓子。方知谬种流传，一至于斯！

梦魇云云，并非修辞，而是真有其事。直到大学毕业，我还时不时在梦里因为迟到，慌慌张张地跑入樟木林大操场，寻找自己在早操队列中的地位。

近千名青春期的少男少女，列成方队，在每一个清晨第一堂课前十分钟，准时进驻大操场。举手投足，整齐划一，颇为壮观。远远望去，像一座被阉割掉的少林寺习武场。

除非检查评比，大家都兴趣阑珊。看见周围有无数的人与你惟妙惟肖，作出雷同的、剽窃的举动，实在是一件很可怕的事。你以为你是谁？当你在人潮人海中融入相同的节拍和姿势，进入预装的操作系统，你还能妄自尊大的认为你是宇宙间独一无二的个体吗？你好大的胆子！

一种统一的姿势可以带来渐渐聚汇、直至吞噬一切的伟岸力量，并使你产生自弃的冲动。好像初中物理老师所讲，一队喊着口令、操着相同步伐的士兵，竟可以把一座大桥活活操跨！

早操完毕，还要受训。

我与大多数青春期的同胞一样，在荷尔蒙的驱使下，早早的便反感制服、拒绝合唱（可见这些玩意本就违背人性）。大家已有相同的肤色、血缘和生理构造，就差不多了吧，历史证明已经足以君叫臣死、臣不得不死了。但还要大家同样的搔首弄姿，着同样的行头，高唱同一首歌。喂喂，也太不给面子了吧！有道是人活一张脸、树活一张皮。

从小学一年级的国庆节开始，直至2000年之教师节，天哪，我被裹挟加入的大合唱简直连绵不绝、罄竹难书。好在从经济学的角度讲，合唱队在队员与管理者之间存在着巨大的"信息不对称"。也就是说将导致普遍的"代理人危机"和"搭便车"的行为。那就怪不得我了，自从初二语文课精研了《滥竽充数》一文，我脑筋急转弯，弃暗投明，逐步成为南郭先生的私淑弟子。从此在大小合唱中，我便摇头晃脑搞"假唱"，瞒天过海，将祖国的各种庆典当作做脸部保健操的机会。"庆父不死，鲁难未已"，只要还有酷爱大合唱及其象征主义的肉食者在，我就不妨韬光养晦，继续做秀，并不以为耻，反以为荣。

一周两次的大劳动也可作如是观。一锄头砍下去，谁知道你使了多少力，做了多少功？表面看上去，还态度不错，累得不行。

可惜广播体操一目了然，没留下丝毫作弊的制度空隙。因而在集体主义的乌托邦中，是先进生产力的代表，是乌托邦的衍生产品。

英国有一句法律谚语，"民主最好的训练场，是中学的足球场"。何解？答曰：中学的足球场不仅可以培养动态中的平等与团队精神，更能从小涵养对于游戏规则及其结果的尊重。

即使你一直大比分领先，但后来出现19：21，你输了，Game is over ——同不同意？

即使你平日不做亏心事，并认定站在神和正义那一边。但你昨晚睡迷糊了，今天在二审开庭时语无伦次，被判向对方支付人民币8 千元。你输了，Game is over ——同不同意？

如果是后者，做广播体操长大的我们，多半不答应。

包公和海瑞也是做广播体操长大的？

所以集体主义和东方价值观的"最好训练场地"，是中学的大操场（难怪我们的足球总是冲不出亚洲，人家的球员一个是一个，我们的球员像是从生产流水线上下来的）。

在一张生满霉菌的老唱片带领下闻鸡起舞吧！你在群情汹涌之中按班级、学号、性别和身高，迅速找到组织上给你分配的位置。众目睽睽之下，一些摹仿样板戏的造型将彻底摧毁你尚不坚挺的意志，让你在左侧第三排的初恋情人眼前无地自容，彻底丧失自信，丧失羞耻心，丧失尊严和节气。并在另一重意义上挥刀自宫，断掉了对于未来美好明天的判断力，和过分的憧憬。

集体主义乌托邦的毒辣手法，便是尽力营造出一种气势汹汹，在此氛围中对个体及其欲念进行打击，和无情的羞辱。使你自感卑贱，内心的主张说不出口，并开始痛恨自己为什么不是那长眠地下、以身相许的革命烈士。

明日复明日，完成了对于你的格式化。

1996年的某个凌晨，我骑车路过亚细亚集团成都某商场门口。 看见几个河南人正指挥着上百的员工做广播体操，喇叭里居然还是那个几亿学生都记忆犹新的尖声尖气的女声（此人到底是谁？为何不甚有名）。我便心中冷笑：想学日本鬼子，狗日的早晚要垮台！

果然。两年之后亚细亚就倒下了第一张多米诺，顷刻间土崩瓦解。供货商们在1998年的另一个凌晨，如狼似虎地冲进了那家被我诅咒过的商场。

因此提醒80年代出生的后代，当你一朝得离苦海，终于赢得了高等教育的机会。请勿忘记必须要做的第一件事：——点击鼠标右键，再点"清空回收站"。

如果你的Windows 没有臭虫，一旦删去了广播操和大合唱的程序，你便绝不会再由衷地喜欢春节联欢晚会这种东东。

孔子云："邦有道，危言危行。"据说全国已经基本上达到小康，我说话就比较放肆了。

谢谢大家。

2001-01-05


 乌托邦之千年食堂

乌托邦之千年食堂

王怡

顾准在《民主与"终极目的"》一文中说，1789年、1917年，这股力量所以强有力，只因为它设立了一个终极目标：要在地上建立"千年的王国——一句话，要在地上建立天国"。

"千年王国"的乌托邦不去讲它。在当代中国世俗化运动中，我们的要求已经不高，已经除去了精神狂热，重新团结在"民以食为天"的旗下，回到从"温饱——小康——大同"的道路上稳步前行，如果说也有一个所谓终极目标的话，那就是要在地上建立起"千年食堂"。

你有没有玩过一个同名的经营类游戏——千年食堂？

相当朴素而又站得住脚的主张。圣人（孟子）有云：饮食男女，人之大欲存焉。女圣人（苏青）则说：饮食男，女人之大欲存焉。

得到了两张选举人票。

2001年元旦节。为了庆贺全国人民抵达小康，我与青年作家松松散散盘计着要去成都近来最为火爆的"家家粗粮王"，吃一顿16元/每人的自助大餐。传说那里面其乐融融，火锅、烧烤、小吃、水酒，各取所需，应有尽有。为了不吃亏，我们一行四人从下午三点便滴水不进，清空肠胃，准备多快好省地大干一场。又为了节省开销（白天18元/每人，晚上8：30后16元/每人），我们一天中清心寡欲，减少热量消耗，活活熬到8：20，便浩浩荡荡、威风凛凛地开到了"家家粗粮王"八宝街店的门口。

数十男女老幼，皆衣着新鲜，斗志昂扬，挤满了人家店面小厅内外的地盘。一打听，原来要买票，静候8：30的钟声拉响。松松散散奋勇挤入人堆，搞到了一张票："218号"。再打探，需要唱号半个时辰。人家在通往食堂的黄金过道设了关卡，出来一桌，便放进一桌，井然有序，看起来不像有空子可钻。我们一合计，便如丧考妣，到旁边的"家乐福"逛逛再来。

哪有好心情逛，一路大骂。我故意刺激松松散散：狗日的，比日本人还可恶！但这小子已经一鼓作气，再而衰，三而竭，并不理我。

差三分到9点。我们忐忑不安地回到"粗粮王"店上，已到"216号"了，不觉精神大振，将关卡团团围住。又过十分钟，还是望眼欲穿。我们四人八目互望，心有灵犀一点通：狗日的粗粮，等我们一旦进去，就是打死都不出来了！

等到欢呼雀跃，我们奔向就餐处的金光大道。才发现"娜拉出走之后"的问题更加棘手。

1、好容易经过领餐员做思想工作，一家盘踞两张桌子的食客终于让出来其中一张。2、让出来一张餐桌的食客心中忿恨，将我们的餐椅一一没收。其中一位老者年近七十，性如烈火，已经将外套及两件毛衣褪下，亲自上阵，刀光一闪，将我四人逼退。

3、我四人安营扎寨，先后派出三人直扑自助菜台，才发现局面失控，人群汹涌。碗碟又奇缺，好容易搞到餐具挤到前线，却苦无夹菜的夹子。活活看着不远处硕大的火腿肠和牛蛙被旁人洗劫一空。不觉想起《大唐双龙传》中跋锋寒的名言：谁够狠谁就能活下去。心中一酸，想起在1960年去世的祖母。

4、我已饿至老眼昏花，干脆端了一碗无人问津的排骨刀削面，狼吞虎咽（居然味道好极了），再来几个小煎包，喝一杯20世纪最有名的液体，便重新披挂上阵。这一回轻车熟路，千军万马之中取鲫鱼首级竟如囊中探物。

5、9：50，我四人回到餐桌团聚。已经精疲力竭、恍如隔世。将得之不易的战利品毫不吝啬倒入火锅，长叹之后，便互相安慰：挺住就是一切，等有些人走了，还有加时赛呢。

6、10点一刻。我四人觉得火锅不错，加上功力尽复，准备再振旗鼓，而今迈步从头越。环顾四周，食客们多半知足常乐，笑逐颜开。再定睛一看，人家桌面上有许多花色竟然是我们没有的！顿时感到失落，我和松松散散事不宜迟，立即出山，绕场一周。谁知菜台上一片狼藉，小吃处灶火已冷，一些敦品也盖上了盖子。掐指一算，距打烊还有足足50分钟。

呜呼。长铗归来兮，食无肉。

其实，"家家粗粮王"自助大餐并非我的头一回不良记录。几年来，从西沿线的"拉轱村"到东城根的"皇城老妈"，每一回自助餐都让我思想负担沉重，心情大坏。把吃饭变成了单纯的体力劳动。每一回大梦方觉晓，都赌咒发誓绝不再吃自助餐，再不去人多势众的大食堂。但不过多久却又贱人多忘事，又在心下向往那各取所需、应有尽有的乌托邦。

"千年食堂"，究竟是不能抗拒的物美价廉，还是我们内心深处顽固的梦想？

三年前，成都名噪一时的傻儿火锅，曾创下1000人共同就食的自助餐记录。（恨铁不成钢，我又去吃过）

十年前，电影《顽主》里的侯耀华对三T公司的张国立说：我有一个创意，在天安门广场或长城上搞一个万人同时就餐的大型活动。张国立一听，说：又是故事！（惭愧惭愧，我当时还动了心，没人家张国立觉悟高）

四十年前，毛泽东先生一声令下，千家万户砸锅卖铁，实现家务劳动社会化。每天中午12：00，全国老百姓如蝗虫蚂蚁涌入公共食堂，创下共同就餐的基尼斯纪录。

二百年前，乾隆皇帝60寿诞，在太和殿前摆下了满汉全席数百桌，请来十三省60岁以上的老人进京共度良宵，名曰"千叟宴"。

那是人类饮食史上多么辉煌的一幕幕啊。我们今天忍不住去"家家粗粮王"，难道是对昙花一现的"千年食堂"表示流连和缅怀？

或者是对温饱时代的告别大餐。

反正"吃在成都"，特别厉害。

2001-01-06


 孙文：二十世纪之乱臣贼子

孙文：二十世纪之乱臣贼子

王怡

孔子着《春秋》，一字一词之间微言大义，使乱臣贼子惧。20世纪之中国，犹如春秋大梦，又如英人霍氏所称，“极端的年代”。乱臣贼子百年来绵绵不绝，以致细民蒙难，小子枉送性命。笔者无意重叙历史、反弹琵琶，不过举我心目中之荦荦大者，以彰显个人化的褒贬和史观，不敢使后来人惧，只愿在千年之际，以慰吾国百年来死于枪火、死于党争、死于领袖之手的无辜信众，及千万黎民。

“中山”乃孙氏的日本密友平山周为其取的倭国名字，不耻。下文皆以其生身父母为之定夺的名分称为：孙文。

孙文一生居功厥伟，在乎他抓准了一个口号：“驱除鞑虏，建立民国。”因而推动了两千年帝制的灰飞烟灭。有如林肯当年抓准了一个“废除奴隶制”的主题，使得南北战争高歌猛进，掩去了南方各州的自由主义立场、及维护州权和联邦宪制的实质。反过来，又有人讲，洪秀全的失败也正在于此。如果太平天国募集设立的是一场“民族主义的革命”，而非横空出世的“宗教革命”，恐怕南京陷落之时，曾、左、李、胡早已倒戈一击，十三省黑白两道皆望风披靡也。

可见革命之成败，也全在乎创意及CI，关键要你的旗帜鲜明，击中要害，让信众和黎民觉得可以“毕其功于一役”，其它枝节问题都会迎刃而解。只要冲出一条血路，千年王国便可马上来临。便如商品有了卖点和概念，自然货如轮转，走得快。

但孙文之于辛亥革命，其功绩大半是象征性的。这位出身于夏威夷、拥有吾辈梦寐以求的绿卡的美籍华人（孙文于排华法案期间来去自如，皆凭其米国公民的身份），在海外民运组织“兴中会”中勾心斗角，逐渐取代杨衢云成为第一号党魁。1896年闻名全球的“伦敦绑架案”（清廷驻英使馆秘密绑架了孙文），使孙先生一炮而红，成为世界级的流亡革命家。在海内外革命党阵营中便成舍我其谁的男一号。与此同时孙文开始引起了日本、德国军方和政客的注意，孙先生也于蒙难后在伦敦大出畅销书，硬是将蛋糕越做越大。

武昌起义的领导团体“共进会”和“文学社”，与孙文的“同盟会”并无任何组织上的瓜葛。“共进会”发起人刘揆一原是同盟会会员，在同盟会分裂后另起炉灶，创建了“共进会”。至于“文学社”则是武昌少壮军人自发的秘密会社，会众遍及鄂军各标、营，因而一旦举事便全军哗变，势如破竹，不像孙文依靠的黑社会暴动徒劳无功。这个组织更与孙文没有丝毫渊源。

武昌首义后形势逼人，十三省相继宣布独立。此时，黄兴赶到武昌，就任革命军战时总司令（此刻孙文正颠沛流离，在科华拉多州华人餐馆洗盘子）。南京光复，各省遣沪代表公举黄兴为革命军大元帅，以黎元洪副之，准备组建临时政府奠都南京。但鄂军功高震主，那肯将胜利果实拱手让人，坚持要黎正黄副。革命军分裂在即，黄兴坐镇南京，打“五色旗”，鄂军则打共进会之“十八星·锥角旗”。此时袁世凯挟六镇精华一时俱来，兵临城下。刚刚出狱的汪精卫一眼看穿形势，指出平定中国之局面，“非袁不可”。

黄黎两人分别电告袁世凯，如愿倒戈反清，将共推其为民国大总统。回国途中的孙文亦作出上述表示。此时黄黎二人相持不下，收拾革命军残局的人选便呼之欲出。孙文回国后以德高望重的男一号身份总领革命军，黎元洪一清廷叛将耳，无力相争。黄兴则黯然出走。袁世凯一看时机成熟，着手下段祺瑞等42名前敌将领，一封联衔通电，6岁的宣统帝便乖乖下台。

孙文当上临时大总统，实在是风云际会，天上掉下个肉馍馍。革命一旦蔓延，全国顿成混战。各省咨议局瓜落蒂熟，接管大权。革命军撕开战局，却无一人具有收拾残局的能力。孙文徒具名望，但手无一兵一卒，于战事又无尺寸之功，十八省军队岂可服膺一流亡书生，上演择贤而王的禅让大典？盖因袁世凯手握重兵，无论实力还是政治威望在当时不作第二人想。是快刀斩乱麻，结束战乱，使帝国迅速平定到民国的唯一人选，也只有这位前相国才能压得住台面，使十八省咨议局雌伏。这一点包括孙文在内，每一个具有观察力的人都看得分明。十八省所以达成一致，抬孙文出来，不过是招聘一个有名无实的承办人，去和袁世凯谈判罢了。孙文的临时大总统和南京临时政府也是象征性的，主要是给清廷和袁世凯做秀，纯粹的“看守内阁”，等于是先开张，把“中华民国”注册登记了，变成空壳的上市公司，好等袁老三北京事了，就来接盘。

后来把辛亥革命的伟绩归于孙文一人，尊为“国父”；将革命的失败算在袁世凯头上，斥其为“窃国大盗”。也是另一种春秋笔法，实在有失公允。如同今日将改革开放的功德归于邓公一人，或将49年开国的霸业归于毛一人，都是对历史的阉割和简化。所谓一将功成万骨枯，凡夫俗子就是这幺一步步走上神坛的。

前几天看2000年度经济人物评选颁奖典礼，深万科的王石答谢时说：我知道自己只是一个象征，我能站在这里，是因为我后面有一个万科，而不是因为万科有我。

不知道王氏此言有几分真诚。但我立即想到，孙文和毛泽东之流就没有这般的明智和谦逊。孙文临时大总统的板凳还没坐热，便以民国缔造者自居，从此由一个民主主义者走向武断刚愎的个人独裁。

再说袁世凯。愚见以为他是辛亥年间缔造民国的功臣，而非大盗。袁先生为人诟病事出有四：一曰戊戌政变的告密，二曰辛亥年间的窃国，三曰接受“二十一条”，四曰背叛共和而称帝。其二已有分说，袁世凯举重若轻，收拾残局，维持了中国的统一，使革命引发的全国混战、天下大坏的不堪设想的后果化于无形。细想当时，实在没有第二条路可走。设想辛亥革命发动时，袁世凯刚刚过世，中国接下来将会是什幺局面，令人不寒而栗。

至于袁在戊戌政变中倒向后党，常令壮士扼腕长叹，仿佛袁世凯只要尽起天津小站6千精兵，围住颐和园。今日之中国就是遍地香港了。其实细想当年情势，谭嗣同实在比后来的孙文还要激进、尚武，且有着索罗斯般的政治投机家精神。假如幸而不死，恐怕又是我此文中乱臣贼子之一。

袁的选择，无论站在趋利避祸的经济理性，还是站在世受皇恩的朝廷重臣分上，均无可厚非。起兵谋乱、逼宫后闱的创意，换了是我，不吓得半死！

袁世凯一生的污点，全在于恢复帝制。这个当了几十年奴才的清臣，最终还是觉得皇帝的行头才是中华老字号的正宗，非要过把瘾才死。固然遗臭万年，成为两千年帝制的殉葬品。但却不可一棍子打死。清末民初，袁氏雄才大略，堪比曹操。称得上“治世之能臣，乱世之枭雄”，唐德刚先生在《晚清七十年》一书，说近现代史上，只李鸿章、周恩来或可比拟。我想也是。

袁世凯自1901年乱世之中得揽军政大权，到1907年被满清权贵一脚踢开。6年间变法维新，建树颇多：建立以“北洋六镇”为首的现代化陆军及“保定陆军学堂”、“军医学堂”等一大批军事院校；创办北京、天津两市的一批现代化的警察部队（民初京津两市的治安曾享誉世界）；创办山东大学，兴办新式学堂，最终于1906年水到渠成，与张之洞联名奏请废除科举制；兴建科技、路矿及各种现代企业（没有拿一分钱的股票）；说服西太后批准12年立宪计划，派遣五大臣出国考察宪政；设各省咨议局，推动地方自治；创办或改革邮传、无线电报、招商轮船局、新式币制……

以上政绩斐然，循序渐进，可比拟于沙俄末代之铁腕首相斯托雷平。武昌首义之能星火燎原，难说没有袁世凯7年主政的功劳。没有各省咨议局翻云覆雨，又哪能一夜间改朝换代，免去中土大乱。这也是袁世凯1911年卷土重来，振臂一呼，能够得到各方面认同和雌伏的原因之一。但我们因人废行，只说袁大头是彻头彻底的坏蛋。

至于“二十一条”事件，容后再议。

说回孙文。为什幺不把袁世凯列为乱臣贼子（理由如前。至于称帝一事，非乱臣贼子，乃“僭主”是也，我把袁和毛并称为20世纪之僭主，须另文处理），反而指证孙文为乱臣贼子呢？以暴力革命推翻政府的，20世纪之中国大有人在。如汪精卫一代文胆，不惜一死，去行刺摄政王。我不算他是乱臣，皆因他是个人行为，书生意气。贺龙如李逵般轮起两把菜刀，难说刀下就没有枉死之人。但我也不算他是贼子，因为他代表了最底层民众在苦难中的挣扎。但孙文不同。孙文其人，一生服膺有组织的暴力与恐怖行为，并信奉独裁。以敢死队和雇佣军的组织力量，及百折不挠的墨家精神，一手拉开了20世纪中国“极端年代”的黑幕。

一、黑金政治

1903年孙文加入黑社会组织“致公堂”，进入历史悠久的洪门。企图借助地下会党的人力、财力支持他的武装革命。不久，孙文在“致公堂”混不如意，深感失望。1910年孙文在一封私人信函中透露出对“致公堂”的不满，信中称他的第9次起义之所以失败，全因缺款5000元。而“致公堂”美国分会答应报效5000元，却只给了1900元。

孙文的革命全靠金钱支撑，胃口之大，今日的李嘉诚、包玉刚也要皱眉头。1894年11月24日孙文在檀香山成立的“兴中会”，据历史书说是近代中国最早的革命团体。其实这个挂羊头卖狗肉的“兴中会”，并不是一个简单的“.org”，而是一个“.com”。类似于今日南中国出现的民间“银会”。“兴中会”会员每人须出“底银”5元，“股银”则每股10元，越多越好。目的是“举办公家事业”，事业成功，每股将“收回本利百元”。该会宗旨写明，除尽忠报国以外，“兼为股友生财之捷径”，而且“十可报百，万可图亿，利莫大焉，机不可失也”（兴中会章程第8条）。各位看官，想入伙了吧。不能不佩服孙文实在是一个有商业头脑的政治家，等于以报国为名，大搞传销和“老鼠会”。不久，孙先生便卷款13000元，匆匆赶回香港和杨衢云洽谈资产重组去也。

海内外热血华人的捐输，填不满孙文一次次街头暴动的花销。在“革命”的神圣名义下，孙文开始为筹款不择手段。1907年日本政府迫于清廷压力，逐孙文出境。孙文未与众议，私下接受日本政府馈赠的5000元，于当年4月3日再次卷款潜逃。此举触怒了留在东京的全部盟员，在章太炎、张继带头下，发动了一场声势浩大的驱孙怒潮——同盟会几乎为之瓦解。

1901年，孙文自新加坡去法国。在巴黎经安南总督牵线，法国政府同意借款1000万元扶持孙文的革命（在孙文《将赴美洲致各同志书》中伪称借款人为某法国资本家）。孙文为此开出了什幺条件，因此事后来未成，史无记载，不得而知。

“护国运动”中，孙文又暗中与以田中义一为骨干的日本军部秘密往来，透过居间的日商九原房之助，先后收受日本军部接济140万日元（折合当时美元约70万元），开日本军国主义介入中国内政之先河。孙文一再接受对中国狼子野心路人皆知的日军国主义者的“黑金”，此不为乱臣贼子，何为乱臣贼子？

“护法战争”中，孙文为达“革命目的”，再次不惜代价，当府院之间正为是否对德宣战闹得不可开交，他通过亲信的留德学生曹伯亚，私下接受德国政府贿赂的“黑金”两百万银元（见美国驻外使馆呈国务院报告USDS893.00\2707号，及战后德国档案德国外交官秘密报告）。拿到这笔款子，孙大总统再次振臂一呼，几百名因议会解散而失业的“国会议员”，和程璧光的海军第一舰队便簇拥着他，浩浩荡荡南下广州，向主战的段祺瑞宣战。

收受黑金，勾结倚重秘密会社，自孙文始作俑，便成为国民党的光荣传统。从他的关门弟子蒋介石，到今日台湾政界衮衮诸公。所谓上梁不正下梁歪。

二、恐怖主义与独裁

20世纪中国恐怖主义之先河，也自孙文始。孙博士并非一手无缚鸡之力的书生，其穷兵黩武之处，为革命目标杀人如麻，可以直追雅各宾时期的罗伯斯庇尔。他一手策划的所谓“十大起义”，无不充满刺杀和公共场合爆炸案。以第一次广州起义（1895年10月26日）为例，孙文亲手写下的企划案说：光武装攻打督署还不够，还要“四处放火”，于城内各处“施放炸弹，以壮声势”。

1918年，广东督军莫荣新与孙文发生冲突。孙氏登上军舰，下令炮轰位于市区的督署。那舰长不是国民党员，坚持说怕伤及无辜，不肯开炮。孙文勃然大怒，竟然推开炮手，亲自点火放炮。孙先生没当过炮兵，这一炮命中几何，也可想而知。

革命早期的孙文，尚倾心于美国制度。同盟会员也大多有留学欧美的背景，颇具民主思想。但二次革命以后，一方面屡受挫败，孙文日渐感到同志般的党员关系对他的干纲独断钳制太多，慢慢权欲膨胀。另一面苏俄的列宁主义的崛起，对孙文刺激颇大。1913年9月27日，孙氏在日本召集流亡党人，将国民党改组为由他个人独裁专制的“中华革命党”。孙文竟然要求每一个人入伙时按指印、立誓盟，并向他本人宣誓效忠。这种从黑社会学来的作风及独夫的姿态，不要说具有民主主义背景的同盟会元勋们，就连每一个稍有自尊心与独立人格的党人也实难接受。包括黄兴、胡汉民、汪精卫、于右任、李烈钧、柏文蔚等一大批人，皆弃之而去。蒋介石等少壮派武人则趁机加入。从此，国民党在孙文手中（而非像常说的那样在蒋介石手中，说蒋背叛总理不过是国民党左派的统战宣传，蒋介石其实是孙文一脉相承的信徒），渐渐变成独裁政党，孙文也再非善类，逐步成为他梦寐以求的列宁式的强硬领袖。（他若是有朝一日攻下北京，决不会像基督将军冯玉祥一样仁慈，肯定和列宁一般手起刀落，将故宫里的满清孤儿寡母统统杀掉，一个都不能少。但又不敢象罗伯斯庇尔那样光天化日的杀，而是像列宁一样悄悄杀，杀了胡乱埋掉，打死都不认帐。）

暗杀革命元勋、光复会领袖陶成章就是一例。光复会是革命党的第二大股东，其领袖人物章太炎、陶成章等素与孙文不合。尤其是陶，与孙大总统自1907年起便交恶。1912年孙文一派与光复会争夺浙江都督一职，陶成章呼声最高，得到浙江名流驰电声援。陈其美秉承领袖意旨，派出年仅24岁的杀手蒋志清（介石），于1912年1月14日深夜2时，潜入上海广慈医院，连开数枪，中颈、腹部，将陶成章射杀于病房。

嗣后，蒋介石潜逃日本。孙文电函陈其美，表示“不胜骇异”，责令陈“严速究缉，务令凶徒就获，明正其罪，以慰陶君之灵，泄天下之愤。切切”。

陶死后，光复会便一蹶不振，再无与孙文争风之力。蒋介石立此大功，一年后在日本正式加入“中华革命党”，从此得到孙文器重，爱不释手。

三、出卖国家主权

前述孙文之秘密外交，每一回领取日本、德国、法国的津贴，到底有些什幺出卖主权的协定，虽有谣传，不能一一坐实。但在“二十一条”事件中，其无耻无义、不忠不孝，确是铁证如山，拿什幺崇高的革命借口来都不能自辩。

1914年欧战爆发。日本人趁机（1915年）向中国提出著名的“二十一条”。袁世凯时为国家的最高主政者，他既不愿接受，又不敢拒绝。遂一面拖延谈判时间，一面由顾维钧（大总统府和国务院双重秘书长）暗中泄密，放出消息，希望引起国际间的奥援和干涉。孰料欧洲各国无力东顾，海外留学生群情激昂，将消息传回国内，爆发了全国性的反日浪潮。

失去革命目标的孙文一看机会来了，竟然枉顾民族利益，认贼作父，与日本侵略者暗通款曲，甘心以袁世凯亦不敢接受的“二十一条”，主动承诺出让与日本，条件是日本出钱出力支持他及其党人推翻袁世凯。

早在1914年，孙文便通过其密友，日本政客犬养毅，与日本首相大隈重信搭上了线。他于1914年5月11日密函致大隈，极尽恭维之能事，并在信中慷慨允诺，一旦返华主政，当让与日本前所未有之政治、军事及经济特权。

无奈孙文当时散落在野，大隈重信对他的空头支票不感兴趣。但孙文密函中所提出让日本之主权，实为翌年大隈内阁对袁提出“二十一条”之蓝本。等到上述1915年因“二十一条”引发全国反日浪潮时，孙文旧事重提，于当年3月14日再度密函日本外务部政务司长小池张造（孙博士的日本朋友还真多），重申前函之建议，怕鬼子不答应，还迫不及待地加重砝码，出让之中国权益更加具体，让日本人不忍拒绝。

（以上情事见战前日本官方档案孙文密函原件）

不禁要问：什幺样的“终极目标”，可以驱使一个革命家为达目的，细民可以杀之，小德可以出尔，连民族大义和礼义廉耻也皆可抛去，而甘为独夫寡人，乱臣贼子！

四、内战与分裂

20世纪中国之内战绵绵，和南北分裂，说到底，始作俑者还是这位孙先生。

孙文因袁世凯刺杀宋教仁一事，发动反袁的“二次革命”（宋教仁名望已仅次于孙文，不死于袁世凯，在1913年清党中恐怕也要被开除，甚至像陶成章一样被自己人干掉也说不定）。党内对孙文借机挑起战端便意见纷芸，很多人不愿内战，以致二次革命半途而废（孙文逃到日本后痛定思痛，开始领悟到独裁是多幺重要，并日渐倚重蒋介石这种敢作敢为的革命青年）。“二十一条”激起反日浪潮后，因反袁而流亡海外的国民党领袖黄兴等人，为顾全大局，主张暂停反袁，并呼吁为袁撑腰与日本交涉，全国民族一致对外，一面争取国际奥援，一面准备对日作战。但孙文却在此民族存亡之秋，有如前述，暗中与日本政府勾结，出卖主权，收受黑金，企图以此为契机，夺回大总统的宝座。

袁世凯归天，黎元洪就任大总统，与段祺瑞闹起“府院之争”。张勋事后，段氏再造共和，于1917年解散了老国会。孙文这位“继续革命论”者，认为时机再次降临，又如前述勾结德国政府，凭着“两百万银元”的黑金，挑起了所谓“护法战争”。这一次年已51岁的孙文再也没有耐心了，干脆割据广州自立，当上了“中华民国军政府”大元帅，对外宣称为中国之唯一合法政府。

请注意，自辛亥革命袁世凯收拾残局至此，全国基本上维持了统一。孙文在1917年另立中央，妄图以武力统一全国，开军阀混战之先河，是自同治中兴以来中国的第一次分裂。从此南北分裂的政治局面，一至于今日。

孙氏一面拿着外国政府的津贴和黑金，一面以此财力组建“雇佣军”（陆荣廷、唐继尧等地方军阀），一次次挑起内战，制造分裂，迷信武力。试问：这样的革命先行者于国于民，有何功德可言？中国若不是身陷长达十几年的内战，日本岂会长驱直入，救亡又怎幺压倒了启蒙。事实上，孙文终其一生，连个区区广东也弹压不了，反而穷兵黩武，让广东子第民不聊生，无论经济、治安，都大大不如他意图消灭的北洋政府治下之省份。

1920年，孙文又搞到一笔款子，再回广东，就任非常大总统，主张武力北伐。广东督军陈炯明（老同盟会员，黄花岗起义的暴动队长）表示战事甫息，宜休养生息。不如发展民生，谋求联省自治，再徐徐图之。但这种渐进循序的改良路径，大总统哪里听得下去。两人发生矛盾。加上陈一贯反对孙文借俄国以自重的做法，早在1915年，他与黄兴、李烈钧等人在海外便针对孙文，共同发表宣言，声明：“绝不依赖外力干预中国内政。”（可见孙之秘密外交在党内早已臭名昭彰）1920年4月29日，苏俄代表在漳州与陈秘密会晤，允诺资助陈的南方军队完成统一，条件是中国放弃外蒙。陈炯明断然拒绝。孙文得知后大怒，对他视之为“十数年之卵翼”的陈失望之极。两人关系进一步恶化。1922年9月18日，孙在上海发表“告党员书”，宣布陈炯明背叛革命。而后陈的部队公开炮轰总统府，双方正式决裂。陈炯明致吴敬恒书中曾说：“南宁劳军之日，欲演烹狗之剧，事后闻之，毛骨俱悚。”

孙文早已不是那个甘愿抛头颅（现在只想抛他人的头颅）、下油锅也要救国救民的热血男儿，他不甘心只是做一个在野的精神领袖，和中华民国开国的纪念品。他在几十年的暴力生涯中，逐步成为一个要求党员和部属绝对服从、不惜牺牲国家与民族利益也要达成其政治目的和个人野心、并以革命的名义以百姓为刍狗的乱臣贼子。

行文至此，看见近日《人民日报》评论员文章：《警惕西方敌对势力利用“法轮功”的政治图谋》。又忽忽想起1925年孙文如愿所偿的病逝于北京，章太炎先生遥寄的一副挽联：

举国尽苏联，赤化不如陈独秀。

满朝皆义子，碧云应继魏忠贤。

2001-01-11


 乌托邦之春节联欢晚会

乌托邦之春节联欢晚会

王怡

乌托邦的欢乐具有虚拟性。观春节联欢晚会上的欢乐，也是具有虚拟性的，因此春节联欢晚会是一个呼之欲出的乌托邦。

我们在互联网上的言谈，反而是真实的谎言。即使我们隐姓埋名，女扮男装。即使我们如比尔盖茨所说，在身上装几十万个传感器，进行网上性爱（cybersex），那也比春节晚会的快感更真实。因为我们的言语不仅出自肺腑，而且经过了大脑，而不是单单经过脊椎神经。

是经过大脑还是经过脊椎神经，是我判断虚拟性、进而判断乌托邦的凭据之一。有西方研究群众心理学者，指出：个体在群体中的行为，就往往不是经过大脑，而是经过脊椎神经的反应，仿佛膝跳反射。我们在独处时感觉不来的快乐，在人潮里便感应了。我们在孤身一人时不可能作出的举动，在人多势众、群情汹涌时便不由自主地做了，比如围攻某商场或东交使馆。

春节联欢晚会，便年复一年为我们制造人多势众、群情汹涌的场合。让我们的头脑暂时下岗，让脊椎神经充分活跃。

○

首先是鼓乐喧天，数百人齐齐出场，在高分贝的低音炮里，间杂着预先录制的欢呼雀跃："好棒哦！"、"哇塞！"、"嘿嘿！"、"太开心了！"，等等。

这一幕似曾相识，像不像一场面对十亿观众的带功大会，或传销组织的鼓动会？

三分钟之内，你若是还没有心跳加速、血压上升，脸面泛起初恋般的红晕，--你也就太对不起党和人民数十载的苦心栽培了。

由于成年人一上场便傻乎乎地直乐，有点欲盖弥彰，就有人提意见。近年来晚会的序幕便全换上了十岁以下的无民事行为能力人。孩子们的一张张脸笑得稀烂，因为儿童的快乐是不需要理由的，晚会导演便借助儿童无厘头的狂欢，来感染每一个尚未关掉手机、尚未进入迷醉状态的成年人，并临时抱佛脚，对某些显得生疏的人脸对脸地进行现场教练。

接下来便是歌舞升平，开始对你前戏阶段被唤起的无内容的笑，进行填充。看看，人家解晓东在台上跳得那么累、那么卖力，难道你就不觉得"咱们老百姓今晚真呀真高兴"？再等我们把"那个火呀"、"那个牛呀"的大好形势给你RAP 一番，你便是多么阴冷也该动情了。只等最后黄钟大吕一响，VIP 一出场，你便也如宋祖英一样翘首企盼、柔情万丈，"总想对你倾诉，我对XX是多么热爱……"。

大概中国会煽情的人不是进了CCTV，就是入了传销队伍。其他行业都没这么厉害（拍电影的就老是煽不来情）。不过煽情决不是春节晚会乌托邦的唯一价值取向。哪有这么便宜让你我白白高兴一回的？导演们还要进一步提高思想水平，寓教于乐。笑过之后，再让你泪腺饱满，盈余而出。

就在你的一声爆笑刚刚收尾，全场忽然雅静。神色凝重的主持人缓缓而行，把一个感天动地的高尚故事讲出来，把一钵长江水、黄河源捧出来，把一位残疾人士（陆幼青如果还活着，肯定上今年的春节晚会）用轮椅推出来，把一群穿着56种民族服装的汉族老乡叫出来。这时你扪心自问吧：我该怎么办？你只有低着头，觉得自己刚才的笑声是多么肤浅，你在羞愧之中还觉得某某人的背影怎么变得越来越大，你忽然意识到1949年的按揭社会主义，还需要咱们老百姓继续还款付息。你不由暗暗下定决心，排除万难，为了我国实现第三步走的宏伟目标再奋斗一年！

如果有个别人光看热闹，忘了象从前的语文老师一样总结中心思想。没关系，付笛声会告诉大家："一根筷子耶，轻轻被折断，十根筷子耶，紧紧抱成团"，郁钧剑则会循循善诱："大河涨水小河满，锅里有了碗里有。父慈子孝顺、妻贤夫兴旺"，最后韦唯高屋建瓴，为大家演唱一曲--《爱的奉献》（鼓掌）。

"爱的奉献"的意思，不是有人要向我们奉献，而是要挟我们要向VIP 们奉献。

又很眼熟。整个一个李光耀先生"亚洲价值观"的中国娱乐版。

这时，众多主持人纷纷把守一扇大门，开始双手微微颤抖地为大家宣读来自祖国各地、海内外华人的贺电和伊妹儿。你顿时感到有一种力量来自五湖四海，慢慢汇聚于你的脐下三寸。你发现自己的欢乐不再孤单，而有了组织的温暖。当然，假如你不幸属于那种麻木不仁、三锥子都锥不出血来的家伙，你也看见了，你真的是属于极少数极少数的一小撮人。你大可以去换一个频道，去看看春节戏曲晚会或文化部春节晚会什么的。请放心，我们的乌托邦很民主，是有差额的乌托邦。

○

一个由电视信号接收终端和光纤网络组成的虚拟社区，一个由真人表演的"乌托邦True man show "，一个比好莱坞更加强大的"梦工厂"，在每年除夕之夜8 ：00时分，像闹钟一样准时叫响。春节联欢晚会已替代了庙会、炮竹、春联，成为由官方一手操办的文化图腾。近年来凡针砭时弊的节目统统枪毙，春节联欢晚会已从当初的演义走向建构，VIP 在晚会曲终人散时的定时出没，也表明这台晚会已被中宣部渐渐接管，买壳上市。 所谓"联欢"，在我们的语境中

有特殊意味，与"联席会议"的"联"不同。我们的"联欢"是自上而下的，执政党与民主党派"联欢"，上级领导与职工们"联欢"，主管部门与企事业单位"联欢"，甚至干警与囚犯"联欢"，总之，是"官"与"民"的联欢。

人家平日里都是"独乐乐"，一年一次想和我们"众乐乐"，给不给面子？

预计2001之春节联欢晚会，将围绕"全国基本上实现小康"这一李洪志般的口号，利用各种艺术形式进行多方位烘托，和近乎全裸的暗示。

我将和家人一道，守在除夕之夜，信口开河，把春节联欢晚会当作猴戏来看。

但对继续热爱这一晚会乌托邦的同志及其脊椎神经，致以最崇高的敬意和最真挚的慰问。

我的讲话完了。（热烈的掌声）

2001-01-21


 四个医生的革命逻辑

四个医生的革命逻辑

王怡

哈耶克说革命者的思想是一种建构理性。就有人常比拟革命者为建筑师，把满目疮痍的现实或其不圆满的设计一笔抹去，在空白的纸上谈兵，好画最美最新的图画。无论效果图上有山水花鸟，或站立或蹲踞的人物，建筑师只要不中意，大椽一挥，便人间蒸发了。他并不当真，只当其为种种符号。他在一个眉目不清的行人头上打一个叉叉，他并不觉得那是一桩谋杀。

按理，医生该比建筑师常带感情。因为他的工作对象总是有体温的真实物体，是在杀手的红外线感温瞄准器下，能够从冷冰冰的建筑物中脱颖而出、并透视出其骨架的鲜活的人。其实医生是更接近于革命者的，他们具有共同的，对健康生活和无菌状态的膜拜，以及惩前毖后、治病救人的菩萨行。

医生，尤其是外科医生，其悲天悯人的外观，却是无比冷静直至冷酷的专业姿态。一位优秀的主刀医生，在手术台上应当具有不把人当人的纯粹的技术立场。就像《双城记》中台尔森银行的罗瑞先生，随时把技术性的"业务"与人之常情无比理智地分开。像电影《革命（revolution）》里那位军医，在布满伤兵的战时医院，冷酷而又果断的决策："这一个马上锯手"，"这一个不用管了"，"给他打吗啡！"

在他眼里，一位辗转沦陷于灵肉痛楚之中、呼天抢地的病患，决不能打动他的感情，决不能使他在手起刀落时有丝毫的怀疑和紊乱。他必须将刀枪（手术刀和麻醉枪）之下任人宰割的肉体非人格化，当作一大堆出了毛病的脱氧核糖核酸而已。他必须将病患（甚至隐去病人的姓名，而只称其为患者或28床）的嚎叫和呻吟当作自然界无内容的天籁，将刀下的皮肉翻飞和鲜血涌动当作雕塑家刀下纷飞的石屑。他必须像张屠户对待案板上的混毛猪一样充满敬业精神，全神贯注、心无旁骛，并进入物我两忘、天地不仁的境地。以游刃出于无余之间，讲求速度、落点，和近乎直观的判断。

事毕，当他善刀而藏，为之四顾。终于以暴制暴，从魔鬼手中解放了一个濒死的人类。

这一过程中，当医生隐身于白大褂、白口罩和橡胶手套之后，他便首先把自己非人格化了。他没有私人感情，没有姓氏，他只是一只经过严格专业训练的"上帝之手"，如罗瑞先生所说："我在执行业务，你把我当作一部会说话的机器好了。"

我们若是躺在手术台上，的确希望为我们操刀的医生能够漠然面对我们的呼叫，如同徐少陵或寇仲（请看《大唐双龙传》）在生死一线间保持住"井中月"的冷静，不要妇人之仁，一刀。便断去我们的病根。但我们有时又受不了医生那种居高临下、犹如验货般的眼光，对我们肉体毫无欲望的细细打量，以及电视机维修工一样胡乱地摆弄。面对医生的目光和他的"上帝之手"，如同面对领袖的背影，常使我感到自身的渺小无助，和毫无人格。

医生，尤其是外科医生，简直就是天生的革命者。

我要讲的是以下四个医生：

1 、日瓦戈医生（外科）

2 、捷克医生托马斯（脑外科）

3 、医学博士孙文

4 、仙台医学专门学校肄业生周树人

以上四人所学皆为西医。中医讲究固本强元，天人合一，走的是演绎理性的道路，最忌虎狼之药。学中医而去革命者，我孤陋寡闻，没有见到。

一个学医的朋友说：最难过的是解剖关。怎么才能不恶心呢？方法就是千万别把尸体当作人，或者说别把尸体当尸体，一定要把它（绝不是他或她）非人格化，如果你看不到性别了，就进入了第一重境界。所谓技术姿态就是这样一步步培养出来的。最后他说：不麻木就不是一个好医生。

这话让我感到恐怖。孙文在香港西医学院读书时，应该是一个好学生吧。他早年在澳门、广州行医，也一定是一个好医生，挽救了不少常人以为必死之人。那种能让愚夫愚妇认为是活菩萨的感觉，恐怕与上帝创世的快感差不多。医生一旦把这种非人格化的专业眼光投射到芸芸众生，把个体当作病态社会的细胞，便将是一个坚定无比的革命者，对鲜血和死亡漠然处之，对百姓的呼天抢地视若罔闻（这才是一个好医生），只要最终的目的是正义的，孙博士的革命神经便刀枪不入，泰山崩于前而不色改。

救人不如救世，救肉身不如救灵魂。这也是周树人弃医从文的理由。当他在电影中看到祖国民众围观杀人而神色麻木，感到做"上帝之手"不如自己来做上帝，要以文学的广谱抗菌去治愈芸芸众生精神深处的病根。如果说医生容易生出做救世主的心态，生出整个社会都躺在自己手术台上等待妙手回春的妄自尊大，或许是不够公允的。但医生一旦成为革命家，而又将自己的职业姿态与革命的逻辑一拍即合的话，其活人杀人，便全在一念之间，让千万黎民生不由己。

就连出身于富商之家的旧知识分子，俄国的军医日瓦戈，在十月革命一朝爆发后，也发出了如此由衷的欢呼："多么高超的外科手术啊！一下子就巧妙地割掉了发臭多年的溃疡！……这是空前的壮举，是历史的奇迹！"

在对国民的劣根性有了深刻洞察后，尽管希望之渺茫，"正如绝望"，鲁迅还是继对中医失望之后，又对西医也彻底失望。他毅然扔掉手术刀，举起如椽大笔，开始嬉笑怒骂，针砭时弊。鲁迅并不鼓吹暴力，他的目标是以非暴力的、而且是深入人心的文字，去默移潜化，基本上应该说守住了文人的底线，还是在做着渐进的功夫。从医学上讲，鲁迅的道路是内科的道路。

但孙文认为吃药不行，必须开刀。其实西医中也有革命与改良之争，内科是保守派，外科是革命派。去年我母亲住院，便在内外科针锋相对的两套方案之间难以取舍。但做手术是要病人家属签字的，出了问题要病人自担风险。革命就没有这么麻烦，革命家认为该手术了，无需投票、签名，几亿人就得陪着挨刀。

但如果革命真是虎狼之药，代价太大，甚至几刀下去便一命呜呼。革命家所许诺的乌托邦又未来到（地狱倒是重现人间）。又怎么算呢？革命党就好比是承包人，搞得好有分红，搞得不好便流亡海外，并说：我们是好心做坏事，我们又不想也不知道会这样。不可抗力，没有法律责任。那草民们岂不是太冤？

幸好捷克医生托马斯不这样看。在1968年"布拉格之春"中，他借俄狄浦斯的故事，阐发了他的观点。俄狄浦斯在不知情下杀死了自己的父亲，并娶自己的母亲为王后。当他得知真相后，并没有因为无辜而原谅自己。俄狄浦斯毅然刺瞎了自己的眼睛，并将自己放逐。托马斯认为，共产党人应该为"手术"的失败负责。这也是一个外科医生的专业逻辑，谁签字决定进行手术，谁就该承担风险。革命者没有权利让没有来生的个体去担当牺牲，成为达到健康生活必须死亡的细胞。

托马斯医生为坚持这一观点，在一生的轻与重之间，难得一次选择了后者，从此离开了手术台，成为清洁公司擦洗窗户的临时工。

上述四位医生中，唯有日瓦戈坚守在专业的工作领域。无论是在沙俄军队、游击队或白军中，他始终只是一个对革命满怀同情和赞美的外科医生，并不曾将外科医生的技术姿态延伸到专业以外。虽然后来他见到了太多的"手术并发症"，难免对"革命手术"的高超性生出了怀疑和保留，而向往在田园中的那段生活。

而周树人成为鲁迅后，也始终是一个文人。并不把文章中的血光溢出来。归根到底鲁迅只是一个医学中专的肄业生，其专业的技术道行不够其他三位深厚，他对革命的激情和鼓吹就难免有些叶公好龙，所以一直与真正拿起刀枪要杀人的左联周扬等人貌合神离，一看到流血就痛苦不堪，在思想上有呕吐感。

革命逻辑和医生的技术姿态一拍即合的，只有生活刻苦、一生颠沛流离的孙文。

完全坚守专业逻辑，但并不因此乏批判精神的医生，却是御女无数的风流医生托马斯。

轻重之间，叫人如何掂量。

2001-01-24于成都半边桥


 乌托邦意识形态与法轮功

乌托邦意识形态与法轮功

——回老田《新自由主义与法轮功是一对难兄难弟》

王怡

央视"焦点访谈"对法轮功自焚事件的评论字字玑珠，有令人振聋发聩的效果。尤其联想到（无法不联想）在一个极端的时代中那些此起彼伏、狂热至此的乌托邦革命及其"继续革命"，我就无法不将批判者与被批判者的意识形态和如出一辙的思维模式放在更加宏大的背景之下，而进行也许不合时宜的追问：

为了一个虚幻的美丽世界和千年王国，就可以让没有来生的个体去承担牺牲？

当电视镜头闪过自焚者火起的画面，我第一时间想到的是每年从峨眉山舍身崖跳下的佛门信众，和刘胡兰、黄继光、许云峰等革命先烈及枉死于文攻武斗的无数花样少年。为什么我们今日普遍对法轮功及李洪志殊无好感，对自焚事件怀有深深的憎恶，甚至对于那些抱着虔敬信念去自戕肉身的自焚者都似乎没有丝毫的同情与怜悯？除了缺失宗教精神的实用理性的文化精髓对我们有着深刻的影响；20世纪风起云涌的乌托邦革命在吾国屡创灾难之后，给整个民族带来的幻灭、郁闷和精疲力竭，恐怕也是今日民众面对任何终极信仰时的一种集体潜意识。

无论法轮功信奉者所信奉的事物如何荒谬不经，或如何神圣崇高，我们都已经很难去理解甚至也没有耐心去接近那些甘愿自焚者的心理和精神境界，就像我们当年可以理解和容易进入刘胡兰、黄继光和红卫兵少年的精神世界那样。我们宁愿用一种比较简单的法门，把我们与他们划开，而称他们精神有问题。

李洪志为信徒所允诺的"天国"，远离人间，理论又粗鄙不堪，在有着无神论教育和实用理性的沉浸之下，大多数人不难识别其荒唐。且法轮功着重的是摒弃世间人伦的个人修行，以佛家境界而论，沦为"小乘"。而乌托邦意识形态则不然，在马克思那里，从黑格尔一脉相承，将"天国"搬回人间，将伊甸园转换为地上的千年王国，将善恶的因果推演为自然界与人类社会发展的神性规律。因而个体是虚妄而暂时的，乌托邦以人类的"大我"来替代和压抑个体的"小我"，以历史的恢宏和终点的辉煌来抚慰个体的灭绝。从而企图使一切价值在神学之后，重获终极的意义。以佛家境界论，则为"大乘"。

然而相似的是：在"大我"的、"历史"的重负下，英雄气象的背后洒满了道德的血腥之气。现世的个体甘心或不甘心（不甘心的便教育改造之，直至肉体消灭）地承担着牺牲，却得不到救赎，和临终时的"一股白烟"。每一代人以血泪的代价来梦想的"千年王国"，如同那位12岁的自焚者梦想着通往天国的黄金大道一般，没有实际的受惠。在"乌托邦"中，我们永远为着虚妄的美丽世界而被迫交付出一个个血淋淋的自我。一切牺牲被命令为给异己的后来者，或一个异己的"全社会"。在这里，乌托邦暴力革命运动现出比一般宗教更加残酷而不能自圆其说的虚伪性。难道个体的、现世的生命是无关宏旨的吗？难道整整一代人的牺牲是死得其所？

当那个我们为之蒙难的"美丽世界"并未如伟人所料按时来临，或如吴敬琏先生回忆顾准时所说"当他到来了，却全不是那么一回事"，我们便如那个自焚未遂者一样念念有词，百思不得其解：为什么会是黑烟？为什么不是白烟？

乌托邦比法轮功高明，在于它的"大乘"。在于它有一个也许永远令人心动的立场和起点，就是始终站在社会底层，对不公平不正义的现实保持了批判的力量。只要这种力量散落在野，成为多元化社会中的一支劲旅，就似乎是利大于弊的。但当这种力量一旦入主金銮，唯我独尊（这恰恰又是乌托邦一元化论者必然的路径），便立刻与当初的歃血为盟背道而驰，滑向极权主义和对个体的无比藐视。因而，乌托邦比法轮功更加可怕的地方，也恰恰在于它的"大乘"。一个救世主般的"乌托邦"，实在比一个个人主义的"乌托邦"更加令人不寒而栗，尽管它有着追求公正的目的和令人敬仰的义愤。

其实天安门自焚事件是大可以规避的。规避的力量一则来自李洪志，一则来自中国政府。中国历史上有过三次灭佛运动，每一次都激起了剧烈的抗争。某些地方政府对待一般法轮功习练者不加区别，做法粗暴（如上述分析，整个社会已对习练者缺乏同情的了解，甚至视之为人兽两途的异端），动辄送精神病院，送劳动教养。联想到前文所述的峨嵋舍身崖，佛教也好，道教也罢，其信仰历年来致人死亡的恐怕也是罄竹难书。假设今日禁绝佛教，退寺还林，退寺还田，你就敢保证不会有和尚憋急了，跑到天安门前去自焚？何况自焚本来就是佛家的传统招式。

由此看见乌托邦意识形态与法轮功的第二个相似处：自以为绝对真理在握，放之四海而皆准，不容置喙，不容异端，唯我独尊，对其他思想派系妖魔化，直至毫不留情的铲除。又由于自认为立场正确，便不吝手段，始终觉得自己是正义所在，是上帝的代理人，虽千万人吾往矣！

今日之法轮功在乌托邦主义者大多不举之后，似乎就有着这么一股子劲头。其精神脐带，其实源远流长。

还有人指出第三个相似性：就是对一个活着的领袖大肆膜拜。

我憎恶并警惕法轮功，但更加憎恶并警惕与法轮功及其他现代邪教一脉相承、同宗同源的一切乌托邦意识形态。

2001-02-04


 SEX：从虚空到虚空

SEX：从虚空到虚空

王怡

方迪在《微精神分析学》的个案记录中说：性高潮越成功，爱情越失败。

他认为生命从生理到精神，本质上皆是虚空。而性爱正是体验虚空的一种极致。在高潮的经验中，自我与周遭的差异泯灭了，极端的虚无感是极端的快感的来源。这时，性伴侣被遗忘，彻底消失在虚无化的意识里。从这个意义上讲，个案分析者认为性高潮是个人自我性的极端体验，而性爱对象却是可以替换的。在登峰造极的一刻，自我愈是虚无缥缈，则爱情愈是丧失意义。

但爱情根源于对于虚无的一种抗拒。对孤独的恐惧和对自由的向往，在弗洛姆那里，是人类的一切活动的两种心理动力。同样我想这也是爱情的根本。那么在爱情的极致当中，拒绝虚无与拥抱虚无，对自由的向往和对自由的放弃，是否不可解释的一种统一或荒谬？是否我们在肉欲掩盖之下的一种叶公好龙。

性爱当中灵与肉的交融，至少在精神的层次上，是生命的一种酣畅淋漓的自由主义。自由的极致便是虚空吗？个体在本质上的，灵与肉两方面的孤独，是我们如此渴求两性结合的契机。那种在最大限度上的灵肉交合，最大限度地安慰了彼此孤独的存在。而性高潮在此刻的形而上的境界，至少象征性的赢得了在公开的、日常的、社会化的生活当中，被剥夺、被遮掩的自由。此刻的虚无感是刻骨铭心的，但生命从虚空走向虚空，不是白白地回到起点。对自由的渴求和对于孤独的救济，是一种中介，亦是爱情的意义所在。起点的虚空是个体的，终端的虚空则是共同的。高潮中的虚无感是双向的、交互的。在意识的退去和消失中，首先不是性伴侣的被遗忘，而是自我--主体性的遗忘和泯灭。严格的讲，当自我全然消融时，性伴侣在意识中的不存在，不能说是一种遗忘。毋宁说是一种"天人合一"的乌托邦。爱情的终极价值，或者就是通过性高潮的仪式，和共同的虚空来表达。在这种意义上，又可不可以说，"性高潮越成功，爱情就越具有形而上的意义"。

弗洛姆说，对自由的恐惧是现代人的普遍境遇（好像不包括第三世界吧）。自由是失去上帝和真理之后的自由，"如果没有了上帝，我们做任何事情都是可以的"（陀思妥耶夫斯基）。人们恐惧并逃避的其实是孤独，和这种自由带来的归属的不确定。因而天性脆弱的我们，便以放弃自由的方式，去逃避孤独，去寻找一个可以确定的归依。在这个意义上可以说，我们每一个人，天生便有一种"献身"的激情。

爱情当中的献身，是获得归依的一种最小限度的放弃。因为爱情是一个最小单元的共同体，一种对自由和主体性伤害最小的的"集体主义"意识形态。对自由的放弃和对于情人的"献身"，最终与性高潮中灵肉的最大限度的接近和共同的虚空，深刻的、直观的统一，并显赫的表达出来。

但在其他的更大的共同体当中，我们的献身与放弃，却由于异己的"集体"的出现，而开始异化和变质，并使这一放弃和献身与我们终极的目的相背离。譬如弗洛姆所分析的极权主义意识形态。民族、国家、政党、种族、等等，这些更加抽象的共同体使个人泯灭自我而依附其中，从而获得一种更大力量的安慰。我们在这样庞大的、在某种意义上同样是灵与肉的交融中，获得更大的共同的虚空，和一次次充满激情的献身时类似于性高潮的崇高快感。但这种如同群交般的庞大的共同体，却在领袖拉皮条般的动员和操纵下，在不受个体支配的异己力量驱使下，走向反面和主体性的深渊。

乌纳穆诺说：信仰就是愿意信仰。在上帝已死、宗教式微，以及种种极端思想退潮之后，我们还愿相信、还敢相信或者还能相信什么样的对于孤独的抗拒和救赎之路呢。理想主义的姿态和我们灵魂深处对于"献身"的激情，如何才能避免扩张和投射至非个体的广阔舞台，而蜕变为异己力量和极权主义的受害者或其自愿行刑队？

性高潮中的共同的虚空，或者是最小的，也是最深刻、最保险的自我与他人的结合和主体性的放弃。这种作为信仰终端的结合更加天然、更加符合人性的地方，就在于高潮当中从虚空走向虚空，直观的指向了生命的本原，使快感成为乌托邦的象征。并帮助和防止性生活不和谐的人狗急跳墙，变成强奸犯或激进的革命者。

我们面对永恒和归依时，最多只能把老婆或老公拉上，而不要振臂高呼。

2001-02-06


 察民谣，关天意

察民谣，关天意

王怡

有个寓言，说一个哲学家仰望天空，思索宇宙的奥义，却不小心掉入坑里。被一个侍女讥笑。以前我总是想这个侍女一定是中国人，而掉入坑里的哲学家则是希腊人。

“关天”不一定要“观天”，往往关乎天意的东西，都在人间凡尘，所谓“天人合一”。我们的目光向地上望去，我们的思想则漂浮在空中，关乎天意，关乎灵魂的清洁和皈依。

比如民谣与天意，就往往暗中应和。天意者，民意也。历来挟天意而兴民意的，借民意而合天意的，都多。当年陈胜吴广举事，便知“夜篝火，狐鸣呼曰：大楚兴，陈胜王”。汉代有谶纬文化，尤其是政治性的谶言纬语，几百年间不绝于天下。到大唐贞观年间，虽然四海宴平，一片盛世气象，但也免不了谣言四起，金星昼出。天文台长李淳风察民谣，观天象，对太宗说：女主将兴，天意难违。

后世之民谣谶语，更加丰富，最著名的《推背图》，轻言兴衰祸福，什么“十八子得天下”，据说连毛泽东都提到了。

以上是民谣的一路。另一路则没有许多关系天下运命的意思，也不是文人有意为之、故意散播的统战口号，如李岩杜撰的“打开大门迎闯王，闯王来了好吃粮”。而不过是百姓愚民自然流传的对于世事人情的临摹。有政治性的，也有非政治性的。如近来热播的《康熙微服私访》之三。康熙问群臣：可有听过借年号说事的民谣？一人出列道：明嘉庆年间，有民谣曰：嘉靖嘉靖，家家皆清。康熙道：原来真有先例。他自己微服私访，也听到了一句：康熙康熙，吃糠喝稀。

继往矣。当代中国，民间谣谚数不尽数，也有少数经过筛选见诸报端。但我孤陋寡闻，还没有见过哪位学人致力于做当代谶纬学的搜集研究的田野工作。天涯有栏目“民间语文”，但一些民间流传甚广的谣谚，由于其“政治不正确”，还是只能在传媒之外的口口相传的的话语系统当中自生自灭。整个知识界和公众舆论对此视而不见，明明皇帝穿了花花绿绿的新衣，大家却说：没有啊，没有啊，哪里有什么谣谚。

窃以为，民间谣谚，尤其是政治性的（政治笑话和黄色笑话是民间谣谚的两大支柱），在一个言路不畅、报禁不开的年代，是民间自发的言论自由的“二板市场”，是对于新闻审查和管制的一种补偿，对于不能自由发言的一种反弹。 用一个不恰当的比喻，民间谣谚之于公开传媒，就仿佛通奸和卖淫之于一夫一妻制的婚姻制度，是一种暗底下的补充。

这个二板市场的交易所，古往今来，差不多就在像我们这样的饭店茶馆。

例一、民谣。流传地区：成都市。

（成都市中心有一座毛泽东塑像，立于省展览馆门前高台上）

毛主席伸手向南看，资本主义在泛滥（南边是新贵高尚住宅区）

毛主席伸手向北看，流动人口在作案（北边火车站一带案发率最高）

毛主席伸手向东看，下岗工人在讨饭（东边是国企集中地区）

毛主席伸手向西看，贪官污吏一大片（西边少城是省市机关办公区）

例二、民谣一的不同版本。1999-2000

（江泽民登上天安门楼）

江泽民向东看，走私货物堆成山

江泽民向西看，少数民族闹暴乱

江泽民向北看，下岗工人在要饭

江泽民向南看，腐败分子一大串

江泽民向下看，法轮功越过警戒线

江泽民向上看，马克思列宁在召唤

例三、对联。1999年

上联：治理整顿理（李）难（岚）清

下联：反腐倡廉未（尉）见（健）行

横批：无（吴）邦国也

例四、顺口溜。2000年

轰轰烈烈搞三讲

扎扎实实走过场

问题出在前三排

根子还在主席台

例五、笑话。1996年

（中英84年第一次会谈）

邓小平：社会主义一定要压到资本主义！

撒切尔夫人：资本主义还没到高潮，社会主义已经不行了。

上面抛砖引玉，忝列我听闻到的几则谣谚，愿茶客们毋要藏私，可以为不久之将来留一份鲜活的资料，更愿有志有心者广为采风，做一些也许不合时宜的个案分析。

2001-02-08

『关天茶舍』


 我来关天：建构还是演绎？

我来关天：建构还是演绎？

王怡

一、缘起

摘自我的消息列表：

小黑:王怡您好！有人推荐您做关天茶舍的斑竹，不知您意下如何？

小黑兄：得到网友的举荐，不胜惶恐（也挺高兴）。不过我的性情散漫，不愿背负责任来做事。怕这样就反而写不出什么东西了。我喜欢来天涯，但喜欢独来独往，说来就来，说不来就不来。替我谢谢推荐者，非常感谢！

小黑 : 和和，理解，不勉强你！新年快乐！

(天涯事故，消息列表丢失）

王怡，你好！我是小黑，由于社区发生重大事故，你的事情我们过两天再谈

王怡，你好！我是小黑，过年好！你也看到，关天版副柳非烟已经提出辞呈。原本我希望这种交接能在过年之后进行，现在看来只能劳动你节日期间加加班了。怎么样，准备好了吗？好了的话，就通知我一声，给我留个消息，我现在只用这个名字。

王怡:很遗憾柳非烟的辞职，我愿尽力而为，告诉我如何做吧！

柳非烟:你辞职我很意外，还会不会常来关天和纵横？

柳非烟:听说你已经答应了做关天的斑竹，请好好干，关天是我们这些人的香格里拉。多谢了。

王怡:翻阅了关天以前的一些文章，的确感到今不如昔。如果关天与天涯纵横不能市场细分，就真没有继续的价值。你的辞职对我是一个打击。原有以教我。

柳非烟:不要这么说，我辞职的原因是多方面的，不仅仅只是对自己能力不足的缺乏信心。你的才情或许可以补救关天。以前的关天，呵呵，关天和纵横是决不相同的。看看以前的帖子，应该就可以知道，那是一班学人说梦的地方，呵呵

西林:王怡兄好啊，我因工作的关系上网时间可能越来越少了，关天还望你多来主持,如果你有兴趣的话，我会将关天及关田人的由来跟你说明的。

西林兄：很想听听你对目前及今后关天的看法和设想，及“关天及关田人的由来”。非烟的辞职我很失望，希望和你一起为这一片空间做点事。但还不知如何着手。

二、想法

决定担任关天茶舍的斑竹时，想起刚到学校任教时，带了一个班。试着尝试自由放任的路子，但几年下来，我的学生们有一部分不满意，认为我不负责，有找不到组织的委屈感。我自己读书时是不喜欢上课的，一半时间在图书馆，一半在睡觉、泡茶馆（跟关天倒有些投缘，我所在的城市茶馆文化极发达），或者看镭射片。那时我是真的希望遇上像我后来这样的辅导员，和宽松的校园。

演绎与建构，始终是我在面对英美和欧陆两种思想路径和法律文化时的困惑。当我来到关天接手，这种不同的路径又摆在我的面前。关天在前两代帮主的努力下，曾经如非烟所说，是一班学人说梦的地方，但今天物是人非，关天的定位与未来的方向，不可否认，我当然也有一些或不成熟的设想。但关天的本色与气质是应该由主办者去“建构”，还是在大家的参与之中“演绎”形成呢？网上的BBS与传统媒体在这里是否应呈现出不同的路径来，斑竹的用力与招数是否也应与传统的编辑有所不同？这是我在考虑的问题。小到一个BBS的兴旺，大到一个国家，其公共权力的运作和在社会发展中的“推动力”，建构与演绎的分寸真是不好拿捏。我的一些文章，是对于建构者的过分激情有所批评的。但是演绎需要时间，因而有人认为中国的改革没有时间，所以就必须特别发挥政府的权威主义和主导性的力量。那么，关天呢？

无论如何，现在开始我是茶馆的博士（不好意思，这是个多义词），愿意给各位烧水掺茶，外带古式敲背，和掏耳朵。你痒了吗？

我刚才的几个问题，希望大家为我解惑。

三、跋尾

八月四日：菊花

一朵菊花在沉默中

坚持了不同的政见,和对于色彩的偏好

在容颜凋零的年华里

怀念海。怀念流落于市井之间的生活

怀念石头

和一切高于梦想的事物

高于尘土和夜晚的缄默

高于孀居时代的每一颗粮食

以及图书馆

像军队一样整齐的书籍

我在房间

反复锤炼你无意中的一个句子

让菊花滔滔不绝

回到合唱者的队伍

让语言颠倒众生

呈现出高于世俗的光辉

并让一首诗浪子回头

在语言炼金术的治下

我们这样赞美鹿：

多么美好。一匹形而上的马

2000年8月4日包家巷

八月六日：心有余悸

玫瑰在锦绣山谷

守住一个巨大的意志

从树木夜里软弱的根茎

出发。

书籍自遥远的乡里运达

君主在年轻的日子里

阅人无数

用一支剑，随便挑起先人的首脑

孤独的铸剑师远避异乡

被不断的血光追及

我们从每一块石头涌上街衢

美丽的女子头插草根

你告诉我：

什么样的粮食令人缄默

什么样的姿势可以君临万物

从皇后的脸靥泛上幸福

更为持久的饥饿

布满广大的田间

与一只上岸的鱼相濡以沫

你告诉我：

什么样的不朽可以延绵

什么样的财富令人触手可及

2000年8月6日包家巷

借上述两首旧作，聊以表达我此时的心境。也算我给各位茶客和天涯诸君的的见面礼。

2001-02-08

《关天茶社》


 母性的光辉

母性的光辉

王怡

在书店偶翻王元化先生的《思辨随笔》，读到一篇《女人赞》，其中几句话让我低徊。

王先生读巴金老人翻译的文章，谈及男女的差异。大意讲："没有人（除了女人）会表示同情，会对昨天还跟我们握手，夜里就被逮捕的人说一句好话。……女人们从不参与这种抛弃亲近的人的行为。"

"女人是水，男人是泥"的命题在这里显出其真理性了。一个女人爱上一个男人，即便他犯下弥天大罪，为社会不耻，为旁人不容。只要他对她是一往情深，那么这个女人就算抛弃一切，也会和他一道受难，流亡天涯。--这是我们不难在文艺片乃至现实中常常目击的情节吧。尽管女人中也有背弃亲近的，我的一个朋友，他的母亲在文革中揭发自己的丈夫，以致夫妇反目，丈夫落难。文革后，他的母亲便精神失常了。这种悲剧或者还多，但不足以推翻上述的论断，只能说明那个时代的恐怖与肮脏。一个连母性的光辉都湮没不见的年代，是最不可救药的。我们从普遍的了解上知道，背弃亲人的女子，的确远远比背弃亲人的男子要少。男人们太重名利地位，因而便重视社会对于一个人的的评价，远甚于重视自己内心的评价。男人们又太重理性与法度，来自道德法律和舆论的评断，在他们眼里是最高的裁判。有时他们是从内心信服这种种标准，但更多时候却是从利害关系上不敢去对这种评断表示不敬和怀疑。

唐朝有一名臣子，参与了一桩皇子的谋逆。因情节较轻，皇上开恩，放回去让家里处置。这名大臣的父亲、兄弟和叔叔埋伏在门后，等他一回家，便群起而攻，将之击杀。并砍手、砍脚、剁头，干净利落。最后连高宗李治都被激怒了，将他满门尽贬出京。

这类的记录，从来都是史不绝书的。

女人就不同，情感的体验是她们的最高法官。她们根据自己的直觉、印象，根据亲近之人对她们的态度，来推断和信赖自己的丈夫、儿子、朋友是正直的人，是值得自己关心的人。她们绝不会仅仅根据一种来自社会的断言（哪怕是来自法律的和领袖的），而就背弃他们。她们以自身伟大的母性，以一种人道主义的关怀，不惮于在此时，在社会理性法度已经作出宣判时，去向他们表示同情、友好和支持。而男人们这时早已站到百米以外，冷眼旁观，生怕惹上麻烦。

一个为亲人隐瞒真相而犯下包庇罪、伪证罪的人，在多数男人眼里，已经是个人格破产的犯人。但在大多数女人的眼里，依然是一个好人。

也许我们可以轻率的认定这不过是一种是非不分的妇人之仁。但无数的事实证明，来自社会的评判，来自道德、法律、政治的是非真假，都有着其虚伪、错误，甚至荒谬的一面。有着不能自圆其说、不能穷尽真理的盲点和不应期。女人们超越了这种虚伪和是非的相对，她们以直观的判断继续向亲人们献出真情，而无论他是身陷囹圄，还是名誉扫地。我们不能不为我们的母亲、妻女和每一位女性而骄傲和感到侥幸，也许这就是上帝给与这个不健全的社会体制的，一种必要的安慰和缓冲。

前两年印度曾经展开了一场关于罪犯有没有权利过性生活的讨论。支持者认为，罪犯是社会意义上的罪犯，而不是妻子或丈夫眼里的罪犯。而且保持夫妻生活，可以给双方以信心，尤其是直接有利于罪犯的改造，和"安定团结的政治局面"。支持者认为法律并没有也不应该去剥夺犯人的性生活。

赞同者中，女人大大多于男人（不要妄作小人的说是因为男犯人比女犯人多）。

最后想起发哥的经典剧集《上海滩》。里面冯程程对她父亲的态度是最典型的。她说：对我好的，就是好人！

这句话自然经不起推敲。但有这样的女性，实在是人类的福分。

2001-02-09

『关天茶舍』


 结构不上街

结构不上街

王怡

法国五月风暴时有句话，说"结构不上街"，暗示结构主义者政治上倾向保守，不支持学生运动，过分重视秩序，就丧失了思想的批判性。

我当年新婚燕尔，布置房间时，尊妻命朝天花板上贴一串串的纸花。自然是要贴得凌乱随意才好看，可是每次我不假思索，随心所至的贴上几串，下来一看，总是不满意。因为有那么几串刚好成一直线，整个效果过于有规律，有结构。我想：再乱一点吧，抱着不负责任的态度去贴，就对了。

等到终于将整个天花板贴满，朋友们看见，都说太呆板，说你应该乱贴啊。我说我就是乱贴啊，结果乱贴乱有理，无心插柳柳成行，一心想摆脱结构，却偏偏有章可循，草木皆兵。才知道解构之难，难于建构。

后来和一个写小说的朋友聊天。他说小说最讲结构，因为人物、情节都是具体的，不讲结构就乱套。所以写小说像建筑师盖房子，甚至像造物主创世纪，对于结构要有一种责任心。我说诗就不怎么讲结构，尤其是短诗。这非是说诗歌就不要或者没有结构，而是似乎无需为此刻意。一来诗较为抽象，没有人物情节的丝丝入扣；二来篇幅小，往往情之所至，成篇后回头一看，总是羚羊挂角，有迹可寻。所以诗的整体性和句子的气氛，就远比诗的结构重要。

比如人称指代，在小说中叙述角度一变，人物、情节、立场就随之倒戈，绝不能错位的。因而那都是作者有意为之的叙事结构的组成。但写诗时人称指代的转换就随意多了，甚至出现错位的情形。这种错位是有意也好，无意也罢，在一段较短的诗行中，看上去都像是刻意的。就像我在新房里贴纸花一样。所以错位是一种结构，不错位也是种结构；歧义不歧义是一种结构，对称不对称也算一种结构。这可不是作者胡弄人，甚至对于一首才情并茂的抒情诗，没有结构也是一种结构，真正叫做"说你有你就有，没有也有"。

又像二三子随便摆个POSE，往广场上一站，怎么站都像是故意的，都免不了矫情。有一些结构你摆脱不了，比如两点一线，三点成角，或者一个夸张的矩形。所以像建筑师一样写诗，就是作茧自缚。而小说却像几十万人涌上街头振臂高呼，或者万人马拉松一声令响，那的确没有什么结构，至少没有一目了然、像模象样的结构。

由此，一个较抽象和单独的空间，结构无所不在，就无需刻舟求剑。好象写诗或者谈恋爱。我们可以说一切皆有结构，就如佛说人人皆有佛性一样。自然这里所言的结构是宽泛些，并不一定严谨、对称和周延，只要让人感觉造物弄人、大有旨趣就行。但在一个广阔和繁复的世界，结构就不大会巧夺天工，让人顺藤摸瓜。完全自发演进的社会秩序（哈耶克），我曾怀疑是不存在的。比如几十万人一上街，或者革命，或者集体结婚，结构就没了。

难怪结构主义者不喜欢五月风暴。

但现代物理学的研究与上述恰恰相反。万事万物都有极其优美的分子结构，让人怀疑背后有人。但深入到原子之内，却是无结构的，测不准的，充满无规矩的运动。恐怕也是自然界与人类社会不能一一对应的左证吧？将自然界的所谓客观规律与结构，推演到人居社会来，未免就把社会科学神学化。所以恩格斯的书，我顶不爱看。

我爱看的是武侠。一对一单挑，最多双剑合璧。比三国演义几十万人打群架好看多了。

2001-02-11

『关天茶舍』


 我眼里平等的价值

我眼里平等的价值

王怡

为什么要讲法律面前人人平等？我的自家体会，这个平等不是很空洞的，也不是只在价值层面上好看。主体平等在现代民法上的意义，甚至也并非单单是站在人文和人道的立场上去看。有人说古之"法"字，从水，意喻着平等如水。就有一点苏轼笑话王安石的那种穿凿附会。法律之演进，不像思想学术比较超然。"平等"的理念再好，若无经济上的功效，历史文化的背景，再多人弘扬高呼，都是唱一出空城计。

小时候，欧洲宫廷影片一直给我好感。他们的国君为什么彬彬有礼？一出场还要向臣属一一致敬，他们的贵胄又凭什么那么矜持？连国王的礼都受得起，并不折寿。就觉得人家是比我们平等的。马克思提到鸦片战争时，非常轻蔑地说起在明朝，中国的皇帝可以把首辅推出去打屁股，甚至午门斩首。多不一样啊。

后来听人说我们的所谓"封建社会"与人家的"封建社会"是两回事。为了简化思想，建设意识形态，才说成一回事的。欧洲大陆实行的是真正意义上的"封建"。而且是间接附庸制的"封建"。"封建"的实质就是地方自治，恰恰一点都不封建。这种地方自治实在就是现代民主制能够兴起的依靠。世界上第一个限制君权（公共权力）的，是在这种封建制之下的十三世纪英国自由大宪章。就是那些在电影里不卑不亢的贵族们迫使彬彬有礼的国王签订的。这种"封建"的玩意，我们就算今天听到，也是新鲜的。也会像我们在服装店砍价时，那老板大声叫道的，"你有多少我要多少！"

而在"封建"式地方自治的背后，我们真正想要的是什么呢？其实就是"私有财产权"。

彬彬有礼和不卑不亢都是养成的（借用恋爱养成游戏的养成一词）。说白了，就是"财大气粗"。文雅一点，是"有恒产者有恒心"。贵族手中有着国王也无权去支配的封邑、军队和人民。这是纳贡称臣和承担义务的条件和"对价"。如此的封建关系，实则已经暗含了现代契约社会的实质。所以归根到底，平等能不能实现，全在于你有没有不受皇帝、国王或者国家支配和操纵的私有财产（权）。不卑不亢有两种实现途径，一种是你手上有粮，心中不慌，而且这个粮有安全感，不会动辄满门抄斩、没收充公。这种途径是西方的途径，所以不卑不亢的人是资产阶级。另一种是腰无分文、两袖清风，但是"无欲则刚"，杀头都不怕。这是我们的途径，所以不卑不亢的是少数几个士大夫，所谓"无恒产而有恒心者，唯士为能"。

得到人人平等在我眼里的第一重价值，就是"在财产面前人人平等"。

接下来还是一部电影。高中二年级文艺会演，我的梦中情人和别人表演了一段《简爱》中简和罗切斯特的经典台词，使我永世难忘。简对罗切斯特说："如果上帝赐予我美貌和财富，我也会让你难以离开我，就像我现在难以离开你。但我们的精神是平等的，就像我们经过坟墓，都将平等地站在上帝的面前。"

"我们的精神是平等的"。在这里，不卑不亢好象又有两种实现的方式。一种是借助生死轮回的观念，而宣称"儿子打老子"，"老子从前比你阔"！对罗，这是阿Q先生精神胜利的法子。最近有人写文章问：为什么阿Q是农民？其实阿Q当然也可能是城里人。另一种就是简爱小姐的方式。上帝。上帝高悬于每一个人（国王和乞丐）之上，无论国王和乞丐在世俗中差异有多大，当他们共同下跪在一个神圣权威的象征前，正如简爱所说，"经过坟墓，都将平等地站在上帝的面前"。

一个超越于世俗权力之上的造物，和一种凡人与生俱来的罪孽，便把国王与乞丐的差别相对化了，除了那个从教皇手中抢过皇冠自己戴上的拿破仑外，世俗君王的合法性便由来自上帝之城的大主教象征性的授予和追认。在精神上，包括贵族和乞丐，也都是向主教而非向自己的领主坦白，和负责。有一种力量将君王的权力拦腰斩断，使人人平等获得了一个得到庇护的空间。在精神的疆域，划出了一块连君王也保持尊重而不能过问的自留地。人在某种本质上是平等的，这种来自造物的启示和肯定，是《王子与贫儿》这样的故事可以流传的背景。我们就不是这样，我们爱说：穿上皇袍，也不像太子！

另一方面，这个背景也是个人隐私权在以后能够从中发挥出来的理由。

所以"在上帝面前人人平等"，就是平等在我眼里的第二重价值，

当然我们也许可以说，这不过还是另一种的精神胜利法嘛？但是观念的力量一旦得到形势的配合，精神上看似抽象的平等，加上财产权的平等，顿成黄金组合，"臣民"便一变而成"市民"，再一变，终于成为"公民"。而我们的毫无保障的阿Q精神，却是"道一变，至于齐。再一变，至于鲁"，每况就愈下。

这个从"臣民"而"市民"、由"市民"而"公民"的过程，就是自地中海始，财富积聚、商业拓展的进程。在通过交易去敷衍全社会一切稀缺资源，从而形成市场逻辑与体制的过程里，交易的平等和自愿是最重要的，其中平等又是能够自愿的前提。马克思讲，"商品是天然的平等派"。说的俗点，就是认钱不认人的脾气。要通过交易找到价格，通过价格去配置资源，实现"看不见的手"的乾坤大挪移，就得六亲不认的抹去交易双方的身份差异。就得高扬人人平等的口号，将来自血缘宗法贵贱门第的门槛迈开，让商品和一切资源（包括劳动力）能够在人人平等的市场接力赛中畅通无阻，抵达帕累托最优的终点。

平等给了我们交易中讨价还价的地位，和可以谁都不睬的权利。这个权利不是"无欲则刚"带来的，而是我的"欲"和你的"欲"在互利的前提下达成的妥协。每一个人（买方和卖方）都在交易中以较小的对价交换到了较大的回报。这是由于买方和卖方存在着对于效用的偏好，平等自愿下的交易通过改变资源的配置状态，满足了双方各自的偏好。使一件标的（比如一幅名画）从张三手中到达李四手上，使名画的价值从2000元上升到4000元。社会资源的整体价值得到提升，政府也坐地收钱，增加了岁入。

借助平等自愿的交易，和其中的游戏规矩（而不是借助道德自治和思想运动），便把一场"一切人对一切人的战争"变成了"一切人对一切人的胜利"。这个胜利，就是平等的第三重价值："在商品面前的人人平等"。

要得到这个皆大欢喜的局面，不是靠个人的无欲则刚，反而要靠政府的无欲则刚和无为而治。

由此看出，平等的观念，归根到底意味着对国家权力的排斥。公共权力是一只老虎，一只巨大的利维坦（霍布斯），非要装进笼子不可。这个铁笼就是公法与私法的区分，及在公法领域对于权力的制衡和警惕。民法的人人平等，表面讲的是张三李四间的平等，其实是说给政府听的。方法是将公共权力（PUBLIC POWER）与私权利（PRIVATE RIGHT）的界限划清，用主体平等堵住政府的嘴，不让他越位。并在政府一旦以另一种身份（财产所有者而不是社会管理者）进入时，褫夺其道袍权柄，舍得一身剐，敢把皇帝拉下马。让他站在水平的位置上和我谈生意。不让他假公济私，利用管理者的身份去谋求财产主体的特权。契约取代身份（梅因）的现代进程，最难的就是对于权力和官僚身份的摆脱，至于血缘宗法反而容易毕其功于一役，一举迈过。

最好是国家不经商，专注于公共物品（PUBLICGOODS）的提供。江泽民先生所谓"有所为，有所不为"。最怕的是有所为的地方不敢为，可以不为的地方泥足深陷，无力自拔。

可以推动一把的力量，还是在私有财产权上。"无财产即无自由"，西谚有云："每个人在自己的家里，就是一个国王"。这不是说在家里有老婆端茶送水，外带三陪。而是说你富有四海、权倾天下，我只得茅屋一间。但我们在自己的产权范围内，都是财产绝对的主人，是可以对锅碗瓢盆生杀予夺的国王。这个基础是古典自由主义所谓"天赋人权"观念的依靠。他把公共权力的来源放在个人权利的让渡之上，把国家权力的正当性第一次建立在民意而不是暴力的基础上。说白了，这还得要大家手中有粮，有不依赖国家而存在的民间财力、及社会在相当程度上的自治和运行良好。当年有这个，才有明治维新；没有这个，就只能孤注一掷，想出围攻圆明园的馊主意。

"平等，是指平等的权利，而不是平等的东西"（伯克）。什么是人人生而平等？就是一生下来是男人就有把柄，是女人就有漏洞。

就是"天地不仁，以万物为豕狗"。

——但我们的精神是平等的，就像我们经过坟墓，都将平等地站在上帝的面前。

2001-02-16于包家巷

『关天茶舍』


 斑竹档案：一个安装了窃听器的麦克风

斑竹档案：一个安装了窃听器的麦克风

王怡

我在2000年自家购置一台电脑，折腾数月后，在10月份落入互联网中。循着天涯杂志给出的路径，就直奔天涯的网站“天涯之声”，和上面的“天涯纵横”论坛。当时天纵的版主是人称陀爷的评论家李陀。但陀爷平常是很少上来参与讨论的，主要是朴素（张立国）和另一位不挂名的编辑达师负责日常管理。我来天纵的时候，正好是它人气慢慢汇聚，开始在网络上“点燃思想的烽火”的盛世景象。在网上结识的很多思想朋友，如刘大生（求裨书斋）、童天一、一听、李宪源、唐哭、王晓华（王老爹）等等，都是那个时候天纵上的常客。

有人说天涯杂志以新左派阵地闻名，其论坛上一度却是自由主义甚嚣尘上的天下。其实，天纵上各种思想倾向的人都比较齐全，能够不断引发方方面面的争论。新左与自由主义的争论自然是其中比较引人注目的。李陀先生自己就极具新左倾向，当年他在《读书》上的一篇《让争议浮出水面》，拉开了两派论战的口子。几月后我在成都与李先生伉俪有一面之缘，言谈中对此感触极深。陀爷之下，王小东、旷新年等新左名流及李宪源（常仁）这样比较极端的毛主义者，都或多或少出没于天纵。

我发了一些帖子后，朴素给我消息，希望给“天涯之声”投稿。这样和朴素第一次亲密接触。但之后也没什么交往，朴素也是天涯之声的编辑，收录了我不少文章在里面。过段时间又将我列入天涯之声的个人文集，则颇为使我受宠若惊。

我在天纵上发的《二十世纪之乱臣贼子（一）》，引发了关于孙文和辛亥革命的争论，在这场争论中与一听、火焰山、鼎之几何、老范等相识。一听近年来埋头于陈炯明与民初政治的研究，也主要由于一听等人的参与，使争论较为深入。自此，清末民初的宪政实践与革命浪潮，成为我持续关注的一个话题。这场争论也聚集起了一批从宪政角度解读辛亥革命的网友，这也是日後在关天茶舍举办辛亥征文活动及目前开辟宪政论坛的一个前因。

从“饿死三千万”的话题开始，我与李宪源不断争论，进而到书信往来和思想沟通的尝试。老实说，我原先对新左的倾向缺乏同情之了解，对研读新左诸人的观点比较有排斥的心理。和李宪源先生这样的极端人士交锋，触动了我这一面的求知需求。尽管并不接受，但开始阅读和理解这一维的立场，并慢慢觉得这一维存在的必要性。如果将社会主义看作一个好像五四时期所理解的较宽泛的概念，如胡适说，我也可以说自己是社会主义，你也可以说是社会主义，两个社会主义其实大相径庭。那么我并不反对某种“社会主义”的方向。但所谓“复兴”，就把新左的社会主义放在了毛主义的意识形态的遗产之上。这种意义上的社会主义就是我拼了命也要反对的。因为一个基本的立场可以借用甘地的话来说，甘地说自己是一个社会主义者，接着说，“社会主义意味着国家一无所有”。

我的一个前提是，在中国今天的语境下直接提复兴社会主义是危险的，某种“社会主义”的方向必须首先放在一个非社会主义（毛主义意义上的）的市场体制和宪政架构下，必须先把非社会主义体制（在我眼里就是自由主义体制）的价值剔出来，在中国社会完成了这些基本价值（诸如自由、民主和个体权利）的启蒙与转型之后，才谈得上对“社会主义”方向的坚持。但在这之前，不断有人从旁反复唠叨，免得菜凉了。那倒也不算是一件坏事。

中共党内新左大名鼎鼎的《中流》杂志，从李宪源口中闻名，但一直没有机会读到。直到中流被停刊后，我倒在书摊上意外买到一本《中流百期文萃》。翻阅之后，真的是辗转反侧，夜不能寐。不读不知道意识形态之顽固，乌托邦情结之走火入魔、无法自拔。以及李先生所谓文革民主的大批判余风，犹如鲁迅翻开历史只看得见吃人二字。

读这本书另一个意外的收获是获知了易大旗（孔捷生）先生的前世今生。李陀走后，有两个去国已久的原文学家来到天纵，一是网站聘任的版主吴洪森，一是易大旗。易先生的文笔有一种自由的品质，那是一种不仰人鼻息、不傍于组织、无意识形态之丝毫钳制的真正自由的文字。加上读书驳杂，再配以小说家的叙事手法，勾兑野史，出入政治，往往以极下流（三教九流之下流）的故事叙说极上流的道理。这是我极为佩服的。

中流上的文章对孔先生去国前后的个人历史揭露得很详细，包括拍集体照时躲在树下乘凉，等同志们满头大汗排好了序列，孔先生这才一个箭步冲上来，站在事先瞅好的位置上。是为个人主义根深蒂固，世界观上一贯反社会主义。作者愤愤不平的亮出这种细节，自然是原同事故交无疑，文人之无行，全在这些腌臜琐碎处。

不久吴洪森因为与网友南朵发生口不择言的争执，而被网站解聘。

（待续）

2001-02-17


 精英还是大众

精英还是大众

王怡

"民主"一词，在苏格拉底的字典，专指雅典式的直接民主。是个贬义词。在他看来，民众的过度参政未必是好事，可能导致群氓政治，和大众的暴政。因而和独裁或者寡头政治一样不足为取。苏格拉底心目中青睐的是贵族政治，也就是精英化的政治。他振振有词，说，我们生了病知道找最好的医生，理发也要找专门的理发师。为什么治理国家却认为每个人都有平等的决定权呢？他的这些话不受欢迎，果然就一语成谶，最后死于一场最为民主的几百人公审。一头初生的牛犊，发起火来，轻轻松松就踩死了以牛虻自居的批判者。一个当时最民主的政体处决了他最优秀的思想家。民主的缺陷暴露无遗，从此精英还是大众，成为民主主义者手中的鱼和熊掌。

欧洲的政治素来有浓厚的精英倾向和传统。今天英伦还有上、下议院之分。尽管有的世袭议员沦落于在议院走廊上贩卖海洛因，但布莱尔想取消世袭议员制，听说还是困难重重。即使法国的卢梭这种不遗余力的宣扬人民主权的平民化思想家，被人认定为现代民众暴力的源头。他也是同样崇拜和强调"立法者"的伟岸无边。托克维尔考察美国的民主，敏锐地察觉到美式民主就像美式口音一样，有着随随便便的平民化倾向，精英的政治文化被削弱，与欧洲的原版迥然有异。今天美国的大众文化，以好莱坞和可口可乐、麦当劳为先锋，确实席卷全球，精英艺术越来越难以立足。不知是否与政治上的取舍也暗暗迎合？

当今西方民主国家出现程度不一的"政治冷漠"，比如小布什与戈尔之争，民众参选率就只有50%左右。一种观点认为这是好事，证明了民主机制运行良好，宪政制度与程序性已经在其国内有效地钳制住了手握重权的个人。各种力量参与政治博弈的渠道已经畅通。这时大家不用把每一次选举当作生死攸关的决斗，对于一个已从上帝的牧羊人下降为夜晚的更夫和市场看门人的"有限政府"，谁当老大差别都不大。如一些美国人在选举争议中所说，只要格林斯潘继续当美联储主席，奎伦斯特继续当他的首席大法官，管他总统是谁！

因而大多数人转而追求个人的福祉，不必频频回头，去看自己的财产和其他权利还在不在。成熟的民主体制和一个开放的、给予个人提供了最大发展空间的社会，将民众的政治血压降低。一部分人的政治冷漠成为了民主制的必要缓存，而在精英和大众之间慢慢取得了一种平衡。

恰恰在转制国家，民众的政治血压随着民主的初建而步步高升，尤其对于一些近代以来苦难重重，在专制或者所谓开明专制治下终于开始看到宪政体制曙光的第三世界国家，大众对于政治的被唤起的、初恋般的激情，将导致大规模的参政热，成为民主奠基的力量。但这种力量一旦被旧体制中的某些因素所操纵，或者民意本身陷于某种非理性的狂热和导向。苏格拉底的悲剧便将反复重播。文革是一个极端，毛泽东具有相当浓的草根意识和民粹精神，本能的排斥精英化的政治倾向。他成功唤起了中国民众几千年沉睡中的政治情欲，将一种苏格拉底视为贬义的"大民主"与旧体制中的个人独裁，通过所谓"民主集中制"的框架结合起来。从某种角度看，也一度达到了精英与大众之间的暂时均衡。

美国在60年代的动摇和麦卡锡主义的泛滥，也说明问题。

但另一种观点认为政治冷漠和参选率的低下，是对于政治运作的一种拒绝和否定。以美国为例，如同自由竞争必将导致最后的垄断，和社会成员在实质上的不平等。选举政治也日渐走向精英化，小布什的当选似乎更加给了人们家族政治开始主宰局面的印象。

其实我们这里在90年代以来，民众同样对于政治普遍冷漠和疏离。死气沉沉、形同虚设的"代议制试玩版（DEMO）"中，民众的参政和博弈的管道事实上并未浚通。在以意识形态治国玩不转后，主事者解决臭虫（BUG）的办法仍然不是向宪政国家、向"在数目字上管理"的方向转，而是继续回到以道德手段去弥补制度手段的不足的路上。"以德治国"的意思还是精英政治。用道德杀苏格拉底，比用民意杀苏格拉底更加容易。在民主的前面横亘着大多数人的暴政和民意的不可蠡测，后面则是道德化的和政教合一的精英统治或者寡头政治。我们被堵在死胡同里，必须像《大唐双龙传》里的寇仲一样，找出那个"遁去的一"，方能化险为夷，在精英与大众之间把握中庸。

中庸之道，不是请大家来畅所欲言之后，由我拍板。我的理解，不是在民主的基础上"集中"，而是在民主（民意）的基础上"过滤"。

过滤的方法有两个。一是间接选举。一是精英化的司法独立。很多人在戈尔与小布什选票之争中认为选举人制度有问题，并作为指证美国民主制度朽不可雕的凭据。在我看来，这次选票之争恰恰成功操练了上述两个过滤器的功效。在我们的观念里，既然是民主选举，既然是人人平等，就应以人头选票的多寡来筛选总统。美国历史上确有人头选票出超但选举人票不够，因而败阵的候选人。有人认为这就不民主。

个人是社会的单元。地方（州）却是联邦中的单元。民主的实质是地方自治。个人组成群体，群体组成更大的群体，在这个自下而上的过程里，国家的公共权力来自于一级级的让渡。在联邦事务中的人人平等，就是"州州平等"。选举人制度不过是在联邦权力、州权和个人权利之间的一种平衡（两院制也是）。我们的全国人大各省各地的代表数是按人口来计算的。这样从个人角度看是人人平等。但四川显然就占了便宜。如果没有目前体制下中央强大的弹压和博弈力量，如果各省的利益差异日渐扩大，如果全国人大成为真正的政治博弈的中心，那么一些人口很少的省份就将面临来自于大多数人的暴政，其利益一旦与几个大省相冲突，将不会有与之相应的发言权和谈判能力。

就像在现代公司制下。财产权的平等是股东股权的基础，一元钱要等于另一元钱。但当大股东可以控股（像几个西部省份在议会中"控股"）时，中小股东在"少数服从多数"的民主原则下，就将任人宰割。所以各国公司法中，董事会的投票原则都与股东大会不同。股东会按股份计票，董事会则按人头计票（选举人票），以此来制衡大股东。这等于是公司里的"两院制"。，是对"钱意"的过滤。至于在董事会里设专家董事、外部董事，也是在大众和精英之间、在大股东的"钱权"和小股东的"人权"之间进行平衡。

如果联合国投票也按各国人口计，我们中国就爽呆了。

间接选举和两院制是对民意在垂直方向上的过滤。一个精英化的、独立的司法体制则是对民意从旁的钳制。英美法系各国的司法都强调其精英化。与此同时司法权力本身的消极性（严格意义上的不告不理），对这种精英化可能的扩张又有一种消磁的功能。因此司法体制的精英化，相对于政府体制道德上的精英化来，风险较低。

基于这种精英化，英美的高级法官都不是选举出来的，而且一旦任命，往往就是终身制。这与政府的任期制又形成了一种激进与保守、稳定和波动之间的平衡。尤其在"司法审查"制度下，法院发挥出政治体制和和社会进程中"定海神针"一般的作用。不仅是民主的过滤器，而且是民主的稳压器。像美国的某些总统，运道不好，连任命一个最高法院大法官的机会都欠奉。

我们好像刚刚相反。缺乏一种建立在民意基础上的宪政体制和公开、公平的政治博弈，而有一个专业化程度极低的、非精英的司法体制。这样一种几十年都无法在国家的根本政治体制上厘清上层架构（比如党政关系、垂直政体下地方议会的实质、中央与地方的权限及其逻辑）的现状下，"圣朝以德治天下"，也就是知其不可而为之的选择了。

不可否认"德治天下"可以在一段时间起到弥补制度手段之不足、连打带消地化解日渐多元化的利益群体之矛盾、以及在精英寡头体制与民主化要求之间维持微妙局面的作用。但前有虎、后有狼。在毛泽东的"民主集中制"之后，精英还是大众，始终要开出一个新的宪政框架来，才能把自己往里面装。

在这之前，老百姓普遍的政治冷漠就难免。庄子曰："相濡以沫，不如相忘于江湖"。

2001-02-21于包家巷


 法律世俗化过后

法律世俗化过后

王怡

西方法律的发展确实历经了一个世俗化的过程。从神学背景下教会法与世俗法的二元对立，走向技术性的统一。这与教会权威式微，让位于君王统治的世俗化进程大相一致。我曾认为缺乏神学与信仰背景，是中国法律现代化以来的致命弱点。根本上导致了近代法律东渡中国之后彻底的工具化。这种工具化与历朝历代在儒家道德治国下对法家立场工具化的吸收和用益，也是如出一辙的。

在各大文明早期，法的概念都是与神权相通。譬如"摩西十诫"、"摩奴法典"乃至更早的"神灵裁判"。而中文里这个"法"字，本身便具有形上和形下两重境界。形上如"法师"、"法力无边"等字眼，与神力融汇。但在儒家实践理性的裁剪下，子不语怪力乱神，六合之外存而不论。从汉时"援礼入法"、"春秋决狱"，到后来"礼法合一"。法律传统日渐儒家化、工具化和泛道德化，而与形上的信仰绝缘。

虽然法家一开始便有着显著的工具化特征，一开始便似乎脱离了"法"的先验的氛围。但好比春秋时期的法家人士，还是对于"法"本身保持着一种可以离开君王意欲而去坚持的信念。我有些怀疑法家的传统最初来源于"巫"，但没有证据。这种"可以离开君王意欲而去坚持"的信念，在汉之后便慢慢软化了。人们之所以崇拜包公，因为传说中的包拯就难能可贵的保持着一种对于"律法"的、"可以离开君王意欲而去坚持"的、甚至在某些时候显得不近人情的信仰。在我眼里，包拯最大的价值就是这种对于"律法"本身的模糊的信仰，而不是他的断案如神。如果在现代英美式的司法制度中，包拯将是最高法院首席大法官的最佳人选。只有他才敢打政治局常委的屁股。

包公的"虎头铡"、"龙头铡"，就像英美法官的假发、法袍和惊堂木一样，是一种"律法"或"法律"具有形而上意义的象征。一种虽然来自于皇帝的授权，但似乎有着某种脱离皇帝而存在的神圣性的道具。一种给包公对于"法"的模糊的信念带来外观设计和仪式感的道具。在奉天承运的皇权体制下，包公的力量和坚持从何而来？只有把律法并不当作单纯的工具和格式化的圣旨，而信奉其具有的自在的"合法性"和独立性，包公在皇帝面前的坚持才有底气，才能在自己内心"忠孝"的观念面前过关。就像有一天英国国王心血来潮想去法院审案，大法官莫尔挺尊敬但坚决地回绝了国王的要求，他说：对不起，阁下，这是我的事情。国王不应该过问司法。一边凉快去吧。

依我们那位包拯的脾气，离这位莫尔大法官，似乎也只有一步之遥。

挺可惜的。

尽管教科书上无不标明强制力和统治者的意志，是"法"的基本定义。但法律的运作从来就不是主要依靠暴力的。凡良好运行的法律，其强制力都只在极其个别的场合下动用，甚至就悬而不用。从博弈的角度讲，一个多次受到抵触的法律产品，将被日益弱化，最终因成本过高而被迫放弃。一项法律如果从整体上体现为强制力，必为暴政恶法。同时也缺乏效率，行之不远。

那么，在缺乏对于法律的形上信仰的世俗化的当代，法律的运作从整体上依靠什么样的力量呢？什么样的力量才能让我们在强制力面前驯服时，并不是"民免而无耻"？什么样的力量才能让今天的包拯和莫尔们敢于面对世俗的权力说"不"？孔子的办法是"道之以德、齐之以礼"，现在也有人物这样说。等于要我们用一生的时间去守候一个包公，包公不是不好，只是成本太高。如上所说，包拯对于律法的模糊的信念，其实的确是已经儒家化了的，离孟子的大丈夫较近，离莫尔对于法律的信仰实在太远。那个一步之遥，其实判若鸿沟。

但正是在上述这一提问前，我感到信仰和法治理念的缺失，是当代法律建设举步维艰的重要原因。一百年来，我们已经基本接受了西方法律的几乎所有概念、框架和体例，技术上几乎已经和大多数现代国家一样的在运作一个盗版的法律制度。但这样一整套法律技术的背后，那些与之相应的法治理念和躯体当中的灵魂，却从来没有在我们的内心和体制当中扎根。

这种局面造就了现实中许多所谓的"情与法"的矛盾。但在我看来，那些矛盾的大多数，其实并不是"情"与"法"在本质上的冲突，而是法的技术对法的理念的格格不入。如上所述，一种在多数场合下于情于理不合的法律，是不可想象的，是早迟要破产的法律。问题是在我们一方面已经完全用西方的"技术"来解决问题，而我们（包括司法人员）内心对这些"技术"背后的理念却并不认同或理解，内心还是自家的道德立场和资源。

所以有人便主张"法治的本土化"，来解决两个版本表里不一的兼容性问题。本质上还是坚持"中体西用"的范式。这个范式其实从清末以来就一直在搞，搞了一百年，换了几朝天，结果摆在那里。"法治的本土化"在90年代听起来好像是新道路，其实回头一看，还是老歌翻唱。

不过反过来。在一个从来缺乏神学资源和形上兴趣的传统之上，在一个政教合一的意识形态的国度，法治信仰的肃立又岂非缘木求鱼？儒家中国如同上述，是诉诸于礼义廉耻、三纲五常的道德哲学，去提供"法"的合理性和认同感。但没有神学的背景，其约束力远非诉诸于天国和末日救赎的终极信仰能比。儒家中国看上去，好像在很长时期还能维持住道德自治的局面，其实很大的力量是民间"因果循环"的观念和宿命论。包公这种人可以拿四书五经去感化，但愚夫愚妇则还要拿鬼神去吓他，才能镇得住两千年的台面。

从前我往往概念化的认为传统中国是一个礼教严谨、道德敦朴的国度。但后来读书发现，中国民间社会在大部分时期，很少受到上层礼教的约束，更多的是礼仪的松弛和人性的活动。甚至我们谈之色变的"性"，在民间也比欧洲清教徒的近现代更加放纵。明末的一段时光，就有性的大解放。1949年之后的确改变了很多事情，所以开放后出现的黄赌毒和狂欢节般的色情产业，有一个词很有分寸，叫做"沉渣泛起"。

一些抱有偏见的西方人眼里，传统中国甚至就是一片充满了房中术、春宫图、黄色笑话以及私奔和通奸的神秘国土。西方包括美国至少在20世纪初叶之前，道德的严谨是我们难以想象的。说起以德治国，也并非就是我们的强项。一个生在唯物论和居委会治下的年轻人，如当年的我，很难去领会浓厚的宗教生活是如何影响了整个民间和社会的底层，乃至整个文明的走向。

正是在这一意义上，陀思妥耶夫斯基说：上帝已死意味着我们从此可以做任何事情。或者如帕斯卡所言：没有一个上帝，堕落就没有意义。

而孟子在信心不足时随口的一句话，就像是接着他们的茬说的："仓廪足而知礼节"。所谓有恒产者才有恒心。离开了神学的关爱和支撑，道德便没有底气，剩下只有利益的权衡。因而西方在边沁和亚当斯密之后，就殊途同归，强调对于个人私欲和财产权的尊重和保障。逐步把信心放在这上面来。我们开始由于趋利避害的理性而不是出自对信仰和来生的肯定，去尊重和维护大多数的法律。

起初，由于不甘心，古典自然法的观念、公平正义的要求替代了对于上帝的依靠，像"天赋人权"这样先验的理念。以后随着对理性的反思和对主体性的解构，随着20世纪西方国家开始对个人财产权和契约自由的介入和削弱，对法律的功利化的理解得到弘扬。

在主流的法经济学眼里，守法与否完全是一项彻底的经济行为，我们对于成本和收益的核算决定了我们的去留。法律就像餐厅里的一张价目表，为我们的每一桩行径明码标价。法律成为政府和国家的主要产出，立法者的意图和对于公正效率的追求，只能通过对公民利弊权衡的影响去"曲线救国"，而不是靠说教和感化，也不是靠粗暴的强制。这样的法律哪里还有一点浪漫的人文气息，这是一种充满了商人般精明眼光的法律。要立法吗？考虑清楚，有没有"市场"？是否能以较低的开销促使双方的预期趋向一致？使每一笔交易节约成本？是否能减少经济选择的外部性？提交投票表决时要打印多少份草案，共计多少人民币？

如果适销不对路，有相当部分的社会成员（甚至地方政府）将会选择规避或违背，此时立法的收益减少，再追加执法成本只能是扩大法律的"亏损"。反之，一部好法的意思就是根本无需对强制力过分投资。前者举例如试行之破产法，后者如乡镇企业法的水到渠成。

这种工具化的法律观，其实就很对中国古代所谓法家人士的胃口。他们虽然目光短浅，不知道什么预期学派、科斯定理。但一出手就有深得其中三昧的大师气度。试举春秋时法家事例两起：

例一．

子产任郑相，在城东门立一根木头，广而告之，说若是谁能将木头搬到西门，便赏金十两。众人议论纷纷，觉得天下哪有这样的好事。有一人姑且一试，把木头扛到西门。果然就得到了黄金十两。此事十传百、百传千。子产接着颁布法令，开始变革。以后事半而功倍。

例二．

某国君去齐鲁大国参观考察，发现人家的公务用车都是底盘高、马力足的驷马大车，回来后准备下令，要求两匹马拉的微型车不得入城，所有官员都必须与国际接轨，把坐骑换了，树立国际大都会的形象（说的倒好像是现在的事）。他的相国建议说：万万不可。这么做将激起大家的反对，国家又拿不出钱来报销，如果大王真的想让官员们心甘情愿的换车，我有一个办法。从明天起，我们将宫城里所有道路的门槛增高，把一切国有公共设施的门槛都如法炮制。门槛要刚刚高到驷马大车可以一冲而过，微型车就只能停下来，抬过去。官员们都是养尊处优惯了，就有人会换大车。大家不甘示后，便会慢慢的把微型马车淘汰了。

果然就如此。

尤其是第二个例子，简直可以入科斯的教案。当代法律便是在世俗化过后，将目标的合理性追求，转化为功利的合理性，去改变行为人对于成本与收益的考量，通过大家的趋利避害和反复博弈来提供制度良性运作的力量。这样的法律观看上去不美，与我们熟悉的高举民主、自由与博爱的启蒙精神、与古典自由主义的法治理想相去甚远。但也许可以让我们来反思一个法治乌托邦的倾向。以及在经济学的方法论下，重新打量所谓法治的效率和代价。

今天。法学家们的"幼稚"或许与一个忽视技术性的、过于理想化的法治模式有关。但主流法学甘作幕僚和现行法律新闻发言人的脾性，就实在是缺失信仰和理念，前不着村、后不着店的一种必然。

包公和莫尔，都同时离我们太远。

2001-02-26于包家巷（地名与包拯无关）


 2月28日：我为什么郁闷

    2月28日：我为什么郁闷

    王怡

    骑车，穿越大半个成都城

    花掉半个时辰

    再穿越大半个成都。回家

    再花掉半个时辰

    之间听取领袖的重要思想

    言简意赅

    系主任讲了不足二十分钟

    这是我为什么郁闷的部分缘故

    另外的，来自于快到虎狼之年的妻子

    有一种细胞

    深入菊花的肉体

    使一次伽玛刀

    花掉我们半生的积蓄

    今天又是偿还按揭贷款的日子

    是《开创世纪》的大结局

    历史上的今天

    某某人搞垮了巴林银行

    罗嘉良在摩天楼顶说：

    无烟城，绝对是一个伟大的构想

    无烟工业的城市

    有来自我家乡的坐台小姐

    摇身一变的李小芳妹妹

    买下了整座中共三台县委

    但我没有为此沮丧

    我将五个半乌托邦捧在手上

    怕跌了

    含在嘴里又怕化掉

    我的那种郁闷别人无法想象

    2001-2-27于包家巷


 不服从的权利

不服从的权利

王怡

民主宪政国家，與道德专制国家的一个重大分歧在于：前者坚信政府之不足为信（政教分离），因而道德权威自下而上，来自民间。政府及其首领放弃了德育教师和道德偶像的身份，成为一个真正的服务性行业。所以级别越高，离人群越远的机构里，越是需要权力的分拆和相互钳制。所以老美才对克林顿的一句谎言如此大张旗鼓。这一点连欧洲一些国家也并不理解，至于我们，三十年前毛泽东无法理解尼克松"水门"事件的地方，也就是三十年后江泽民无法理解"拉链门"的地方。

因为后者却坚信政府是道德权威的化身，和意识形态的源泉（政教合一）。威望来自于高层，自上而下，雨露均沾。所以最高当局在来自道德目标的另一种钳制下，或者倒还一时可以维持住形象，不至于大规模的滥用权力（但像一柄达摩克利斯之剑随时可能堕落，又没有人知道究竟是何时）。恰恰越是接近被统治者，越是远离庙堂香火的行政组织，反而更加肆无忌惮，土皇帝和流氓把持的政治，越到民间越多。高高在上的道德权威，与日常政治中的男盗女娼，就构成了道德专制政府常见的二元形象。

枪支泛滥，是我们常常垢病的美式民主似乎不可救药的地方。美国《人权法案》之所以赋予或者说保留了公民拥有枪支的自由，根源于独立战争。人民拿起武器赶走了一个暴君，如果说这是正义和合法的举动，是革命而不是叛乱。那么顺理成章的，人民当然就有拿起武器赶走另一个未来暴君的权利。建国之初，正是因为大家认识到政府作为一个最大的既得利益集团，和拥有巨大公共权力的统治者，是极易膨胀、极易蜕变为暴虐的工具。而武器不仅是一种象征（所谓枪是最好的平等器），更是在特殊时期一种可以反击政府越位的实际力量。

热兵器时代与冷兵器时代有一个区别。就是政府对于武力的垄断。冷兵器是垄断不了的，即使秦始皇融天下兵刀，铸成十二铜人。但菜刀镰刀与青龙偃月刀、铁木棍子与丈八蛇矛之间的差别，并不是致命的。但一进入热兵器时代，当政府拥有了导弹、坦克和战斗机，基本上可以说，人民从此丧失了起义或是作乱的能力。所以现代社会中，我们只听闻世界处处都是部队叛乱和军事政变，但绝对不可能有市民暴动。孙文的十大起义，全部灰飞烟灭，要成大事还得靠新军哗变。

有一部美国电影《哈里之战》，描写了一场个人与国家之间的"战争"。一个普通市民哈里，面临警察局非法强加的无妄之灾，为保卫自己的房子不被拆毁，哈先生求告无门之后，以宪法为根据，拿起来复枪，开始对抗暴力机构。哈里的保卫战持续了数天，通过传媒的力量，最终真相大白。哈先生成为令人人敬仰的"英雄"，因为他体现和捍卫了美式民主的一个闪光点。虽然这种事即使在美国，也只是一个好莱坞缔造的乌托邦，却可以从中彰显持枪自由的政治寓意。

这是以个体权利为立国的支点。所谓普法并非一昧地宣扬公民的知法守法。真正的法治精神应该带着对于"法律"本身的评价和审视。在一个构建于民意之上的宪政体制中，只有宪法的"合法性"不证自明、不言而喻。其他的法律和政府行为，本身都有一个合不合法的问题。正是在这一点上，有英美法系的司法（违宪）审查制度，也正是在这样的政治文化里，梭罗才写出了他的名篇《论公民的不服从》。

而在道德专制国家，相反是以"国家"和"社会"的所谓整体利益为支点。国家高于个人，听上去仿佛不错，而且似乎天经地义。但这个"国家"和"人民"的口实，倘不具体而微在每个人的个体权利，便只是一个抽象的、不在场的主体。这个"国家利益"实际上是由"政府"去考量和把握的。没有对政府权力进行制衡的宪政体制，又怎么能够不偏离马克思所言"每一个个人人的自由，是一切人自由的前提"？怎么能防止既得利益集团反过来轻视和扼杀每一个有血有肉的自然人？尤其是在中国这样"个人永不被发现"（梁漱溟）的古老文化当中。

在一个道德专制的国度，所谓"国家至上"其实就是"政府至上"。就是肉食者和少数人至上。人民化整为零，法治也好，德治也好，终是成为被统治、被教育，甚至被牺牲、被放弃的客体。

司法审查制下，公民的不服从则具有另一重含义。最高法院基于宪法而对其他法律的"合法性"进行考量。这一程序的启动方式，是由普通公民故意地去违反他认为不合适的法律，在受到制裁后，提起诉讼，历经艰辛地把官司打到最高法院去。

1960年6月17日下午，罗伯特.麦克.贝尔，一位16岁的黑人学生，和他的同学们一道，衣着整洁的来到马里兰州巴尔的摩市一家繁华的白人餐厅，有礼貌的要求服务。在遭到拒绝后，他们坚持留在餐厅，"有预谋"地等待警察的到来。十分钟后，两名警官赶来，向贝尔等人宣读了马里兰州的非法入侵法。一个月后，贝尔被法院定罪。由于此时黑人学生的"静坐示威"运动已经波及整个南方，仅1960年，贝尔这样的案子就有好几百起。法官只对贝尔处以罚款，没有把他投入监狱。

在全美有色人种协会帮助下，贝尔的官司最终到达最高法院。1964年6月22日，6名大法官取得了多数意见，终于推翻原判，将贝尔一案发回重审。

司法审查制下，公民的不服从，其实是一种参与政治博弈和社会制度变迁的途径。由于判例法以先例为法的传统，个人和社会的各种利益群体，以不服从的方式，以付出自身利益为代价，去推动和影响全社会的制度安排。在我看来，贝尔这样的年轻人才是真正的英雄。比起在街头或舞台振臂高呼的革命者更加具有勇气。因为这种牺牲是日常的和个人化的，没有鲜花与掌声，没有最后的功成名就，不是在青春期激情的怂恿下就可以坚持。在无数挑起宪法诉讼的美国普通公民里，有的人为了一条可能微不足道的法律条文，甚至付出了自己整个的的青春和事业。在政府和议会之外，法院成为了普通人最后的希望。如果总统选得不满意，如果议员也选得不满意，如果院外游说活动又失败了。那么，以身试法吧。

显然，这是一种比跪在街头拦轿喊冤更加有效的方式（如果领导出巡有警车开道交通戒严，则连拦轿喊冤的机会都欠奉）。从社会整体上看，虽是点滴的进步，但每个人都将从不服从者的诉讼中获益。判例法在这里体现出它节约制度变迁成本的优点。不像王海打假，几百几千个类似的案件，也无法让法律前行一步，你赢了不等于我也会赢，这回赢了不等于下回也要赢，成都赢了不等于天津会赢。整个社会在一个微不足道的问题上（比如王海是不是消费者，医患关系适不适用消法，卖水货手机算不算欺诈）反复的虚耗资源。

英国的许多贵族学校，曾经有一个维系百年的校规：女生不能在学校里穿长裤。再冷的天也必须是裙子。几年前有一个女孩坚持穿长裤上学，后被停学。在家人和一些民权团体支持下，这个女孩以该校校规违宪（违背《防止性别歧视法》）为理由，开始了漫长的诉讼。1999年，英国最高法院宣布裁决，认为这种校规违背了防止性别歧视法。这个女孩终于穿着长裤回到了学校。并且，整个英国所有的女生从此都可以在学校里穿长裤了。

有一种力量，如果不给他渐进的道路，最终他便踩出一条暴力的路来。

法律，也要允许人说不。永远不能说不的法律，就是恶法。

2001-03-01于包家巷


 Sex：一个梦的解析

Sex：一个梦的解析

王怡

梦景

上街办事，路遇书店。进去查找某本书（书名忘了），未果。后来又遇见一家，人很拥挤。我瞅见书架的最高层，有两本《尼采文集》，精装版，价格是61元一套，共6本。我忙唤小姐为我查寻另外几册。忽然间，店面内阒无一人。卖书姑娘的面容似曾相识，她爬上书架顶端（快到屋顶了），我站在下面焦虑的仰望。我注意到她的臀部，和大腿。丰满、双腿张开。但她摸索了一会，并不给我拿书，却说："墙上有几个孔！"

我一看，果然墙的上部，有稀疏一些孔眼。阳光从中渗入。售书小姐从她的口袋里摸出一卷胶布，一个个将那些孔密封起来。我在下面想：假如她偶然失足掉下，我的位置正好可以接着她。

梦就醒了。

自由联想

与这个梦相关的忆起两件事。

第一，几天前我曾看见一套三本的《尼采文选》，但多是节选，品质不高。于是一直希望能遇上一套好的《尼采文集》，作为收藏。这个梦里碰见了。似乎可以用弗洛伊德关于"梦是愿望的实现"来解释，显得很简单。我不太满意。

第二件要复杂些。入睡前我在看昆德拉小说《搭车游戏》，且印象深刻，浮想联翩。其内容大致是一对情侣开车出游，他们玩笑般的扮演陌生的司机与搭车女郎的调情游戏。在这一过程中，双方逐渐迷失了自我，被互相扮演的角色所混淆，以致意乱情迷、欲罢不能。最终将游戏持续到上床求欢。

男的在摆脱真实自我，饰演虚拟角色时，感到一种无拘束地脱离遵规蹈距的日常生活的快感，便将一个四下猎色的薄情公子身份融入自身，人我合一。而女的也一举挣脱平时纯洁、羞怯和缺乏自信的淑女形象，将荡妇一角扮得惟妙惟肖，真假难辨。双方的入戏使游戏有了一种假戏真做的趋势。那男的开始愤怒，并激起疑心。他想：她真实的自我恐怕就是如此，不过是平日里受到压抑，她和那种女人根本没有什么不同，她要是在别处类似的情形下，哪里把持得住！

于是这男的便更以试探者的心机，藏到一个陌生司机的角色背后，去尽情地戏弄他的女友，并在这一陌生化的身份中向她求欢。他一面在面具后边泄愤式的目睹他的女人在一个陌生男子前的百依百顺和丑态百出，一面沉浸于于这种面具和他自己饰演的角色当中。最终，他们发现双方的关系发生了本质的改变，似乎再也无法回归。

其中有一个情节，与梦相关。那男的怀着一种对自己女人的亵渎感，让假想中的"搭车女郎"脱光了衣服，站在桌上，自己也在一种假象状态下，试图用完全陌生的眼光，在下面充满优越感地欣赏和把玩。

解析

其一，关于墙上的孔和尼采文集。

前者应当视为女性生殖器的象征。这在弗洛伊德的释梦中有大量的例子。我查到一个：有个男孩梦见父亲书房的墙上，有许多锁孔。而父亲每天用同一把钥匙一个个将它们打开。男孩想：父亲太辛苦了，其实我可以帮他。这个案例里男孩的父亲很风流，有成群的女友。弗氏的分析说：锁孔是女性生殖器的隐喻，男孩的梦表明他对父亲艳福无边的羡慕和嫉妒。

这种理论下，我的梦就像一个续集。女售书员将这些孔用胶布封起，等于堵住了我潜在的性的要求。我的潜在性要求的象征，正是《尼采文集》。尼采的思想是着重非理性的精神一路，我自大一起读尼采的书，对于他将欲望从上帝的阴影下拯救出来的感性力量，和及于一切价值的重估，非常欣赏。他的文集，就像他笔下的酒神精神一样，是一种放纵的隐喻。

尤其巧合的是，文集的定价：61，恰恰是我的生日数字。看作是我的欲望的自况，简直就天衣无缝了。如此，我让售书小姐为我拿书，等于就是勾引和表白。她却转身封住了那些孔洞，暗示着对我的拒绝。

其二，我与售书小姐的关系

卖书和买书之间当然隐含着"买与卖"的关系，其实是过路司机与拦车女郎的一种变型。说明我的欲望很清楚，是杯水主义的一夜情。我让售书小姐爬上高处寻书，自己在下面仰望她的身体。这与昆德拉小说中的情节有类似之处。小说里的"司机"离开自我几十年的定位，忽然在一个花花公子的角色中，敞开了另一种可能性。直至他将女友当作轻薄女子一样，坚持付钱买欢。双方最后的迷乱，在人性上实在不好一言以蔽之，卑劣、阴暗、脆弱，充满诱惑，甚至爱情的虚妄与禁忌。我们实在缺乏在道德上批评的资格和勇气。

我的梦真实的含义，或许同样是对脱离谦谦君子形象的幻想，去在梦里饰演一个随便与售书小姐勾搭的登徒子（到底是书呆子，花心都离不开书）。但借用弗洛伊德的概念，我的超我（Super-ego）也许够强够大，因而在梦里，这种出格的欲念也只能以隐喻方式出没，并遭到挫败。然后我希望售书小姐掉下来，"失足"，显然也是一种方便的象征。说明我贼子之心不死，转而幻想在一种不用人为而是意外的情形下，实现不可告人的目标。但梦却在此时大煞风景的结局，是否又意味着我的超我力量，再一次对这一企图忍无可忍，于是干脆封杀？

周作人说：我们心里住着两个鬼，一是绅士鬼，一是流氓鬼。另有人说凡男人潜意识中都有做流氓或作花花公子的念头，谁不承认谁就有问题。我既然做了这个梦，好不好说自己是无欲则刚呢。是我的绅士鬼比流氓鬼强大，还是流氓鬼风紧扯呼，抑或欲擒故纵，不急于入港？

嘎然而止给了我勇气写这篇文章，和心无愧疚的面对妻子。但如果梦做下去，真个是长夜未央、春梦了无痕。我又如何自处，如何说话。

2001-03-05于包家巷


 交换中的道德前提

交换中的道德前提

——也谈道德之一

王怡

自然，任何秩序首先都是一种道德秩序。市场经济也离不开伦理的支撑。韦伯说新教伦理是资本主义精神演进的内核。有种观点总认为交易是价值中立的，就是要反对道德的泛化。这是固然不错，政治与经济的道德主义倾向是我们一贯的传统，就是一贯的苦头。反过来，另外的朋友却认定道德沦丧是物欲发展的代价，是市场经济孽生的恶疾。总之是将两者对立起来，不是你死倒是我活。看不见两者的关联。

什么是所谓"产权"、所谓"自由"和"交易"？事到如今，这些自然不是形上的"天赋人权"可以解释。从哈耶克的演进思维看，现代社会每一项所谓"权利"，背后哪一个不是一大堆鲜血、眼泪、苦难甚至战争。不然看我们如何通过鸦片战争去认识"治外法权"和属人管辖的国际公法原则。踏入文明之前，是无所谓"权利"的。一切皆是山上的野兔，产权尚未厘清，任何猎人都有得而捕之的可能。捕获之后是否就物归其主了呢？不然。我大可以去抢、去偷、去骗。马克思认为，"占有"只是一种事实，而非权利或者权利的来源。蒲鲁东比他更激进，简直就认为，这个世界上根本没有什么"所有权""。哪怎么办？武侠小说中大家争抢某种宝物或密笈时，有句话叫做"惟有德者居之"。这甚至也是更大的"产权"（主权）更迭转移的理由。但是落到实处，其实是从来就是"惟有力者居之"。

"产权"，则是对于"占有"的一种公认，是对于"惟有力者居之"的否认和拒绝。第一次社会分工带来了第一次的物资交换的需求。你要吃肉，我要吃饭。但这种需求不一定要通过"交换"的方式去满足。没有对于"产权"的社会公认和尊重，就没有日渐发展的市场和交易。大家都去抢好了。具体在一个场合，"抢"的成本比交易小得多，所谓"没有本钱"的买卖。原始社会，"抢"总是增加财富、满足需求的主要途径。《易经》有云："匪盗、婚媾"。连婚姻也是要抢的。近代以降，从西班牙舰队到大英舰队，哪一次全球范围内的资源配置在本质上不是"抢"而是"交易"呢。近代以来在欧美内部基本建立了一种"交易"的秩序，但在东西方之间，还是适用"惟有力者居之"的道理。

但大家若是都抢，那"抢"的成本可能就比尊重别人"产权"的交易方式还要大。所以对于"产权"的公认和尊重，对于善意"占有"的承认，就是交易的起码道德前提。但这种"承认"本身靠不住道德，还要靠这个"力"的较量。英国军队为什么不承认满清的"产权"呢？一支军队杀入人群，"抢"自然比交易便宜。一支军队与另一支军队对垒时，"抢"的成本和风险便加剧，最终的妥协就是理智的结局。所谓"契约"，非是卢梭所说的理性的产物，根本来自力量的比较。能吃定你的时候，傻瓜才和你讨价还价。古希腊时代的国际公法，便是在海盗之间的妥协和博弈（契约）中诞生的。名副其实的"盗亦有道"。

财产权，以至自由与民主，无不来自于多元力量间的对峙。为什么故中国没有交易秩序的自发扩展，和民主传统的沉淀。但是有一个很发达的行当，就是替代"产权"制度之不足的镖局护院业。村子里的交易在宗法与礼教之下，一般没有问题。但一越出家族之畛域，便需要武装护送。这样的经济能够延伸到一切陌生人当中，成为庞大的体系，才是怪事！

没有交易与财富的积累，在一个过于早熟的集权体制下，便没有个人与国家之间的缓冲和一个漫长的过渡地带。"有群众而无社会"（傅斯年）的局面，政治国家面对百姓，也就仿佛军队开进村落，没有财产权，就没有契约和交易，就没有发言权，更没有民主。

古希腊的民主制正是在于市民社会的壮大。贵族和平民上层可以有所依托。从而形成王政与贵族的对峙。英国十三世纪的"自由大宪章"为人称道，其实就是贵族与国王之间的契约。中国过早的废封建、兴科举，毕其功于一役。使贵族失去依托，使官僚的身份悬于半空。你可以一朝暮登天子堂，也大可能一夜间九族尽戮。贵为宰相首辅的，一样没有独立的财产权。所以富不过三代，"君子之泽，三世而斩"。

民间资本聚集起多元的力量，在西欧向封建领主赎买（交易）了城市自治权后，产权秩序开始确立。它的道德前提不是由关公崇拜来保障交易安全（关公是传统中国江湖上的信用卡），而是依仗了强大的近代文明。古希腊和古希伯莱的渊源，启蒙运动、新教改革和罗马法复兴运动，这些为交换的市场化，为财富的产权界定及其正当性，为财产的私人化和个人追逐利益最大化的动机，提供了理直气壮的依据，和一套公认的游戏规则。"财产私有"、"契约自由"和"主体平等"，成为三条根本性的金科玉律，在西方立起了交换的道德前提。

如果我们固守"中体西用"的老路，看不到商品交易的经济秩序背后，有着根深蒂固的，与我们大不一样的道德基础和传承，我们就没法理解今天所谓道德滑坡的实质。而主旋律对于某种陈腐的、已经游离于时代之外的道德秩序的张扬，便也只能南辕北辙。

在法经济学的视角，道德所以有价值的地方，在于他与更加规范的制度（如法律）一样，可以使每一笔交易变得更加便宜。便宜的方法是：让大家对于彼此的行为决定形成一个"明确而相同的预期"。这个"明确而相同的预期"便会让每一个回合的资源配置变得事半功倍。

举例：两个人一进一出，在门口相遇。常见的情形是要么谁也不让，要么大家都让，相持不下，便虚耗了"资源"。最佳的场面是一人让、一人走。至于是谁让谁走，在效率的考量上并不重要（也就是科斯第一定理所说产权界定给谁，结局都一样）。这个默契场面的出现，不仅取决于自身的念头，更加取决于互相间关于对方念头的推测。

光靠猜想不行。我猜你会先走，我便改变念头；你猜我会猜到你会先走，你又会不会改变念头？这个博弈游戏是互动的。这时我们渴望的一种力量，就是能够促使我们形成"共同预期"的那种力量。

在以德治国的局面下，这种力量主要就是道德人伦。比如"男尊女卑"的观念深入人心的宋朝。每一回一男一女在门口相遇，都将出现"最佳场面"：女的让，男的走。再如"长幼有序"等三纲五常，诸此类推。不管相遇的两个人是谁，他们在礼教人伦的身份网络中都有名分，谁让谁走基本上比较明确。只要明确，在经济上就是最有效率的。

这是在梅因所说"从身份到契约"的转变之前。转变之后，就有更加简洁明快、一视同仁的办法：红绿灯。红灯停绿灯走，让每一个人对自己及他人的行为都形成明确而一致的预期。而道德当然不是全无作为，如果每一笔交易中，双方都能预测对方不会欺诈，自己也选择不欺诈，这样的交易秩序就将是全世界成本最低的交易秩序。"诚实信用"之所以被现代民法奉为"帝王般的"前提，就在于此。

似乎可以说，诚实是第一生产力。但这个道德前提却不是靠道德教化本身来维系的。教化不要说维系不了，教化本身将大众区分为教化者和被教化者，便带有极大的侵犯性。法律的强制来自于他在价值上的某种中立和技术性的立场，道德的强制却诛及内心，其本身便无法在道德上自圆其说，其本身就带着最大的不道德。

镜花缘里的君子国，同样是最没有效率的地方。

2001-03-08于包家巷


 超道德与伪道德

超道德与伪道德

——也谈道德之二

王怡

主流意识形态对于道德弘扬的落脚点，历来在于对典型人物与事迹的大力褒扬。以为榜样的力量可以激出无穷尽的动机。这种清教徒式的，对于超标准道德的理想主义的张扬，其中又惯常祭出牺牲和奉献的大麾，不乏激动人心的一面。但，任何一种超越凡俗欲求之上的道德高标，在任何时代都不能自上而下的涵盖和要求多数社会成员。乌托邦的残酷性就往往体现在此。从加尔文，到罗伯斯庇尔，再到共产主义运动中的二三子。道德一旦没有建立在对待个体欲求的充分体谅和尊重上，道德本身便是霸道的。一个不允许自私自决的社会，比一个不允许慷慨布施的社会更加无耻。这时肉食者对于道德的谈论和怀念，就是满纸荒唐言，一把虚伪泪。

道德的下限，永远比较道德标杆更重要。失去了对于正常欲求的保障和捍卫，面对超道德我们就力不从心，无法企及。模糊了这个下限，我们便丧失了一个有血肉的生存坐标，道德理想主义便滑向道德的虚无主义。他们一味高谈着"为人民服务"和"做人民公仆"时，就是在拒绝将老百姓当作平等的人看待，就是在对如何防止权力滥用的问题不屑一顾。不讲下限的超道德，就是一种伪道德，就是不道德。

这种不道德，在我们的传统中根深叶茂。一面灭人欲，一面暗中开通欲求的非正常满足。一面是低工资，一面是高高在上的隐性收入和不把钱当钱的公款消费。一面是正襟危坐的三讲五讲，一面是上下其手的男盗女娼。人们已经习惯将道德生活划开为公开领域和私下领域。前者奉行表面的道德文章，后者就变本加厉地人不为己，好把前者的损失夺回来。古中国在官方文化传统中贞妇成群、授受不亲，暗地里却是性放纵的洪水猛兽。两个方面都比西方做得出色。热衷于挖树典型、人造英雄，不过是这种思路的极端和传承。甚至有前些年伪造少年英雄日记的典故。

天使和撒旦都是异类。大多数个人出了魔界，不入神界，善恶都在一线之间。如何充分保护和认定个体的正当欲求（包括个人的财产权），如何从制度安排上去改变社会成员的行为预期，导向善的目标，建立起个人生活和交易体制中起码的准则。方才是道德的根本方向。也只有在这样的道德立场，才谈得上道高一丈的去坚持道德人文对于市场体制、现实生活乃至政治制度的批判力。如果道德是一件武器，也应该在老百姓手中自下而上的武器，而决不该是一个君师合一的政府在手上挥舞的大棒。

把义利之间截然分绝的道德观，其实是在逼良为娼。比如见义勇为，从民法上讲就是无因管理。就构成了见义勇为者与受益人之间的债权债务关系。在我看来，见义勇为者要求合理报酬和补偿，是天经地义的吁求。你可以不要，却没有任何道德上的优势去否定和瞧不起别人的这种欲求。很多人坚持认为如此道德就不纯粹了，英雄就有了瑕疵。甚至就是一种堕落。如果我们心平气和，对于人性有丝毫的体谅，就知道这种观念其实不是鼓励，而是在制约见义勇为者的行为选择。又如民法上"不当得利"的无偿返还问题，法律其实是几乎没有任何可操作的手段，能够制约和改变拾金者的返还选择。拾金不昧依然是完全出自于拾金者的天地良心。这样的立法（不当得利的无偿返还）形同虚设，等于就是超道德。往往在现实里造成产权关系与占有关系的脱节。所以提倡有偿返还、建立取得时效，都是民事法律制度将个体行为引向善的努力。完全坚持"无偿返还"，在道德上或许干干净净，却并不能达到立法的目标。

又如前些年某些地方的无偿借给路人的"文明伞"。行人的不愿归还有诸多理由，即便是出自私心，并不一定就证明了道德沦丧。恰恰相反，这种类似恋爱中考验对方的幼稚做法，没有将凡俗之人向善的一面推动，而是形成了一次对于私欲的勾引和挑拨。我觉得这种做法本身就有问题。无偿的东西不一定就是道德的。如果有人抱着济世的心，组建公司100元生产出来的产品50元卖，那就是价格倾销，就该立即取缔。因为他破坏了这个世界赖以生存发展的游戏规则，使别人失去饭碗，使别人的经营无地自容、无力为继。

道德永远是大多数人的欲望。忘记这一点就是极端的虚无主义和乌托邦。

2001-03-09


 对巧克力的仇恨

对巧克力的仇恨

王怡

什么样的人会对巧克力充满仇恨？

对巧克力浓厚的可可味、黄金般的色彩、粘稠的姿态，或者对她少女般的甜蜜、对可可因诱发的开始低烧的欲念，充满了仇恨和畏惧？

朱丽叶.比诺什的影片，似乎没有一部曾经让我失望。即使是脱离了基斯洛夫斯基、波兰斯基等欧洲电影大师，来到好莱坞之后的朱丽叶.比诺什，一个年近四十岁的朱丽叶.比诺什，在《浓情巧克力》中，依然还是那个如同《生命中不能承受之轻》的特丽莎一样，流着地道的欧洲女子的血液，在轻浮的流浪生活中，找寻着可以安身立命的凭据。她像一个居无定所的巫师，带着她的巧克力，来到一个个乡间小镇。把一种开始低烧的欲念，和一种冲破道德乌托邦的勇敢，带给每一个礼拜天在教堂心不在焉、听取年轻神父的"三讲"弥撒的村民们。

那个年轻神父足够的年轻，年轻得忍不住在扫地时扭动起著名的"埃尔维斯.普林斯特（猫王）的胯部"。因此每周的三讲运动其实是"背后长胡子的人"（精通历史的镇长）在支配。这个镇长，就是那个对巧克力充满仇恨的人。

在朱丽叶的巧克力店准备开张时，他便敏锐的发现了"尚处于萌芽状态的不稳定因素"。他到处向人们宣示，道德已经面临异教徒的挑战（这个女人不信教，也从不上教堂）。朱丽叶就像是一条蛇，来到这个法国乡间的"伊甸"，再一次拿着花样百出的巧克力，对夏娃亚当们说：吃吧吃吧，"你们吃的日子眼睛就明亮了，你们便如神能知道善恶。"

在镇长的眼里，感性的巧克力构成了第二次原罪。他的任务就是彻底清除来自异教徒的"精神污染"，维护在他治下有着古老历史和光荣传统的道德理想国。在他代为起草的年轻教父的弥撒稿中，镇长努力回顾了纯朴生活的美好，并用心良苦的指出，"道德虽然不像巧克力那样纯正和鲜艳"，但却是来自上帝的恩赐，和达到天国的阶梯。

在影片中那个静美如画的小镇，其实并不是一个严守"政教合一"原则的道德乌托邦。它一样有着三权分立下的上层架构。有镇长，有议会，有倾听人们内心忏悔的教堂。就像当年加尔文主政的日内瓦城。而这部影片，其实就是讲述巧克力如何战胜加尔文主义的寓言故事，讲述巧克力的力量是如何征服了原本仇恨他的加尔文主义者（长胡子的镇长）。

如果不是在法国，你也可以将加尔文主义换成另外一个词。

每周一次的三讲（讲上帝、讲道德、讲感恩？）运动，还是挡不住巧克力感性的诱惑。越来越多的市民爱上了那浓浓的可可味，爱上了那种开始低烧的欲望。

巧克力成为了将人们从拘谨的生活状态下搭救出来的白衣骑士，成为了沟通亲情与隔阂的润滑油，甚至成为了改变婚后性冷淡的壮阳药。人们开始跳舞、欢笑，七旬老人也勇敢地追求梦想多年的黄昏恋。巧克力，伟大的巧克力。像伟大的凯撒一样莅临，"我来了，我看见，我征服"。在色香味之间，竟是如此轻易的破去了意识形态的守身如玉。

为什么在一个加尔文主义者眼里，巧克力会构成对于"以德治镇"的威胁？巧克力仅仅是情欲的象征吗？一个迷恋在巧克力当中的女人，也许就是天生的荡妇，一个像麦当娜在T恤上所标榜的"material girl"。而男人们居然喜欢上了巧克力，更加是放开闸门的洪水猛兽。巧克力让道德开始自渎，让统治者在深宅大院对大众的欢笑充满戒心。

就像我曾呆过的某所学校，那位校长只要一看见两位教职工在一起窃窃私语，忽然间爆出一声大笑。他便感到莫名的惊慌，和一种局面已不受控制的挫败感。当每一个人借助了巧克力的神秘力量，越来越能够把握自己的生活时，唯有那个精通历史的镇长，对于自己的统治开始失去把握。

但对于我们，结局却像一个童话。无路可退的镇长手持凶器，夤夜前来，绝望的捣毁了朱丽叶的巧克力店。当那巧克力的碎屑偶然溅到镇长的嘴唇时，奇迹发生了。这个加尔文主义者被巧克力的美味迷醉，他如饥似渴地摘下了禁果，在巧克力的包围之中扔掉凶器，向那浓浓的可可味和开始低烧的欲望投降。在复活节的弥撒上，年轻的教父终于扔下了独裁者起草的稿子，"凯撒的归凯撒，上帝的归上帝"，向市民们宣讲了他第一次真正的布道。虽然有人在下面偷偷的吃着巧克力，每一个人却从来没有这样的认真过。

巧克力，不是毁去了、而是创造了一个伊甸园。一个再也没有耶和华和加尔文的伊甸，一个让美好的欲望开始低烧起来的，黄金般的家园。

真心希望这样的电影是张艺谋拍的，可惜不是。

2001-03-11于包家巷


 道德的分寸感

道德的分寸感

——也谈道德之三

王怡

是市场经济让中国人变得不道德吗？

如果说当前充斥了道德的混乱和腐败，其实相当程度在于原来计划体制和权力格局向转轨时期的蔓延和渗透。看得见的手比看不见的手更会搅局。显而易见的是，当代的道德水准怎么也没有文革中那样可怕。动辄对毛时代满怀初恋般回想的人，像《画皮》中修成人形的妖精，将历史的面目描成了青春期美少女。

另一面，儒家传统着重身份的人伦道德，在一个分工、交易和传媒高度发展进而无限延伸了个人生活空间的现代，换言之，在一个充满了陌生人的时代，越发地显得捉襟见肘。道德与心理的制约力随着地域的扩展而不断下降。

盛洪先生曾比较冷兵器与热兵器对于杀人的心理状态如何产生了致命的影响。现代兵器在心理上最大的功效就是拉大了杀人罪与被害者的距离。使"杀人"这一事件抽象化。当你摁下一个红色按钮，在遥远的地方就有千万人死亡。这种抉择与玩电脑游戏开始类似。当死者在遥控室的屏幕上呈现为一个黑点，或动画般的身影（甚至还没有《抢滩登陆战》或者《三角洲特种部队》那么逼真），你心理上的阻力怎么能和面对面手刃一个人相提并论呢。杀与被杀仿佛都显得不够真实。自从枪支出现，妇女杀人的数量开始剧增。热兵器的发展就是不断的通过削弱心理上的严重性和后遗症，来为杀人者解脱。因为你即使站在十米之外开枪，也再不会被溅到一身的鲜血了。我们常说的一句话，"双手沾满鲜血"，就成了一种比喻用法。

如此类推，当人们摆脱传统人际关系和一个宗族的、熟人的社区格局，不道德行为承受的心理阻碍和实际后果，都得到相应的削减。费孝通先生说中国传统伦理是一种"差序格局"，好像在湖面投石，不同的人伦关系便如波纹一样，以自我为圆心有差序的展开。随着亲疏远近渐渐淡漠。由此可见儒家道德基本上只在私人关系中发生，讲的是有等级有差别的道德。所谓"五伦"，没有一种超越了熟人亲朋。也可以由此理解为什么中国自战国起，富可敌国的商人大贾就层出不穷。但大多数人、大多数交易还是出不了五服五伦，始终无法将一个交易体制步步为营，大规模展开。因为产权的界定和公认不是依据法律，而是依靠熟人社区内部的人际认同和道德感来维系。张三把一头牛卖给同村的李四，有没有产权制度都无所谓。但远距离贸易、陌生人之间的买卖，离开镖局和秘密帮会的力量，根本就没法面向普天之下低成本的拓展。

所以儒家的道德遗产，是一种缺乏"公德"（陌生人之间的道德），缺乏主体平等精神的"身份社会"下的道德。墨子讲"兼爱"，就被孟轲骂成"无父无君"，禽兽不如。孔子和耶稣的共同点，在于他们都是利他主义者。在面临饥荒而自己手中有粮时，他们都将选择把干粮分给他人。区别在于，耶稣是不分亲疏均分给人，孔子则将首先让与父母，后兄弟姊妹，逐次下去，分不到的人活该倒霉，谁叫他在人伦中的等级太低。这是一种讲出身论的道德。因此，对于一个传统的中国人，在亲朋熟人之中选择不道德行为，其阻力和后果都不堪设想。来自亲属、宗族、邻里、同乡同学乃至组织上的道德压力和具体后果，是每个人道德选择最重要的制衡因素。做街坊生意的小百货小酒店，之所以充满人情味，较少蒙骗，并非人家的道德觉悟高，而是一个经济动物理性的权衡。就像小孩子，可能在远离家庭、学校的陌生的街头随便撒尿，不当一回事。但绝不会在自己的地头乱来。

因为那简直是两码事。

现代中国的问题是突然高歌猛进，来到一个交易环节繁多、行为空间空前扩展，满街都是陌生人的市场。传统熟人、宗族社区以及长期的单位体制解体之后，每个人轻易脱离了原来的制约力量，连自己结没结婚都没有人知道，行为选择失去了顾忌。把假货卖给八杆子打不到一头的陌生人，对于传统儒家中国的道德而言，心理障碍其实微乎其微。就像我们介绍人认识时开玩笑的话，"来来来，认识一下，免得将来在街上碰到了骂架"。

是否遵守游戏规则（无论道德还是法律），大多数时候只是一项经济行为，全在乎成本收益的较量。儒家说"推己及人"，但在一个强调身份名分的差序格局，只是推到"朋友"为止。现代契约社会中的道德，是一种主体平等的陌生人之间的道德，这与市场经济和现代法治的根本理念才是一致的。主流意识形态和儒家道德观的张扬，在今天，不是揠苗助长，就是杯水车薪。

也许道德味淡一点，适用面才宽一点，所谓君子之交淡如水。如果道德的气味太刺鼻了，全社会就有呕吐感。

2001-03-14于包家巷


 道德的分寸感

道德的分寸感

——也谈道德之四

王怡

老子曰：大道不存，有仁义。指出道德伦理的相对性。古往今来的道德信条，本身不论高下正误之分，但只要立身在一个将之奉为圭臬的朝代，凡事定于一尊，就要走向反面。自由主义者认为，一个社会将一种单一的价值追求作为唯一的和终极的意识形态来供奉，甚至不惜以暴力去维持。那么这种价值本身无论如何，这个社会都将处于专制或专制的悬崖（阿克顿勋爵）。哈耶克则说，“哪里存在着高于一切人之上的共同目标，哪里就没有个人自由和一般道德的立足之地。”道德失去分寸，往往又将沦为获取实利的途径。道貌岸然就成为一种幌子。

比如道家的超越事功，在野不仕，独与天地精神相往来。最不近庙堂烟火，时而也睥睨人物，纵横天下。该是最靠拢近世自由知识分子的人。但在崇尚归隐、崇尚玄学和臭脾气的魏晋南北朝，“隐”摇身一变为“仕”的手段。越是隐逸名声越是壮大，于是皇帝便征招加封。隐逸者自然拒不出山，每辞一次，士林便喝彩一次，皇帝封的官自然又大一级。如此几番太极推拿，把握住火候，这才勉为其难，出来做官。之间的分寸也是关键，过，犹不及也。所以谓之“终南捷径”。想当年小乔初嫁了，刘备三顾茅庐，孔明半推半就，还不是这个意思。今人称之为炒作。

又如儒家“武战死，文谏死”的忠君理想。为信念不避甲兵，敢逆龙麟。本来是极为高蹈伟岸的。好像有最后一位儒家之称的梁漱溟。但在士林对于死谏精神一致推崇，形成对于个人节气风骨的压力以及青史留名的诱惑之后，潮流所被，要当忠臣就非死不可了。一些骨头硬的家伙并不讲谋略和论辩之术，更不顾及百姓与社稷的后果，就是要以不务实的态度从政，处处以个人清誉为先，凡事宁愿“政治正确”，生怕遗臭万年。这样的大臣就算是清官，清则清矣，于国事民生却是梁山泊的军师——吴用。

万历皇帝甚至骂这些朝臣是“讪君卖直”（见黄仁宇《万历十五年》）。“正直” 在某种环境下，也可以“卖”个好价钱。明灭之后，有人作诗云：“平日袖手谈心性，临难一死报君王”，以骂陆王之学误国。虽然片面些，却又做了老子语录的注解：“国家不幸，有忠臣。”

再如贞洁。也是一桩弥足珍贵的东西，并不限于女子。但经过三讲五讲，成了气候，也是非死不可。翻开中国每一部县志，烈女传、贞妇传，就能闻见刺鼻的道德的血腥气。恍惚间听见鲁迅先生的呐喊：“礼教吃人！”

再如绝食。是东方的作风。在中国怎么也算最激剧的自杀方式。不仅舍生取义、杀身成仁，需要极令人佩服的勇气。而且也是传统中给对方施加最大的道义压力的招数。老百姓实在没法了，就到仇人的家门口去自杀。当在1989的关口，绝食成为某些激进人士借以向独裁者施压的最后一击，绝食便成了一种表演，和更加年轻的学子不死不足以表达立场的，索菲般的选择。振臂高呼者在道义上不断膨胀着一种崇高感，对狼的挑衅最终将民间和高层十数年的力量积蓄毁于一旦。

再举例就退到78年前的共产中国，60年代之红色高棉（懒惰一次扣工资，懒惰两次断粮三天，懒惰三次推出去杀头），30年代之斯大林时期，法国大革命之雅各宾派。当道德失去分寸，走向乌托邦，便迅速转向血腥专制。当政教合为一体，人性的被践踏，个体的被轻视、被省略就举不胜举，罄竹难书。

所说道德永远是多元而且以人为本的。政府决不可以上帝自居，去谋求道德化身的地位。尤其不可以行政的威权推波助澜。因为再美好的价值也需要拿捏分寸，不可唐突。以道德杀人比用刀子杀人更加无耻，也更加令人心寒。现代社会要维护的民主与均衡，必然是一个道义的威权来自民间的多元局面。这就意味着各人的信念各人去担当，政府千万不要给某一种人拿大奖，给某一种主义中六合彩。

2001-03-15于包家巷


 保母亲还是保小孩？

保母亲还是保小孩？

王怡

影视文学作品有一种用滥了的情节，比如近来从皮皮小说改编的电视剧《让爱作主》，里面就有。说：产妇分娩出现生命危险，医生让做丈夫的签署意见，告诉他大人和小孩你只能保一个。

怎么抉择？一般主人公咬咬牙，最后决定保大人。我们观众大多也松了一口气。可见人心所向，还是母亲重要。但这种选择实在包含了太多的伦理与法理的冲突，在文学的眼光，则极富有残酷而紧张的人性张力，可以牵扯人心。对于要做决定的主人公，这种选择注定是痛苦的，让人想起也是小说改编的电影《索菲的选择》。给被迫选择的人带来甚至终生也无法抚平的创伤，和一种无辜者的内疚。

但这种事并非小说家的闭门臆想，现实中不幸往往如此。并且在农村就有选择保小孩的。我还看过有些医院打印的这种意见书。从法理上就看相当不妥：丈夫的选择（签字）是一种什么性质的行为？是代理行为吗？丈夫能不能去决定妻儿的生死机会？这种签字在法律上究竟能够有什么样的效力？医院可以根据产妇配偶或其他近亲属的意见行事，在大人小孩不能两全的情形下放弃对产妇最大可能的抢救吗？

或者一个可能更为根本的问题是：是否真的需要选择？

生命权是一个人当然最基本的权利。同时也是人身性质最浓厚的天赋人权。而人身性质的权利在法律上一般是不允许代理的。比如结婚。很少有国家可以根据新郎新娘的书面授权而代为出席婚礼，去说"我愿意"。每个人对自己的生命身体有处分的自由，包括放弃的自由。我们没有得到别人授权，是不能去干涉别人的事务（除非构成无因管理）。因此，简单的道理，丈夫绝对不会仅仅因为结婚而自然享有这个选择权。婚姻并没有把妻子的生命权依附于丈夫，丈夫不可能以自己的名义去进行这个选择。一个人只能对自己所有之物享有处分的权利，丈夫以自己的名义来抉择，就等于将妻子视为自己的私有财产。之所以现实中竟有这样荒唐的选择，其实背后正是出自于这样一种根深蒂固的旧观念。

一般法律上认为，夫妻之间身份特殊，双方以对方名义从事一些民事行为，即使没有书面的、明确的相互授权，也可以认为代理关系成立。理论上属于"表现（见）代理"。99年合同法第49条规定，"行为人没有代理权…，以被代理人名义订立合同，相对人有理由相信行为人有代理权的，该代理行为有效"。这是立法第一次对于对理论和实践上的"表见代理"作出了明确的肯定。但是，夫妻之间的表现代理，并没有一个有效无效的边界。比如代为签收信件、工资，和代为出售房屋、动用对方名义下的较大资产相比，差别就大了。

退一步说话。即使视为丈夫有合法的授权，是以妻子的代理人的身份来签字的。而且不考虑法律上对于人身权利一般不适用代理的原则。还是有问题：这个代理人怎么可以放弃和伤害被代理人的利益甚至生命呢？代理人的责任就是去谋求被代理人的最大利益。如果选择保小孩，等于就是对被代理人（妻子）最大的背叛。而这种选择在法律上因而便归于无效。

更何况在刑法上，即使是接受他人请求协助他人自杀，也是要依照杀人罪来追究刑责的。因为除了自己（在中世纪甚至自杀也是一项犯罪）或经过法律程序，任何人或任何机构都无权剥夺他人的生命。这该是一个文明社会起码的准则和常识了。虽然有所谓"安乐死"的讨论，但那是基于患者极度痛苦而无法解脱的状态。这与"保母亲还是保小孩"的选择不同。后种选择是在不能得兼的情形下，对于一方在某种程度上的放弃。基于这种选择，医生的抢救方案和努力方向就可能大不一样。

或者又说，这是在紧急状况下万般无奈的应对。妻子处于无理智的状态，唯有听取她们最亲近之人的意见。但丈夫在所谓紧急情况下就有便宜从事的特权吗？就像古希腊的执政官在紧急情况下可以结束民主，行使临时独裁。如果确认了这个特权，那将是法理上的重大突破。同时也是危险的突破。医生或医院认为保母亲还是保小孩是一个无法确认的问题（也有医院下意识的屈从于男方家庭传宗接代的传统观念），才会想到让产妇的亲属（甚至只要丈夫或夫家的亲属，如果是女方亲属，医院还有些犹豫，怕男方以后来闹事）来签字。问题在于，如果丈夫并没有选择保小孩而放弃妻子的权利，那么在法律上此时该怎么做，就是一个相当明确的事情。更何况，手术中出现危险是可以预见的。即使退一万步，真的需要选择，又为什么不事先征求产妇本人的意思自治，而要把选择权利留给丈夫呢？我曾问一些医生，他们说这种事先的选择对于产妇而言，是非常尴尬和忌讳的，而且给予产妇本人极大的道义压力。她几乎没有勇气可以在丈夫和公婆面前说：保我吧，我最重要。

单从主体而论，显而易见的是：产妇是人，胎儿却不算是法律意义上的人。

我们的法律，主体的权利能力是从胎儿出生时开始。即是说未完成分娩之前，胎儿还不是婴儿，还不是一个人，而是未来的生命。虽然某些西方国家主张生命权从胎儿成形时算起，因此严禁堕胎（在美国就翻来覆去几十年了）。因为堕胎就等于杀人。但在我们的法理和观念中，以出生为界，并没有争议。所以产妇危急时，天经地义的应当考虑产妇本人的性命。胎儿只可能在母亲安全的前提下去努力。严格的讲，只要在还有抢救机会时放弃产妇，就是犯罪。

而且牵扯到医生的职业操守。见人落水而不救，一般没有法律责任。因为别人的落水与我没有因果关联。如果法律把见义勇为的义务强加于每一个路人，这样的法律就是泛道德和超道德的。但医生对于产妇的抢救不同，这是契约关系所定的义务。在医院登记注册的是产妇本人，而不是其丈夫。所以产妇才是消费者，才是医院的顾客和合同的另一方当事人。医生让产妇的丈夫签署意见，其实是对于责任的一种逃避，对于客户的一种背叛。同时对产妇的丈夫，则是一种充满了邪恶的暗示：你可以在两种结果之间选择的意思，就是你可以选择放弃妻子生还的机会去保你的儿子。

但其实丈夫是无权选择的。因此这种签名在法律上没有实质的意义。也绝对不能构成医生放弃对产妇最大可能抢救的理由。如果丈夫选择保小孩而医生依此行事，结果导致产妇在失去最大机会之后的死亡。理应追究丈夫和主治医生故意杀人罪的刑事责任。

这种于法有悖、于情不合而且丧尽天良的做法，在许多地方成为一种行业惯例。如果根本没有任何丈夫会选择婴儿而放弃妻子，如果这种选择在道义上根本无法令人接受，就不会有此一举。如上述所说，"选择"其实是一种"暗示"。女性的地位绝不是行政力量的干预，或人大政协的名额能够改变的。在这样一些具体而易被忽略的场合，可以看到对妇女生命的不尊重，甚至是对于一个即将分娩的母亲进行谋杀，是如何的不人道和残酷无比。令人难堪的是我们长期习以为常，医生们出于对自身责任的考虑，也为这种扼杀生命的无耻行径网开一面，创造机会。小说家则把这种事情当作最为煽情的戏剧冲突来写。而在某些场合，尤其在传统观念盛行的农村，保小孩不保大人的罪行也从来没有遭到过法律的制裁。

性命关天的重大抉择，长期以来以不成文的惯例存在，甚至在某些地方得到行政法规或规章的默认。不能不说是法律的耻辱。我们对于道德的关注，也许过分放在树立典型的功夫上，并不细心去涵养道德的根基，去真正的移风易俗。产妇危急之中，一律先保大人，再考虑胎儿，这应该是医生们、丈夫们以及全社会不可动摇的原则。再也不能允许以"选择"的名义去谋杀为人类受难的母亲了。即使真有选择权，这个选择权也应留给法律。即使丈夫坚持保小孩，我们的医生也该有勇气和理由说不。

让爱作主，让法律和良知作主。

2001-3-17于包家巷


 公共权力：倚天不出，谁与争锋

公共权力：倚天不出，谁与争锋

王怡

○

前两天与朋友两小儿争辩一个问题，即私有财产是否更需要加强保护。朋友甲说，目前的私有财产已经相当稳妥。政府已不大可能从那些百万富翁手中将钱抢走。

我说不然。抢不走的是权贵们的钱。至于老百姓还是全无保障。我举了两个例子。

例一．成都市去年要求所有自行车更换新的防伪牌照。更换期一过，无新牌照的坐骑便以赃车论，一律没收。我的一架老爷车便没有换牌照，在街上混了一段日子，终于在一个阳光灿烂的周末被一个交警敬了礼，很文明的给没收了。但我心中不服，有怨气。我认为我的私有财产被政府粗暴地抢走了。没有换牌照的自行车就不是我的自行车吗？不能证明不是赃车的自行车就一定是赃车吗？这么简单这麽蛮横的“有罪推定”，在今天的大都市还能畅行无阻，难道真的欺我百姓无人（当时我还亮出了我的律师证，但不能抗衡一个市政府颁布的恶法，因为律师证也是市政府签发的）？

这时朋友乙不服。说：你自己不去换牌照，无法证明自行车是你合法拥有的。我反驳道：假设有人（比如警察）到你家里去，指着你的电视机叫你把当年的购物凭证拿出来。你拿得出来吗？拿不出来就作为赃物没收你没意见吗？

朋友乙说那不同，那是在我的家里。我说这好办，假设你的电视机坏了，用一辆三轮车运在大街上。这时警察叫你拿发票出来，又怎么说呢？

朋友又说，那还是不同。因为电视机被盗窃的少，自行车被盗窃的多，我们都恨那些偷自行车的对不对？政府这么做是为了打击对自行车的盗窃行为，是为了大多数老百姓的利益。

我说：来得好，这就进入主题了。政府的出发点即便是好的，那是一回事。非法剥夺我的私有财产就是另一回事。为了社会的整体利益就该让一部分人来承担牺牲吗？谁又来决定谁应该牺牲、谁又可以不牺牲呢？为什么受伤的总是我？

朋友大笑：那是活该你倒霉！

这个例子点到为止。

例二。是近来有些轰动的北京市侯某人私有财产被非法侵占案。大意如下： 侯某人于1988年成立一家建筑工程公司。后来他想办成一家市政公司。但当时私人没有办这种公司的市场准入资格，他便与北京市市政公司搭上线。由他个人出资，以北京市市政公司的名义去办执照。市政公司不出一分钱，出个红帽子企业的名，一年收取侯某人10万元的管理费。在执照没办下来以前，北京市市政公司让侯某以市政公司四处的名义对外营业。

7年之后，执照还是没给办成。但“四处”兴旺发达，已累积资本1400万。北京市市政公司眼红了，一个早上忽然跳出来，宣布“四处”是国有资产。腰缠万贯的侯某顿时打回原形，成为哭诉无门的窦娥。一审、二审，均以此案不属于民事诉讼范围为由，裁定驳回。侯某的最后一击，是向最高检察院申请抗诉。谁知那北京高院独坐一方，是个“水泼不进”（语出毛泽东）的衙门，竟然千般阻挠，不许检察院前来调卷。

此案在两会期间，已引起众多代表和委员们的关注。

○

我对朋友甲说：看看。小到一辆脚踏车，大到1400万巨资。有一种力量，说黑就给你黑了。连资本家都打不赢的官司，遇上你你怎么打啊。就像前朝，一个王侯贵胄都保不住自己的家产，说抄家就抄家，老百姓看在眼里，心中还有什么希望。

黑就黑罢。如果那自行车和1400万，成为国有资产后，就有了如花似锦的前途，和从一而终的好归宿。草民们的血汗总算可以落叶归根、水流入海。但可恶在于，黑市上那些辗转反侧的二手车，就有不少是从执法机关反复流出。而挂上国有番号的1400万，不是被吃喝玩乐掉，就是早晚被权贵们悄悄地私有化。

安心不给老百姓的东西，早晚就落入权贵的腰包。

不谈私有化不搞私有化的结果，就是暗地里不见天日的私有化，把工人们抛到一边，关起门来的私有化。就是让李家庆们欲哭无泪、欲告无路的，厨师和监护人的最后一顿晚餐。

呜呼哀哉，想我堂堂七尺男儿，昂藏须眉，竟连一堆忠心耿耿、跟随我多年的破铜烂铁都保护不了。如果一天，我的妻儿老小被身穿制服的人带走，我又凭什么力量可以感天动地，让六月天飘起鹅毛大雪。

有人说：武林至尊，宝刀屠龙，号令天下，莫敢不从。

——只要倚天不出，谁与争锋？

想起朱镕基作关于十五计划纲要的报告时，读到第25页，这位政府首脑面对着几千位以人民的名义将他选拔出来的代表们，竟然说出了这样牛皮哄哄的话：“要继续加强人民代表大会的立法和监督作用，发挥人民政协的政治协商、民主监督、参政议政作用。”

想想。如果不是屠龙宝刀在手，哪里有底气说得出这种主仆不分、僭位犯上的话来！

如我佛作狮子吼，让一些开始自我感觉良好的代表从云端一头栽下，记起了自家的身份。你那里是什么政府报告的审查者，你还是被教育、被加强的对象，也就是注定像李家庆一样在某些时候被牺牲、被剥夺的人。你们如果保不住自己神圣的投票权，我又哪里保得住我的自行车，那侯某人又怎么能保得住他的1400万？

但话说回来。我都保不住我的自行车，侯某人也保不住他的1400万，我们的人大代表，又凭什么去争取那神圣的投票权呢。

个别不识抬举的代表提出意见，要删去上述言论。最后给否决了。主要的一点理由便是：“《纲要（草案）》是根据中共中央关于制定十五计划的《建议》制定的，上述有关内容是引自《建议》的表述，（而且）九五计划《纲要》也有这方面的内容。”（摘自朱镕基关于纲要报告修改情况的说明）

一句话足够。那是无论如何也不能删了。

不能删去的力量是屠龙宝刀的力量。

我们的倚天剑啊，我们的灭绝师太。我们努力去挣每一分钱吧，然后以人民的名义，把它牢牢攥在手里，不让任何人拿走。

2001-03-19于包家巷


 两岸猿声啼不住

两岸猿声啼不住

——谈另一类民谣

王怡

以前没有注意，民谣的"谣"，就是谣言的"谣"。

可见谣言起初并不是说出，而是唱出来的。"谣言"一词，原就有歌谣之意，并不一定指流言妄语。如《于谦全传》中有云："兄等曾闻得近日小儿谣言否？"，权威词典解释"谣言"为："民间流传的评议时政的歌谣，谚语"。而草民评议时政，臧否人物，那里有什么好话。听在肉食者耳里，歌谣之谣自然就演变成了谣言之谣。《诗经》有篇章，说道："心之忧矣，我歌且谣"。为什么是在心里忧愁的时候，却不是心里欢喜的时候又歌又谣呢？

可见"歌谣"自古就不是歌舞升平的主旋律，从来都是为肉食者不喜的杂音。在一个没有印刷术、并且防民之口甚于防川的言禁时期，民谣就是一种流动的媒体。既散播讯息，也暗含民意，其中有忧伤，也有幻想。

像西汉盛行的"谶言"，元末的"烧饼歌"，或者当今"五类人大盖帽，吃完原告吃被告"，尽是这一路的民谣。只不过以后礼崩乐坏，后来慢慢就只说不唱了。

国共交恶，台海隔绝。至今已半个世纪有余。"独统"之争时常喧哗于两岸。在大多浅吟低唱的台湾流行乐中，居然难得有一路歌曲，葆有了民谣的精神和遗风。在一个言路已开的时代，表达了歌者对于社会、政治的姿态。

媒体林立的现代社会，每一个人都在拼命挤上前台，争夺数量有限的麦克风。即争夺话语的霸权。歌手，却是得天独厚的，商业文化倾情造就的一种偶像。对于世俗生活和视听文化下生长的新新人类，有着不可比拟的号召力。所以连陈水扁、宋楚瑜也须得在助选会上手执麦克风，大唱闽南歌。阿扁不仅备有竞选吉祥物，还挖空心思搞了个竞选主题歌，——我变、我变，我变变变。

做秀做到十足。只可惜了一个如日中天，却误入白虎节堂的张惠妹。

我要说的这一路民谣，在香港也是见不到的。香港的流行乐已经彻底商业化、世俗化，它表达的是一种百分百的世俗精神和解构的姿态。已经远离政治、社会的尘嚣。便是像beyond、达明一派或早期太极这种有着叛逆性的摇滚，也是竭力指向个体的精神主张，而屏除了任何溢向社会的话题。包括在一个很长时期如达摩克利斯之剑一样高悬头顶的"97情结"，港人也没有一首歌去直接处理和流露现实的忧伤。倒是香港电影在这方面还时有玩世不恭、不拘一格的调侃。我只依稀记得陈百强有一首《神仙也移民》，有些擦边球的意思。但这已经足以使艾敬那首欢天喜地的《我的1997》，多少显得有点单恋和矫情，有点哪壶不开提哪壶，还是多少恃仗了主旋律在背后撑腰。

将97情结表达得淋漓尽致的，反而是台湾的罗大佑。

因为台湾人在一旁瞅着，少不得有点唇亡齿寒、狐死兔悲之感。又没有身临其境的兴奋之情，就显得比较尖酸刻薄。我一直觉得罗大佑这位台湾流行乐之父，有点像歌坛之中的余光中。但比余光中更犀利，而余则更为大气，并没有尖酸刻薄的地方。90年代初，罗大佑接连推出了几张后来被指为"反共歌曲"的专辑：《皇后大道东》，《恋曲2000》和《首都》。这位颇有古风的歌者在一个大时代，迫不及待的要对一切重大问题发言。

在香港问题上，罗大佑有两首歌是足以载入史册的。这两首歌一正一邪，一张一弛，象征性的暗示了大陆以外华人社会对于97回归的矛盾心态。一首是我们耳熟能详、在一切主旋律场合差不多都要当作"中宣部歌曲"来唱的《东方之珠》。另一首则是大陆官方极为反感、提都不想去提它的《皇后大道东》。

后一首歌由罗和一位香港本土歌手蒋志光合唱。其间对于红色中国的偏见、怀疑和否定，对于脱离英邦的又憧憬又流连的复杂心情，以及对于个人自由和未来前程的不可确定，忧伤与幻想，种种情事融于一炉，真正是"心之忧矣，我歌且谣"。

加上罗、蒋那种招牌式的唱腔、极为煽情的歌辞，光怪陆离的MTV，正是适合拿来作为一个殖民地时代的休止符：知己一声拜拜远去这都市要靠伟大同志搞搞新意思"。

在《首都》这张专辑，罗大佑则对大陆工业化和商业化进程下的大都市进行了辛辣的嘲讽。乡愁。本是早年罗大佑的一个重要主题。犹如对于余光中、郑愁予等台湾诗人，乡愁不仅仅指向辽远的大陆，同时指向一个前工业时代的田园。70年代末，罗大佑的《鹿港小镇》、《一样的月光》，便已流露出对待田园已逝的伤感，和对台湾高歌猛进的工业化掩不住的怀疑、困惑：台北不是我的家我的家乡没有霓虹灯鹿港的小镇，鹿港的渔村妈祖庙前烧香的人们。

而四十岁过后的罗大佑，仿佛肝火更旺。对《首都》的描述已经没有初经人道时那种由衷的哀伤，全是一派愤世嫉俗：皇天一朝解放/高干大楼在拥抱后土改作地盘/段段划作黄金道故梦留在故宫/ 未见大宋旗号大华银行月租/ 比山海关更高。

在同张专辑中的《亲亲表哥》，罗大佑对于台海两岸商贸往来也有民谣式的叙事：阶级比赛率先考察/ 区区这个特区一屋两人称呼他爱人/ 却永远未迎娶偏僻海角资本家北上/ 争取祖国订单乡音夹杂卷起舌根/ 见客咬住牙关。

《恋曲2000》这张专辑，也是亦正亦邪，心态复杂。在对着喜马拉雅诉尽了游子情长后，罗大佑显然是想毕其功于一役，力图跳出纷争，要给两岸一个盖棺定论了：亲朋好友在集思广益/ 中港台的局势有了转机阔别了四十年的势不两立的同胞恍然大悟的久别重逢六合彩是我们的秘密武器/ 最后一关用来对付马列主义歌舞升平的全国军民同胞创造了另一个世界奇迹——靠三民主义 处惊不变的先去捞点人民币要庄敬自强再去香港赚点港币他三反五反翻来覆去谈何容易有了房地产不要核武器炒炒股票还能如虎添翼歌功颂德的中国军民同胞创造了特色的历史奇迹——这社会主义。

如同以前的《皇后大道东》，这个盖棺定论的倾向性很明显。但在"独统"的关节上，罗大佑还是认同这个"祖国"，和这个"首都"。不过对于田园破灭的失落，和对于共产中国的否定，使得民族国家的身份归属间夹在一个绕不过去的关口，成为罗以及其他多数台湾歌者大致相同的立场。

比如郑智化的《大国民》。又想做大国民，又怀疑共产党中国。欲迎还拒的扭捏心态，透露出歌者对于台海前途的失望之极：两岸不通航/ 辜汪谈一谈谈来谈去/ 谈判像谈天。

黄舒骏，则是另一个此文必须提及的台湾歌者。他的《两岸》是一首RAP ，叙述了一场情牵两岸的家族史和恋爱故事。这首歌中没有虚幻空洞的民族大义，或高瞻远瞩的历史演义。它昭示的，仅仅是台海局势对于个体命运偶然的阻隔和愚弄：才知道带着一个大陆新娘不是说回就能回。

反顾大陆流行乐，亦如香港。绝没有这一路向的"民谣"。只有依附于主旋律之下的某些政治应景歌曲，借着民歌的曲调和唱腔买壳上市，蔚为大观。如"有一个老人，在哪里画了一个圈"之类，令智商低下者疑心为尿床。其实无论97情结还是独统问题，对于大陆一般民众，都是无关痛痒、无关性命前程的事。如艾敬《我的1997》之所以名嘈一时，除了暗和主旋律外，本质上溢泄的不过是一般大众对于香港回归近似于肉体般的欲望。

乡愁对于我们远不是困境，而是风化雪月之中的矫情。但那些关乎自家痛痒、关乎性命前程的事呢？还有我们的忧伤和幻想，以及我们自己的歌者。

只听见黄舒骏在歌曲里反复地吟唱：——两岸猿声啼不住轻舟已过万重山。

2001-03-21于包家巷


 人妖

人妖

王怡

一

赵霖铃向杨名提出离婚是突如其来的。像一场不宣而战的偷袭。

在杨名眼里，没有一点线索和征兆，甚至根本没有逻辑性。他心中完美如初的婚姻就嘎然而止，像傅红雪闪电般的一刀，一匹马继续飞奔（而且是欢天喜地的飞奔），在一百米之外，杨名总是摆脱不了这样的想法，——我就像那匹傻乎乎的马，方才发现自己已经身首异处。

因为赵霖铃说到离婚时，还穿著一件几天前才从荷花池批发市场满头大汗淘出来的鹅黄色薄纱睡衣。杨名认为这种行径，无论如何也不像一个几天后就要离婚的女人做得出来的。而且那件睡衣吊带很低，仅仅几秒钟前，他还觉得那是一种近于赤裸的暗示。透过壁灯的光芒，赵霖铃的乳头看上去仿佛很坚挺，像以往无数个那样的时分。杨名在事发后的反复回想中，觉得自己当时的自然反应是理直气壮的。当时赵霖铃穿著那条镂空的粉红色内裤，两年前杨名去上海出差买回来的。在八百伴的柜台前，他不知转了多少个圈，终于一鼓作气尽力作出漫不经心的神态，对年轻的售货小姐说：“把这一件包起来吧。”虽然很贵，八十几元。但杨名不觉得奢侈。因为那接下来的一段时光，那是怎样如狼似虎的一段时光啊，这条镂空的内裤成为了他们之间的催情剂，和心照不宣的暗号。就像写着“正在营业”的告示牌。

结婚五年之后，借助于蕾丝花边之间留出的的空隙，杨名和赵霖铃再次迷醉在一个春意盎然的蜜月期。所以杨名对这条文物般的内裤是有感情的。尽管它的魔力已成了明日黄花。在突如其来的离婚打击中，他最不能谅解的一点，就是赵霖铃为什么在提出离婚的晚上，居然恰好（或者有意）穿著这一条而不是其他任何一条内裤！杨名可以发誓赵霖铃的内裤至少有三十条。杨名因此觉得赵霖铃给他带来的伤害简直是事半功倍。

所以当赵霖铃说：“我要离婚”，确实带给杨名了一种南辕北辙的打击。在没来得及愤怒之前，他首先是感到尴尬和慌乱。生怕赵霖铃这种时候看出了他的某些生理反应。这在杨名是从未有过的。离婚，对于情场上一击便中的杨名本来就是从未有过、甚至也从未想到过的事。因而这种慌张和矜持也是理所应当的，可以看作是在面临伤害时的一种本能的自卫。

即使在杨名自己的心目中，他们的婚姻都是金童玉女或者王子公主型的。很多周围的朋友多年来关注着他们的婚姻，就像很多fans始终关注着齐秦和王祖贤的爱情。因为那已经是一种象征。在赵霖铃的大学毕业纪念册上，不少并不寂寞的，并且名花有主的女孩都表达出了这种比较类似的祝福。不妨以李轻的留言为证。李轻是工商系的才女，可以与赵霖铃分享彼此爱情体验和避孕术的闺中密友。她如此这般的写下：“霖铃，你的爱情已是我对于美好婚姻最后的信心。如同萨宾娜走在布拉格大街上，她手中拿着的那一枝玫瑰，她拿来作为一座城市残留的最后的美的象征。我们都走进了一个美丽的乌托邦，到了毕业，只有你一个人得到了那张‘绿卡’。请珍惜吧，为了那些也许永远在围城内外张惶的人，包括我。”

这段话，隐约中还透露出李轻对于杨名的几分暗自倾慕。当然这种倾慕并不是戏剧性的，不值得在小说里被无限夸大。事实上，很多女人都会因为一个男人对另一个女人的痴情而感动得一塌糊涂，怀着一种随时愿意作为替补队员换上场去的心理准备。在这种倾慕之情的潜意识里，免不了希望有一天这个痴情男子被情所伤，鲜血淋漓，然后自己可以像武侠小说的情节一样，不惜以身体去温暖他的一会儿冷一会儿热的病躯，甚至褪掉衣裳和他肌肤相接也说不得了。只有这样才能帮助他运功将体内的毒素逼出来，清空回收站，好把空间腾给自己。

这段话是杨名和一个朋友喝茶时讲的。而且强调说：“这是女人和男人一个很大的区别了，男人都不会的。”杨名说这话时，一定想起了他在大学里曾经感动过的几乎整个女生二舍一层楼的女孩们。其中当然有过李轻。更多的就是大一的新生了。在他追求赵霖铃的攻坚阶段，那一段时日，那些每人都怀揣着一个乌托邦的女孩像一群守着电视机不走的主妇，天天晚上在寝室的阳台或窗帘背后，观看杨名形容憔悴地在二舍楼下为谁不寐立中宵，即使杨名时常吹出哀怨的口琴直至深夜。整座女生楼也一言不发，包括传达室面恶心善的张大妈，也从未出声干涉过。

就在赵霖铃还未接着说出离婚缘故的一段空白，杨名脑海里尽回顾着这些属于他们的黄金时代。其实结婚之后，他们的激情也从未被忙碌与琐碎的事务所消磨。虽然并没有太多的的镂空内裤和A片，但直到现在他们差不多还是“秋二冬一，春三夏四”。杨名自认为在年已三十的夫妇中还是挺行的。而他作为一个公认的温文尔雅的男人，机关沉闷的工作之余，也没有失去过分毫的私生活的情致。这原是他曾经获得许多女孩青睐的特长。至少在几秒钟以前，杨名还跟大多数人一样自认为是实在难得的好男人（事实上也可以说是）。机关的收入不低，他还靠着自己的油画，在一些画廊和旅游点能挣到相当的钱。由于他头脑活络，有路子，虽然毫无名声，却比本省许多专业画家还能卖，能卖到让人家投笔从戎的价格去。能挣这种雅钱，是男人中百里挑不出一的。但这不重要，重要的是杨名自认为是一个相当专情、相当富有才华与情调的男人。当然年少多金也是一个优势。加上不抽烟、不喝酒，赵霖铃的许多同事见面就夸：你们杨名这样的老公现在上哪儿去找呀！

杨名回想这一切的意思，并不是暗示赵霖铃就不够优秀。当年他们在校园出双入对，也有不少好事之徒咬牙切齿的说什么“鲜花插在牛粪上”那种不值一提点的话。大三时有一次，杨名晚上在操场跑步，冷不防被几个人黑打一顿，掉了两颗牙。说起来是一桩无头公案，但他心中坚持认定此事与赵霖铃相关。那是他为爱情付出的代价。赵霖铃喜欢诗歌与小说，气质文雅，在校刊编辑部当差。时常也写下诸如“我的忧郁的眼角，在你看来是一种疾病”之类的诗。杨名不欣赏，但爱一种氛围，爱她在一个高歌猛进的时代写下带着挽歌色彩的句子。还爱她在恋爱中对于情感精微的体会。

想到这里杨名就觉得也许是一种宿命。像李轻那样的女人是一篇小说，读上去有始有终。赵霖铃却是一首诗，你永远都不知道下一句是什么。杨名由此觉得和这样的女人结婚实在是一个错误，而这样的婚姻是一种冒险。你在建构，也许她就在解构，如果有一天在深埋的地宫，打开层层的棺椁，最后却什么都没有，爱情赖以闪亮的象征像纸老虎一样被戳破。后来杨名心中想，如果我真的离了婚，我不能再靠象征来生活了。

但此时此刻杨名的回想，是在强调一个事实：是我而不是她正在面临莫大的打击和极其不尊重的伤害。更何况赵霖铃在提出离婚的时候，竟然穿著那一条镂空的粉红色内裤。而接下来她讲到的理由又是那么的不可理喻，那么的神经质！“神经质”，这是杨名嗣后经过长久反思得到的唯一结论。只有这个结论才能让他去接受这个显得荒唐的现实。

二

一个月以前。杨名和办公室老钟、小李一道，跟机关下属一个系统组织的旅行团去了一趟新马泰。在泰国两天，看了令人叹为观止的人妖表演，大家纷纷和一个最漂亮的人妖合影。杨名以前见过别人的这种合影，他也花三十元人民币，和了一张快照。回家后把一大叠相片拿给赵霖铃看，他指着那张快照，显得眉飞色舞。说：“看看，这就是人妖。啧啧，简直就……”

赵霖铃却忽然就兴致阑珊了。她把那张照片顺手甩到一边，嘴里嘟哝着一句：“看着就厌恶。”就起身洗澡去了。杨名有些没趣，转念一想，女人讨厌人妖大概就像讨厌太监一样罢。没往心里去，把相片一张张认真地插进了相册。

以后一直也没觉得赵霖铃惦记着这事。万万没想到赵霖铃说要离婚，就是这张和人妖的照片沉渣泛起了。赵霖铃说：“我们离婚吧。”然后坐在床边，显得很平静。叙述之前，有意地把睡衣向上拉了拉。这个举动杨名看在眼里，更加的觉得受伤害，觉得自己的权利已经被褫夺了。也就由此看出了赵霖铃的某种决心。赵霖铃的叙述没有说服力，这是杨名的感觉。也许她根本没有能力将这件事情说清。她只是说那张照片，一直成为了她生活中无法摆脱的阴影。她说自己已经精疲力竭，无法再面对那种荒谬感和庸俗感。杨名问：“什么荒谬感？”

赵霖铃说：“就是那种荒谬感。”

杨名就不再问了。

赵霖铃接着说，你知道吗？爱情的意义仿佛在那张像片上骤然消失了。像那些人妖（说到这个词时，谁都看得出来她脸上的痛苦，就像被欺凌的女子说起强奸犯的名字），在幼年时被阉割一样。怎么说呢，就像做爱时突然去掉了温情，突然仿佛从躯壳中飞逸而出，漂浮在床笫之上，然后看见那些姿势像兽交一样令人作呕，无法再接受。赵霖铃挺伤感地说，你不觉得吗？那之后我们的几次做爱就是这样，像美国A片里那些阳具机械地、毫无意义的抽动。甚至有几次我在吻你的阴茎时，——赵霖铃这时第一次抬头望了杨名一眼，然后说：“我都忍不住要呕吐了。”

听到这里，杨名心中就寒了。他不做声，却想起自己，好几回给赵霖铃口交，还不是恶心极了，好容易才忍住了呕吐感。但他从没试过去理解这其中的涵义，也没有在嗣后去回想。他宁愿把这种偶然的感觉归结于身体不适，疲累了，或者情绪不高，前戏不够，难免有时侯做爱有点勉强。他觉得赵霖铃有这种感觉也很正常，但恨她在离婚时这么说出来。而且，这和那张相片又有什么关系呢？

这时杨名想起和人妖合影，自己当时有一种莫名其妙的兴奋，甚至有点偷情般的味道。后来发现内裤上有了些前列腺的分泌。那种兴奋是无端的，和有时跟漂亮女人一起，比如在公车上拥挤自己偶发的勃起不一样。因为明知那不是女人，但那人妖实在比真正的女人还妩媚，比杨名还高。合影时，那人的胸脯快挨近杨名的嘴唇了。乳房高耸，隐约不现，杨名后来想了很久，应该说那对乳房是真的还是假的呢？他最后认为还是应该说是真的。而自己在那对明晃晃的乳房面前的一时慌乱，他反而认为过于虚幻了。杨名几天前还曾想画一幅人妖的油画，但一种心理上对于性别的无法确认，使他那些关于写生的经验产生了紊乱，他觉得自己无法在画布上描绘出人妖的性征来。他一下笔便开始失去信心。

那一回在上海给赵霖铃买粉红色内裤，也一样。杨名盯着那条内裤，想象赵霖铃穿在身上微微隆起的阴阜和小腹，以及镂空处透露而出的明明灭灭，心中终于下定决心不惜血本买下，他的下边已经开始发硬了。匆忙付款后艰难的走出南京路那座商城，杨名一边强迫自己去回想遥远的南京大屠杀，才将自己慢慢恢复了常态。

每当他独自一人，想念这些在他眼里美好的回忆。杨名无论如何也不肯把埋头在赵霖铃双腿之间那种呕吐感联想进来。对他来说，床笫之上是清洁的。甚至是俗世间的一座教堂般的地点。杨名喜欢放着唱片，在“哈利路亚”的赞美声中进入赵霖铃的身体，像是对伊甸的收复。那种难言的细节，被杨名忽略了，他不想自己生命中的仪式感和一种隐晦的信念像处女膜一样被轻易戳破。在内心深处，他是希望自己的爱情在某一个方面，永远像一个处女。因此当赵霖铃忽然直露露的说起吻他的阴茎时忍不住要呕吐，杨名有些坐不住了。他起身喝了一杯水，暗自打定主意不再说话。并且心中感到一丝残酷和沮丧，开始对赵霖铃有了恨意。

三

杨名整个晚上没有再说一句话。他的所有愤怒和迷惑只是在自己内心开始呼啸。对于赵霖铃沉溺其中顾影自怜的叙述，他只是在心中反复的、而且非常粗暴的大吼着：

“归根到底，就是因为我和人妖照了一张像，老婆就要离婚！说出去哪个相信？”

赵霖铃仿佛能够感应他内心的愤怒，忽然开始哭起来。杨明不再像恋爱时那样天衣无缝地递过去一包纸巾。他也突然跃起，在一个抽屉里翻出来那张相片。他想把相片甩到赵霖铃身边去，但忍住了。杨名慢慢坐下来反复观看那张相片。相片上的他有些憨厚，不像平日在机关那么沉稳。人妖的身子微微倾向他，挨得很近，人妖的脸很美，但妆太浓，看上去品位不高，没有太多的吸引力。杨名在心中苦笑，就是这样一种相片，就让我离婚了。谁会相信？谁会相信呢？我的生活为什么就和别人不同，我的生活就会这么荒谬吗？

赵霖铃终于稳住抽泣。她几次企图再开口，但也始终沉默了下去。后来签完离婚协议那天，赵霖铃显然经过了深思熟虑，在一家面馆对杨名说：“也许这样对你不公平。”

赵霖铃接着说，现在我知道了，那张相片其实不过是一个由头。我还是无法表达那种荒谬感，那是一种象征，和我们原本的爱情相反的象征。就像我爱上你、嫁给你，我离开你也是同样没有什么说的清的原因。有一种东西在我们之间，来了，又走了。或者根本就没有来。我们以为它来了，当我看到那张相片，我知道其实没有来。赵霖铃说得有些动情，她向杨名倾斜了一点，换了一种比较缓慢和温情的语调。知道吗？和你离婚可能是我这一生最大的错误。因为我不是不再爱你，而是不再爱任何人了。我是在和所有的男人离婚。婚姻对我来说已经完全空洞，一切都在那一刻被消解了。我会一直一个人过，也不会再来看你。明天，我就去另一个城市。还记得兰波的诗吗？生活在别处。那张像片像一把刀子，把我的生命一分为二， 我的以后也许将在遥远的某个地方结束。我想，如果我真的能在一生中过上两种完全不同的生活，一种有爱情，一种没有爱情。我就算活了两次。那也不能说是坏事了你说呢？

听着这些话，杨名手上始终摆弄着一只玻璃杯。一个月来的争论与挽留已让他心力交瘁。如果不能挽回赵霖铃和她的爱情，杨名在心中不止一次地想，我一生中可以挽回的东西也就不多了。最为难堪的是，这段时间他简直无法面对父母和亲朋。终于都慢慢知道了，而杨名怎么去回应那些询问和关注呢。总不能说因为我和人妖合了一张影吧！关于向父母解释的事，他曾经反复考虑过，他觉得就算借口性生活不和谐，或者干脆承认自己阳萎，倒还容易说出口些。最后杨名对流着泪的母亲说：“你就别问了，我在外面有人。我不爱她了！”

想到这里，杨名叹了一口气，对赵霖铃说，知道我今天为什么同意离婚吗？我还是无法接受一张相片就能够摧毁我们的爱情和婚姻。爱情是可以这样轻易被颠覆的吗？那我们当年的付出实在没有道理。你不仅毁掉了我们之间的婚姻，也开始毁掉了我对于生活的信心。你会去另外一个地方，我也会。我也会在以后变成另外一个人的。这件事一开始让我愤怒，让我沮丧。但现在不了，现在只让我满怀恐惧。霖铃，你就不怕吗？这样的离婚实在让我害怕，不是害怕和你的离婚，反正已经是事实。我是害怕以后可能的恋爱和结婚。这就是我答应你的原因，和你一样，我也是和所有女人离婚，我和爱情离婚。

“对不起，杨名。”赵霖铃抬起头来，仰望着那张曾经熟捻如指的脸，已经人到中年微微发胖。但杨名感到那目光中已经全无情爱，却像圣母玛丽亚的眼神带着一种压力和垂怜。直到这一刻，他才真正知道赵霖铃的爱已经彻底消失了，一点一毫都没有剩下。这是怎么可能的？那些曾经的恩爱如果是真实的，现在又在哪里。杨名的心中慢慢又开始有了恨意。

还记得李轻吗？赵霖铃略显轻松地说，昨天我们通了电话。听了我们的事她还生我的气。说我要是失去你，这辈子都休想再得到幸福了。她还没结婚呢，上回那个男朋友去了日本，就没了音讯。人和人是不一样的，也许在别人看来，我们其实是挺幸福的。我和我妈说了，她也骂我。所有人都觉得你对我不对是不是？但有些事不由自主，如果你没有照那张相片，或者没拿给我看，也许我们真的能白头偕老。但我看了，一切就不一样，就非如此不可。像昆德拉讲贝多芬的命运交响曲，“非如此不可！”

——为什么非如此不可？杨名忽然冷笑起来。你不过是为自己并不充分的决定寻求借口罢了。归根到底是宿命论。杨名变得很激动，不错啊，我们恋爱时你最喜欢看昆德拉的小说，我们生活中的苦难和爱，不比小说里的真实吗？你可以说抛弃就抛弃，你以为自己很清洁，是吗？你以为自己是在追求自由的生活。你记得斯大林的儿子怎么死的，什么是媚俗，媚俗就是对大粪的否认。你不知道你就是在否认大粪吗？你在媚俗！

算了杨名，我们不一样。赵霖铃有些沮丧，她扭过头去，望向街上的男男女女，一边说，为什么要和一个人妖合影呢？为什么要沾沾自喜的拿回来给我看。我一直在想，人妖是什么。我是不能接受那张相片，不能接受我的丈夫和我的爱情变得俗不可耐。赵霖铃回头盯着杨名：它带给我生理上的厌恶感你知道吗？那种恶心的厌恶感，就像爱情被剥光了衣服，那张相片剥光了我的爱情，它甚至把婚姻的什么意义都阉割了，也让性爱回复到动物性的状态。我还怎么和你做爱？我不会像西西弗又一次地推石上山，我没有勇气。如果它掉下来了，我只有掉头就走。

这时杨名忽然意识到赵霖铃无法摆脱相片带来的恶心感，其实是一种心理问题。怎么以前就没有想到呢，他觉得有必要让赵霖铃去看心理医生。杨名缓和了，他倾过身体，掂量着，非常诚恳地说：“霖铃，你说什么是人妖呢，不就是不男不女的阴阳人吗？每一个去泰国的人都和人妖照过相。我照了，又怎么样了？还有，我每天早上刷牙都有呕吐感，哪又怎么样？”

杨名继续开导说，我知道，也许你不能接受任何使爱情或婚姻不洁的事物。但还有那些使爱情和婚姻显得美好的事物和象征呢？你累了，不如去旅行一段时间也好，我们之间没有什么大的问题，你回来后我陪你聊聊天，要不你找一个心理医生，多谈谈，交流一些想法，会很有好处的。而且——

赵霖铃笑了，她的眼睛忽然间有了神采，显得很轻松。她打断了杨名的话，叫伙计过来付了帐，临走前还补了补唇彩，然后对杨名说：“为什么你会觉得我是有心理问题呢，什么叫心理问题？如果没有第三者啊，性冷淡啊，要离婚的人就一定是有心理问题吗？”

杨名，你还是不了解我。——说了最后这一句话，赵霖铃便起身，离开了杨名的世界。

四

有一回杨名跟朋友喝茶，摆了两个小故事。其中一个是关于他和赵霖铃的，不过隐去了名姓。这已是两年以后的事了。两年之中他从未见过赵霖铃，也从未去打探过。他自己又去了泰国五次，第一次还是公费，后来都是自己掏钱去的。每次只呆了一个晚上，看了人妖表演后，就和其中一些最漂亮的人妖合影。杨名说不出什么原因，但绝对不是出自报复或是自暴自弃的心理。也许，是为了体验属于赵霖铃的那种生理上的恶心感吧。他把每一张合影放大了挂在房间四壁，搞得像一个美术展厅。也许他的潜意识里希望有一天偶然遇见赵霖铃，希望她来自己的房间看到那些巨型的相片。

离婚后，杨名便辞职下了海。他开始画各种各样的人妖油画，渐渐有了名气。评论界说他的画有后现代的颓废感，一些人又说他笔下的人妖充满了象征。杨名果然不再恋爱，他去找过几次小姐，放荡了一段时光。虽然明知小姐们不会讲真话，他还是在每次让小姐给自己口交后，便问：“吻我的鸡巴会不会恶心？”那些小姐总是娇滴滴的责怪他，然后说些不一样的肉麻话，让杨名感到又舒坦，又伤心。但在那些时候，他并不会想起赵霖铃。

杨名给朋友讲的另一个故事是他自己写的。他说，有一对恩爱的年轻夫妻，在一次周末做爱时，渐入佳境，隔壁邻居养的一只猫突然窜上了床，猫的叫声哀怨极了，有一种近似于邪恶的欲望，让这对夫妇也惊叫起来。他们打开灯，披上衣服，那只猫已经窜走了。当他们一一将门户紧闭，再回到床上，妻子说：“今天就算了吧。”从此以后，每当他们做爱时，那只猫的阴影仿佛都将出没，他们的激情渐渐被榨干，不久，就离婚了。

后来杨名顺着这个路数，变着花样给他的朋友们讲段子。比如一对夫妻原本是情深意浓的，有一次兴致勃勃的出游，在郊外做爱时突然下起了暴雨。或者是在浴室里做爱，男的一不小心在快到高潮时狠狠地踩了女的一脚。还或者一对初恋的情人在幽会时，那少女忽然放了一个又臭又响的屁，哭着跑回了家。最后，他们的结局都是分手了。杨名摆到这里总要顿一顿，强调说：在这些故事里提出离婚的都是女人，因为女人们无法接受这些能在一瞬间击溃婚姻城堡的细节。这是男人和女人的一个大分别。她们为什么人人都怕老鼠呢？不是怕它咬人，是因为老鼠就是这样的细节。

朋友们都说杨名瞎编，而且刻薄极了。

李轻后来也去了日本，她和赵霖铃也失去了联络。但杨名从前的一个同事去泰国玩，瞅见一个当地的导游人挺漂亮，眉目间很像赵霖铃。回国后想打电话告诉杨名的，但杨名搬了家。又过了一年，这个同事在街上碰见杨名，总觉得有什么事要说，直到临别，却怎么也想不起来了。

2001-03-28于包家巷


 回到旧约时代

回到旧约时代

——再读《顾准文集》

王怡

很久没有再为一种思想而感动过。许久以来，我看新闻，知道那不是新闻，而是宣教。不过是意识形态持之以恒的洗脑。从小学时代的政治常识起。以后看潘恩的《常识》，知道那才是真正的一个当代人该有的的常识。已经很久了，我在受教育的历程中，自觉进行着反洗脑的修行，像武侠里的人物交锋时，拼命地运功抵御。我也拼命在寻找被意识形态遮掩了的，散落民间的思想源泉。不至于让自己多年以后觉悟深受剧毒，犹如行尸走肉，丧失基本的观察力。

曾经听到前辈父执说，现在连新闻也不可信了，只有打打麻将罢。其实新闻何尝又可信过，何尝流露过民间的声音与激情。所谓信仰危机，恰恰不是我们这一代人（70年代），而是属于父亲和母亲的悲剧。即便像张承志那样硕果仅存的激越的理想主义者，流落下来已经不多。曾经属于共产党或者不属于共产党的父亲母亲的灵魂，今天，多半不属于任何值得感动的思想。至于我们呢，我们是本无信仰，或者还未遭遇。

看中国历史，上下千年，说什么信仰危机，根本是信仰的缺失。我们从来没有宗教的精神，没有殉道与救赎的圣徒，没有对于彼岸和完美性的关注。我们自来是经验主义、实用主义和唯心主义的混沌，我们的三大教像成都的名小吃"三大炮"一样热闹，其民间形态归结到底，只是一个字：命。专制下面的宿命论才是我们几千年的意识形态。但是共产主义，喔喔，伟大的共产主义乌托邦，第一次给中国带来了真正意义上的宗教狂热和十字军的救世运动。如果要追本溯源，

就说先秦墨家的风骨重现在20世纪的国土上。钜子们领引不惜杀身成仁的先烈，狂热地牺牲目前去成全未来。这种狂热在中国是前所未有的，是对于抽象性和完美性的信念。这种信念下，爱人类是容易的，爱一个具体的人却很难。

这样的以暴力和一元主义为特征的乌托邦，在它取得世俗政权后，迅速将权威的触角伸进了每一个家庭，每一个头脑，甚至每一张床。这种绝对主义的力度，也远远超过了中国历朝。孙文所感叹的传统中国自由太多、国家势力太小的局面再也没有了。"君师合一"的儒家政治理念，在马列主义的外观设计下获得了现代的形式，并达到高潮。一切都被整合进来，一切都构成完美的因子，天网恢恢，疏而不漏。思想，贤达、财产，和语言，再也没有什么东西可以脱离庙堂而存活。柏克对于法国大革命的预言再次验证了。--"任何具有独立性的东西，都不能与这个共和国相容。"

所以在俄国、中国、柬埔寨，这一出人类历史上耗尽最大人力、场面最为宏伟的救世运动，以来不及让我们眨眼的速度，走向完美风暴的反面，成为现代的"宗教裁判所"，让大地回到基督出生之前的旧约时代，我们的领袖，一个个成为暴戾无偿、乾纲独断的耶和华。

所以严格讲，信仰危机在中国几千年来也就只有一次。就是乌托邦破灭之后的这一代人，我们的父亲母亲。最近读到两个人物轶事。一是韦君宜的《思痛录》，里面讲到文革时，韦先生对她的朋友说，早知道是现在这样，"一二·九"的时候就不来了。有一种上了贼船的感觉，但辛酸之极。另一则关于几年前跳楼自杀的老诗人徐迟。他说一辈子就犯了两个错，一个小的，是晚年的黄昏恋，一个大的，是在四十年代，在现代主义和共产主义之间，选错了。这些是所谓名流。

至于我周遭的父执前辈，信仰来临时和幻灭时，是不可抗力，都没的选择，不过是随波逐流罢了。

乌托邦的好战和不容置喙的专断，就是那么与我们专制主义的传统如此丝丝入扣，马克思对于东方的无知成为他的致命伤。这一套路径简直就是为我们量身定度的。到了1979年和1989年，中国重新回到实用理性的老路，"信仰"与"完美"，这个蕴含无穷力量和恐惧的魔瓶，被我们集体抛弃了。不是它不好，而是人类还不够理智、不够冷静、不够聪明，还无法驾驭。基督也充其量只是人子，而非造物。革命家想做建筑师但是失败了。革命家想成为上帝之手甚至冒名顶替，

还是失败了。革命家想当教皇和十字军，也是失败。世界再次进入没有耶和华的新约时代。再往前，千年王国是一个陷阱。

"致命的自负"，是乌托邦的哲学后台。恩格斯的自然辩证法和历史辩证法，就是乌托邦的神学基础。这一思路和自信心，来自黑格尔承上启下的理性主义传统，和基督教沉浸千年的宗教精神。尽管在神权式微、君权高涨之后，欧洲的专制主义君主制在近代开始强盛。但教会被褫夺的权利仅限于世俗生活，教会与政府，贵族与君王，市民社会与政治国家，这些二元对立的"等级制"和"契约"的背景，依然存在。马克思主义在西方始终无法彻底破坏这种自发演进的土壤。

但在中国，就一拍即合了。政教合一，革命与道德合一，行政首脑与大祭司合一，肉体与灵魂合一，乃至天人合一，都没有问题。在毛泽东手上，这个乌托邦实现了他最大的光荣与梦想，实现了最大化的集权和人类历史上统治者对于民众最大可能的控制和支配。那是一切君王和领袖都不曾达到和奢望的。在这个意义上，毛泽东恐怕是人类历史上最大最成功的一个"僭主"，一个所有统治者中距离耶和华最近的人。

也就是距离我们独立的人格最远的人。

今天我们的政治由独裁开始走向寡头，大一统的产权开始分立，市民社会与政治国家，甚至中央与地方政府的二元对立也在逐步演进。一个将政府身上的教袍慢慢宽下的世俗化进程正在展开。这一切令人怀念顾准的痛苦和精神磨难。他在妻亡子散、与世隔绝的命运里以惊人的智慧和勇气达到的高度，点出的问题，依然是我们今天正在抗争和身陷其中的东西。

有顾准这样的人，值得我为这个也许是上帝选民的苦难民族而流泪。张爱玲在《倾城之恋》的末尾说，"是城市的失陷造就了这一场爱情，还是要造就这一场爱情，上天才让这个城市沦陷"？

这种说法放在顾准身上，绝对令人无法启齿。

2001-03-29于包家巷


 闲话武侠之：丐帮的退休制度

闲话武侠之：丐帮的退休制度

王怡

武林代有才人出，江湖儿女日减少。

能够雄据武林，垂治天下，真正万寿无疆的千年政党，只有两个。一个是庙堂之上的执政党--少林寺，一个是处江湖之远的在野党--丐帮。能够保守技术秘密，长治久安，实现可持续性发展，自然是各有法门了。我今日单单只说那丐帮窜起于草莽之中，能够长期和武林中的主流意识形态形成二元对峙，坚持社会正义和草根立场，防止江湖的自由化倾向，除了其人多势众，耳目又遍布天下，与别家隐居深山老林的团体相比，有信息不对称状态下的优势。更重要的，就是这个帮会在演进之中，渐渐形成了有自己特色的，与波斯西域等异邦不同的退休制度和政治格局。

○

比如自由化倾向严重的星宿派。那丁春秋老怪坚持领袖人物的终身制，行政首脑（大师兄）则搞什么唯力是举的轮流制。通过武功进行残酷的竞选，谁的武功高，谁就可以倒阁，自己上台。这种物竞天择的市场经济，就显出其道德沦丧的弊病。使星宿派失去了安定团结的政治局面，内阁不稳，纪律涣散，在关键时候就不能集中精力办大事。果然就逃不脱覆灭的命运。

丐帮不同。丐帮不搞领导干部终身制，但也吸取了像星宿派那样的教训，决不照搬那些换届选举的过场。所以第一，丐帮的帮主不是论"届"、而是论"代"。像黄蓉就是第十九代而不是第十九届的帮主。第二，新帮主的产生乃是由前任帮主择贤而定。这个政党苦大仇深，比较看重道德人品。武功当然也重要，但只要选定了你，将只传帮主的降龙十八掌和打狗棍法倾囊相授，还怕你武功不行吗？所以不是你武功好就能当帮主，但当了帮主自然能让你的武功好。简而言之，

说你行你就行不行也行。

自九指神丐洪七公起，帮主之位连传三代，都是在前任帮主武功鼎盛的时候传位的。这是丐帮不简单的地方，从不谋求一统武林，却事实上领袖群伦千年之久。恐怕就是高人所讲的"无为而无不为"了。为什么要退位让贤呢？洪七公武功卓绝，又好食贪杯，食不厌精，有脱离丐帮事业的个人志趣和江湖地位。不当帮主之后，失去的只是锁链，得到的才是一切。像有人说远古的君王搞禅让，是因为君王做起来辛苦，却没有许多的享受。退位乃是解脱。黄蓉就更不同了，本身就是桃花岛的少主，富贵与她如云烟。当帮主一来是洪七公临危受命，二来不过玩玩，始终是个票友。不当就不当，轻松之至。如果是个穷小子，好不容易爬上来，一切富贵地位都全赖于此，说到退位让贤，哪有那么撇脱，就算七老八十，也是打死都不肯的了。比如那个庄聚贤。这就是另有人说的一种观点，领导一定要让有产者来当，要有独立于职位以外的个人财产和地位，并不是光靠这个（政治）吃饭维生。

接下来一个问题：那上一代的领导核心在健在，且一掌之内说不定就能取我性命。这个帮主当得岂不是有些尴尬。新帮主还如何开展工作呢？比如黄蓉传位于鲁有脚后，丐帮就是三代领导核心共处一室的局面。这个问题要是解决不了，丐帮的退休制度就还没有到家，算不上独步天下。而且，埋藏祸根。

○

所以光讲领导干部不搞终身制，是不灵光的。总不能像星宿派一样把过气的老家伙都干掉。也不能光靠自觉，当年丐帮杏子林政变，密谋搞掉乔峰时，那徐长老远远赶来，就颇有些倚老卖老、垂帘训政的味道。他忽然南巡而来，说一声把机密文书给他看，乔峰就乖乖交给他看了。

丐帮的好处就在历史的演进之中，慢慢慢慢形成了一套帮主立宪制的宪法。当然这个宪法不是成文的。成文的也有，像大多数江湖政党一样，有严格的门规，几准几不准，动辄砍手砍脚、三刀六洞。属于恩威并重的刑法，或者今人刘大生所谓"刑罪法"和"罚错法"的范围。之所以说丐帮的退休制度是先进的政治制度，是整个江湖共同的精神遗产，主要是指它那些不成文的，依据"先例"原则而形成的宪法习惯法。其主要功能就是制衡退下去的领导人，让大家迅速团结

在新一代领导核心的周围，不会在最高层另生枝节。

首要一点，是如何安置退下来的领导。以及老领导的行政级别和待遇问题。比如说，还是不是四菜一汤？大多数江湖团体，都让前任领导仍然享受帮主级待遇，由帮会为之配置警卫人员。唯有丐帮独行特立，帮主一旦退休，行政级别马上降一级，九袋还是九袋，但就成为长老之一，也不允许某些谄媚之徒继续称呼其为"帮主"。如果不在帮中做事，也没有工资可拿。见了新任帮主一样要行大礼。这一节在洪帮主传位给黄蓉时，说得很明白："长老虽受帮主崇敬，但与帮中事务，须奉帮主号令处分，这是历代祖师爷传下的规矩，万万违背不得。只要帮主传下令来，普天下的乞丐须得凛遵。"

祖师爷传下的规矩，不立文字，用的是异邦英伦之人的判例法。之所以万万违背不得，乃是传统的积威所致。代代如此，规矩已深入人心，那新帮主也不用早请示、晚汇报，也不必担心某一天参加帮中的长老会，说今天有什么议题，却听到人家宣布经过投票表决，你娃已不是帮主了。

接下来一个妙不可言的合法性的道具，就是那一根晶莹碧绿的竹杖，和三十六路打狗棍法。他们共同的特征就是唯有帮主一人可以拥有。使得权力的交接有了一种神秘的仪式感。就像皇帝的玉玺。谁拿着谁就有了发言权和奉天承运的优势，失去玉玺的旧皇在某种意义上也就一文不值。因此这种道具就像一种化功大法，把权威从领袖个人的肉身中引出，放入玉玺或者打狗棒中，让权威非人化，从而完成真正意义上的换代交接。杨康偷了打狗棒后，跑去参加君山代表大会，说什么就是什么，居然当了几分钟的看守政府。等到黄蓉一亮相，施展打狗棒法，来了个七擒孟获，几次将竹杖从杨康手中夺回。大家一看，就知道谁才是真命天子了。

想想，如果来年某某人传位于某某人，也拿出这么一根打狗棒来，再传授一套纵横天下的棒法，第四代领导核心便可以牢牢形成，四海臣服。而且棒子只有一根，给了自己就没有罗。

解决了来自健在的上一代领导核心的掣肘，接下来又有一个如何制衡新任帮主的问题。这新帮主有了真命天子的行头和降龙十八掌、打狗棒法这两套妙绝天下的武功，若是心存不良，要做东方不败，千秋万世一统江山，甚至要搞世袭制。那又如何？这个问题不解决，丐帮的退休制度也还是肉包子打狗，有去无回。

○

花开两朵，各表一枝。话说千年之后江山真就一统，路不拾遗，夜不闭户，天下再也没有乞丐穿州撞府，大唱莲花落。不久到了文攻武斗，全国混乱。有一人姓顾名准，说，保守派和造反派不过是党内两党制的一种变形。毛主席举轻若重，可比当年洪七公。

此话何解？丐帮为了钳制帮主的绝对权威，政治制度建树颇多，比如有着独立司法权的刑堂，由地位极高、铁面无私的执法长老负责。连帮主违法一样照罚不误。另外，丐帮极重地方自治，各地分舵经济实力雄厚，地方事务并不受帮主直接支配。从一袋至九袋弟子，等级森严，但相互隶属，到了八九袋弟子，人人部属众多，颇有间接封建制"附庸的附庸不是附庸"的味道。比起某些中央集权的江湖门派，已经胜出一筹。但是，丐帮最值得骄傲的，还是他的帮内两党制。

一党曰净衣派，出身中上人家，丰衣足食，衣着光鲜，并不真正行乞。可比之千年后出身机关军队大院的的保守派或者番邦的资产阶级政党。

一党曰污衣派，出身工农大众，根子红、立身正，不修边幅，站在行乞事业的第一线，坚持吃百家饭，不忘本。可比之千年后的造反派或者番邦的社会民主党。

洪七公执政时，四大长老中净衣党就占了三个。污衣党只有一个鲁有脚。但所有丐帮弟子中却是污衣党人多势众。这个局面是很典型的。虽然没有统计数字，但我们说丐帮百分之八十的财产都集中在不到百分之二十的净衣派手中，应该是比较接近于事实。洪七公为了调和两党的矛盾，便一年穿净衣，一年穿污衣。等于是象征性的轮流执政。但是翻云覆雨、坐收渔人之利的武功，比起千年后的毛泽东来就逊色多了。

也在千年之后，孤悬海外的台湾岛上，做过封疆大吏的吴祯国便曾经向蒋介石建议，说，现在该是组建反对党的时候了。这将使你达到比现在更高的历史地位。蒋帮主说，精英都在我们党内了，到哪里去组建反对党呢。吴长老说，好办。那就将我们党一分为二，轮流执政，不管谁在台上，你都是两党共同推崇的领袖。你还是唯一的帮主。

吴长老的意思就是让蒋介石作洪七公，但蒋某人思前顾后，还是觉得做东方不败好。一统江山，千秋万代，看谁不顺眼就可以杀谁。

说回丐帮。这个两党制也是不成文的习惯法，平衡了有产乞丐和无产乞丐之间的矛盾，也在很大程度上削弱和牵制了帮主的绝对权威。以洪七公那样的武功声望，多年来想调和两党的冲突，都是无功而返。后来寄情于山水美食之间，怕也有心灰意懒的意思。

丐帮无愧于江湖先进生产力的代表，在实质上的两党制以外，还有一套注重程序性的要求。最妙的就是帮主的登基大典。洪七公在荒岛传位于黄蓉时，"突然咳嗽一声，吐出一口浓痰，却落在黄蓉的衣角上"。黄蓉还以为是师傅伤势沉重，没有力气的缘故。洪爷叹一口气，说道："他日众叫化正式向你参见，少不免有一件肮脏事。"到了君山代表大会，黄蓉才知道，原来帮主即位时，帮内每人都要上前向帮主吐一口痰，新帮主承幸过了一切污秽，方能执掌大权。

吐痰仪式的妙处就在于此，一个刚刚为所有人当了痰盂的人，如何化身为绝对权威和神性的偶像。如何颐指气使，成为像东方不败那样高山仰止、凌驾一切之上的君王。吐痰仪式在形式上去掉了帮主头上的五彩光环，一面祝贺，表示臣服，一面说，你老也别太得意了，你不是道德的化身，上帝的选民，你是公仆，是为人民服务的，必要的时候你是我们的痰盂。

在某种心理意义上，让这个帮主一辈子都抬不起头。不管前面是万丈深渊还是地雷阵，都只能鞠躬尽瘁，死而后己。

○

可惜丐帮的退休制度早已失传于江湖，那些近代的江湖门派你方唱罢我登场，摸着石头过河，再没有千年丐帮的气象。武林中腥风血雨，只剩下东方不败、岳不群和左冷禅这样的独夫寡人。

有诗为证：退休制度成绝响，神州不见洪七公。

2001-03-31于包家巷


 思想通信：新呐喊（李宪源先生）和王怡

思想通信：新呐喊（李宪源先生）和王怡

王怡

第一封信

李先生：你在我个人主页上的留言已看到，并寄给刘大生先生。同意你的关于思想交流的看法。我们之间可能隔着许多差距，比如年龄、视野、居留地等，在看法上相左并不奇怪。虽然站的方位不同，但有一点我想是相同的，就是对体制的力量和现今政府保持着独立的批判性。我是后生小子，论辩中口不择言的地方请谅解。希望能和你有更多的讨论交流。

李先生对自由派人士有不同见解，很理解。其实像崔之元的文章我挺喜欢的。不过你对自由派已和党内当权派穿连裆裤的看法实在不敢接受。我始终觉得这是你身在国外的缘故。像我这样有自由主义立场的无名之辈，在网上发言实在是一件奢侈而担惊受怕的事，尤其是让家人担惊受怕。我最喜欢的一点是有多元的声音，和对于公共权力的批评。因而我尊重每一个有独立立场的发言者。

希望这封信你能看到。

王怡 01-3-5 （星期一） 16 ：12

第二封信

王怡网友：

很高兴收到你的来信。自由派中当然有分类；比如象王力雄、萧功秦（他5.8 后自称为自由派）朱学勤等，我们视彼此为意见不同的朋友。象经济界那些自由派，这些年来与权力相勾结，所起作用极坏。这方面确实有认识问题和利益立场的根本区别。出国时间长了，不大好区分；只能从观点言论所起的客观作用和效果而并非其宣称的主观动机去判断。

中国过去生活中的黑暗面和本人长期所处的"二等公民"家庭处境，使我成为了很热衷的自由主义者。89年春萧功秦来锡思想交流，几乎是在接受我们一帮子西方自由、民主信仰者的围攻。中国因"改革"而出现的现实苦难，使我变成了自由阵营中的反叛者。

象加拿大那样的"成熟型"资本主义，自然比目前中国情况强得多。问题是受"历史路径依赖"的制约，恐怕中国永远走不到这一步。你所期望和相信的"让多数人有自私自决权"，落实到中国的特定环境中，只可能是少数官僚阶层的"自私自决权"。中国20多年"改革开放"每时每刻都在论证这一事实。如果没有利益上的牵连，我常奇怪好多具有正义感的自由派朋友，为何就看不清这一点。

通过网上更多相互交流，相信我们会不断增加相互理解和尊重，最终成为思想铮友。

代向刘大生先生问好！

请试一下附发的邮址；我担心新浪邮址会乱码。

李宪源 日期 Mon， 05 March 2001，

第三封信

李先生：来信收到，心情不坏。

你说"如果没有利益上的牵连，我常奇怪好多具有正义感的自由派朋友，为何就看不清这一点"一段，我个人的看法是这样的。对于目前追求"让多数人有自私自决权"的自由主义主张，在现实中成为为少数权贵的"自私自决"张目的问题，在乎大家对以下几个方面的评价：

1、今天少数官僚权贵的"自私自决"是如何形成的？主要的力量来自传统体制下不受制衡、无所不在并且高高宰制于大众之上的权力及其继承，还是来自于自由主义对平等的个体利欲的申张？究竟是"私有化"已经走得过了头还是"私有化"没有得到公开、公平的，在珍重个体的前提下铺开的机会，才演变而成今天的局面？

2、如何去评价今天大多数社会成员的幸福度与毛泽东时代下社会成员的幸福度？丘吉尔说，市场经济与民主政治是迄今为此我们所知的"最不坏"的一种制度？这种制度的代价和奢侈之处，大多数自由主义者并没有回避。而我们今天的全部智慧，就在于以一百年的磨难去判断：什么才是我们最不坏的即代价最小的方向？大而化之地说，是将继续向前走，还是退回去？

与此相应的，新左派究竟可以开出什么样的路径，是比较自由主义的努力更加"不坏"的选择？比如国企的状况，新左派今天关注的只是下岗工人的处境和社会主义几十年血汗的散尽，这些同样是我极度关注的。但不同在于：怎么去理解和面对国企今天的命运？我个人早在21岁大学毕业时，便对国企的低能和前途心如死灰。三年前当朱镕基说让国企三年脱困，根本好转。即使他说得斩钉截铁，大有壮士一去不复还的悲壮。但就是这一句话，让我从此看轻他。

我自己身在草莽之中，接触到的工人阶级和其他普通民众，也有成千上万的人，我没有遇见一个对今天的现实没有不满和愤懑的人，但是：我也没有遇见一个否定所谓"非毛化"的改革，以及愿意坚持原有公有制体制的人。我对那些身在国内、说原教旨的社会主义是广大工人群众的心声的新左派人士，非常不理解。我不怀疑他们的动机和良知，但我颇为怀疑他们的智商和逻辑。很多人是对现实伤心的，也对毛的时代怀有经过美化之后的念叨。但这并不代表他们就愿意回头，回到一个均贫富和大一统的乌托邦，回到一个更加没有"自私自决的权利"的路上。

3、新左派对于社会主义原教旨的坚持，有一个永远激动人心、永远在道义上站得稳脚的支点，就是对底层民众的始终关注，对社会不公和种种不义的激烈姿态。这也是社会主义理想在上个世纪可以激动人心、一度席卷全球的根本因缘。社会主义的语言方式天生是一种煽动性的语言，一句"均贫富"就可以让世世代代的农民揭竿而起，并泪流满面。自由主义者有什么理由、什么资格去对这些人说你们别这样呢？其实自由主义者想的也是一个千年王国，但这不是一个没有灾难和不公的高尚的千年王国，而是一个虽然有着种种不义，但再也不会让草民揭竿而起并泪流满面的社会，一个个人拥有更大的空间、更多的财富和尊严、敞开了更大的可能性、并且愿意去为此而受难的社会，一个即使不能根除罪恶但公共权力已不可能对大多数人带来更大罪孽和牺牲的社会。有人说，网络就像一个虚拟的天安门广场，那意思是说新左派和民族主义者最容易得势。但我也有一问，社会主义暴力革命的路数和唯我独尊、既要统治肉体又要清洗灵魂的意识形态专制，以及公有制经济格局的低能和腐败，不说在别处，就在中国带来的事实上的灾祸，如果没有利益上的牵连，我也常奇怪好多具有正义感的而且是从这一灾祸中走出来的新左派朋友，为何你们就看不清这一点呢？

当李先生和多数左派朋友们大致相近的思想立场，放在民间，放在草根之上呼喊时，如上所述，那种对于实质正义的坚守，是能够得到我最大的尊敬的。但这样一种力量一旦入主金銮，南面而王。就将是我这一生中誓死反击的最大的敌人！

李先生说，"象加拿大那样的"成熟型"资本主义，自然比目前中国情况强得多。问题是受'历史路径依赖'的制约，恐怕中国永远走不到这一步"。我体会言下之意，如能达到，是善莫大焉。李先生所谓自己是自由阵营的反叛者，不过是一种退而求其次的选择。

前者我与先生的看法大致相同。我作为一个自由主义者，可以很肯定的知道，中国不是恐怕，而是永远都不可能走到加拿大或美国那样的富裕的自由主义体制去。那么我在求什么呢？只要中国不天下大乱（我们都绝不希望这样），共产党及其意识形态，就无论如何都要在中国未来和未知的的政治格局中占据显赫的位置（只是今天我们都不知道会以什么样的方式）。自由主义者想把共产党从唯我独尊的位置上拉下来，拉到一个合适的高度上。但并不是想把它作为中国最重要的一种现实政治力量搞掉。事实上，中国的历史就是如此，共产党及其意识形态很大程度上就是今天的"路径依赖"，在可以预见的将来，没有任何人任何力量可以把近一个世纪的共产主义运动及其影响力，从中国的历史或未来的政治局面中抹去。

但在后者，我坚信多元力量的拉扯。新左派也是要改造共产党，并不是要反对共产党或者搞政变。事实上，今天在方向上的争议都是向着和平改良的力量。我不知道当局为什么不愿意看到这一点。新左派在民间坚持关注社会实质正义和公平的社会主义原教旨主张，不满当局过多的西方倾向和对当初歃血为盟的旗帜的背叛（借用新左派的说法）。自由主义者竭力促成"大多数人的自私自决"，也可以说意图摧毁一党专政和政教合一的道德专制的局面。而最大的力量始终来自官方，他们对于传统政治路径和既有利益格局的殊死维护。加上其他的一些力量，这就很好。只要坚守了不要暴力的底线，市民社会将慢慢壮大，历史将慢慢作出自己的自发的演进和选择。其实，这也是一种思想领域内的"多党制"和"无记名投票"。这个过程也就是民主涵养的过程。

路径是需要去铺设的。鲁迅先生所说，没有死掉的树，又那来的煤。作为一个自由主义者，我希望今天自由主义的努力成为死掉的树。我个人最大的希望是如果在有生之年，一定要死，我宁愿像苏格拉底死在民主的暴力下，也决不愿意死于独裁者之手。

当然最好是寿终正寝。我的意思是我的要求不高，我不是一个乌托邦者，不是市场经济和民主政治的乌托邦者。如果新左派和自由主义的立场都可以与官方意图相抗衡（如果让官方终于有了容忍种种并非想致他于死地的异端思想的雅量），在形成真正有"特色"的中国未来之格局和路向中，其基本理念可以成为其中不可或缺的因素。让我们的国家在历经百年之后，终于完成现代化的转轨和定型。那才是真正的善莫大焉、夫复何求。

归根到底，在今天，没有任何一个人可以看到未来二三十年后中国的方向。行百里者半九十，我们最后将以一种什么样的模式完成这个现代国家的定型？包括共产党在完成这个定型中将起到什么样的功德，以及在此定型之中最后占据什么样的地位？我今天对于自由主义的坚持，是取法其上，希望得乎其中。

最后谈谈自由主义者与权贵利益牵扯的问题。

李先生自己也谈到自由主义者的分野。我看这个分野的意思，所谓与权贵利益相牵扯，大致是在经济自由主义一路的人士，特别是一些自由主义的经济学家。如同上述，新左派今日言必称下岗工人，在这方面确有身家清白的资格，和道义上的优越感去作这种指责。很多经济学家言论及于高层权贵之间，也的确有给人想象的空间。但我觉得新左派在这方面的抨击言过其实了，有诛心之论的意思。另一方面，我并不否认很多经济学家越来越陷身于权贵与集团利益之中，渐渐失去了其理论上的"价值中立"。比如"腐败有用论"，就已超出了我所能接受的尺寸。在我心中，这种论调其思维方式，已经开始和共产主义乌托邦者如出一辙：即为了一个所谓"正确"和"全体"的目标，而开始忽略和轻视个体的受难，如同外科医生一样对于作为社会细胞的个人及其呼天抢地，开始麻木不仁。在我看来，这已经远远离开了自由主义的立场。

在对于像李家庆这种现实个案的关注上，民间的思想无论左右，似乎可以借此看到一些共同点。我坚信我们都是怀有正义感和对这片土地的热爱的人，这一点超过了今天共产党内绝大部分的官员和统治者。每一个对政府和现实保持批判的发言者，都应该有这种自信力。

坐看云起时，说到话尽处。

愿先生有以教我。

王怡/2001/3/22

第四封信

王怡：

收到你认真探讨思想分歧的长信，很受触动。细细读了好几遍，谈些比较典型的"新毛主义"看法作参考。

1、就算由"市场经济与西式民主"所组成的"蔚蓝色"，确实是世界上"最不坏"的色彩，如倒入存有社会主义红色调料的瓶子中一搅和，或紫或黑，会是什么结果？中国自由主义者可曾设计出把红瓶子洗清了再倒入蓝色颜料的方式？从来没有。退一百步，即令象俄国人那样干脆把红瓶子全砸碎，不也是黑糊糊惨不忍睹的结果吗（多数昔日苏共高官，成为今日俄国大亨；凭此一点，是否就应该吊销新自由主义在中国的入境权）？--这就是我所要强调的所谓"路径依赖"；其要点是：人们在创造历史时，无法逃离现实先设条件的制约；而并非指中共还保留和忠诚于原有意识形态和阶级属性；早已当作招牌来耍弄的革命标志，还真能使其保持"显赫地位"？不知身陷囹圄的工人领袖李家庆先生，是否会同意你的见解？

2、今天少数官僚权贵所以能肆无忌惮地"自私自决"，必须具备两个条件：（1 ）不受制衡的政治体制及其高高在上的权力；（2 ）自由主义所鼓吹的、在现实中根本与"平等"两字无缘的所谓"个体利欲"申张；两者缺一不可。因此，弄清在什么前提下才演变出特定相应结果，作为一种对事实的简单认定，并无多大意义。只有预先认清：在什么不可更改的前提下，必然会演变出什么结果来，才对道路确定和方案选择，具有真正价值。

3、很显然，如果毛泽东旨在限制中共官僚权力的文革实验未遭失败和中共全盘否定，不管中国的权力结构如何高度集中，官僚们"自私自决"的欲望有多强烈，等待他们的，不是刘庆山、张子善那样的结局，也要领受一下"四大民主"和"群众专政"的滋味。因此，当人们把今天的腐败归罪于"传统体制"时，必须分清：这是肯定毛泽东"继续革命理论"的"传统体制"，还是建立在否定毛理论基础之上的"传统体制"。迄今为止，从徐友渔、秦晖到朱学勤、何清涟等，没有一个自由派良知人士，愿意在划清这一基本界线的前提下，来真诚客观地讨论问题。

4、至于文革为什么会惨遭失败？在继承文革精神、吸取文革教训基础上的社会主义计划经济，再加上大大强化的人民民主监督，能否开辟出比资本主义更现实更合理的制度？这需要后人排除个人私怨和偏见，进行深入客观地研究、分析和讨论。令人遗憾的是，无论是在配合中共官僚阶级全盘否定文革方面，还是在自己所掌握之传统媒体上排斥异见压制讨论方面，自由派都扮演了极不光彩的角色。本人有关文革的研究论文和长篇小说被海内外自由派媒介一致封杀，就是一个例证。

5、你说：你"没有遇见一个否定所谓'非毛化'的改革，以及愿意坚持原有公有制体制的人"。接着又说："很多人是对现实伤心的，也对毛的时代怀有经过美化之后的念叨"。--你这后一句话所承认的那些"伤心者"与"念叨者"，难道不是对你前一句表述的自我否定吗？随后你又说："但这并不代表他们就愿意回头，回到一个均贫富和大一统的乌托邦"。这句补白听起来，是你在代替这些"伤心者"、"念叨者"按自己思维逻辑作主观推断分析？还是一种客观认定？在此，我不妨提供一段文字供参照：

摘自《天人古今》杂志2000年第1 期第41页作者"边民"写的《有一个消息，不胫而走，颇为新奇》一文，文章摘录如下：

"最近，北大、人大等三个大学的教授，到西南地区，在工农群众中进行了一次民意测验，调查内容是三个问题：你拥护不拥护毛主席；你拥护不拥护无产阶级文化大革命；你拥护不拥护……，（原文如此，省略号表示被隐去名字的邓小平- 本文提供者金安迪注）结果，答案是三个百分之百（第三个问题的回答是百分之百的不拥护- 本文提供者金安迪注）。教授们大为震惊，反问工农群众："你为什么拥护无产阶级文化大革命？"回答几乎是大同小异：毛主席发动无产阶级文化大革命是为了防修反修，它给了人民群众一种最大的民主、真正的民主；文化革命有缺点，是支流，毛主席讲得很清楚，三七开；哪样事物能十全十美，全遂人愿；文化革命是史无前例的事业，阶级斗争尖锐激烈，你死我活，更不可能十全十美，不能没有代价和牺牲；毛主席并不是当不了主席，想通过"文革"打倒别人自己当主席；毛主席那么大年纪了，也不是想通过"文革"为自己捞点什么……。教授听后大发感慨：我们说不清道不白的事，甚至是想不通争不明的事，识字不多的工农群众，竟用那么几句朴素的语言，浅显的道理，说明白了！……"

6、我自1970进国企当学徒工，在好几家国企干过包括带有"劳改"性质的最繁重体力劳动。以我在同龄人中不能不算曲折艰难之经历和感受来对照，我觉得你对"没有自私自决权利"之社会主义制度的理解，似乎欠乏一种总体性的确切把握。我在“强国论坛”上曾发表过一篇《大公无私死了；大公无私万岁！》的文章，要点是说，对虽然处于社会多数、但却无法抗衡少数精英统治阶级利益摆布的广大民众而言，提倡和奉行"大公无私"，自然会沾便宜；因为通过"大公之合力"，能够把自己分散弱小的个体利益诉求，凝结为对伸张少数精英阶层特殊利益极为不利的"大锅饭、铁饭碗、公费教育、免费医疗和农村'五保户'、'赤脚医生'"等制度格局。处于强势地位却时刻要受到"斗私批修"方针弹压的权力、技术和知识精英，也许确实比较吃亏。而现实历史发展进程雄辩证明：一经精英们借张扬"自私自决权利"之说，把毛泽东提倡的"大公无私"敲掉，多数弱势民众的"小私"，也就不复存在。所谓"覆巢之下，岂有完卵"？苏俄、东欧大多数国家底层民众目前的艰难处境，对这种"公私之争"的实际涵义，更提供了具有国际性意义的广泛例证。

7、与青年自由人士对社会主义"大公无私"的深刻误解和讥笑相对照，他们所信奉之自由主义理想王国的贯彻推行，事实上恰恰把中国带入了1949年以来最腐败、最寡廉无耻、社会不满最强烈、草民们最"容易揭竿而起并泪流满面的"社会时期。否则，就无法解释为何有不少象我这样对社会主义缺陷感受深切的自由主义人士，毅然决然会重新转向社会主义；也无法解释为何《切.格瓦拉》会引起如此强烈社会反响和共鸣。中国人毕竟看重实际，来世的天堂，不管是什么主义，听上去再头头是道，又怎能冲淡眼前的残酷、欺凌、压迫和剥削所引起的无比痛苦、愤慨和反抗怒火？

8、有关"坚守了不要暴力的底线"，我看主动权和责任承担者，都在当权者一面。实际上，在郑州当局出动500 名警察对付造纸厂工人的时候，他们已经启用了暴力；当大义凛然、为自己工人伙伴代言的李家庆先生被捕受审时，当局已经使用了国家机器的暴力……。因此，如果无视压迫者的暴力滥用，却不停告诫被压迫者坚守非暴力的底线，相信你我的心灵，将会在良知的咬嚼下发出尖利的痛楚！

我的复信，所以也写得长了，是因为确实相信：尽管观点不同，但彼此都属怀有正义感和热爱中国这片土地之人。话不投机半句多，显然并不适合于咱俩之间。

祝安。

李宪源谨致 01-3-25 （星期日） 13 ：29

第五封信

李先生：来信细细读过。有助于认清一些问题。我有一个感觉，或者不准确。就是尽管不赞同，但终于开始对李先生为什么坚持新毛主义、成为自由阵营的叛逆有了一点理解。而且觉得，李先生的自由主义背景，和对于"不受制衡的政治体制及其高高在上的权力"的态度，以及我在根本上对于社会公义的关注，在很大程度上成为我们两个观念迥异的人可以进行真正交流的基础和平台。我在想：这是否也能够成为多数新左派和自由主义者进行真正交流的支撑点？

李先生认为"今天少数官僚权贵所以能肆无忌惮地"自私自决"，必须具备的两个条件"我都赞同。但在取舍上，我们的逻辑不一样。看这两个条件：（1）不受制衡的政治体制及其高高在上的权力；（2）自由主义所鼓吹的、在现实中根本与"平等"两字无缘的所谓"个体利欲"的申张；其中的逻辑是这样的，我想也是李先生从自由阵营脱颖而出的一个根本看法：--在"不受制衡的政治体制及其高高在上的权力"这样的前提和路径依赖下，"自由主义所鼓吹的、在现实中根本与'平等'两字无缘的所谓'个体利欲申张'就难免成为为少数权贵的利欲张目的主张。所以李先生认为在现实已经是一个"红瓶子"的前提下，主张"蔚蓝色"就是一种罪恶。

而我的逻辑是这样的：为什么自由主义所鼓吹的对个体利欲的申张成为了为少数权贵的利欲张目的主张？原因就是"不受制衡的政治体制及其高高在上的权力"，如果没有这个东西，如先生所说，两个因素"缺一不可"，那就不会是今天利欲申张在某种程度上的扭曲。所以我的选择是：改变前者。先生的选择却是：改变后者（或者在前者没有或不能改变的前提下反对后者）。

我不明白，为什么"不受制衡的政治体制及其高高在上的权力"是预先认清的"不可更改的前提"？

如先生所说在李家庆一案中，政府已经"启用了暴力"（我所谓的守住不要暴力的底线正是针对当局而言），那么对一个已经"变修"了的"不受制衡的政治体制及其高高在上的权力"，新左派准备怎么办呢？究竟怎么才能让政治体制受到制衡，并不启用暴力？你们又怎么让这个"变修的"共产党回到新毛主义的路上？你们凭借什么样的力量，而且是和平的和渐进的力量？

再谈一个问题。关于那三个百分之百。

1、对现实伤心的，也对毛的时代怀有经过美化之后的念叨的人，当然不一定就要否定所谓'非毛化'的改革，以及愿意坚持原有的公有制体制。这是容易分得清楚的。对现实不满而怀念从前是目前相当一部分底层民众的一种心态，我不否认。但我虽然同样关注他们的利益，却要指出，在所有人口中，这毕竟是少数和小众。一个社会对于少数弱势群体的关注很重要，也是真正的自由主义者和宪政民主的一贯姿态。但这并不就意味着和证明了对于社会的整体否定。其次，即使在"对现实不满而怀念从前"的人面前，自由主义要千万提醒他们的，就是道路并不只有两种！并不是邓主义和毛主义两种，并不是非此即彼、非白即黑。我们要告诉对现实不满的人，更好的生活不一定就是回到从前。

2、我自己生活在西南，老家是川北一个贫落县分，对现实不满的人甚至想在县委干部看电影时炸掉电影院，结果炸死了四五十个老百姓。我周围满眼都是工农大众。但是那三个百分之百对我而言，是绝对不可能接受和相信的数字，也许就像李先生绝对不能相信"饿死三千万"的数字一样。每个人的思想观念的形成都有各自的因缘，深入各自的内心。所以有些东西是辩论不清的。就像"自由心证"，你相信的资料我不信，我相信的资料你就是不信。这已超出了逻辑和推理的边界。我只能说，如果要我接受哪怕是在一个很小的范围（除非三五个人）内，我周围那些大众对于"你拥护不拥护毛主席；你拥护不拥护无产阶级文化大革命；你拥护不拥护……"三个问题的答案，会是上述资料中显示的那样，那就是对我的智慧和观察力的极大的侮辱。

另：绝对的大公无私是不曾有过的，不仅官员、而且大众也会在表面大公无私的体制下寻找到私利的出口。这一点我很赞同，这恰恰说明了这种体制的虚妄性，而不是可以为之辩护的地方。可恶的不是已经实现了的绝对的大公无私，而是社会对于大公无私的极端标榜，及其掩盖下的真正的罪恶。

并且"四大民主"和"群众专政"能够改变"不受制衡的政治体制及其高高在上的权力"吗？如果不能，那么"不管中国的权力结构如何高度集中"，贪官们至少也要"领受一下"四大民主"和"群众专政"的滋味"，又能怎么样呢？恕我愚昧，我还是看不到新毛主义有任何可以开出"更不坏"的路数的可能性。

但如我上封信所说，我仍然认同新左派力量对于今天中国的莫大价值。

祝先生平安喜乐。

王怡。2001/3/25

（我想把我们之间的这几封信在天涯社区关天茶舍贴出，欢迎更多的人参与讨论。想征求先生的同意。）

第六封信

王怡友：

惠书已阅，迟复为歉。

我在上次信中曾诘问过："中国自由主义者可曾设计出把红瓶子洗清了再倒入蓝色颜料的方式？从来没有。"

中国之所以不能先扫除不受监督制约的"无形之脚"，后实行确立个人利益至高无上地位之"无形之手"的"改革"，并非是中国的自由主义策略家们特别低能和短视，而是受客观条件制约，欲求而不得。对此，无论是现在自诩为自由主义者之萧功秦所阐述的"渐进改革"理论，还是俄国型"激进改革"的可悲结果，都已作出很好说明。

在中共集权制度下启动的"市场改革"，必定以确保中共党内资产阶级自身利益扩张为必备前提和动力；否则后来促使中国自由主义重新抬头的"改革"本身，当初就根本无法启动；其它一切，当然也就无从谈起。这便是我所强调的"历史路径依赖"之又一重要涵义。讨论问题如果忽视现实的必然性和制约性，光强调主观追求的合理性与正当性，就横竖扯不清。

作为一个新毛主义者，我从未表达过不应改变"不受制衡之权力体制"的观点；更不认为这种体制竟是一个"不可更改的前提"。恰恰相反，本人之所以肯定毛泽东无产阶级专政下继续革命理论和文革实践，正是因为充分认识到：不受工农民众有效监督制约的权力，迟早会蜕变异化，成为维护"与工人阶级利益尖锐对立"之"官僚主义者阶级"利益的工具。毛泽东有关人民为防治权力蜕变必须广泛参予国家事务管理的伟大思想，不仅与斯大林的集权型官僚统治模式划清了界线，而且因为具有探索人类社会发展多种道路的开拓性意义，使他成为被全世界思想进步人士所崇敬的主要原因。本人既不认为自己是"新左派"，也不自认为是"老左派"，而宁可以新毛泽东主义者自居，也是出于这种崇敬。

象萧功秦那样在"新权威主义"旗号下所推行的"可行性最强"之"自由主义"，一经当政者接受，自然就成为中国人民如今天天正在享受着的"邓主义"。你要提醒周围的现实不满者们，自由主义另有更好、更美、更佳的道路，如果不能在操作层面上加以有效证明和实施，却光告诉现实不满者们："中国社会发展的道路，并不只有邓主义和毛主义这两种。更好的生活不一定就是回到从前"，能管用吗？而且，人家眼里的"从前"，是否就和你眼里的"从前"是同一回事呢？

比如我亲身经历过的"从前"，与你从书上和从别人嘴里听来的"从前"，就大不一样。同样认定毛泽东的首次文革实践是一场大灾难，官僚阶级把灾难归罪于毛泽东的"理论失误"，我却拥有充分历史证据可以证明：灾难主要来自中共既得利益阶层的强大抵制和行之有效的蒙蔽、破坏和捣乱。只是主流媒介自由派人士和官僚们共同封锁，决计不让较为年轻的数代中国人全面了解历史真相。

然而历史虽然可以颠倒和编造，今日腐败横行和两极严重分化的现实，却使当年走资派的今日面目有了充分暴露；再要蒙蔽广大底层民众组织捍卫其既得利益的"保皇派"队伍，实在比登天还难。如果重新发扬文革精神，精心改进文革的具体做法，凭什么可以断定，真正落到实处的社会主义民主和公有制，就一定不能构成一种"最不坏的生活"？"大公无私的极端标榜下"所掩盖的"真正罪恶"，就无法清除？

我想你一定知道：人类首次发明的汽车、飞机、计算机，与它们经过无以数计失败实验和改进提高的"现代版本"，相互间存在天壤之别。在人类社会制度的发展演进过程中，从每个汗毛孔都带着血腥的原始资本主义，与经过三百余年演化和无数次人类灾难磨劫的西方现代资本主义，也无法同日而语。而新生社会主义在世界之存在，才有多长时期？文革那样富有创造性意义的失败实验，一共才经过几次？

也许你会说，好，把话还给你：也请你不仅能够通过著文立说，而且能通过操作层面上的有效推行，把这种"更好的实验性道路"证明给大家看；否则，也是一切等于白说。

我会完全同意你的这种反诘；并认为就操作意义而言，目前争取左翼思想人士的发言空间，通过就李家庆被捕签名呼吁扩大与社会底层民众的沟通联系，非常至关重要。如果有人决计要用暴力来阻止、破坏和镇压这种思想传播与社会联系，左翼力量就别无选择。由此联想你所提出的问题：左派应凭借和平与渐进的力量，还是使用暴力使中国回到新毛主义的道路上去？我想，答案全在掌握当今国家暴力机器人士的手里。

翻开中国历史书稍作浏览，你一定不难发觉：尽管中国底层百姓懂得"官逼民反、不得不反"之道理，他们忍让屈从、"好死不如赖活"的处世态度，其实是远远超过了他们的反抗斗争精神。但如果统治精英们因此而打错算盘，竟然忘记了所有反抗，历来都由忍受转换而来的事实，我就只能为生我养我的土地仰天长吁了！

不满现状怀念从前的人，目前在中国到底占多大比例？受各人社会处境、认知条件和接触交往面的限制，这确实是一个不大容易讨论清楚的问题。但是也并不象就"饿死三千万"数字真伪进行争论一样，纯属一种无法实际界定的"自由心证"，实证和逻辑推理一概无用。实际上，只要拿不出能够证明四川"饿死七百万"之各重灾县（20－10个县，每县死近35－70万）的名单来，有关全国"饿死一千八百万"资料来源不管如何权威，其基础就立即动摇；更甭提"饿死三千万"的统计数字了。自从“天涯纵横”开展那场大辨论之后，可曾见到哪位正经学界人士，再次引用"饿死三千万"作立论根据？

可见，只要严格遵循实证和逻辑推理的自身要求，事实真相并非遥不可及。这当然也适用于确定对所谓"少数、多数"的判断。正如我跟一位思想朋友在讨论同类问题时所提到的那样，就算你可以存疑别人所作的实地调查结果，但根据众所周知、不存歧义的实例作逻辑推理，假如中国多数民众真的更向往资本主义、反感文革、反感毛泽东、反感社会主义，国内当局为何要全力封杀“新呐喊”等左翼网站和本人“干枯风流情”文革长篇小说呢？在统治者这种迹近荒谬的脆弱、恐慌和思想压制防范背后，难道就不存在任何现实理由吗？毛泽东的道路如果在中国民众中真那么不得人心，我想中国思想左翼和新毛主义者声音，一定会得到西方左翼人士所享有的同样宽待。西方政府允许毛泽东的晚期革命理论在书店公开发行，而中国政府的同行们，为何就缺乏同样的自信呢？

象上述这类很容易辨别判断的问题，其实只要能够平心静气想一下，完全可以超越由客观条件制约和各执一词之"自由心证"造成的"心障"，作出接近实际的结论来。

我想可以逐篇公布咱俩的通信内容。你现在是否在教书？如果能带一些大学生去郑州，深入工人群众搞一点社会专题调查和座谈会，相信会很有意义。也许，这是解决咱俩某些思想分歧的有效方法。

李宪源谨上/2001/4/1


 闲话武侠之：处江湖之远

闲话武侠之：处江湖之远

王怡

"江湖"，是一个远离庙堂，又脱离了"差序格局"的宗法势力范围的社会空间。这里大气稀薄，龙蛇混杂，充斥了既对国家体制不屑一顾，又对宗法伦理敬而远之甚至像黄药师一样离经叛道的边缘人，盗、匪、镖、僧、道、丐、娼、侠，乃至商贾、师爷、艺人，不一而足。这些人以不交接官府为清高，游离于儒家传统社会以外，海阔天空，其行为和生活空间在很大程度上不受政治国家和礼教的制约。在金庸笔下，这个非历史的江湖还多多少少有孔孟之气，"侠之大者，为国为民"，张扬的是一种儒家之侠，各门各派与官府的往来也是断断续续，直到最为纯粹的《笑傲江湖》，衡山派刘长风金盆洗手，接受官府的册封，那时前往观礼的侠客豪杰均感不耻，说明价值观有所改变。杨过与小龙女若是在这时成亲，就基本上没有人会觉得惊世骇俗了。

到了古龙笔下及其以后，官府基本上就在江湖中绝迹。个人主义的侠开始成为主角。江湖上崇尚个人奋斗，崇尚"谁够狠谁就能活下去"（《大唐双龙传》）的信条。在江湖上的谋生之难，也远远超过了金庸时代。阿飞吃饭时，是将一颗颗米饭极其认真的吃下，绝不剩下一粒。因为饥饿，他对每一颗米饭都充满了尊敬。哪像金庸笔下之人随时都能吃到美食。江湖之上，大家都在努力工作，满怀创业精神。也不像金庸时代虽也有腥风血雨，但基本上还是田园牧歌。

韦伯在《儒教与道教》中，称俸禄体制下的古代中国为"政治资本主义"，解释了其无力发展出近代西方"企业资本主义"的缘故。以此观之，武侠之中的"江湖"，则是一种"武功资本主义"。武功及由此而来的江湖地位，作为一种稀缺资源，是完全按照市场经济的原则，通过在死亡面前人人平等的决斗来实现优化配置的。这是一个基本上完全摒弃了身份因素的契约社会，哪怕你是高干子弟，比如青城派余沧海的儿子，武功不济，也不过一刀就被人杀了。尤其到了古龙笔下，这个江湖已经差不多是一个自由主义的江湖。江湖门派也出现了企业化的势头。

在金庸时代，虽有大隐隐于市的说法，但各门各派还是上山下乡，扎根在深山老林，主动回避主流社会。因而形成一个非常单薄，既不被认同，也缺乏实力的社会夹层。并不能在政治国家与个人之间充当有弹性的缓和和牵扯。他们也有一定的组织，却与近代法人企业无关，缺乏营利性经济实体的追求。而是模仿国家的行政体系，或者拟制一套家族的血缘伦常。前者如少林寺、日月神教，后者如红花会。他们唯力是举，缺乏对普适性游戏规则的要求，也就无法实现对江湖的"数目字管理"。

由此可以理解关公崇拜可以持续今日的缘故。关公的威望不是来自他的卓越武功和盖世功勋，而是来自千里走单骑、义释曹操以及"竹可焚其节不可焚其志"所代表的"义气"二字。这是江湖险恶之中必不可少的意识形态，是行走江湖的信用卡。没有这张信用卡，令狐冲早就被田伯光一刀杀了，如何能够笑傲。

但这个地下化、隐秘化的江湖，始终受制于重本轻末的的传统文化，受制于儒家伦理与政治国家的制度资源，受制于科举制度将文化精英尽收彀中的局面，也就执著于一己之武力，没能积累起商业财富，没能形成近代意义上"CITY"和"Civil Society "，更没有能力去向官家赎买华山、嵩山的自治权。正统秩序中的团体身份通过江湖行会以及拟制的兄弟关系，依然成为这一看似远离庙堂的空间中的价值主宰。

而古龙笔下之武林，就颇有些类似西方中世纪末地中海沿岸兴起的那种"江湖"。那是一个包括海盗、船员、冒险家、工匠、高利贷者以及剑客的江湖。他们同样是挣脱了封建领主与附庸关系的边缘人，在平原聚而居之，拓展空间，平买平卖，居然形成了市民社会的气候，仗着罗马法的复兴，"江湖"的游戏规则迅速树立，一己之武力逐渐让位于财富和权柄，最终成为现代商业社会和民商法律的温床，向政府讨价还价，慢慢坐大，然后取而代之。

在《多情剑客无情剑》中，我们便看到财富与权柄的力量，已经胜于武功。武功不再是一个模拟市场经济中的终极标的，而沦为获取财富的手段。这再也不是那个所有人都向往华山论剑，以武功天下第一为事业巅峰的江湖。而武功天下第一的人也不一定就是江湖中最有财富与权柄的人。"金钱帮"的出现，暗示了这种转变，"武功资本主义"开始向"金钱资本主义"发展，江湖不再浪漫，不再是田园牧歌。

到了《流星蝴蝶剑》，江湖帮会的企业化更加显著。"孙老头"是一个开创世纪的人物，一个类似于"教父"柯里昂的角色。他在政治国家和宗法家族之间，已经组建了一个最大的商业集团，和近代城市般的基业。他不是任何意义上的大侠，而是百折不挠的娱乐界和地产界巨子。孙老头在武侠中的亮相，标志着自由主义江湖的成熟。

江湖，就是一个没有发展起来的市民社会。就连梦想一统江湖千秋万世的东方不败和任我行，对于进行财富增值的商业活动也是兴趣寡然，比不上一部葵花宝典的魅力。到了近代国门打开，西方列强如狼似虎而来，青、漕、洪、拳等帮会门派这才转换思想，睡狮猛醒，开始经营黄赌毒，并且盗亦有道，违法必究、执法必严，正是穷则思变，开始了其近代化和企业化进程。直至香港，红星等社团一面依仗个人武力，一面纷纷改组公司制，这才将中式江湖和西式江湖的行头结合起来，放弃关公而走向法治化的金光大道。

江湖已死。令狐冲生在今日之特别行政区，也不过一个古惑仔，绰号"山鸡"。

亡羊补牢，未为晚矣。但毕竟失了先机，要将黑钱洗得干净，恐怕还要假以时日。

2001-04-01于包家巷


 记忆和信仰

记忆和信仰

王怡

未来的不确定，敞开了无限可能。但这不是我甘于生活的动力，我的快乐之源，在于回忆。

生活就是一个不断创造回忆的过程。把每一个未知的明天变成昨天的记忆，其中包含了生存可以把握的意义。我常有一种冲动，渴望在将来的某一天回顾现在的一切，这种渴望是那么迫不及待，和欢喜。只有时间可以跳出来，在遥远的地方观察自己的命运，像我们在现实中观察邻人的起居。现实的点滴似乎都是在为此而积蓄。这像是另一种历史的目的论。但我觉得个人是有这样的权力去解释属于自己的生命，不象哲学家对于天地玄黄的论断有一种霸气。

记忆是我唯一的产权。任何威权都不能褫夺的个人尊严。我回忆过去，好像低头去看双腿站立的地方，感到活得如此踏实、如此让人放心。回忆比现实更加真切，这就是我坚信的方式。

迷恋记忆，就是迷恋无限。古希腊寓言讲哲学家仰望星空，思索宇宙洪荒的奥义，却不慎掉入坑内。反被侍女嘲笑。我想这个侍女定是中国人无疑，哲学家则是希腊国籍。因为孔子就说过未知生、焉知死，只问人事、不问鬼神，以及六合之外存而不论等等高论。所谓自由，有的时候就是一种也许莫名其妙的，渴望打破和僭越一切禁忌、一切必然性的由衷的冲动。比如偶尔想随地小便或者硬闯红灯。当然这种自由被伯林称为“积极自由”，又落了下乘。但我还是觉得那种分野与个人志趣无关。我喜欢这种自由，只要条件允许，就不妨一试。比如我坚持不要小孩。原因很多，其中一个就关乎形而上学。因为我既然不能成为一个源头，就宁愿成为一个终点，而不想在血缘的传承中成为基因的中转站，成为不由自主的目的论的螺丝钉。想到一种延续万古的血统仅仅是由于我的一己之念，仅仅是由于我的自由选择，而在这个宇宙当中彻底灭绝。我有一种残酷但是尊贵的快乐。无限性和不可确定，永远是对生存的强烈诱惑。失去对于无限的热爱和对规矩的摆脱，也许对我而言，活着就象大便一样干燥、没有养分。

真正的信仰者，只能在对于无限的执著和敬仰之中延伸。而儒家中国的特点却是世俗理性太盛，容不下仰望星空而掉落土坑的人。

加上道统和政统的合一，使社会失去均衡和养成张力的机会，也使得个人在日渐呆滞的礼教规矩中放弃了对于自由的想象，使一部分肌肉像花一样萎缩。总而言之是阴阳不调。共产主义乌托邦带来了真正的信仰精神，含辛茹苦的建构了一套救世的宗教，将我们身上萎缩的那一部分肌肉强壮起来，把全国人民都变成了仰望星空却集体掉入地坑的人。但在随之而来的清教徒的暴力洗礼中，却开始容不下一个嘲笑者了。他们一步步向着未来前进，对记忆充满藐视。慢慢遗忘了马克思先生的起点：“每一个人是他自身的目的”，“每个个人的自由是一切人自由的前提”。

李卜克内西曾组织了一个共产主义者团体，名曰：“斯巴达团”。暗示了暴力革命和集权专制的渊源。并暗示出从斯巴达到共产主义这一条与西方主流传统格格不入的异端之路。资本主义与社会主义之争，民主与专制之争，其实质就是西方文明内部的雅典与斯巴达之争。不过有一点是共同的。双方都将希伯来的信仰救赎之路以世俗形式承继了下来。

但中国始终是与信仰传统又格格不入的。仰望星空的一时狂热是几千年才慢慢节约下来一点。到了“黑猫白猫”理论，便将马克思身上的神学背景彻底剔除了。西方的二元对立在君王战胜教会之后，有一个幸运因素，韦伯称之为资本主义精神形成的脐带。就是新教改革实现的信仰的“个体化”。我们在把真理的围裙扒下来，把教袍从政府身上褫夺的时候，作为打手，尤其需要的，可能也正是与“个体化信仰”的短兵相接。一个非普适性的信仰基础，对于我们还有没有可能？

民族的记忆已经深入骨髓。但今天并非是光为明天的回忆堆积着情感。我们看不到九曲黄河的源头，却能够看到它流经我们的足下，也可能看得到一个恢宏的入海口，甚至一次突如其来的改道。但这个比喻用在群体而不是用在我个人身上，始终让我感到不安。感到有一种力量像杯子里盛满的水，开始外溢。

我在这时想到和将要写下的最后一个词，是亢龙有悔。

2001-04-03于包家巷


 驳刘先生受贿无罪论

驳刘先生受贿无罪论

王怡

刘先生的受贿无罪论，给我的感觉是与虎谋皮，缘木求鱼。

而且刘先生在此文中的逻辑有些古怪。记得刘先生极其反对科斯定理，并举了一个例子（妲己和比干）进行归谬。但此文中刘先生似乎是在用与苏妲己一案中相同的科斯观点进行推理。我们都认为受贿有罪，受贿不对，在发生受贿到时候应该打击（如同科斯说人们一般都认为污染不对，发生污染时应该追究工厂）。但刘先生用科斯的口气说：不，这是一个有待选择的问题。把权力界定给受贿者还是界定给行贿者，这要取决于那种界定的效率更好，比较成本更低。最后刘先生认为把权力界定给受贿者是最佳的。

先不讨论受贿无罪的问题，我觉得刘先生在提出“受贿无罪论”时，其实已经接受了科斯的基本思维模式。这与他表明的反产权学派的立场大相径庭，这是个有趣的问题。

想谈几个问题：

1、什么叫腐败？

我的理解，腐败是指向公共权力的，而且是过分膨胀并不受制衡的公共权力。是公共权力在腐败，而不是个人权利在腐败。个人权利即使滥用，他的危害性也远远小于公共权力的腐败。这就是为什么大家更恨受贿者的缘故。

2、行贿与受贿的蛋与鸡的关系

好像是扯不清的关系。刘先生说为什么要受贿，因为有那么多人行贿。那么多人又为什么要行贿呢？他为什么要选择这种非法的方式而不是刘先生建议的合法的方式来达成自己的愿望？我只见过有人走投无路，被逼着去行贿，没见过有官员被逼着去受贿的。行贿与受贿自然是互相影响，面包越做越大。但最终原因，我认为还是在于官员手中可以受贿，也就是说可以拿来和行贿者交易的公共权力和公共资源。

从另一个角度说，在行贿者与受贿者之间，显然前者才是弱势群体。

3、受贿无罪会怎么样？

刘先生主张受贿者承认了受贿就无罪，专打行贿。那么官员们会这样选择自己的行为呢？必然是导致受贿者的受贿需求最大化，受贿者的有恃无恐。以及受贿者单方面抓住行贿者的辫子，完全控制局面。更多的人将被逼着去行贿，又因为刑责的高风险，完全受制于官员和权力的淫威。

4、关于控辩交易

刘先生指责目前对行贿者事实上的“控辩交易”。认为其负作用太大。其实，刘先生提出的受贿无罪论，则是一种对受贿者的“控辩交易”。究竟哪一种的负作用更大？纵容滥用个人权利的人还是纵容滥用公共权力的人？

5、关于巨额财产来源不明罪

巨额财产来源不明罪是一种对公务员贪渎性犯罪加大打击力度的方式。他的要害之处就在于对公务人员贪污、受贿等财产犯罪实行“有罪推定”。在检察机关有足够证据可以指证其巨额财产是贪污或者受贿所得时，以贪污、受贿等罪名起诉，但在没有足够证据证明其巨额财产来历时，便推定其为非法收入，而由嫌疑人自己负举证责任，说明其财产的合法来历。不能说明的则以巨额财产来源不明罪起诉。

如果受贿都不是犯罪，巨额财产来源不明就更不是犯罪了。刘先生说以这个罪名来逼使受贿者承认受贿行为，承认了就无罪。那么谁又会不承认呢？他的承认除了有利于提供线索打击行贿者，又有什么用呢？所以上面我说这也是一种控辩交易。

而且只要人家主动承认错误，巨额财产来源不明罪就彻底落空。这个罪名也就完全成为了一个吓唬人的道具。事实上是把这个罪名也否定了。

6、受贿到底有没有社会危害性？

这个答案我想连刘先生也会承认。是没有疑问的。我要问的其实是，退一万步，就算在战略上认定受贿无罪这种“欲擒故纵”的谋略可以有利于打击行贿，甚至从而减少受贿，这种对于具有巨大社会危害性的犯罪行为的妥协，应不应该是一个法治社会的的选择和方向？

这就涉及到关于法律的工具主义和本体价值观的问题。古代的君王其实都是这么考虑问题的，为了一时的政治目标和社会需求，法律的普适性、权威性、公正性和尊严都是不在考虑之列的。如果杀几个好人，可以起到安定社会秩序的作用，那么杀不杀？如果纵容几个罪大恶极的坏人，也可以达到维持稳定或其他功用，那么纵不纵容？

在关于科斯定理的态度中，我与刘先生的观点是相反的。在这个问题上，我们的观点也相反，但却居然戏剧性的颠倒过来。我发现刘先生在骨子里对于科斯定理所代表的那种技术性的、完全价值中立的思维方式，原来比我还深入。

可见观念真是个奇怪的东西。

2001-04-04


 闲话武侠：如何刑讯逼供

闲话武侠：如何刑讯逼供

王怡

○

江湖中人以武犯禁，遇事自然也是用拳头说话。各人言论自由的大小和证言的可信度皆取决于武功的座次。“谁主张谁举证”的诉讼原则不被承认，李寻欢一旦被指认为梅花盗，便只有自己举证来洗刷污名。阿飞在林仙儿蛊惑下，作伪证，假扮梅花盗被识破，小李飞刀的罪名差点就坐实了。你说不是你还会是谁？不是你为什么要说假话、为什么要逃跑、为什么要害怕？

可是江湖之上阴险奸诈，如何在信息不对称的状态下能够让别人说真话呢？如何既不放过一个罪犯，也不冤枉一个无辜？第一，你不能让他手按圣经或者手按九阴真经说话。赌咒发誓在金庸笔下还有些约束力，洪七公与欧阳锋一行流落荒岛时，黄蓉让西毒发个誓来，西毒始终不愿。但到古龙笔下，有了信仰危机，发誓就不灵光了。第二，你更加不可能让他享有沉默权，或是保持零口供。武当派张翠山援引江湖第一修正案的信仰自由（不可出卖朋友），拒绝在谢逊专案组面前作证，结果落得个夫妻双亡。第三，你当然也不能在证据不足的情况下宣告嫌疑人无罪，并坚持一罪一理，告诉受害人家属说：Game is over。所以江湖中总是充满了无头公案和扑朔迷离的阴谋。所以在古龙笔下，大侠们渐渐向私家侦探发展，武侠在沈浪、楚留香和陆小凤之后，就成了福尔摩斯探案集。其实也是江湖的内在逻辑。中世纪末地中海沿岸贸易发达后，逐步出现了专门适用于商人之间纠纷的等级法—“商法”，以及专门处理商事纠纷的江湖法庭—“商事法庭”。武林之中，也不断有人谋求各门各派的大一统，什么武林盟主、掌门人联席会议，不一而足。就是偏偏没有武林法庭，没有首席大法官。

剩下来的办法就只有一个。

以武力进行刑讯逼供。

○

像坐老虎凳、灌辣椒水、扳手指这些世俗的招数，大侠们自然是不用的。逼供时用强光单单照着嫌疑人这种现代心理战，也还不会。持续作战、日以继夜的审讯方式，又嫌麻烦。大侠们都有更简便、快捷、见效快的手法。

有一类武功就是专门为刑讯逼供服务的。常见的是点穴术和擒拿法。

如分筋错骨法。顾名思义，让人筋骨错乱、苦楚难言，恨不能呼天抢地，还有什么是难于人言的呢。有的点穴术更是古怪精灵，让你生不如死，似有万条虫蛭穿心，或者血脉贲张，难熬之处简直猪狗不如。而且各门派手法不同，皆有专利垄断，非下手人不能解开。

一句话，就是让你在说真话和江湖十大酷刑之间作出无奈的选择。人非圣贤，肉体这个臭皮囊的万般痛苦实在是旁人无法想象的。对于别人在酷刑之下的全盘托出，我们在道德上也实在没有资格去指责。

黄蓉第一次在郭靖面前显出小东邪的毒辣专横，就是在完颜洪烈王府内对简管家的一次逼供。手脚麻利，果断，称得上是一次逼供信的经典案例。那蓉儿迎上简管家，不等他开口，手腕一翻，便将一柄明晃晃的分水蛾眉刺直抵他的喉头，开始问话。那简管家一说出“不知道”几字，黄蓉左手在他手腕上一捏（这时使的自然不是娇滴滴的兰花拂穴手），右手则微微向前一送。峨嵋刺已深入那人的喉头几寸，并让他手骨奇痛难忍。再问，简管家再说：“真的不知道”。好一个蓉儿，没有半点犹豫（可见是逼供老手），右手扯下他的帽子，按住他的嘴（注意逼供的程序），跟着左手一拉一扯，登时咔嚓一声，把他的右臂臂骨扭断了。那简管家大叫一声，立即昏厥。那叫声因为嘴巴被堵住，惨烈之中夹着窒闷，行之不远。

郭靖小儿这时早已惊呆了。黄蓉在那人胁下戳了两下，把他弄醒。喝道：“要不要将左臂也扭断了？”简管家七尺男儿，这时眼泪直流、屈膝跪倒，说：“小人真是不知道，姑娘杀了小的也没用。”黄蓉这才肯信他不是装假。这是逼供的初级阶段，用武力与生死来要挟。

○

武功中还有一类摄心术或者移魂大法。轻则让人神思恍惚，意乱情迷，兼有催眠的功能，如丐帮的彭长老，便用这法门让黄蓉郭靖着了道。重则可以让人思想被控，臣服于人，甚至全无灵魂，成为行尸走肉。如《大唐双龙传》中的魔王石之轩，便有这种能力。如果再加上药物的力量，不要说让人知无不言，言无不尽，甚至可以把一个自由之人彻底洗脑，变为供其驱使的僵尸，以确保其绝对的忠诚。

但这种办法往往会让受制者精神上遭受重创，武功智慧都将大减，利用价值就不大了。有什么法子既能让那些江湖豪客对其绝对忠诚，永远说真话，不敢有违其主子的意图，但又不会有害其武功呢？

那时的领袖人物还不大懂得意识形态和精神控制可以焕发出的的巨大能量。所以基本上停留在用毒的阶段。这种劳心者治人劳力者治于人的慢性毒药，第一次出现，是在《射雕》。黄药师在梅超风背上轻拍三掌，他的独门暗器“附骨针”便深入梅超风肉内，牢牢钉在骨髓的关节之中。针上的慢性毒药，一年之后方才发作。每日六次，按着血脉运行，叫人尝遍诸般难以言传的剧烈苦痛，一时间又不得死，总要折磨一两年才取人性命。黄药师叫梅超风一年内办成三件事，便给她把针拔去。

到了笑傲江湖的任我行，他的“三尸脑神丹”就更加霸道。尸虫藏于丹中，平日靠药物克制，并不发作。但每年端午若不定时服药，那尸虫脱伏而出，钻而入脑，咬噬脑髓，痛楚固不必说，其人便行事癫狂，理性全失，连父母妻儿也会咬来吃了。目的只有一个，就是让部下供其驱使，以成其霸业。那鲍大楚吃下脑神丹后，就说：“属下而今以后，永远对教主忠心不二，这脑神丹便再厉害，也跟属下并不想干。”

以这种方式控制部属，集其大成者，还要数神龙教的洪帮主。什么“七虫软筋散”，“化血腐骨粉”，“千里销魂香”，整个一个731部队。其中登峰造极的就是“豹胎易筋丸”。它已经不再是单纯的毒药，而且是药效灵奇、可以使武功倍增的兴奋剂。药毒一家，只在一线之间。但毒性发作，没有解药，也跟任教主的“三尸脑神丹”一样歹毒。那胖头陀面对名闻天下的少林寺十八罗汉时，何等气宇轩昂，一派宗师的风范；那“老婊子”藏身后宫，贵为母仪天下的“太后”，仅仅因为这小小的“豹胎易筋丸”，便在唯我独尊的洪帮主及其使者面前气不敢出，鞠躬尽瘁，死而后已。更不敢说半句谎言。

这是刑讯逼供的高级阶段。让人说一句真话容易，难的是让人一辈子说真话，不敢说假话，一辈子战战兢兢，唯恐一时疏忽，不能落个全尸。以慢性毒药控制人，麻醉人的政治手腕，虽然低级，但相当管用。

这个阶段的最高境界，不是洪教主，而是天山童姥。童姥的“寒冰生死符”，对部众的控制，已经达到由物质向精神过渡的边缘。这个“生死符”中，并没有任何让人恶心的毒虫、药物，只是信手拈来的雪花冰块，打入别人体内随即熔化，完全无形。但其功效却与“三尸脑神丹”等并无二样，令三十六洞、七十二岛心生恐惧，皆尽臣服。那是一种什么样的力量呢？那种“毒”已经超出了任我行、洪安通之辈的想象力。

江湖之上唯一一个不靠药毒，而能让部属万众一心，一不怕苦、二不怕死的门派，就是明教。在意识形态的力量下，明教教徒像清教徒一样，节欲、吃素，侍奉明尊。看他们在光明顶一役落败时，众教徒挣扎爬起，盘膝而坐，双手十指张开，举在胸前，作火焰飞腾之状，跟着杨逍念诵经文：“焚我残躯，熊熊圣火，生亦何欢，死亦何苦？为善除恶，惟光明故，喜乐悲愁，皆归尘土。怜我世人，忧患实多！”

这一段经文，就当得过数百粒的“三尸脑神丹”和“豹胎易筋丸”。

在这样的团体里，已经根本用不着刑讯逼供了。

○

另外一种。就是利用自己的智谋和群众的心理，让嫌疑犯只说想他说出的话，只拿来证明自己想证明的观点。这本是番邦法庭上律师的拿手好戏。可以让陪审员泪流满面，让听众勃然大怒。不用一点武力，文明之极。双方律师交叉询问，证人只需回答是或者不是，称其为控辩式诉讼。

尹志平、陆冠英和程瑶迦三人，在牛家村时，便以这种方式相互询问。黄蓉听在耳里，又对欧阳克玩过这把戏。但运用得出神入化的却是杨康。在君山大会上，杨康假传洪七公死讯，声称是黄药师和全真七子联手加害。并将被点了哑穴的黄郭二人作为帮凶。鲁有脚有疑问，要求问个明白。杨康便对二人说：“你们也不必答话，我说得对，那就点头，不对的就摇头。若有半点欺瞒，休怪刀剑无情。”

听上去很公平，给了被告沉冤得血的机会。但黄蓉是聪明人，一听这种游戏规则就脸色惨白，心中叫苦不迭。

杨康一共向郭靖问了六个问题。如果有黄郭的辩护律师在场，一定会连连反对。这一处场面精彩之极，完全可以作为律师辩论技巧的案例。试看如下：

第一问。杨康指着黄蓉问道：“这个女子是黄药师的亲生女儿，是也不是？”郭靖一点头。

群丐见他点头，马上大哗。轰然叫起来：“还问什么，快杀快杀！”

杨康制止住喧哗，郑重地说：“众兄弟不要急，待我再来问他。”

第二问。“黄药师将女儿许配于你，是吗？”

第三问。（杨康在郭靖身上摸出匕首）“这是全真七子中的丘处机赠给你的，那丘老道还在匕首上刺了你的名字，是不是？”

第四问。“全真七子中的马钰曾传过你功夫，王处一曾救过你的命，你可不能抵赖！”

第五问。“洪帮主当你们是好人，曾把他的绝技相传，是不是？”

第六问。“洪帮主遭人暗算，身受重伤，你们二人就在他的身边，是吗？”

各位看官，这六个问题仔细看来，没有一个与暗算洪七公一事有关联。但杨康一一问来，语气越来越严峻，郭靖则不断点头。大家早有了先入之见，都当是郭靖已承认此事，群情激昂之时，义愤轻易压过理性。最后，连鲁有脚也对他二人恨之入骨，走上前去，重重踢了郭靖几脚。

各位看官，这又算不算得刑讯逼供呢？黄蓉在一旁着急，心中想：我的傻哥哥，不管他问什么，你总是摇头，他就不得不让你说话了。但今日英美的法庭之上，就是这样的游戏规则，我们也在学着呢。即使有了辩护律师，在杨康问话之后再来交叉询问，若是那律师逼供的水平远逊于对方，那么事实的真相又将如何可以昭示于天下？

○

“不打不成招”和“屈打成招”，事实上都是可能的。如果人找对了，严刑之下权衡利弊，大多数人都会如实招供。极少数人则威武不能屈，视死如归，不说真话，也不会去说假话。这两种情形在武林中比比皆有。但若是人找错了，逼供者又不能像黄蓉一样察言观色、适可而止，那简管家之类的人熬不住了，就免不了要信口胡诌，拖人下水。造成冤假错案。但奇怪的是，我遍读金庸、古龙、梁羽生三大家的武侠，居然没有发现一件因刑讯逼供而造成的冤案。江湖之人，包括下三滥，要么不说，要么从实招来。却没有一个胡乱捏造说假话的。这与武侠之外的世界就大相径庭了。

由此得到一个结论：逼供有效论。

在逼供之下，人人都说出了真话。可以以此揭示真相，得报大仇。恐怕这就是江湖中千百年来逼供泛滥和看重口供的原因。有了这样的简便法门，自然也就不需要什么江湖法庭或者独立检察官了。而番邦的法庭为了防止一些人在酷刑下说假话，并防止像黄蓉那样滥用酷刑造成对简管家们的无端伤害，把心一横，宣布“程序不合法实体就不合法”，也就是说恶树上结出的果子一定是恶果，不能吃。那些律师们不能把别人在不自愿的情形下说的话拿来当作依据（江湖中的阴谋败露基本上都是机缘巧合窃听来的，按番邦的规矩也不能拿来作证了）。

换句话说，就是逼供无效论。

很显然这样做的代价实在是太大。明明得知真相却不能昭雪，明明恶贯满盈却不能正法。那还如何快意恩仇，那不是等于取消了江湖的合法性。可见在武侠三大家的潜意识里，其实和大多数国人的想法一样，认为逼供虽然做法不对，效果却是很好的。要破案，又岂能婆婆妈妈。菩萨心肠一样须要霹雳手段。

所以在官方的“辟、劓、宫、剕、墨”之外，又有了无名氏归纳的江湖十大酷刑，成为传统武林给我国法制建设留下的重要遗产，讲究法治及其本土资源的大家不可不察。

2001-04-08于包家巷


 再谈现代诗歌

再谈现代诗歌

——回应长江兄

王怡

我觉得现代诗与古典诗歌最大的差别不在语言，而在诗歌的精神。虽然我也爱读古诗，但那种喜爱基本上是一种把玩，是摇头晃脑的把玩。正是这一点把古诗和现代诗区别了开来。也正是这一点为现代诗歌的精神留下了余地。我不认为中国古典诗歌是最优秀最不可超越的。当然，在古典诗的那种气质和审美上，唐诗宋词或者是不可超越的。但这种说法没有实质的意义。我觉得古诗在诗歌精神上绝对不能和现代诗相提并论。在诗人借助诗歌触及内心、抵达人与世界复杂矛盾的精神存在、以及通过诗歌向我们的灵魂开放一个无限空间的方面，古诗，即使是最好的古诗，也不过停留在幼儿园的阶段，一个古典的、群体的、表面的、类型化的和浅尝辄止的阶段。边塞、怀乡、闺怨，各种题材，最好的诗人可以把它写得无比优美、无比哀怨、无比的一波三折，但那种情感本身大多是相似的，是把一个人作为个体最深刻的欲望、最复杂的人性，把精神世界无限的可能、把对于存在、对于彼岸、对于内心最隐藏的声音全部放弃了之后得到的优雅，和把玩。古诗的精神与现代诗相比，有一个非常明显的边界，古诗在那里开始放弃努力，开始固守古典的围城。这个边界也许是我无法表达清楚的，但我想每一个对古典诗和现代诗有认识的人，应该感应到那个断然的边界。

杜甫在对于世相的临摹，苏轼在对于内心安详与旷达的中国文人气质上，以及李商隐在对于情绪隐晦的表达上，分别达到了古典诗歌的最高峰。几个方面的成就最为均衡的则是李白。这四个人是我最喜欢和认为最杰出的四个古诗人。但是随随便便举出几个现代诗人或诗作来，在人性与精神上达到的深度、广度，和与这个世界本身相对应的无法言传的模糊性、歧义性上，都是对于古典诗歌来说高山仰止、不能望其项背的。就像古诗在典雅和矜持的美上达到高度，同样也是我们今天高山仰止、不能望其项背的。如果不能在诗歌精神上与古典诗割袍断义，划地为界，我们今天的写作就是无力为继的，就是一遍遍的盗版和复制。反过来，那么哪怕是继续格律诗的形式，也能有无穷的空间和可能性写出现代精神的古体诗来。

相比之下，口语的问题反而是次要的。口语入诗我想到了今天不会有人截然反对，李白的静夜思通篇都是口语。所以关键的问题是怎么入诗？和恰当的分寸。这两年关于民间写作和学院写作（知识分子写作）的争吵，语言的雅训或口语化，固然是其中一个分别，但最为重要的其实还是写作的姿态和诗歌精神的问题。民间写作的代表比如于坚，学院写作的代表比如王家新、西川，他们真正的差别我觉得其实不在语言上。我把于坚和柏桦（说是知识分子写作的代表应该没有问题吧）的几首诗贴在下面，大家看看，我觉得关键在于诗歌精神与气质，在诗歌希望去深入其中的落脚点以及它给我们展示出的精神世界的趋势和方位，有所差别。但他们共同的一点，就是同样有着唐诗宋词绝对无法相提并论的，真正属于现代人和现代性的诗歌精神。他们都轻易的越过了古典诗歌的那条边界，真正把一个个体的内心和无限的可能性延伸出来了，至少让我们每一个读者看到了这种延伸和触及的努力。那是任何一个古诗人从未有过的努力方向，现代诗的美，只有在这种方向上熏陶和涵养出来。

我说长江后浪的几首贴出的诗作在本质上是唐诗宋词，不指语言，而是指诗歌的精神明显在我所讲的那个边界之内。我不是说这样的诗不好，但这样的诗就可以几乎绝对的说，的的确确无法超越唐诗宋词，后浪兄有唐诗宋词无法逾越的感慨，也就是身在此山中的一种无力为继。而从我与雷兄贴出的几首诗看，无论其作为现代诗歌的水准如何，口语运用的分寸如何（这是一个更加技术性的问题，下回再聊，我自己对“为什么郁闷”那首极不满意，另外两首分寸上还可以），但这几首诗的精神与企图触及的内心方向，应该说是远远在那个边界之外，说一句也许放肆的话，请长江兄见谅，长江兄的那首《蓦然回首》，如果换一个古代诗人来写，也许有不知几百个诗人可以写得更好。但我与雷兄那几首诗，不管如何不成器，如果换一个古代诗人来写，没有一个人可以写得出来。

希望不要误以为我狂妄，我的意思当然不是我写得多么好，比古人好，比长江兄好，我的意思是因为那完全是两种不同的诗。我只是想指出现代诗的诗歌精神已经完全与古诗不同了。现代诗打开了更多、更加无限的内心世界和作为个体的人性深渊。所以拙诗无论水准如何，都是李白老杜写不出来的。反过来，如果停留在古典的诗歌美之中，就算是当今的李白老杜，想写出比拟唐诗宋词的作品，也已经难上加难了。

这种“打开了更多、更加无限的内心世界和作为个体的人性深渊”的现代诗的努力，其中也包括了口语化和日常叙事的努力方向。

至于分寸与得失问题，以后再谈。

2001-04-13


 我看电影（二）

我看电影（二）

王怡

《斯巴达克斯》

令人着迷的的义军领袖。张承志说，义军领袖和牧羊人，是最自由的两种人生。与李自成、洪秀全毫无共同之处。伟大的项羽或可比乎？

影片中的元老院首脑谈到兵权在握、有独裁倾向的克拉苏，有一段话实在是妙不可言。说：罗马就像一位年轻而富有的寡妇，大多数罗马人敬她如母，而克拉苏却想要娶这位老小姐为妻。

照这个比喻讲下去，当一个人僭取了公共权力后，无疑就将所有民众当作情敌，将那不受制衡的权力看作情妇，忍不住要翻云覆雨。古人云："醒掌天下权，醉卧美人膝。"早点明了女人和权力之于男性的相似性：一曰征服、二曰独占。因此对于任何胆敢挑战公共权力的企图，肉食者便会像勇敢的情人一般拔出剑来，大喝一声：I can do everything for you!

电影中让斯巴达克斯和克拉苏爱上同一个女人，正是这个绝妙比喻的一种延续。这个套路后来的《勇敢的心》也来了个如法炮制。

而在相对民主的政体下，就不用当真和独裁者争风吃醋了。公共权力从掌权者藏娇的金屋走出来，走向广场、议会和法庭，走向乡村、街道和民众，终于成为人尽可夫的公共物品（Public Good）。

像美国总统，在自家人里，连床笫之欢也要拿出来奇文共赏，差不多和他手中的权力一样人尽可夫了，但一涉及国际问题，克林顿、小布什们还是道貌岸然，俨然就成了克拉苏。把那个抽象意义上的"American"，当作是他的"罗马"，他的情妇和禁脔。

斯巴达克斯和克拉苏，仿佛离我们都太远。我愿用中国几千年的起义者，去换一个斯巴达克斯，让皇帝都要对他的女人垂涎三尺。

《以父亲的名义》

保护"好人"的权利，总是从保护"坏人"的权利开始。

我曾对学生说：假如有一桩无头公案，侦破不了。警察要抓人逼供，绝不会来找我。并非我有权势，而是绝不讨好，过不了关。你们会说：王老师怎么可能杀人呢？他们要找，便是找隔壁街上那个夜不归宿、吃喝嫖赌、常常在局子里如赵子龙一般几进几出的张三娃。大家会说：原来是他，难怪不得！

当爱尔兰激进分子在伦敦再三制造公共场爆炸案，民众的恐惧、愤怒和激昂的民族情绪，把警方的气温不断拉高。"血债血偿"，听起来也不是没有道理的呐喊。于是几个来自爱尔兰、又行为放荡的小混混便成了替罪羔羊。接下来的内容，就是持之以恒的上诉，以及社会在血压平缓、危机过后，对此案的不断反思和回顾。民众再次聚集街头，为释放"六君子（中文版的翻译真是让人哭笑不得）"而摇旗呐喊。

那几个爱尔兰"二流子"越是在道德上一无所取，这部片子才越是有意味。丧钟到底为谁而鸣？好人，也就是大多数人，他们的权利一般而言在现代社会都有较好的保障。最容易被漠视的恰恰是少数派，是我们不大喜欢的家伙。对隔壁张三娃的权利侵害，构成了法治大堤的一处管涌。你知道洪水会在什么时候破堤而出，降落到任意一个人的头上吗？

1956年，刘少奇强调说："要保护反革命份子的法律权利"。他说："当案件不是依据合法程序处理时，即使被捕的人实际上是一个特务，逮捕也是非法的。"

这些话石破天惊，昙花一现。即使拿刘少奇本人作了验证，到今天也还是有许多人不服气。

为什么呢？是否因为我们凡事总是"以人民的名义"，人家却是"以父亲的名义"。

还记得阿甘的名言吗，"我妈妈告诉我，人生就像一盒巧克力。"

不是总统、不是老师、也不是民主党，而是他妈妈告诉他的。

《巧克力》

什么样的人会对巧克力充满仇恨？

对巧克力浓厚的可可味、黄金般的色彩、粘稠的姿态，或者对她少女般的甜蜜、对可可因诱发的开始低烧的欲念，充满了仇恨和畏惧？

并不是那个每个周末向村民们宣讲圣谕的年轻教父，那个年轻的教父在扫地时都忍不住要扭起著名的"埃尔维斯.普林斯特（猫王）的胯部"。那个背后长胡子的、精通历史的、给教父批改弥撒词的镇长，才是小镇上真正对巧克力充满了仇恨的人。

朱丽叶就像是一条蛇，来到这个法国乡间的"伊甸"，再一次拿着花样百出的巧克力，对夏娃亚当们说：吃吧吃吧，"你们吃的日子眼睛就明亮了，你们便如神能知道善恶。"

越来越多的市民爱上了那浓浓的可可味，爱上了那种开始低烧的欲望。巧克力成为了将人们从拘谨的生活状态下搭救出来的白衣骑士，成为沟通亲情与隔阂的润滑油，甚至成为了改变婚后性冷淡的壮阳药。人们开始跳舞、欢笑，七旬老人也勇敢追求梦想多年的黄昏恋了。巧克力，伟大的巧克力。像伟大的凯撒一样莅临，"我来了，我看见，我征服"。在色香味之间，竟是如此轻易的破去了意识形态的守身如玉。

在一个像当年加尔文主政的日内瓦城一样的小镇，在一个加尔文主义者眼里，为什么巧克力会构成对于"以德治镇"的威胁？巧克力仅仅是情欲的某种象征吗？一个迷恋在巧克力当中的女人，也许就是天生的荡妇？一个像麦当娜在T恤上所标榜的"material girl"。而男人们居然喜欢上了巧克力，更加是放开闸门的洪水猛兽。巧克力让道德开始自渎，让统治者在深宅大院对大众的欢笑充满戒心。

不由得想起我曾呆过的某所学校，那位校长只要一看见两位教职工在一起窃窃私语，忽然间又爆出一声大笑。他便感到莫名的惊慌，和一种局面已不受控制的挫败感。就像影片中的每一个人借助了巧克力的神秘力量，越来越能够把握自己的生活时，唯有那个精通历史的镇长，对于自己的全能统治，却开始丧失信心。

《哈里之战》

枪支泛滥，是我们常常垢病的美式民主几乎最不可救药的地方。

热兵器时代与冷兵器时代相比，有一个区别。就是政府对于武力的垄断。冷兵器是垄断不了的，即使秦始皇融天下兵刀，铸成十二铜人。但菜刀镰刀与青龙偃月刀、铁木棍子与丈八蛇矛之间的差别，并不能致命。一进入热兵器时代，当政府拥有了导弹、坦克和战斗机，基本上可以说，民众这才从此丧失了起义或是作乱的能力。所以现代社会中，我们只听闻世界处处都是部队叛乱和军事政变，但绝对不可能再有市民暴动。孙文的十大起义，全部灰飞烟灭，要成大事终于还得靠新军哗变。

这部美国老片便描写了一场个人与国家之间的"战争"。一个普通市民哈里，面临警察局非法强加的无妄之灾，为保卫自己的房子不被拆毁，哈先生求告无门之后，以宪法为根据，拿起来复枪，开始对抗暴力机构。哈里的保卫战持续了数天，通过传媒的力量，最终真相大白。哈先生上了电视，成为令人人敬仰的"社会英雄"（令人想起马丁.斯科塞斯的电影，罗伯特.德尼罗饰演的那个《出租汽车司机》），因为他体现和捍卫了美式民主的一个闪光点。并形象地诠释了一句格言："枪是最好的平等器"。尽管这种事即使在美国，也只是一个好莱坞缔造的乌托邦，却可以从中彰显持枪自由的政治寓意。

这种政治寓意在美国有着历史的路径，不是可以照搬的东西。美国《人权法案》之所以赋予或说保留了公民拥有枪支的自由，根源于独立战争。人民拿起武器赶走了一个暴君，如果说这是正义和合法的举动，是革命而不是叛乱。那么顺理成章的，人民自然就有拿起武器赶走另一个未来暴君的权利。建国之初，大家认识到政府作为一个最大的既得利益集团，和拥有巨大公共权力的统治者，是极易膨胀、极易蜕变为暴虐的工具。而武器不仅是一种平等的象征，更是在特殊时期一种可以反击政府越位的实际力量。

这种持枪传统的代价我们当然一清二楚。但我最关心的一点是，哈里先生算不算一个革命者？哈里先生犯罪了吗？

《毒太阳》

主人公密迪亚的音乐老师波里，在临终前充满沮丧地说：

"真气人！我渡过了如此多姿多彩的一生，但死之前居然看见了什么？载满鹅的火车！真气人，我看见的竟然是载满鹅的火车！老天！"

载满鹅的火车有什么不对吗？载满鹅的火车究竟意味着什么？能够让一个音乐家死不瞑目。政治警察密迪亚逮捕了高托夫上校后，坐在汽车里望着窗外飞驰而过的田野，他在阴郁中重复念叨的，也是这句话，"载满鹅的火车"！这句话在一部描写革命伤痕的影片中，成为一句咒语。

显然，"载满鹅的火车"这句话没有诗意。

可以比较台湾诗人纪弦曾经让我喜欢的那一句诗。"载着吠月的犬的火车开过去了"。我想区别在于，"载着吠月的犬的火车"载满了梦想，而"载满鹅的火车"已经没有梦想了。"载着吠月的犬的火车"是属于个人的，而"载满鹅的火车"永远不再属于个人了。"鹅"在欧洲文化的符号里是蠢笨的，象我们的"猪"。试想吧，"载满猪的火车"，意味着什么？

在苏维埃，许多美好的歌曲和舞蹈被禁止了。球类项目也只有足球可以继续。当玛鲁莎的母亲在密迪亚回来的午餐前唱起波里生前最爱的歌曲，正如年迈的叔父所说，"那种气氛，生活的品味，再也没有了。"

接下来的问题是：革命是与诗人为敌的吗？革命是否就是花间喝道、焚琴煮鹤？记得我第一次看见德拉克洛瓦的名画《自由引导人们》，我觉得好美。因为我的全部注意力都集中在自由女神袒露的胸部上。后来看了无数次，能够轻易地将目光移开了，才发现女神背后无数的枪火和前面的横尸遍野。那些堆积起来的尸首给我的震撼力远远超过了第一次女神的乳房所给我带来的。

如果将自由女神的乳房遮掩起来，穿上盔甲。那么我将承认，革命毫无诗意可言，《自由引导人们》这幅画也将毫无诗意可言。《自由引导人们》这幅画，就等于"载满鹅的火车"。

《现代启示录》

一定要先看科波拉的《现代启示录》，再去看康拉德的《黑暗的心》。不能反过来。

当然你可以回过头去再看一遍这部影片，把你的感触做成一个三明治，把康拉德贵族化的语言夹在现代战争的枪火之中。

湄公河与刚果河没有差异，十九世纪与二十世纪也看不出实质的变化。沿着那条河流，其实是在沿着人性当中最黑暗、最容易被激起的迷津前行。片名中的"现代"，我觉得包括了属于康拉德的年代在内。原始与文明的对抗，不仅存在于两个不同的国家之间，更加存在于一个人的内心。一个美军将校灵魂深处的杀戮之心，被惨烈的战争唤起。做一个世外桃源里的耶和华，或者齐天大圣，每一个独裁者都有过这般的欲念。在越战的最深处，湄公河的最深处，以及人性的最深处，撒旦坐在那里，等候一个前来杀他的特种兵。

在法国导演卢贝松的新片《圣女贞德》中，活在信仰里的贞德尚且为战争中的罪孽而迷乱，何况是离开信仰之后的我们。在某种形而上的意义，贞德的受难是罪有应得的。在世俗的角度，圣女贞德被出卖、被构陷。但在人性的最深处，贞德又如何能说自己是无罪的呢。

当影片中的美国战斗机轰炸渔村时，指挥官放起了瓦格拉气势汹汹的歌剧。从瓦格拉我想起了尼采，从尼采又想起了希特勒。

我再写到这里时，又想起了南京大屠杀和米洛舍维奇。

日本和德国的不同，其实就是亚洲与欧洲的不同。作为战败者和罪孽深重的肇事者，日本从未像德国那样真诚道歉和反省。这是每一个中国人耿耿于怀的事。但在另一个方面，作为战胜国和受害者，中国及其他亚洲国家，同样也从没有像欧洲各国那样将二战的罪孽归于欧洲，归于人类，不是去问："德国究竟怎么了？"而是问："欧洲究竟怎么了？"但我们从来不问："亚洲文明出了什么问题？人类为什么会这样坏？"我们只是问："日本出了什么问题？日本人为什么会这样坏？"

因为我们是无辜的，我们是受害者。日本人和我们不一样，他们生来就是是特别坏的那种人。

所以直到今天，我们没能拍出一部对战争有所反思的影片来。共产党杀国民党，叫做"消灭"，国民党杀共产党，则叫"杀害"。七岁到十四岁的天真小孩，在电影院看到潘冬子开枪杀人，全部都要欢呼鼓掌。

《律师事务所》

汤姆.克鲁斯主演的《Firm》（律师事务所）。有一段两位律师间的谈话。老律师问：你为什麽投身法律？新律师就讲了一回故事：当他还在一家小餐馆做工时，一天税务官忽然上门来，因为店主偷漏税，餐馆关了门，老板也获罪入狱。老律师点头道：原来你是一个理想主义者。不不不，这位新扎师兄居然很坚定地说：我做律师是因为我从中发现了一件事——The government can do everything !

尽管恋人们爱说，I can do everything for you! 但能够do everything的其实只有政府，只有政府手上的公共权力可以面向任何人。尽管税务官对那家小餐馆的所为，不过是公共权力再正当不过的一次牛刀小试。但即便如此，即便是在一个公权力受到完善的宪政制度和行政程序约束的体制下，这样一桩每时每刻都在发生的小case，也让这位年轻人感觉到命运无常、天威莫测。感到公共权力在政府手中像一柄达摩克利斯之剑，高悬于每个人的脑门。他不愿对此盲然，活在被宰制之下。他做律师是想介入其中，了解每一种权利像十八般武器一样，将在何时、何地、为何以及怎样去决定自己的命运。他的企图是利用法律，在一个公共权力无所不在的时代，去努力把握和保卫自己的私生活。

这样的一个律师，远远不是魔鬼的代言人。在一个法律统治下的社会，他不过是比大众更加接近自己的命运一点点。在影片《费城故事》中，那个身染艾滋病而被歧视的弱者，恰恰是一位精明能干的律师。如果主角是其他身份，至少对于我就不会有那样的感染力。

在法律的统治之下（rule of law），主宰我们的那种权力是被阉割了，还是隐藏了起来？连律师都无能为力的地方，还有什么法器可以粉墨登场呢？

《叛逆性骚扰》

道格拉斯演一名遭受女上司（沙朗斯通还是戴米摩尔？）性侵犯的下属，并因抗拒而丢了工作。他找到一名专门代理性骚扰案件的女律师，准备诉诸法律。这时我们和可怜的男主角一样有些拿捏不准了：

男人告女人，怕是有点唐突？

然而，或者正是大多数场合下，体力强健的男性易于骚扰体质嬴弱的女性这个事实，掩去了话语底下的真实。那名女律师断然无疑地告诉我们：

"性骚扰绝对与性别无关，性骚扰的实质，与权力有关。男人之所以侵犯女性，在大多数情形下不是因为他们生理上的优势，而是因为他们握有权力！"

像极了福柯的口气。那位人类思想史上第一位死于艾滋病的学者，说出了一个也许跟"经济基础决定上层建筑"的论断一样本质的事实："知识就是权力"。话语背后的权力才是决定性的，让一切农民起义者都摆脱不了三宫六院和绫绸锦缎的宏伟叙事。

之所以又想到起义者，因为这个主演道格拉斯就是斯巴达克斯（老道格拉斯）的儿子。斯巴达克斯做角斗士的时候，也被握有权力的贵妇人性骚扰过。他的浑身肌肉被人家意淫，还当面肆无忌惮的哄笑。两代道格拉斯的命运都是一样的。但结局不同。

革命或者诉讼。究竟谁的选择更富有尊严？

《山雨欲来》

又是一个三明治。三段相互牵扯的故事，因果交错，把一场葬礼裹在中间一层。

我看这部影片时，距离科索沃危机还有一年。前南的种族清洗已经结束，不是山雨欲来，而是洪水过后。马其顿人、阿尔巴尼亚人，和穆斯林。这部影片展示的不是仇恨的因缘，而是后果。这就使我作为旁观者更加伤感。尤其在第一段关于一场不可能的爱情故事，甚至只给我留下了一个观感：阿尔巴尼亚人长得真漂亮！

尤其是男人。

修道院长在黄昏的花园抬头看天，背后遥远的地方，一个被追杀的异族女子逃进了修道院，也逃进了年轻的修道士荒芜的心间。这个镜头在影片中反复出现。当年迈的修道院长从花丛中抬起头，我想起了陶渊明的诗句，"采菊东篱下"，虽然知道下一句是如何地不合时宜，我还是固执的、反复的想到了这句诗。

修道院长采菊东篱下，抬起头来，说了一句话：

——山雨就要来了。

主张近代民权的梁任公，去了一趟欧美，回来说：黑人根本就不能算是人，活该只配作低贱之事。

在今天很多国人眼里，日本人也是个个变态的，本质上离禽兽也不远。可能基因都和我们大不相同呢。

"非我族类，其心必异"。幸好幸好，这些物种都不在我天朝境内。我们才可以采菊东篱下，悠然而见南山。别人的种族问题不过是拿来把玩的。希特勒为什么要杀尽犹太人？别看小日本张狂，哪一天国运衰落，流散各地了，保不定就是亚洲的犹太人，人人喊打。

杀一个另类和异端，杀张三娃或爱尔兰流氓、杀地主和反革命、杀黑人、杀越南人和犹太人，都不是"杀人"。那么杀谁才是杀人呢？谁才是杀不得的好人？

电影越看越多，我的神经越来越脆弱了。现在我居然坚持一个观点，在银幕上（包括盗版的电视荧幕上）杀人，就是真正的杀人。在银幕上装死，就是真正有人死了。

我就是这么认为的，我看戏看进去了。

2001-04-17于包家巷


 说张金柱、石家庄案，以及狂飙行动

说张金柱、石家庄案，以及狂飙行动

王怡

石家庄一案对从犯的重刑引起了许多争议。不由想起多年前的河南张金柱交通肇事案，张金柱的死刑当时也引起过争议，因为案子疑点甚多。我在课堂曾对学生说，案子闹到这种地步，姓张的就非死不可。为什么呢，因为司法不独立。

司法独立有两个阶段。一是司法机关作为一个整体，独立于政府，独立于立法，甚至就是要旗帜鲜明地说，独立于执政党和他的政法委。在张金柱案中看，这个独立远远没有达到。

第二个阶段的独立是作为个人的法官独立。下级法院要独立于上级法院。主审法官要独立于庭长院长。这个独立更是早得远。

石家庄一案，和张金柱一案一样，我们要体谅主审法官。这不是哪个个人的问题。主审法官在这种案子中压力极大。如果他觉得被告罪不至死，压力就更大。他要犯着政治前途来办案。

在今天的社会，影响司法独立的力量，除了行政和政治的干预，以及金钱的诱惑外，还有一个我们以前觉得是良性的力量，就是——新闻报道和民意。新闻报道和民意在某些著名案件中的影响力甚至支配力已经越来越明显。西方对这方面的反思和揭示很多。司法是一种消极的公共权力。他在总的特点上是保守、谨慎和理性的。新闻报道和民意却总是激进、兴奋和容易非理性的。在强调新闻监督的同时，从上述两个案子我们应该看到它也有负面的作用。尤其是在司法不独立、法制不健全，法官们没有底气的时候。

“严打”也好，“重刑”也罢，都是舍弃法治精神和独立性的、急功近利的和企图讨好舆论的做法。比如最近又在搞的严打，与刑事诉讼的基本精神皆背道而驰。如此而求天下大治，那么朱元璋的时代早就天下大治了。

四川正在搞“狂飙行动”，建立了所谓“特别通道”。有三个环节，大家看看这些环节是不是针对法治建设的狂风暴雨：

1、“打黑办公室”。由检察院、法院、公安厅共同组成，对案子定性。

2、公检法加强协作联系，快批快捕，快审快结，

3、涉黑、涉恶案件的劳教人员，一律不得确保候审、监视居住或所外执行。

此外，四川的严打政策规定，几种犯罪行为，9月1日是自首的最后期限，逾期不自首交代的，就要从重从严处罚。这是刑讼的哪一条？保护“好人”的权利，总是从保护“坏人”开始的。因为“坏人”是少数人，针对他们的暴力如果越轨了，你敢说你就不会是下一个？漏洞一旦打开，边界一旦垮过，什么才是新的边界？哪里还有暴力可以自我克制的极限！

不再分析了。上述所谓“特别通道”，我看就是法治大堤的管涌，把法治当作政治运动搞，到今天还是如此，令人寒心。

司法没有希望，说到深处，就要指向高于一切的党权。宪政的上层框架一直是含糊不清，最基本的东西理不清楚。肉食者掩耳盗铃，只作鸵鸟和豺狼。 民众的意识固然也是问题，却不能奢望在一个糟糕的体制之下得到提升。就像说意识差所以不能有民主，而没有民主，意识就高不起来。仿佛鸡与蛋的关系。但重要的首先是搭起一个架子。

英国的王权时代，法官就可以让国王走开。其实这种传统还是根源于上层的体制。王不王权不重要，我们即使和王权时代的英国比起来，最大的区分也并不是君主制和共和制，而是民主制与非民主制。我理解并欣赏渐进和演绎的道路。但这与强调体制并不矛盾。我还是认为体制搭起一个架子是所谓“彻底的开发民智”可以生效的关键。这种对体制的强调自然也是渐进和演绎的，不是要大刀阔斧。老百姓其实都是聪明的，对现实也看得很清楚。你现在要去绕开体制，提高所谓民众意识，大家会怎么样？大家会在一边冷笑，提不起劲来。没有游戏，怎么费厄泼赖，没有架子，怎么养成对程序的敬重。提高民智能消除司法腐败吗？消不除大家还是会冷笑。

除了喊喊以德治国，搞搞三讲运动，我们真的就黔驴技穷了吗？

2001-04-22


 读书清点：性爱篇

读书清点：性爱篇

王怡

初中三年级，我在邮局的书报亭偷天换日，买回一本《女人：一本写给男人看的书》。彼时，令我眼界大开，瞠目结舌。而后又胆大妄为，在书店里偷了一册《性医学奥秘》。都是牵涉个人私隐的事，不用在这里提及。但那始终是我读书作人的一个发源地，个人断代史上兹体事大的篇章。便将他转作污点证人，由此看出读书可以令人品行高洁，使欲望提升到达柏拉图的境界。

不容易啊。后来在大学图书馆，读韦氏（Westermarck）的《人类婚姻发展史》（一卷本），追溯两性交接之源流，心无杂念，足足做了二三十页的读书笔记。将性爱学术化、斯文化，从此遍读性爱文章，沿着这一路数，搜罗各类书籍。十年寒窗，一无红袖添香（怕添乱），二不见书中跑出颜如玉。遥想当年宝玉、黛玉二人，依首共读《西厢记》的情形，想到香艳之处，便觉得学问误人，性而上的事，都是作茧自缚。

○《中国娼妓史》王书奴

我收藏了两个版本。一是上海三联近代名籍重刊的繁体竖排本，1988年第一版。二是岳麓书社1998年旧籍新刊之一种，与陈顾远的《中国婚姻史》合为一册。王书奴先生早年流连青楼，自称此中黑幕，十得八九。我辈只有高山仰止。提出娼起源于巫（宗教卖淫），是曰神女。可见皇帝也有穷亲戚，低贱之辈也有高贵的出身，千万轻薄不得。我有个亲戚在一国营特大企业，里面盘根错节，近亲繁殖，数十年下来，任何一个看大门、扫厕所的人都可以是董事长的亲家，真正实现了革命工作无高下贵贱之分，谁轻易也惹不起谁。

但凡读了点书的穷酸（男性），梦回唐朝就不必了，梦回秦淮始终是一大宿愿。走在西湖边上，只想和苏小小撞个满怀，良家妇女白素贞根本就想不起来。张爱玲说：身体优美，以身体悦人，思想优美，以思想悦人。崔之元先生曾讨论过自愿为奴的大问题，不知自愿卖淫又当如何说？

陈顾远怕是一位老先生，他的《中国婚姻史》学究气太浓，过于去火，有点康南海昨夜与老妻敦伦一次的味道，我不爱看。

至于陶毅的《中国婚姻家庭制度史》，更加言而无文，不谈也罢。

○《中国古代房内考》高佩罗，上海人民出版社

高佩罗是性情中人，性情中人才能来写房内考。否则有副作用，让读者不举或者阴冷，误人子弟。

这部书最早在九眼桥旧书摊买得，可能是盗版，但插图依然精美。几位朋友得知后托我又在九眼桥上采购，陆续邮寄。寄书时邮局女职员那种目光，不提也罢，羞也羞死了。

副标题叫做中国古代的的性与社会。从头至尾都是奇巧淫技，令人纳闷，儒家跑到哪里去了？鲁迅先生说中国文化的根柢在于道家。林语堂说，中国文人得意时是儒家，失意时是道家。而依我看，中国人在床上是道家，到床下才是儒家。

○《超越的爱》欧文·辛格 中社科1992年版

欧文·辛格的巨著《爱的性质》三部曲。这是第一卷，谈论柏拉图的爱与基督教的爱。可惜第二卷《优雅的爱与浪漫的爱》以及最后一卷《现代的爱》至今没有看到。

从柏拉图到马丁路德，是爱欲的精神化和抽象化。从三部曲的走向看见，爱的历史竟然是一部从精神到肉欲的历史，越到现代，反而越加张狂。为什么不是刚刚相反呢？

但在精神之爱的时代，爱神厄洛斯（Eros）的每次出场反而都是全裸的。到了骑士们的浪漫之爱，就穿上了服饰。再到现代，又再次宽衣。可见裸体在我们的眼里，也如山水，见山不是山，见山还是山。爱如精灵，穿着隐身衣，在我们的历史中穿行，拿走一些东西，又不时归还回来。

○《人类性生活史》朱云影 上海社科1988

三十年代的书，88年重印时为了显得政治正确，编者在前言里庄严地引用了列宁《论战斗唯物主义的意义》一文。性生活自然是又唯物又有战斗性，亏他想得出来。

说到卖淫的起源，朱云影与王书奴观点不一。他不认为中国上古有所谓宗教卖淫，他说妓女的存在起于东周时管仲设女闾三百，女闾者，即公娼和慰安妇也。

我对巫娼合一也信不大过。巫是个奇怪的职业，今天有人说巫是医生的起源，有人说巫是文人的起源，也有人说巫是术士、是妓女、是僧侣、是天文学家、是魔术师、是侠客等等的起源。这个巫简直就是十项全能。在远古文化的研究中，巫文化是个筐，什么都可往里装。

饮食男女，人之大欲存焉。苏青大笔一改，变成了：

饮食男，女人之大欲存焉。

这个大欲，终是人类最大的禁忌和图腾，读书作人，都绕不过去。

○《两性社会学》马林诺夫斯基

也有两个版本。一是民间文艺出版社民间文化研究参考丛书1986年内部发行的影印本，一是川人版1990年李安宅社会学遗著选中的。李安宅先生早年在英美从事社会学研究，建国后落草西南民院和四川师范学院，转向藏学研究。前一个版本也是李先生译的，似乎是国内唯一的译本。

马林诺夫斯基对韦氏（Westermarck）的《人类婚姻史》简直嗤之以鼻。读书多了才发现，两性的研究同样逃不脱政治与阶级的眼光，从摩尔根到韦氏，再到马林诺夫斯基，杂婚共产还是单婚私有，就成了屁股坐在哪边的立场问题。难怪有人强调有什么资产阶级学说，无产阶级学说之分，原来也有道理。说原始社会的核心是家庭，

那是原子论的自由主义学说无疑。说原始社会的核心是部落，就是光荣正确的社会主义学说。

那么男上女下是传教士式，女上男下是不是无神论者的体位呢？

○《性心理学》蔼理士 潘光旦译

三联的。我在92年买此书时，于扉页上题了几句话。末一段说：外求于物，内求于心。中国文化的内求路径，将会是未来文明最合理的走向。

今天又看，只想说：王怡，你为什么不忏悔？

十年了，整整一个青春期。这部书读了很久，但我最感兴趣的还是潘先生写于末尾的那篇《中国文献中同性恋举例》。一个严肃的学者在中国的文化环境中作性的学术研究，实在是让人佩服得五体投地。他如何能在生活当中、众人之前做到道貌岸然呢？有趣。潘先生在扉页上写道：

我亦传来竺国经

不空不色唤人醒

○《说爱》弗洛姆 安徽人民

这是一部弗洛姆晚年在电台做的广播演讲集，集中了他大多的思想精华。另有一部《爱的艺术》，不过谈的不是艺术，只能说是know-how。弗氏是我很喜欢的一位，可以算得上青春期的精神导师吧。他的几乎所有著作我都搜罗齐全了。曾经很服膺他的一句话，说：爱是一种对人事的态度，如果有人说他爱你，但不爱其他人和这个世界，则他的所谓爱乃是虚假的。

把爱宗教化，现在有些不信了。

弗洛姆自称是一位站在马克思和弗洛伊德之间的思想家。其实性正是一种物质基础，精神分析的基本思路就是物质基础决定上层建筑。弗洛伊德的性决定论与马克思的经济决定论本质上是如出一辙的。弗洛姆在他们之间跳来跳去，还是跳不出那座五指山。

到了马尔库塞那里，性爱更加厉害，成为解决一个单向度社会的革命性力量。这就越来越偏离了我读书的旨趣。我本来是从《女人：一本写给男人看的书》和《性医学奥秘》开始读起，企图进入一个绝对隐私的个人空间和远离公共权力的私家花园。没有想到思想家们越是思考深入，越是把性当成了公共物品。我的真正的欲望在被升华的同时，也惨遭阉割。

○《生殖崇拜文化论》赵国华 中社科

赵国华先生英年早逝，这本书再版，我才买到。这是最好看的一部，那些生殖崇拜的痕迹和处处皆有的表现，实在可以让读者津津乐道。比如祖先的这个祖字，在祭祀什么呢？原来且是男性阳具的象征，祖先崇拜就是阳具崇拜。所以得享太牢的都是父系，没有母系。

不过话说回来，在当代还保持生殖崇拜遗风的地方，一般都是不开化的。开化而又保有这种遗风，比如日本。某些地方今天女孩子在成年仪式上都要高举阳具的巨大模型当街游行。这种民族你说可不可怕？

阴阳之道，而能蕃生如此繁复多姿的文化景观，说性是第一生产力，恐怕也不为过吧。

○《中国古代性文化》刘达临 宁夏人民1993年

煌煌两大卷，卑之无甚高论，只是资料详尽，彩图丰富。

刘先生还做过当代中国性文化的调查研究，更是资料性的，没有什么结论站得出来。在前言里刘先生表达了对于高罗佩的敬仰，并希望超越高罗佩的局限性。在史料上是大大超过了，却没有学术的某种趣味。一句话，不像老高是性情中人。老高还写过《狄仁杰断案传奇》，

有那种文笔，才能来写性。

看这本书时，对于在床上是道家这一点又有了新认识，道家在老子后，一分为二，一派贵无，一派贵有。既然有无相生、高下相倾，一辩证起来，贵有也就是贵无，禁欲也就是纵欲。到了以后的佛教中土化，便有了花和尚和欢喜佛。所以如果打起机锋来，本来无一物，为什么非要不可不戒？立地成佛，又何必非要放下屠刀！

老百姓云：不怕马克思的唯物主义，就怕马克思的辩证法。

○《性崇拜》魏勒 中国文联1988年初版

也就是生殖崇拜。没有赵国华讲得深入，但文胜于质，比他读起来有趣。发现一个规律，中国人做性的学问，尤其需要板起面孔，语言一点幽默轻浮不得，否则就有宣淫之嫌，老婆就要跑到领导面前去闹。

尤其讲到了性崇拜对艺术、科学和宗教的巨大影响。维纳斯从海面上升起，手中拿着象征着阴户的贝壳。新婚仪式上，神甫将戒指反复套进新娘的手指，等于是进行现场直播的性启蒙教育。

想起卡夫卡三次订婚、又三次毁婚不娶。他究竟在怕什么？

○《秘戏图考--附论汉代至清代的中国性社会》高罗佩 广东人民

这本书是拿来让人望梅止渴的。

凡是你想看的地方，都是略。这么一本书在90年代，还标为内部出版。说明时代的清高。

前言中说，高罗佩写这部书的重要动机，是想纠正西方人在性习俗上对于中国的偏见。什么偏见呢，就是以为中国古代是一个一夫多妻、尽情纵欲的可怕的堕落的粪坑。总之是一个淫贱之邦。编者说高先生在此书中证明了中国人更多地追求的是爱的精神境界。

这句话仿佛此地无淫三百两，教我喷饭。这部书通篇讲的是道家的神秘主义的性交哲学。博大精深，让文革之后生在红旗下的我辈毕生都不得窥其门户，遑论登堂入室。

果然是国粹。好在改革开放后，已经睡狮猛醒。

○《情爱论》瓦西列夫 三联

社会主义的情爱观开始粉墨登场。他用唯物主义的立场否定了拿破仑关于爱情是一种魔鬼的力量的谬论，他用无神论打破了高尚爱情与宗教信仰相关的神话，并无情揭批了马尔库塞的爱欲解放论。他指出，苏维埃人的爱情产生于社会主义革命和内战的烽火之中，产生于社会主义建设的热情之中，并经受住了反法西斯战争的考验。但这种真正的爱情还不完善，共产主义制度下的爱情是什么呢？其本质应该是男女之间的自由的同志关系。

笑死人了。

但苏联的文学和影片在我们革命的禁欲时代，还是可以让人如饥似渴的。它至少还有亲吻、还有肉欲，甚至还有裸体。欧洲人就是欧洲人啊，就算在共产主义治下，胆子也比我们壮大。

如果给共产主义国家实行分级制，苏联就是顶级共产主义。我们是限制级，古巴和朝鲜可能最干净。

《情爱论》后来出了未经删节的全译本。已经没有胃口再看了。

○《性学三论》和《爱情心理学》弗洛伊德

现在才讲到弗洛伊德，似乎有些不敬。因为这里的大多数作者都是他老人家的私淑弟子或者反对者。所以特别声明，排名不分先后。

一本作家版的《爱情心理学》，一本是安徽文艺的《性爱与文明》。内容几乎一样。虽然老弗的泛性论后来有点臭名昭著，但他对于阳萎和处女这两种性爱中讳莫如深的禁忌和人人皆有的情结实在是分析得头头是道，说到腰眼上，直叫人恨不得踢他两脚。

我换了几种打字法，阳萎这个词都羞羞答答，老不出来。老弗说女人有一种阉割情结或者去势情结，对阳具有一种与生俱来的盼望。这是最叫女人们嗤之以鼻的，有着自我感觉无比良好的男权主义优势。其实我说，阉割情结根本是每一个男人与生俱来的恐惧。并不是没有这个玩意对女人来讲很重要，而是有这个玩意对男人来说太重要了。它构成一个最大的心理负担，和男性角色中最显赫的因素。以此为象征，才有所谓心理阳萎和心理阉割之说。这个心理阳萎和心理阉割女人是绝对没有的。

而且当代社会，处女情结对女人越来越不重要，阳萎情结对男人却越来越性命攸关了。老弗要还活着，一定偷偷去买伟哥。

○《性的政治》米利特 社科文献

女性作家终于忍无可忍地出场了。

男人的文学与政治合谋反对着性的平等。什么是性的反革命？米利特举出了纳粹和斯大林。纳粹上台后，不遗余力的宣扬母道与家庭。在一个以为国捐躯为目的人口繁殖计划下，避孕和堕胎被禁止。让妇女回家去的呐喊甚嚣其上。通过臭名昭著的《婚姻贷款法》，女性的工作机会被大规模地剥夺。纳粹将这些工作交给了男人们。

在苏联，早期的男女平权的神话无功而返，革命和备战成为了国家的第一需求。1932基辅的党代会，以各种理由取缔了堕胎。到了1944年，所有的合法的堕胎都被禁止，帮助妇女堕胎的人被处以二年的有期徒刑。1934年，曾被废除的对同性恋的惩罚又被恢复了（三年至八年有期徒刑）。苏维埃对单身汉和老处女不断课以重税，对离婚者加大罚款。1936年，法律规定对生育了6个子女的母亲发放政府特殊津贴，1944年又规定对生育7个以上子女的母亲授予苏维埃勋章和荣誉称号。

原来在极权主义的治下，甚至摆不下一张自由的婚床。

○《私有制、家庭和国家的起源》恩格斯

在这方面，马克思和恩格斯都是言必称摩尔根。因为杂婚共产的原始社会，给予了他们对于未来乌托邦的无限想象空间。不过，恩格斯的书，就算这一部让人亲善。他对于个人性爱的信仰，他关于性生活超越国家管辖范围的思想，都是以后的共产党政权听不进去的。在一个意识形态大一统的全能政权下，有什么是可以超越国家管辖的？马克思主义没有给公私领域划出道来，没有为私有财产权留下尊贵的空间，恩格斯一时心血来潮的话就只是说说而已。你的生殖器都是国有资产，是公有制的实现形式。

像上述纳粹和斯大林时代的婚姻与生育，不过是一种由国家来付款买单的卖淫制度。

书越读越伤心了。

○《婚床》布雷多克 三联

什么样的人说什么样的话。这又是一本言必称韦氏（韦斯特马克）的书。摩尔根在这里就没有地位了。其实可以说，这是韦氏《人类婚姻史》的一个娱乐版。波斯人、穆斯林、苏丹、中国人、和各种土著，充满了奇风异俗。你就像一个闹洞房的人，走进了花样百出的婚俗里。作者有着明显的居高临下的把玩心态。最典型的就是对于一夫多妻制胡乱的赞美。

这种胡乱赞美可能来自于基督教下被压抑了千年之久的欲念。布先生引经据典，为一夫多妻设想出诸多的好处。写作这本书对他来说，一定是一个充满快感的过程。甚而是一个意淫的过程。

举一个证据，布先生认为一夫多妻制让每一个阿拉伯妇女享受到了基本的人权。这个基本的人权就是过性生活的权利。所以，布先生洋洋得意的说，在伊斯兰国家，你很少会发现垂头丧气的老处女。

布先生私下把自己当成了上帝送给妇女的礼物。报告米利特女士：又抓到一个性的现行反革命。

○《关于爱》 今道友信 三联

小册子。把欧文·辛格的《爱的性质》三部曲的内容都讲完了。而且比欧洲人的书好看。有着东方的思维美感，没有绕来绕去的欧化的逻辑。使这本书特别让我觉得亲切。一些细微的思想，也觉得很美。

比如劳动中对于肉体的忽视。今道先生认为，今天这个机械化、技术化抽象的社会，正在向一个无视劳动中的肉体意义的方向前进。由于机械的大量应用，

男女能够从事的工作开始平等，劳动中的肉体行为越来越少，在劳动作为人的肉体现实所具有的男女差别被取消了。

在占人类生活大部分内容的劳动中，公然无视肉体--具有性征的肉体，这一现象意味着什么？

意味着男女的差异只在享乐的范围，在调情和做爱的时候才有意义了。用马尔库塞的话说，这也是一个单向度的社会？

我想起了川端康成的《睡美人》。

○《性史》福柯 上海科技文献1989年

这位哈贝马斯称之为对时代精神影响最巨的人物。他的《性史》（一、二卷）前不久沉渣泛起（又是托名青海的盗版），成为书市上的风雅品。在号称西南最大的成都购书中心，我看见它和《性医学500问》之类的摆在一起。但这个书名不仅让许多读者侧目，或者也叫美编心虚，封面设计俗不可耐，十足一本下作的地摊读物。害的我在众人之前，有好几次硬是下不了手去摸。

最近上海人民版又出了新译本，《性经验史》。

福柯的眼光是刻薄的。他发现性并非如我们通常想见的那样，是一个在历史上被压制的对象。恰恰相反，性是一切话语权力积极推出的产品。性的道德观、婚姻观和罪恶观，通过知识和正义的外观设计，把每一个凡夫俗子变成垄断商的消费者。所有唠唠叨叨的叙述都出自一个基本动机，就是建构一种在经济上有用、在政治上保守的性。

这种分析目光让我们感觉似曾相识故人来。

福柯说的，不要问我们为什么受到了压抑，而要问：为什么我们会说自己受到了压抑？

你说这是为什么呀，为呀为什么？

○《女人是什么》波伏瓦 中国文联1988年

《第二性》的节译本。

对男人来说也是一本启蒙读物。女人是什么？或者说所谓女人永恒的气质、所谓天生的女人味是如何出来的？波伏瓦的结论仍然是福柯式的，这一切皆是一个男权社会的话语积极推出的产品。读了福柯，再回头看波伏瓦，就事半功倍，看出许多她没有讲出或没有能力讲出的线索。

波伏瓦也谈到弗洛伊德的阉割情结。阳具对于男孩，是一个可以将自身的神秘与威胁投射在外的一个象征品。可以触摸，可以把握。女孩却没有可以借以投射身体奥秘的外部化工具，所以女孩喜欢洋娃娃，洋娃娃就是阳具的替代品，就是小女孩自己。

又怎么样呢。这种精微的分析真的可以有助于理解女性的命运吗？也许作为男性，我是很难想象的。但这些话出自一位女性作家，应该说口气极其严肃。不过也许，连波伏瓦也摆脱不了男性的文化霸权，弗洛伊德的思想，她读了，就以为是她自己的。无论是赞同还是批驳。就像萨特的思想，终生都笼罩着她。

○《性别诗学》叶舒宪主编 社科文献1999年

属于文化人类学论丛的一种。

叶舒宪惯常从古籍当中解读出一个性字来。比起刘达临的研究高级得多。这部集子里有些篇章相当有趣，摘录一二：康正果的《面对乳房》，叶舒宪的《风、云、雨、露的隐喻通释》。不过有一半的文章浅尝辄止，止于有趣。如陈益源《金庸小说人物的不伦之恋》，归纳得蔚为大观：兄妹之恋、父女之恋、叔嫂之恋、同性之恋、和师生之恋。只是前嬉刚刚完，就煞尾了。

谈文学的最多。蒙古世袭贵族、成吉思汗的第28代孙尹湛纳希1855年18岁时写的《梦红楼梦》，前卫透顶，笔下宝黛二人完全是现代性爱。领先汉人白话文学半个世纪。我在小说《秦火》中借用了他的文字，说是清朝人写的，读过的人多半不信。

萧兵继《老子的文化解释》之后，又在这里诠释万物负阴而抱阳，冲气以为和，最终落实到了精液和性激素上。已经走火入魔了。

好读书，不求甚解。余下的几本懒得再说。

2001-04-23于包家巷


 闲话武侠：郭靖的信仰危机

闲话武侠：郭靖的信仰危机

王怡

○

郭靖出得江湖，一年之中，惨遭大变。五位恩师抛尸桃花岛，成吉思汗意欲南侵，李萍在郭靖面前断然自尽，以明其志。郭靖纵马南归，一路上又是兵荒马乱，尸骨遍野，令人触目惊心。郭靖茫茫漫游，不知从哪里来，要到哪里去。一时间诸般事端纷至沓来，如同哈姆雷特得知叔父杀兄娶嫂的真相后，陷入不得解脱的质问之中：

——To be or not to be? That’s a question.

郭靖不得不停下来，像兔子一样暂时退出与乌龟的比赛，对自己进行碎片整理。

“练了武艺又有何用？连母亲也不能保住。”

“我一心要做好人，但到底让谁快乐了？”

“完颜洪烈自然是坏人，但成吉思汗呢？”

“穆念慈姊姊是好人，为什么却对杨康死心塌地地相爱？”

“我怎能杀别人的儿子，叫她母亲伤心痛哭？但是，难道任他来杀我大宋百姓？”

“我勤勤恳恳的苦学苦练，到头来只是害人。但不学武我又做什么呢？我这个人活在世上，到底是为什么？”

“活着好呢，还是早点死了？若是活着，此刻已是烦恼不尽，日后烦恼自是更多。若是死了，当初妈妈又何必生我？”

“世间到底有没有天道天理？老天爷到底生不生眼睛？”

你说郭靖笨不笨？这些问题没有慧根又如何想得出来。连修道数十载的的丘处机也将他开导不了。郭靖一句反问：“武功要练到四位前辈一般，固然千难万难，但即便如此，于人于己又有什么好处？”丘处机就呆了，只有叫他去找周伯通。

○

韩非将游侠列为五蠹之一，就是看不惯这些江湖之人以武犯禁，任用私刑。而法制的一个目的就是要减少和消除私力救济。并将善恶恩仇纳入一个看得见的诉讼程序当中。

侠客们脱离宗法社会，在家靠父母，出门靠朋友。其价值观便以“忠义”为先，孝悌为后。与主流社会的价值观殊为不同。杀人活人，全在一念之间。一个不以孝为根基的江湖社会，杀起人来就没什么恻隐之心。李逵的母亲被老虎吃了，回到山上摆起来，众位兄弟只问杀虎的细节，说到痛快处哈哈大笑，没有一个人有片言安慰之语。当然李逵恐怕也不需要安慰，每一回劫法场，他都像过节一样，见人就杀，不分军民。

又没有源自宗教的对于善恶的绝对标准，杀与不杀每个侠客都全凭自由心证。黑白两道，革命与反革命，谁杀谁不杀，一般都是泾渭分明的。在一个如此崇尚暴力的环境中，郭靖能够灵台清明，屡遭惨变之后陷入信仰危机，已经算有大智慧之人。虽比不得后来的令狐冲，但在射雕里却是一枝独秀。相比之下，黄蓉的那点小聪明又算得了什么。

○

上了华山，丘处机被沙通天等人围攻，情势危急。郭靖在一旁天人交战、内心苦痛不堪：“丘道长若被彭连虎等害死，岂非全是我的不是？但若上前相助，将彭连虎等击下山去，又到底该是不该？”

此时的郭靖已经跳出三界外，不在五行中。进入物我两忘的状态。他越行越远，渐渐不闻兵刃相接之声，独自倚在石上，呆呆出神。

此时郭靖心中真正的问题是，谁有权力去杀人？谁授予了侠客做法官和刽子手的资格？暴力本身是一种善还是一种恶？

双手沾满鲜血这件事本身，也有善恶之别吗？

革命的暴力与反革命的暴力，丘处机与沙通天，什么是对，什么是错？

——天啊，我该怎么办？

○

洪七公的出现，将郭靖从信仰危机当中解放了出来。

裘千仞作恶多端，在华山被众人围攻时，眼见象拿撒拉的妓女一样凶多吉少，又没有耶稣出来发问，便哈哈大笑，自己向众人质问道：“说到是非善恶，嘿嘿，裘千仞孤身在此，哪一位平生没有杀过人，没有犯过恶的，就请上来动手！”

一灯大师长叹一声，首先退下。其他各人扪心自问，皆心中有愧。五十步笑百步，谁有道德上的绝对优势和权威向他扔石头呢？

这时洪七公作为江湖上的道德完人，从天而降。一席话掷地有声、大义凛然。

“老叫化一生杀过二百三十一人，这二百三十一人个个是恶徒，若非贪官污吏、土豪恶霸，就是大奸巨恶、负义薄幸之人，老叫化贪杯贪食，可是生平没有杀过一个好人。裘千仞，你是第二百三十二个！”

没有一个人有意见，连裘千仞也为之气夺。

○

一个杀了二百三十一人的洪七公，说他问心无愧，生平没有错杀一个。你信吗？你行吗？

我首先就不信。也自认不行。

当一个凡人拥有对别人的生杀大权，拥有以善恶和绝对真理的名义去宣判的时候，是最危险的。江湖是一个最容易自我膨胀的地方。手执利剑就等于口含天宪，这种侠客们的救世主心态仅仅来自于武功。没有更高的意识形态来为这种绝对权威加冕。因此它比君主制下的权威更加无理，世俗的君王，至少有一套“合法性”的说词，比如孟子的“天子受命于天”，胡克的“神授君权”。所以中国这么大，也不断有人将之一统。江湖的统一却始终是个幻想。

“统治人类的权力是一种可怕的权力”。这是罗伯斯庇尔在大革命初期说的。这位罗先生因此大声呼吁取消统治者杀人的权力，强烈要求将死刑从法国的法律中删去。他说：当一切人的力量用于对付一个人的时候，死刑是极端不公正的。

相信这些话是出自大革命暴君罗伯斯庇尔之口吗？那时的罗伯斯庇尔，多么像正义凛然的洪七公啊。但在随之而来的腥风血雨中，罗先生狂热地高叫着：杀死路易十六！杀死王后！雅各宾取得政权后，罗成为法国事实上的最高领袖，无论他有着如何令人称道的个人品质和崇高目标，一个洪七公轻易就变成了杀人如麻的东方不败。

○

但郭靖完全被这一番话折服了。心中豁然开朗，想到：“原来只要不杀错一个好人，就是问心无愧。瞧师父指斥裘千仞时，何等神气凛凛。只要我将武功用于仗义为善，又何须将武功抛弃忘却。”

洪七公成为了郭靖在信仰危机中抓住的救命稻草。郭靖的慧根也就到此为止。他完全忽视了当裘千仞悔过跳崖时一灯大师的言行。也使自己提出的问题转移了方向。

洪七公以自己的道德感召力和对于善恶衡量的绝对自信，掩盖了郭靖内心真正的疑问：杀人的权力从何而来？善恶的界限到底在哪里？“完颜洪烈自然是坏人，但成吉思汗是不是坏人呢”的问题，其实并没有得到解决。成吉思汗又该不该杀呢？谁有这个权力来评判，按自己的天地良心来锄掉花园里的杂草和毒草？

○

如果说郭靖和洪七公代表了一种理想主义的江湖力量。金庸后来的作品就慢慢倾向怀疑论，最后抵达《鹿鼎记》的虚无主义，武侠也就再写不下去了。

郭靖重获信仰，渐渐树立了“侠之大者，为国为民”的终极目标，构成这个终极目标的两个主要信念，民族大义和正邪之分，在以后的两个大侠身上，对单纯信条的绝对自信被复杂的现实彻底击碎。

这两个大侠就是契丹人乔峰和笑傲江湖的令狐冲。

在乔峰身上，民族大义成为了一种原罪。汉人有好坏，契丹人也有好坏。在郭靖眼里，完颜洪烈是坏人这一点是绝对无疑的，成吉思汗是不是坏人有点疑问。但在乔峰眼里，耶律洪基和完颜阿骨打会是坏人吗？说实在话，完颜洪烈就比成吉思汗、耶律洪基和完颜阿骨打坏吗？在郭靖看来没有问题的事，在乔峰看来就大有问题了。乔峰解脱不了这种矛盾，在相对的价值冲突之间唯有一死。

令狐冲的慧根是最高的。黑白正邪没有绝对的标准，之所以说令狐冲是真正的隐士，是唯一真正笑傲江湖的人，就在于他完全解构了属于郭靖的终极目标。他最终跳出了所有杀戮的理由。他对于世俗价值的怀疑也是最深的，他从心里反感作为法官和所谓正义维护者和上帝选民的角色。郭靖在灵台清明的一瞬提出的问题，直到令狐冲的出现，才得到一个答案。

令狐冲在本质上更接近哈姆雷特。不过他的解脱之路是彻底东方化的。令狐冲是一个江湖之上的个人主义者和自由主义者。梅因在论及“从身份到契约”的历史进程时，说：“起初，人们首先不是被视为一个个人而始终被视为一个特定团体的成员。”在金庸笔下，我们看到只有令狐冲，在精神上是作为一个个体，而不是作为一个团体当中的成员而出现的。他比乔峰更本质地使江湖的乌托邦遭到摧毁，使郭靖的终极目标成为失去根基的海市蜃楼。

○

在一个个人主义和后金庸时代的江湖中，像洪七公这样的人物本是不该出现在古龙笔下的。但侠客杨凡《大人物》，却是又一个在乌托邦的路上执迷不悟的罗伯斯庇尔。田思思离开家去寻找她心目中的大人物，结果爱上了其貌不扬的大头鬼杨凡。最后谜底揭开，这个杨凡的平凡不过是外貌，他原来才是真正的大人物，是秘密组织“山流”的首脑。这是一个什么样的秘密组织呢？是一群热血青年怀着正义，去暗杀江湖之上的“坏人”，他们希望这个江湖变得更美好，变成一个乌托邦。

他们把这种事叫做“锄奸”。

杨凡其实自命不凡。他的道德优越感和绝对的自信，使这部武侠成为我最不喜欢的、也是古龙中后期作品中最不可原谅的一本。因为他彻底背叛了一个自由主义的江湖，背叛了古龙自己的武侠精神，甚至退回到了金庸的起点之前。杨凡连郭靖都不如，连灵台清明的一瞬也没有。那么多人的死从没有让他陷入过信仰危机，却成为一个坚定而冷酷的原教旨恐怖主义者。

○

1950年，四川广元一个原民国时期的乡长，清匪除霸时为了逃脱镇压，隐姓埋名，加入丐帮，一路行乞到了川陕之间的山区，便在当地住了下来，开荒生产。十余年来孤身一人，与当地人相处甚好，沉默寡言，装做目不识丁。1962年，蒋介石提出反攻大陆，此人南面而泣，泪如雨下，秘密炮制传单数百张，妄图遥相呼应。传单散播于川陕甘三省六县，国家公安部编号为330大案。

联合侦破组在川陕甘毗邻的苦寒之地跋山涉水，风餐露宿，历时一年破获了此案。2000年，当年侦破组成员之一撰述回忆录，如此写道：“他万万没有想到重新骑到人民额头上的复辟梦刚一开头，就在人民民主专政的铁拳上碰得粉碎。破案后不久，这个恶魔在壁口（甘肃）结束了他罪恶的生命！”

这个人又该不该杀？要按1998年新刑法，散播传单妄图颠覆国家和社会主义制度，也就是五年以下有期徒刑。情节严重顶到天了是五年以上。

我想知道的是，要是闯在洪七公他老人家、或者撞在大英雄杨凡手上，杀这个“恶魔”，是不是也如杀一条狗一样痛快？

○

有一天，如果杨凡也振振有词：我一生杀过二百三十一人，这二百三十一人个个是恶徒，若非贪官污吏、土豪恶霸，就是大奸巨恶、负义薄幸之人。我生平没有杀过一个好人，王怡，你是第二百三十二个！

列位看官，我的丧钟为你而鸣。

谬种流传，可以一至于斯。洪七公啊，你为什么不忏悔！

2001-04-25于包家巷


 卡脖子，和刑罚的肉体意义

卡脖子，和刑罚的肉体意义

王怡

司法正义对犯人的肉体紧追不舍。

——福柯

○

和几位法律界的朋友聊天，检察官马谈起最近铁路法院在成都火车站举行的公处公判大会。场面宏大，聚众甚多。他说到两点引起大家共鸣。一，马检说，最划不来的是那些劳动教养的农民。不如干脆把标的搞大点，达到刑事立案标准，最多半年拘役，结果现在二、三年劳教。一位法官说，是啊，公安直接就处了，休想翻案。

第二就说到这次判死刑的几个抢劫犯。马检说，首要一个，念到“押赴刑场，执行枪决”时，便大叫：“冤枉啊，我冤枉啊。”旁边一人说，“叫什么叫，说好了不准叫的嘛。”

我对现在的公判形式感兴趣，问：“还有没有头上插牌子？”

马检说，现在不准插了。

“有没有剃头呢？”

“有些剃了，有些没剃。”

“有没有五花大绑？”

“讨论过，有期徒刑的不绑，戴手铐，死刑的绑了。”

○

第一个问题，带手铐与绑绳子的区别是什么呢？

显然是两种待遇。是不是绑绳子比戴手铐更保险，被告（既然是公判大会，未宣判前就还是被告）逃脱的机会更小？马检承认不是。从功能上说，戴手铐其实更可靠些。

其实这是一个刑罚中源远流长的问题。五花大绑是一种仪式。它将受刑者从大众之中标明出来，它和剃光头、着统一的囚服、甚至戴枷、上脚镣一起，给受刑者打上耻辱的烙印，甚至在死后还要焚尸扬灰、楦皮实草，或者悬尸示众。就像法官的黑袍、假发和惊堂木构成权威与正义的外观设计一样，这些施加于罪犯肉体的招数，也构成了对于被告人格的彻底否定，对于罪恶的彻底清涤。法官高一句话提纲挈领，说：目的就是为了要侮辱他。

刑罚显示出它的肉体意义。它不是仅仅要实现其实际功能而已。刑罚还要借犯人的肉体来树立威权，借别人的肉体来献祭。甚至让罪犯的亲人在人群里都要无地自容，对之弃之不及，生怕旁人知道那是自己的丈夫或者儿子。如果被告西装革履、发型完整，在外观上和我们没有一点区分，我们就较为容易将他当作平等的人看待，我们会想，他怎么会做这样的事呢。我们会从一般的人性上去企图理解被告及其行为。但他若是像舞台上的丑角或反面人物那样出场，我们便自然倾向于一种类似于种族主义的心态，认为他与我们不同，甚至认为他根本就不是人，不是和我们一样的人。我们会忘记，如果自己也如此出场，一样会在别人眼里面目可憎。

○

第二天中午，我在电视上看见了这段新闻。

由于有马检的介绍，我看得认真。注意到了一个镜头。两名法警将死刑犯双肩拿住，推往警车时，那犯人开始大叫。新闻里没有声音，但我知道他叫的是：“冤枉啊。”

这时，他左边的法警腾出一只手（左手），伸开手掌，用虎口迅速卡住了犯人的喉咙。你可以设想那种感觉，嗓音被中断，一时之间出不来气，有呛住甚至呕吐的反应。

为什么要掐他的脖子？

○

两种可能。一是法警认为有可能是真的冤枉，他一定知道公安在严打期间刑讯逼供是家常便饭。他怕犯人叫的是真的，所以卡住他的脖子，不让他说。

另一种可能。法警不会认为他冤枉，也不是为了堵住真相而卡他的脖子。他只是觉得让他乱叫，会破坏公判大会的仪式感，破坏法律的神圣性，而且误导不明真相的群众。所以不给他说话的权利。也许，那位法警根本就是下意识的，他觉得卡住犯人的脖子是他的责任。

第一种假设是可怕的。但冤假错案的可能在严打时期，也不可完全排除。而且另一个枝节问题是：究竟什么才叫冤枉？

没有杀人、抢劫，说我杀了、抢了。这是定罪上的“冤枉”，也是我们习惯上认为的“冤枉”。但即使杀了人或抢了人，在程序上、量刑上有出入，尤其在严打期间“快捕快审”，便宜从事，而使被告的权利没有得到应有的保护。又可不可以叫“冤枉”呢。

第二种假设，是这篇文章最关心的。一个没有冤枉他的犯人，可不可以叫“我冤枉啊”。可不可以卡住他的脖子，以免不明真相的群众受到误导。电影《垂帘听政》中，顾命大臣肃顺押往菜市口的时候，就大叫冤枉，，大骂慈禧和恭亲王叔嫂二人上下其手、狼狈为奸。主事官员便用一个夹子夹住他的舌头，免他胡言乱语。

法院的公开审判，就有人担心某些人肆无忌惮的说话，影响不好。尤其是某些敏感案件，被告要是敞开来说，就让法官尴尬，审判就要草草收场。对司法公开的意义如果没有真切的理解，就难免如此，就没有底气来面对被告的发言。

比如当年审判江青等人，就是如此。

前不久看到四川某地审理一起f轮功案件的庭审实况，那名被告是妇女，非常坦诚，执迷不悟。她说，我晓得说什么都没有用，我坐牢没关系，我只想说f轮功不是邪教，我们练功，一不杀人，二不放火，凭什么说我有罪？

听审过程中，只要这名被告一说起f轮功不是邪教，那个法官明显就慌了，马上说：不要说与本案无关的事。然后慌忙把中共中央的决议内容叙述一遍。这样还审什么审呢。又要公开审理，又怕被告“乱说话”。构成了一种“法官困境”。

○

更重要的是对于仪式感的破坏。

正义与罪恶，各有各的肉体姿势。昂首挺胸、高呼口号，这是革命者作为被告的高大形象。而俯首认罪、弓腰缩背，就是罪犯的肉体语言。公判大会所营造的仪式感和对于被告的“形象设计”，是需要被告来配合的。法警绝对不会容忍被告像一个地下党员那样气宇轩扬。被告的头要是抬得过高，都会有人觉得不自在，会有人来吼他，“抬那么高爪子嘛，老实点！”

不会让你像一个革命者那样摆POSE。

我在电视里常常见到这样的镜头：警察抓人，嫌疑人已经服贴了，已经放弃抗拒，但警察仍然要将他的头死死按住，按得越低越好，让嫌疑人的身体呈一个拱形。甚至让他蹲下，让他趴下。总之就是让他像一个“坏人”，让他像一个小丑。权力将肉体的姿势道德化、通过肉体的姿势传达出一种信号，从反面代表了法律的怒不可遏，和正义凛然。

被告的肉体，从一开始就成为了法律的道具。

最终的目的是让被告自己，让被告的肉体成为他自己所犯罪行的宣告者，成为司法的同谋和得力助手。

○

马检说，那个抢劫犯立即押赴刑场，开了三枪，半个脑袋都打烂了，才死。

我问：允不允许观看？

法官高插话：现在不许群众进去看了。不过内部的人可以看。

律师石说：上回成克杰是注射死的。有报道说是中国第一个。

我说：其实几年前云南就试点注射法了，但为什么不推广呢？

我们在坐四人，全部同意以注射代替枪杀。但对于注射法从成克杰开始，颇为不满。我认为这仍然是“刑不上大夫”的体现。因为枪杀的意义与五花大绑一样，并不仅仅是执行死刑的方式，而是构成司法仪式及其肉体意义的重要组成。枪杀是对于肉体的彻底否定，枪声是一种威权的象征，不像注射器是温和的，缺乏强烈的道德贬斥。这也是枪杀长期盛行，不易被注射取代的重要原因。许多人仍然对这种针对肉体的仪式感情有独钟。

而在对成克杰的执行注射上，死刑的肉体意义被取消了，注射仅仅具有一种技术性的作用。死刑并没有对犯人的肉体构成任何侮辱和践踏。

○

但在对于注射取代枪杀的关注点上，我们分成了两派。我和律师石关注的是死刑犯的权利与人格，并主张将枪杀这一刑罚的肉体意义通过注射法的替代予以抹煞。而马检和高法的出发点则是对死刑执行人的关注和同情。这是我想得较少的视角。

在《合法杀人家族》一书中，我们看到17—19世纪法国刽子手世家桑松家族七代死刑执行人的故事。这个家族的兄弟、叔伯、表亲，一代一代辗转于法国的城市和乡村，挥舞斧剑、或用绞首、四马分尸、火烤、烙铁、剁手足、车裂等等方式处决犯人。最后在大革命中开始使用断头台。

在大多数人眼里，桑松家族的人都是“有着粗手指和沾血指甲的”怪物和可怕的东西。是命里注定被人讨厌、谩骂和憎恶的对象。人们把他们当作一种“必不可少的恶”。而这种代表公共权力将一个人处死的任务，对于一个在三步之内鲜血淋漓的执行人来说，也意味着巨大的心理压力甚至精神折磨。换句话说，死刑在法律上的正当性，并不能完全说服执行人，在每一个法警或者刽子手心里，理智是如此脆弱，不能抵御情绪和罪恶感的蔓延。

夏尔桑松在第一次处刑时，腿脚不听使唤，摔倒在处刑台上。直到晚年他一看见血就浑身打颤。这个家族的另一位刽子手由于不断加重的精神紧张，35岁就得了中风。另一个桑松在处决了一位反革命后，就再也没有站立起来。以冷酷著称的亨利桑松处死了路易十六，当晚就偷偷出城，四处找人给国王做弥撒。

正如那个抢劫犯被开了三枪才毙命，当年苏格兰女王玛丽在断头台上，也是被连砍三斧，才使脑袋与身体断开。

○

其实枪杀与当年的断头台一样，除了天生的仪式感和肉体意义，也有非常实用的技术价值，就是简洁迅速。在大革命雅各宾派掌权后，在断头台上处死的人每天不少于30人，多时达60人。到罗伯斯庇尔被处死时，刽子手夏尔桑松已经马不停蹄的砍死了2700人。君主制时代的所有名人都杀光了，其余的则是名不见经传的老百姓。面对疯狂运转的专政机器，断头台以他的效率积极配合了革命和政治的需要。

据说用绞首刑致死要7—15分钟/每人。用电刑有时也需要4分钟/每人。而断头台的速度是惊人的，“21名吉伦特派成员用了30分钟，31名税务官用了35分钟，54名红衫党甚至只用了28分钟”。

在这方面，枪杀显然更加先进。

○

我问马检：这些死刑犯都是早就核准了的吗？

马检说：当然。省高院很快就核准了。赶在严打期间杀，既有威慑力，又算是严打的成果。

最后一个问题，严打时期，为什么要杀得如此的急？

死刑复核制度越来越稀松。古时杀人一般交由中央甚至皇帝本人来复核。所谓秋后处斩制度。建国后我们的死刑复核起初也是由最高法院统一把关的。后来刑事犯罪愈演愈烈，便把死刑复核权下放省一级。下放的范围越来越宽。80年代末以来，我国进入居高不下的犯罪高峰期，所谓死刑复核就越来越松，越来越快，尤其在忽视程序和法治精神的间歇性严打期间，死刑及其肉体意义，成为一种形式主义的献祭。在政治和政策目标的驱使下，快审快结、快捕快杀，被告和罪犯的肉体成为法制直通车轮下的奠路石。

但另一方面，重典之下，偏偏顶风作案、逆风而上的人却前赴后继，层出不穷。重典和重犯此起彼伏，你追我赶，进入一个盖茨所谓的正循环。一字排开，一路杀过去，千万颗人头落地，革命就会成功、天下就会大治的神话，不仅在政治领域，就是在治安领域也不过是一个残酷而无功的乌托邦。

连让犯人捱过一个秋天的耐心都没有了。并非显出正义的疾恶如仇和迫不及待。而是显出时代的浮躁，和主事者的慌乱。

○

如同福柯所说，“犯人的肉体变成国王的财产”。被告在刑罚之下被征用。他的肉身成为国有资产，和集体占有的对象。刑罚的目标不仅在于惩戒，更在于把肉体意识形态化，让它在公众面前说出执法者想让它说出的话，让它背叛自己的主人，并自证其罪。

犯人不再是人。犯人成为法律的手段。

并以人民的名义。

2001-4-30于包家巷


 五四精神，和五四式手枪

五四精神，和五四式手枪

王怡

前天，一个老朋友从绵阳来。我们去游乐场玩童年时错过的过山车。之后在大门口的地摊上，看见有仿真枪卖。我们买了一把五四式7.62毫米仿真汽弹枪回去，在我家的楼顶上打靶。严打期间能买到仿真枪不容易啊。我们一遍遍拔枪瞄准，童心未泯，杀机四起。

拔枪的镜头看得多了。最让我耿耿于怀的是《出租汽车司机》里罗伯特.德尼罗在家中练习拔枪的那一段。机械、简单，不断重复。有两种情绪掺和其中，一是掉入虎口的雏妓激起了这个愤怒青年的替天行道之心，这之前所有的社会不公和肮脏，找到了一个快意恩仇、一劳永逸的出口。另一种情绪，则是我们在楼顶上手握凶器时的那种快感。一种想成为杀手的梦想，也是这个前海军陆战队员拔枪的欲望和一贯逻辑。军人或者职业革命者有着暴力训练的前科，当杀人的正当理由渐渐淡去，杀人这件事本身开始浮出海面。暴力就是暴力。合法性的外衣轻易就被褪去，就像纸包不住火。

罗伯特.德尼罗终于像郭靖或者乔峰一样，冲进娼寮，打死了皮条客和嫖客。解放了妓女。用暴力解决问题，是革命家和革命家培养出的军人根深蒂固的方式。斯泰龙的《第一滴血》，陈果的电影《去年烟花特别多》，都用的这个逻辑。

1919年五四运动，愤怒的学生和市民火烧了民宅赵家楼。刘大生先生已经指出其中的暴力行径和非法性。这个"非法性"和"合法性"的界限本来泾渭分明，但一延用暴力，诉诸革命，就马上模糊不清了。1925年北京一些市民围攻并放火焚烧了《晨报》报馆。胡适认为这是非法的暴徒行为。但作为共产党领袖的陈独秀却坚持认为这是"理所应当"的革命行为。这个分歧在根本上造就了今日之吾国。

传统意识形态钦定五四精神就是反封建反帝国的精神。这个五四指的是作为五四学生及群众运动的五四。而今人提倡的"民主"与"科学"的五四精神，甚至是自由主义启蒙的五四精神，则是侧重于作为新文化运动的五四。民主不可能以非民主的手段去获得。暴力革命打乱了合法与非法的界限，将非民主的惯性和人心深处的暴戾像一颗子弹留在了民族的脑海，在每一回风雨欲来的关口，便会隐隐作痛，甚至脱柙而出。

54式7.62毫米手枪是我国仿制前苏联TT1930/1933 式手枪的产品，于1954年定型，至今装备部队，是我国生产和装备量最大的手枪。装弹8 发，射程50米。可以说是革命成功之后的护花使者。我们买到的仿真枪装弹10发，射程20米，若是对人射击，有一定的威力。所以在严打期间被一律禁绝。

然而暴力革命的致命弱点也在于此。靠暴力起家，不以杀人和放火焚烧民居为非的政权，又以如何的理由去禁绝枪支、杜绝暴力，在合法性与非法性之间再次树立泾渭分明的鸿沟呢？当贺龙轮起两把菜刀胡乱砍人，当《洪湖赤卫队》中的韩英高声唱起"砍头好比风吹帽"时，当张君说"我杀人主要是因为我穷"时，革命和不能革命的界限究竟在哪里呢？一个将龙庭坐稳的政权如何将手上的鲜血洗干净，将为正义而杀人和为私欲而杀人区别开来。武侠之那些大侠，枪战片中那些如同罗伯特.德尼罗一样的枪手，也是以正义和理想的名义去替天行道。这个政权如何告诉大家，从今以後就不许再这样了！

英国当代思想家鲍曼在《社会主义--积极的乌托邦》中说道："社会主义和一切其它乌托邦都有一种令人不快的性质，只有当它存在于可能的领域中，它才保有其丰富的生命力。当它宣布它作为经验实在已经完成时，它就失去了其创造力，而不是激发人的想象力。"问题就在这里，乌托邦永远是乌托邦。乌托邦永远高高悬挂在前方。当夺取了政权后的革命者宣布："Game is over"的时候，还是永远有着许多依然被乌托邦所感动的革命者和准革命者，对现实不满，他们还要拔枪，还要放火，他们觉得这个政权已经变修了，已经背叛了当初的理想。怎么办呢？当权力的来源不是自下而上，而是靠暴力、靠千万颗人头落地而获得的，这种权力就无法自圆其说。

所以美国的持枪自由，有着前后一致的逻辑。这个从前没有合法性火炬传承下来的国家，在拔枪之后获得了独立。当私权利在名义上被让渡出去组成政权，这个政权没有任何理由转身反对老百姓的持枪。它唯有坚持政教分离，拒绝乌托邦，并以宪政的逻辑渐渐取代拔枪的逻辑，让持枪自由成为仅仅成为一种政治上的象征，和刑事上的束缚。 对于这个"天生的现代国家"（马克思），暴力的启用也带来了今天无法根除的后遗症。如何在自圆其说的逻辑下，进行对民间枪支的控制呢。

一旦拔枪，一旦放火，就已经背叛了五四的精神。之后的暴力革命，便在背叛的路上越走越远。走到独裁，走到奴役之路，走到对肉体和灵魂的双重枪杀。古人云：文无第一，武无第二。拔枪的逻辑就是消除异己的逻辑，就是唯我独尊、口含天宪的逻辑。只有第一，没有第二了。

陈独秀在1940年《我的根本意见》中说，"无产阶级民主和资产阶级民主一样要求一切公民都有集会、结社、言论、出版、罢工之自由，特别重要的是反对党派之自由。没有这些，议会或者苏维埃同样一文不值。"

这时的陈独秀，已经回到了五四的路上。"反对党派之自由"，也就是要有第二、第三的自由。我们要做的，无非也是旗帜鲜明地拒绝乌托邦，并以宪政的逻辑渐渐取代拔枪的逻辑，回到民主与科学的启蒙路上。

我拔出五四式仿真手枪，瞄准射击。一个红色气球应声破灭。虽然它的名字只是个巧合。但这个名字，在这个日子里，还是让我觉得羞耻。

2001-05-04于包家巷


 载满鹅的火车

载满鹅的火车

——关于俄罗斯电影《毒太阳》

王怡

○

被太阳燃烧——

这部影片的名字就来自于这首歌，另有人翻译为“太阳灼人”。歌中唱道：“被太阳燃烧，当血红的海奔流”。在影片的开头，乡村歌手们在俄罗斯白雪皑皑的郊外演奏着这首歌，一对恋人起舞，在以后的故事中那个可爱和无辜的小女孩娜蒂亚，坐在长凳上跟着哼唱。在影片的结束，娜蒂亚的父亲，光荣的内战英雄高托夫上校被契卡带走，以为爸爸去莫斯科办事的娜蒂亚，在田野之上，也是唱着这首歌，回到家中，和她的母亲一道，被契卡逮捕。

在纪念斯大林气球节的周末假日，将高托夫以“里通外国”的罪名逮捕的人，是离家十年，刚刚回到这座大宅的密迪亚。他是高托夫妻子玛鲁莎青梅竹马的旧恋人，玛鲁莎的父亲、音乐老师波里最喜欢的弟子，一个出身于旧贵族家庭、从小只讲法语的知识分子。他的意外回归给这个音乐之家的贵族大宅带来了无穷的欢乐。玛鲁莎的母亲在午餐桌上唱起了许久以前的歌曲，每一个人，除了高托夫，都在密迪亚的钢琴声中跳起了许久以前的舞蹈。但是除了高托夫，谁也不知道密迪亚是一个政治警察，一个在国外做了十年间谍的契卡。一个在内战期间向苏维埃出卖了八名白军将领的背叛者。

十年以前，忠诚的革命者高托夫秘密会见了密迪亚，如同高托夫在被捕前轻蔑地说，像收买一个婊子一样收买了密迪亚，在离开家庭前往巴黎作间谍和被投入监狱之间，密迪亚选择了前者，他不辞而别，悄然离去，开始从事连他自己都耻于提及的出卖与背叛的勾当，被他出卖的那些人都未经审讯便被秘密处决了。高托夫在被捕前同样轻蔑的指出了他与真正的革命者之间的区别：“我和他们战斗了四年，而你和他们是同一阵线，你出卖的是自己的人。”十年之后，密迪亚在午餐结束时对娜蒂亚讲了这个故事，他说：“我那时才只有21岁。”

玛鲁莎在绝望当中割腕自杀，但被救回。四年后，在内战中成为英雄的高托夫出现了，这是一个纯朴、虔敬，出身于另一个阶级，不会讲法语，但对祖国和革命事业充满献身精神的人。不久，他和美丽的资产阶级小姐玛鲁莎结婚了。在密迪亚回到家中讲出他的故事后，玛鲁莎问高托夫，如果当初被遣派的是你，你会离开我走吗？高托夫说，我会。但我和密迪亚的区别在于，他走是出于恐惧，我走是出于信仰。恐惧或者是尽忠，你能了解这种区别吗？

十年之后，被清洗的人轮到了真正的革命者高托夫。他被指证为间谍，日本人和德国人的间谍，甚至还从事了暗杀斯大林的活动。密迪亚在晚餐后用契卡的

车接走了他。当他身着军服和毫不知情的女儿在房间告别时，这位革命的英雄望着他和斯大林的合影，终于流出了眼泪。

不久，高托夫被秘密枪决。密迪亚并没有回到那座大宅，没有作为胜利者去接收他失去的一切，他的事业、他的玛鲁莎，他的祖国和信仰，他的在革命中被重新分配的一切珍贵的财富，都一去不再复返。他所爱的人的幸福，他曾经属于的那个音乐之家，已经被他一手摧毁了。但这部影片并不是一个简单的关于复仇的故事，一个呼啸山庄。这是一个被太阳灼伤的故事，一个所有的人都被太阳燃烧，所有的人在绝对的光明下失去信仰和视力的寓言。正如黑格尔所说，“绝对的光明，一如绝对的黑暗”。

密迪亚终于在浴室里割腕自杀。

○

那么圆，那么柔软，那么美——

在午餐后的河边，高托夫让密迪亚与他的妻子独处，带着女儿一起到河流中泛舟。在一种内心柔弱的时分，他对女儿说出了一切邪恶和坚决之所以被接受，革命之所以会被谅解的理由。

高托夫满怀慈父的爱，轻轻触摸着女儿的脚，那么圆，那么柔软，那么美。你看我的脚，粗硬如同火石。他对女儿说：“你的脚，会永远都是这样。”天真的娜蒂亚问：“为什么呢？”

因为会有飞机，会有更多的汽车、更多的电车、巴士甚至地铁，道路也会平坦，鞋子也比以前舒服，袜子会更加柔和。你的脚就会永远那么圆，那么柔软，那么美。

可娜蒂亚又问：“为什么呢？”

高托夫看着女儿，那种眼光决不会令人想到流血，想到手起刀落的果敢和哪怕有一点肮脏的事情。他带着一种曾经沧海的荒凉，说：“我们建立苏维埃就是为了这个。”为了让全国人民都能有娜蒂亚这样的脚，这样圆，这样柔软，这样美的一双脚。用于行走，而不是用于逃亡。

在这样的梦想前，有什么样的努力不能被接受，什么样的行为你能说超出了界限？密迪亚这样的旧贵族的界限，还是高托夫这样可以取而代之的贫落子弟的界限？威胁、背叛、流放和枪决，谁能在这样的日子里拥有爱情和内心温柔的部分，拥有本该属于别人的妻子、宅邸、荣誉和歌曲。当密迪亚对生活失去全部的意义和想象，甚至将音乐也作为背叛和苟且的手段时，高托夫的幸福和对于革命胜利之后的奢望，也同样失去了价值的来源，成为建立在沙丘之上的乌托邦。

导致他们两个人最终的毁灭，以及玛鲁莎母女的无辜罹难的那种力量，其实是同一种力量，无论是恐惧还是尽忠，在后面推动和怂恿的那一种力量，始终是邪恶的，最终不能被高墙之内、成年之后的娜蒂亚所谅解，那个在田野之上唱着“被太阳燃烧”的小女孩消失了。在根本上，她是被她的父亲高托夫一生服膺的那种力量一手扼杀的。

当高托夫用沾满鲜血的手，一开始触摸着娜蒂亚那么圆，那么柔软，那么美的脚时，他已经让那双脚沾上了鲜血。这鲜血让革命者的后裔背负上原罪，让那么美的乌托邦美得失去了方向，让伟大的领袖开始忘乎所以。

看这一段时，我想起了一位远在湖南的朋友石东生。读大学时，他给我讲了下面一段故事：三五个纯朴的农家少年，在山腰的草茵上坐着读书。正是高考前的日子。其中一位浓眉小眼，抬起头来问他的伙伴：“我们为什么要读书呢？”

这些少年相互望着，微微笑着。然后他们几乎不约而同地说：

“为了在夏天里也能穿袜子！”

那个发问的人就是我的朋友石东生。第一次听这个故事，我的心都酸了。虽然我们的出身并不相同，但我们每一个人心间，都有一块山腰上的草茵。我们都是从那里出发的。在革命者的故事里，高托夫和他的伙伴也是从那样一块草茵上出发的。但最后得到的竟是什么，最后能够高高举过头顶、能够荣归故里带回自己的草茵之间将之永远深埋的，竟然是什么。

俄狄浦斯从自己的山腰上出发，最后的结果是轼父娶母。他刺瞎了双眼，将自己永远地放逐。

项羽从那片草茵之上出发，带走了三千子弟，终无一幸免。他无颜回去，在乌江边举刀自刎。

因此在这个为了那么圆、那么柔软、那么美的脚而奋斗的故事里，自杀的密迪亚，最终比起被他杀的高托夫，更加赢得了我的谅解，并使我心酸。

○

沙歌兰嘉或者沙格乐嘉——

这是一部处处充满了象征的影片。比如一团超现实的火球，在密迪亚讲述自己的故事和在浴缸中自杀时，两次出没。但它的寓意我始终没有理解。也许那是太阳的化身或者我们内心对于生活的信心。我要说的是另外一个情节。

一个邮递员开着大卡车，拿着一份模糊不清的地址，从头至尾寻找着一个叫做“沙歌兰嘉”或者“沙格乐嘉”的地方。这个情节游离于高托夫与密迪亚的个人和阶级恩怨之外，在一个浓缩了悲欢离合的周末假日里，那个邮递员开着车，骂骂咧咧地在这个故事的周围兜着圈子。有人向他一口气说出了东南西北几百里内的每一个地名，但没有一个人能够告诉他“沙歌兰嘉”或者“沙格乐嘉”在哪里。那么，这附近究竟有没有这么一个地方呢？

最终，这个倒霉的邮递员将卡车开进了高托夫和密迪亚的故事。在影片的结局，汽油用完了的卡车横在路边，和载着高托夫的的内务部轿车相遇了。邮递员激动地认出了汽车里的英雄高托夫上校，然后更加激动和无比惶恐地目睹了契卡对高托夫的一场殴打。

这个不幸的邮递员在被契卡杀人灭口前，说了最后一句话。他问密迪亚：“汽车里的人真的是高托夫上校吗？”

寻找着“沙歌兰嘉”或者“沙格乐嘉”的汽车，终于驶到了终点。也许那个邮递员被枪杀的地方，就是“沙歌兰嘉”或者“沙格乐嘉”。也许，本来并没有一个叫做“沙歌兰嘉”或者“沙格乐嘉”的地方，但在邮递员死去之后，就有人把那个地方命名为“沙歌兰嘉”或者“沙格乐嘉”。所以邮递员并没有找错地方，虽然因果颠倒了，时空倒错，但他的的确确找到并死在了这个地方。至少我是这样认为的。

我认为，他在契卡拔枪之前最关心和最应该问的，其实是这样一句话：“请问，这里真的是沙歌兰嘉或者沙格乐嘉吗？”

○载满鹅的火车——

密迪亚的音乐老师波里，在临终前充满沮丧地说：

“真气人！我渡过了如此多姿多彩的一生，但死之前居然看见了什么？载满鹅的火车！真气人，我看见的竟然是载满鹅的火车！老天！”

载满鹅的火车有什么不对吗？载满鹅的火车究竟意味着什么？能够让一个音乐家死不瞑目。

密迪亚逮捕了高托夫后，坐在汽车里望着窗外飞驰而过的田野，他没有一点胜利者的喜悦和自得。他在阴郁中重复了这句话，“载满鹅的火车”！这句咒语般的话，也许，就是在这一刻，密迪亚萌生以及坚定了自杀的念头。

显然，“载满鹅的火车”没有诗意。

可以比较台湾诗人纪弦曾经让我喜欢的那一句诗。“载着吠月的犬的火车开过去了”。我想区别在于，“载着吠月的犬的火车”载满了梦想，而“载满鹅的火车”已经没有梦想了。“载着吠月的犬的火车”是属于个人的，而“载满鹅的火车”永远不再属于个人了。“鹅”在欧洲文化的符号里是蠢笨的，象我们的“猪”。试想吧，“载满猪的火车”，意味着什么？

许多美好的歌曲和舞蹈被禁止了。球类项目也只有足球可以继续。当玛鲁莎的母亲在密迪亚回来的午餐前唱起波里生前最爱的歌曲，正如年迈的叔父所说，“那种气氛，生活的品味，再也没有了。”

革命是与诗人为敌的吗？革命是否就是花间喝道、焚琴煮鹤？记得我第一次看见德拉克洛瓦的名画《自由引导人们》，我觉得好美。因为我的全部注意力都集中在自由女神袒露的胸部上。后来看了无数次，能够轻易地将目光移开了，才发现女神背后无数的枪火和前面的横尸遍野。那些堆积起来的尸首给我的震撼力远远超过了第一次女神的乳房所给我带来的。

如果将自由女神的乳房遮掩起来，穿上盔甲。那么我将承认，革命毫无诗意可言，《自由引导人们》这幅画也将毫无诗意可言。《自由引导人们》这幅画，就等于“载满鹅的火车”。

所谓小资情调，是密迪亚当初之所以受难的主要罪名。到头来也是他选择自戕的主要力量。他对一个“载满鹅的火车”的世道的痛恨，甚至远远超过了对革命剥夺了他的财富地位的痛恨。因为正是前者而主要不是后者让他的灵魂开始堕落，并拿走了他对这个世界仅存的一点热爱。

○

关于《毒太阳》——

1994年，毕业于莫斯科电影学院罗姆工作室的新一代导演尼基塔·米哈尔科夫，拍摄了这部曾获奥斯卡最佳外语片的《毒太阳》。我在关于影片《巧克力》的文章中说，真希望那样的影片是张艺谋拍的。但对于这部《毒太阳》，我也希望它是中国的导演拍的吗？我连想都不敢去想。

必须提到的是，影片中的高托夫上校和他可爱的女儿娜蒂亚，是由导演本人和他的女儿饰演的。再也没有人可以演得更好了。

1926年，胡适途经苏联，在莫斯科参观了三天。年轻气盛的胡博士在给友人的信中写道：“我们不能不十分顶礼膜拜，他们在此作一个空前的伟大的政治新试验，他们有理想，有计划，有绝对的信心，只此三项已足使我们愧死。我们这个醉生梦死的民族，怎么配批评苏俄！”

到了今天，谁又可以批评谁呢。

2001-05-07


 我看电影（三）

我看电影（三）

王怡

《子夜的太阳》

一个出身中下阶层的男爵，在他只有8岁的时候，蹲在河边看见前来视察灾荒的国王，一个人远离侍卫，孤零零的站在河水泛滥的岸边。这个男孩感受到了国王的寂寞，他对自己发誓，长大以后要到国王的身边，去帮助他。国王的队伍离开后，小男孩把一块石头放进鞋子里，坚持徒步走回家去。

他以这种方式和国王一起受难。以这种方式企图接近那个在他眼里伟大的灵魂。

这是君主制下最美丽的一个瞬间。

多年以后当小男孩成为男爵，成为国王身边的第一侍卫。他的信仰轻易的被一场肮脏的赐婚击得粉碎。他离开国王，离开世俗的生活，成为一名隐居苦寒之地的教士。他从一种信仰之中跌落，在另一种信仰之中，将一块更大的、更为尖锐的石头放进了朝圣者的鞋子。

塞吉士修士以后的命运，已激不起我的关注。这部影片让我陷入沮丧，像是一块石粒被塞入了大脑，我的每一个细胞都在喃喃自语，并不断发问：在一个既没有国王，又没有上帝的时代，我的信仰，还会朝往那一个方向？

辛亥革命以后，信仰的可能性，究竟是被打开了几种，或者是被堵住了几种？有哪几种，我们可以一一数出来吗？

一位女子在雨夜里前来诱惑塞吉士修士的那一段，像极了伯格曼的影片。让我想起他的《处女泉》。另外，值得一提的是，金斯基在片中还是那么美丽。

《少年郁达夫》

五四诸位大家中，自然是郁达夫值得香港导演一拍。因为《沉沦》里面，有自慰，有偷窥，还有女人的裸体。

大家都当《沉沦》是自传体，所以在苏门答腊被日本宪兵杀害之前，郁达夫便在影片中讲述了自己早年留学日本的那一段故事。民族主义与个体欲念的纠葛，是这部影片企图而无力把握的。"我没有资格恋爱吗"，这是郁达夫对日本友人的呐喊。当一个人的青春期不幸与国家的存亡之秋相重叠，谁是有罪的，谁的欲念和谁的振臂高呼，才是正当和高尚的前途？

那个回国抗议袁世凯的学生代表，不过令人想到西儒约翰逊的名言，"爱国主义是流氓的最后庇护所"。当那个和日本女人结婚、有了孩子，因此被爱国者们耻笑的留学生决定回国帮助革命时，郁达夫骂了他。达夫说：对国家而言，你不过是四亿亿分之一，但对你的妻儿，你却远远不止三分之一。戴眼镜的留学生说，如果大家都这样想，那还有中国吗？

谁更理直气壮？谁需要更大的勇气？萨特曾经讨论过二战时一个法国青年面临参军卫国还是奉养老母的两难问题，他认为这是一个纯粹的个人主义的困境，没有任何人可以替代他进行选择或者对其选择进行指责。我看到这里，想起胡适先生在谈及"五卅"学生运动和示威游行时，他也引用易卜生的话说："有时候我觉得这个世界就好像在大海上翻了船，最要紧的是救出我自己。"

胡先生认为这才是"真正的个人主义"，是去到"国家主义的唯一大道"。道不同，不相为谋。这个"道"，究竟是作为终极目标的"道"，还是作为途径和路向的"道"呢？中国哲学中这个最高范畴的"道"，其实就标明了目标与手段的合一。

在香港电影《鹿鼎记》里，韦小宝听师父陈近南说，吴三桂是所有汉人的仇人。这厮居然说，那我已经给天下人报了仇了。皇上将建宁公主赐婚给吴三桂的儿子吴应熊，而我，早已把建宁公主的肚子搞大了。

那个戴眼镜的留学生也可以这样说的，我干我的日本老婆，就是在干革命。

《青蛇》

当法海审视苍生，目睹世人的蝇营狗苟。他用悲悯与藐视的口吻说出了这部电影里的第一句台词："人！"

当他感应到蜘蛛精在云中做法，疾疾而走。法海飞身赶去，用同样的口气给犯罪嫌疑人定了性："妖！"

这个虚拟世界的阶级结构就出来了：神-人-妖。

我就想到刘宾雁早期的名篇《人妖之间》。谁是人，谁又是妖？法海这样的执法先锋和贝利亚一样的清洗者，那种超越众生之上的裁量权又从何而来？当蜘蛛精求告无门，百年修行被法海收走，法海强调说："妖就是妖。"

这句话并非简单的同义重复。"妖就是妖"的意思就是血统论。无论你如何向善苦行，异端就是异端，反革命始终是反革命。休想混进革命者和统治者的队伍。

蜘蛛精和白蛇、青蛇都毁在这种血统论下。血缘的身份被革命一举洗刷后，在崭新的权力身份与官僚制下，年轻的遇罗克写下这样的句子："任何经过个人努力无法达到的权力，我们一概不承认。"

对于蜘蛛精和白蛇来说，这是迟来了千年之久的福音。

西湖边上，从一开始，弥漫着的就不是自由的爱情。但在小青诱惑法海的一场戏中，这个魔障丛生的半人半神、上天的选民，他的阳具竟然也开始了自由的勃起。

所以小青说："你输了。"

《刺杀肯尼迪》

约翰.杰温斯波说过："对政治的怀疑是现代自由主义的根本精神。"

刚刚从老家出来读大学，看到许多美国电影，简直被吓坏了。在银幕上，好莱坞塑造了一个无恶不作的联邦政府。或许胡弗时代的FBI也把美国人吓坏了。这个政府干了一件坏事，好莱坞就编出几十件坏事来拍电影。要有一个阴谋败露，大家就想恐怕还有一百个阴谋没有揭露出来。你要有三分坏，电影里就有十分坏。比如梅尔吉布森主演的《阴谋论》，意思就是说政府是不可能没有阴谋瞒着人民的。

奥立弗.斯通的电影都是在与政府唱反调。问题在于：现在有人拍了一部电影说刺杀肯尼迪的其实就是联邦政府。这时政府就尴尬了。禁止吧，说你心虚，沉默吧，说你默认。俗语说得好：不瞎不聋，不做公翁。政府何尝不是如此，最明智的就是干脆睁只眼闭只眼，保持中立，不表态。

但这就有个权力递接的方式问题。孟子说，"天子受命于天"，胡克说"王权神授"，教皇主张"圣彼得使徒继承说"。这些都为权力的神圣与正当性张了目。你骂谁都可以，就是不能骂天骂神骂教会。那个将皇冠戴在我头上的人都是冒牌货，我岂非也是冒牌货。那还怎么能不表态呢。中立也中立不了。

但在选举制下，你说上届政府如何无恶不作，我也可以中立。我的权力又不是上届政府给的，是你们选出来的。他坏关我什么事，你们自己没有选好，遇人不淑，我只有Say Sorry，但不会说Apologize。

除非你的权力不是人民给的，是以前的君主或领袖私相传授。那么一直上溯到最初的统治者，都是骂不得的。其中一个有问题，现在的合法性就有了危机。

肯尼迪究竟是不是FBI杀的呢？反倒成了细微末节的事。

《孤军》

这一段历史是我们身在红旗下的盲点。

1954年，国民党政权接受四国会议要求，从缅甸仓皇撤走四万"反共救国军"，但还有十一万将士和眷属被国民党扔在了缅甸、泰国和老挝的丛林中。这些中华儿女失去了祖国、信仰和安全，一部分驻扎金三角，成为毒枭。一部分缴枪，被泰军收编，成为与缅共作战的炮灰。最后的残留人员在60年代末宣誓效忠，加入泰国籍。这部影片讲的便是其中一支"贺志坚部队"的悲惨故事。

当我陷入这样一部把国民党将士当作有血有肉的个体来叙述的故事里，我忽然意识到，近代的第三次内战，被解放军消灭的几百万人，就是这些人。这些和解放军战士一般怀着赤子之心的年轻人。有两个情节让我不知所措，不知如何评说。

一是孤军的残留部余进入泰国后，在坝子里看露天电影。看的是中华民国建国五十周年的阅兵式。蒋中正先生在高台上望着一列列的方队雄赳赳地走过。那是一种令人奇怪的感觉，那种浓烈的气氛与我们的阅兵式惊人的雷同，包括解说员激动的语气和那些再熟悉不过的宏伟词汇，以及孤军战士们眼里噙着的眼泪。

另一个情节是随军的妇女在河边洗衣，充满乐观的说，等将来反攻大陆成功，我们能比在岛上的人更快回去呢（听起来像不像"世界上还有四分之三的人等着我们去解放呢。"）

成为毒枭的罗司令临死前有一段话，说："什么是毒？那些怀着一种思想的人，让千千万万的人为了这种思想去厮杀、流血，那才是毒！"

主题歌是罗大佑的。听听吧——

亚细亚的孤儿，在风中哭泣

黄色的皮肤有红色的污泥

黑色的眼珠有白色的恐惧

《战争与爱情》

年轻的海明威与同伴一起受伤，在战地医院，他冲着医生叫喊道："先救他，他还是个处男！"

一个处男在战争中死去，意味着什么？

在《拯救大兵雷恩》中，拯救的理由是雷恩的三个哥哥都已阵亡，不要让他的母亲再失去最后一个儿子了。这个理由是人道主义的，还是个人主义的？

我觉得并不是个人主义的。比方说，该不该"拯救处男雷恩"？他还没有恋爱啊，还没有过亲吻和抚摸，就死了。一个处男是比一个已婚男人更不应该死吗？谁更该上战场，谁更该活下来？究竟有没有什么标准呢。

当年我们的汉武帝向大宛国用兵，军队不够，要抓壮丁。就有标准，只抓三种人：贪官、赘婿和商人。其中抓赘婿的理由，和拯救大兵雷恩的理由差不多，就是要延绵人家的香火。有兄弟的比没有兄弟的更该死，人家一死香火就断了。入赘的人等于是自断香火，自然也比娶妻生子的人更该死了。所以不抓你抓谁。

梅因在论及"从身份到契约"的历史进程时，说："起初，人们首先不是被视为一个个人而始终被视为一个特定团体的成员。"拯救大兵雷恩或者抓赘婿当壮丁，都是不把一个人当成他自己，而首先当作一个团体的成员，当作别人的儿子或是香火的中转站看待。一个个体被视为手段，而不是他自身的目的。这是与真正个人主义的精神背道而驰的。

如果一定要有什么标准，那么真正具有个人主义精髓，真正最浪漫的标准是：拯救大兵雷恩吧，他还是一个处男呢。

《火烧岛》

真正的问题是，如果一个无辜的人在司法体制下穷尽了一切手段。仍然面临死刑或者与世隔绝的终身监禁。他应该屈服，还是继续抗争？我们站在人性的角度说，他有没有权利越狱？

在影片《斯巴达克斯》中，角斗士们得知要做生死决斗，斯巴达克斯最好的朋友问他：如果挑上你和我，你会杀死我吗？斯巴达克斯斩钉截铁说：我会。他望着他的朋友，接着说，我会尽我最大的可能去杀死你，你也一样。我们都有权利让自己活下去。

换成两个梁山好汉，说这种话的人简直就不是兄弟。

即便在最为完善的诉讼制下，个体的冤曲也在所难免。在一个通过看得见的程序去触摸看不见的实质正义的现代法治理念中，即便我们可以认同这是一种代价最小的法治道路，但对于为此而偶然牺牲了小我的囚徒，我们可以理直气壮的如此要求吗——就算你是冤枉的，你也必须尊重法律，因为你的死是合法的，你要是逃跑，你的逃跑才是非法的。

许多所谓黑狱片描写了一个现代人在法制社会中的绝境。如果你在风高月黑的夜晚，孤身遇上一伙强盗或豺狼，那是一种自然的绝境。而你要在阴暗的监牢内，从法律上和证据上都失去了最后的申诉机会时，那就是另一种绝境，一种同样无辜、同样悲惨，但是"合法"的绝境。

当"一切人的力量用于对付一个人"（罗伯斯庇尔）时，你被合法的逼进了死角，你的一切生而有之的权利和幸福都被剥夺，甚至命在旦夕。你应该尊重那个将你剥夺、将你处死的游戏规则吗？苏格拉底没有跑，他选择了去尊重自己的死刑和刽子手。而基督山伯爵跑了，他越狱成功，二世为人。在1995年曾获奥斯卡7项提名的《肖申克的救赎》一片中，那个被冤枉的银行家以令人敬仰的求生欲望，花了十九年时间，从自己的牢房里挖掘出一条通往自由世界的地道。这是一场一个人对付一切人的地道战，一场更加令我震惊和感动的地道战。银行家最后成功脱逃，并靠法律的手段复了仇，以彼之道，还治其人之身。

如果是我，我甘愿引颈受死吗？当法律的力量自上而下，个人主义的权利自下而上，哪里才是短兵交接的前线？当另一个人前来杀我，我可以自卫。当国家"合法"地要来杀我时，我有自卫的权利吗？

在这部片子里，越狱的囚徒在最接近自由的一刻，终于死于最后一枪。一个要跑，一个要追，你说谁比谁更加大义凛然？

《出租汽车司机》

这部电影引出了两起杀人案。一是做了出租汽车司机的退伍军人，因一个雏妓而生出替天行道的心，在银幕上杀死了皮条客和嫖客。二是影迷甲也因为这个雏妓（朱迪.福斯特）而生出爱恋之心，在银幕下去刺杀总统里根。前者既遂，被免去刑责，后者未遂，却蹲了大狱。

差别在哪里呢？在于杀人的理由。为爱情和荷尔蒙而杀人，是个人主义的，为正义和理想去杀人，就是所谓集体主义了。更何况杀的不过是人人叫打的皮条客。那个出租汽车司机对社会的不公与肮脏，充满愤怒。他一遍遍在家中练习拔枪的一段，窃以为是全篇最精彩的。什么理由可以让一些人拔枪，而另一些人喝彩？电视《水浒传》里那一句"该出手时就出手"，曾让多少人唏嘘不已。当老百姓对于公权力的行使渐渐失望，便开始向往一个私权利还没有被让渡出去的乌托邦。一个属于武侠片或者枪战片的时代。现实中，私力救济的可能性被一个并不能为我们担保公平的法治社会渐渐收缩。但在虚拟的武侠或者枪战中，那个可以血亲复仇、可以拔枪拔剑、快意恩仇的江湖，却一遍遍在银幕上昔日重现。

其实在出租汽车司机的正义感背后，成为枪手的欲望，一种嗜血的欲望，并不比那个狂热的影迷更少。在香港电影《枪王》中，一个射击冠军（张国荣）在危急关头果断开枪打死了持枪行凶的人。但他从此陷入精神迷茫，无力自拔。成为一个疯狂杀手，似乎只有靠杀人才能感觉自己的存在。也就是说，杀人的理由是否正当、是否合法并不重要，当正义或者一切可以合法杀人的理由渐渐淡去，杀人就是杀人。就像纸包不住火，暴力露出来它最本质的一面。那个在断头台上处死了路易十六的刽子手，也要在夜晚冒着危险出城，去找人给国王做弥撒，才能心安。而在电影《洪湖赤卫队》中，当韩英雄赳赳的唱道："砍头好比风吹帽"，难道仅仅因为她是革命者，就不会让我感到毛骨悚然吗？

为正义拔枪杀人，有可能比为爱情而杀人的社会危害性更剧。如果非要我在两个杀人者之间做选择（饶了我吧），我宁愿要个人主义的杀人犯，千万不要集体主义的杀人犯。

《罗生门》

芥川龙之介的两篇小说糅合在了一起。这部电影在精神上是《罗生门》，在故事上则取材于《莽丛中》。如果庸俗一些，我就只把它当作一部侦破片来看。也算是对微言大义的一种解构。因为黑泽明去世不久，我就在电线杆子上看到一种治愈秃头的广告，宣传的药物就叫"黑泽明"。我当时就觉得世俗的智慧对于所谓思想家，处处都是嘲讽。

如果只当它是侦破片，侦破片就有两种拍法。一种是把观众当作类似英美法庭上沉默寡言的法官。坐山观虎斗，看人物各抒己见。我们像一张白纸一样走进黑漆漆的剧院，事先完全不知会发生什么。《罗生门》就给人这种感觉，一场莽丛中的命案，涉案各人一个个跪在镜头前陈述自己的所见。审案的"大人"一直没有正面出现，黑泽明就是安心让观众来当一回裁判。那些证人其实就是跪在我们面前的。我们花钱来看一场电影，自然和电影里的是非没有任何利害关系，做到了绝对的中立。我们又知道那是虚构，自然也不会像真正的法官（尤其是我们生活中的法官）一样容易"冲下竞技场，使视线被冲突的烟尘所蒙蔽"（格林勋爵、英国大法官）。所以听完看完了呈堂证供，我只有一个感觉：究竟是谁杀了人？晕了。

我知道很多人看了这部电影都是这样，所以他们开始思考何谓真实。再比如一部好莱坞的《本能》，看的人热血翻涌，最后，还是傻乎乎不知道到底是谁杀了人。也许包公来看电影就不会这样。但是作为一个案件，无法判断绝对真相的观众（法官）又该如何去宣布官司的输赢？或者用一下宏伟叙事，说：又该如何去伸张正义呢？

据说有一个历史学家终于写完了一部世界通史，他搁下笔，起身，望向窗外，看见楼下有几个小贩在争吵、闹事。他饶有兴趣的看完了这部现场直播的历史纪录片，等到小贩们散去，有两个围观者又开始争论。一个说：是甲开始动手的，一个说：不，是乙先动手。历史学家怔住了，因为他明明看见是丁首先发难。经过一番顿悟，这个历史学家便毅然将自己的手稿付之一炬。

有点像六祖慧能"心动风动旗动"那个公案的现代版。这样的历史学家要去当法官，一定是糟透了的法官。因为诉讼中的所谓"真相"，只能是蒙着眼睛、通过程序和举证的游戏规则去触摸的程序性的事实。而且靠这个来定输赢名分。就像我们看《罗生门》这样的电影一样。

而另一种拍法就比较幼稚了。它的镜头像是上帝的全知全能的眼，先把杀人现场给你看了，然后让不同人出来作证。我奶奶就常常指着电视机说：就是他，就是他！哎哟，啥子人这么笨嘛！如果杀人者竟然被无罪开释，每个观众就都会想：法律这么能这样不公平？把明明是杀人犯的家伙放了！

而在《罗生门》这样的电影里，嫌疑人若被放了，我们回到家中，闷闷不乐，想来想去半天，想不通。但是绝不敢冒然说法律不公正。

2001-05-10于包家巷


 1949：毛泽东和僭主政治

1949：毛泽东和僭主政治

王怡

新统治者总是残酷无情的。

——埃斯库罗斯《普罗米修斯》

一、

《世说新语》中有一则故事。两小儿争辩是读书做官好、还是做世家子弟好。一人得出结论，说：当然是做世家子弟好了，又轻松、又有地位。另一人若有所悟，撒腿就跑。前者问道：你去哪里呀？那人回头喊道：我赶快回家送我爸爸读书去！

魏晋正是贵族统治渐渐让位于官僚集团的关口，虽说废封建、置郡县已有数百年，但门阀巨室的世袭力量仍然高高踞于无根源的文人集团之上。非世家子弟，哪怕做了宰相，也是被人瞧不起。封建制下地方自治的遗风尚在，名门望族把持地方，坞堡森严、甲兵众多。因而中央集权不重，为政者“不得罪于巨室”，这句孟子的金玉良言依然有效。所以人家瞧不起你，身为宰相的亦只有尽力巴结。因而才有上述故事里的结局。

贡当斯所言：“我承认两种统治的合法性，一种是名正言顺的，它起源于自由选举；一种是心照不宣的，它源于世袭制。”世袭统治的心照不宣，便在于权力的渊源。和一场“合法性”火炬的接力跑。等级制度是一种人类社会自发演进的差序格局，如果不是怀抱着异想天开的乌托邦情结，就无法去彻底否定和打破一切的差序格局，而企图在废墟之上凭借无根源的威权来重建伊甸。民主制也不过是以一种较为公允的等级制去渐渐取代较为僵化的等级制而已。建立在自由选举之上的宪政制度，以及和这一自由选举相应和的自由的经济和企业制度，如它的批评者所言，亦是有等级和财富悬殊的（迄今为此流动性最大的一种等级制）。而一场企图泯灭一切差异、同时泯灭造成种种差异的人性私欲的暴力革命，在一切有历史渊源的权力（包括财产权）都被践踏之后，在世袭统治结束之后，而自由选举尚未来临之前（训政时期），在伟岸的领袖带动之下，在1949年的中国，终于建立起了一个有史以来最为成功的僭主政治。一个以消灭阶级差异消灭私心杂念为目的的僭主政治。

世袭统治者无法创造的奇迹，民选领袖无法创造的奇迹，毛泽东，一个“僭主”，能够实现他对抛头颅洒热血的千万子民的许诺吗？他能够通过让千万人上十字架的方式，来洗刷耶稣让自己上十字架都未能洗刷掉的尘世的罪恶吗？一个崭新的统治者，真的就可以带来一个崭新的千年王国？

二、

1949年10月1日，毛泽东站在天安门上宣布：“中国人民从此站起来了”。激动不已的胡风当晚在诗篇中写下：“时间开始了”。前一句话与其说是对未来的瞻仰，不如说是对过去的宣判。它意味着对五千年等级格局的彻底否定，它在标榜一部分人站起来的同时，暗示着一部分人的从此倒下。而这恰恰就是另一种等级制的先声。一种新的血统论在这句话间初露端倪，并已经透出一种杀气腾腾。而天安门作为世袭统治的象征和权力接力赛的领奖台，在美丽新世界的开国大典上被借用，则预示了这一背叛者政治的不彻底，和内心的中气不足。在开国大典前，甚至在进入北平时，这个问题就已经出现。关于中央的驻地，要不要选择故宫，有了许多争论。最后毛泽东一锤定音，选择了原皇宫建筑群内偏居一隅的中南海。这里的问题在于，一个崭新的政权，缺乏不那么崭新的仪式和象征品。就像有的时候穿新衣服会被人笑，被人视为没有来历的暴发户。所以新政权依然离不开对古老仪式和道具的借用。换句话说，新政权无法彻底对五千年的“合法性火炬”的接力赛嗤之以鼻。这个僭主政治在自己加冕的时候，显示出他内在的恐惧和自卑，他还是无法做到对一切差序格局的背叛，他无法做到绝对的理直气壮。在开国大典的形式上，他开始有所依赖。

而这与一个革命政权的终极目的和道德的动力开始背道而驰，构成了一种悖论。在今天的某些继续革命者看来，可以说从一开始，他就变修了。

这只是说明乌托邦逻辑的难以坚持。

在这个意义上，胡风的那句诗“时间开始了”，听起来就象是一种嘲讽。时间开始了，也就意味着对过去的彻底否定。和一个新纪元的来到。这是中国传统政治“改正朔”的作风。这句诗也代表了胡风对新政权的乌托邦性质的理解和展望。然而新政权在权力仪式和道具上对世袭传统的借用与摹仿，却把其明修栈道、暗渡陈仓的藕断丝连暴露了出来。僭主始终不甘心自己只是僭主，那种来自莱茵河畔的意识形态可以利用，可以说服他人，却最终无法说服自己，无法仅仅凭它就可以为一个建立在五千年文化之上的华夏之邦加冕，就让无数子民觉得这种威权来得光明正大，来得心悦诚服。

但如果这个新统治者住在中南海、站在天安门，那就不一样了。无论新政权对其乌托邦的纯洁性和一个理想王国的前所未有如何地强调，在五千年政治传统之下，绝大多数老百姓（包括大多数党内成员）还是根据“五德始终”的历史循环论，将毛的政权看作一个新朝。这是一个关键的问题：不是把共产政权当作马克思列出的政权谱系中的一环，而是把新朝当作中国五千年政权谱系中的一环。

而在僭主政治企图借用世袭统治的法器，并通过对一个千年王国的允诺来为合法性重塑金身之后若干年，我的奶奶在乡下，还是搞不拎清国民党和共产党的区分，并依然对亚洲女神观音菩萨心怀虔敬。直到几年之后，村里唯一的一个有文化的人上吊自杀，而出走多年的村民张三娃荣归故里，当上了党支部书记。属于撒旦的时间才真的开始了。

三、

僭主（Tyrant），从来是史不绝书的。在古希腊早期，这个词用来指代那些未经合法程序而取得政权的人，“僭”，在中文里与“拟”相通，《广雅.释诂四》：“僭，拟也”。下拟于上，称为僭或者僭越。通过僭越的途径取得政权的人往往比世袭制下的君王更加残暴无情，而后多将这个词译为“暴君”。但这与君主制下的暴君又不能区分，因为严格来讲，僭主还不是“君”。就像上述故事里读书当了官的人还不是世家，到了第二代才算世家子弟。在古希腊的公元前7世纪初贵族政治开始解体之后一段时间，被称为“僭主时代”。对比那些此起彼伏的希腊僭主们，我们可以得出一个定义，所谓僭主就是那些完全无视过去的任何政体及其传承、而凭借强权取得统治地位的独裁者。

僭主通常都在民族国家的危机时刻崛起。因为危机为权威及其膨胀创造了契机，并提供了舞台。危机也为非常的暴力提供了部分的令人无法拒绝的理由。尤其在一个缺乏民间力量和个人主义素养的地方，危机也使得大多数老百姓呼唤强权人物，对铁腕充满了从站立的方位开始瘫软下去的依赖感。就像当年孙文就任的“非常大总统”的头衔一样，这个头衔本身就是一个形象和典型的僭主的称谓。一个非凡的僭主人物在这样的时代，似乎真的像暗夜里的指路明灯，大海航行的舵手。

不过这样的时机也是可以人为创造的。并可以推波助澜。就像毛泽东当年在湖南在井冈山一样，只要认定了革命的终极正确性，就不妨煽风点火，制造冲突，逼着那些觉悟还不高还不知道只有革命才能救自己的农民去造反。就像梁山泊的好汉，一部分是官逼民反，比如林冲，一部分则是匪逼民反，比如卢俊义（更何况即便是官逼民反的林冲，也要被王伦逼着去杀人以表忠心、断退路）。历来的农民暴乱都是如此，一开始是自发的聚众作乱，是对于暴政的挣扎。后来便一路烧杀抢掠，一路裹挟大量农民游民入伙。不想参加的，便烧了你家房子，杀了你家老母，看你还参不参加！

如同安德鲁斯在研究希腊僭主时说，“甚至在真正有此需要的时候，僭主也大抵超越当时危机的要求：因为个人野心与社会需要既难解难分，而独裁者自行引退也绝非易事”。

因此不难理解贡当斯对于僭主政治的厌恶感。他说：“我当然不是专制制度的信徒，但如果让我在僭主政治和稳定的专制制度之间进行选择，我会奇怪为何不选择后者”。

四、

僭主政治不能给人们提供自由选举制下共和国的好处，这是我们已经看到的。但贡当斯甚至认为，僭主政治也不能“提供君主制的好处”。在这两种政体下，都是一个人在掌握无上的权力。但贡当斯说：这恰恰是他们（僭主政治和君主制）之间唯一的相似之处。

从世袭制度过渡到自由选举的宪政制度，这其中难道可以不经过一个无根源的和凭借暴力的僭主政治吗？问题在于：1949年建立起来的僭主政治和乌托邦体制，究竟是通往宪政民主的桥梁，还是阻隔在自由选举制路上的太行王屋？使得我们今天的一切努力像一场愚公移山？

中共喜欢把他的权力交接的历史演义为“三代领导核心”。这也是一种对于合法性的装扮和重塑金身的努力。所谓“第一代”，乃是有了第二代之后回溯转去的。这里边的逻辑不是“没有第一就没有第二”，而是“没有第二就没有第一”。儿子成了世家子弟，才能反过去给老子追封为第一代××公。由僭主开始，形成新的传统和合法性的火炬，新的政治谱系学怎么来写，怎么将某些人简化掉，将某些人突出。由于这个政体的过渡性质，这个帝王谱系既不像君主制下也不像选举制下那么一目了然。究竟有几“代”领袖，因为既没有玉玺皇袍，又没有最高大法官主持宣誓仪式，就成了仁者见仁智者见智的事情。我的奶奶如果还活着，一样还是搞不拎清的。

在这个意义上，僭主政治的过渡期还没有完。只要权力的非程序性变更没有结束，每一代领袖在政体意义都还是僭主。既非世袭，又非民选。连最后盖棺定论会不会被列入凌烟阁的领导核心排行榜，都还是未知的。

五、

早在40年代，毛泽东在中共的特殊地位就已经不容置疑。他不仅成为事实上的最高领袖，而且以他的无限政治魅力成为个人崇拜的偶像。到了1943年，他的同事们对他的理论能力不再有任何的怀疑。1945年，“毛泽东思想”被写入了新党章，自此以后成为一个僭主政治刻意营造的图腾。这个图腾代表着这个体制的政教合一，和领袖本人的十项全能。虽然“道一变，至于齐，再一变，至于鲁”，从“**思想”到“**理论”，或许再下去到“**路线”、“**想法”、“**念头”，只要僭主政治向宪政制度的过渡尚未完成，对于这个自产销的“合法性火炬”，便是在位者无法舍弃的。

虽然1945年新党章强调“集体领导”，但在某些事上，毛泽东本人早已被授予了单独决策的正式权力（1943年3月，政治局任命毛泽东、刘少奇和任弼时组成三人小组，处理日常事务，并授予毛泽东单独作出最后决定的权力）。从抗日战争的成功，到1949年建国，毛泽东越来越像一个神话。他的威望与权柄不断扩大，一个理想的、具有超凡魅力的、能够力挽狂澜解民于倒悬的僭主终于诞生了。当他住进中南海、站在天安门上，顺理成章的成为一个新政权的缔造者和帝王。他一旦坐上了这个位置，“在传统的文化里，这个位置就意味着他人的绝对服从”（费正清）。

不管一个僭主政治用什么样的意识形态来为新朝命名，也不管它将那个至高无上的位置变换为什么称谓（总书记、党主席、国家主席、军委主席、中顾委主任、桥牌协会名誉会长），人们还是能够从这些现代的名词之中，准确地、轻易地将独裁者辨认出来。只要从世袭制向宪政制的过渡没有完成，“时间”，就还没有真正开始。

接着，毛在1953年的一则批示中以胜利者的姿态宣告：“嗣后，凡用中央名义发出的文件、电报，均须经我看过方能发出，否则无效。”这一则批示代表着独裁者“从此站起来了”，相权（国务院）被架空，全国人大成为被挟持去号令诸侯的“伪天子”，那曾经激动人心的《共同纲领》已经Gong with the wind。毛泽东宣称：“我们现在其实就是训政”。

所谓训政，也就是僭主政治，从此愈演愈烈，开始走向登峰造极。

六、

贡当斯在《古代人的自由和现代人的自由》一书中谈到了僭主政治与世袭君主制之间的差异。他举出的僭主政治的代表是拿破仑。柏克在他的《法国革命论》中，便从暴力革命的特性预见了波拿巴作为独裁者的执政后果。虽然他们谈的都不是遥远的中国和20世纪席卷而来的那场共产主义革命，但一个中国人今天读到他们写下的那些句子，便会脸红。他们所批评的，似乎就是我们所历经的，仿佛是为了证明那些结论的正确，所以中国出了个毛泽东。

让我们看看那些差异之处。看看僭主政治横亘在中间，为什么连稳定的君主制都不如。

1、抑制野心和激发野心

世袭君主制下的合法性火炬来自于几百甚至上千年的传承，是一种经历了“时间的修正和被习俗软化的制度”。不管它的公共权力在名义上是否挂靠在君主个人的名下，它的权力交接是一种“程序性”的、“正规和和平的”交接，是一种使人更易于归顺的、其本身也更少令人怀疑的权力。就像法律上的“占有时效”制度一样，时间的经过使得权力合法化了，使得最初的无因的占有变得不重要。我们从汉族老百姓从清初到清末对待“清政权”的合法性态度，甚至对待作为政权合法性道具的“辫子”的态度，就可以了解。但是僭主政治不同，它打破了一切既有的合法性的来源，他不屑于在原有的合法性火炬接力赛中当一个下家，他要横空出世。或者像几十年后的一部纪念新政权建立的影片所言：他的开国是《开天辟地》的，是史无前例的。他的线性历史进化论的意识形态要求他的乌托邦是一个终点。而不是依靠传统的王朝循环论的一种延续。乌托邦的梦想和逻辑，都要求僭主政治必须跳出“周期律”。

换句话说，僭主政治带来的和面临的是彻底的洗牌。

在稳定的君主制下，一个显而易见的好处是：它最大程度地抑制了野心。君主制也好，宪政制也好，最大的好处都是一样的，他不允许对全社会“彻底的洗牌”。尽管历朝皇室内部的夺嫡之争，常常让我们津津乐道。但是野心的确普遍的被抑制了。自称为世袭君王是不能够服人的，它需要时间和传统的积淀。自封的君主制像无根源的水一样漂无定所，最典型的就是中国魏晋之后的南朝和朱温僭位之后的五代十国。僭主政治“强迫所有的人立即退位以支持一个单独的个人”，它激发起所有的野心，潘多拉的盒子一旦打开，就像病毒一样传染开去，让每一个臣子跃跃欲试、让每一颗野心骚动不已。一个僭主如果对自己的功臣大开杀戒，是容易理解的。如果不能依靠传统和美德来抑制野心，就只剩下暴力和恐怖一途。僭主政治因而必然要打上僭主强烈的个性。因为这种个性与几乎所有的现存的利益相冲突（在毛泽东的乌托邦革命政体显得更加突出），也就必然“处在一种持久的挑战和敌对的状态之中”。

这种“持久的挑战和敌对的状态”既是僭主不断维护自己威权的方式，也使得僭主本人陷入草木皆兵的“汪洋大海”之中，为了维护稳定，他不得不挑起更大的动荡。为了转换野心的方向和证明强权的必要，他不得不制造和不断向人民指出今天流行的敌人。他的唯一的战略就是“以攻为守”。1950年9月，踌躇满志的毛泽东大大方方地说：“即使是特务，一个不杀也是绝对必要的”！几个月过去了，毛泽东迅速成为一只惊弓之鸟，他在镇压反革命运动的讲话中开始咬牙切齿：“就是要坚决地杀掉一切应杀的反动分子”！

“一位君主是高贵地登上他的王位，僭主者则是踩着泥泞和鲜血溜上他的王位”。乌托邦所唤起的并非只是革命者大无畏的、为天下苍生摩顶放踵的牺牲精神，在所有高尚的德行背后，被唤起的也包括如此之多的投机、背叛、暴力及“蛰伏的贪欲、隐藏的不义和担惊受怕的腐败”。革命的领袖把“所有的罪恶和激情放进了一间暖房，那样它们就可以尽快成熟，获得更大的丰收”。然而问题在于，当僭主者坐定江山，他那长长的黄袍展示出那些经历过的岁月，挥舞着魔杖和刀剑带来的成功，能够洗刷纯洁目标之上沾满的血迹吗？手段的不正义对于乌托邦的目标其实是一种背叛。一个僭主如何在天安门城楼上宣布，让一切被唤起的野心嘎然而止（随之而来的高岗事件让毛泽东醒悟，只有靠更加集权的专制方能维护一个僭主体制），让一切被否定的权威和秩序魔术般的重新整合？或者真正的问题是：他如何能够让一个帝国“放下屠刀”，转眼间“立地成佛”？

恰恰相反，如同贡当斯所说，“成功足以使一个僭主腐败，如果他还没有腐败的话”。

2、僭主的举证责任

一个登上祖传王位的君主，他的合法性是无须证明的。他没有必要去制造声望，去证明自己的能力和德行足以领导这个帝国。他是独一无二的，没有人可以与他攀比。而当原先的一切威权被否认，一切意义上的贵族被褫夺。一个僭主却要面对“怀着懊恼、嫉妒和希望的所有人的攀比”。他要被迫证明自己的合法性，他要向所有与他一样的人证明：为什么偏偏是他？为什么在君王被推翻之后、在一切人生而平等之后偏偏是他成为最高统治者？在世袭制被否定、民选制尚未到来的时侯，有什么绝对的理由可以为僭主的统治加冕？我们看到，如果不是在事实上依然利用了传统的对于君王的认同和服从的政治文化，僭主的统治就的确找不到任何神圣的理由。在革命者高举背叛和乌托邦的终极旗帜的同时，革命者的政权恰恰是通过对合法性火炬的暗中继承，才得到了广泛的承认。这本身就构成了对于乌托邦的嘲讽。

更何况，对于一个乌托邦主义的僭主政治来说，他要担负的举证责任，不仅仅是去证明自己的“合法性”，还要证明这种“合法性”的到此为止。也就是说，证明线性的历史已经终结，千年王国已经来到。某种意义上正是因为乌托邦革命的这种完美性和终结性，因为这种“毕其功于一役”的信念和允诺，才使得一切的暴力能够被接受，一切的手段都能够被宽容。如果革命者建立起的僭主政治仅仅只是“五德始终论”下的一个朝代，如果这个政权还是不能跳出“周期率”，那么对于这场打碎一切人类社会自发的演进秩序和既有权利的暴力运动，就不得不进行新的诠释、怀疑，甚至忏悔。

显然，这种举证责任的艰巨，甚至远远超过了夺取政权的努力。

所以一个僭主往往比绝大多数的君王显得更加的“勤奋”。尤其是对于一个向所有人许诺了一个完美世界并靠着这种许诺登上宝座的乌托邦政权而言。他必须让这个新社会保持在一定的温度上，而不能让民众的激情开始冷却，开始像一个庞大的陪审团一样去冷静地听取僭主的举证。所以如果一个僭主热衷于搞各种运动，热衷于让每一个公民都流连在大街上，而不把他们放回私生活去，那也是不难理解的。并不是只有毛泽东才这样，也并非只有共产主义政权有这样的偏好。拿破仑上台之后马上就明白了这个道理：“必须每隔三个月就给法国人一些新东西”。换句话说，必须让乌托邦成为一种成瘾性的兴奋剂。

在一个不理朝政的君王和一个“格外勤奋”的僭主之间，贡当斯说：“愿上帝把不理朝政的君王还给我们吧！”

从1949年到1966年，一个精疲力竭的中国人或许也会偷偷这样想吗？

3、僭主的晕眩感

1946年内战开始时，周恩来预计中共至少要经过20年的长期斗争才能够取得胜利。如同上面讲到的，正是乌托邦革命的那种“完美性”和“终极性”，才支撑了对于一场可能旷日持久的内战的信心。在1948年春，华北局势已经大定，毛泽东仍然估计取得决定性胜利还需要3年时间。

然而仅仅一年之后，大陆政权便已易手。

虽然从1948年开始到1950年底，共产党员的人数快速由280万猛增至580万。但在开国时，国民党政权留下了大约200万个政府公务员的职位，而中共方面只有72万人可以勉强合格担任这些职务。我们注意到在这以前，中国历朝的政权更迭都没有出现政府人员不够用的问题。因为儒生集团为每一个奉天承运的新政权提供了源源不断的血源。当政权的更迭发生在对原有传统权力的继承之上，即发生在合法性火炬的接力赛当中。即便旧朝是被新朝直接以武力摧毁的，但只要新朝并非是建立在“打碎一切人类社会自发的演进秩序和既有权利”的基础上，就不会有人员的匮乏问题。然而这一场乌托邦革命，却旨在摧毁旧有的一切文化、生活方式和价值观，包括旧的知识分子。它便从逻辑上无法大规模地借用和延续旧政权的东西，虽然在1949年，许多方面的借用和延续是难以避免的（包括法律），然而任何这种借用和延续都在事实上构成了对于新政权的合法性和乌托邦性质的打击。

更重要的是，贡当斯指出的一个世袭制下的事实，即“王储们受到的教育可能在不少方面都有缺陷，但至少具有这样的长处：——它让他们做好准备——尽管并不总是值得这样——履行至高无上的地位所担负的职能，至少不会被王位的辉煌搞得手足无措”。贡当斯说，“一个王子在接过权力时，并没有进入一个全新的环境，从他一出生起，他就平静地享受着他习惯性地认为是他自己的东西。他被推上高位时不会晕眩。

”

然而一个僭主，能够摆脱这种高处不胜寒的晕眩感吗？

一个暴发户如何从容，一个通过杀戮一步登天的平民，住在中南海内，站在天安门上，怎么会不产生些“狂乱的欲望、幻觉和非非之想”？尤其对于毛泽东这样一个具有诗人气质的狂想者来说。尽管僭主不是普通人，但他的神经还是绝不会坚强到经受得住自己在一夜之间拉个涨停。无限的财富和权柄，在一个对于一切既存的权利和秩序充满藐视、并以武力将之摧毁的革命者而言，握在自己手中时，是不可能像君王一样平静和自信的。“非法性像鬼魂一样纠缠着他”，他徒劳地要从一切显赫和胜利之中去寻求庇护，“在君王看到支持者的地方，一个僭主看到的却是敌人”。尽管毛泽东具有非凡的天纵之才，但当他成为一个僭主，一个事实上的九五之尊，他和一切暴发户并没有什么两样，他在运用自己手中的权力时，一样不能摆脱晕眩感，一样感到手足无措，像一个既无经验又无耐心的工人，不断毁掉自己手中的模具和半成品。

贡当斯描述以往僭主的话，每一句放在毛泽东的身上，都是丝丝入扣的。或许我们常常夸大了在一场暴力革命当中意识形态的作用，小心将革命的华丽外衣轻轻褪下，里面的欲望和人心深处的东西，让一切造反者和僭主者看上去都如此相似。

贡当斯是这样描述拿破仑的：“他焦躁而又苦恼，不相信他已经僭取到那些权力。他颁布法律却又篡改它们；他制定宪法却又侵犯它们；他建立帝国却又颠覆它们。他绝不会对他建在沙地上的房子心满意足的，因为房子的基础已沉入地狱。”

1949年之后，历史开始重演。

4、偶像派领导人

一个国王可以不是总司令，而一个僭主却必须充当自己禁卫军的头领。在一场暴力革命中，如果他不是一个所谓军事家，换句话说，如果他不是所有革命武士的偶像，他就会成为部下藐视的目标。但对于一个手无缚鸡之力的君王，却没有人会因此对他不敬。

正如毛泽东本人所说，“枪杆子里出政权”。武力，对于建立、保持和维护一个僭主政治及僭主本人的威信都是必不可少的。一个僭主政治很难做到刀枪入库、偃旗息鼓。就像一个偶像派歌星很难在结婚之后还能保持对fans的魅力，一个偶像必须永远和他的拥趸保持一种精神上的恋爱关系，永远让他的拥趸保持亢奋，像武士迷恋他的英武无比的领主一样迷恋于偶像的歌喉。一个僭主是不能平庸的，不能温柔。他必须在他的有生之年维持他之所以能够君临天下的原因，也就是手中的枪杆子和不容置喙的霸气。他必须不断地炒作自己，不断地取得胜利，不断地发现并消灭敌人。一个由僭主政治而进入民选制度、进入循规蹈矩的官僚体制之中的偶像派领导人，就像一个进入柴米油盐的婚姻生活当中的偶像派歌星，生活立即变得寡然无味，鲜花、掌声和陶醉感，日见稀少，偶像便会感受到失落，感受到人气和威望又一下子拉了个跌停。1956年新党章去掉了“毛泽东思想”的提法，对于毛是一个致命的打击和最后的警钟。几年之后，当毛在愤怒和沮丧中说出“大不了我又上井冈山打游击去”的话来，我们可以知道毛对于作为偶像的阳光灿烂的日子是多么的迷恋，就像一个偶像派歌星对于过早结婚的追悔莫及。

僭主本人，是僭主政治通往稳定秩序和宪政制度最大的阻力。尤其对于一个乌托邦政权而言，只要现实依然是不完美的，那么对于现有秩序的任何定型和充分肯定，都意味着一种背叛。也意味着对于当初摧毁一切否定一切的革命运动的再次否定。乌托邦在某种意义上像一个唐璜，一个永远恋爱、永远不需要结婚的风流人物。一切制度化的努力，在乌托邦者眼里都是修正主义道路。在一个僭主看来，都是挥刀自宫。

5、比沉默更可恨的地方

贡当斯指出：“专制制度排除所有形式的自由，而僭主政治需要这些自由的形式，以便证明他的颠覆活动是正当的。”

在一个僭主政治下，比不自由更可怕的是伪自由。韦君宜在《思痛录》中讲到，学生们抗战结束后在地下党领导下开展“反饥饿、反内战”的游行抗议，忽然一天正准备上街，有人通知说，只喊“反饥饿”、不能再喊“反内战”了。为什么呢，那人按奈住兴奋，压低嗓门说：我们已经打起来了！

今天再翻看1945年和平谈判中共产党提出的要求和主张，有恍如隔世之感。什么“军队国家化”、什么“联合政府”、什么立宪，什么言论自由。革命者在盗用它们为自己的目标服务的同时，又亵渎了它们。当一个暴君将对手送上绞刑架时，刽子手和他刀下的牺牲都一样默不作声。而一个僭主要想判一名对手死刑，他会让人们（包括被处死的人）一再重复自己加诸其上的罪名，直到它看上去像是人民的判决。暴君禁止讨论，只是强迫人们行为的服从；而僭主会坚持进行装模作样的讨论和审判，坚持让人们说出自己的见解。一个僭主要求的甚至是内心的服从，尤其对于一个道德的理想国而言，对大众灵魂的清洗是他的言中之义。专制的君王压制出版自由，而一个僭主却拙劣地模仿出版自由，他豢养大量的御用文人，进行俗不可耐的歌颂，他花费大量的金钱炮制单调乏味的庆典，和借人民之口表示臣服的口号。

一个强迫人们沉默，一个却强迫人们表示同意。并希翼通过意识形态的控制，将几亿人的思想统一在僭主的名下。1949年建国前夕，中共中央发出规定，各地一切报纸和通讯社不得擅自抄收、登载外国通讯社的电讯，一切国际新闻均需根据新华社广播稿发表。由此，全国一个声音的局面一直持续到90年代互联网时代的来临。1957年《参考消息》扩大发行，毛泽东指示说，要把它“变成天下独一无二的报纸”。

这种种的“伪自由”在1949年开国前后达到高潮，一个看上去像是《共同纲领》临时立宪下的联合政府成立了。然而短短几年之后，《共同纲领》作为1945年以来共产党出于统战和争夺时间的需要而给自己留下的尾巴，便被断然割去。从此人们在一次次的思想运动中被迫发言，被迫过关，被迫用滚瓜烂熟的社论语言一次次重复领袖的思想，直到再也分不清这些思想和语言是领袖的，还是自己的。

贡当斯再次为我们总结到：“简而言之，专制政治靠沉默的手段统治，并留给了人们沉默的权利。僭主政治则强迫人们讲话，它一直追查到他的思想最隐秘的栖身之处，迫使他对自己的良心撒谎，从而剥夺了被压迫者最后这一点安慰。”

连沉默都成为了罪过。僭主需要每一个人都来发言，都来用自己的忏悔为新政权的合法性充当辩护士或污点证人。当他摧毁了一切已有的传统时，他对于建立属于自己的新的传统和象征是那么的迫不及待，那么如饥似渴。

同样构成了对于无根的乌托邦莫大的嘲讽。

七、

“在君主看到支持者的地方，僭主却看到了敌人。（就算革命没有乌托邦的性质）所有在僭主僭取权力之前就已存在的贵族，必然会给僭主的统治投下阴影”。所以在1949年后，新政权必须要做的一件事就是继续消灭旧贵族，而册封一批新贵族。

在大规模的剿匪结束之后，全面的新的土地改革从东北开始展开。改革按照严格的等级制将农民和地主划分为五等。而全然不顾阶级界限的模糊不清和流动性。早在延安时代，梁漱溟作为国民代表访问延安时，曾和毛泽东彻夜长谈，讨论中国社会的阶级分化问题。梁漱溟认为，中国不存在严格的和缺乏流动的阶级分化。这个论点在1950年后的粗暴的土地改革中显得格外的正确。许多所谓“恶霸”是随意指定的，按1949年前三年的土地状况来划分的“成分”，把一大批勤奋的劳动者打入另册。我奶奶的一个邻居，一个人含辛茹苦地带大两个孩子，在教会学校门口摆了二十年的摊子卖花生，在1945年终于买了十亩地，雇人打理。她的下场可想而知。

党的工作队用“诉苦会”和“公审”这样的形式经历发动全体村民同地主斗争。被煽动的群众无节制的暴力行为得到默许和纵容。在整个土地革命中，由于缺乏可靠的统计数字，50年代在政治隔绝的情形下西方研究者估计死亡人数达到1400万到1500万。后来斯塔维斯经过仔细考证认为约有20―80万人被处死。流亡者们提供的数字要大一些，费正清在《剑桥共和国史》中写道：“在公审中，大批地主，大概有100万到200万人被处以死刑”。

在残酷的革命之后，有43％的可耕地重新得到了分配。五千年来支配地方自治的传统力量被彻底摧毁了。一个原有的农村精英阶层对农村社会的组织功能、对文化的传播、对社会公益事业的赞助，甚至在困难时期对农民所承担的一些传统义务，都在不可调和的阶级矛盾这一说辞下被忽略、也被取消了。由此同时，一个既无文化优势、又无传统根源的暴发户阶层——村干部，作为政府扶持下的新的权势者产生了。政府通过他们去和一个个单独的农民进行交易。 这个新贵阶层的“流氓政治”的习气，一直延续到市场化的今天。革命的代价在几十年后还是依然显得过于高昂。

在接下来的“三反”和针对民族资产阶级的“五反”运动中，以及后来针对知识分子的思想改造运动，此起彼伏，让我们看到一个僭主政治下（尤其在乌托邦的指引下），那些具体的连稳定的君主制都不如的地方是怎样在毛泽东的手中挥斥方遒，达到登峰造极。同样据斯塔维斯的研究，在城市镇压反革命的运动中大约有50―80万人丧生。同时还有大批人心理崩溃而自杀。周鲸文在《十年风暴》一书中估计镇反运动有50万人自杀，三反五反中又有20万人自杀。费正清有保留的认同了“几十万人”这种说法。

作为人类史上最成功的一个僭主，毛泽东的确做到了拿破仑所说的“每三个月就要给法国人（中国人）一点新东西”。他也成功地使自己保持了偶像派领导人的形象，就像一个偶像明星用一辈子不结婚的代价赢得了大众的仰慕和甚至几十年后的不断念叨。毛泽东则用让中国在他有生之年一辈子不安宁的代价赢得了所有对乌托邦仍然心怀梦想的人的敬仰。

毛泽东让自己成为了乌托邦在人类历史上最辉煌的代名词，而整个中国，沦为群众演员。

张五常曾言，在他眼里只有三种社会体制。而在我眼里，亦只有三种。世袭制、僭主制和宪政制。一个不能够让自己的革命激情冷却下来，不能摆脱晕眩感、不能由非程序性的权力变更向着宪政制转变的僭主体制，是最可怕的。那些自愿的和不由自主的牺牲就付之东流。但是僭主的诱惑是如此巨大，连大多数希腊人也梦想自己能够成为僭主。所以在梭伦有机会建立僭主政治却走向民主改革时，多数人都认为他是个傻瓜。不过在另一方面，即使今天继续作一个僭主是方便而又得意的，但前面却只有宪政制可以彻底解决任何一个统治者对于合法性火炬的永恒梦想。就象只有婚姻制才能解决一个握有实权和幸宠的姨太太对于名分的耿耿于怀。对于中共而言，通过僭主政治迈向宪政制的方向，也就是从一个革命党迈向执政党的转变。而这一转变，在90年代末期以来，似乎明显放慢。一个笑话说，上面要把贪污公款的村干部撤换时，老百姓不干了。他们说，现在好不容易喂饱了一个贪官，如果又换一个一穷二白的人上来，我们就更惨了。

因为埃斯库罗斯说过一句金玉良言：

——新统治者总是残酷无情的。

2001-05-22


 经济民主：一种假想的破剑式？

经济民主：一种假想的破剑式？

——读崔之元《第二次思想解放和制度创新》

王怡

主张"经济民主"并非是说民主一定可以促进效率，或者民主就是最大的经济、没有民主就没有市场之类的观念。那样还是将效率看作终极的目标，将民主所蕴含的人的生存的价值论为手段，将对于民主的欲求依然当作穷极思变时的独孤九剑，似乎以一招"破剑式"就可以形势陡转，反败为胜。这既是一种抓救命稻草的不得已的心理，也是一种企图一蹴而就的乌托邦情结。

比如作为救命稻草和独孤九剑的股份合作制，在某些理论中的受欢迎，与在实践上的不尽如人意，反差极大。就像某些人对于中产阶级给予厚望所遭到的嘲谑一样。股份合作制究其原型，并非我们的"特色"。在原东欧，南斯拉夫最早搞出"自治社会主义"以对抗斯大林模式。它的特点就是将企业产权既不量化到私人，也不收归到国家。而是由企业全体成员在理论上共同享有。这等于否定了所谓"全民所有"的产权形式，唯独留下所谓"集体所有"作为社会主义财产权制度的表现。在这样一种模式下，如果将这个"集体所有"的企业化为股权分明的现代股份公司，无论持股人是全体职工抑或是社会化的公众，我们似乎就可以在Group"集体"（或者集团）的名义下，看到社会主义和资本主义双方在经济和产权制度上的宁汉合流。

哈耶克曾说，"私有制"这个概念引人误解，不如称为"产权的分立"。这个概念最重要的一点是，在作为整体的市场之上，每一个独立的财产主体（不管他是自然人还是法人）可以依照自身的效用最大化来行事，而主要依靠市场自身的力量来实现稀缺资源在主体之间的布置。在这个意义上，那些个独立的财产权主体，其内部的结合形式，对于市场而言是次要的。只要实现了企业作为财产主体的独立性，也就实现了政府作为稀缺资源和社会财富的大总管在整体上的退出。换句话说，就意味着回到了一个私人的社会。"集体"这个概念，也因而具有双重性。对于其内部成员而言，他似乎就是一种"公有"或者一种法律上的"共有"，也就似乎孕育了社会主义的目标。但对于整个社会和市场来说，对于原本的产权一体化的铁板一块来说，它却是一个典型的"私人"，一个不折不扣的私有单元和细胞。当推向极端的"全民所有"的"共产制"和源于极端的以自然人面目出现的"私有制"，在"集体企业"这样一个悬于半空的领域面前遭遇，似乎双方都在理论上企图搞扩大化，想将这一形式占为己有。

类似于股份合作制的"集体企业"，在西方被称为"民主的公司制"，通常采用全员持股计划，在美国简称为ESOP。其他地方或者叫共同所有制也好，职工资本主义也好，都是以民主理论、以劳动价值论来改变传统的雇佣制公司模式的尝试。这一尝试体现出西方经济从效率至上向经济民主方向的转变，而且这一尝试远比我们今天的所谓股份合作制搞得好、搞得循序渐进。但这里还是有两个问题：1、这种对于经济民主的追求，实则与效率无关。也就是说并非认识到这样做比原来的雇佣制效率更高，才将经济民主作为一个效用最大化的途径采纳。而我们今天对于股份合作制的过于憧憬，其中含有的可以因此大大提高效率的梦想成分太多，换句话说，我们对于股份合作制的策划，似乎显得好高骛远和觉悟太低。2、即便对于一个实行雇佣制度的股份公司而言，也就是说没有搞什么全员持股计划的大多数西方企业，我认为他们在本质上仍然是一个"集体企业"。只要是股权开放的公众化股份公司，就是实质上的集体企业。这个集体，既可以是职工的集体，也可以是持股人的集体。假设一家公司有5000名持股人，5000名职工，为什么只有当这家公司属于"5000名职工"的时候才是所谓集体企业，才是所谓社会主义的疆域，而当公司属于"5000名持股人"的时候，就是所谓私有企业，所谓自由主义的领地呢？

至少当自由不成为一种主义时，我想"自由"应该是普适性的。无论在政治、文化抑或经济上。而经济民主在很大程度上，首先就意味着经济自由，甚至就是经济自由的同义词。尤其对于一个公有制领导下的国家。"产权的分立"这句话，也就同时指向了"民主"和"自由"。因为在我眼里，这两个词的令人兴奋的共同点就是"多元化"和对行政命令的摆脱。

据说老布什曾经问朱镕基：你们的私有化搞得怎么样了？朱说，我们没有搞私有化。老布什不耐烦了，说道：不管你怎么叫，我怎么叫，你知道我在说什么，我就是问那个东西搞得怎么样了？

我们把它称之为"公有制的新的实现形式"的东西，在人家眼里，同样也是"私有制的新的实现形式"。一种新的"集体主义"的产权和企业形态，似乎顿时成为身价百倍的头牌。

由于上面讲到的第一个问题，我们目前对于股份合作制的追求，首先并非出于对劳动价值论和所谓经济民主的觉悟，而是在"抓大放小"的企业改革策略之下，对于像王大娘的裹脚一样的中小国企找到的一根救命稻草。甚至首先不是企业的救命稻草，而是在中央"抓大放小"的战略下，交出了盈利比重还比较高的大企业、接过了几乎无一不亏损的中小企业的沉重包袱的地方政府的救命稻草。"假破产真逃债"曾经也是这些地方政府的救命稻草之一，股份合作制对这些地方政府而言，首先也就成了甩掉"公有制"包袱的"破剑式"。反顾西方，我们观察到，恰恰是那些大型的股份公司在搞全员持股，中小企业则几乎全部保持了传统的雇佣模式。这就显出一个差异：我们认为股份合作制这种据说是伟大的"思想解放"和"制度创新"的公有制的新的实现形式，是一种适合于中小企业的改制模式。而大型特大型国企却似乎更适合于国有独资的公司形式。而西方的实践表明，他们认为类似全员持股的那些"民主公司制"的"私有制的新的实现形式"却是适合于大企业的一种发展前景。

因为越是小企业，内部管理越是倾向于命令和计划式的，越是倾向于老板本人的个人意志的调度。这样的好处是越是能够最大限度的减少管理成本和交易成本，体现出最大的灵活应对。换句话说，小企业需要一定的来自资本的独裁。对于一个小企业来说，股份合作制是否一定比雇佣制更有效率，恐怕多半是未必的。但股份合作制带来的代理成本比雇佣制更高，却基本上是肯定的。那么对于今天的中国，经济民主在战术上首先意味着什么呢？这个"民主"首先意味着"产权的分立"，就是将更多的以全民的名义来占有的财产，分立开来，将彻底的"全民所有制"退回到"集体所有制"。让一个个独立的、分散的"集体企业"成为经济社会的主宰。这一经济民主的过程，同时就是经济自由的过程。"自由优先于民主"，不仅在政治的理念上，在经济中同样如此。

崔之元提到美国19世纪末工业化进程中出现的声势浩大的"平民运动"。指出这场第三党运动提出了经济权利分散化的政治主张，迫使美国在第一次企业兼并浪潮时于1896年通过了〈谢尔曼反托拉斯法〉。这部法律的初衷并非全是为了对效率的保障，也是出于对一个中产阶级的生活方式和经济制度的维护。一个建立在中小企业主和多元化市场主体之上的竞争，不仅是市场经济的支柱，更是一个民主制度的根基。垄断造成经济权利的过分集中，不管这种集中的效率如何，都将造成少数集团对经济社会的操纵。最终危及整个社会民主制度的基石。

然而崔之元没有认识到，对于今天的中国而言，目前这场"声势浩大的"市场经济和私有财产的"平民运动"，正是在向以"全民所有"为主宰的行政的垄断力量提出了"经济权利分散化的政治主张"。我们往往认识垄断是从其与竞争的关系入手，布罗代尔由此称垄断是资本主义的本质。但科斯的企业理论则从另一个角度，提出企业是对于市场的一种替代。企业以内部的合作与命令省去了交易的成本，当企业内部的代理成本小于它所节约的交易成本时，企业就是一种效率最优化的资源组织形式。但是反过来说，一旦当企业的代理成本开始等于它能够替代的市场交易成本时，企业的扩张就达到了它自身的临界点。垄断不仅是对于竞争和市场，而且对于垄断者本人而言也是无效率的。再向前，就需要市场反过来替代企业，也就是说，需要多元化和更多的"产权的分立"。

我们可以用科斯的企业理论来解释计划经济的大而无当。当一个企业无限扩张，垄断了一切行业和商品时，竞争的尽头就是对竞争的取消。这时的那个巨无霸的垄断者就不再是企业，而成为了国务院。这时的经济也就成为计划经济。所以我们也可以说，垄断恰恰是是社会主义的本质。

我们的改革一开始就是不平衡的，地区、行业、部门以及不同财产主体之间起点和游戏规则的不公正，加上行政权力在转轨过程中大规模的寻租活动，使一些占尽先机的既得利益集团迅速形成，并固步自封，成为进一步改革的最大阻力。也使得社会的不正义程度越来越高。而这种力量在我国目前，更多的不是来自天然竞争形成的垄断，而是来自行政权力及其背景下的人为操纵的垄断和强权。正是后者成为导致目前社会不公的主要原因，其危害性比单纯的企业的经济垄断更大，更难以清洗。

如同上述，垄断造成经济权利的过分集中,不管这种集中在资源配置上的效用如何,都将最终危及整个社会民主制度的根基,并使个人的自由选择和生存的价值受到威胁。这正是美国的反托拉斯法所关注的经济民主的价值。众多的中小企业和更多的持股人，永远应当是市场的主角，效率的源泉和民主制度的支撑。因而对于中国的经济而言，财产权利的分散化，或者说"产权的分立"就不仅指向自由，而且同时指向了民主。而这种"经济的民主"，首先并不在于股份合作制所表现出的"职工与投资人的合一"这种充满乌托邦色彩的理念，而是首先在于对"全民所有"这样一种导致垄断力量的财产权形式的瓦解，将财产权分散化，在分散的基础上构成股份制的"集体企业"。分散，在这里既是民主的，又是自由的。最重要的一种集体，并非就是职工所构成的那个集体，而可能是众多持股人所构成的那个集体。

在个人主义的基础上，通过"产权的分立"，让"全民"重新成为真正的"全民"，让"集体"重新成为"集体"。这才是我眼里的经济民主。这样的"经济民主"才不会是一种假想的、妄图破尽天下一切剑招的"破剑式"，也是中国在受难之后，能够超越社会主义和资本主义的意识形态而实在追求的目标。这个目标与GDP的增长无关，而是人之为人的生存价值所在。计划经济已经失败，但并不是计划经济失败了才反对它，计划经济倘若成功，站在我所理解的经济民主的概念，我还是要反对它。问题不在于由一个机构、由少数人来计划和垄断的生活是否可以达到效用最大化，问题在于这样一种个人自由被阉割的体制下，GOP对个体的生存而言缺乏价值。问题在于假如我们维持不民主、不正义的"全民"名义下的垄断，用专制和威权的方式真的可以实现经济腾飞，那么面对这种诱惑，中国人今天拿得出什么样的价值目标去说不？

如果我们今天还是找不到一个可以说不的理由，那才是最可悲的。才是一百年的磨难和启蒙的彻底失败。甚至是比计划经济的失败更加令人绝望的失败。东欧改制后，有人建议捷克总统哈韦尔采用东南亚模式，被哈维尔拒绝了。拒绝的理由是：一个富足但是专制的社会不是我们追求的目的。

那么我们所谓经世济国的经济，到底要追求什么呢？

2001-05-27于包家巷


 公共权力：说出你的秘密

公共权力：说出你的秘密

王怡

这篇文章要讲的，并非黄建新去年拍的新片《说出你的秘密》。所以让慕名而来的影迷失望了。但也不是毫无关联，因为我要说的也是事关法律。但不是让犯事的草民自证其罪，说出他的秘密。而是希望执法者在抓人之前，先说出你的秘密。

这个秘密就是"国家秘密"。

我要说的，就是1997年刑法第一百一十一条所规定的"为境外窃取、刺探、收买、非法提供国家秘密、情报罪"。

身为国家，就和个人有私隐、企业有商业秘密一样有属于自己的不足为异族道的秘事。世界上大多数国家都有对于"国家秘密"的分类保护制度，并对于向社会尤其是境外泄露秘密的行为予以刑事制裁。比如美国就有许多这样的案例。归根到底，这其实是一种在国家安全利益之下对于个人言论与通讯自由的限制。其本身自然是没有问题的。但是，作为国家利益代理人的政府，出于自身利益最大化的考虑，和一个上市公司一样，总是倾向于扩大所谓秘密的范围，而对于一切必要的信息披露心有不甘。因而如果这个"国家秘密"不能得到明确和十分必要的界定，这个罪名就可能在司法实践中被"扩大化"，一切政府不希望老百姓谈论的话题，比如领导人的病情和私生活，就可能统统成为"国家秘密"。

在所谓国家安全利益的强调下，个人的自由显得那么微不足道。在麦卡锡主义泛滥的的时代，美国有过这方面的深刻教训。如同麦迪逊在1776年预言的那样，"也许这是一个普遍的真理：国内自由的丧失，总是为了预防真正的或者假托的外来危险"。

1999年-2000年，我国发生过数起有争议的"非法提供国家秘密、情报罪"的案例。著名的有上海的林海案，和湖南那个关于向境外电台披露当地农民闹事的案子。由于资料难以获得，请谅解我在此的语焉不详。但正是有鉴于此，最高人民法院在2000年11月20日发布了《关于审理为境外窃取、刺探、收买、非法提供国家秘密、情报案件具体应用法律若干问题的解释》。下面我要讨论的就是这个司法解释。

解释共分七条十六款。开宗明义对"国家秘密"和"情报"这两个核心概念进行了解释。其中讲"国家秘密"，是"指《中华人民共和国保守国家秘密法》第二条、第八条以及《中华人民共和国保守国家秘密法实施办法》第四条确定的事项"。"情报"，则是"指关系国家安全和利益、尚未公开或者依照有关规定不应公开的事项"。从这个定义中我们可以看到所谓"秘密"和"情报"，都应该是老百姓在生活当中不可能从公开途径获知的。换句话说，都是政府部门有意识的、主动的实施了保护措施的资料。这一点和法律关于"商业秘密"必须是企业主动采取了保护措施并且不为人知的界定和保护标准是一致的。如果资料已经公开，或者虽未被公众所知但政府并未对此加以任何预防保护措施，那幺个人对自己合法掌握的资料的自由运用，应该就是不涉及罪行的。用这个标准来看，几年前东北有一起接受外国公司委托对东北某种工业（非国防工业）状况进行市场调查的案例，当事人没有任何采用非法途径获取机密资料的行为，却以"为境外窃取、刺探、收买、非法提供国家秘密、情报罪"被判处了有期徒刑。这个案子就是大可以商榷的。

《保密法》将国家秘密分为"绝密级、机密级、秘密级"三种，《解释》则具体针对不同级别的国家秘密和情报对量刑进行了可操作性极高的量化规定。主要如下：

一、为境外窃取、刺探、收买、非法提供国家秘密或者情报，具有下列情形之一的，属于"情节特别严重"，处十年以上有期徒刑、无期徒刑，可以并处没收财产：

（一）为境外窃取、刺探、收买、非法提供绝密级国家秘密的；

（二）为境外窃取、刺探、收买、非法提供三项以上机密级国家秘密的；

（三）为境外窃取、刺探、收买、非法提供国家秘密或者情报，对国家安全 和利益造成其它特别严重损害的。

实施前款行为，对国家和人民危害特别严重、情节特别恶劣的，可以判处死刑，并处没收财产。

二、为境外窃取、刺探、收买、非法提供国家秘密或者情报，具有下列情形之一的，处五年以上十年以下有期徒刑，可以并处没收财产：

（一）为境外窃取、刺探、收买、非法提供机密级国家秘密的；

（二）为境外窃取、刺探、收买、非法提供三项以上秘密级国家秘密的；

（三）为境外窃取、刺探、收买、非法提供国家秘密或者情报，对国家安全和利益造成其它严重损害的。

三、为境外窃取、刺探、收买、非法提供秘密级国家秘密或者情报，属于"情节较轻"，处五年以下有期徒刑、拘役、管制或者剥夺政治权利，可以并处没收财产。

以上规定看上去似乎对于"国家秘密"有了可以令人放心的界定。法律就像一张餐厅的价目表，以不同的行为选择及其成本来影响每个人的行为预期。所以才有严格的"罪刑法定"的原则、"法无溯及力"的原则以及"未公开即无效"的原则。我们都可以用在餐厅吃饭的例子来看待这些原则，如果我们点了一份回锅肉和水煮肉片，餐厅却不按照明确的菜名来收费，或者按照一份内部规定的价格执行，或者在价格上涨以后要求以前的客人补足上涨部分，都是极其荒唐的。只有一张明确肯定的价目表，才会使立法者的意图成功地去影响每个人的行为抉择。而每个人的抉择也只有在这时，才应该在逻辑上自负其责。否则就是不教而诛。

明确的法律让我们在言谈之间，可以清晰地知道并绕过雷池和禁区，如果我们不想身陷囹圄，我们知道什幺可以说，什幺不能说。而在前面讲到东北那个案例之后，凡是为国外商业机构做市场调查的人都失去了做事的尺寸，标准只能去揣摩，就像去揣摩上司的眼神一样，而不能够一切尽在掌握。最高法院的相关《解释》，其目的之一似乎就是要为"国家秘密"划清疆域。然而接下来，《解释》的第五条和第七条，却彻底打破了"国家秘密"的界限，使刚刚开始清晰起来的价目表又立刻模糊不清。

第五条　行为人知道或者应当知道没有标明密级的事项关系国家安全和利益，而为境外窃取、刺探、收买、非法提供的，依照刑法第一百一十一条的规定以为境外窃取、刺探、收买、非法提供国家秘密罪定罪处罚。

这个条款打破了我们在先前认定的一个原则，即"为境外窃取、刺探、收买、非法提供的"的资料必须是政府标明了密级并已主动采取了保密措施的"国家秘密"。从概念上讲，如果一项资料政府还没有"标明密级并主动采取保密措施"，这项资料就还不是所谓"国家秘密"。但这个第五条却认为，没有标明密级的资料也有可能是"国家秘密"。他要求每一个老百姓自己去判断这项资料是否"关系国家安全和利益"，那幺你认为国家领导的病情和某个地区发生的恶性案件会不会"关系国家安全和利益"呢？

这个条款实质上违背了罪刑法定的原则，以类推的形式扩大了"为境外窃取、刺探、收买、非法提供国家秘密、情报罪"的外延，这已经不是严格意义上的司法解释，而是胡乱的对法律的修正。

如果为境外机构（从司法实践看包括商业机构）提供一项政府没有"事先标明密级并主动采取保密措施"的资料，也可以构成该项犯罪，那幺又按什幺密级来执行上述的量刑标准呢？

所以接下来就是第七条的内容：

第七条　审理为境外窃取、刺探、收买、非法提供国家秘密案件，需要对有关事项是否属于国家秘密以及属于何种密级进行鉴定的，由国家保密工作部门或者省、自治区、直辖市保密工作部门鉴定。

这个条款树立了一种我称之为"事后确定"的原则。政府在对你起诉之后再来确定你所提供（只有"窃取"涉及到了获得资料的非法性，"刺探"和"收买"都是贬义极重的词汇，但却完全不能在方式上与合法的搜集手段有所区别，所以我这里笼统称为"提供"）的资料是否属于国家秘密？又属于哪一种密级的国家秘密？换句话说，通过事后的鉴定才能决定你的行为如果构成犯罪的话，究竟是可以判五年以下的有期徒刑还是足以判处死刑！再换句话说，不通过事后鉴定的话连政府都无法判断这份资料对"国家安全利益"的关联程度。那幺法律有什幺理由要求一个公民对于一项政府没有"事先标明密级并主动采取保密措施"的资料进行判断呢？尤其当这种判断涉及到公民本人的人身自由甚至生命的场合。我只能说再也没有比这个更加荒唐的价目表了。它使我们完全丧失了对于自己言行范围的判断力，它使我们对自己的自由和权利充满怀疑，为了安全起见便只有谨小慎微，三缄其口，最好是莫谈国事。

究竟什幺样的信息可以在"国家安全利益"的名义下被列为"国家秘密"，成为对于个人言论自由的限制，这不是本文要探讨的问题。本文只想对政府和立法者说，不管你将什幺样的资料和信息列为禁区，请你说出你的秘密，请先告诉我什幺资料是哪一级别的秘密，好让一个良好公民对此敬而远之。反过来，请不要把"国家秘密"变成地雷战的汪洋大海，让政治觉悟不够高的我一不小心踏中。

在国外，除了对"国家秘密"进行分级保护外，政府部门往往通过签署"保密协议"的民事做法来约束身居要津的公务员。比如美国联邦调查局，就和他的每一个员工都签署了类似的合同。我们的政府也不妨借鉴。

如果一项资料没有被政府"事先标明密级并主动采取保密措施"，而被一个以合法途径得知的公民披露出去，假设这项资料的披露真的对国家利益造成了一定的不良影响（或者只是让政府觉得尴尬），那幺到底是谁之过？是政府的失职还是披露者的披露更加具有危害性？是通过将披露者入罪还是通过对政府部门责任人员的追究，才能起到防止或减少此类事件的目标？

所以说出你的秘密吧，并且给我们一张明确而有安全感的价目表。

让犯下罪行的人死而无憾。

2001-05-29于包家巷


 模仿天使的人是有罪的

模仿天使的人是有罪的

王怡

布莱特·彼饰演的年轻死神（《第六感生死缘》），和金城武饰演的落入凡间的天使（《熏衣草》），你喜欢哪一个？

我一个都不喜欢。

因为我认为，模仿天使的人是有罪的。

在基督教的早期，神不可描述。没有画像，没有雕塑，空空的教堂里，你不能根据有神论的呈堂证物去接近信仰。信仰是清高的。文艺复兴中，许多人第一次见到了圣母玛丽亚和基督耶稣的容貌，像我们邻家的女孩或者百万富翁。文艺复兴的精神将人前所未有的抬高，同时将神前所未有的贬低。当大象无形的神在油画和雕塑中露出真相，当神的五官按照我们之中某个人的外形定格下来，人被神化了，神也被人化了。

从此许多人蠢蠢欲动，许多思想开始僭妄。既然神是可以描述的，神不在场的时候，也可以被人模仿。

一场旷日持久的，对于神和天使的模仿秀就拉开了序幕。

在50年代的史诗电影《宾虚》中，对于神的敬畏成为了影片中最具有张力的一种感人力量。耶稣在宾虚的一生当中反复出现，但从来没有露出过面容。一只手仿佛无中生有，从银幕之外伸进来，递给苦难者一瓢水和求生的欲望。在影片结尾，耶稣被钉上十字架的高潮部分，神的高大的背影与身躯终于出现了。但在乱发之下，基督的五官始终没有被观众清晰看见，导演始终没有给我们哪怕一个正面的镜头。在被感染之余，我们避免了一些无谓的争论：比如耶稣是马脸，还是国字脸？是双眼皮抑或单眼皮，等等。我们因而知道，那个被钉上十字架的人子，是不可能被模仿的。

禅宗在一场对于佛陀的模仿秀中，也旗帜鲜明的拒绝了合唱。早期的佛教寺庙，也没有关于佛的绘画和雕塑，空旷的庙堂既给予了信徒无限的想象，同时也与宇宙人生的浩渺无常相应对。然而魏晋以降，崇尚神迹，大量关于神及其私生活的雕像、石刻和壁画涌现出来，人们比照贵胄达官的生活和神气，再加以夸大，来描绘满天神佛。当神佛开始显影、定像，无常成为有常，无住成为有住。一个甚至有了门牌号码的佛祖成为我们的邻居，自然不再令人敬畏。

从这个意义上，南北朝是我们中世纪的一次文艺复兴。他和文艺复兴共同的一点就是将对于神和信仰的敬畏彻底解构。一旦把神的外貌拉到了属于人的层次，那么将神的精神拉到人的地界来，就是顺理成章的事。

但是禅宗在这时崛起，开始呵佛骂祖，对佛无理。禅宗的精神不仅要不立文字而已，还要不立图像。禅师们骂的、毁的，其实都是世俗对于佛的模仿秀，他要反对的就是对于佛的一切偶像化。

在《第六感生死缘》中，那个休假的年轻死神来到人间，观察一个商界鉅子临死时的生活，并爱上了鉅子的女兒。死神的愛情使得英俊的死神也充满了柔情，并惹人怜悯。但在最后一幕，当西装革履的死神将爱人的父亲带走的一刻，还是令我不寒而栗。即使最后被死神借用躯体的年轻人起死回生，和爱人再续前缘。这样的结局都无法令我释怀，无法将那一幕的残忍和不对劲在我脑海里抹去。

究竟哪里不对劲呢？

当死神在影片中成为一个西装革履的男子，当“它”成为“他”，将爱人的父亲带走的那一幕就让我想起了克格勃和集中营。

对神的拟人化带来了对于神的模仿，而对神的模仿又最大限度地激起了人的野心。渴望成为一个天使，成为主宰者，成为操盘手，成为在凡人头顶飞翔的生命。在元末的那一场模仿秀中，无数的英雄自称是转世的弥勒佛。在太平天国的疆域之内，洪秀全自称是耶和华之子，耶稣的哥哥。在抗击英兵的战争里，农村姑娘贞德自称是带来圣谕的圣女，凭借信仰的力量成为所有士兵的偶像和胜利的保障。但在火刑柱下，贞德终于开始对此怀疑，并为自己的僭越追悔莫及。

而在上帝已死的年代，每个人都可以模仿天使，每一种思想都企图成为新的创世纪。一个崭新的乌托邦，一个重建的伊甸，一个新的千年王国和新的人子。这是多么令人激昂的事业啊。想成为上帝的愿望是人类最大的愿望，在一个无神论的世界，也开始成为人类所有罪孽最大的发源地。

一个一个模仿死神的人，手拿着枪杆，就像布莱特·彼带走爱人的父亲一样，一百年来，带走了我们的祖父、祖母、曾祖父、曾祖母和每一个卑微的亲人。

但是没有一个人起死回生，没有一个人的鲜血流进了后来者的身体。

所以卑微者想对高高在上的人说：

凡人就是凡人。模仿天使的人，你们是有罪的。

2001-06-03于包家巷


 在作弊中慢慢成长

在作弊中慢慢成长

王怡

也许作弊，是我们对于校园内腐败的一种称呼。一个天真孩童，穿过长达十余年的教育隧道，通往社会。像一个少林寺和尚在黑暗中打过十八铜人阵而还俗。哪里能够不留下一生当中的伤痕累累。在风雨之夜历经骨痛，心想，那是我长大成人的代价。

我的父亲是一位退休的中学语文教师。也是我高中时的任课老师。家、国不曾相通，师、父确是并举的。喝过酒到六七分，他的话题偏偏就要落在从事终生的教育上。他对中学教育的总体评价是不及格，批语是："毁人无数"。以下是他的原话：好成绩（的人）往往太听话，受害最深，丧失灵性。那些调皮的、捣蛋的，从小学到中学，紧箍咒箍上十来年，差不多都给毁了，一个个唯唯诺诺、充满奴性。只有少数人意志坚强，有反叛精神，当面一套背后一套，加上被老师忽略，反而有空间生长。结果捱了过去，还能成器。

最后还要补上一句：你大表哥就是活生生被毁掉的例子。

父亲的话也许偏激，但其实这样的例子在我周围，实在是罄竹难书。我小学最好的一个朋友，五年级时写一篇作文居然就写了十一篇作业纸，升中学考试全县第一、考了299分。聪颖无比，前途无量，不过到紫阳元年初中二年级时，就在家长和学校的双重压力下精神失常，而中途缀学。他的悲剧在于，在此之前，因为他的功课太好，因为他一直是教育体制中的既得利益者，所以他还没有来得及怀疑，还没有来得及做第一次弊，就被毁去了。

因为作弊，是一种自我保护。是为了避免更大的伤害而自愿接受的代价。是少数人躲过枪林弹雨、借此顺利通过十余年暗无天日的教育隧道的途径。而且在大多数时候，如果你已经不想把自己完全出卖给教育者，那就甚至是唯一的途径。

在小学四五年级，我们几乎每学期都要参加县上的各种大会典礼。因为领导们每年都要开许多重要的会议，我们定制盛装、反复彩排，背诵赞歌，然后在那些个重要的节日里走上街头游行，或者向大会献词。我那个最好的朋友雷光辉，就是每一回都走在队列最前面的那个孩子，或者站在舞台中央向领导们高声朗诵的少先队大队长。由于单纯和虚荣心，雷光辉每一回情绪饱满地朗诵着那些每一句后面都有一个"啊"字的颂词时，我埋没在后面的行列里，已经开始学会了作弊。当我发现站在队列里的好处是可以只张嘴不开腔，我就不再羡慕雷光辉了。我从一个三好学生开始成为了一个校园中的作弊者。

其实更早的时候，当我还是一个完全无民事行为能力人（十周岁以下），在少先队的宣誓仪式上跟着大队辅导员龙老师一字一句地念："时刻准备着，为共产主义事业而奋斗"。作弊就已经拉开了序幕。因为即使在能够理解这句话的年龄，从加入少年先锋队开始，一直到今年我年满二十八岁正式退出共产主义青年团，没有一天曾经把这句话当过真。我所认识的每一个同学朋友，也没有任何一个人把这句话当过真的。但是真正的作弊者不是我，而是龙老师。因为我是无辜的，我在无法理解这句话的时候被裤衩一般的红领巾诱惑了。刑法上有规定，凡是和十四岁以下的未成年人发生性关系，无论未成年人是否同意，都属于强奸。这个道理我觉得完全可以适用于上述场合。当大队辅导员龙老师带领不明真相的我们进行一生中的第一次庄严宣誓时，他就是一个不折不扣的作弊者。而且进而，他也是一个粗暴的强奸者。是他拿走了我精神上的童贞。

在那之后，你的漫长的一生，已经不再有真正的誓言。

相比之下，考试时的作弊反而是次要的。由于我的成绩也挺好，高中以前尚未在考试时作过弊。后来成绩下滑，就开始自甘堕落。然而对以后的人生更显重

要的作弊，始终是在考场以外。初中二年级，也就是雷光辉退学之后，由于蜀中无大将，廖化作先锋。我就被某些老师盯上了。一个唤做姚远富的语文老师，从来没有教过我们。但他的一场规模宏大的公开课选在了我们班上。上课之前一周，几个成绩好的良民包括我被拣选出来。姚老师问了我一个问题，要我作答。答了之后他不满意。经过几番近乎全裸的提示，姚老师最后将标准的答案说了出来。姚老师深谋远虑，对我说：你可以就按照你自己开始的理解回答，经过老师提示和同学讨论之后，你再按照我刚才说的来答。

果然效果极佳。这一场作弊，同时满足了姚远富和王怡的虚荣心。我既已失身，从此被教育者拖下了水。在高中成绩下降之前，继续伙同一些老师作案数次。这一段经历后来想起，觉得屈辱无比。感觉就像是一场成年人对于儿童的轮流鸡奸。并且发现，成绩不要太好，其实也是一种自我保护。

不敢反抗教育者，不敢在老师面前说谎话，是一个学生最大的悲哀。奴性的养成，在一个以培养奴隶和良民为目的的教育体制下，在一个意识形态全面掌控的局面中，作弊，几乎是唯一的拨乱反正，是在可以做爱之前一种最重要的能力。尽管由每一个有着作弊前科的学生所构成的社会，是一个充斥着作弊者和腐败者的社会。但我宁愿把这样一个社会看作是对于威权和领袖的藐视和销解。一个作弊者的社会，比起一个奴隶的社会已经好上许多倍。

不能说真话的时候，至少我们可以选择不说假话。然而在教育者的命令下，往往连不说话的自由也没有。被迫说假话，使说话者在教育者面前丧失了最后的一点尊严。紫阳二年我读初中三年级，整整一年，没有写过一篇作文。当时的语文老师姓郭，我们叫她郭老太婆。她每周布置一篇作文，那些题目已经让我开始倒胃口了。我不想写，就不写。接连五次没有交作业，第六次的题目叫做《记劳动节的一件好事》。我交了一篇《我为什么不写作文》上去，批评了郭老太婆的命题。我这么做是有本钱的，因为父亲在本校教高中，是语文权威，本校的教师子女在学校里是一大派，有点像社会上的高干子女。由于有人际关系的牵扯，一般的老师都轻易不会得罪其他老师的子女。加上我自己语文成绩好，初一时的作文就在绵阳市得过中学生作文比赛中初中组的第一名。郭老太婆又是快退休的。所以她从那以后就对我不再理会，当我不存在。上课也不提我的问，更不去我父亲那里告状。但是到了初中毕业会试，我终于尝到苦果。由于一直不说话，说话的能力也就退化了，我自恃作文写得好，一年不写不练，已经失去了方向感。中考的作文题目记不得了，但和郭老太婆的命题差球不多。我最后决定在这样一个重要关头放弃自我，不敢冒险。按照父亲教导的灵丹妙药，所谓"总-分-总"的万能模式，编排了一个蹩脚故事。结果作文得分极低，一塌糊涂。到现在，编故事写记叙文都是我文字上最大的弱项。

到了1989年。这一年的作弊是铺天盖地的。上半年我在历史考试中第一次作弊。历史是我喜欢的科目，但历史课的问答题和政治课一样最卑鄙无耻。我不愿意将那些句子化时间背下，我宁愿选择作弊，如果是照本宣科的抄，感觉上要快乐得多。不经过大脑，也是一种自我保护的手段。有些话说着说着，就要毒发身亡，就要搞不拎清是自己的想法还是教育者的想法。那些将政治课本背的滚瓜烂熟的良民们，即使他们内心是如何的排斥和瞧不起那些东西，然而多年之后，却不得不发现，意识形态已经深入灵魂，播下了精子，构成了精神背景当中一生也无法抹去的桌面主题。许多年之后一次同学聚会上，一位朋友告诉我，现在才感觉到中学的政治课对自己的影响有多么大。其实这种影响看一看由精英们组成的所谓大专辩论赛就知道了，我们的大学生们除了口齿伶俐以外一无是处。能够拿出来支持论辩的理论和精神背景，永远逃不脱中学政治课提及的概念。对比台湾的一些大学生选手，精神与思想视野，简直无法相提并论。

最大的作弊还是来自教育者。上半年的腥风血雨一旦散去，所有的教育者开始合谋为一个时代作伪证。一个十七岁少年的判断力，几乎全部丧失。一遍遍的在政治课、语文课，在时事政治的考试中背诵领袖的讲话，构成了我们这一代人几乎全部的精神成长。除非，你是一个作弊者。

在一个伯父的家中，我有幸和父亲一起听到了当时某省委书记杨**的讲话录音。录音是关于传达中共中央对赵紫阳的处理和揭批。杨某人穷凶极恶，口不择言，对赵紫阳的攻击令人齿冷。杨**者，一乡干部耳。赵紫阳任**省委书记时，杨某时任某县委书记。一次得知赵书记要过境，不做停留。此人在必经之路拦路作弊，挽起裤脚，在路边的稻田里和老乡亲切交谈。一举得到赵的看重，从此步步高升。

这段典故在本地有多种版本流传。1989年四五月份，风声不对、火烧眉毛。杨某人作为本省最高官员，居然借故视察水灾，离开省城去边远县分避此风头。直到大势已定方才回来。作为赵紫阳一系的省级官员，杨某唯恐表态不及，摆出一副痛打落水狗的大阵仗，不惜污言秽语揭人老底。等到年底大换血，杨**功成身退，离开某省赴全国政协副主席的位置养老。我当年专门看了报纸上杨的简介，上面写着：文化程度，相当于高中。

在我十七岁的时候，四川省一亿人的最高行政官员，以他卑劣的作弊行径，让我对教育者高声诵读的大部分价值心如死灰。

准备高考，对于在教育者面前作弊已经习以为常的我而言，是一个凤凰涅槃的过程。接受高考的洗礼，就是接受意识形态的洗礼。一个文科学生一遍遍背进大脑里去的东西，至少有三分之一是大粪。如果你不能在政治、历史和语文课上考到平均八十分，基本上是不可能读大学的。而如果你真的在这三课上考到了平均八十分，你的未来还有什么真正的希望？你还有多少的机会可以清空回收站，可以对自己进行碎片整理。绝大多数的人终其一生，也再不能将那些精神深处的大粪打整干净了。从十二年的中小学教育中挣脱出来，我们几乎没有一个人，没有一个人是清白的。

所以大学对于我和许多同龄人的重要性，首先意味着一场大扫除的可能。我在大一读完了范文澜的《中国通史》，和记不清谁写的一部《中国文化史》，基本上剔除了中学历史课的糟粕。接下来看剑桥中国史，整个人这才完全不一样了。大二读现代诗歌比较多，从戴望舒到台湾诗歌，再和八十年代的当代诗歌迎面相遇。把高中语文课本忘得干干净净。卢梭、尼采、萨特、韦伯和弗洛伊德，这些在中学闻所未闻的名字将我簇拥。后来在大学最后一年接触到自由主义，感到所有的代价终于开始赢得了回报。相比之下那些教科书又算得什么。所以大学里的作弊实在是家常便饭。四年间，绝大多数的课程，我听了一两回后，就不再去。我的大学是旷课旷出来的。

理科生不同。一个文科生又不作弊、又不旷课，即便考研，读到博士，也是毫无前途。除非他是因为遇上了一个真正的好老师，方才这般老实。不过这对于绝大多数学生的漫长生涯来说，是一种罕见的奢侈。我就没有这样的福气。

所以我那些一生中比童年更加美好的日子。每一天的方式都是类似的。上午九、十点钟起床，吃完饭，生活便从中午太阳最高的时候开始。或者是去图书馆泡着，或者是和一个写诗的朋友石东生带一本书、一副棋，骑车去锦江边的滨江茶园喝茶。到了六七点钟回来，晚上从不上自习，因为有节目。节目就是看镭射电影。感谢那些伟大的盗版者，让我在四年大学期间看了一千一百余部电影。其中七成是美国片，三成香港片，剩下的占一成。那些在小县城里看不到的电影，每一部都会让一个中学政治老师含恨而死。

夜里回到寝室，有人就打双扣，没人就点蜡烛看书（最痛恨大学的按时熄灯制度）。如果是夏天，需要反复到水房冲凉，就干脆偷跑出去喝啤酒。那样的生活，是一个中学生无法奢望的。无法奢望一个人可以如此的远离教育者的目光。有一次我起床比较早，兴致勃勃地去图书馆。在路上遇上辅导员石静。她问我：怎么没有上课吗？我信口雌黄地说：今天老师没来。从此以后我在校园里遇见她大约又有四五次，每一回我装着没看见，她也装着没看见我。在我心中，那是四川大学所能够给予我的最美好的几个瞬间。

我的许多的学分是作弊挣来的。大三大四两年的体育课测验表，全都是自己填上去的。除了大一傻乎乎的，以后也再没有出过早操。所以虽然读过大学，我始终认为自己属于自学成才。在这一切将要划上句号时，大四几乎一年时间的实习期，使作弊下的成长达到了高潮。

我在一家公有制的法院当书记员。强调公有制是因为所有法官都把他们的院长叫做"老板"。开始不习惯，但作弊作惯了的人适应性强。那一年是我们寝室最为奢侈的日子。整整一年每个人抽的烟都是红塔山。每一天都有人有饭局，所以双扣打得少了。有一次和法官去金堂县办案，回来时我带回了一条塔山，一个二百元的红包，还有一大筐金堂最著名的橘子。个个都有碗口大，空前绝后，我再也没有见过那么大的橘子了。

我的朋友马锦涛在毕业三年之后告诉我，实习期间他收过当事人最多一次八百元现金。我比他清廉，因为实习三个月之后我的老毛病一犯，就扔下手里的活路，再也没有去上过一天班。也就是那次去金堂，一个姓郑的法官在我面前丢人现眼，又吃又拿，晚上耍混要小姐陪。同去的我和一个女法官站在旁边，恨不能当场钻下地去。那是我事隔多年之后，再次又有了一种被鸡奸的感觉。回来不久，一个当事人说庭长收了他的钱，在办公室闹事，打翻了女庭长的水杯。这个乡下人被司法拘留十五日。两天后我和别人一起去拘留所问他要不要申请复议，他已经被吓坏了。他的表情让我想起了我童年的的好朋友雷宏。回到法院，庭长要我写一份当天（闹事时我在场）的证明材料。从第二天起，我就恢复了睡懒觉的习惯，不再去上班。

后来女庭长让我的同学带话，说我不去上班，到时候不会给我写实习鉴定。这种话吓不倒作弊者，我心中早有打算，根本不去理会她。

实习结束前，我自己写好了鉴定。然后去那家法院，直接上五楼办公室，把该盖的章都给盖了。以前所有文件，包括判决书都是我拿上去盖章的，所以人家连问都没有问一声。这个最大的一次作弊，反而作的最稀松。后来看见新闻说，有一家地方法院居然搞出假离婚判决书来。我想有什么稀奇，我一个实习生，当时要是自己打一份，一样也是把人民法院的大红章给盖了。

办完了这件事，我为了一个在重庆读书的朋友能够分配到成都，通过母亲的关系去给一家学校的校长和主管局的人事处长行贿。这次的作弊被那位有着真才实学的朋友看作永远也不愿提及的耻辱。干完之后，我对自己说：还是到学校去教书吧。因为我实在不想再作弊了。

高考时我听进去父亲的话，打死也不填报师范院校。没想到结果最后还是充当了道貌岸然的教育者。五年来，我自知育人不够，但始终记得父亲的话，以不能毁人为宗旨。我现在做的事情，就是在大学校园里，希望帮助每一位杀出重围的中学生进行碎片整理。告诉他们那些曾经被毁掉或者从未在心中生根的价值。并在心中坚持，终其一生，和教育者留下的大粪为敌。

写到这里，我回头听见电视上的新闻，成都的中学生还在举行"生在红旗下"的迎七一作文比赛，评委是老诗人流沙河。我知道自己肩上的担子仍然像太行王屋一样沉重。

但我始终充满信心。从一个作弊者到一个教育者，我通过自己的努力证明了一件事。就是生在大粪中，你依然可以开出鲜花。

一朵学会思想的花。

2001-06-12于包家巷


 刀俎之间：从腰斩到宫刑

刀俎之间：从腰斩到宫刑

王怡

洪武三十五年，燕王朱棣打着“清君侧”的旗号，率领“靖难”师南下，军师道衍送至城外，在马前向他跪拜：“臣有密事一件相托。”燕贼问他何事。道衍说：“文学博士方孝孺，素有学行，城破之日，必不肯降。殿下万万不可杀他。杀了方孝孺，天下的读书种子就绝了。”

等到朱棣称帝，要方孝儒起草即位诏书。台州人方孝儒不愿做御用文人，不愿当那高举合法性火炬入场的运动员，狂草四字：“燕贼篡位”。这四个字，就掀起一场震古烁今的文字狱。株连十族，仅磔杀于市的罪犯即达八百七十三人，至于谪戍荒徼者更不可胜计。

以言获罪，从古至今，算方先生的骨头最硬。道衍的话也算得上一语成谶，天下读书的种子果然就从此而绝。方孝儒才是真正的最后一个儒家。明以降，哪里还有这样的人呢？

“在专制和大众的刀俎之间，个体的生命是何等的渺小可怜”。《书屋》主编周实先生的历史短篇小说系列《刀俎之间》，以内热外冷的笔法，挑选了十名死于刀俎之间的人物（商鞅、李斯、司马迁、戚姬、甄洛、方孝孺、屈原、袁崇焕等等），以他们分别致死的十种酷刑（人彘、鸩与绫、炮烙、族、定杀、腰斩、宫、凌迟、轘、殛）为题，向我们展现了五千年的另一种吃人的历史。这种吃人与儒家礼教无关，也就与鲁迅先生所言的“吃人”不同。五四对于国民性的批判，固然是紧要的。但是五四除了后来的胡适，包括鲁迅，都没有将矛头指向吃掉方孝儒、吃掉天下读书人种子的那种力量。那种力量可以容忍荡妇、容忍不肖子、容忍一切丧德败伦的行为，就是偏偏容不得异己的思想，容不得“独立之思想、自由之精神”。

从腰斩到宫刑，天下的读书人原配的种子既然已断，剩下的都是良种。而即使是这良种，那种意欲万马齐喑的力量也还是断断不肯放过的。一切变异和进化的可能性，都在不停断地被扼杀在萌芽状态。而今天天下读书人的种子还剩下什么呢？当然并非某一个人，在我看来，这种尚未完全熄灭、而正在继续熄灭的种子，就是被称为“另一个政府”、“第四产业”或“政府的第四部门”的现代传媒空间。尤其是艰难的保持着大众和知识分子良心及批评精神的报刊。

在我刚刚读完周实先生的这个短篇小说系列的时候，正是国内报刊业面临又一次被整肃的关头。《南方周末》的事件方才让人们的热血短暂沸腾，尽管《南方周末》近年的某些转向（尤其在1998年第一次被整肃之后）已经开始让部分人对他不满，甚至已经让他部分地丧失了曾经代表着中国新闻界仅有良知的立场，但他的第二次被整肃，还是让我们无法不对此唏嘘不已。因为这是专制力量对于自由言论的一次宫刑。有人这样说过，即使南方周末已经堕落为岳不群，他也至少为中国培养出了千万个令狐冲。更何况，这一次不是挥刀自宫，而是人为刀俎。

在得知《南方周末》的遭遇，主要来自于湖南省委对其报道的一份密折时。我就立刻想到了在湖南省委卵翼之下的《书屋》杂志。这一份被称为“最有血气的新锐读书杂志”，在近年的国内思想界、读书界影响越来越大，这与主编周实先生的努力和思想倾向密不可分。湖南，这个始终让我敬仰的省份，一个有着与至高无上的“龙”格格不入的的九头凤凰的三湘之地。有人说，欲灭中国，必先灭湖南。如果说天下读书人的种子只剩最后一颗，我宁愿相信是在湖南。但是就在我刚刚读完周实先生的《刀俎之间》时，我得知了一个似乎有着不祥预兆的消息，《书屋》编辑部也被整肃，主编周实先生去职，被调往湖南省出版集团信息中心资料室工作。继任者尚未确定。

我已经不敢相信这是一次正常的调整。惨遭两次宫刑之后的《南方周末》我已经不再买再看了。在失去一份无法替代的中国最好的报纸之后，难道我们又将失去一份同样无法替代的言论空间？“血性”和“新锐”即将成为过去时吗？在此之前，《书城》也停刊了，《中国社会科学季刊》也停了。在更早之前，还有《方法》、《东方》，更早的还有《世界经济导报》。我们失去的难道仅仅是几份刊物吗？我们失去的是天下读书人的种子。《方法》停刊的时候，果然万马齐喑，那些忝列编委会和顾问委员会的学界衮衮诸公，竟然没有一个人站出来说话。

以前的停刊比如是腰斩，现在对南方周末、书屋的所谓“调整”，就比如是宫刑。其间也反映出当局在处理一些影响较大的媒体时，多少对于舆论有着一定的顾忌。但是最重要的还是当局对这些有巨大影响的媒体的利用企图。因为最好的结果就是让你的反对者公开忏悔，公开倒戈。而且这种对于传媒的“宫刑”，在我们今天的体制下，有着一定的合法性。你甚至不能拿宪法规定的“言论自由”来反驳。因为传媒都是国有单位，人家政府是作为老板在行使董事长的职权而已。换人撤人，吹皱一池春水，关你老百姓屁事。

前两年的《经济消息报》产权纠纷案，就足以说明问题。今天中国的法律制度，在市场准入上，依然不允许私人资本的介入。换句话说，就是你的言论自由，仅仅限于如果有一个说话的地方（媒体），你可以去那里说话（小心翼翼的）。但是如果没有那样一个地方，而你想自己创办一个说话的地方，对不起，你就是违法。

《经济消息报》是一家国家没有投入一分钱，全由私人办起来的报纸，近年来颇有影响，效益也不错。后来发生产权纠纷，官司闹到有关部委。有关部委联合发文对这个案子的意见是（大意）：在今天，一切新闻单位都是国家单位，一切私人的实际投入，都只能视为对报社的借款。一句话，就把公司法的原则给否定了。

而这就是“宫刑”的来源，一切新闻单位都是国有单位，要怎么搞都是国家的事，国家对于信息和思想的控制，就成为了投资人对于公司业务的控制。这是在实际上造成政府垄断媒体和公共言论空间的一个根源。只要在新闻媒体上对于私人的市场准入不放开，就没有真正的言论自由，就没有真正的公共空间可言。就可以由中共宣传部门作为所有者的代表行掌一切媒体的生杀大权。

两百年前，杰斐逊说，“信息是民主之源”。当他对政见相反的联邦党人的报纸感到不安的时候，他的做法既不是腰斩，也不是宫刑。他的做法是另办一份共和党人的报纸。面对异端思想，富兰克林。罗斯福选择了无线电广播，约翰。F.肯尼迪选择了电视。而一切独裁者总是嫌麻烦，并且心虚，所以他们的选择往往在刀俎之间。

我呼唤不远的未来有更多的《书屋》、《方法》和《南方周末》。而且我希望这些《书屋》、《方法》和《南方周末》们都是私人办的，我希望言论不一定非要苟活于当局的卵翼之下。我把这种希望首先放在今天的网络上。

当言论仅仅被资本家的利润左右的时候，我们至少不会坐牢。

如果还有比这更好的情形，请相信我，那也一定是在更前面，而不是更后头。

（最后一句话说给李宪源先生）

2001-06-16于包家巷


 为每个人拉上窗帘－《樱桃小丸子》

为每个人拉上窗帘－《樱桃小丸子》

王怡

你还没有看过日本动画片《樱桃小丸子》吗？你应该去看。

有一集我们几个朋友一起看的，让我们笑无止境，并略略尴尬。还在幼儿园上学的小丸子和其他女孩子一样喜欢游泳，但整整一个夏天，小丸子都借口肚子痛、感冒、生病，一次次地躲过了游泳课。原因很简单，就是小丸子具有一个成年人的正常的羞耻与荣辱观。那种微妙的心情我是表达不出的，还有国语版那个丝丝入扣的的配音。所以看完这篇文章后，请记得一定去买或者租盗版碟回家看。

小丸子坐在游泳池边，看着小朋友们一个个脱光了衣服，露出把柄或漏洞（借用第四代诗人的语言），招摇过市，感到极端的痛苦和愤怒。"他们怎么可以这么不懂羞耻呢"？但是可怜的小丸子知道这个理由是说不出口的，当妈妈问起她为什么不游泳时，小丸子在内心呐喊："你这个不知廉耻的女人怎么会懂呢！"

一个五岁的小女孩不愿意在小朋友面前赤身裸体，在某种文化中，是反而会被耻笑的。这就是小丸子在夏天的悲剧。这种文化和我们相似。也和一切集体主义的文化都是相似的。因为你就算没有看过《樱桃小丸子》这种粗俗的东西，那你一定看过《生命中不能承受之轻》那样高雅的东西了。而我恰恰两者都看过，两者都看过的人在中国不会超过一千人。所以我有这个资格把这篇文章作下去。

因为《生命中不能承受之轻》里面的特丽莎，就是长大之后的樱桃小丸子。她的家庭中也是毫无羞耻感的，母亲穿着内衣在房间里走来走去，在夏天更加一丝不挂。特丽莎每次洗澡都要锁上浴室门的习惯，总要遭到母亲的无情嘲笑。有一天，特丽莎的母亲坚持在灯光下光着身子，特丽莎慌忙跑过去将窗帘（注意，关键词在本文中第一次出现）关上，以免被行人看见。这件事也成为了一个群体主义小环境当中的一桩笑料。人们哄堂大笑，特丽莎的母亲还干脆当众放了一个响屁。我们可以看出，樱桃小丸子是比特丽莎更世故的，小丸子在那麽小的年龄，就已经知道自己的理由是见不得光的。就算被误解，也绝不能说。

接下来就是我的童年，以及你的童年。还记得在医院第一次打针吗？还记得中考前的体检吗？我们笑嘻嘻的露出屁股，在众人之前，没有人会为你拉上窗帘。从七岁到二十八岁，我每一回在医生面前脱下裤子，都不能确保自己的屁股不会被第三者看见。但我也和小丸子一样，我知道这一点是不能说的。我的屁股跟其他男人没有任何区别，我是正常的。所以我不能提出异议，我一提出异议，就会把大家的注意力转移到我的屁股上去。就算他们没有看见什么，我也跳进黄河洗不清了。我会被嘲笑，甚至会有女生在背后唧唧喳喳的非议。那我还不如死了算了。

尽管最近几年我居住在中国西部最大的城市里。但我短暂的一生，还没有遇见一个将病人的屁股严密保护起来的医院。前不久我在一家医院打针，在桌子的一面，有一扇白色的窗帘，我可以在褪下裤子之后将它拉过去，那麽至少从我的那一面就不会有人与我的屁股不期而遇了。但是女护士的同事走进房来，站在她的旁边，却在理论上仍然可以看一览无遗。可是作为一个已婚男人，在我没有证据证明她在偷看的情形下，我怎么可以要求她回避呢。说不定她会说出一些很粗俗的话来回击，而且甚至反而会报复性地看看。这样的话，我的权利实际上没有得到救济，用朱苏力先生的理论分析，由于维护权利的行为而使权利本身受到更大的侵害。所以考虑到中国的"本土化资源"。就算她睁一只眼，我也只有闭一只眼。

在我去过的病房里面，不管是摆两张床，还是摆了十来张床的（只摆一张床的病房我还没有见过，很抱歉），房间里都没有任何隔离措施，比如窗帘。每一个人的睡相都是信息披露的。连自己都看不见的情形，别人却可以看见。我想这是小丸子或特丽莎更加无法容忍的。我在电视上看见香港特区的医院也是如此，可见这方面并没有特色可言。至于国外的情况，我不清楚，也只有通过对影视中的考察来评论。如有谬误，欢迎在资本主义国家的医院受过苦的同胞站出来大胆揭批。

最早在法国片《虎口脱险》里，我看见修道院临时改造的秘密收留英国伤兵的病房大厅，被红色的窗帘隔成了一个个的单间，将窗帘一拉，就可以做许多不想让别人知道的事，比如睡觉、哭泣、写日记，甚至不排除有个别人想起温暖家庭时偶尔自慰。丘吉尔不会反对自慰吧。斯大林可能要反对，尽管他并不反对他的儿子在德国人的牢房里随地大便。唉，鱼与熊掌不可得兼，我是宁愿住在战火纷飞的法国医院，也不愿住在猪圈一样的和平医院里的。

这部电影看了好久了，本来记不起来。但最近又看到一部描写一战的美国影片，根据海明威的小说和亲身经历改编的《战争与与爱情》。勾起了我的新仇旧恨。也是一家简陋的战地医院，几十个伤员住在一个大厅里。每一张床的两边，都有窗帘，全部拉过去，就把每个人包裹在里面了。这样做也有他的害处，因为有个伤员拉上窗帘后就自杀了。直到早上才被发现。所以如果没有这些该死的窗帘，在群众雪亮的眼睛下，想自杀哪里有这么撇脱。

想起在大学里，每一间女生宿舍都有漂亮的窗帘。男生宿舍都是没有的。难怪高晓松在他的校园民谣里还念念不忘"你带走的粉窗帘"。每一个女生的床铺也都是有蚊帐的。男生就可有可无了。所以忽然想到，大家谈了那么多自由和个性，并没有考察一下男女之别。从窗帘这个角度看，女性应该是比男性更加坚定的个人主义者。而且这种坚决的个人主义，是一切自由主义的根基。它使我们在提出一些主张的时候，不会被群众嘲笑。

虽然有窗帘的房间和没有窗帘的房间，只是不值一提的小事。无法用来解释为什么中国没有发展出资本主义、为什么一百年来被动挨打、为什么政治国家对于个体的尊重是如此之难等等这样的宏伟问题。所以本文也不想把线索牵扯到那些需要大学问的领域去，那会自讨没趣。所以本文就想要结束了。但是说了这么多，如果没有一个光明的尾巴，像这样的文章在老师眼里是不及格的。所以，容我再想想。

想起来了。

去年我的岳母从广东回来，在家里带我的一个侄儿。侄儿快三岁了，他妈妈给他换裤子，我的岳母大惊：你怎么还给他穿开裆裤呀？嫂子嘿嘿一笑：都是这么穿的，男孩子有什么关系嘛。我的岳母说，在三台当然没的啥子，要是在广东，穿开裆裤，他要被小朋友耻笑的。嫂子说，换尿布太麻烦了。岳母坚决地说：再麻烦也不能再给他穿开裆裤了！

我是多么的羡慕我的小侄儿啊，风气不同了，社会进步了。他的尊贵的屁股，在漫长的一生中，从此再也不会轻易被谁随便地看见。

收工！

2001-06-20于包家巷


 王怡的5元書架

王怡的5元書架

王怡

读书人买书，都想遇见绝妙的便宜货。为了这个目的，多少年来我辗转于成都各个码头，计有：九眼桥旧书市、淘书斋、荷花池图书批发市场、白马寺图书批发市场（以前在大发附近）、送仙桥古玩旧市场（以前在二仙庵）、春熙路龙池书肆、仁厚街南牖旧书铺、祠堂街新华打折书店、购书中心打折专柜等等。然而近年来上述各个码头大都萧索，要淘便宜的好书基本上剩下一个去处，就是日渐活跃的送仙桥头文物古玩市场的露天书市。现在流行5元和3元两种档次，可以淘到不少的好书。建议一周去一次。

花大价钱买得的新近好书，写出来怕有炫耀之嫌，借茶舍一角，单单记录下那些5元以下购得的书籍，也有盗版，也有正版。与茶客们一乐。

先说今年1至5月的存货，以后的慢慢跟贴添上。

《已卯五说》李泽厚中国电影出版社1999年

绝对的正版。去年见过，不舍得。终以5元钱得手，不亦乐乎。

《玉开莲》《谐娇艳》《灯草和尚》内蒙古

艳情小说收得不少，这次又得三本，尤其是灯草和尚，名头大，已经找了许久。以前看过香港的同名三级片，太俗。

写着写着就忘乎所以，这是我的毛病。想起昨天听到的一个段子。说某核心同志与英姐相会，算了算了，不说了。不好意思。

《徐友渔文选——自由的言说》长春

《思想的时代——《黄河》忆旧文选》

《世纪论语——《文艺争鸣》作品选》

贺雄飞主编的“草原部落”系列，近年来名声大燥。以前只买了书屋的精选《天火》，好不容易说成8折，这几本统统5元。

《张竞生文集》二册广州

这是盗版，3元一本。但是性学博士的书，岂可不看，这种书又借不的，只好自己买下。好在便宜。

《或此或彼》克尔凯戈尔川人版“巨辐经典译丛”全二册

的确是经典。克尔凯戈尔的书我收的很多，但这个或此或彼的全译本，好像在国内还是首次。定价62元。当年我在弘文书局大门口像个讨口子似的，垂涎而不得。现在居然买成3元一本，真是痛快。书之行情，看来一如烟花女子。

《使节》詹姆斯川人版

也是“巨辐经典译丛”中的。本来不太感兴趣，但是3元一本啊，傻瓜才不买。

《纪晓岚文集》河北教育全三册

这是我得意的一套。以前一直想找个好点的《阅微草堂笔记》，不期然遇上5元一本的文集，好几周爱不释手。

《李白》周实、曾月郁岳麓书社精装全三册

正在谈论书屋周先生，今天下午居然遇上这套长篇历史小说。5元一本。毫不犹豫的买下。历史小说是我的兴趣之一，以前的《李自成》、《雍正皇朝》、《胡雪岩》、《曾国藩》等，都是买的盗版，极便宜。印刷水平也高。这次的《李白》是正版，装帧精美。

《中国历代僧诗精华》东方出版中心精装

收录东晋以来僧诗300余首，释注认真，值得拥有。耗赀5元。

《花间集新注》江西人民

正版。5元。作为四川的读书人，岂可没有一部花间集。以前有一册简本，聊以自慰。现在可以让他下岗了。

《国民党政府政治制度-档案史料编》安徽教育精装全二册

这是我今年淘得的的至尊宝。煌煌二卷1700余页，仅仅花去我15元。虽然已经超过我自定的5元标准，但若是不说与你们知道，快乐就要减少。

像我这样站在学术体制之外的读书人，阅读思考的随意性较大，比如这偶尔买到的一本书，便让一时的兴趣转向。也许不久之后，大家便会看到我关于民国政治制度或者与49年之后政治制度比较的帖子了。

对于经济宽裕的人来说，重要的买到了什么书，而非买成多少钱。但对于穷酸而言，便宜就是效用最大化啊。

再來寫幾本

《真相——文明时尚与性情阴影》约翰.史蒂芬时代文艺

现代社会中五花八门的文明时尚，是一本有趣味的书。换成正版就不买了，但是五元颇为值得。并且我有点分不出来正邪。应该是盗版吧。

《弗洛伊德传——心灵的独白》欧文华龄出版社

孤陋寡闻，没有听过什么华龄出版社。但是欧文的传记，装帧还不错，以前看过好版本的，欧文的整套人物传记，就是太贵。买盗版好比是没有钱娶姨太太，就把丫头胡乱通房算了。

《康妮.恰特里的情感历程》劳伦斯远方出版社

又是一个圆房的大丫头。《查太莱夫人的情人》在国内似乎还没有正规的全译本。以前有一个版本，封面很俗，大学时在九眼桥上，书贩子神兮兮的，开口要十元钱。这是一个经过处理的译本，装帧还不错，封面是达利的油画。5元，就买下来。

《苏东坡》易照峰青海全三册

又是一部长篇历史小说。可惜文笔太差。好在苏先生是我最喜欢的大诗人，书中史料又颇为详尽，典章制度、红白喜事，都白描得相当详细。

苏东坡的传记，看来看去，还是林语堂先生的那部最好。

三五一十五元。

《毛泽东与林彪反革命集团的斗争》汪东兴当代中国

汪东兴此人听得很多了。这本书价值似乎不大，没盐淡味的。不过是正版，照片不少。

3元。

《藕与莼菜——叶圣陶散文名著》四川文艺

四川文艺这一套名著系列，以前就买过，很有感情。其中的《沈从文名著》是我看到的第一本沈先生的集子，后来陆续买到了香港三联的《沈从文文集》，和岳麓书社20本的《沈从文别集》，就把它送给雷立刚了。

这次遇到叶圣陶这么老的老先生，才5元，不买就对不起人家了。

《北京法源寺》李敖漓江

盗版。5元。这本书如果不当小说看，还是非常不错的。不过有一个感觉，李敖一旦不骂人，思想力度就立即打五折。只有早期的《独白下的传统.传统下的独白》例外。

《图绘史记全集》精装全九册重庆

这是在祠堂街打折书店买的。五折，60元。不可与一般的图画版相提并论。画风古雅，文字得当，包含全本史记。装帧精美。半年来是我厕所必备之读物。

《明末清初小说书系——武侠卷》中国文联

这个书系史料性强，很有价值。在书摊上遇见散的，5元钱买了这一本。读过几篇，有感觉。先挑知道的人，看见周瘦鹃的一篇，写法国革命当中的一段血淋漓的爱情，不知怎么和武侠扯上了关系。可见在编者眼里，闹革命也就是任侠尚武，革命者也就是侠客。

今天去盗版书籍的批发市场帮人看一套金庸的口袋本，哪知行情看翘，处处都已缺货了。再逛，又买得不少好书。

《陈平原小说史论集》河北人民精装全三册

光是一部千古文人侠客梦和中国小说叙事结构转变，就不止25元。何况是正版。买的便宜自然是高兴，但又一想，陈先生这么大学问，初版不过2500册，居然还沦落到书贩手里，25元的贱卖。又觉得有些伤心。

《苏东坡全集》黄山书社精装全三册

又是25元。苏东坡的词有一本三秦的《东坡词编年笺证》，诗集则看中了中华书局的七本一套的《苏轼诗集》，可惜太贵，一直没有买。这回退而求其次，了了我的多年的心愿。因为苏东坡实在是我最喜欢的诗人。

《俄罗斯白银时代文库》中国文联全四册

以前有一本云南版的《俄罗斯白银时代诗选》，规模较小。这次遇上5元一本，就买了全套。小说、诗歌、随笔和人物回忆。盗本正版，实在分不清楚。

《一个都不宽恕-鲁迅和他的论敌》中国文联

5元。其实大多数文章都是有点，不过放在一本选集中，很有意思。

《长恨歌》王安忆作家版

这是盗版了，3元。都说王安忆越来越像张爱玲，这部小说倒还没有读过。不过我觉得，王安忆称得上是一个努力把自己的才华用尽了的作家。

这种作家其实很少。

2001-06-21


 刀俎之间：砧板要越大越好

刀俎之间：砧板要越大越好

王怡

记得小时候，一次父亲兴冲冲的回家，手里提着一块木制的圆形菜墩，足足有十公分厚，墩面宽广，放在水泥案板上占去了大半，可以给一只鸡当双人床用。我和母亲都笑他，不是有菜墩吗，又买个那么大的作甚？

当时父亲说：你们不下厨房不操刀，不晓得。砧板要越大越好。比如杀鱼，砧板小了，一不留神就让它滚落，杀不痛快！

长大后看周星驰的电影，有一个类型化的情节总让我想起父亲的那句话。这个情节是：一个人要从高处落下，下面有无数人接着，组成一个人肉的砧板。这个砧板本是用来救生，而非杀生的。但是周星驰是一个怀疑论者，他每一次都让这个人跳下去，而在落地的霎那，让那些围观者四处跑开，露出一块坚硬的空地。那才是真正的砧板，像拍姜一样，把掉落者拍个稀烂。

"如今人方为刀俎,我为鱼肉"《史记.项羽本纪》。这个"俎"字，在远古是祭祀时放祭品的器物，颇为神圣。后来世俗化了，就成为切肉切菜时用的砧板。我们一般都是恨刀的，以及恨那操刀者。却少用人去恨那砧板，尤其是去恨一个宽广无比的，让被鱼肉者躲无所躲，让操刀者游刃有余的砧板。

关于南方周末、关于书屋杂志，以及关于许多媒体在刀俎之间惨遭整肃的故事，似乎已经风平浪静。当下手者善刀而藏，为之四顾的时候，我似乎再次看见了周星驰的镜头。翻开历年来的书屋，十八路反王，六十四处烟尘，中国学界之滚滚诸公，大多忝列作者群中。然而，何曾有人站出来说话，何曾有人在掉落者坠地的霎那，没有一哄而散。知识界再一次像以前的《方法》停刊时一样，极其可耻的鸦雀无声。说还是不说，这个哈姆雷特式的问题，是属于一个砧板的问题。我们每一个人，我们这些所谓沉默的大多数，共同构成了那一扇宽广无边的砧板。我似乎又听到了父亲当年的声音：这样才能杀得痛快！

如来佛为什么能够降服孙悟空？还不就是砧板够大。你一个筋斗十万八千里出去，定睛一看，还是在我的案板上。鲁迅先生说，未有天才之前，先有天才的土壤。未有主子之前，也是先有那大批的奴才。所以鲁迅先生终其一生，恨奴才胜过恨主子，恨国民性胜过恨专制政体。在刀俎之间，他恨砧板也是胜过了恨屠刀。

砧板是沉默的，天地有大恶而不言。砧板也是要挨刀的，它要承过屠刀之下的余力和后劲。砧板的每一个因子，都是被鱼肉者的候补。不在砧板上翻滚的人，不能领会砧板的无边无际，不是孙悟空，也不能领会到五指山的无边无际。

我们就是那砧板。如何对付号令天下莫不敢从的屠龙刀？我以前的一个想法是倚天不出，谁与争锋。但我们其实还有第二种选择，就是不再沉默，不再做砧板。在肉食者手起刀落的时候，选择釜底抽薪，不再用我们弯起的背去为鱼肉者承力。

让砧板越来越小，让操刀者杀不痛快。像书屋、南方周末这样的媒体，他们在做着的努力，其实无非就是意图缩小那砧板的范围，或者说，他们所建立起来的空间，也是另一个砧板，一个让思想者对屠龙刀保持批评的砧板。一块"反砧板"。但这块砧板却是如此之小，编辑们用自己的背来为每一句可能导致肉食者不快的批评承担余力和后劲。而在铡刀真正砍下来的时候，发言者们像一条鱼轻轻松松地从砧板上滑落，被砍翻在地的只是一个麦克风。

以前我曾认为学者们的勇气大于出版者，我以为在中国，不是没有人敢说话，而是主要没有说话的地方。现在我才知道，中国的出版者和编辑们才是优秀的，真正可耻的是那些曾经的发言者。那些在出事后一言不发、甘作砧板的所谓学者。

难道中国读书人的种子真的断绝？"丧钟为谁而鸣"这句话的中文版就是，砧板之上，每一刀其实都是在砍你。

To say or not to say , that is a question.

2001-06-23于包家巷


 消极的和积极的出卖者

消极的和积极的出卖者

王怡

畅销电视剧《永不瞑目》，是属于主旋律的格局。但我的一个朋友看了过后，却说似乎没有取得开启民智弘扬正气的作用啊。因为最后案子告破，卧底的肖童带着武警们去火车站追捕他的情人欧阳兰兰及其父亲的时候，我的朋友说：我反倒希望欧阳兰兰他们能够顺利逃脱，我甚至开始恨肖童了。他怎么能出卖自己的女友呢，尽管他并不爱她，但毕竟同床共枕，人家还有了他的孩子。

也许正是考虑到许多观众的这种心理，所以肖童作为一个告密者，他的正面形象的确立必须通过死亡来完成。欧阳兰兰在绝望中开枪打死了向她走来的肖童，然后也毙命于武警的乱枪之下。尽管公安局在肖童死后尽力为他争取“烈士”的称号，但肖童的死摆明了是一种洗刷。他在迎向欧阳兰兰时的从容和视死如归，说是怀着对于党和人民、对于禁毒事业的忠诚和高尚情怀，那是假话。说是怀着对于情人的愧疚、怀着在道德上无法自圆其说的痛楚，倒是值得同情的。只有欧阳兰兰的一声枪响，才能让他安详。让他觉得“我们之间终于扯平了，终于谁也不欠谁的了”。

在革命者的逻辑里，一种独尊的价值往往可以把另一种价值盖住。甚至把其他所有的价值都盖住。一个反革命者出卖了革命者，和一个革命者出卖了反革命者，有什么本质区别吗？“出卖”这件事本身如果是可耻的，在大多数人的利益这样一个口号下就可以理直气壮吗？正义的目的如果通过邪恶的手段去达到，目标的正义性其实并不能为手段申辩，它甚至不能说服行为者自己。香港有许多枪战片和黑社会电影，把“卧底”这样一种生存状态和卧底者的内心分裂表现得淋漓尽致。当卧底者和犯罪分子称兄道弟，一起出生入死，甚至被讲义气（不是讲正气）的同伴舍命相救；当卧底者利用因此获得的证据来指证自己的“兄弟”时，“正义”的标尺面临着极大的模糊。当一个社会运用这样的下三滥手段来谋求社会正义和公平时，善恶的边界已经开始融化了。一个出卖者，甚至不能在周遭的人群中获得舆论的认同。

每一个政府都豢养了大批的间谍来从事各种需要“出卖”的事业。除了银幕上的风流间谍詹姆斯邦德以外，我们平常人对于这一行业及其从业人员都是避之不及的。恐怕没有人愿意和这样的人做朋友。在俄罗斯电影《毒太阳》中，一个在苏维埃威胁下而去国外充当了了十年间谍的知识分子密迪亚，当他以契卡的身份回来逮捕当初威胁他的红军上校高托夫时，内战英雄高托夫竟然是如何的鄙视他啊，高托夫一个一个地向他念出他出卖过的八名白军将领的名字，并告诉他这八名将领的下场（未经审讯即被秘密处决）。密迪亚企图以苏维埃事业的正义性来为自己辩护，但高托夫无情的羞辱了他，并向他指出一个差别：“我和他们在不同阵营打了八年仗，而你和他们一起住、一起吃，但你背叛了他们！仅仅是因为害怕！”

“大义灭亲”似乎是一种得到了历代当局者张扬的价值观。但在儒家道德传统里，社会舆论一般并不偏向灭亲者。孔子本人是提倡“父为子隐、子为父隐，直在其中”的，因为孝是忠的前提和延伸，儒家有等级的道德伦常有一点类似于道德领域中的“封建制”，忠君这一维并不能提纲挈领，成为伦理当中“中央集权的一元主义的”主张。“父为子隐、子为父隐，直在其中”的观点其实就限制了一种价值（ 哪怕是忠君这样一种根本的价值）成为独尊。或者具体而言，限制了代表着君权的国家司法权在家族面前的退避三舍。所以鲁迅面对革命党布置的刺杀任务，可以以一句“家有老母、恕难从命”来推搪，听上去振振有词。说明一种价值还不能完全把其他的价值都盖得严严实实。

1955年，在对“胡风集团”的揭批开始升级的时候，舒芜交出了胡风历年给他的100多封信件，成为为人不齿的出卖者。1967年，江西中学生李九莲在给自己男朋友的私信中，谈及她对于文革的思考与质疑。她的男朋友将此信上交。李九莲被逮捕判刑，最后执行枪决。1973年，公布自己家信的知青柴春泽被毛新远誉为“扎根农村、敢于同传统观念决裂的好青年”。受到鼓舞的柴春泽从此一发不可收拾，将同龄人给他的私人信件一一公布。徐有渔在《造反之理》一文中说，在歌功颂德的盲从教育中，“告密已经不再是一种耻辱，反而成了一种美德”。在一个“忠”字之外，已不复存在任何其他的价值。

雨果在《九三年》中称，“绝对正确的革命之上，还有一个绝对正确的人道主义”。革命是否一定就绝对正确姑且不论，在此之上的其他价值，更远远并不只是一个人道主义而已。信义、坦诚、荣誉和人品，都是不可假借政治正确的名义去辜负的。我们今天反思舒芜、柴春泽等人的出卖行为，感到不耻。大部分原因在于他们当初选择出卖的那个“崇高理由”已经像谎言一般破灭。然而问题在于：如果那个理由果真是崇高而正义的，他们的出卖是否就值得谅解？比如《永不瞑目》中的那个肖童。

艾尔帕西诺主演的电影《闻香识女人》，就触及到了这个根本的问题。尽管大多数人在看这部片影片时都将注意力放在了其他方面。但这仍然是我看到的几乎唯一的一部，探讨“出卖”问题以及教育与之相应的目的的影片。一个中学生和他的同伴进行了一场针对校长的恶作剧。他被抓住了，其他的人逃跑。校长要他将其他人招供出来，可以免去处罚。甚至校长以保送他读著名大学为诱饵。这个时候如果我们来判断，说还是不说，究竟哪一种才是在道德上没有瑕疵的选择呢？我们的家长恐怕十有八九是鼓励子女招供的。我们读书的时候，哪一个班上没有几个爱打小报告、爱与坏人坏事作斗争的告密者呢？他们几乎无一例外的都是老师的宠信和佞臣。在纪律和服从之外，教育者并不欣赏其他的道德观念。这种体制下长大的孩子，在威胁利诱或者更加高大的价值面前，哪里还有“父为子隐、子为父隐”的勇气？

在现代的刑法中，包庇窝藏是犯罪行为，并不区分包庇者与被包庇者的身份关系。以前电视上采访过一个因包庇亲人而被判刑的案子。记者采访罪犯的左右邻里时，我注意到尽管蹲班房在农村社会是一件名誉扫地的事，但几乎所有接受采访的农民都在自己的内心法庭上宣布了对这个人的无罪释放。罪犯所在的社会群体给与他的社会评价似乎丝毫没有降低，反而有所上升。因为大家同情他，甚至有人表示佩服他。在所有关于“法治本土资源”的讨论中，至今为止我仅仅觉得对于作为本土资源的“父为子隐、子为父隐”原则的彻底摒弃，是不合适的。除非包庇窝藏的行为手段本身涉及到了其他的犯罪，一个社会是不应该鼓励、威胁和强迫一个公民出卖自己的亲人的。因为这种对于亲近之人的保护和援助，完全出自于人类的天性和良知。如果仅仅为了更有力地打击犯罪，而去伤害每个人心中最宝贵、最柔弱、甚至可以说构成一个社会最根本的一种价值，实在是遗害无穷。

不要求被告“自我归罪”，既是对司法权力的限制和警惕，同时也是现代法律体谅人性的一面。如果能够把这个原则推而广之到被告的至亲之人，免除其作证和协助的义务。换句话说，就是把对于亲人的包庇窝藏等同于被告自己的躲避行为。因为一个被告为了逃避法律制裁而采取的一切行动，其本身并不构成新的犯罪。除非在手段上又触犯了刑律。我觉得这样的社会反而会更美好一点。

有时候的大义灭亲，是令人敬佩的。比如国难当头时，一个父亲亲手杀死了卖国求荣的儿子。但这并不意味着大义灭亲应该成为公民的道德乃至法律的义务。伯林将自由的概念分为“消极的自由”和“积极的自由”，并推崇作为英美传统的前者。我在看待上述各种“出卖”行为时，也照本宣科，将“出卖者”分为“消极的出卖者”和“积极的出卖者”两种。并认为，后者是绝对不可在道德上容忍的。我试着将我的指标阐述如下：消极的出卖者至少不会抱着“出卖”的目的去骗取对方的信任。也不会利用对方基于信任和情感而泄露的资料而将对方置于死地，即使对方有足以致死的理由。消极的出卖者所出卖的，仅仅是双方之间的身份关系。也就是说在行事的时候不考虑双方之间的身份关系。比如一个警察抓小偷，恰恰是哥哥抓弟弟。如果在“警察”眼里，对方只是一个“小偷”，并不是“弟弟”，一样照抓不误。这就是我所谓的“消极的出卖”。所谓六亲不认，不认的只是这个“亲”字，而不认的原因是对方的咎由自取。但是底线在于，被抹杀掉的只是身份关系，只是一个“亲”字，而不是人与人之间最根本的关系，而不是连一个“人”字都抹煞了。作为警察的哥哥可以抓作为小偷的弟弟，但如果为了破案，以哥哥的名义去接近弟弟，凭兄弟的感情和信任去获取情报，反过来将弟弟及其同伙入罪。这样的破案，我看就不破也罢。

积极的出卖者则是抱着“出卖”的目的去获得对方的信任。或者辜负这种信任，利用对方基于信任和情感而泄露的资料而将对方置于死地。上述电视剧中的肖童即是如此。也许有人说，他对得起人民对得起全世界，他只不过单单对不起欧阳兰兰一个人而已。一个人怎么能和大多数人相提并论？但我看到的是，为了维护大多数的利益，我们忽视和牺牲掉的是人性当中的诚信与善良，甚至还有最可宝贵的爱情。在这些价值面前，我们居然容忍和怂恿了欺骗和背叛。虽然受到实际伤害的只有欧阳兰兰一人。但这种欺骗和背叛最终将让每一个人尝到苦果。无论出于什么高贵的目的，我们也不能把亲朋的私信交出去，作为罪证。我们这样做甚至将使那个原本高贵的目的含冤蒙尘。当我们尽力向警方提供在逃亲人的线索，甚至希望他受到应有的制裁，这还是我眼中的“消极出卖”。但如果这位亲人基于对我们的信任将他的住所透露给我们，这时如果告发，在我看来就已沦为“积极的出卖”。因为这时出卖的就不仅仅是“亲人”这种血缘关系，而是出卖了作为一个“人”的天地良心。

“积极的出卖者”在道德上是卑鄙的。“消极的出卖者”则可以接受和谅解，甚至在某些时候值得尊敬。《闻香识女人》中那个中学生面临的“招供”，其实还是属于“消极的出卖”，如果他说出来了，在道德上也实在无可非议。但他若是不说，会赢得我更大的尊敬。如果我们的教育制度可以接受和体谅学生“不说”的选择，这样的教育制度更会赢得我最大的尊敬。我才愿意将我未来的子女交到这样的教育者手中。

某种价值如果在一个社会显得过于强大，就往往会将其他的一切价值压在下面，喘不得气。这是否就是我们可以得到的启示。

2001-06-27于包家巷


 《白色》：作为意识形态的性无能

《白色》：作为意识形态的性无能

王怡

○

影片的开头，当卡罗尔走向法庭的时候，一对恋人在法院门口的墙角里热烈拥吻。这个细节看第一遍是不会注意到的。因为你根本不知道这个矮个子的理发师要去哪里。看第二遍时，就觉得比较刺眼了。你会想如果卡罗尔注意到这对热恋中人，他会如何感触。甚至我想这并非简单的对比。而是意味着像《红色》所表达的那种循环往复。所以我的第一个结论是，好电影绝对不能只看一遍。

作为与法国国旗相同的三色之一，这部影片的主旨指向一个自由主义社会价值理念的"平等"话题。刘小枫说，基斯洛夫斯基的三部曲要探讨的是这种价值的"私人意义"。但我觉得在隐喻的背后，可以意会的却并不仅仅如此。性无能在影片中具有意识形态的特征。这种联想也许才是具有私人意义的，但我每一回看过《白色》，都无法不产生如下的联想。我的联想是一则流传甚广的政治笑话，虽然不太正经，但在这里如果不加讲述，我相信就根本无法将我对这部影片寓意的把握揭示出来。

那个笑话说，80年代中英谈判时，中方领导人说：社会主义一定要压倒资本主义！撒切尔夫人回答：资本主义还没有到高潮，社会主义就已经不行了。

○

卡罗尔就总是到不了高潮。他一结婚就不行了。或者在我的诠释里更加准确的说，他一从社会主义的波兰移民到自由主义的巴黎，他就不行了。

刘小枫说《白色》的意思是用性无能来嘲笑平等的抽象理念，并揭示出平等是与生理能力和经济能力相关的。所谓仁者见仁、智者见智。我觉得这不过是一个表象。作为一个"叙事思想家"，1941年出生于华沙的基斯洛夫斯基，和我们的前辈一样，是一枚浸泡于共产党文化制度下的咸鸭蛋。他早年拍了十余年的纪录片，以捕捉社会主义制度下"个人如何在生命中克尽其责的扮演自己"。尽管以后到了美国，他在自传中还是后悔自己"逃避波兰局势的时机太晚了"，基斯洛夫斯基说："我应该早早看透，早早逃开"。

但是为了爱情离开波兰的卡罗尔却在法国失去了做爱的能力，为什么离开了波兰的基斯洛夫斯基又没有失去拍戏的能力呢？

卡罗尔躲在行李箱中被米科拉伊带回国后，他发现原来的理发店装上了霓虹灯。"我们回到了欧洲"这句话是意味深长的。欧洲在这里不是一个地理概念，欧洲是与波兰所在的共产党政权体系相反的一个概念。当波兰一旦有了霓虹灯，我们知道卡罗尔恢复他的性能力也就是迟早的事。

平等，就不止是放在一个男人（卡罗尔）和一个女人（多米妮克）之间的诉求，而是放在华沙与巴黎之间的砝码。卡罗尔性能力的丧失，以及以后性能力的恢复，归根到底都与对平等的构成或者毁灭有关。那些足以构成或者毁灭"平等"的各种因素，在电影中此起彼伏。

○诉讼

离婚诉讼本身，便指向了一种主体的平等。尤其是一场妻子因为自己的丈夫缺乏性能力而提起的离婚诉讼。它首先反映出女性在性需求上和男性的平等。这是一场不太可能发生在社会主义波兰的离婚案。当然你也可以说，卡罗尔在社会主义之下也并没有性无能的问题。至少对于这部影片而言，我不能反驳。所以你的结论可以是：不错，自由主义带来了性伦理的自由，但它同时也造成了不能勃起的原因。

在明清时期的徽州官方档案中，也有一起妻子因丈夫不举而告上官府要求离婚的案子。而且如愿以偿赢得了官司。作为儒家农业文化大环境中的商业社会文化的小环境，徽州的这个女子和州官身上所体现出的勇气和世俗的智慧，不亚于一场启蒙运动。在影片之外，如果我们不能证明社会主义之下没有阳萎病人（而这一点是很难证明的，因为电线杆子上除了贴标语，就是老中医的秘方），那么上一段的结论就不能成立了。

○金钱

事实上，正是贫穷部分地造成了卡罗尔的阳萎，而恰恰是富裕挽回了他的性能。当卡罗尔在改革开放的波兰一夜暴富，当华沙低迷在他的腰下，当著名理发师的头发都向后光滑的伏倒。卡罗尔一度失去的雄伟便顺理成章的风云再起。

有一句台词在影片中反复出现（至少三次）：今日今时，有了钱还有什么买不到。至少在这部影片中，我的结论是卡罗尔依靠金钱买到了平等。这一点你也无法反驳。性能的丧失只是财产权丧失的一种象征。在华沙，卡罗尔不是穷人，他是享誉国内外的理发师（但一个理发师的收入还不如一个保安）。而在巴黎，卡罗尔什么都不是，他的那些文凭和获奖证书像一堆废纸。在影片中似乎这只是因为阳萎被多米妮克抛弃和报复之后的结果。但在逻辑上，这恰恰是卡罗尔的性能力神秘失踪的原因。这一点需要一些想象力，所以你可以不认同。

○高潮

在高潮中人人平等。我想每一个恋人都不会反对这个口号。尽管对阳萎的反抗为多米妮克赢来了诉讼中的平等，但是卡罗尔的阳萎本身的确毁灭了性爱当中最为抽象的平等，一种虚无中的平等。为什么用白色来象征平等的价值呢？就因为白色代表着什么都没有。什么都没有就等于平等，比如我们在一穷二白的社会主义大锅饭当中的平等。就是白色的和结果的平等。

多米妮克在卡罗尔伪装的的葬礼后意外见到他本人，卡罗尔雄风再起，两人一夕缱绻，多米妮克的沉欢呻吟比在电话里还要嘹亮（我在此时调小了音量），做爱双方进入高潮，画面上出现一片白色。多米妮克和卡罗尔在空无一物的白色当中平等的喘息着。

虚无，对每一个人都是公平的。一有差异，平等就成了乌托邦。这是基斯洛夫斯基为什么要把平等的话题放在性爱之中讨论的理由。但你仍然可以说，这恰恰证明了社会主义经济文化的正确性。自由主义体制带来了差异，差异造成了阳萎，然后自由主义宣称我们有离婚的自由和诉讼中的平等。这个平等不是白色的和结果的平等，而是权利的和程序的平等。他根本就不关心真正的平等问题，换句话说，他根本就不在乎人家卡罗尔为什么会阳萎。

○语言

失语其实就是阳萎的象征。卡罗尔移民法国后，语言不通，而多米妮克却如鱼得水。换句话说，在性以外的一切交流上，卡罗尔已经阳萎了。这种无能迟早要蔓延到床上来，这几乎是不假思索就可以得出的结论。

对话的不可能不仅发生在作为法国人的多米妮克和作为波兰人的卡罗尔之间（说我爱你，你不明白；说我恨你，你不明白；说我想和你睡觉，你还是不明白！），同时也发生在"欧洲"与"波兰"之间。语言在这里是意识形态的一种象征，作为一段异国婚姻，语言不同的背后是体制和意识形态的不同。卡罗尔回到开放中的波兰，一面像法国人一样挣钱，一面像法国人一样练习发语。赢得平等对他来说，就是进入另一种语言，进入另一种价值体系（三色）。这是单方面的一个改变，这种对于平等的追求本身便显出一种价值上的不平等。所以你如果得出结论说，基斯洛夫斯基不是在批判共产党体制，而是在批判自由主义体制的盛气凌人。我也不好反驳。

○鸽子

鸽子的出没有三个场合。当卡罗尔在法庭外面的台阶上惊起翔集的鸽群，他抬头望着飞起的鸽子，面上似乎露出希望（鸟在中国的象征符号中是男性生殖器的外观，不知波兰如何）。不料一泡鸽屎刚好落在肩头，他脸色忽然一变，掏出手帕胡乱抹了抹，便转身上庭去了。这个细节最让我欢喜，因为它不媚俗。同时也是败诉的暗示。

多米妮克身着白色婚纱步出教堂的柔美情景，在影片中多次闪回。在新娘回首的霎那，门口一群鸽子四散而走。鸽子代表着和平。和平面前也是人人平等的， 他们的结合显然象征着冷战的结束，真正的结合乃是社会主义波兰与自由主义欧洲的结合。但是鸽子的飞离，却暗示了平等待遇的不可能。

然后卡罗尔给多米妮克赶出来，流落到地铁月台上，碰见了同样来自波兰的米科拉伊，两人面对面谈论之际，一只鸽子突然飞到他们身边，卡罗尔的眼中迸现出难得一见的惊喜。只有回到改革中的波兰，才能等待平等和性能的恢复。鸽子在卡罗尔落难时投怀送抱，虽然嘴里没有衔来橄榄枝，却依然带来了渡过洪水时期的福音。

○坟墓

米妮克为什么在前夫卡罗尔伪装的的葬礼上流泪？如果说这是对于卡罗尔将所有遗产慷慨相赠的感动，甚至是逢场作戏，那是不公允的。未免夸大了金钱在这部戏中的分量。坟墓与金钱一样，也是这部电影关于平等话题的图腾之一。我宁愿这样来理解，在死亡面前人人平等的概念，对于一个性无能的男人具有特殊意义。不能勃起仅仅对一个活着的男人构成一种原罪，而对于一个死者而言，就象在睡眠中，差别消失了。不能勃起的阴茎不再构成一种压力。对于缅怀者而言，也不再体现为一个事实。这一点不像其他缺陷，比如一个丑陋的男人和一个英俊的男人，即使在死后，也是不平等的。但死亡可以将性无能掩去，只留下性之外美好的回忆。甚至于渐渐成为一种优点，因为那是多么的温柔和顺从啊，不会带来毫无节制和道德的沦丧。

就像在社会主义体制垮台之后，就掩去了生产力（生殖力）贫乏的无能，而在缅怀者眼里，只留下了生产力之外一切初恋般的回忆。因为那个时候，只需要拉拉手就可以满足了。

○监狱

成功转型之后的卡罗尔对多米妮克展开报复，将她送进了监狱。监狱的特性是隔离和对于自由的剥夺，当自由的卡罗尔在监狱外用望远镜观察被禁锢的多米妮克时，我们发现影片的结局来了个颠倒众生。当多米妮克比划着谁也看不懂的手势时，她终于陷入了卡罗尔当初的困境：失语。

所以监狱在这部影片中似乎是一个与平等相反的象征。我的结论是，影片最终想要表达的是平等的不可能。性无能的时候不可能。性能恢复之后还是不可能。当然你也可以得出更加积极的结论说，一旦当社会主义恢复了性能力（生产力），自由主义就要倒大霉了。最后关于监狱的镜头就是印证了一句话，社会主义迟早是资本主义的掘墓人。

哪怕是修正了的社会主义。

○

最后说一句，白色的象征意义除了平等的理想，其实还有一个比较悲观的：

——投降。

2001-06-30


 作为审美对象的宽巷子

作为审美对象的宽巷子

王怡

个别外国人到成都，喜欢来逛这条巷子。骑着单车，在中国穷老百姓的家门口停住，细细把玩。他们的眼中，河流在远方，生活在别处。我去年搬到长顺上街，离宽巷子口不足百米。就曾经去逛。

我原本想象的是仿佛《红楼梦》中荣宁两府之间的那种巷子。甚至有山西平遥县的深巷大院，在电影《大红灯笼高高挂》和《炮打双灯》里面那样的气派。有一种任谁也不能小觑的富贵气，连宋霭龄嫁过去，都要禁不住感叹生平第一次知道什么是殷实。成都的宽巷子和它隔壁的窄巷子，也是大有渊源的。这一大片原都是清人的城中之城，名曰“少城”。宽、窄两条巷子乃是满清八旗将士和家眷的驻地，等闲之人不得近之。皇城根下的富贵气跋山涉水，到了西南烟瘴之地，总还剩下些余势在吧。不过我忽然想到一个挺瞧不起首善之区的朋友，他的口头禅，动不动就称北京来的人有一股“阉人气息”。

走拢了一看。果然一条清风雅静的巷子，生得标致、风雅，但在循规蹈矩之间又有些浮躁，像一个足不出户，又到了虎狼之年的妇人。因为充满鸡鸭腥味的菜市就在巷口。但一入港，就仿佛另一个世道，越往里走，越还有了一份矜持。高高的门坊上面重檐叠瓦，生出一些乱而不杂的植物，有意无意的提醒游人注意它的悠远。

巷子两边的民居已经老态龙钟，敦实的门柱在红色木门两侧，听人说是往日用来拴马的。我忽然觉得自己身着长衫，正活在异族的治下，脑门后也有长长的发辫。有一扇往昔的门被打开了，这使我觉得时代是不重要的，文化的积淀从时光的远处望去，“反清复明”或者“驱除鞑虏”的口号，都像是可有可无的台词。汤因比与池田大作对话时说，如果可以选择生存的时空，他最愿意活在汉末佛教传入中国以后的敦煌。我在走入宽巷子时也在思量，不知康乾盛世如何？其实晚清也不错，李鸿章称之为千年未有之大变局。倒是一个春秋以来最激动人心的时代。那些住在宽巷子里快要过气的的阉党，不知脸上是什么样的神情？

逛到一半，我发现优雅不再属于这条经过保护的巷子，而是属于游人。就像商品不属于工人而属于顾客一样，过客是比居留在这里的人更为优雅的。在我脑里不断闪回的蒙太奇，一个提着鸟笼的满清爷们晃头晃脑的走在这里，时而黑白、时而彩色，间杂着西服革履的我们，像一场MTV。那些斑驳的墙面，空洞的窗棂，在一些堂皇的仿古建筑面前，又像一个没有名分的赵姨娘，一个失了贞的寡妇。

一户人家敞开门，围住一张旧式的八仙桌用膳。我一眼瞥见那样一张桌子，我在中学家境很苦的几个乡下同学家里，也没见过如此不堪的饭桌。一个同样西服的男子抬起头，冷漠但是矜持的望我一眼，并没有私隐被窥见时的恼怒。我倒慌慌张张的扭头过去，有些忐忑，觉得自己像那些不知天高地厚的老外，到一处依然有人户休养生息、生老病死的建筑群来，以把玩的心态寻什么风雅古迹，算不算一种唐突？

巷子里的人家看来都不富裕。一間矮矮的平房，像我幼年在乡镇常见的那样，深陷下去，比街道低。一下雨就要遭殃，半条街的水都聚汇而来。外面几根长长的线路，从远方一棵树后斜斜的拉过来，又从一个墙洞里塞进屋去。这些都是我不陌生的景象。任何来自乡镇、在平房里长大的人都不陌生。我在少年时有多少次梦想楼宇，多么想离开这样的街道和生活。这构成了我努力读书的重要目标。想不到我在省城住下，居然在这样的小巷里闲逛着，觉得是一件写意的事。当听说这里的保护不力，有些房屋被拆毁时，并且愤怒起来。这样的念头慢慢让我惭愧，仿佛背叛了什么，仿佛这里住着的，竟是我童年时的旧相识。如果偶然碰见，看见我在这里招摇过市，像什么话。

在我故乡也有这种受到保护的旧居。后来第一次住上楼房，就安家在城南旧民居区的边缘上。从阳台一望，一片平房院坝和蚯蚓般的街衢，远处是一座古城门和一大段石头城墙。这城门是有前科的，王小波李顺的暴民队伍围住这座城门，整整攻打了三个月，无功而返。老百姓痛哭流涕，喜极而泣。城墙据说更有来头，是现存的全国三处较完整的石头城之一。极目远望，城外就是淡而不见的一条江和远山的轮廓。由于不许拆迁，那里的人家过着远离时代的日子，比如线路问题，使这里成为全城停电最多的地方。我曾多次从阳台俯视，那种不可抗拒的优越感令我羞愧。院坝里如米粒般的鸡鸭，乘凉的太爷，以及夏日里女孩子春光乍泄的洗浴。汉子们脱得剩一条三角裤，用一盆盆的凉水提壶灌顶，姑娘们熬不住，就天天去城外的河里。每一年都有辗转认识的人淹死在旋流里。那样的生活，我第一次觉得，财产对于穷人而言，不是意味着富贵，而是首先意味着起码的尊严。

没有钱就没有尊严，就是别人眼里的审美对象。

后来又去了一次窄巷子，川师大美术系的师生在巷子里搞油画展，说要把高雅艺术融入老百姓的生活。那次以后我是再没有去过了。我怕那个穿西服的汉子从门缝里看见我，把我看扁了。我怕看见他脸上那种莫名其妙的优越感，又极其佩服他从低矮的平房中走出来，在买菜的乡民面前做到了沉着。

我是矛盾的，对这里积淀的优雅和乱世之中保持的镇静满怀留念，却又希望这里可以夷为平地。没有人住的旧居就没有生命，沦为废墟。但过往的游人，有谁愿意把他们换出来吗？所以我想，这些巷子里的人家，等于是一种人质。

满清人也并非面目可憎，至少《还珠格格》就是好看。至于阉人气息，今天神情倨傲的人走在大街上，对于理想的生活已经失去勇气。我们面向盛世的气象，不说话的时候，是不是都有一点。

2001-07-03于包家巷


 那种频率

那种频率

王怡

○

唐见毕没有骑自行车来，我只好骑车带着他，一起到小松哪里去。其实我也很久没有骑车带人了，而且是带一个男人。这种事看上去或者写下来，都有一种浓厚的八十年代的氛围。如果我们都穿著白衬衣和塑料凉鞋，就不会有怪怪的感觉。但我的衬衣是浅蓝色的，唐见毕则穿著一件花花公子的T恤。

我写下“花花公子”几个字，并非是对以后的情节有所暗示，或者对于唐见毕本人的形象有什么不良的隐喻。这些都是我不擅长的。那天唐见毕的的确确穿著“花花公子”的T恤，因为我一眼就认出了那个标识。

也许是骑车带人这件像是八十年代的事情，营造了一种怀旧感，在骑车者与搭车者之间产生出一种久违的同志般的情绪。考虑到“同志”这个词在近年来发生的语义上的变迁，我其实应该说产生出一种兄弟般或是哥们式的气氛。总而言之，唐见毕很惬意的坐在车屁股上，觉得我们已经是一条战壕里的人。就冷不防的冒出来一句话，一句在其他任何场合都会在我们之间显得唐突和过分尴尬的话。

因为唐见毕和我只是一般的同事，关系正常。况且这种话即便是在我最亲密的朋友间，也不会贸然摆出来聊的。那至少需要五小瓶二锅头那样的道具。

但唐见毕就这样问了：

“你一周来几次？”

○

我有些慌了阵仗。但害怕在小唐面前失去我一贯的沉稳（唐见毕比我小，以后简称小唐），如果这时自行车稍稍摇晃了一些，可就太丢面子了。于是我想，必须赶紧甩一句话过去，在这场突如其来的的风波中控制住主导权。

当然我是一听就明白了，因为语言的意味并不在文字上，而在于抑扬顿挫、面部表情和场合。所以某些单单凭文字材料便轻言是非的法官和领导人，最容易受蒙蔽。但是我心里明白嘴里不能认帐啊，我不能让小唐觉得我对这件事是如此敏感，有着比对其他话题更为优良的领悟力。仿佛正中了他的下怀。

所以我必须装傻。我反问一句：

“来啥子？”

○

一开始这场迟早要来的风波，便注定像一场太极推手。我有些后悔骑车带小唐了。但由小唐这个肇事者一手挑起的话题，在没有合理借口时，也不可能嘎然而止。那又显得我们两人对这个话题过于看重了，显得跟不上时代。尽管注重私隐也是这个时代最热烈的倾向。

反问一句给我赢得了宝贵的时间。这就像有人突然打官司告你，管他三七二十一先提出管辖权异议再说，弄完了再一个一个审判员的请求回避。这样才能让你从突袭中缓过气来，为应付一场无妄之灾争取足够的余地。并且牢牢抓住了主动权，得了理就绝不饶人。

几秒钟的缝隙里，我已闪过无数念头，甚至在脑海里把最近的一次风花雪月的事都重来了一遍。在小唐没有来得及回答前，我已有了两个决策。

第一，绝对不能做实质性回答。交浅不可言深，要保卫私生活，这些都是堂皇的理由。并且这种事如何说好呢，说多了人家不信，反而显得虚火。说少了自己又没有面子。

第二，尽量运用轻松语调，显得有些吊儿郎当，流露出对这种问题漫不经心，表现得像一个曾经沧海的老手，并仿佛阅人无数。

果然，小唐的回答跟着就来：

“唉哟，你是懂得起的晒！”

○

“晒”字在这里是一个句末的语气助词。我之所以尽可能还原和小唐对话的原汁原味，不是想追求什么地域特色，只是想增强这篇小说的真实感。我并须申明这是一篇小说，绝不是日记、回忆录、通讯、散文、社论、口供或者其他形式。因为我正在学着写小说，并想使小说显得煞有其事，就想学一个叫做新写实的主义。但我是学法律的，因为此文涉及到个人隐私，又采用了我比较惯常的第一人称，所以必须考虑到有人居心叵测地将小说对号入座而可能引发的法律问题。因此作者（注意这里没有用“我”字，是此文属于小说的重要证据）在此不得不跳出来郑重声明：南京行政学院教授刘大生先生是我这篇小说的法律顾问。

小唐先发制人，率先采用了吊儿郎当的语气，他这句话的话外音是：唉哟，这种事有啥子说不得的嘛，何必假正经呢，这儿又没得外人，咱哥们还用扭扭捏捏的啊！

这样我就又处于比较被动挨打的位置了。由于我坐在前面骑车，应该有优势感。不对，这种优势感其实是相互的，骑车带人是一个很特殊的场景，大家的空间距离又亲密又陌生，女孩子总是趁着这机会抱着前面幸运儿的腰，腰可是敏感地带啊，一抱上就容易出事。但是大家谁也看不见谁说话，避免了面对面的不方便，倒是很适合谈一些当面不好说的事呢。难怪狗日的小唐敢问这种话！

我无法再装着听不懂小唐问什么了。万事忌讳过犹不及，第一次反问可以显示我正人君子，志不在此。但若继续反问便只能证明我的弱智。其实我又不是初经人事，早就有人这样问过。当年大学寝室里的“夜谈会”，什么阵仗没有见过。有一个阿坝的家伙叫马大坪，一天晚上翻来覆去的入不了睡，拉开蚊帐问我：

“王风（请注意，与作者的姓名不一致！），你跟你老婆一晚上最多来几次？”

当时我躺在黑漆漆的床上，又是下铺，感觉上比较有优势，就懒得理他，于是以攻为守，说：“马大坪，睡不着去冲个冷水澡，给你娃儿去去火！”

写上面这句话时，我很矛盾。因为当时的语言其实要粗俗的多，但是考虑再三，我还是忍痛放弃了新写实的那个主义，而进行了拙劣的粉饰。我有一种预感，我可能成不了一个真正的作家了。

那个马大坪见我不来气，郁闷了一会，便自怨自艾地说：“格老子读补习班的时候，一个晚上和那个马子来了七次，第二天都起不了床。现在老了，唉！”

其实“马子”并不是四川话，而是广东人的俗语。但多年来东风西渐，在大学里都这么叫法，叫起来很拽的样子。

想到这里，还是以攻为守吧。

“你又一周来几次呢？”我说。

○

这时小唐可能也感受到了这场谈话的机心和压力。这种冒然的谈话就像一场无聊的拳击赛。你一个左勾拳，我一闪；我一个左勾拳，你又一闪。大家在舞台上蹦来蹦去，尽量熬到铃声响起，就是谁也挨不上谁。

差不多快到小松他们单位了，我们都希望赶快见到可爱的小松，以便体体面面地结束这一回合唐突的交流，在想象中的镁光灯下发表如下声明：双方在充满了友好气氛的会谈中，关于每周夫妻生活的频率问题达成了共识，但对于具体的次数双方保留了各自的看法。

但我也不能骑得太快，仿佛寻求救星似的。我缓缓地蹬着车，等着小唐的答复。但是唐见毕也是个滑头的人，他才不会告诉你他一周来几次呢。小唐刚刚结婚，正在蜜月期，他爱人在荷花池市场摆了个铺子卖化妆品。这是他忍不住提出这个话题的部分缘故。我已成婚多年，膝下无子。和一个刚才陷入温柔乡的猛男谈这种事，是比较吃亏些。

这家伙一不作，二不休，干脆避而不答，用上了激将法：

“你长得胖，恐怕不行喔。”

○

我已经出离于愤怒了。唐见毕这句话已明显带有侮辱性，是可忍孰不可忍。

这场谈话开始滑向一个渐渐危险的方向，仿佛一个少女开始渐渐滑向一个淫者的胸怀。我不能在这种挑衅面前失态，我必须在内心不断喊着华莱士在战场上面向英国骑兵团时的口号：“calm down ! calm down!”

现在我需要提供更多的一点信息，意图扭转乾坤，使我在这场角斗快要结束时成为一个居高临下的指导者，和一个讲述老百姓自己故事的成功人士。就象在单位里的位置一样，我是明显优于小唐的。

但这句话要讲的有艺术，分寸拿捏妙在露与不露之间。要让他这堕入销魂窟的新贵对祖国几千年博大精深的房中术和阴阳交接的无上玄机，生出景仰之心，感到自己的渺小与无知，为自己方才冒失的话觉得无地自容。

不容易啊。我已失去了程序上的缓冲，如果稍有迟疑，就会狠狠地坐实那恶毒的中伤，使得以后无论多么慷慨激昂的反戈一击，都不过是犯罪嫌疑人的自我狡辩。

当然还有一招，就是转回头，大声地喊道：

“桉，你说啥子？”

这是骑车带人这种特殊的谈话方式的一种便利，因为我现在的主要职能是司机，我有理由听不清楚背后传来的话。但这也是一种蹩脚的招式，考虑到上述提及的风险，我还是果断地弃之不用。

分秒之间，燃眉之急，我以一种尽可能显得自豪的口气搪塞了一句：

“这种事你娃就不懂啰！”

○

说这话时，小唐已从我的车后座上跳了下来。小松也已隐约出现在七楼阳台，仿佛向我们挥手。这时我们相互间都避免了与对方的目光接触，好像刚刚一起从厕所里出来。小唐一跳下车，就仿佛跳入了2001年的后现代。那种若即若离的氛围一旦消失，使得再接下来谈这件事，便成了画蛇添足。我知道我们关于那种频率的交谈已经半途而废了。但在大多数的谈话中往往是这样，谁说出了最后一句话，谁就是胜利者和总结者。就像在单位里，最后一句话一般都是留给第一把手去讲的。

所以我必须争夺这最后一句的话语权。我一边上楼一边语重心长的说：

“小唐啊，刚刚结婚的时候都是一样的（暗示你是好多次我就是好多次）。你有没有看过《黄帝内经》和《素女经》啊（暗示其对房中术的无知，暗示其白活了，并间接否定了“胖就不行”的谬论，留下让小唐神魂颠倒、心向往之的悬念），这种事情是活到老学到老喔（我走过的桥比你走过的路还多，你娃还嫩，还没有登堂入室呢）！”

小唐只是嘿嘿的笑，似乎比我还不好意思。

○

从小松那里出来，我和唐见毕各自回家去。临走，我方才跨上单车，走向公车站的小唐忽然远远的（三米以外）叫住我，嬉皮笑脸的说：

“王老师，买点汇仁肾宝，你好她也好哇！”

我终于气短，实在是黔驴技穷，只剩下骂人的招了。

我冲他大吼道：

“你狗日的唐见毕！”

2001-07-10于包家巷


 读史札记：中央集权与中央集才

读史札记：中央集权与中央集才

王怡

读钱穆先生的《中国历代政治得失》，想起刘大生先生先前的一个观点，即废省废县，改五级政府为两级政府的宏愿。中国历史上中央集权的发展，皇权对相权的侵蚀，都是与地方行政不断的繁复与膨胀、中央到地方的政权级别不断的增添成一正比的。明末以后，顾亭林在《日知录》中痛定思痛，认为但凡地方政治干得好，天下就太平。反之则大乱。他说：天下大治，则小官多，大官少；天下大坏，则是大官多，小官少。如何是小官多，大官少呢，就是先要相当程度的地方自治。如何是大官多，小官少呢，则是节节高升的中央集权。

两级政府在中国是不曾有过的。秦汉以来，多数时候的政权是三级。比如汉代沿袭秦制，在中枢之下，用郡、县制。全国有一百余郡，每郡辖十到二十县，共计差不多一千一百至一千四百个县。县又分二种，万户之上称大县，牧官曰令。万户以下是小县，牧官曰长。好像今日之市级和县级县。汉代的地方政府自治权较大，郡太守就相当于是省部级了，和中枢的九卿同级别（二千石）。朝廷也只是任命郡县长官，整个地方政府其他人员的组成中央都是有所不为的，由太守县令去自行“辟署”（也就是组阁）。但即便是如此，这个名义上的三级政府由一个大官少的中枢来管理小官多的地方，还是捉襟见肘的。因此汉一代把全国划分为十三个大区，各派一个刺史，归三公中的御史中丞统辖，负责对地方的调查考核。这个刺史一开始只不过也是俸禄六百石的小官，也不长驻地方，算一个特派稽查员。但我们看到，就是这个刺史制度，慢慢演变成了后来的行省。

汉代的地方政权，是最简约的。到了唐代，一方面中枢越来越繁复（大官多了），另一方面地方也繁复起来。唐的州县制，名义上也是三级政府。但州已经增至三百五十八个，全国共计是一千五百七十三县。也就是说县一级增加无多，而与中枢之间的纽带却增加了二倍有余（大官多了）。三百五十多个二级政府实在是管不过来，也就如汉一般，将全国划为十个道，各派一名监察御史，后来称为观察使。这时候的观察使已经不比当年的小刺史，小官慢慢成了大官，小鬼终于升了城隍。这时的观察使开始长驻地方，名义上是中央官员，实质上则成了州之上的一级政府。这时的地方政权事实上已经是三级政府了。地方政府级数的增多，也就意味着中央集权的加强，和对于地方自治权力的慢慢收缩。官员的任命权开始集中于吏部，也不再允许地方长官自行辟署。

不然要那些大官来做什么。

按钱穆先生的说法，地方行政是一代不如一代。宋朝地方也是三级，最高一级称为“路”，先是十五路，后来扩到二十余路。每一路有帅、漕、宪、仓四个长官。地方官需要巴结的人多，就越来越难做。再到金、元，事实上的省级机构进而一变，正式的行省制度终于确立。名正言顺之后，所谓行省慢慢也就成为坐省。所以刘先生说“在中国历史上，绝大多数时间里都没有省级地方政权建制”其实是不确切的。再到明代，把全国划为十三个“省”（承宣布政使司），这个“承宣布政使司”的称呼作为地方最高一级的政权区划，实在是不伦不类的，后来就通称为省。省长就唤做“布政使”（从旁还有其他二司）。省以下又设“分司”（好像我们以前的地区行辕），而县以上又有府（好像我们的市），这样子光是地方政权就有四级，县、府、分司（清代称道）、和省。何况布政司之上还有总督巡抚。明代的总督巡抚还只是临时委派，一般不常设，派出的官员都带着都御史的头衔，表明是中央的特派监察员。而到了清代，总督巡抚便慢慢成了常驻机构，一个省一个巡抚，一个总督辖二三个省份。这样算起来，从汉代到清代，三级政府居然就扩大化为七级政府。

一县之长，被压到了官僚体制的最低层。唯一的机会是天天向上。刘先生认为减少地方行政级别，可以减少腐败，这个观点与钱穆先生的看法倒有相似之处。钱先生认为，上下级别太多，权力集中于中枢，使得地方官地位低下，不安于其位，皆怀有“五日京兆之心”。升迁不易，便有了清浊之分。一切经营都集中于官场，韦伯称之为“政治资本主义”是也。

我们看到，地方政权的级数不断增加的过程，就是中央集权不断强化的过程。从汉代的二级地方政府算起，那些后来新增出的地方政权从哪里来呢？都是从中央派出的监察机构慢慢演变而来。所以重要的不是改为二级政府或者三级政府，重要的是政府权力的架构和合法性的来源。在一个自上而下的垂直体制下，当地方的行政权来自于中央的授予时（比如在皇权专制主义体制下），我们看不到什么办法可以保证地方自治，保证地方政权不断被越来越多的“大官”所挤压，保证地方的发展可以成为抑制中央集权倾向的力量。反而地方政府建制的级数有了天然的增长倾向。所以重要的不是立法者预先的建制安排，而是如何去抑制一个集权化中央的这种倾向。

但在另一方面，当地方政权的架构上升到省一级甚至省以上的所谓大区一级（比如唐之节度使，清之总督）时，在特殊的情形下，日益膨胀的地方可以成为颠覆中央集权甚至颠覆中央政权的力量。如刘先生所说，“满洲政权最终是被各省独立运动消灭的”，唐的灭亡也是如此。但这种所谓颠覆的作用，也可以是良性的。地方主义有一个好处，就是在宪政不健全的情形下，对中央集权有一种消解和抗衡的作用。民主首先是从地方自治开始的。地方的自治和发展如果可以在一个渐进的有渠道的体制下，就可以慢慢积累与中枢进行博弈的能耐，从而最终改变整个政治国家的权力架构以及合法性的逻辑。最终让一个大一统的集权化的中央成为宪政体制中接受地方让渡权力而组成的“有限政府”。我的观点是，只要一个自上而下的权力的来源不被颠覆，就不可能有真正的“有限政府”。所以和有些朋友寄希望于高层精英不同，我对未来民主化的现实力量更多的寄希望于作为中层的地方。

所以我对于刘先生改二级政府的宏愿不以为然（市县合一问题不大，废省则绝不可行，从上述历史脉络也可见一斑）。我宁愿保持今天日益膨胀的地方经济与地方政治对于未来中国经济与政治格局的影响力。地方在今天的格局中，闹独立性也好，搞保护主义也好，其实都有着正面的价值。地方政府的利益,是经济改革（甚至是未来的民主改革）中最具活力的一维推动力，所以并不能简单抱着大一统的政治格局眼光，认为其一概是坏事。

中央集权的加强，还带来一个“中央集才”的结果。不仅是地方官们瞧不大起羁官几千里的的地方职务，就是一般人才也不再安分于地方。京师作为全国政治、文化、财政各方面的中心，吸引全国的人力、财力从四维向中心聚集。魏晋陈群始创九品中正制，全国的读书人都往中央跑，慢慢造成地方人事懈怠，风俗文化不振。科举制所谓将天下英才尽收彀中，也加剧了这一倾向。大官越多，小官越少，则精英都集中于高层。再加上财政的集中。唐代的安史之乱，两京皆失，而地方还算人才济济，州郡殷实，所以到处可以各自为战，倒转乾坤。而到了宋代，金兵一旦攻破汴京，中枢一跨，全国就顿时瓦解，一败涂地。

这种局面归根到底，还是与政治权力的框架和合法性来源有关。在联邦权力来自于地方让渡的美国，我们就看不到全国的人才都往华盛顿跑。摩梭人杨二车女士讲到自己当年在上海时对于进北京的向往，她说，你在上海干得再好也没用，只有到了北京，才会让家乡人感到自豪。北京，不是意味着几个上海或其他城市加起来的总和，北京是独一无二的。

这是一种典型的中央集权体制下造就的中央集才的文化向心力。我们看到尽管改革二十年来，地方作为经济的诸侯已经达到了传统体制下最大可能的自治能力和财政的殷实。甚至在政治上也开始具有了一定的与中央博弈的本钱。但在文化上，大多数的省份还是贫瘠的。一个个动辄像欧洲一个甚至几个国家那么大的省份，拥有与其地大物博极不相称的地方文化艺术水准。我们以前常说香港是文化沙漠，其实全国除了北京、上海二三子以外，绝大部分省市倒是真正称得上文化沙漠。人家一个弹丸之地可以养出几百个影星歌星和畅销作家，我们除了离开地方去首都或在全国范围发展的人才，本地的文化无论严肃的还是流行的，都实在是拿不出手。比如四川泱泱大省，养区区一本四川文学，都是羞死先人。

地方先要做到经济上的诸侯，再作文化上的诸侯，最后则作政治上的诸侯。把首都还原成一个单纯的行政中心，消除它的不正常的向心力。我不寄希望于在中枢出现一批开明的政治家，我寄希望于在地方出现一大批开明的政治家，让全国在稳定的和平年代中出现一个像春秋或者晚清那样地方鼎盛、求诸在野的局面。

只有中央政治家，没有地方政治家的大一统国家，是不正常的。让一个像别人一个国家那么大的地方（一个省或一个市）鼎盛起来，应该成为一大批政治精英毕生的追求。而不是人人在中央集权的官僚体制中梦想着“五日京兆”。梦想着退居二线后可以在全国人大或政协挂一个头衔。

我现在只看地方台的新闻报道，从不看中央台的新闻联播。我喜欢听李伯清讲评书散打，胜过了喜欢姜昆、牛群的相声。我觉得这些都是挺好的事情，因此觉得自己的想法还是挺有前途。

改革的方向之一是要让更多的精英、财富和文化留在地方，否则民主的未来就没有希望。

2001-07-12于包家巷


 法海和岳飞是一个党支部的

法海和岳飞是一个党支部的

王怡

法海和岳飞的相似之处我注意到了。只说其中一点，就是他们仇恨的东西大致相同。

我谈到法海的版本是李碧华作品、徐克导演的电影《青蛇》，而谈论岳飞的版本则是《说岳全传》。我的以下评论是为乱弹，不准备对其他版本中的人物形象负责。

电影中的法海是赵文卓演的。赵没有李连杰的英气，李连杰饰演的黄飞鸿满脸正气，使人不疑有它。而赵文卓的法海，在冷峻之下，却多少让我生出此人不是大善即是大恶的观感。

当法海审视苍生，目睹世人的蝇营狗苟。他用悲悯与藐视的口吻说出了这部电影里的第一句台词："--人！"

当他感应到蜘蛛精在云中做法，疾疾而走。法海飞身赶去，用同样的口气给犯罪嫌疑人定了性："--妖！"

一个虚拟世界的阶级结构就出来了：神-人-妖。

我就想起刘宾雁早期的名篇《人妖之间》。谁是人，谁又是妖？法海这样跳出三界外不在五行中的执法先锋，和如同贝利亚一样的清洗者，那种超越众生之上的裁量权又从何而来？当蜘蛛精求告无门，百年修行被法海收走，法海再次强调说："妖就是妖。"

这句话并非简单的同义重复。"妖就是妖"的意思就是血统论。无论你如何向善苦行，异端就是异端，反革命始终是反革命。休想混进革命者和统治者的队伍。

蜘蛛精和白蛇、青蛇，最终都被毁在这种血统论下。当血缘的身份被革命一举洗刷后，在崭新的权力身份与官僚制下，年轻的遇罗克写下了这样的句子："任何经过个人努力无法达到的权力，我们一概不承认。"

对于蜘蛛精和白蛇来说，这将是迟来了千年之久的福音。

我们看出法海是一个追求纯洁和无菌状态的乌托邦者。当然，作为一个禁欲的革命者，他对肉欲世界的仇恨可能也间夹其中。他为什么不能容忍一个蜘蛛精、容忍一个另类呢？法海并不是天生的统治者，他也是由修行而晋升到天庭雇佣军的地位去的。所以他的那一声悲天悯人的"人"，听上去就有些忘本。就像某些移民摇着头说："中国人啊"。

接下来说岳飞。

小时候看《说岳全传》，没有一个男孩子不对岳飞爷爷五体投地。说岳的第一回，且说西方极乐世界大雷音寺我佛如来，一日端坐九品莲台，讲说《妙法真经》。听讲的有四大菩萨、八大金刚、五百罗汉、三千偈谛，然后是比丘尼、比丘僧、诸天护法等等。场面宏大，看来不是政治局扩大会议，便是天界的全体代表大会。

书上说，人家如来佛正讲得天花乱坠、宝雨缤纷之际，一位星官唤做女士蝠（充其量科员级）的，一时没有把思想认识统一到如来佛的讲法上来，竟然撒出一个臭屁，混淆视听。书上说人家如来佛大慈大悲，并不在意。但有一位佛顶上头的护法神祗就不依了。这位神明叫做大鹏金翅明王，眼射金光，见不得半点龌龊。见那女士蝠在如此神圣关头污秽不堪，不觉大怒，展开双翅，落将下来，照着这女士蝠的头上，只一嘴，就啄死了。

这大鹏金翅明王不用说，被佛祖罚下凡尘，便是疾恶如仇精忠报国的岳飞爷爷。可怜的女士蝠也往东土投胎，活活地被逼上了反革命的道路。果然就嫁给了奸贼秦桧为妻。

小时候看到这里，特别解气。心想那个贼婆娘，原来就是堂前放屁的家伙，历史上就是反革命的种子。可怜那时年幼无知，不知道自己也要时时放屁、臭不可闻的。只觉得岳飞爷爷那一啄，啄得光明正大、天经地义。

昆德拉说，媚俗就是对大粪的否定。我们看出岳飞也是一个追求纯洁和无菌状态的乌托邦者，作为佛祖的贴身保镖、大内侍卫，他为什么就不能容忍人家在至高无上的九品莲台下放一个屁呢？难不成天界的人个个都是这种脾气？难不成法海和岳飞在佛祖面前，果然就是一个党支部的？

说岳全传第一回的一大段因果报应的引子，在我看来其实已经具有了怀疑主义的精神。它在岳飞后来的忠与秦桧夫妇后来的奸之上，加了一个超越于绝对的善恶观之上的解释。革命和反革命，原来其实都是有原由的。忠奸之辨，就成了第二层的内容。革命从起点上，由于其对大粪的否定，就催生出了反革命。

但是革命者果然能彻底毁灭一个属于大粪的和肉欲的世界吗？

在小青诱惑法海的一场戏中，我们看到，这个魔障丛生的半人半神、上天的选民，他的阳具竟然也开始了自由的勃起。

如果大鹏金翅明王此时在场，展开双翅，落将下来，照着法海同志的头上，只一嘴，也就啄死球了。

所以小青对法海说："你输了。"

所以小青爱上了勃起之后的法海。

所以勃起之后的法海在金山寺成为了抗洪英雄。

2001-07-17于包家巷


 董永如何爱上林妹妹

董永如何爱上林妹妹

王怡

焦大不会爱上林妹妹，这是鲁迅先生的论断。尽管我尊重先生的洞察力，但还是不以为然。

卢梭在《新爱洛伊斯》的序言里说，那些描写巴黎上层贵族生活与情感的小说，把外省的乡下人一个个羡慕得不得了。原本说定了要娶邻居家的女儿，看看书上贵妇们的派头，立即就看不上眼了。大家都到巴黎来打工，人人都想跻身上流，结果作了妓女、做了流氓的，罄竹难书。假如要举办个奥运会什么的，还得把这些人清理遣返，多么的麻烦。

这里是被剥削阶层的一种普遍心态。再看《红与黑》和《孤星血泪》，看得更加通透。一个显而易见的事实是，尽管焦大的价值观、人生观、审美观和世界观，以及朴素的唯物主义辩证法，和林黛玉比起来都是一个天上、一个地下。然而上层社会的文化成就与意识形态，并不单单对地主阶层的红男绿女，同样对农家子弟也有着如痴如醉的吸引力。对立阶级之间的关系，除了我们津津乐道的对抗和势不两立，恰恰更多时候体现出的，是被剥削者对于成为上流成员的热切向往。这种向往大大超过了对于满天神佛所允诺的彼岸世界的向往。上流成为底层的一种牵引。如果不是非要砸烂这个旧世界，这种牵引的价值就不容小视。

三亩水田一头牛，老婆孩子热炕头。是每个佃农最大的心愿。老婆孩子挤在一张床上睡，可见没有三居室，没有保姆，还仅仅是一个自耕农的架式。进而成为小地主，更需要一生的积攒与辛苦。建国初期，许多这样的焦大们刚刚成为焦老爷，可惜便被打翻在地，再踏上了一只脚。

而林妹妹还在更远的地方。军队里面的焦大有福了。辛苦种地的焦大企图通过财富的积累去接近天边的林妹妹，但人家说：这种财富是不正义的。而造反杀人的焦大则企图通过战功赫赫去接近林妹妹，他们成功了。他们纷纷抛弃了乡下的原配，纷纷再娶资产阶级细皮嫩肉的斯文女子为妻。鲁迅先生早夭，竟没有看见这一幕。

焦大的命苦就在这里。他当年出生入死，把荣国公从死人堆里背出来，也便是梦想封妻荫子。因为不得实现，所以破口大骂，并在审美观上自甘堕落。即便在阶级对抗的关卡，那李自成天天想着的也不过是一日三餐，妻妾成群。洪秀全更是猴急，从一个老婆开盘造反，永乡称王时就增长到七八个，打下长沙后有三十来个小老婆，到南京达到五十出头，方才拉了个涨停。

科举制的出现，为农家子弟跻身上流提供了正规的途径。"朝为田舍郎，暮登天子堂"，布衣可以封相，就使得"王侯将相宁有种乎"的豪情得到了制度化的宣泄。上流社会留出了余地，以怂恿和鼓励焦大们通过合法的方式去接近自己心目中的林妹妹。有了高中状元的想象空间，就有了胆量先到后花园和小姐私订了终身再说。对小姐们来说，则是一种风险投资。

科举制在封建之后，促成了帝制社会的新陈代谢，构成了所谓"超稳定结构"的因素。上个世纪40年代，梁漱溟到延安和毛泽东彻夜长谈，他就认为中国古代没有阶级之间的判若鸿沟，上下九流不断循环往复，所谓流水不腐。因而梁先生不赞成在吾国应用马克思先生的阶级斗争学说。

如果对照《天仙配》这出戏曲，就更加分明。这一出民间流传、老少皆宜的戏曲故事，它的结局自然是体现了被压迫者心中最深远的梦想。七仙女，不外乎就是天上的林妹妹，林妹妹便是地上的七仙女了。地上的林妹妹当然瞧不上没情趣的焦大，而天上的七仙女却并不嫌贫爱富，主动下凡要向董永投怀送抱。天啊，这不是意淫是什么。观众们的笑声之余，分明得到了一种廉价的安慰和精神的胜利。七仙女其实就是在向每一个老百姓投怀送抱，因为董永是属于他们"穷人"的一员。所以越是焦大，越是在舞台下把巴巴掌拍的响亮。

这出戏是一个乌托邦。和那些相门小姐后花园私会书生的戏曲还不同。那些戏里穷书生都是要高中状元的。私订终身只是一份期权合同。我们的古典戏曲几乎没有表现万一没有中状元怎么办，只是着重谴责了高中状元之后的违约行为。违约者无一例外，统统死掉。比如陈世美、王魁和石怀玉。

但七仙女却主动放弃了一切，并不是烧冷灶，盼着董永得到荣华富贵。尽管董永没有上流的地位，却有上流的精神。但这部戏看上去还是像极了好莱坞。

林妹妹的贵族情趣和文胜于质的忧伤，对于焦大来说是一种高不可攀的风雅。就算是欣赏不来，也是打死都不会承认的。我们今天在各种公共场合，可以看见许多新贵的焦大就是如此。其实书中已有征兆，便是比林黛玉还要不染尘埃的妙玉，在破落之际就被一伙连焦大还不如的焦大们掠走了。49年之后，也有许多破落之后的妙玉被晋升之后的焦大们霸占。爱与不爱不好说，垂涎三尺却是难免的。

现实中的董永如何才能爱上林妹妹呢？上述说知，已有三种法门，一是种地挣钱，二是读书科举，三是杀人造反。

昨天经过一家店，放着港姐选美的电视报道，几个民工围成一圈，那种眼神直勾勾的，露出让人不忍拒绝的希望。我很想把我的上述三种法门的结论告诉他们，但考虑到安定团结的政治局面，我只是建议老板转台，让他们看看庆祝申奥成功的报道。

昨天成都的报纸上还有一个挣了亿万家财的王老五，登广告公开招聘林妹妹为妻的。说了半天焦大，还不知道人家林妹妹是怎么想。

林妹妹如何爱上焦大爷，又是另一篇文章。

不说了。

2001-07-18于包家巷


 赵高和卡里古拉的两匹马

赵高和卡里古拉的两匹马

王怡

在我心中，一直认为马是最漂亮的动物。天马行空，更是自由的象征。桀骜不羁的齐天大圣，要养也是养天马。一匹汗血宝马，累得汉武帝征发天下贪吏、商贾和赘婿，向大宛宣战。为动物而战，恐怕也是中外少见了。

但昨天一个朋友说，马是阳具的象征。好比今日的汽车。这个念头让我一转眼想起了关于马的故事中的一个，主人公是秦二世的宠信赵高。赵高幼年入宫净身，成为寺人。但此人智商颇高，不比其余阉党。赵阉精通律法讼事，算是胡亥的老师。他的故事就是著名的指鹿为马。在懂得了马是阳具的象征之后，我比较了解赵高当年的心情。他自然是心比天高的人，擅权专宠、把持朝政之后，虽有英雄莫问出身之说，但终究是在世袭贵族的血统面前抬不起头。

所以他牵了一头鹿来，对朝臣说：这是一匹马，对不对？其实他的意思是：我是一匹马（有阳具），不是一头鹿（阉人），对不对？

赵高不希望有人认为他是一个像麋鹿一样柔弱不举的伪男人。赵高不希望有人像《皇帝的新衣》中那个小孩，由于无知者无畏而道出真相。

指鹿为马只是一种仪式，甚至是一种庆贺的仪式。每一个朝臣像走进教堂中的新人那样宣誓说："我愿意"。在指鹿为马的背后，赵高的手段是杀人。是帮助秦二世胡亥成为有史以来最伟大的暴君。因为鹿是不会杀人的，杀人是依然还充满野性的象征。

所以他牵了一头鹿来，对朝臣说：这是一匹马，对不对？其实赵高的意思不是要朝臣们颠倒黑白，他的意思是我可以让这头鹿变成一匹马，你们信不信？

如果一个人可以把一个活人变成一个死人，就没有人怀疑他可以把一头鹿变成一匹马。

指鹿为马，是一种属于造物、属于上帝的感觉。这种感觉与罗马暴君卡里古拉的感觉是类似的。卡里古拉是屋大维之后第二位罗马皇帝，他和赵高的主子胡亥一样，是一个伟大帝国草创之后的继承人。正如孟德斯鸠评价他的话，使人们在无限强大的统治权面前感到震惊的心情，使人们在自己得到这种权利时，也会感到同样的震惊。卡里古拉登上帝位，面向宴乐狂欢的人群，发出由衷的欢笑。他对侍卫说："仅仅是一个念头，这里所有的人都可以让我杀死，仅仅是这个念头就足以让我开心了！"

但是仅仅一个念头是并不足以让暴君满足的。卡里古拉的残暴甚至超过了胡亥和为虎作伥的赵高。剑斗士的比赛让他越来越对于血腥充满了酷爱。他甚至下令杀死了角斗场上的幸存者，因为他说："我不喜欢暴力，除非是由我控制。"

赵高和卡里古拉是同一种人，一种必须一切尽在掌握的主宰者。暴政让暴君得到了最大的满足。卡里古拉的念头和赵高的指鹿为马一样，具有创世的意义。

卡里古拉也有一个关于马的故事。他牵了一匹最喜欢的种马去元老院，对他们说："我要提名让这匹马进入元老院，成为你们的同僚。"

卡里古拉的意思和赵高是一致的，赵高可以把一头鹿变成一匹马，卡里古拉现在则要进而把这匹马变成元老院的元老。

使我感兴趣的是，面对同样的暴君，同样的指鹿为马的力量，罗马元老院的脾气显然比秦庭的朝臣们大得多，元老们认为这是对元老院和罗马的羞辱，他们主动提出自我放逐，离开了元老院。

元老们并不质疑卡里古拉具有把一匹马变成罗马元老的力量，但他们矜持地保留了把自己（一个元老）变成囚犯的权利。

很显然，导致秦朝群臣和罗马元老在暴君面前作出不同抉择的，并不在于这个暴君的残暴程度。卡里古拉的残暴与滥杀，甚至是胡亥和赵高也无法望其项背的。秦朝的群臣无法理直气壮的对罗马的元老说：我们承担的是比你们残酷得多的政治现实。我们的屈服是无可指责的。

在年长的秦朝群臣的记忆中，或者还留有春秋战国贵族封建制下亦师亦友的宾主之间的感人场景，和对不向君王下跪的怀念。秦始皇在贵族政治的背景下草创了一个至高无上的皇朝，封建被废，旧贵族惶惶不可终日，士大夫集团尚未成型，皇帝的名份政教合一，占据九五之尊。对丧失了封邑的秦朝官员们而言，春秋名臣的矜持，和以后台谏官员的骨气，都同时距离太远，不可企及。

公元前40年，屋大维自封"统帅"（Imperator）,从这个称谓中开始诞生出一个皇帝（empereur）和一个帝国（empire）。接下来，屋大维在前27年接受终身保民官职务，拥有了对元老院决议的否决权。前23年接受奥古斯都的尊号，这个宗教称号表示着"至尊至圣"。前19年担任了道德长官，取得任命元老院成员的权力。前12年又担任大祭司长，成为全国的宗教领袖。一个政教合一的帝制从共和制的外壳下终于脱颖而出。

卡里古拉是这个帝国早期的第三代领导人。恐怖的暴政由此而始。"你杀的人越多，你的敌人就越少"，这是卡里古拉对他妹妹说的话。这个建立在共和制废墟上的帝国，直到这个时候在名分上还是模糊不清的。皇帝至少在理论上仍然被看作元老院和罗马人民的代理人。尽管帝制取代了共和制，但贵族的权柄与地位并未被一个职业的官僚集团所替代，所以元老院的贵族们依然保留着矜持和荣誉的惯性。

当杀人如麻的卡里古拉牵了一匹他最喜欢的种马去元老院，对他们说："我要提名这匹马进入元老院，成为你们的同僚。"面对这种指鹿为马的挑战，那种让元老们敢于拒绝的力量，我的理解，与其说是来自于共和制下的惯性，不如说是来自于贵族制下的惯性。

从赵高和卡里古拉的两匹马的故事，我看到的是，失去封邑的官僚集团，比不上拥有财富的贵族集团。孟子说，无恒产而有恒心者，唯士为能。只不过官僚集团的贵族化脾气的养成，需要漫长的时间，和千万颗人头落地。

昨天那个朋友还对我说了一句话。他说：我们是当官才有钱，人家是有钱才当官。事实证明，无产阶级的官，比有产阶级的官更加可怕。

我对他说：隔墙有耳。

2001-07-18于包家巷


 黄飞鸿和毛泽东的无影腿

黄飞鸿和毛泽东的无影腿

王怡

武功一词，小则指江湖中人的近身肉搏，是为武术。大则指冲锋陷阵、千万颗人头落地的功勋，是为王霸之术。两者之间又是大有渊源。吾国中世纪以来似乎缺乏尚武精神，宋以下文胜于质，每遇狂风，则斯文扫地。这一点就常常令壮士扼腕、英雄落泪。

第一个站出来鼓吹尚武精神的，是任侠好义的谭嗣同。大刀王五受人之托潜入皇宫，欲救出光绪帝南面为王，实在是武术家与政治家合谋的一种积极的救国尝试。金庸先生《倚天屠龙记》中有云：武林至尊、宝刀屠龙，号令天下、莫敢不从。又说，倚天不出，谁与争锋。这在历史上也是有前科的。相传吕留良的女儿唤做吕四娘，便倚天剑出，割去了"得民心者得天下"的雍正帝首级。

接下来的义和拳，更是一次全民勃起的尝试。满朝文武几乎都对这种设坛做法的国术，寄予了睡狮梦醒、中华振兴的厚望。在我们领略了洋人的船坚炮利之后，忽然发现自己并非东亚病夫，老祖宗传下来一个三拳打死镇关西的法宝，叫做武术。虽然这些尝试半途而废，但从太平天国到义和拳，武术救国的传统已经根深蒂固。20世纪初，霍元甲在津门打死俄国大力士，举国振奋，不亚于今日申奥成功的狂喜。

1921年5月5日，从小听太平军战士讲洪秀全、杨秀清聚众习武，起兵反清故事的孙文，在广州就任非常大总统。当天宣誓就职仪式上，特意举行了武术表演。孙文兴高采烈，叫自己的两个侍卫马湘和黄惠龙也下场，来了一段竹节钢鞭和八卦剑。孙文得意忘形的说："中国的拳勇技击，与西方的飞机大炮有同等的作用。"

所有在场的人都很感动。

●

说到武功，20世纪中国集大成的代表人物，霍元甲和孙文都还算不上。荦荦大者，要数佛山黄飞鸿，和韶山毛泽东。

黄飞鸿（1847-1925），南海西樵禄舟村人。其父黄麒英乃晚清"广东十虎"之一。飞鸿五岁从父习武，12岁随父鬻技街衢。后成一代宗师，与同时代的霍元甲并称南北双侠。虽然黄师傅武功果然了得，但这个武术大师加民族英雄的形象，多半还是香港自四十年代起的一百多部电影慢慢包装出来的。从关德兴师父，到成龙、李连杰、赵文卓。黄飞鸿的银幕形象长盛不衰，堪称文化史的一段传奇。

宝芝林、无影腿和十三姨，都是我们耳熟能详的。史载，黄师傅的无影腿乃是武师宋辉镗传授的。但到了黄飞鸿脚下，就发扬光大，最后在电影中连洋鬼子的火枪都闪避得开。终于验证了孙文和义和拳大师兄的豪言。

无影腿是武功中的方便法门。看不清、道不明，瞬息之间，"毕其功于一役"。好像金庸笔下的高手，双方一试探，便知分出胜负至少要在千招之外。千招之外，莫说是看书的等不及，就是那些怀着报国之志前来投奔的革命党人，恐怕也是等不及的。所以古龙写武功就取巧了，关他什么级数的高手、高高手，见面只一招，生死立判。就看谁的刀快，谁的拳头快。

韦小宝在少林寺，要学武功以自保，那澄观告诉他，从少林长拳练起，练到一指禅，进展神速的人只不过三十六年便可练成。韦小宝嫌慢，便只练般若掌，如此也需二十年。韦爵爷又提出干脆不练内功，只练招式。澄观说，那也要数十年寒暑才有小成。这些都是老实话，那有吃一颗灵丹就东成西就的道理。假如这时，竟有黄飞鸿的无影腿，或者李寻欢的小李飞刀，韦爵爷一定会觉得星星之火，可以燎原。

倘若是国破家亡的救亡关头，你是学少林内功呢，还是学无影腿？

据观察，街上但凡开武馆、学馆、川菜馆的，如果不在招牌上标明"速成"二字，就多半是没的生意。

●

黄飞鸿与政治也有夤缘。在一部电影中，导演居然让他与孙文大夫相遇，将他带进革命的宏伟叙事。事实上，黄师傅的确是先后被记名提督吴全美、刘永福聘为军医官、水师武术教练和军中技击总教习。并于1894年随刘永福黑旗军九营赴台抗日、驻守台南。据说是立下了不朽功勋。

然而令人不解的是，这位好斗尚武的黄师傅，自1895年6月护台失利而返粤后，从此偃旗息鼓，专心经营宝芝林，行医济世，不再授徒传武。甚而在宝芝林的门口高高挂起一幅免战牌，上写："武艺功夫，难以传授；千金不传，求师莫问。"

按以前的老话说，从此江湖上就当没有了这号人物。

郭靖和乔峰能于千军万马之中将敌酋手到擒来，那是小说家言。说岳说唐和杨家将的英雄好汉，动辄一个人冲入敌营，大叫一声：某某某踹营来也。再多人马都挡不住他。黄飞鸿从台湾回来后，若是听见这种说书的，定是连连摇头，苦笑不已。

往事不堪回首。我们不知黄师傅在目睹了血肉纷飞、千万颗人头落地之后，对一夫之勇的国术如何感想。我们也不知究竟是什么样的惨痛经历，让一个男儿当自强的大侠心灰意冷，从此一生坎坷。

鲁迅放弃医学而欲救国人灵魂的时代，黄飞鸿却放弃了刀口生涯而以救人性命为业。从武功走向革命的道路，终于半途而废。

●

1911年辛亥革命成功。群情激昂之际，好了伤疤忘了痛的黄飞鸿风云再起，重操旧业，应刘永福邀聘，就任广东民团总教练。这是黄师傅一生当中最为风光的时刻。然而好景不长，几年之后，黄师傅精通武术的次子黄汉森被人枪杀。受此打击，黄师傅再度高挂免战牌，从此终生不再授徒，亦不再向其他儿子传授武技。

乱世之中，徒有一身功夫，莫说保家卫国，自顾尚且不暇。1924年10月，孙文离境北伐，广州商团发动暴乱，招来国民政府严酷镇压。黄飞鸿的宝芝林玉石俱焚，一生家业付之一炬。其长子汉林又告失业。潦倒之下，黄师傅一病不起，于1925年农历三月廿五日病逝于广州城西方便医院。

黄师傅纵横江湖数十年，落得身后萧条，贫无以殓。幸有弟子邓秀琼为他料理，草草葬于白云山麓。

●

国运衰竭、道统沦亡，区区无影腿如何又能挽狂澜于既倒？一人之小"武"，便与政治结缘，充其量也只能学学荆柯和吕四娘，成为刺客。如辛亥革命前频频的暗杀活动。而由暗杀者所组成的革命，也不过是秘密会党的革命。

要千万人之大"武"，还有待来者。

当佛山黄飞鸿垂垂老矣、对振奋人心的武术已不存幻想。这时韶山的毛泽东开始发表了他漫长一生中的第一篇文章。青年毛泽东呼吁振兴国术功夫，重拾尚武精神。并鼓吹全民习武，苦练功夫而去救国。我们不知道毛氏当年有否听闻过黄飞鸿的大名和事迹，但熟读水浒、说岳的毛泽东，一定万分希望武林高手加入革命队伍，像当年的周桐一样培养出一大批林冲、卢俊义和岳飞这样的弟子。

以后的毛泽东大开山门、聚义井冈山，认识到一己之武功不成大事，一己之无影腿不能横扫乱世，"尚武精神"的口号也太肤浅，并不能让人群情激扬、肝脑涂地。让千万人拿起刀枪，前赴后继的力量，莫过于给他们一个终极的乌托邦，给他们一个君主制消失之后拟制的偶像，给他们一个置之死地而后生的绝境。

杀人需学无影腿，救国还需乌托邦。三年之内超英赶美，十五年进入共产主义，亩产粮食十万斤，这些才是真正速成的无影腿啊。反正速度太快，眼光一闪，就可以把人唬住。歌星谭咏麟主演的电影《黄飞鸿对黄飞鸿》，里面的黄师傅就是一个冒牌货，老百姓常常让他表演无影腿，只见他将长衫下襟一捞，口中大叫一声："哈！"

愚夫愚妇们便鼓掌喝彩。因为速度太快，所以有些人看上去，黄师傅的腿根本就没有动过。当然这些人是不会承认的，他们要说，黄师傅的腿似乎微微晃了一下，就归位了。

●

韶山毛泽东的手下，其实也有不少货真价实的武林中人。

最著名的两个头领，一个是元帅贺龙，小小年纪就操练枪棒、拜师练功。失学之后在本寨堂子里学了三年的大洪拳、二洪拳和八虎拳。十二岁棒打清兵的故事在老家脍炙人口，据说当年一个扫堂腿便把清兵小头目掀翻在地。

另一个是大将许世友，相传是正宗的少林弟子。

贺龙的部队要求天天练武、人人练武的。洪湖边上，直练得未婚的妇女同志都要高唱"砍头不过风吹帽"。相比之下，缺乏革命觉悟的黄飞鸿师傅不过是妇人之仁罢了。匹夫的武功，加上了革命的意识形态，则天地方才为之变色，生死之间，不料换了人间。

我们读野史发现，凡是正义凛然的大英雄，身边都有那么一两个杀人如麻、生性豪爽的粗卤之人。哥哥指向哪里，钢刀便杀向那里。口中还要叫道："他奶奶的"。比如张飞、李逵、牛皋，还有程咬金。

无产者关于公平理想的实现，往往都离不开他们的三板斧。

●

黄飞鸿的尚武，与毛泽东的尚武，实在又岂可同日而语。同样的无影腿，也是一个拿来扫一屋，一个拿来扫天下。尚武的黄飞鸿在台湾保卫战的枪林弹雨之中，对武术极度失望，转而悲天悯人，终身行医，度人无数。可见武术精神与革命精神并非一丘之貉，反而格格不入。

金庸的《天龙八部》表现出一个思想，似乎佛学的造诣有多深，武功的造诣才会多深。因为武功是杀生之术，需要佛学的大慈大悲来化解暴戾之气。革命的无影腿倒是威力巨大，但不知革命者又用什么法宝来化解其中的暴戾之气呢。

暴戾不能化解，最终某几处穴位一日之中便会痛上数次，非皈依佛门不能超脱。黄飞鸿后来以悬壶济世的方式求超脱。而毛泽东的晚年，不知阳白、廉泉、风府三处穴道，是否每日清晨、正午、子夜三时，便如慕容博、萧远山一般，感到万针攒刺，痛不可当？

南无阿弥陀佛。

2001-07-20于包家巷


 西天取经与《月光宝盒》

西天取经与《月光宝盒》

王怡

西游记本是所谓古典名著中我最不喜欢的。尤其对于漫长的西游。孙悟空被招安，其思想被统一到如来观音的理论上去之前，才是我乐意观看的。

但西游是一场史无前例的、寻找完美世界的长征。孙悟空最终被整合到这一由神佛一手操纵的乌托邦游戏中来，是这出戏最悲哀的地方。看这部所谓无厘头电影之前，我还尚未对唐僧师徒四人的西游本身，有过任何超越于童心未泯之上的关注。

但针对这个禁欲男孩的黄金组合，亦有一些理论的模型。

香港作家李碧华是最刻毒的。她说唐僧眉清目秀，乃一基佬。孙悟空是个无父无君的禽兽，何以对唐僧呵护有加，远之则怨，近之则恨呢。如果说美猴王对唐僧欲普渡众生、建立地上千年王国的伟大抱负有深刻的理解，未免徒招人笑。听听唐僧那些哀怨的对白吧：

“我不要你了！”

“你回花果山也罢！”

“若是再和你相见，我就堕了阿鼻地狱！”

看起来不似师徒，确像情人。更何况唐僧曾误饮子母河的河水而腹中有孕。当时便含羞带愧，不可告人。而那孙行者，只要一见有女人纠缠，便大喊妖精，一棍子打死。在基佬眼中，女人本是妖精，再兼情敌。那唐三藏到底是犯下什么错误被罚下凡尘的，看来也是个问题。

学者马克义先生的诠释要严肃得多。他说那孙悟空被压在五指山下几百年，乃是犯下了自由化的错误。早年孙悟空是自由主义者，这是说得通的。而唐僧欲遵命而为的，确是让所有世人都能得以解脱、让社会历史形态可以终结的共产主义的金光大道。无奈一路妖孽众多，需要一个有“妖”的出身、知根知底的人来保驾护航。我以前始终想不通的是招了安的猴妖孙悟空，何以对原阶级集团的大大小小的妖孽山魈，一个都不放过，恨得极不正常。

一个具有终极目的的共产制的远大前程（西天取经），需要资本主义的先进生产力（孙悟空的金箍棒）来配合，所以把齐天大圣放出来将功赎过。这不是问题。马先生的问题是，如果我们把这只一夜之间学会的武功抵得上天界几千年积累的武功总和的、资本主义的妖精放出来了，而我们又不能让猴子暗恋上唐核心，那我们可以拿来制衡孙悟空的自由化倾向、以及确保革命方向的紧箍咒又是什么呢？

还有一种我自家的思路，这师徒四人，除开可有可无的沙僧。唐三藏、孙悟空和猪八戒这三个人妖（周星驰的台词，妖只要具有了慈悲心，就不再是妖，是人妖），构成了“取经”队伍的三个精神层次。当然又是借用弗洛伊德的台词。说猪八戒是这个组合的“本我”（id），本我是没有时间与进化观的，所以猪八戒对西天取经的宏伟叙事和目的论丝毫不感兴趣，本我也是没有价值评价的，他只受本能的快乐原则的支配。所以猪八戒是一只独行特立的、春光灿烂的猪。他对向众生指出什么才是最好的生活这么一件伟大的事情也嗤之以鼻，甚至保留了怀疑。我开始倾向于认为，猪八戒才是真正具有自由主义倾向的。至于孙悟空的青春期，不过是一种通常的逆反心理。

孙悟空则是团队中的“自我”（ego）。唐僧当然就是“超我”（super-ego）了。唐僧以自己的信仰和普救世人的良知，让孙悟空一步步向党组织靠拢，一步步向佛祖所代表的那个乌托邦投降，并像溥仪一样忏悔自己的前半生。在这一过程中，猪八戒被压抑了，猪八戒的正常的欲望和权利都被革命忽略了，在众生尚未得到解脱之前，猪八戒成为了西天取经这件事的第一个受害者。

如果离开西天取经的终极意义，单单看待革命长征中的禁欲问题。也可以反过来说，孙悟空是“超我”（super-ego），唐僧才是“自我”（ego）。在女儿国那一段，唐三藏明显是在克制，深受熬煎。而孙猴子却在一旁冷笑。“性“这件事情，对孙悟空来说，完全没有吸引力，这是极古怪的。我的猜想，孙行者一开始被压在五指山下，就被压坏了。五百年的时间，足以让他不可逆的成为性无能。

但在一切关于西天故事的阐释中，周星驰这部《月光宝盒》无疑是最精彩的。一个精通古诗的朋友说，周星驰是自梅兰芳之后中国最伟大的演员。如果对伟大一词进行进行新的解释，我认为这一看法是公道的。至尊宝借助于月光宝盒，回到五百年前的盘丝洞去救紫霞，由于时间不凑巧，在影片中一次次的重复。这一段使我对电影艺术有了重新的认识和考量。并由于这种随心所欲的重复，感到周星驰的才华横溢。

《月光宝盒》最重要的，不在于给几个为乌托邦摩顶放踵的禁欲僧带来了伟哥，和西天没有的爱情。而在于它将真正具有价值的乌托邦从西天雷音寺搬回了孙悟空的内心。它将西天取经这件带着历史决定论的事情淡化了，它使取经的目的模糊不清。当片尾的至尊宝吊儿郎当的扛着金箍棒，赶上唐僧等人继续上路的时候，我们几乎都已经忘记了他们要到哪里去。他们去干什么，取经这件事究竟还有没有意义？

在这部戏中，“超我”的宏伟叙事被摈弃了。至尊宝其实是孙悟空和猪八戒两个人的统一，即是“本我”与“自我”的融合。本能的快乐原则，不再是与西天取经的革命目标相反的一件事。

“我猜中了开始，却猜不中结局”，这句台词指向的，其实是取经这件事的本身，而且听起来倒象是顾准这样的人在1966年说的。一个离开了取经队伍，又重新回到五指山下的孙悟空说的。

同时也意味着，追随者终于对领袖失去了暗恋和怨妇般的惆怅。以“独立之精神”洗刷了有关基佬的嫌疑。

2001-07-23于包家巷


 从“私臣”到“公仆”

从“私臣”到“公仆”

王怡

秦汉之际，废封建而置郡县，所谓“化家为国”。原有的旧贵族纷纷倒下，唯有一家成为九五之尊。封建制下，封建主依靠家臣进行管理，是为“私臣”。化为政治国家之后，官僚体系慢慢形成，朝廷所设之官职，是为公职，虽然名义上皇帝对于人事任免有最终的决定权，任命亦以皇帝本人的名义发出，我们却不能再简单的视其为一种以皇帝私人为雇主的雇佣关系了。虽然在皇权专制主义（李慎之）之下，有着君叫臣死，臣不得不死的威权，但依据儒家的教义，国家官员也并不能简单的视为仅仅对皇帝一个人负责。

余英时认为，“由私臣转化为公职是历史上官僚制度发展的形态之一，中国自战国以来即有此转化，自秦汉大一统而益为显著”。钱穆先生从汉以来的官职称谓上曾经分析了这种转化的痕迹。最明显的是宰相制度。按余英时的说法，宰相制度的演进分为三个阶段，即秦汉的三公九卿制，唐宋的三省六部制，和明清废相之后的内阁制。单单就“宰相”一词看，所谓“宰”，本是封建时代负责贵族家庭祭祀的家臣，由于祭祀一事的至关重要，当时天子诸侯乃至一切贵族公卿家里的管家，都叫做“宰”。而“相”者，与“丞”一样，副贰之义也。所谓“丞相”，字面上理解就是副官，如今日结婚时的伴郎伴娘，便俗称“傧相”。封建时代封君们的管家，习惯上在内称“宰”，出外则称“相”。

三公中的“御史中丞”一职，这个“中”是指皇宫当中，中丞就是大内的管家。字面上看也是一个“私臣”，却由此发展出中国历史上有名的监察台谏制度。再有“尚书”一词也是如此。汉代时皇帝有六个“私臣”，称为“六尚”，分别是尚衣、尚食、尚冠、尚浴、尚席和尚书。尚书等于是一个大内的秘书，结果后来却出宫去发展成国家的政府骨架。

英国的官僚制度也是循着这个途径来的，使政府逐步脱离于王室。这个过程比我们晚得多，却比我们来得砍切。Chancellor本来也是一个私臣，是为英王起草文书和保管王印的人，类似我们的尚书或者中书。13世纪后慢慢转化为政府的公职，成为大臣之首，即首相。办公既然繁忙，以后便搬出宫去，从宫廷中分化出来（我们直到清朝，中央政府的办公地点都在紫禁城内）。到了爱德华三世（1327-1377），首相府正式成为独立的政府机构，英王绝不能再视他为私臣了。令人兴奋的是，英国的政府从王室中一旦独立出来，就从此不再受到王权的横加干扰。背后的原因也很简单，就是有封建贵族撑腰。贵族与王权之间的对抗和妥协，使得一个独立的政府终于成为可能。

归结到一句话，没有独立的财产权，就没有可以终于独立于君主个人的政府。也就没有真正的和彻底的从“私臣”到“公仆”的转化。

而废封建置郡县之后的官僚制度，最大的害处并不是消灭了贵族，而是消灭了一种传统的、可以对皇权构成压力的多元力量。它和公有制体系一样，等于取消了在“皇帝”或者“国家”之外的独立的财产权。这是釜底抽薪，其他方面的任何独立就都成为无源之水。在一个金字塔结构当中打击了中层，也就等于打击了整个下层，使一个社会渐进的民主化失去可能。

尽管相比之下，中国历史上从“私臣”到“公仆”的转化未免令人沮丧。但即使在一个所谓皇权专制主义的传统中，借助于儒家的伦理力量，和一个庞大的、足以“令一个拥有绝对权力的君主也要一筹莫展的”（韦伯）官僚集团，中国历史上的政府和皇室，依然在事实上实现了适当的分离。尼采的名言，“几乎所有的政党都懂得，为了自我生存，就不因使反对党失去所有的力量”。这句话并非一种警告，而是对于事实的描述。我们可以反过来理解，一个体制如果可以长期较稳定的生存，那么这一体制中必然存在反对的力量。列文森就认为儒家与君主制之间存在着基本的对立关系。而且在近代，正是这种对立关系和张力的消失，而不是简单的暴力革命，才造成了根深蒂固的君主制彻底失败。

按照钱穆的观点，汉代到唐代，中国政体中的皇权都在事实上受到政府的有效钳制。政府职位从“私臣”到“公仆”的转化已经体现出针对皇权的某种离心力。尤其是在唐朝，中书省和门下省组成的“政事堂”成为事实上的最高国务机构。中书负责拟旨，由皇帝拍板，再交门下省审议，同意则“副署”，反对则可以“涂归”，亦称“封驳”。虽然并无成文之法，皇帝的“圣旨”必须要由宰相签字才上算这种习惯，却长期以来形成一条不成文的“自由大宪章”。直到普遍认为相权低落的宋朝，开国时太祖欲派赵普为相，因为当时宰相全部空缺，找不到人“副署”，无法颁布赦令。朝臣依据以往的先例提出各种权宜之计，最后决定由开封府尹赵匡义副署，才敢把圣旨发出去。又到了南宋快亡国时，宁宗皇帝常常不顾体统，随时颁布手令，称为御札。这种末途时侯竟然都还引起了群臣的激愤，说事不出中书，是为乱政。道统更迭之际的人事任免，皇帝尚且不能乾纲独断，政府与皇权的分离不能不说是较为明显的。所以余英时认为，中国的专制主义，只能从明清开始算起。

再从“家国合一”到今日“党国合一”的政治传统，举一个例子就可以看出，从“私臣”到“公仆”的转化自明清以来，是不断在倒退，还是不断在前行。如果说自明清到民国，随着专制主义的加强，这一进步是在朝着天下为私的道路反动，那么我们也可以看出：革命的叙事是否就真的可以翻天覆地，扭转这一趋势？抑或在骨子当中，号称砸烂一切的决然毅然的乌托邦革命还是摆脱不了历史传统的惯性，而成为一个专制文化鬼上身的傀儡？

我要举的这个例子在财政上。上述英国“由私臣转化为公职”的过程中，最早从王室中独立出来的官职就是“财政大臣”（chamberlain）。这一职位本来也是英王私人的帐房先生，他的独立显示出王室财政和国家财政的分离。我们老百姓都明白，分家首先就是分钱，钱不分开，而说什么什么要分开，那等于糊弄人。一个在钱财上将君王和国家分得清楚的体制，就是一个私有制的君主制，一个对此分不清楚的体制，那就算一个公有制的君主制。

中国历史上是否有此分别呢？肯定地说，自然是有。汉代的皇室财政和国家财政就分开了，一个政府的财政部长，叫做大司农，一个皇帝私人的财政部长，叫做少府。从此以后直到清朝，这一财政上的分别都是泾渭分明的，皇帝厚着脸皮动用政府财政的事，当然也是时常发生。因为在君尊臣卑之下，皇帝的权威只有习惯上和事实权衡上的制约，并无法理与逻辑上的禁区。但是名分定了，总归是一件好事。

娜拉出走之后，却有所不同，整整倒退了一大步。出于对绝对的政教合一的信奉，革命党的财政和国家的财政也就天人合一了。80年代胡绩伟在全国人大会上，提出党的预算应该每年交给人大来审议，还只是把党国合一之下的“政治体制改革”（官方术语，我的说法是宪政改革）拉开了一个口子，就遭到批判。再到2000年台湾总统选举，国民党在有关“党产”问题上四面楚歌，遭到全社会普遍攻击，搞得狼狈不堪，也是导致选举失败的一大因素。但人家既有所谓“党产”在，总算不是党产即国产的局面。而是大家觉得你原本该用少府的钱，却背地里动用了大司农的钱，是也不是？

一个政体不管叫做君主制也好，叫作共和制也罢，若是连国家财政都不能够与执掌国家的人或集团有所区分，那么下面的官员职位，无论是国家选拔，抑或是私相授受；是私臣乎，公仆乎，也就实在不好意思讲了。

一个企业的产权改革，称之为“掺沙子”。通过投资主体的多元化，就把股东个人的钱财与公司的钱财分开了。模仿尼采的名言说，“几乎所有的老板都懂得，为了自我生存，就不因使小股东失去所有的力量”。

而“国家”这个概念据说是很崇高的，但又据说生存权是最重要的人权，那么在老百姓眼里，这个国家首先还是一个经济组织，所谓领袖也首先是一个老板。因此我比较庸俗的认为，锱铢必较，把钱分清楚，恐怕是最重要的。行百里者半九十，要完成从“私臣”到“公仆”的真正转化，看来首先还是要取决于我们这个政体，如何像一个现代企业那样去“掺沙子”？

一种掺法把自己当作政权中控股的大头，然后容许其他的力量参股。比如台湾的做法，害处在于养虎为患，终于小鱼吃大鱼。另一种则是化功大法，把沙子掺进肚子里来。比如吸收资本家入党。至于害处，我不敢说。

两个黄鹂鸣翠鸟，一行白鹭上青天。上面一段话明显已经跑题了。

2001-08-12于包家巷

参考书目：

《中国历代政治得失》钱穆

《君尊臣卑之下的君权和相权》余英时

《儒教与道教》韦伯


 我看电影：《卡萨布兰卡》VS《新龙门客栈》

我看电影：《卡萨布兰卡》VS《新龙门客栈》

王怡

《卡萨布兰卡》

人们从法西斯占领下的欧洲，辗转来到沙漠中的边境城市卡萨布兰卡，因为在这里可以搞到出境护照，逃亡者可以从这里取道里斯本去美国。就这一个背景，使我偏偏想起了徐克的《新龙门客栈》。

龙门客栈和里克饭店是类似的，这里有太多的欲望和交易，在战争的边缘之上，作为主旋律的爱国主义，令人亲切的埋藏在三教九流龙蛇混杂当中。龙门客栈的老板娘金香玉和卡萨布兰卡的饭店老板里克，也是同一种人。他们对政治的宏伟叙事不感兴趣。无论是反对阉党的将领周潮安，还是反抗法西斯运动的领导人拉斯罗，都无法对他们晓以民族大义。当拉斯罗说：“我能否离开卡萨布兰卡是至关重要的，因为我关系到千千万万生命的命运。”第一次看这部电影时的我已经激动得可以为他开膛破肚了，但作为一个个人主义者的里克却保持了难得的清醒和矜持。他居然敢于在千千万万人的名义面前说“不”。

在两部影片的结局，金香玉和里克最终都成为了值得弘扬的爱国主义者。他们最终甘愿为反抗运动所作的一切，至少部分原因来自于爱情。金香玉对周潮安、以及里克对初恋情人伊尔萨的爱。

以前觉得拉斯罗是英雄，里克是属于较为落后但可以改造好的类型。现在却更喜欢里克了，因为他的爱国主义有着两样我所迷恋的底色，一个是个人主义，一个是爱情。而拉斯罗仅仅是因为那一句话（“我能否离开卡萨布兰卡是至关重要的，因为我关系到千千万万生命的命运”），使我怀疑他在战后，会成为另一个暴君。

也许我的怀疑是没有道理的。但金香玉和里克，是比周潮安和拉斯罗更加可爱的人，对此我却绝不怀疑。

2001-08-17


 我看电影：《蜀山传》

我看电影：《蜀山传》

王怡

还珠楼主的《蜀山剑侠传》波谲云诡，完全是神仙打仗的架式。徐克的这部电影充分的傍特技，什么正道魔道之分，全是噱头。只要打得闹热，你说谁忠谁奸，谁生谁灭，就依你的。反正群众的眼睛是近视的。这样的电影无须告诉观众正何以为正，邪又何以为邪，只要指明了正方和反方，大家便如古罗马竞技场上的公民们，伸出一个大拇指朝下，巴不得那反方的主将早早归天。

看场电影也就罢了，然而此种手法的吃香，却往往不在黑漆漆的剧院，倒在光天化日的人间。我们有着深厚的非此即彼的两分法的传统，来看这样的片子真是痛快淋漓。那些在高耸入云的峨眉山巅飞来飞去的家伙，满脸庄严的说一句标语："浩然天地,正气长存"。觉悟不高的老百姓差点就要落泪了。

换一种思路一想，这些修炼千年的家伙有没有可能是岳不群？放之四海而皆准的口号之下，你们搞得天翻地覆，不就是抢地盘争码头吗？

最有趣的就是剑侠们在天上打仗的同时，世人也在地上打仗。所以剑侠落下地来先清场，说是我们一打起来，你们那些玩意儿全得灰飞烟灭。我们打仗是为了拯救地球，我们输了你们也就完了。

回头一想，周星驰的优秀也就在这里。比如电影《百变金刚》里面，教授发明了一种电脑芯片可以让人变成任何东西。这样的想法要是放在好莱坞，一定是编一个故事出来让主人公在最后几秒钟拯救地球。而当教授向安装了电脑芯片的周星驰大讲他对于人类的重要性时，人家居然一点都不兴奋，打一个哈欠去睡觉，对教授说：我要去对付银河系六大行星的联合入侵去了。

对宏伟叙事完全阴冷，是常人一般做不到的。尤其是我们从小耳闻目染，要抗拒这种诱惑实在太难。

如果这样的电影纯粹是娱乐，建议导演直接称呼交战双方为"甲方"和"乙方"，千万不要叫作什么正道和魔道，人民和敌人，或者好人与坏人。因为对于未成年人而言，产生最恶劣影响的其实并不是暴力，而是对于暴力的命名。

2001-08-17


 我看电影：《末路狂花》

我看电影：《末路狂花》

王怡

"娜拉出走以后"的塞玛和露易丝，最终驾车冲下了大峡谷。而起因不过是一起强奸未遂案。愤怒的露易丝在停车场看见哈伦正欲强奸塞玛，她开枪打死了哈伦。两人惊慌中驾车逃亡。途中塞玛想去报警，曾经有过类似经历的露易丝告诉塞玛：报警没有用，警察是绝不会相信我们的。

如果露易丝对塞玛说的话不具有较普遍的真实性，我们只好说这两个姑娘不过是自掘坟墓的法盲。那么故事的悲剧性也不复存在。

但这种女性的悲剧性也许是现代法治社会真实的暗点。其实在另一些类似的电影中看得更清楚。比如朱迪福斯特第一次获奥斯卡奖的影片《被告》，和香港电影《法中情》。

两部电影的女主角都遭遇强奸，但在漫长的诉讼中历经了艰难，和更大更为持久的羞辱。法庭和议会，应当是现代社会当中言论自由度最大的场合，但反过来，在一场关于是否构成强奸的诉讼中，如我们在影片中看到的那样，由于被告律师所享有的最大限度的言论自由，法庭也成为了一个对女性当事人而言最没有私隐最没有尊严的场合。这两部片子中的律师都曾告诉受害人说：像这样的官司通常都会输的。

尽管戏剧性的结尾都是沉冤得血，但有了两部片子垫底，再看这两位决不回头的末路狂花，塞玛和露易丝的选择便具有了向既有社会体制挑战的悲剧感。

香港还有一个系列的电影片名就叫作《强奸》。精通法律的罪犯精心设计了强奸案，可以使整个司法制度及其运作彻底失败。恐怕没有一个女士看了这部电影会不寒心的。在我们以前的社会，"生活作风"问题是一把撒手锏，有人曾这样说：只要一个女人咬定说你强奸了她，你就死定了。

剩下的问题是，从一个"只要一个女人咬定说你强奸了她，你就死定了"的社会，到一个"像这样的官司通常都会输的"社会，这之间究竟发生了什么？究竟是什么样的变化，能够让塞玛和露易丝不惜驾车坠入悬崖？

2001-08-19


 我看电影：朱师傅的《推手》

我看电影：朱师傅的《推手》

王怡

《推手》

太极高手朱师傅存心要在陈太太面前露一手，画一个圈，运功一推，将个胖小伙子跌跌撞撞的推出去十几米开外，还是煞不住车，把陈太太的饺子摊砸翻了天。

从大陆移民来美国的老朱，便和来自台湾、寡居多年的陈太太坐了下来聊天。陈太太一句话，便把我的思路打乱了，接下来好几分钟都在走神。

陈太太说：我是民国38年和我那口子去台湾的。

陈太太讲的是国语，但李安的电影比较国际化，都有英文字幕。字幕上打得是“1949”。

人家的民国38年自然就是我们的1949年。但是编年叙事的背后，却总有着春秋的大义在。根据董仲舒的天人感应论，人的行为根据，一定要在天的行为中去寻找。君王如果顺应天命，上天自然会降下福瑞，来为政权的合法性验明正身。而统治者为使民众信服，也必须通过一些具有形式感的外观，来显出受命于天的合法性。这些外观中，就有譬如“徙居处，更称号、改正朔、易服色”等等，在中国历史上成为牢不可破的一项政治传统。

民国元年的纪年，在方式上是与这一传统一脉相承的。因为辛亥革命的诉求是驱除鞑虏，建立民国。虽然反对并瓦解了二千年的帝制，但民国的缔造者们是并不反对中华文明的。所以改国号为“中华民国”，是与帝制分道扬镳，而采用民国纪年，则和三百年前的汉人政权又重新接上了头。

而1949年以乌托邦为诉求的革命成功，在“改正朔”这一项上却出现了许多不同的意见。有种意见是模仿基督教纪年，以五千年前的黄帝为一个源头，但这与乌托邦革命否定一切，建立地上千年王国的初衷不符。在这一点上，共产主义革命与太平天国运动是相识的，他要反对的比民国的革命者更加彻底，他要一个崭新的放之四海而皆准的现代意识形态，就要把儒家文化打翻在的，再踏上一只脚。一个乌托邦在逻辑上，不允许他的合法性是建立在五千年中华文化根基之上的。所以共和国在纪年方式上，比较彻底的放弃了中国几千年来“改正朔”的传统。而是直接和西方的基督教文明接上了头。

但乌托邦革命对于传统的一笔抹煞，却不是一个公元纪年就可以标榜的。有人在网上以文言作共和国五十史，便称“1949”为“共和国元年”甚至“武帝共和元年”，海外煞有其事的为毛泽东讨论谥号，也成了一梆子文人乐此不疲的事。虽都是一种戏谑，却显示出意识形态之下，表面是对传统一笔抹煞，其实做不到，还是五千年政治文化一脉相承。

两者之间，也是极高明的太极推手。80年代初，我们刚刚接触到台湾的电影和电视文化，从中得窥台湾民众的日常生活。不由得发出一声感慨，原来人家比我们保留的文化传统还多。还要下跪，还要上香，多封建啊。

但是反过来，说我们原来比人家还现代，这句话却怎么都说不出口。尽管乍一看，一个嘴里说着“1949年”的老朱，比起说什么“民国38年”的陈太太来，感觉上距离鬼子们的世界似乎要近一些。

错觉，一定是错觉。

2001-08-20


 出于误解而看完的电视剧：《忠诚》

出于误解而看完的电视剧：《忠诚》

王怡



<<忠诚>>的确让我感动，有几个地方眼圈都快湿润了。为什么感动呢，因为他让我看到了生活中无法得见的情形。他给了我们一个乌托邦，一个有缺陷的但是不折不扣的乌托邦。高潮部分，乡党委书记和县长跪在老百姓面前求他们撤离洪泛区，乡党委书记在大堤破开之际投水自尽，以谢父老。一个县委书记跳进洪水之中打捞一桶苯原料，而壮烈牺牲。

许多领导人都有大大小小的过错（比以前高大全的形象好），但是在道德上都是完美的。烈山县两套班子的腐败，在这种道德完美主义的底色衬托下，显得那么无足轻重。

我最初看这部片子的动机，是在开头部分隐约感到这部片子似乎触及到了当今改革中的一些重大问题，这些问题中甚至可以看到新左派和自由主义的交锋，以及对腐败代价论的关注，对私有化“卖”和“分”的争论，等等。但是后来看到，其实这些问题都是擦肩而过，成为歌功颂德中的一种颜料。

如果这部电视剧接近于中国当今的社会主流现状，那还要什么民主制度和宪政制度做什么，我将坚决的维护现有的精英寡头体制，主张中国走一条有特色的非民主式的道路。而且我将相信，这种道路比西方的宪政民主制度更加符合更大多数黎民百姓的福址。就这部电视反映的问题而言，完全是一个走向富裕的社会可以接受的成本，包括接受几百万官员的腐败。

但是，如果有任何人说这部电视剧接近于中国当今的社会主流现状，电视中的主要干部及其思想言行接近于今天官员的主流，那都是对我的智商和起码的观察力的极大侮辱。

所以这部我出于误解而看完的片子，尤其让我感动，就让武侠小说让我感动一样。我敬佩钟、高两位市委书记，就像敬佩乔峰和楚留香。

所以建议大家看看这部片子。看看现有体制有可能做到的最美好最感人的瞬间。

2001-08-23


 我看电影：《桂河大桥》与困境

我看电影：《桂河大桥》与困境

王怡

《桂河大桥》

如果不幸当了俘虏，相信没有一个人会比英国军官尼古尔森做得更好。

尼古尔森是一个具有贵族化脾气和保守主义倾向的绅士，正是这种洁身自好的脾气让他以及一整个英国俘虏营，在蛮横的日本军人面前保持住了人的尊严，并赢得了获胜的侵略者在一系列事情上的妥协。尤其当获胜者是日本人而非德国人的情况下，就显得尤其难得。

但恰恰是这种来自有尊严的“人”，而非简单来自“军人”的脾气和荣誉感，使尼古尔森在领导俘虏营为日本人建造桂河大桥时，使我们陷入了形而下的关于国家民族的困境。正如军医所说，“如此认真的帮日本人建桥，简直就是叛国行为。”但尼古尔森内心的尊严已经超越了战争中的对立，他说：“战争总会结束，以后使用这座桥的人会记得，这座桥不是一群奴隶，而是一批英国军人建造的。”

在尼古尔森眼里，桂河桥的军事意义已经被忽略了，他不是一个完全为了战争而存在的人，他是为了更加崇高的精神才来到东南亚的丛林中作战的。也许这座桥在他眼里就是那种更高精神的体现。尼古尔森的逻辑是：如果不幸成为被征服者，成为被统治者，如果一定要建造一座桥，我一定不会作为奴隶去被迫的服从建造的命令，我一定要成为一个主动者，一定要保持自己内心作为一个主动者的尊严和自由的选择。尼古尔森其实也在反抗日本人，但他的反抗却在另一个形而上的层次。在他眼里，战争中一时的成败是如此渺小，因而他绝不能容许为着实际的军事目的而在建造这座桥时偷懒、甚至故意破坏。

在世俗的意义上，尼古尔森就不配称为一个爱国者。在英国军队派来特别小组准备炸掉桂河桥时，这种冲突达到高潮。无论我们怎样为尼古尔森辩护，他的的确确在事实上成为了一个敌人的合作者。在当今中国对于体制的各种批判力量中，这也是左翼人士对于自由主义尤其是具有保守倾向的自由主义者的一种批评。即保守的自由主义事实上成为了政府的合作者，成为强权的维护者和帮凶。自由主义者的处境与尼古尔森其实是相似的，如果非要建造这座桥，而不是将它炸掉，那么在渐进的道路上，如何防止一个批评者最终成为强权的支持者呢？

如果不是戏剧性的炸桥事件，尼古尔森对于自己的姿态是充满自负的。全世界恐怕只有英国人才有这样的脾气。正是这种脾气部分的使英国走向了君主立宪的格局。但是这种脾气从哪里来呢？今天，在各种强权面前，我们作为被剥削者，作为被统治者，作为持不同看法的批评者，如果一定要建造一座桥，我们又该以怎样的姿态？

2001-08-23


 三部电影看黑社会

三部电影看黑社会

王怡

《教父Ⅰ》

在以理性与法制自居的现代社会的底层，是否免不了代表暴力和非理性的传统力量？而这种力量又似乎与社会体制（阶级矛盾？）无关痛痒。《教父Ⅰ》以及像香港古惑仔这类黑社会电影使我评估社会的视点更加多元：所谓黑社会就是不承认现有产权和国家威权的亚社会，正如土匪就是不承认地主—农民财产法律关系的人。他们在某种意义上站在体制和世俗道德的另一边（是谁站在神的那一边？），使人无法去简单否定。记得张承志说过义军首领和牧羊人是最自由的两种人生。而所谓义军首领，与教父之间那有什么清晰的边界。正如洪秀全和某邪教教主，也不过是一枚硬币的两面。工业化进程是否免不了黑社会的同步前行？也许作为与民主法治形影相随的伴郎，黑社会并不是一个简单的治安和执法问题。对法治的藐视和对法治的信仰在另一个空间，也许才可能相安无事。

由此想起三句话。丘吉尔说：市场经济与民主政治是一切可知的社会制度里，最不坏的那一种。而哈耶克则认为，一个没有对立面的社会，就是专制的社会。

最后一句话是李光耀先生讲的，他说我们亚洲不一样，亚洲价值观之第三款叫做：秩序永远优先于民主。而大一统的秩序之下，黑社会的无法孽生，不过是自由与尊严无法孽生的买一赠一？一部香港黑社会电影中，主人公愤怒呐喊：“在香港，你什么时候看见穷人打赢过官司？”

未来是否真的如此令人沮丧？有没有这样一种可能呢：

——传呼、手机、商务通，一个都不能少。

《英雄本色》

曾有人调侃说水泊梁山是一个基佬（同性恋）的大本营。儒家所谓“五伦”当中，朋友这一伦是特指男人之间非血缘的感情。列为五伦之一，足以彰显这一关系的重要。又尤其在民间所谓江湖之上，成为一种拟制的兄弟关系。所以这一伦在本土资源中是不好称为“友谊”的，只好叫他“兄弟义气”。

萨孟武先生认为绅士阶层的最高道德是“孝”，推出去成为“忠”。而流氓阶层行走江湖，最高的道德原则是“义”，能够发扬光大的则成为“仁”。所以像水泊梁山这种哥们集团，是重义不重孝的。

这种男人间生死与共的感情外人不好理解。曾给一个美国人讲伯牙子期的故事，以及刘关张桃园结义“不求同年同月同日生，但求同年同月同日死”的话，对方只有一个反应，说：“gay”。

这种“本土资源”的伦理，最现代的表达就是香港的黑社会电影。全世界只有香港拍这样的电影。大陆没有，阳气太盛。台湾也不行，又过于阴柔。吴宇森的小马哥英雄本色系列，以及后来的古惑仔系列，把这种江湖义气表达得感天动地，使得世俗的价值都显得相形见绌。全世界没有其他地方，一个男人可以为另一个男人做这么多事情，可以完完全全的压倒爱情，但却又并非同性恋。这种价值形态即便在今日泥沙俱下的社会中，只要你在底层中浸染一段时日，也是可以得窥的。

就不知道以德治国的方案，有没有包罗这一传统美德。政府不去利用，就被张君和洪兴社团之流利用了，可惜啊。在下斗胆建议所有政治局成员焚香薰衣，择一良辰吉日，集体结拜为兄弟。

《不夜城》

这部电影的原著曾获日本吉川英治文学奖，作者驰星周，未知与周星驰是否有些渊源。几个主角都是日本侵华战争留下的所谓“残留孤儿”第二代，八十年代回到日本，迅速边缘化，成为一场中国黑帮兼并战当中的几颗棋子。

上面谈及《教父》中的黑帮，作为一种亚社会型态与现代法治社会之间的关联。到了《教父》第三集，我们看到这种黑社会力量跻身上流的辛苦努力如何代价不菲。看到一个法治社会和它的对立面的宁汉合流。但中国的黑帮及其组织原则与主流社会的关系却有所不同。

有两个细节可以彰显。一个是小文在台湾帮的据点桃源大酒店和健一谈话时，背后的墙上挂着一张民国之父孙文及其继承人蒋介石的头像。1903年孙文加入黑社会组织“致公堂”，进入历史悠久的洪门。企图借助地下会党的人力、财力支持他的武装革命。从此收受黑金，勾结倚重秘密会社，自孙文始作俑，便成为国民党的光荣传统。从他的关门弟子蒋介石，到今日台湾政界衮衮诸公。所谓上梁不正下梁歪。黄仁宇先生称毛泽东完成了一个现代国家在下层的动员和架构，蒋介石则完成了一个现代国家在上层的动员和架构。但我们看到这种所谓的上层架构与黑帮势力之间的暗通款曲。如同电影《黑金》中所言，黑社会成为政府的夜壶，须臾不得离之，方便完了就一脚踹进床下去。

黑社会成为一个现代国家主流社会的合作者和推动力，究竟意味着什么？

至少在我看来，孙文和蒋介石的头像，并不是作为一个主流社会的缔造者，而是作为黑社会的源头和保护神被挂在台湾黑帮的据点里的。它只能让我想起香港警察局里挂着的关公。顺便说一句，对于中国的黑帮及其组织原则与主流社会的关系而言，黑社会和警察局都祭拜同一个保护神——关公，也是妙不可言的一种渊源。

第二个细节是刘健一和小文，与台湾帮帮主杨某的关系。影片一开始，他们都称杨某为“爸爸”。后来才慢慢看出来这个“爸爸”只是一个为自己豢养打手的收养人。这就是中国黑社会组织原则的第一条：拟制血亲。

在一个缺乏现代国家以及现代企业架构的社会，任何脱离宗族之外的社会夹层，都几乎无一例外的采用了“拟制血亲”这一组织原则，因为这是几乎唯一可资利用的制度资源。香港电影《纵横四海》里面，盗窃集团的老大和他的几个从小收养的手下，也是父子关系。至于梁山泊的法人治理结构，就全都是长幼有序的兄弟关系。看《说岳全传》时，我发现岳家军为什么天下无敌的秘密，岳飞在与金兵正式交战之前的发迹阶段，每收服一员战将，便滚下马来，和对方结为兄弟。几年下来，岳飞军队里的所有将领，除了一个因为辈分问题没有结拜，全部都是兄弟了。

《教父》第三集中宁汉合流的痛苦之处，就在于地下的黑社会与主流的法治社会已经是两套完全不同的组织原则。而中国目前某些地方黑白两道的勾结之所以一拍即合，琴瑟和谐。也就因为黑白虽不同，道却一以贯之。完成一个现代国家的上层架构，还是行百里者半九十。所以在下才有上述关于政治局成员桃园结义的金玉良言，出此下策，情非得已。

2001-08-24于包家巷


 我看电影：《阿拉伯的劳伦斯》

我看电影：《阿拉伯的劳伦斯》

王怡

大卫.里恩的电影是典型的英国电影。不在于导演是英国人或者由英国出品，而是其中的人物。阿拉伯的劳伦斯上校，以及《桂河大桥》中的指挥官尼古尔森，都是最典型不过的英国人，有着旁人模仿不来的脾气。

劳伦斯历史上真有其人，原是一名研究阿拉伯的学者。在战争中，劳伦斯穿起阿拉伯的服装，指挥着阿拉伯部落军队攻城略地，被当地人尊称为“圣者”。他在沙漠中对于异族文化的迷恋和献身，是一个奇迹。沙漠是一个远离现代文明的乌托邦，劳伦斯在那里被唤起的激情，包括被唤起的优越感，使我无法不想起《现代启示录》中那个在湄公河深处称王称霸的美国上校，尽管在世俗的眼光看来他们分属正邪两道。我认为将劳伦斯调离阿拉伯实在是一个明智的决定。战争结束了，劳伦斯在英国的乡间小镇重新成为凡人，最终像一个普通人一样死于车祸。

劳伦斯带着50名阿拉伯人穿越尼福德沙漠，在即将到达目的地时，他发现一个年轻人掉了队，便执意要回去寻找。一个头目企图阻止他：“你带我们来这里是为了什么，为了你的自负吗？”

当劳伦斯返身，终于从大漠中将奄奄一息的掉队者带回来时，一个圣者就此诞生。这一段是电影史上最精彩的画面，美国时代杂志曾经这样评论这一段摄影，“（宽银幕）就像一个极大的熔炉的门那样敞开着，观众全神贯注地盯着纯净的金子般的沙子熔化的闪光，盯住空旷、灿烂的无垠的苍茫，就像他们盯住上帝的眼睛一样。”

只有在这样的镜头中，你才能理解劳伦斯救回掉队者这件事。劳伦斯像人子一样驾云而来，他离开了自己在英国乡间世俗的生活，他离开了自己偶然的肉身，在战争造就的乌托邦中与一种伟大的精神不期而遇。抑或，劳伦斯在这一刻，就是那伟大的精神本身。从这个意义上，我必须再次强调将劳伦斯调离是一个英明的决定。在他的眼里，战争和别人的生命都是一个舞台，让他的献身精神得以展现的舞台。而他的献身，其实与生死无关。

这个人物比指挥官尼古尔森更加纯粹，他的脾气是形而上的，尼古尔森所遇到的困境对劳伦斯而言，根本不存在。他的困境超越于国家民族与世俗的正义之上，他的困境其实就是和平，或者说是世俗的生活。

一离开阿拉伯，劳伦斯就已经死了。那个驾着摩托在英国乡间遭遇车祸的人，只不过是劳伦斯陌生的肉身。

2001-08-24


 我看电影：《美国往事》

我看电影：《美国往事》

王怡

尽管这部电影中有如此之多的罪恶，但它还是以生命当中最美好的细节和弥漫整个房间的怀旧情绪感染了我。即使这已是我第四次看这部长达三个半小时的不朽名片。这部在导演心中酝酿了十三年之久的电影，也必定将占据我生命中也许远远不止十三年的美好回忆。

优秀的电影仿佛优秀的女人，弱水三千，随处可遇。但像这样与之建立起亲密联系的电影，却好比难得有情人。当我20岁那年在黑漆漆的镭射录像馆第一次观看《美国往事》，如同整整十年之前在电影院看《闪闪红星》，我的精神放弃了一切自治，我是多么真心诚意想成为那个倒在枪口下的小孩多米尼克啊，就像我当初真心诚意的渴望成为潘冬子。

穷人家的孩子多米尼克兴冲冲的带着一枚蛋糕，去约会他的初恋情人、洗衣妇佩妮。开门的霎那，现出姑娘站在浴盆中裸露的身体。多米尼克呆在门外等着，忍不住打开那枚精心包裹的蛋糕，轻轻沾了一点，含在嘴里。时间慢慢过去，可怜的尼克一点一点的吃着蛋糕。因为一狠心终于将蛋糕顶端的一枚草莓吃掉了，尼克也就自暴自弃，匆忙将蛋糕全部吃光，在小情人开门之前溜之大吉。

我固执的喜欢这一段，胜过了喜欢那个在仓库中跳芭蕾的虚荣的小女孩。尽管随后的一出戏里，吃完了蛋糕的多米尼克，就那样看着他的朋友面条和麦克斯轮流和佩妮做爱。

正如电影教授们所指出的，这部电影的真正主题在于友谊与爱情的背后，在于一个大写的、满怀光荣与梦想的"AMERICAN"，一种H·S·康马杰称之为的"难以捉摸的美国精神"。在这样一个背景之下，如同在乌托邦革命的光荣与梦想之下，那些穷街陋巷当中的罪恶和嬗变，背叛与虚荣，竟被我忽略了，我轻易地放过了它们，就像放过画在一幅油画之上的鲜血。

电影改编自艾伦森写于狱中、反映美国第二代移民故事的自传体小说《流氓》。当面条告密的当晚，他为了逃避追杀来到一家唐人街的鸦片馆。进门的一扇屏风上，是一幅宽广的春宫画。再进去，就为烟客们上演着精致的皮影戏（张艺谋的电影《活着》，也靠皮影戏在老外眼里挣了不少分呢）。我许久没有反映过来，中国人（应该说中国的第二代移民）的出现在这部电影中意味着什么，"难以捉摸的美国精神"似乎与他们断然无关。

相比之下，姜文的电影《阳光灿烂的日子》，如万里晴空，没有一片白云。都懒得去说。

2001-08-25


 我看电影：《性书大亨》：色情言论与政治言论

我看电影：《性书大亨》：色情言论与政治言论

王怡

色情与政治，一贯是新闻出版检查制度的大敌。并且检查的松紧尺度，在这两者之间也一贯是水涨船高的正比例。譬如对政治出版物的宽松度是八十度，色情出版物是六十度，那么前者倘若下降到六十度，后者便是四十度了。前者上升，依此类推。少见对政治的宽松度放松了，对色情却越发严厉的。

原因何在？越是对政治放松的国度，越是政教分离，政府不再以道德权威自居，也不以某一种价值观为官方正统。所以色情出版物或者会淫乱人心，却不会危及政治。而在对政治言论严加管制的地方，必然在思想上是大一统的格局，政府标榜一种价值观，并以道德权威自居（一个在道德上缺乏神圣感的政府又如何说服大家听从一种声音呢），所以这时的色情言论，其实就是一种政治言论，他必将危及政治的合法性。对于一个以德自居的威权体制来说，一次通奸就足以将合法性的地基彻底击溃。所以在克林顿的性丑闻安然无恙之后，关于某政治人物的奸情便在威权体制之下的民众当中口口相传，天下沸腾。

这部电影当中，一个以性言论孜孜不倦的向社会挑战的出版家，被卷入（有时是主动进入）无穷的官司。尤其体现出色情言论的界限就等于政治言论的界限这一点。这位性书大亨在色情画报上登出一幅漫画，描写一位德高望重的教会领袖在后花园和自己的母亲乱伦。这场官司最终到达美国最高法院，辩方律师的理由是：有没有任何人看见这幅画后，会认为或者怀疑原告真的有和自己母亲乱伦的行为？如果根本没有人会这么认为，该漫画便与言论自由有关，而与诽谤罪无涉。律师这样说：我的当事人用这幅漫画表达他的价值观，及对正统的和虚伪的道德观进行抨击。尽管我丝毫不认同我当事人的价值观，也从不看他主办的色情刊物，但我喜欢这种允许不同价值和道德原则共存的自由。这种自由是我们今天得以享有诸多自由的重要前提。

而对我们来说，这种道德观念的自由（哪怕是色情道德的自由）状态，却是政教合一的威权体制最可怕的敌人。尤其因为这个敌人本身也不太光明正大，所以一个威权体制往往可以崇高的名义，轻易将之变成全民的敌人。而一切对道德观念采取一元化立场的好心人，也都将轻易沦为道貌岸然者的帮凶。所以在一个看似干净的社会里，当色情刊物的言论自由被彻底剥夺之后，一切政治与思想言论的自由也就随之被取缔了。

喜欢后一种自由的人就需要容忍前一种的自由。所以美国最高法院的九名大法官认真听取了辩方律师的陈词之后，也容忍了性书大亨这一次的挑衅行为。他们认为尽管漫画的内容是不真实的，但没有超出言论自由的范围。

在我们当中口口相传的谣言是不是真实的也不重要，重要的是它在继续瓦解一个威权体制的道德面纱。它在继续使一个政府变得越来越世俗，变得与一切崇高的事物无关。

2001-08-27


 我看电影：《飞越疯人院》

我看电影：《飞越疯人院》

王怡

《飞越疯人院》

以前看这部电影感触不深，直到读了福科的《疯癫与文明》，回过头来，有恍然大悟的心情。

就像前面所说，土匪就是不承认农民-地主产权关系的人，那么精神病人也有一半就是不承认现有的文明制度以及禁忌的人。换句话说，精神病人也是一种土匪，一种精神领域内的土匪。

就像片中的尼科尔森饰演的主角麦克默菲。一开始是一个土匪，最后在疯人院终于成为了白痴。

但在这里我不想讨论这个话题。我从来只对细节感兴趣。

在一次例行的心理治疗的讨论会上，麦克默菲举手发言，对护士长说：“今天是世界棒球锦标赛揭幕，我想建议把现在的讨论改到晚上，这样我们大家可以看比赛的实况转播。”

护士长拉齐德小姐严肃的说：“你要求改变的是一项经过仔细研究后制定的规章制度，必须进行一次表决，按多数人的意见办。”

然后他们就表决了。

就是这个细节让我不胜低徊。前面提到的电影《闻香识女人》，尽管是对于教育体制的批评，但人家被批评的体制比起我们不敢批评的来，已经好上许多。一个校长要处分学生，还要以哈佛大学的奖学金向他行贿，这已是我们不敢于设想的了。对于做恶作剧整蛊校长的学生进行处分，居然还要召开全校师生和家长参加的听证会，按一个准司法的程序来决定。

我们可有一个学校，对于学生的处分（即使是成年的大学生和研究生），有一套公开的允许辩护和质证的的处罚程序？以及对一个精神病人的动议还要民主表决的？在我们看来，也是“听说过没见过二万五千里，有的说没得做怎知不容易”。

尤其学生和精神病人，都是一个社会中的弱势群体。

所谓民主就是简单的总统选举吗？从这样两个不经意的细节来看，真正的差距，似乎还与政治无关，而在我们的周围。

一百多年了，只希望这个差距不会是二万五千里。

2001-08-29


 我看电影：修宪吧，为了《圣诞老人》

我看电影：修宪吧，为了《圣诞老人》

王怡

《圣诞老人》

这部电影和《第六感生死缘》的旨趣是完全相反的。同样是落入凡间的神灵，但我们却不必担心凡夫俗子对天使的模仿。反而在一个已经完全"去魅"的现代都市，迷了路的圣诞老人被一个人间的法庭勒令为对自己的神仙身份承担举证责任。对于一个基督教的社会，这部电影颇为诙谐的向每一个成年人提出一个问题：你是什么时候开始不相信有圣诞老人这回事的？

还有孩子们的困惑：没有圣诞老人就等于没有上帝，既然你们不相信为什么要告诉我们有圣诞老人呢？难道每年的圣诞礼物真的是你们偷偷放在我们床头的吗？

圣诞老人不能在法庭上援引世俗的法律和凭据来证明神的存在。尽管美国事实上是一个基督教社会，但根据美国宪法，美国政府必须保持价值中立，不能将任何价值体系定为国教。官司眼看要输，圣诞老人就要钉挡入狱。一个小女孩离开旁听席，走上法庭，将一个信封递给法官。同情圣诞老人但苦无法律依据的法官打开信封后，兴奋地宣布对圣诞老人的指控不成立。法官发表了关于信仰与诚实的大篇布道，并高高举起小女孩递来的撒手锏--一张百元大钞。上面印着联邦政府的语录：God bless American。

一个基督教的信仰者不再相信世上有圣诞老人，意味着什么？似乎这是与我们太遥远的一个话题。因为我们的问题还是老不断有人自称是佛祖转世或者天兄天父。不妨假设一番，这样的诉讼发生在我们身上，圣诞老人的败诉可能性有多大。尽管宪法的条文中没有明确提及中华人民共和国所确立的"国教"，但在宪法序言里明确阐述了CCP对国家的领导地位和"马克思列宁主义、毛泽东思想"对国家的指引。就是说，在形式上的宪政体制中，共和国是实行政教合一的。一切与"马克思列宁主义、毛泽东思想"截然相反的价值体系及其主张，可以在民间阐述，却绝不应得到法院的支持。因此圣诞老人在我们这里还不是一个负不负举证责任的问题，他的任何举证都将因和宪法直接相抵触而不被接纳。

万一这个世界真的有圣诞老人（尽管我也并不相信），要想在我们这里打赢官司，证明自己不是神棍的话。那么第一步需要做的就是修宪。

2001-08-31


 我看电影：个人主义的《垂直极限》

我看电影：个人主义的《垂直极限》

王怡

真正的极限，是在危机之中个人主义所面临的极限。

那个为了节省药品不顾同伴死活的登山高手，是每个观众都反感的角色。如果译制版本没有删节的话，看来也是这部电影极力贬斥的。但恰恰是这种简单的贬斥，使这部片子失去了惊险之余的回旋余地。

同样一部描写飞机失事，旅客们在冰山之巅被困几十天的电影《我们要活着回去》，则把个人主义在危机中面临的极限极力张扬了出来。生存的困境，也就是道德的困境。前面提到《斯巴达克斯》中的一段情节：角斗士们得知要做生死决斗，斯巴达克斯最好的朋友问他：如果挑上你和我，你会杀死我吗？斯巴达克斯斩钉截铁说：我会。他望着他的朋友，接着说，我会尽我最大的可能去杀死你，你也一样。我们都有权利让自己活下去。

斯巴达克斯无疑是一个个人主义者。我不知道他的原则是否构成了对于我们传统道德观念的挑战和颠覆。但我的确认为如果斯先生非要这么做，没有人可以对斯先生的决择横加指责的。

登山高手的举动与电影《孤军》中几个俘虏的处境比较相似。孤军的俘虏们受着饥饿、疾病和虐待，随时都可能死去。一个军官俘虏搞到了一只活鸡，掐断脖子，胡乱拔去鸡毛，然后撕下一块扔给另一个俘虏。那个俘虏不忍心自己的一个染上瘟疫的同伴活活饿死，便把鸡块喂给他吃。军官俘虏看见了，立即抢过来，说：他已经没救了，不要浪费。

那个登山高手也认为给伤重的同伴打为数不多的针是一种浪费。如果不是电影中戏剧化的营救成功，我觉得尽管难以接受，但让获救机会较大的人（甚至自己）捱上更多的时间，也许是明智的。就像影片开头的一段登山场面，因绳子不堪重负，悬在最下面的父亲便让儿子割断绳子。

站在个人主义的立场，抢过鸡块和割断绳子，是无法接受的道德极限吗？那位父亲割断绳子是值得敬仰的，如果儿子自己割断绳子是不是就必须诅咒？

在《我们要活着回去》里，为了延长生命，有人提出吃同伴的尸体。一些人放弃了求生机会，坚持不吃人肉。另一些人开始排成队，按顺序割下了同伴的身体。

即使我们觉得宁愿同生共死是高尚的，对于别人个人主义的选择，那条垂直的极限又在哪里？

2001-09-02


 我看电影：《勇敢的心》：三部史诗片的结尾

我看电影：《勇敢的心》：三部史诗片的结尾

王怡

别的不说，只说联想起几部史诗片的结尾。

在电影《斯巴达克思》里，英雄在他临死的一刻，深情高呼的是一个女人的名字：

--范莱丽亚！

前面说过，范莱丽亚就是奴隶和奴隶主共同爱上的那个女子。

等到这部片子，华莱士临死的时候，深情高呼的就是一个纯粹的idea了，他用最后一口气喊道：

--freedom！

虽然在电影里，华莱士是为了一个女人揭竿而起，最后也爱上了另一个贵族的女子，但奇怪的是，临死时他却没有高喊她们其中一个的名字。

我不好说这是出自于导演的矫情，或者对意识形态的有意利用。但我更加喜欢一个为自由而战的人，临死时高喊的是自己爱人的名字。

当然高喊“freedom"也不是不好，但总让我觉得可怕。我觉得高喊“***万岁”和高喊“freedom”一样，有一种令我不快的气质。

为自由而战，但为爱人而死。这是我能够想象出来的关于自由主义和个人主义之间的中庸。就像在《少年郁达夫》中，郁先生一边手淫，一边高喊：“祖国啊，你什么时候才能强大”。

所以回国后，郁达夫才没有成为鲁迅和郭沫若。

另一部电影是《圣女贞德》，贞德在火刑柱上，临死的一刻。她又不同，她既没有高呼抽象的idea，也没有高呼具体的人。她反倒对于自己的圣女身份和神圣信仰产生了怀疑。她在恐惧和怀疑中死去。

我对这种怀疑感到踏实。正由于有了斯巴达克思和贞德在临死时一个坚守个人主义、一个萌生怀疑的表现，就使我对于华莱士的伟大居然有了几分看轻。

我是不是不应该这样？

2001-09-05


 我看电影：上帝的《土拨鼠日》

我看电影：上帝的《土拨鼠日》

王怡

《土拨鼠日》

这部喜剧电影的真正主题，是来自陀思妥耶夫斯基的质问：如果上帝已死，我们做任何事情都是可以的？

换成一句帕斯卡尔的话：没有一个上帝，人的堕落就没有意义。

在传统的土拨鼠日这一天，主人公陷入了一个偷天陷阱（这部片子的另一个译名），每当他第二天醒来，都是相同的一天：土拨鼠日。这永恒的一天中，永远都是相同的人与事。必然有一个人要在路上相遇，必然有一个人要被汽车撞死。在起初的一段痛不欲生的阶段之后，这个倒霉鬼发现自己即使四处捣乱被关进监狱，即使从十层楼顶跳下去，第二天清晨还是舒舒服服的躺在自己床上，开始又一个阳光灿烂的土拨鼠日。他开始大彻大悟：原来没有明天也就意味着一切行为都没有后果。没有明天也就意味着对于未来的全知全能。

没有明天就意味着你是上帝。

电影的主人公便在末日审判之前开始扮演生活中的上帝。他能预测一切，知道别人在想什么，并在车轮下救人性命。导演显然对于上帝的乏味生活充满信心。尽管“堕落是没有意义的”，主人公却终于远离了缺乏道德支柱的堕落生活，成为一个勤奋和高尚的上帝。我们可以理解这一幕，因为它发生在经过了绝对的道德濡化之后的成年人身上。但倘若是一个未成年人，一个见到蚂蚁都要拿开水将之烫死的未成年人呢？

也许人类的幸运在于文明成熟之后，才失去了上帝。就像片子的主人公，人到中年方才陷入永恒的土拨鼠日。所以我的看法很怪，我认为天使都应该是成年人。

如果我们刚出生就失去上帝，我们一定会变回猴子。

2001-09-09


 二十世纪之乱臣贼子（修订版）

二十世纪之乱臣贼子（修订版）

王怡

孔子著《春秋》，一字一词之间微言大义，使乱臣贼子惧。20世纪之中国，犹如春秋大梦，又如英人霍氏所称，“极端的年代”。乱臣贼子百年来绵绵不绝，以致细民蒙难，小子枉送性命。笔者无意重叙历史、反弹琵琶，不过追本溯源，举我心目中之荦荦大者，以彰显个人化的褒贬和史观，不敢使后来人惧，只愿在千年之际，以慰吾国百年来死于枪火、死于党争、死于领袖之手的无辜信众，及千万黎民。

我所谓之荦荦大者，即在二十世纪无视传统的暴力革命浪潮与建立在两千年专制废墟之上“一个国家一个政党一个主义”的现代党治国家的模式中，成为始作俑者的人物孙文。本文想要指出的一个事实，即建构美丽新世界的乌托邦暴力主张及为人称道的救国救民、天下为公的高尚情怀，是如何在现实政治和专制土壤中渐渐蜕变，而走向独裁与穷兵黩武的道路，给黎民百姓与民族前途留下不可痊愈的创伤。当后人继续为着一个浪漫而血腥的按揭理想国，一代代以个体的命运还款付息时，当时的高歌猛进和天下变色，却显得并非那么重要，那么“非如此不可”。

“中山”，乃孙氏的日本密友平山周为其取的倭国名字，不耻。下文皆以其生身父母为之定夺的名分称其为：孙文。

孙文一生居功厥伟，在乎他抓准了一个口号：“驱除鞑虏，建立民国。”因而推动了两千年帝制的灰飞烟灭。有如林肯当年抓准了一个“废除奴隶制”的主题，使得南北战争高歌猛进，掩去了南方各州的自由主义立场、及维护州权和联邦宪制的实质。反过来，又有人讲，洪秀全的失败也正在于此。如果太平天国募集设立的是一场“民族主义的革命”，而非横空出世的“宗教革命”，恐怕南京陷落之时，曾、左、李、胡早已倒戈一击，十三省黑白两道皆望风披靡也。

可见革命之成败，也全在乎创意及CI，关键要你的旗帜鲜明，击中要害，让信众和黎民觉得可以“毕其功于一役”，其他枝节问题都会迎刃而解。只要冲出一条血路，千年王国便可马上来临。便如商品有了卖点和概念，自然货如轮转，走得快。

但孙文之于辛亥革命，其功绩大半是象征性的。这位出身于夏威夷、拥有吾辈梦寐以求的绿卡的美籍华人（孙文于排华法案期间来去自如，皆凭其米国公民的身份），在海外民运组织“兴中会”中勾心斗角，逐渐取代杨衢云成为第一号党魁。1896年闻名全球的“伦敦绑架案”（清廷驻英使馆秘密绑架了孙文），使孙先生一炮而红，成为世界级的流亡革命家。在海内外革命党阵营中便成舍我其谁的男一号。与此同时孙文开始引起了日本、德国军方和政客的注意，孙先生也于蒙难后在伦敦大出畅销书，硬是将蛋糕越做越大。

武昌起义的领导团体“共进会”和“文学社”，与孙文的“同盟会”并无任何组织上的瓜葛。“共进会”发起人刘揆一原是同盟会会员，在同盟会分裂后另起炉灶，创建了“共进会”。至于“文学社”则是武昌少壮军人自发的秘密会社，会众遍及鄂军各标、营，因而一旦举事便全军哗变，势如破竹，不像孙文依靠的黑社会暴动徒劳无功。这个组织更与孙文没有丝毫渊源。

武昌首义后形势逼人，十三省相继宣布独立。此时，黄兴赶到武昌，就任革命军战时总司令（此刻孙文正颠沛流离，在科华拉多州华人餐馆洗盘子）。南京光复，各省遣沪代表公举黄兴为革命军大元帅，以黎元洪副之，准备组建临时政府奠都南京。但鄂军功高震主，那肯将胜利果实拱手让人，坚持要黎正黄副。革命军分裂在即，黄兴坐镇南京，打“五色旗”，鄂军则打共进会之“十八星·锥角旗”。此时袁世凯挟六镇精华一时俱来，兵临城下。刚刚出狱的汪精卫一眼看穿形势，指出平定中国之局面，“非袁不可”。

黄黎两人分别电告袁世凯，如愿倒戈反清，将共推其为民国大总统。回国途中的孙文亦作出上述表示。此时黄黎二人相持不下，收拾革命军残局的人选便呼之欲出。孙文回国后以德高望重的男一号身份总领革命军，黎元洪一清廷叛将耳，无力相争。黄兴则黯然出走。袁世凯一看时机成熟，着手下段祺瑞等42名前敌将领，一封联衔通电，6岁的宣统帝便乖乖下台。

孙文当上临时大总统，实在是风云际会，天上掉下个肉馍馍。革命一旦蔓延，全国顿成混战。各省咨议局瓜落蒂熟，接管大权。革命军撕开战局，却无一人具有收拾残局的能力。孙文徒具名望，但手无一兵一卒，于战事又无尺寸之功，十八省军队岂可服膺一流亡书生，上演择贤而王的禅让大典？盖因袁世凯手握重兵，无论实力还是政治威望在当时不作第二人想。是快刀斩乱麻，结束战乱，使帝国迅速平定到民国的唯一人选，也只有这位前相国才能压得住台面，使十八省咨议局雌伏。这一点包括孙文在内，每一个具有观察力的人都看得分明。十八省所以达成一致，抬孙文出来，不过是招聘一个有名无实的承办人，去和袁世凯谈判罢了。孙文的临时大总统和南京临时政府也是象征性的，主要是给清廷和袁世凯做秀，纯粹的“看守内阁”，等于是先开张，把“中华民国”注册登记了，变成空壳的上市公司，好等袁老三北京事了，就来接盘。

后来把辛亥革命的伟绩归于孙文一人，尊为“国父”；将革命的失败算在袁世凯头上，斥其为“窃国大盗”。也是另一种春秋笔法，实在有失公允。如同今日将改革开放的功德归于邓公一人，或将49年开国的霸业归于毛一人，都是对历史的阉割和简化。所谓一将功成万骨枯，凡夫俗子就是这么一步步走上神坛的。

前几天看2000年度经济人物评选颁奖典礼，深万科的王石答谢时说：我知道自己只是一个象征，我能站在这里，是因为我后面有一个万科，而不是因为万科有我。

不知道王氏此言有几分真诚。但我立即想到，孙文和毛泽东之流就没有这般的明智和谦逊。孙文临时大总统的板凳还没坐热，便以民国缔造者自居，从此由一个民主主义者走向武断刚愎的个人独裁。

再说袁世凯。愚见以为他是辛亥年间缔造民国的功臣，而非大盗。袁先生为人诟病事出有四：一曰戊戌政变的告密，二曰辛亥年间的窃国，三曰接受“二十一条”，四曰背叛共和而称帝。其二已有分说，袁世凯举重若轻，收拾残局，维持了中国的统一，使革命引发的全国混战、天下大坏的不堪设想的后果化于无形。细想当时，实在没有第二条路可走。设想辛亥革命发动时，袁世凯刚刚过世，中国接下来将会是什么局面，反倒令人不寒而栗。

至于袁在戊戌政变中倒向后党，常令壮士扼腕长叹，仿佛袁世凯只要尽起天津小站6千精兵，围住颐和园。今日之中国就是遍地香港了。其实细想当年情势，谭嗣同实在比后来的孙文还要激进、尚武，且有着索罗斯般的政治投机家精神。假如幸而不死，恐怕又是我此文中乱臣贼子之一。

袁的选择，无论站在趋利避祸的经济理性，还是站在世受皇恩的朝廷重臣分上，均无可厚非。起兵谋乱、逼宫后闱的创意，换了是我，不吓得半死！

袁世凯一生的个人污点，全在于恢复帝制。这个当了几十年奴才的清臣，最终还是觉得皇帝的行头才是中华老字号的正宗，非要过把瘾才死。固然遗臭万年，成为两千年帝制的殉葬品。但却不可一棍子打死。清末民初，袁氏雄才大略，堪比曹操。称得上“治世之能臣，乱世之枭雄”，唐德刚先生在《晚清七十年》一书，说近现代史上，只李鸿章、周恩来或可比拟。我想也是。何况短短几年闹烘烘的共和，如何可以将千年帝制从中国的政治文化当中一笔抹杀。因此我倒觉得，帝制的真正寿终正寝，并非辛亥革命成功之时，而在袁世凯称帝失败之后。至于帝制背后“君为臣纲”的意识形态，则更加命长，在以后的孙文乃至毛泽东身上，仍然还一以贯之。

袁世凯自1901年乱世之中得揽军政大权 ，到1907年被满清权贵一脚踢开。6年间变法维新，建树颇多：建立以“北洋六镇”为首的现代化陆军及“保定陆军学堂”、“军医学堂”等一大批军事院校；创办北京、天津两市的一批现代化的警察部队（民初京津两市的治安曾享誉世界）；创办山东大学，兴办新式学堂，最终于1906年水到渠成，与张之洞联名奏请废除科举制；兴建科技、路矿及各种现代企业（没有拿一分钱的股票）；说服西太后批准12年立宪计划，派遣五大臣出国考察宪政；设各省咨议局，推动地方自治；创办或改革邮传、无线电报、招商轮船局、新式币制……

以上政绩斐然，循序渐进，可比拟于沙俄末代之铁腕首相斯托雷平。武昌首义之能星火燎原，难说没有袁世凯7年主政的功劳。没有各省咨议局翻云覆雨，又哪能一夜间改朝换代，免去中土大乱。这也是袁世凯1911年卷土重来，振臂一呼，能够得到各方面认同和雌伏的原因之一。但我们因人废行，并习惯于以道德论人，只说袁大头是彻头彻底的坏蛋，是大奸巨恶之人。其实恢复帝制不过一场闹剧，因此名誉扫地、受损最大的还是袁世凯自己。而于中国历史之进程及对千万黎民的影响，实在是无关于痛痒的。本文全篇欲想指出的一点，便是在二十世纪的激进主义浪潮之中，一个抱着为他人为民族肝脑涂地的人（比如孙文）往往留给历史和民众的，却是无尽的劫难和百年都难以消除的恶果。并且自己（也比如孙文）最终也从天使堕落为撒旦，走上极权主义和个人独裁的道路，与革命所欲指向的封建的政治因素反而一拍即合。反过来，一个所谓大奸巨恶之人（比如袁世凯），认真想一想，他究竟给历史带来了什么样的不可饶恕的恶果？我倒觉得他反而给历史多少还留下了点点滴滴的改良和演进。像这么两个人（孙文与袁世凯）之间的差距，其实并没有表面看来一个天上一个地下那么大。而且究竟谁是真正的天使？谁是真正的撒旦？也是难以分辨的。

至于袁世凯“二十一条”卖国事件，才是其一生中真正犯下的罪愆与污点。但此中亦有隐情，容后再议。

说回孙文。为什么不把袁世凯列为乱臣贼子（理由如前。至于称帝一事，非乱臣贼子，乃“僭主”是也，我把袁和毛并称为20世纪之僭主，须另文批判），反而指证孙文为乱臣贼子呢？以暴力革命推翻政府的，20世纪之中国大有人在。如汪精卫一代文胆，不惜一死，去行刺摄政王。我不算他是乱臣，皆因他是个人行为，书生意气。贺龙如李逵般轮起两把菜刀，难说刀下就没有枉死之人。但我也不算他是贼子，因为他代表了最底层民众在苦难中的挣扎。但孙文不同。孙文其人，一生服膺有组织的暴力与恐怖行为，并信奉独裁。以敢死队和雇佣军的组织力量，及百折不挠的墨家精神，一手拉开了20世纪中国“极端年代”的黑幕。

乱臣者，对于孙文具有两重意义。以“二次革命”为界，前期的孙文所乱者，乃满清之帝制也。我称其为“乱臣”是对他作为一个民族主义者和共和主义者的褒扬。但二次革命之后的孙文，迅速背叛了共和和民主的精神，无法从革命的暴力手段中自拔，在“革命大义”的崇高名目下回归君王一般的独裁政治，成为一穷兵黩武的党魁和军阀，甚至模糊底线，不惜背叛民族的利益。此时之乱者，乃是乱共和、乱民国，并以“天下为公”的名义而乱天下的黎民性命。这时我称他为“乱臣”，便和“贼子”相通，“贼子”者，民贼也。

一、黑金政治

1903年孙文加入黑社会组织“致公堂”，进入历史悠久的洪门。企图借助地下会党的人力、财力支持他的武装革命。不久，孙文在“致公堂”混不如意，深感失望。1910年孙文在一封私人信函中透露出对“致公堂”的不满，信中称他的第9次起义之所以失败，全因缺款5000元。而“致公堂”美国分会答应报效5000元，却只给了1900元。

孙文的革命全靠金钱支撑，胃口之大，今日的李嘉诚、包玉刚也要皱眉头。1894年11月24日孙文在檀香山成立的“兴中会”，据历史书说是近代中国最早的革命团体。其实这个挂羊头卖狗肉的“兴中会”，并不是一个简单的“.org”，而是一个“.com”。类似于今日南中国出现的民间“银会”。“兴中会”会员每人须出“底银”5元，“股银”则每股10元，越多越好。目的是“举办公家事业”，事业成功，每股将“收回本利百元”。该会宗旨写明，除尽忠报国以外，“兼为股友生财之捷径”，而且“十可报百，万可图亿，利莫大焉，机不可失也”（兴中会章程第8条）。各位看官，想入伙了吧。不能不佩服孙文实在是一个有商业头脑的政治家，等于以报国为名，大搞传销和“老鼠会”。不久，孙先生便卷款13000元，匆匆赶回香港和杨衢云洽谈资产重组去也。

海内外热血华人的捐输，填不满孙文一次次街头暴动的花销。在“革命”的神圣名义下，孙文开始为筹款不择手段。1907年日本政府迫于清廷压力，逐孙文出境。孙文未与众议，私下接受日本政府馈赠的5000元及日本商人铃木久五郎的赠款10000万元，于当年4月3日再次卷款潜逃。此举触怒了留在东京的全部盟员，在章太炎、张继带头下，发动了一场声势浩大的驱孙怒潮——同盟会几乎为之瓦解（见刘揆一《黄兴传记》）。

1901年，孙文自新加坡去法国。在巴黎经安南总督牵线，法国政府同意借款1000万元扶持孙文的革命（在孙文《将赴美洲致各同志书》中伪称借款人为某法国资本家）。孙文为此开出了什么条件，因此事后来未成，史无记载，不得而知。

“护国运动”中，孙文又暗中与以田中义一为骨干的日本军部秘密往来，透过居间的日商九原房之助，先后收受日本军部接济140万日元（折合当时美元约70万元），开日本军国主义介入中国内政之先河。孙文一再接受对中国狼子野心路人皆知的日军国主义者的“黑金”，此不为乱臣贼子，何为乱臣贼子？

“护法战争”中，孙文为达“革命目的”，再次不惜代价，当府院之间正为是否对德宣战闹得不可开交，他通过亲信的留德学生曹伯亚，私下接受德国政府贿赂的“黑金”两百万银元（见美国驻外使馆呈国务院报告USDS893.00\2707号，及战后德国档案德国外交官秘密报告）。拿到这笔款子，孙大总统再次振臂一呼，几百名因议会解散而失业的“国会议员”，和程璧光（甲午海战中亲向日本送递投降书的家伙）的海军第一舰队便簇拥着他，浩浩荡荡南下广州，向主战的段祺瑞宣战。

收受黑金，勾结倚重秘密会社，自孙文始作俑，便成为国民党的光荣传统。从他的关门弟子蒋介石，到今日台湾政界衮衮诸公。影响及于百年之后，所谓上梁不正下梁歪。

二、恐怖主义与独裁

20世纪中国恐怖主义之先河，也自孙文始。孙博士并非一手无缚鸡之力的书生，其穷兵黩武之处，为革命目标杀人如麻，可以直追雅各宾时期的罗伯斯庇尔。他一手策划的所谓“十大起义”，无不充满刺杀和公共场合爆炸案。以第一次广州起义（1895年10月26日）为例，孙文亲手写下的企划案说：光武装攻打督署还不够，还要“四处放火”，于城内各处“施放炸弹，以壮声势”。

1918年，广东督军莫荣新与孙文发生冲突。孙氏登上军舰，下令炮轰位于市区的督署。那舰长不是国民党员，坚持说怕伤及无辜，不肯开炮。孙文勃然大怒，竟然推开炮手，亲自点火放炮。孙先生没当过炮兵，这一炮命中几何，杀人无数，也可想而知。

革命早期的孙文，尚倾心于美国制度，呼吁共和与民主。同盟会员也大多有留学欧美的背景，颇具民主思想。但二次革命以后，一方面屡受挫败，孙文日渐感到同志般的党员关系对他的乾纲独断钳制太多，慢慢权欲膨胀。另一面则苏俄的列宁主义崛起，对孙文刺激颇大。1913年9月27日，孙氏在日本召集流亡党人，将国民党改组为由他个人独裁专制的“中华革命党”。孙文竟然要求每一个人入伙时按指印、立誓盟，并向他本人宣誓效忠。这种从黑社会学来的作风及独夫的姿态，不要说具有民主主义背景的同盟会元勋们，就连每一个稍有自尊心与独立人格的党人也实难接受。包括黄兴、胡汉民、汪精卫、于右任、李烈钧、柏文蔚等一大批人，皆弃之而去。蒋介石等少壮派武人则趁机加入。后来共产国际要求共产党人悉数加入国民党时，陈独秀执意反对，条件之一就是除非孙文废除“按指印、立誓盟，宣誓效忠”这一套帮会作风。从此，国民党在孙文手中（而非像常说的那样在蒋介石手中，说蒋背叛总理不过是国民党左派的统战宣传，蒋介石其实是孙文一脉相承的信徒），渐渐变成独裁政党，孙文也再非善类，逐步成为他梦寐以求的列宁式的强硬领袖。（他若是有朝一日攻下北京，决不会像基督将军冯玉祥一样仁慈，肯定和列宁一般手起刀落，将故宫里的满清孤儿寡母统统杀掉，一个都不能少。但又不敢象罗伯斯庇尔那样光天化日的杀，而是像列宁一样悄悄杀，杀了胡乱埋掉，打死都不认帐。）

暗杀革命元勋、光复会领袖陶成章就是一例。光复会是革命党的第二大股东，其领袖人物章太炎、陶成章等素与孙文不合。尤其是陶，与孙大总统自1907年起便交恶。1912年孙文一派与光复会争夺浙江都督一职，陶成章呼声最高，得到浙江名流驰电声援。陈其美秉承领袖意旨，派出年仅24岁的杀手蒋志清（介石），于1912年1月14日深夜2时，潜入上海广慈医院，连开数枪，中颈、腹部，将陶成章射杀于病房。

嗣后，蒋介石潜逃日本。孙文电函陈其美，表示“不胜骇异”，责令陈“严速究缉，务令凶徒就获，明正其罪，以慰陶君之灵，泄天下之愤。切切”。

陶死后，光复会便一蹶不振，再无与孙文争风之力。蒋介石立此大功，一年后在日本正式加入“中华革命党”，从此得到孙文器重，爱不释手。

三、出卖国家主权

前述孙文之秘密外交，每一回领取日本、德国、法国的津贴，到底有些什么出卖主权的协定，虽有谣传，不能一一坐实。但在“二十一条”事件中，其无耻无义、不忠不孝，确是铁证如山，拿什么崇高的革命借口来都不能自辩。

1914年欧战爆发。日本人趁机（1915年）向中国提出著名的“二十一条”。袁世凯时为国家的最高主政者，他既不愿接受，又不敢拒绝。遂一面拖延谈判时间，一面由顾维钧（大总统府和国务院双重秘书长）暗中泄密，放出消息，希望引起国际间的奥援和干涉。孰料欧洲各国无力东顾，海外留学生群情激昂，将消息传回国内，爆发了全国性的反日浪潮。

失去革命目标的孙文一看机会来了，竟然枉顾民族利益，认贼作父，与日本侵略者暗通款曲，甘心以袁世凯亦不敢接受的“二十一条”，主动承诺出让与日本，条件是日本出钱出力支持他及其党人推翻袁世凯。

早在1914年，孙文便通过其密友，日本政客犬养毅，与日本首相大隈重信搭上了线。他于1914年5月11日密函致大隈，极尽恭维之能事，并在信中慷慨允诺，一旦返华主政，当让与日本前所未有之政治、军事及经济特权。

无奈孙文当时散落在野，大隈重信对他的空头支票不感兴趣。但孙文密函中所提出让日本之主权，实为翌年大隈内阁对袁提出“二十一条”之蓝本。等到上述1915年因“二十一条”引发全国反日浪潮时，孙文旧事重提，于当年3月14日再度密函日本外务部政务司长小池张造（孙博士的日本朋友还真多），重申前函之建议，怕鬼子不答应，还迫不及待地加重砝码，出让之中国权益更加具体，让日本人不忍拒绝。

（以上情事见战前日本官方档案孙文密函原件）

不禁要问：什么样的“终极目标”，可以驱使一个革命家为达目的，细民可以杀之，小德可以出尔，连民族大义和礼义廉耻也皆可抛去，而甘为独夫寡人，乱臣贼子！

四、内战与分裂

20世纪中国之内战绵绵，和南北分裂，说到底，始作俑者还是这位孙先生。

孙文因袁世凯刺杀宋教仁一事，发动反袁的“二次革命”（宋教仁名望已仅次于孙文，并在继续的暴力革命与议会宪政斗争的不同道路选择上和孙文势不两立，不死于袁世凯，在1913年清党中恐怕也要被开除，甚至像陶成章一样被自己人干掉也大有可能）。党内对孙文借机挑起战端便意见纷芸，很多人不愿内战，以致二次革命半途而废（孙文逃到日本后痛定思痛，开始领悟到独裁是多么重要，并日渐倚重蒋介石这种敢作敢为的革命青年）。“二十一条”激起反日浪潮后，因反袁而流亡海外的国民党领袖黄兴等人，为顾全大局，主张暂停反袁，并呼吁为袁撑腰与日本交涉，全国民族一致对外，一面争取国际奥援，一面准备对日作战。但孙文却在此民族存亡之秋，有如前述，暗中与日本政府勾结，出卖主权，收受黑金，企图以此为契机，夺回大总统的宝座。

袁世凯归天，黎元洪就任大总统，与段祺瑞闹起“府院之争”。张勋事后，段氏再造共和，于1917年解散了老国会。孙文这位“继续革命论”者，认为时机再次降临，又如前述勾结德国政府，凭着“两百万银元”的黑金，挑起了所谓“护法战争”。这一次年已51岁的孙文再也没有耐心了，干脆割据广州自立，当上了“中华民国军政府”大元帅，对外宣称为中国之唯一合法政府。

请注意，自辛亥革命袁世凯收拾残局至此，全国基本上维持了统一。孙文在1917年另立中央，妄图以武力统一全国，开军阀混战之先河，是自同治中兴以来中国的第一次分裂。从此南北分裂的政治局面，一至于今日。

孙氏一面拿着外国政府的津贴和黑金，一面以此财力组建“雇佣军”（陆荣廷、唐继尧等地方军阀），一次次挑起内战，制造分裂，迷信武力。试问：这样的革命先行者于国于民，有何功德可言？中国若不是身陷长达十几年的内战，日本岂会长驱直入，救亡又怎么压倒了启蒙。事实上，孙文终其一生，连个区区广东也弹压不了，反而穷兵黩武，让广东子第民不聊生。与此同时，袁世凯及后来的北洋政府在经济、治安上都建树颇多，比如袁世凯在1914年颁布《地方自治章程》，推行的地方行政试验制度。以及阎锡山于1917年利用乡绅通过教育和改造公共道德以求乡村复兴的“山西村制”（得到梁漱溟的好评）。就在孙文得寸进尺发动内战、大搞独裁的十年间，中国北方各省局势稳定、各项民生事业得到渐进发展，地方议会的建设日渐繁荣。20年代初，一场鼠疫自东北边境开始，迅速波及华北各省。北洋政府的卫生部门体现出极高的效率和医疗水平，成功制止住鼠疫蔓延，受到国际社会的赞扬。从10年代末到20年代，有人称之为民国的“黄金十年”。令人感到滑稽的是，这个黄金十年是绝不包括孙文控制下的南方军阀治域的。

1920年，孙文又搞到一笔款子，再回广东，就任非常大总统，主张武力北伐。广东督军陈炯明（老同盟会员，黄花岗起义的暴动队长）表示战事甫息，宜休养生息。不如发展民生，谋求联省自治，再徐徐图之。但这种渐进循序的改良路径，大总统哪里听得下去。两人发生矛盾。加上陈一贯反对孙文借俄国以自重的做法，早在1915年，他与黄兴、李烈钧等人在海外便针对孙文，共同发表宣言，声明：“绝不依赖外力干预中国内政。”（可见孙之秘密外交在党内早已臭名昭彰）1920年4月29日，苏俄代表在漳州与陈秘密会晤，允诺资助陈的南方军队完成统一，条件是中国放弃外蒙。陈炯明断然拒绝。孙文得知后大怒，对他视之为“十数年之卵翼”的陈失望之极。两人关系进一步恶化。1922年9月18日，孙在上海发表“告党员书”，宣布陈炯明背叛革命。而后陈的部队公开炮轰总统府，双方正式决裂。陈炯明致吴敬恒书中曾说：“南宁劳军之日，欲演烹狗之剧，事后闻之，毛骨俱悚。”

孙文早已不是那个甘愿抛头颅（现在只想抛他人的头颅 ）、下油锅也要救国救民的热血男儿，他不甘心只是做一个在野的精神领袖，和中华民国开国的纪念品。他在几十年的暴力生涯中，逐步成为一个要求党员和部属绝对服从、不惜牺牲国家与民族利益也要达成其政治目的和个人野心、并以革命的名义以百姓为刍狗的乱臣贼子。他对于当初民主和共和的目标早已从内心丧失信仰，抑或根本就从来没有过真正的对于民主的信仰。他的真正的信仰，就是暴力革命和君为臣纲。

早年的孫文制定“革命方略”時（1906年），把革命建國事業的措施程序分作三個時期：第一期為軍法之治（三年），第二期為約法之治（六年），“凡軍政府對于人民之權利義務，及人民對于軍政府之權利義務，悉規定于約法。軍政府與地方議會及人民各循守之”。 第三期则為憲法之治。之后随着孙文的独裁倾向压倒民主倾向，对于当中这个作为过渡时期的“约法之治”，进行了多次修改。等到1924年孙文发表“建國大綱”時，建設的程序也分作三個時期，但第二期的提法变為“訓政時期”。并只字不提关于訓政時期的“約法”问题，更无訓政時期的年限规定。这时的孙文，已经完全以上帝的牧羊人自居了。1956年，毛泽东曾说，我们现在其实就是在“训政”。这个作为借口的无期限的训政，在孙文手中，已经不是通往宪政的必经之路，而成为了挡在宪政前面的太行王屋。

行文至此，看见近日《人民日报》评论员文章：《警惕西方敌对势力利用“法-轮功”的政治图谋》。又忽忽想起1925年孙文如愿所偿的病逝于北京，章太炎先生遥寄的一副挽联：

举国尽苏联，赤化不如陈独秀

满朝皆义子，碧云应继魏忠贤

2001-01-11

2001-09-10修订


 我看电影：爱上《西西里的女人》

我看电影：爱上《西西里的女人》

王怡

《西西里的女人》

西西里的绝代佳人Malena是一种象征，美以及美的无力为继。

在这部影片中，将美逼入绝境的力量不再是意识形态，所以最后做了妓女的Malena,和《杀戮之地》中那个对个人梦想充满仇恨并对旧阶级分子拳打脚踢的少女比较起来，还能让我看到希望。而一个少年人对于成熟女人的性欲，在美开始沉沦的时候，开始闪光。

Malena在墨索里尼宣战的庆典里，带着女人的美与性感，走过亢奋而热烈的广场。众声喧哗当中，只有她和悄悄跟在后面的十三岁少年雷纳多，没有被一种集体主义的激情陶醉，也没有佯狂。Malena走在法西斯的广场上，就象《布拉格之恋》中的特丽莎，手执一支玫瑰，走在布满苏联坦克的布拉格。特丽莎心中，把那支玫瑰当作最后的美的象征。

而Malena，就是那支最后的玫瑰。一个生命中的美都被领袖的口号吞没掉的时代，Malena向西西里人展示了真正的欲望。她吸引了所有男性的目光，和所有妻子的怨憎。她在每个人的内心，挑起了一场后院起火的战争。

在这种美的面前，没有一个男人的爱情不会被怀疑。

妇女们在盟军登陆之后，壮大了胆子，在依然散发着法西斯气息的广场，扒光了妓女Malena的衣服，当众羞辱并毁掉了这种美。这场戏是足以令人撕心裂肺的，在影片的前面苦心营造的Malena的优美与矜持，在猪狗不如的叫喊和哀号中被彻底断送。

为什么盟军的登陆能够带给妇女们向Malena宣战的勇气？这一点是耐人寻味的。法西斯其实深藏在人性的底处，在广场上为领袖的讲话热烈叫嚣的人们，都是Malena的敌人。嫉妒、怀疑、贪婪与虚荣，在盟军登陆的宏伟叙事下，找到了一个理直气壮的民族主义的借口。Malena表面的罪名是与德国人睡觉，正是这个表面罪状，叫拳打脚踢者容光焕发，叫袖手旁观的男人们一言不发。就象雷纳多一说“我要检举你不让我参加法西斯训练营”，他的父亲便马上放下了高举的拳头。

关于女人与战争，意大利人本来还有更加浪漫的故事。希腊时代有两个城邦的妇女们为了阻止战争，联合起来，拒绝与丈夫做爱。果然就使城邦间化干戈为玉帛。

而转眼之间，希腊就成了罗马。

2001-09-10


 我看电影：梦想的《杀戮之地》

我看电影：梦想的《杀戮之地》

王怡

《杀戮之地》

1975年初，波尔布特等人在柬共发起总攻前作出决议，要在全国胜利后取消城市。是年4月17日，金边沦陷。200万人口被紧急疏散，逃亡乡村。到9月底，全国城镇都完成了迁出人口的任务。城市当作资本主义的渊薮被消灭了，在影片中，作为私人财产和个人生活的象征，进城的坦克肆无忌惮的将一辆自行车轧毁。

在《西西里的女人》中，少年雷纳多骑着自行车追逐着梦中的情人曼丽塔。《ET》中的少年们骑着自行车在警察的围堵下救出了外星人，那个自行车在月空下冉冉升起、飞越高山的镜头，曾经激起我们多少的梦想与希望啊。他让大仲马在《基督山伯爵》中写下的最后一句话不再空洞：“人类的一切幸福，都存在于下面的5个字中——等待和希望”。

但那些旋即生活在高棉劳改营中的少女们，那些失去了对一辆自行车的渴望的男孩子，他们又在等待什么。在乡间的一所临时学校里，一个孩子在黑板上画上了一个完整的家，有父母、有房间、有鲜花。一个同龄的女孩走上去，在这幅图画之上打上巨大的叉。那个少女的目光令我不寒而栗，那种可以将一个少女的目光变得如此怨毒而坚决的力量，更加令我不寒而栗。

乌托邦在这里表现出一个巨大的悖论。一方面它代表着人类最宏伟的一个梦想，一个属于共同体的终极梦想。但另一面，它却必须扼杀一切属于个体的梦想，它要求每个人放弃自己的具体而微的希望，去成全那个高高在上的共同目标。如同潘在劳改营中所说，党教导我们，“梦想是我们最大的敌人”。

所以在影片的结尾，红色高棉在1979年仓皇撤离，败入山区。此时响起了约翰列农那首著名的歌曲《IMAGE》，——you will say I’m a dreamer, but I not the only one。当一个超越于所有人之上的宏伟梦想退场之后，属于每个人的真正的梦想才终于开始。

萨特借助于他笔下的人物说，“他人就是地狱”。当“他人”不再是单独的个体，而是一个隐去面目的整体时，当这个整体冉冉升起，把我们笼罩在他的阴影下，我会说，他人，真的就是不折不扣的地狱。

一个竟然让少女在幸福家庭的图画上打上叉叉的社会，不是地狱又是什么？

2001-09-10


 恐怖、霸权和民主道路

恐怖、霸权和民主道路

——王怡和sunrose的对话记录

王怡

下面是我和sunrose关于9.11事件的对话，征得他的同意，整理如下：

王：其实面对面的交流，大多不会像网上这样对立。这两种对话方式的差异是极有意思的。

s：确实如此!这次的事件当然有人们真实感情的流露，但很多人还是恨理性的，你说是不？

王：应该说大多数还是理性的，尤其在第二天后。不过理性的东西往往不张扬，所以看上去少数非理性的发言显得热闹非凡。

s：你不会觉得普通民众这样不正常吧?从心理学的角度讲，人的第一反应往往表达了他最真实的心声，而任何理性的声音，都必然地带着某种既定的立场和理念！在我这儿，就我的统计，起码有90％的人对此持高兴或支持的态度，你不觉得可怕吗？

王：如果不给“理性”下一个一定是冷静的定义，任何人的第一反应其实都是“理性”的，即你所说“都必然地带着某种既定的立场和理念”。之所以是多数人的第一反应，只因为这种“既定的立场和理念”已经多年来耳闻目染，根深蒂固。百分之九十，的确让我感到可怕。

至于正常这个词看你怎么去说了。作为一个生活中的普通人，有这种反应自然也是正常的。其实我一直是不喜欢谈人性的，我喜欢从制度、语境和意识形态来看问题。我感到可怕的也是这个，并不是针对人。

我对美国的事和对国际的影响也不是特别关注。我关注的始终是国内。我对某种激进姿态的反对，也是因为这种姿态如果是有害的，他的影响一定是在我们自己国内。这让我感到未来的隐患，和民主宪政道路的举步维艰。

s：那么，据报道，美国百分之八十多的人支持动武，按你的标准，他们现在到底是理性还是不理性呢？布什的战争叫嚣到底代表一种理性还是一种非理性呢？谁都明白，战端一开，倒霉的除了可怜的百姓，又有几个当权者会被炸飞呢？

王：自然是非理性的。国际政治基本上还是靠实力说话，美国国内的民主制度和价值理念钳制不住政府在国际上的行为。这是一个事实，泯灭一切底线以暴制暴是解决不了问题的。这个世界毕竟还有基本的法治和文明的底线。美国的霸权也不是没有底线的。

比如现代社会的战争，总不至于要屠城吧。经济封锁也有不正义的地方，但比起屠城，总是人类的一大进步。把因为经济封锁而死掉的人等同于杀人，等同于劫机滥杀无辜平民，就等于把一切进步、一切法制和文明的底线都彻底抹煞了。

s：对国内的关注，我与你的观点完全一样！！！但是，有时我又不得不无奈地想，如果真的出现89年那样的事，中国的动乱恐怕是难以避免的？

王：在这种极端姿态下和就国内的情形而言，也许会有其他难免的动乱。中国的民主不能想着靠美国，我从来没有这么想过。89年后那些人及其思想基本上也靠不住。

s：在我看来，美国的霸权主义是没有底线的！我的一位朋友从美国打电话来说，在当今的世界，或许真的只有恐怖主义才是遏制霸权主义的有效工具！他说，美国太强大了，看看在它面前发抖的世界各国吧，我们怎样才能让它真正感到痛呢？打又打不赢，骂又骂不得，你说，咋办？

实际上，在我看来，美国现在的所作所为，更多的让我想到的是中世纪时欧洲的十字军东征和伊斯兰在欧亚大陆的横冲直撞。一个以某种宗教立国的国家，一个以征服为目标的民族，我们时不可能对它寄予什么厚望，真的！

我总在想，89年，如果我和我的战友们真的胜利了，我们现在到底是什么样的结局，那就只有天晓得了！

王怡，我们将美国的所作所为称之为霸权主义，或许是一直策略，没有必要在这上面做过多的探讨。真的，美国人的行为，跟中世纪的十字军、伊斯兰圣战没有什么区别！在这场新世纪的战争中，我唯一的渴望就是我多灾多难的祖国能够重新傲立于世，仅此而已！！！

王：在某种意义上是相像的，但这麽说也有抹煞进步的虚无倾向。从历史上看，在一切有过的可以主宰大局的帝国里面，今天的美国无疑是最消极的一个，所受到的文明价值的钳制也是最多的。一些起码的底线比任何时候存在的更多。如果这样还需要退回文明之初，主张以暴制暴的滥杀。那么人类还有什么希望，几千年做不到的事情，杀人可以做到吗？我始终相信渐进的道路，反对一切激进的社会暴力运动。像你这样的思路发展下去，无非就是再来一次共产主义运动。你当年走在街头，又是所为何事？

s：当年奔走于街头，为的就是民主与自由！但是，现在，我明白的一点是，民主与自由是不可能乞求于人的！你说，美国人当初支持中国的民运，到底是为了什么？苏联在搞输出革命，美国在搞自由民主，现在回想起来，真有一种说不出的滋味！

实际上，我发现你对共产主义是有一种偏见！从理论的角度讲，经历了89年的事件，我个人认为共产主义还是有道理的！你想想，共产主义诞生的年代，真是资本全球扩张的时期，也正是美国屠杀印第安人而开疆拓土的高潮期，它怎么会没有影响力呢？我认为，客观地讲，共产主义对于世界还是有它地功劳的！

王：我始终认为共产主义作为一种现实的批判力量，在任何社会都有其价值。但是有价值的前提是它必须在野，不能由暴力革命执掌大权。共产主义运动就全世界而言，自然也有功劳的。否则今天的世界不是这个样子。但这个功劳的代价太大，而且就我们而言，主要是在为这种功劳支付成本。

这个问题放一放，以后再讨论吧。

2001-09-15


 一个西藏友人噶玛朗尊的来信

一个西藏友人噶玛朗尊的来信

你好，王怡：

先要向你表示谢意，我知道要在那么多的影碟里挑出好片子，跟大海捞针差不多。好在你是这方面的专家，再说好多电影我都没有看过。

这几天我也一直处在极度的震惊之中。好像是，心里的一些东西突然崩塌了。我甚至觉得因为这样的灾难，自己所做的很多事情都顿时失去了意义。前天我去大昭寺点灯，就美国遭到的灾难问喇嘛尼玛次仁，他说寺院僧人都很震惊，非常同情，每天都在收听xxx报道。普通藏人也是如此。尼玛次仁还说，xx喇嘛当天就发表讲话，并且亲自写信给布什，希望不要以暴制暴。这几天，达兰萨拉正在举行超度亡灵的佛事。

虽然我几乎每周都要去寺院点灯，但那天是为那些在这一恐怖的灾难中失去生命的人们点的。我的心里很难过，在看见神态安详的释迦佛时忍不住落泪。众生多么脆弱，唯有心中的信仰才是唯一的依靠。那晚上大昭寺的百名喇嘛也在为不计其数的亡灵祈祷。从未见过有那么多的老外围坐着低头倾听，有的也带着点灯的酥油。有个男的，独自靠着栏杆正在哭泣。我看这些老外，那个时刻刻他们是在陌生的西藏和西藏的声音中找到了慰藉。

美国死了那么多无辜的人。那些人都是在极度的恐惧之中死去的，相信没有谁会愿意这么突然惨死的，在一瞬间就与家庭、亲人从此生死两茫茫。不知道会有多少孤魂野鬼已在如此不甘心的结局中产生。曾经何时，犹如人间天堂的纽约将变成无数凄惨的鬼魂哀哀哭泣的人间地狱。

究竟是什么样共同的业力和果报降临在那些平常人的头上？究竟又会有什么样分别的业力和果报继续在六道轮回当中流转？绵绵不绝的仇恨，冤冤相报的下场，究竟什么时候才会结束这一个又一个的灾难？在感同身受的时刻，我祈求佛教充满人性和人道的光芒照耀全世界，不暴力，永远不暴力，这样我们才可能真正地拥有一个没有暴力的人间天堂。

你说呢？

噶玛朗尊

2001-09-18


 反霸权与反民主

反霸权与反民主

王怡

恐怖主义与霸权主义，在关于911事件的热烈讨论中，被普遍视为因果孽生的孪生胎。并在对于"因"的霸权的难以消除的怀恨下，对于作为"业果"的恐怖行径甚至滋生出淡化乃至美化的极端姿态。个别言论动辄以荆轲、侠客和大无畏勇士美其名曰。或以"为什么偏偏是美国"来验证恐怖选择的合理性。Sieg在网上点评乔姆斯基对于大爆炸的发言时指出，乔姆斯基对于恐怖与霸权的叙述，没有采取因果式的，而是并列式的逻辑。体现了对于灾难的尊重。在我看来，并列式的叙事并不单单是对受难的尊重，也是在因果考证上的一种谨慎。"业果报应"的观念在佛教的世俗形态中根深蒂固，唯物主义辩证法的因果律也在某种世俗形态下助长了我们的此种逻辑。在这一次的网络大辩论中，我们可以看到这种简单的善恶果报的本土资源，是如何影响了我们对于事件的评述。

这种因果论使我们难以看到恐怖主义的其他起因和渊薮。而在我看来，那些其他的根源比起霸权主义，距离我们自己更近。我没有把握说这种忽略就多少来自于这种近距离。但是事实上，本拉登集团的狂热的宗教的献身精神和不宽容，狂热的救世情怀，极端的民族主义姿态，和一种团体永远优先于个体的意识形态，都是我们曾经熟悉甚至深入脊髓的。

让我忧心的并非某种言论所指向的对象或其具体内容，就像在关于仇日情绪的争论中，"杀掉一切日本人"的类似言论不会让我们真的担心日本人的安全，尽管发言者再三强调这种态度仅仅针对日本人，而对其他一切只要不是日本人的人都怀有人道主义的立场。但我对于这样的自白是绝不肯相信的。我真正担心的是这样的姿态迟早要蔓延到国内的事务中来，并且已经在构成我们法治化和民主化道路上的真正阻力。因为这样的极端思想和持这样思想的人就在我的周围，甚至就是我的朋友。我担心有一天，这样的民意迟早会成为一个希特勒的"自愿的行刑队"。

我的担心不是没有征兆，在围绕911事件的争论中，我对于事件本身的震惊很快让位于对于争论中激烈姿态的担心。因为我的出发点始终在于国内，而非国际间。在我眼里，反霸权主要是一个国际间的问题，如果说离我的生活有一千米，那么某种国内的普遍立场让我感到的危机，套用周星驰的台词，最近的时候离我的生活只有一公分。

所以我在这种逼仄的氛围下，有时感到自己的思考亦只有一公分的进退。我看到了什么，我还可以看到的东西，都是对于中国宪政民主道路的伤害。在对于反霸权的高涨的情绪中，一种危险的倾向在混乱的看法中，甚至构成了对于20年思想进步的颠覆和推翻。那就是反民主的危险，民粹主义和反智论的危险，反法治反秩序的危险和对文明进步的虚无主义姿态。而在这一切危险的背后，我的看法，还是一个挥之不去的乌托邦情结，一个幽灵在我们脑海始终盘旋。

如果我们称谓的"霸权主义"是存在的，这个词汇其实差不多就是"帝国主义"褪掉一层意识形态含义之后的版本。而所谓帝国主义，依摩根索的定义，也就是改变世界现状的意图与行为。那么霸权与民主之间究竟是一种什么样的关系？朱学勤曾再三强调美国国家机器"内部运作的民主性"和处理国际事务时不可避免的"自私性"，很多人也将之视为美国民主的一个悖论。一个通常认为最民主的国家为什么会不择手段的推行霸权，扶持对己有利的恐怖势力，并枉顾民主所要求的程序性对国际中的弱者采用暴力？这一点让很多对民主抱有好感的人深感失望，并由此滋生反民主的倾向。

在我看来，失望是当然的，因为失望者抱有不恰当的过高期望。丘吉尔说，民主是我们所知一切制度里最不坏的那一种。很多人听过这句话，却并不真正理解。这句话的真正含义是与乌托邦为敌，以顾准的表态来说，是一种彻底的经验主义立场。民主的素质首先是对政治的怀疑。而许多人却把民主当成了一种品行。这是导致混乱看法的最大误解。有人曾提过一个问题，说如果将不受制约的权力交给你们这些自由主义者，你们又会怎样呢？张五常曾经回答过一个类似的问题，他的回答是："我会贪污。"我的回答也是如此，我会慢慢成为暴君。这几乎是可以肯定的。我信不过我自己，信得过自己的人都成为了共产主义者或新儒家，信不过自己的人才成为自由主义者或新教徒。一个信不过自己的人又怎么可以信任美国政府和小布什呢？

所以我对美国政府在国际上的作为从来没有失望过，因为我从没有因他是一个民主国家而抱有奢望。我的最大奢望就是在我们自己的国家实现民主，实现从党治国家向宪政国家的转向，实现合法性根基的重建。至于国际霸权，只能首先看作一个事实和生存的语境，反者道之动也，其最终目的是让自己进步，而不是玉石俱焚。如果把民主与霸权混为一谈，所谓的反抗恐怕是缘木求鱼。

民主制度这个术语，迄今为止，是指一个国家国内公共权力的合法性安排和一个多元化社会程序性的均衡和公正。这种民主在当今相当部分的国家内仍然举步维艰。在这些国家，国内强权和国际霸权相比之下，前者更加是民众和社会弱势群体日常的梦魇。至于"国际间的民主"，那不过是人类下一个千年的梦想。

关于霸权与民主的牵扯，我还想指出三点：

一、今天的霸权国家之所以是美国，不是因为美国是一个民主国家，而是因为他是当代最强大的国家。从人类历史上看，最强大的国家一定是"帝国主义"（有着改变世界现状的意图与行为），无论独裁的罗马、立宪君主制的英国抑或民主的美国，莫不如此。但今天的美国，在有过的可以主宰大局的帝国里面，无疑是表现得最消极的一个，所受到的文明价值的制衡亦是最有力的。如果说不能奢望民主制度在政府对外作为上的牵制，达到像在国内事务上那样的效果。那么民主制度在促成霸权国家接受基本文明价值的规劝上，仍然发挥着比其他一切政体更有效的作用。比如鸦片战争的年代，在英国议会仅以几票之差通过对华宣战时，那些势力雄大的反动力量中，文明价值便占据着极大的分量。在当今经济利益日益全球化的年代，文明价值与经济利益的结合，对于霸权的事实上的束缚，必然将会越来越有力。看不到这一点，对于霸权主义一昧地激烈反对，就容易陷入虚无主义的泥潭。比如在道义的立场，将武装干预带来的平民伤亡、甚而将经济封锁造成的困境下的死亡统统称之为 "杀人"，等同于恐怖分子劫机撞击世贸中心这样的罪行。天下一指，万物一马，就等于取消了一切的文明进步和起码的法治秩序。在这种道貌岸然的指责下，人类数百年来在国际公法尤其是战争法上的努力都被藐视了，似乎成为一种矫情。既然反正都是杀人，关于杀人的5个W又有什么区别？

二、正如前面提及，将民主视之为一种品行是一种最大的误解。但如果将美国看作一个人，在比喻的意义上，他国内的民主政体就好像一个人的品性。当我们将一种绝对优越的地位给予（当这种地位是自己赢得的时候更是如此）一个大家以为可以信得过的品行优良的"好人"后，品行是不能保障他滥用这种地位的。在电影《美丽人生》中，我们看到集中营中最善良的女看守，可以迅速变成最严厉和无情的一个。但如果就此认定，品行不重要，道德有什么用，一个君子可以成为暴君（如我刚才坦白承认的那样），一个民主国家还不是滥行霸权？那么剩下的就是以暴制暴，回到文明之初。将现实中的不正义无限拔高，对弱势者的反抗膜顶崇拜，看不到渐进的努力和方向。我不太关心这样对于国际间的影响，我只是以为这种倾向的危险性，对于实质的正义和程序的正义一样极端匮乏的当代中国而言，是未来（亦是有深厚渊源的）最大隐患。对于任何一种极端思想的纵容和暗中扶持，最后都将搬起石头砸中自己的脚。

三、一种较流行的观点认为：既然美国是一个民主国家，政府及其作为建立在民意的基础上，美国人民就有理由为自己国家的罪行负无限的责任。这种看法的混乱与对于民主的误读实在是不值一驳。因为他在谈论民主与责任这样的文明概念时，几乎没有将任何文明价值的前提带入进来。当这个关于责任的推断是从泯灭一切文明底线的大规模恐怖滥杀那里出发的，发问者的逻辑在文明与暴行之间，已经迷失了方向。其实本拉登说过类似的话，他大致是这样说的：每一个美国人都该死，因为他们支持自己政府的行为。

本拉登的逻辑是清晰的，他没有诉诸于"民主"的那一套话语，而是直接说出了极端分子的思路：凡是支持美国政府的美国人，都是伊斯兰的敌人。换一句我们熟悉的话说：凡是敌人支持的，我们就要反对。

本拉登的思路与上述流行观点的区别在哪里呢？当我们说到"民主制度"及其合法性时，我们首先指的是他的"程序性"。民主的合法性就是程序的合法性，我们认为美国政府"代表"了美国的民意，仅仅是因为在代议制的宪政体制下，公共权力的取得和行使是符合程序的。"代表" 的合法性其实是一种比喻意义上的，即程序意义上的。而当本拉登说"支持"这个词时，他不关注程序，他只看重实质。假如我们以民众对政府事实上的支持与否、而不是以民主政体的程序性来判断一个国家的政府是否真的"代表"了这个国家最广大的人民，那么我们完全可以说1949年的中华人民共和国比今天的美国布什政府更能代表民意，因此中国人民比美国人民更应该为政府的行为负一切的责任。甚至伊拉克的萨达姆手上的权力，也比布什更有合法性的理由。因为他的支持率比布什高。

对程序性的理解是看待民主的关键。贺卫方有篇文章谈及司法的程序性，我曾撰文指出程序性不可能仅仅在司法领域单独存在，程序性必然首先体现在一个国家最根本的地方。这个最根本的地方就是宪政制度。而学者们不愿指出的一点是，程序性的要求几乎是与我们这个政体及其意识形态的一切特征相矛盾的。回到这一事件说，对程序性的理解就意味着对自己心中关于实质正义的愤怒和乌托邦情结的部分放弃和适当过滤。

而之所以说国际间的民主还是一个遥远的梦想，就因为在国际间是没有"程序性"可言的，美国自己在国际事务中，比如在911后随之而来的报复行动中，他也不会讲究程序正义，不会讲究"无罪推定"这种国内司法原则。怎么样才能迫使他带头将"民主制度"的程序性要求带入国际事务中来呢？我的看法是随着民主制的国家越来越多，经济全球化带来的的相互依存，以及多元的区域性国家集团的崛起，国内民主制度在未来的进一步发展有可能开始对政府的对外作为产生制衡的需求和手段。虽然我对这一点不抱太大希望，但我明确地知道国内民主制度在这个世界上的确立过程，决不是依靠泯灭文明价值的暴力运动实现的。尽管战争与杀人依然在所难免，但杀人杀得最多的暴力都无一例外的失败了。

我们今天在谈反霸权时，需要吸取反独裁反剥削的一个教训，就是千万不要梦想一个乌托邦，不要对渐进的方向和进步视而不见。更不要将这种死灰复燃的极端姿态带入当代中国这个泥沙俱下的语境中来，在距离我们只有一公分的地方，动辄以弱者的名义拔出枪来。

2001-09-18


 齐豫的嗓子与联合国会费

齐豫的嗓子与联合国会费

王怡

歌手齐豫有着天使般清晰而缥缈的嗓音，从音乐大师李泰祥那里出发，一直在古典与民谣之间孤独的歌唱。尽管在台湾歌坛享有极高的清誉，但其唱片的市场却像一个缓慢拖曳的休止符。齐豫在接受媒体访谈时，将原因归结于台湾开始和香港一样，"娱乐界和音乐界"粘在了一起。直接的结果就是"一个歌手没有娱乐性就无法成为歌手，已经糟到这样一个程度"。齐豫举例说在美国，世界音乐、新民谣、爵士等总会有一个空间，"你迈克尔.杰克逊卖1300万张，我不要，我只要卖50万张，我就可以一直做，做到我死。我只要饼的这一块。但现在已经变成我们没有空间了"。

天鹅绒一般的嗓音在经济的市场化、自由化面前开始失声。这个例子和韩少功在《谈全球税及其他》一文中提到的乡村木匠在"要想富、先修路"之后开始失业的例子是类似的。芝加哥大学经济学家舍温.罗森写于1981年的《超级巨星的经济学》一文，解释了在诸如体育和影视界等部门，为什么市场和利润向少数顶级巨星集中的道理，他将之称为"赢者通吃"（winnter-takes-all）。赢者通吃的原因是经济规模和市场对于占先者所形成的"路径依赖"。韩文重点提及的则是交通、信息和全球经济一体化的步伐，进一步加剧着这一"赢者通吃"的财富集中度，使得市场经济体制中的占先者（英美国家）成为全球化路上的超级巨星，其他的国家也许要像齐豫一样，最终连只要饼的一小块都无法如愿。所以布罗代尔宣称，资本主义的本质其实是反市场经济的。

这时国内一体化与国际一体化的一个差别就出来了。国家内部有税收，可以在一定程度上均贫富，调节地区之间、阶层之间乃至流行文化与严肃文化之间的财富落差。但国际间却没有可以进行二次转移的"全球税"。因而在此种情形下推进的全球经济自由化，就是一个鼓励弱者参加的第一名得到一切，第二名得到锁链的游戏。发展中国家面临一个悖论，修一条通往世界的高速公路，而恰恰因为这条路，我们可能将被这个赢者的世界甩得更远？

税收大致有两种功能，一种是传统的，为政府聚敛岁入。一种是现代的，即马哈蒂尔和韩少功对"全球税"所指望的调节器。全球税设想的提出是针对发达国家与发展中国家的差距，而非人道意义上的贫富悬殊。因而这个纳税主体一定是政治国家，而非公民和法人个体。从西方国家国内市场一体化的历史看，税收的第二种功能是迟至20世纪甚至二战以后才稳妥展开的。20世纪初，美国开始推行个人和公司的所得税，受到传统经济自由主义的坚决抵制，被视为一种社会主义的危险倾向。最高法院甚至一度宣布这种税收违宪。宪法第十六修正案即"国会有权对任何来源的收入规定和征收所得税"的条文一直折腾到1913年才得以生效。而这时的所得税还并不是累进税率的所得税，还没有丝毫的罗宾汉性质。而韩文中的"全球税"，虽未明说，却一定是税负有差别的现代概念，否则即无对弱势国家的补偿可言。

因而站在渐进的路上，我们只能将"全球税"视为全球经济一体化之后的积极结果，而不是推进全球化的前提。更有一点值得注意，韩文在举到国内中央利用税收对弱势地方进行直接补贴和扶持的例子时，讲的是我国在单一制政体和意识形态威权之下的中央政府的行为方式。我们可以将中央财政从广东上海拿来的钱全部投到西部去，广东上海有意见也没有博弈和拆台的能力，只能嘀咕而已。但此种方式用在全球税下的国际间，是行不通的。所以这个钱即使有人收得上来，花起来也是个麻烦事。

我倒觉得现在有一个称得上"全球税"的实践。就是联合国会费。联合国会费即是按照"费负"不平等的原则，以各国国民生产总值在全球的比重为主，及考虑其他一些因素算出来的。是不折不扣的罗宾汉会费。比如我国今年应缴纳联合国的会费份额为1．542％，分摊的维和费用为1．9706％。美国该缴的会费去年占到联合国总预算的25%，和联合国维和费用的31%。所以这个全球税实践最大的问题就是美国拖欠会费的问题。到今年8月份，美国积欠联合国会费已高达20亿美元（但华盛顿坚持说按他们的算法只有8亿美元）。如果我们从全球税的角度看待美国拖欠联合国会费一事（联合国经费的使用明显偏向于对弱势国家各项事业的扶持），就不会简单拘泥于赖帐和霸道这样的指责上。美国国内的不同态度也很说明问题，布什政府总是倾向于介入国际事务之中，倒不吝啬花这个钱，但作为管家婆的国会始终态度强硬，不愿意给这个"冤枉钱"。并在今年5月借口美国在人权委员会出局一事，冻结了部分拖欠费用的支付。在美国的宪政体制下，政府这个"外子"天生又是"惧内"的，所以看来尚无了局之时。

假如我们把刘德华、张柏芝们的收入多征收一部分，拿来补助齐豫这样的市场弱者或者各个县市人去楼空、发不起工资的文艺团体，以改变赢者通吃的大趋势，如何？我倒觉得，与其在结果上强调杀富济贫，不如力求修改游戏规则，以图影响结果。在开放市场融入经济一体化的路上，发展中国家已经是不进则退的局面。一个缺乏税收调节的全球市场固然有实质上的不公正，但只有顺应这个全球资源优化的趋势，先把路修出去，发展中国家才能积累起未来的在游戏规则和实质正义两方面的博弈能力。

2001-09-21


 王怡的五元书架：国庆购书单

王怡的五元书架：国庆购书单

王怡

国庆领了点银子，这几天新书旧书买了一堆，刚好帖子翻出来，不妨开列一些，好书共赏。

【旷代逸才杨度】唐浩明，全三册精装

属于想读又不想买的那种，但遇上5元一册的因缘，不买就是罪过。

【十字军骑士】显支微克，湖南文艺精装二册

小布什现在很后悔将反恐怖行动表述为“十字军东征”。我也很后悔，在国营打折店买成十元一本，

转过身在送仙桥，就看见满街5元一本的，灼伤了我的眼睛。

【自由人心路】王力雄

这样的书卖到5元，我就感到可悲了。

【天安门——知识分子与中国革命】史景迁

仰慕已久。费正清说是西方中国研究的一个里程牌。什么是知识分子的问题，近来讨论很多。书屋第

九期上开篇那一篇文章很不错的。

【消极自由有什么错】汪民安主编

文化艺术出版社新推出的“思想译丛”出手不凡，封面设计素雅，很好看。看见三本，买了这一本论文集。

【辛亥革命史】朱育和等，人民出版社

正在讨论辛亥的问题，这是一本才出的，赶上九十周年的节气。翻了一翻，文笔还不错。人民出版社，真是久仰久仰，好歹遇上一回。

【社会正义原则】戴维米勒

苏人版向来是社科类出版的大户，这次推出“现代政治译丛”，看看目录，觉得每一本都非要不可。直追着老板问：“还有没有其他的？”

【毛泽东】施拉姆

名著啊，红旗86年版的。5元钱。

【做门徒的代价】朋霍费尔

川人版的“宗教与世界丛书”，我曾经对基督教感兴趣的一段时间几乎都收齐了。朋霍费尔的《狱中书简》实在是感人至深，无法不令人萌生对彼岸的情怀。这一本是去年新出版的。还是5元。

【全球资本主义危机】索罗斯

5元一本，正在读。

【全球资本主义的终结：新的历史蓝图】译文集

人民文学出版社也推出了一套“猫头鹰学术译丛”。好像是谁说的，思想的阵地，你不去占领，敌人就要去占领。第一批书目大概都是新左的资本主义批判。这一本合集挺不错的。

【包公案】【海公案】【施公案】

中州古籍的公案系列。我是专门去搜罗的，要写文章。可惜差了一本《狄公案》。有了这四大公案，其余的诸公案可以不要的。

【从古代到封建主义的过渡】安德森

沪人版也推出了一套“社会与历史译丛”，上次还买过一本也是该作者的《绝对主义国家谱系》。我以前没有听闻此人，但实在不错。才读了一小段。

买来买去，老婆的衣服又少了几件。

2001-09-26


 我看电影：杨德昌的电影《一一》

我看电影：杨德昌的电影《一一》

王怡

小男孩杨杨发现每个人其实只能看见一半的事实，他用一部相机拍下了每个人的背部。并决定了长大以后要做的事，就是给人们看他们看不到的东西。这个志向其实是形而上的，它并不指向一种具体的职业。杨德昌的电影如果跟李安的电影比如《饮食男女》比较起来，可以发现这部电影具有更加广阔的思想背景，杨德昌对于现代物质世界当中孤独、疏离与压抑的关注，开始带有一种宗教化的情怀。如果说《饮食男女》是形而下的，这部《一一》在我看来，就已完全是形而上的。就像当年的《牯岭街少年杀人事件》。

小男孩杨杨最后在婆婆的告别仪式上，说："你常常对我们说你老了，当我看见刚刚出世的小表弟时，我觉得我也老了。"

这段意味深长的话是影片的最后一句台词。令人想起《铁皮鼓》中那个决心停止长大的三岁小孩。但杨杨的感觉到老，并非因为目睹了成人世界的肮脏或孤独。杨杨对于成人世界的眼光是形而上的，就像他拍的照片。对于一个充满孤独、疏离和怀疑的成人世界而言，杨杨的照片带来了一种力量和视线，我们看不见的那一半事实，之所以看不见，只是因为我们在此岸的世俗生活中无力自拔。

所以婆婆的中风不起，成为一个看见的契机。医生要全家人轮流和昏迷的婆婆说话，这样有助于婆婆的早日苏醒。但我们旋即看到，和昏迷中的婆婆"说话"，是那么艰难和无以为继。如同杨杨的父亲所说，这种说话像是在"拜拜"。昏迷中的婆婆成为一尊泥菩萨，为大家提供了忏悔和祷告的机会。有的人像杨杨的叔叔，在这种机会面前手足无措，说不出什么话来。而有的人像杨杨的母亲，却在这种机会前如遭雷击，顿觉昨日之非。那平常看不见的一半开始涌现，杨杨的母亲离家出走，去寻求宗教的荫祐。

最后的结果是，全家人开始轮流给婆婆读报纸。

如果在形下的意义上看这件事，我们会喟叹人性与情感的无力，假设我们的亲人中风昏迷，我们能做到日复一日的跟他（她）讲话吗？我们到头来可能多半时间也是读报纸吧。这一点也许有些令人寒心。

但《一一》这部电影，没有向这种意味发展。这种意味是属于李安式的。杨德昌与李安的区分就在这里。《一一》弥漫了一种形上的和知性的氛围，这种氛围就是导演凭能力给出来的。在这样的氛围中，你体会到自己在尘世中的孤独与疏离感，觉得救赎的必要。你渴望看见自己的背面，看见彼岸。

2001-09-26


 历史的可能性：辛亥年的张惶

历史的可能性：辛亥年的张惶

王怡

经济史家诺斯站在制度学派的立场，提出制度变迁的“路径依赖”一说。在一切人类的自发演进秩序当中，文化与制度的路径是绝不可能被彻底超越，改弦更张的。这个意义上，一切貌似斩钉截铁的革命，等到尘埃落定时再看，也不过还是改良。

戊戌变法的激进主义者谭嗣同，曾说吾国是“两千年之政皆秦政也”。毛泽东亦说类似的话（“百代皆行秦政制”）。如果我们将谭嗣同和毛泽东所言的“秦政”，作为从变法到革命运动厕身其间的“路径依赖”，那么我们判断1911年辛亥革命及其一手拉开的暴力革命和社会改造运动在多大的意义上获得了成功，就可以取决于革命后政治与“秦政”之间的对比。这个对比是我在这里无力作出的，但毛泽东在50年代作过这样的表白：“我们就是秦始皇加马克思”。

如果我们将“秦始皇加马克思”理解为一半的“路径依赖”加一半的西方资源，那么既然帝制已经在辛亥年间被一劳永逸的废止，这个“秦始皇”的表述又究竟意味着什么呢？我将“秦始皇”这一辛亥年间的“路径依赖”理解成两个方面，一是作为“政统”的君主制，一是作为“道统”的专制主义和君王思想。在政统与道统之间，我们看到辛亥革命，尤其是后来的继续革命，几乎所有力量都义无反顾地坚决指向作为政体的君主制，而对作为“道统”的专制主义的意识形态着墨甚少，甚至在某种程度，此种意识形态下形成的威权反而成为对抗君主制的革命运动当中不可或缺的“本土资源”。恰恰因为一场从专制主义土壤里萌发的暴力革命对于威权的迫在眉睫的需求，辛亥革命在对于“道统”的破坏上反而不如戊戌变法。在我看来，这一点正是孙文本人在革命早期设想的英美式宪政道路在革命后无力为继的根本原因。

1911年孙文就任临时大总统后，一位士绅特意远来南京参观民国新气象，他见到孙文时行叩拜之礼，被孙总统阻止。孙说：“民国的总统在位一天，就是百姓的公仆。”士绅问道：“若是总统离职之后呢？”这个问题就超越政体，问到了“道统”的层次。孙文答曰：“总统离职后就回到百姓中间，成为普通人。”发问者听到这里，方才长叹一声，说：“我今天终于见到民主了。”

这位乡绅体现出对于道统的难得的关注和清醒。并不是总统这个头衔对于君主的取代，而是孙文所允诺的总统的“退出机制”让他感到民主有望。但我们却遗憾的看见，从孙文就任大总统开始，整整一百年，担任过中国最高领袖的人物，没有一个人真正实现了华盛顿式的解甲归田。没有一个人像孙文所说“最后回到了百姓中间”。包括孙文自己后半生的继续革命和向专制主义转向之后的穷兵黩武，亦是对于“回到百姓中间”以及成为一个中华民国开国纪念品的心有不甘。

尽管文化与制度的路径是绝不可能被彻底超越的。但在1911年娜拉出走之后，三百年之王朝与两千年之政体灰飞烟灭的关口，却毕竟面临着社会“范式”的巨大改观。历史在此时撕开了口子，最大可能的向这个古老帝国和文明敞开了未知前途的可能性。

尽管历史不可因假设而变更，但对于历史路径的假设却并非毫无意义。至少让我们回头看看错过的东西为什么一再被错过。看看在辛亥之后，历史在每一条路口的张望，在每一道岔口的哭泣。

一、君主立宪与民主共和

武昌首义后到南北和谈，如果说革命军对于民主共和政体的殊死坚持，是君主制最终被放弃的主要原因。那么这种坚持当中，除开思想上对于民主政体未来前途的绝对自信和对于两千年帝制和近代以来国嬴民弱的深恶痛绝，又有没有对于革命团体既得利益的殊死维护呢？如果帝制不能被推翻，革命的合法性实际上就成为问题。因为驱除鞑虏的口号是与建立民国相联系，而非依赖于“天命已不在清室”这样的本土革命理论。事实上，就在汉阳被清军攻克后，黎元洪曾明确向袁世凯表示可以接受“君主立宪”的政体，由此获得了在英国调停下短暂的停战局面。等到各省纷纷举事宣告独立，革命军对于共和政体的坚持便再也没有丝毫动摇。孙文回到上海后即公开宣称：“革命之目的不达，无议和之言也”。

另一方面，尽管袁世凯本人在私下里透露过他愿意接受民主共和，但在和谈前及谈判早期，袁世凯的公开态度是非常肯定的，即坚决维护帝制传统，决不做辜负“孤儿寡母”的曹阿瞒。他在与黎元洪签订停战协议的同一日发表声明，明确表示“余之主意在留存本朝皇帝，即为君主立宪政体”。

但袁世凯提出了一个对于政体之争的颇为民主和现代的解决方法——“国民公决”。他在声明中对中央和掌握各省的革命党及保守党（立宪派）三足而立的局面进行了说明，接着说：“余拟召集各省人民，以研究此中国究应为何等政体之大问题”。唐绍仪与伍廷芳是年12月31日达成协议，南北双方就政体问题召开国民议会，听从国民公决。但南方坚持国民议会在上海举行，时间定于1912年1月8日。北方则坚持在北京举行议会，双方僵持不下。结果孙文于1912年1月1日在南京正式就任临时大总统，并加紧了北伐的备战。失去了革命党一度承诺的民国大总统初夜权的袁世凯，勃然大怒，全面推翻议和，南北内战一触即发。袁世凯致电孙文，坚持“君主、共和问题”付之国民公决，绝不承认临时政府。

正如孙文所言，“革命之目的不达，无议和之言也”。此时的孙文面对星星之火居然燎原的局势，对于暴力革命的社会改造已经充满迷信，政体问题听从国民公决，这种方式及其可能的后果都是革命党决不能接受的。所以和谈不过是革命军一个虚与尾蛇的花招，先把临时政府建立起来，形成既定事实，再以大总统职位迫使袁世凯倒戈，孙文自己顺便也把“开国之君”的初夜权先占了再说。孙文复电袁世凯解释为什么就任大总统一事，一则表达了“君主、共和”不容再议的态度，二则指出自己经各省推举实在却之不恭，三则欲盖弥彰的说：“若以文为有诱致之意，则误会矣”。

以当时情势看，若因政体之争南北开战，革命军断无获胜的局面。但对袁世凯而言，胜负之数也是未明。在一个可以不战而屈人之兵，大总统唾手可得的前景下，以后半生的荣辱得失为君主制的去留而战，实在不大符合袁的一贯习气。所以对君主立宪的坚持，成为袁世凯的砝码。和谈前他便明确指示和谈代表唐绍仪，“我方应坚决主张君主立宪，直至争论到最后，方能考虑调停办法，借以博取天下之同情”。

社会名流们的态度也很明确，当时国内思想界普遍主张君主立宪，康有为发表《救亡论》，反对革命，指出“虚君之共和”才是最佳方案。梁启超秉承师意，发表《新中国建设问题》，首先肯定了革命的必要性，接着分析当时世界上六种共和政体的优劣，认为“虚君共和”较为圆妙。在解释为什么要设一个“虚君”时，梁说目的在于“可以息内争而定民志”。这句话说到了点子上，在专制主义和威权主义的道统还根深蒂固之际，而君王作为这一“道统”的有着深厚渊源的象征被断然取消，可谓“内争”已起、“民志”已乱。无论袁世凯还是孙文，实际上都梦想成为道统意义上的“开国之君”。章太炎、严复等一大批有名望地位的社会贤达也明确主张君主立宪，严复警告说“他们”（指革命党）如果轻举妄动并且做得过分的话，“中国从此将进入一个糟糕的时期，并成为整个世界动乱的起因”。因而严复主张历史的渐进，认为“最好的情况是建立一个比目前高一等的政府，即保留帝制，但受适当的宪法约束“。

西方列强也纷纷表示支持中国建立虚君立宪制。尤其是英国和日本在这一立场上态度坚决，甚至表示如果清室被废，将不惜以武力干预。而美国公使也明确向革命党表示美国“绝不会承认中华民国”。另一方面，清室则于当年11月1日任命袁世凯为内阁总理，当月3日颁布《宪法信条》》19条款，——明确了君主的权力以宪法所规定者为限。当月6日又释放了刺杀摄政王的汪精卫等六人。可以说清室开始主动的朝着虚君立宪的方向前进。

在南北力量和内外形势的博弈拉扯之下，君主制的深厚传统若是能够震得住台面，通过虚君立宪得以保留，一则可以免去威权象征被打破之后长达数十年的地方混乱和军事割据，二则必然使真正的宪政建设走上正轨，如梁启超所说，各种力量在遵奉一个最高象征的前提下所进行的竞争，必然将在名分已定的宪政框架内展开，因为这样一可以防止君主权柄卷土重来，二则可以挟天子（宪政）以令诸侯，取得政治上的合法性与主动权。建立和维护宪政，逐步消泯作为道统的专制主义意识形态，就将首先成为各种势力维护自己利益的手段和需求。争夺尽管在所难免，但将下降为世俗意义上的争夺，而非意识形态的争夺。这将瓦解中国当代专制主义形成最本质的一个根源：政教合一。

贡当斯在路易十六被杀，拿破仑成为独裁者之后，曾说：“我承认两种统治的合法性，一种是名正言顺的，它起源于自由选举；一种是心照不宣的，它源于世袭制。”而辛亥之后长达百年，中国的政治始终在心照不宣的世袭制与名正言顺的自由选举之间痛苦挣扎，沦为漫长的“比君主制还不如的”（贡当斯）的僭主政治。当道统的象征被毁，新的统治者就必须既是凯撒、又是上帝。事实上，“枪杆子下面出政权”这句话只说对了一半。在君主制下周而复始的王朝更迭中，新的统治者只需要枪杆子即可。但在几千年的政治合法性火炬被彻底吹灭，新的自由选举和社会契约论的政治合法性尚未建立之前，新的统治者光有枪杆子是远远不够的。最能说明这一点的就是1916年袁世凯去世后到1928年间军阀政治的失败。新的统治者必须建立一套新的政治仪式和政治伦常，即“一个国家一个主义”的现代意识形态。从这种视角看袁世凯的复辟，所谓复辟只不过是袁对合法性危机万般无奈的回应。袁世凯上台后的政治实践，并非简单的个人野心的膨胀。从制度的深处看，府院之争和集权倾向都是君主制被废止后“道统”与“政统”之间的必然冲突。我自己的设想，如果是孙文继续就任大总统，这种冲突将比原立宪派出身的袁世凯只会来得更加凶猛。

缺乏这种意识形态资源的袁世凯，发现自己手中的强权“失去了传统的依据，又无法提出现代的依据”（费正清），最终不得不回到“君主制”的本土资源下，方能维持住事实上的集权体制。用后人评价蒋介石的那句话“民主无量、独裁无胆”来评价袁世凯，就是“民主无量、唯有独裁”。一个事实是，自君主制的政体被废，道统独存，中国一百年间事实上作为“天子继承人”的僭主不断涌现，唯一的区别是，自袁世凯之后，集权主义政体的合法性来源便由孙文效仿苏联模式一手建立起政教合一、党国合一的现代意识形态和党治国家传统，再由蒋介石和毛泽东分别发挥直至极点。

余英时在《中国思想传统的现代诠释》中问道，“民国以来，皇帝制度已经从中国历史上消失了，但是无形的精神上的‘君统’是不是也一去不返了呢？”。他的回答是直到今天，“至少从形式上看，废除中书省、打乱行政系统之类的君权仍然存在。相信君权的绝对性，也许会在我们的潜意识里发生一种暗示作用，使人相信权力集中在一个具有charisma的领袖之手是最有效率的现代化途径”。有论者指出，袁世凯之所以在民初战胜革命党人，一个最重要的原因便是乱世之中人民渴望强权人物，而袁世凯当时被普遍视为能够得到各方面认同的强势人物。他的较革命党人更加温和稳健的主张更加符合当时国内大多数人的立场。所以废除君主制的做法无疑是为此类强权人物的僭妄提供了条件。直至今天，余英时所说“相信权力集中在一个具有charisma的领袖之手是最有效率的现代化途径”，仍然是中国社会每一代政教合一的领袖人物及其广泛追随者的主流思想。

君主立宪制的主张，为什么会在当时革命军并不具有明显优势的情势下被各种政治力量迅速摒弃？除了上述袁世凯、孙文等人对于缔造共和的开国功勋的个人梦想和袁本人的政治投机选择外，清皇朝的异族统治是导致帝制被废的最根本因素。革命党最具影响力的口号并非“建立民国”，而是“驱除鞑虏”。“排满”其实是这场全国革命暴动的本质。梁启超在发表《新中国建设问题》后便意识到这个难题，他派人去上海、北京活动，意图说服清室“改中华国，从汉姓”。又建议说把孔子后裔“衍圣公”请出来做皇帝。可惜杯水车薪，无力扭转局势。

阿城在谈及台海形势时开玩笑的说，倘若君皇尚在虚位，两岸的死结便只有“皇帝老儿有面子作调停，说两家兄弟和了吧。皇太后找两家兄弟媳妇凑桌麻将，不计输赢，过几天也许双方的口气真就软了”。所以阿城感叹道：“可当今简直就找不出这么个场面人儿。”

虽是小说家言，但按前面的分析继续看，虚君立宪的主张若能在辛亥年的众声喧哗当中侥幸得以确立，两岸的死结也许根本就不会结下。恰恰是从袁世凯的复辟礼炮到孙文党治领袖的血手印，给共产主义进一步的暴力革命主张和对意识形态制高权的苦心经营留下了余地，撕开了更大的口子。

二、内阁制与总统制

孙文归国抵达上海的次日，即12月26日，便召集了同盟会最高干部会议。讨论政府组织形式及总统人选。这次会上，年轻的宋教仁提议采用内阁制，受到坚持总统制的孙文极力反对。讨论持续到晚上，双方“面红耳赤、几至不欢”。关于这次争论，孙文的亲信胡汉民和宋教仁的传记作者及其朋友们的记载各执一词，殊有不同。有史家认为各有不实之处。

所谓内阁制，便是主张董事长与CEO要分开，宋教仁主张的是政党内阁，以政党政治在议会进行政治博弈。宋的主张等于是在“道统”的意义上彻底废除君主政治，对于共和政体下的“大总统”，也要尊其贵而虚其位。而孙文在这时的态度便反映出其只反“政统”、不反“道统”的立场。他在评价内阁制与总统制时，认为内阁制“断非此非常时代所宜”，因为在此非常时代“吾人不能对唯一置信推举之人，而复设防制之法度”，而“误革命大计”。有人站出来说，这样的人只有先生一个。此言一出，众皆翕然。

余英时所谓“相信权力集中在一个具有charisma的领袖之手是最有效率的现代化途径”的君权思想，由此可见一斑。那个以后要求党员宣誓画押、绝对服从并为达目的并不择手段的列宁式领袖的影子，似乎也可以略略看见。

宋教仁最终在压力下屈从。民国临时政府在孙文就任大总统之后采用了独裁的总统制。

关于大总统的推选过程亦是意味深长。最初的人选有四：黎元洪、黄兴、袁世凯和孙文。黄兴受各省推举，但坚持在孙文归国之前不组织政府，并在总统的选举中极力主张孙文，于孙文的当选功业不小。袁世凯如果反清，则推举其为民国首任大总统，这基本上是革命党包括孙文在内一致的意见。西方列强亦纷纷表示非袁不可。同盟会内部对孙文也一直有不同意见，章太炎、宋教仁都不赞同孙文。12月29日17省代表投票选举，孙文最终以16票当选，可谓众望所归。

这次中国历史上第一次无记名投票推举最高领袖的选举，望前看意义深远，实在是振奋人心的进步。朝后前也是意义深远，其出炉过程一举开了吾国领袖人物选拔之滥觞。

就在12月26日同盟会最高干部会议上，由于黄兴的努力，大多数人主张推举孙文为总统人选，尽管有不同意见，但最终形成决议。3天之后，来自17省的代表投票选举，候选人除孙文外，还有黄兴和黎元洪。但此时总统人选盟内已有定论，这一定论并非秘密，而流传至盟内外皆知。由同盟会掌握的省份自然是服从党议，其余各省则几乎完全承认同盟会在辛亥革命中的领导地位，尊重其提名。最终孙文以16票绝对优势当选。

即便当时没有同盟会的盟内决议案，以当时情势论，孙文的地位业已是舍我其谁，当选总统自然是情理中事。但这一选举在宪政体制的开篇序盘，便在“正当的程序性”上开了恶例，革命党超越于国家政体之上的党治国家模式实际上已经初露端倪。自此以后，直至21世纪初，吾国国家领袖的选举依然追循着这一模式：即先由革命党对重大人事变动和制度创设形成党内决议，再以此决议提交名义上的立宪机构正式表决。

耐人寻味的是，就在孙文以“非常时期”需要非常威权的理由反对宋教仁的内阁制、坚持董事长兼总经理的总统制之后仅仅3个月，袁世凯在北京宣誓就任临时大总统，第二天孙文便仓促的在南京颁布了《中华民国临时约法》，来了个180度的的大转弯，完全采纳宋教仁当初的内阁制设想，意图牵制袁世凯的权力。想起当时最高干部会议上的“面红耳赤”，此举实在不可谓不是用心良苦。孙文将自己任大总统时绝对无法接受的责任内阁制套在了袁老三的脖子上，让他去尝尝消解道统的滋味。如果说此时即将卸任的的孙文，其思想当中对于英美体制的推崇占了上风，意识到了君主道统的存在和自己所谓五权分立的必要，那么3个月之前踌躇满志的孙大总统，为什么会觉得自己就是先知先觉，就是绝对不需要“复设防制之法度”的呢？

从这个意义上看，袁世凯接替孙文就任临时大总统，实在是一件好事。至少让宋教仁的政党内阁和议会政治的主张获得了一个实践的机会，至少使民初的宪政建设和政党政治达到了一个高峰。而这一切是决不会发生在孙文的总统制下的。宋教仁若是胆敢逆孙而动的话，第一个要杀他的人毫无疑问就是孙文。

所以上面笔者认为，袁世凯上台后的府院之争，实际上是道统与政体之争。尽管临时约法把责任内阁制绑在了袁世凯身上，但当时的民众普遍希望出现一个强有力的政府（这也是孙文当初坚持总统制的原因），希望总统事实上是一个“天子的继承人”。所以袁唐之间矛盾升级，唐绍仪的第一界内阁垮台时，国内舆论普遍支持袁世凯，连同盟会对唐绍仪都没有给予应有的支持。袁世凯最后暗杀宋教仁之举，要换了孙文，只会是杀得更早、杀得更为坚定。无论是袁世凯还是孙文，抑或是当时大多数的民众，骨子里面的“道统”都是如出一辙的，相信武力、相信乾纲独断，相信意见纷纭是祸乱之本。袁世凯在1912年就对新闻舆论和政党林立表示不满，认为其“怀挟阴私、飞短流长”，会使共和时代遭遇灾祸。而孙文在1912年让位时提出定都南京的主张，企图牵制袁世凯，遭到章太炎、宋教仁和其他一些议员强烈反对，认为这么做无异于放弃满、蒙。最后参议院投票表决的结果是奠都北京。这一结果让孙文大为光火，表示极大愤概。后来在黄兴的努力下，迫使参议会再次投票，改变原议而决定定都南京。这个例子是对余英时先生“君权还在不在”问题的最好回答。

在辛亥年，通过革命赢得了一个机会，即把一个名义上的“皇帝”拉入宪政体制。君主制的被废等于断送了这个机会。接下来中国一百年来的努力，就是企图把一个接一个事实上的“皇帝”拉入宪政体制。但这个努力直至今天还看不到结局。宋教仁的被刺原本可以成为这一努力的又一个起点，当时政府与刺宋案有关的证据被自由的新闻媒体曝光，相对独立的司法局面下，主审此案的法官居然坚持公开传唤国务院总理到庭作证。以前一直站在孙文一边的黄兴主张在现有框架中寻求法律解决，和孙文发生分裂。结果由于孙文的激进革命主张，贸然发动二次革命，在国内外失去普遍同情，最后的结果几乎使革命党的力量毁于一旦。袁世凯的声望则达到顶点。孙文再次感受到乾纲独断的重要性，要反对袁世凯的独裁，自己首先就必须独裁。于是以二次革命为界，放弃宪政框架在海外重新组织秘密会党中华革命党的孙文，开始完全倒向作为本土资源的君王“道统”。在还没有完成“马克思”的中国化之前，辛亥革命除了完成一个共和制的外壳外，最大的后果就是在孙文的手中完成了“秦始皇”的现代转型。

三、联省自治与中央集权

有论者认为，清朝设立省制，中叶之后，各省督抚权力日益扩张，尤其在同治中兴的过程中，地方大权慢慢移至汉人之手。这是大一统的皇权思想被削弱的一个重要因素。也是导致辛亥之后帝制被废的一个历史的“路径依赖”。

宪政体制的根本之处在于对权力的程序性的限制，而这种限制一定是来自于自下而上的权力渊源。即所谓“共和”是建立在个人对国家、地方对中央的层层授权和让渡之上。某种程度的地方自治乃是宪政体制的题中之义。因此真正与“宪政”格格不入的本土资源并非作为“政体”的君主制，而是作为“道统”的春秋大一统，即自上而下的中央集权体制及其意识形态。

以孙文为首的老一辈革命家没有人有能力认识到这一点。能够超越“君主立宪”和“民主共和”这样的政体之别来看问题的只有一个章太炎。他在民国之初就公开宣称：“民主立宪、君主立宪，此为政体高下之分，而非政事美恶之别。专制非无良规，民主非无秕政。”但对于导致美恶之间的专制主义道统，章先生也是缺乏认识的。孙文在袁世凯就任临时大总统之后一段时间，曾真心诚意的推崇袁氏，主张同盟会为袁世凯的强势政府让路。他和黄兴都宣布退出政治舞台，转而经营实业。并对宋教仁的政党活动多有批评。这一思想与孙文当年坚持总统制的初衷是如出一辙的。即信奉领袖人物的乾纲独断。这种根深蒂固的道统思想从组织秘密会社开始，直到晚年建立列宁主义式的独裁党治（1923年国民党党章取消了领袖的选举制，直接任命孙文为党的领袖，并规定其享有对全国代表大会和中央执行委员会任何决议的否决权，孙文再也不必担心他的建议像当年定都南京的提议那样被代议机构否决了），可以说越演越烈。事实上，通过此起彼伏的革命运动，革命领袖的“天子继承人”的身份不是被淡化而是被强化了。最终对于国家最高权力的制约，反而远远落在清室1906年立宪诏书的水准之下。

君主立宪与民主共和的国体问题解决了之后，接着便是中央与地方间的政制问题。无论孙文还是袁世凯就任临时大总统，他们当时所领导的事实上都是一个联邦制的共和国。在清末袁世凯主政的7年间，作为开明的立宪派人士，袁积极推行地方自治，在各省设咨议局，进一步将清末以来地方自治、皇权衰微的局面引向立宪制的方向。这是辛亥革命一声炮响能够得到全国响应的重要原因。各省立宪派和革命派举重若轻，一夜之间宣布独立可谓水到渠成。立宪政府建立之后，各省事实上的独立状态依然在相当程度上保持。这时候最重要的分歧开始出现。

中国历史上分久必合、合久必分的循环往复，都发生在在春秋大一统的道统之下。在这种道统之下，地方势力被称为“割据”。最终将会出现一个胜利者一统天下，恢复中央集权的皇权政制。而辛亥年间所面临的一个可能性，就是历史路径所形成的可能持续较长时期的地方自治局面，如果能够在民主共和的现代政体的合法性当中，找到新的存在和整合的理由（比如联邦体制和20年代的联省自治运动），就可能有助于打破大一统中央集权的道统。在两千年帝制的灰飞烟灭之后，再一次推动两千年中央集权道统的灰飞烟灭。做到了这一点，方可说终于不再行“两千年之秦制”。

在这一方面，袁世凯和孙文也表现出了惊人的相似。袁成为“天子的继承人”后，先和内阁之间发生冲突。中国的政治传统没有在一个独尊的领袖之下的分权理论，所以袁世凯最终取得胜利解散内阁、甚至以后解散国会，并在天坛宪法草案中改内阁制为总统制，这些举动事实上在当时都得到了舆论和民众的支持默许。接下来袁世凯一改当年推进地方自治的态度，开始循着中央集权的传统思路对独立的地方进行改制。另一方面，孙文二次革命后，在南方与陈炯明之间的冲突，其实质也是孙文的中央集权思想和武力统一全国的主张，和陈炯明主张联省自治、反对武力统一的英美式思想之间发生不可调和的矛盾。

尽管孙文拥有美国护照，长期居留海外，早年受英美道路影响较大。然而事实上，孙文思想当中作为本土资源的“两千年之秦制”的道统深入骨髓，其对英美民主宪政的理解远远不及宋教仁、章太炎乃至陈炯明等人。如本文前言所述，在秘密会社的革命运动中，那种专制主义和乾纲独断的组织手段成为革命运动中不可或缺的资源。专制手段与民主目的之间的那条鸿沟，在革命屡受挫折之后，孙文实际上已经慢慢意识到了。这是他改弦更张，从英美式的革命蓝图走向苏俄式独裁党治，实行先知先觉者对大众无期限“训政”的重要原因。从孙文、袁世凯到以后滚滚诸公，如毛泽东所说，都是在“秦始皇”的底子上往上面加其他的西化资源。辛亥之后一百年间，超越了“秦始皇”道统的政治家，一是坚持政党政治和内阁制的宋教仁，二是坚持省内民主改革和联省自治道路的陈炯明。除此之外，几乎再无他人。

1912年参议院通过省官制案，仿照普鲁士的做法，在中央集权与地方自治局之间进行妥协，将地方政权分为自治机关和官制机关。议会自治，省长则由中央简任。这一做法一则照顾到各省事实上的独立状态，二则也是袁世凯一贯推崇的德国思想的体现。但即便如此还是遭到各省督军的通电反对。以后再提出“虚三级制”，即虚省一级，变为事实上的二级政府。熊希龄内阁则正式提出废省计划，认为明清政治所以不如从前的原因就在于省一级坐大，所以主张回到汉宋之制，实行二级政府。熊的目的是想以此削弱地方军阀，将地方势力纳入宪政体制来。觉得地方割据有碍于政治统一，这是典型的春秋大一统的思维方式。原意是削弱地方，却在为中央集权的再次兴起张目。

1913年，袁世凯下令各省军民分治，但没有效果。二次革命后袁的声望实力达到巅峰，觉得时机成熟，于1914年6月30日下令裁撤各省督军。以后慢慢演变为由中央任命各省省长。这一中央集权的胜利完全建立在袁世凯本人一时的威权之上。所以1916年袁世凯去世，各省即刻恢复事实上的独立状态，从此到1928年国民党完成北伐，中国处于所谓“军阀混战”时期。

军阀混战、民不聊生。这是我们在大一统思想下对于1916—1928年历史的一种简化。事实上，一百年来君权嬴弱下的地方自治局面在此时终于达到高峰。袁世凯的死则带来了一个难得的既无皇帝、亦无僭主的威权人物的“真空”时期。如果地方势力能够支撑足够长的时间，如果宪政实践能够为地方自治提供新的合法性的依据，如果真正对君权道统起到冲击的新文化启蒙运动能够提前；更重要的是，如果这一切能够发生在新的“天子的继承人”出现之前。那么中央集权的专制主义道统就完全可能在事实上的强有力的地方自治之下得以瓦解。“两千年之秦政”亦将失去最重要的根基。另一方面，地方的分治也势必在横向的维度发生作用，削弱中央的政教合一。尽管这一切有着我们太多的假设，但历史的确在此时此地敞开了可能性，以军阀混战的代价给予了中国再一次消除中央集权思想的机会。

各地的军阀中，最为杰出的代表人物是山西的阎锡山和广东的陈炯明，另外还有冯玉祥。阎锡山以“模范长官”闻名于世。他在山西推行社会改革，包括废除缠足，有限度的改进妇女教育，改善公共卫生和教育。袁世凯在1914年曾颁布《地方自治章程》，推行地方行政试验制度。阎锡山秉承其志，于1917年推行“山西村制”，利用乡绅通过教育和改造公共道德以求乡村复兴。成效斐然，得到梁漱溟的好评。就在孙文在南方穷兵黩武、梦想以武力统一全国的十年间，北方各省一度出现进步的趋势，各项民生事业持续发展，除了少数军阀，大多数地方主事者对内都较为开明，积极兴办各项事业。即便是臭名昭著的大老粗比如山东的韩复榘亦是如此。迄今为止，中国内地许多县分上的教育和公共设施，还都是那个时期留下的成绩。

陈炯明受西化教育影响甚大，早年活跃于广东咨议局。他主政期间，设立新学校，为留学生提供资助，沿着更加民主的道路改革广州政府，促成了地方民权法案的出台和反对军人干涉民政的条款。20年代，他是联省自治运动最有力的推动者。与此同时，孙文对这些鸡毛蒜皮的点滴进步似乎毫无兴趣，与反对武力统一的陈将军发生极大冲突，直至双方破裂。

一个值得注意的事实是，所谓军阀时期，几乎所有的地方军阀都在形式上保持了对于文官传统的尊敬和对北京政府的承认。这一点有些像春秋早期诸侯国对于周室名义上的遵奉。而北京政府一次次的宪政实践也一直在持续进行。没有一个军阀另立中央，搞分裂。孙文在广东就任总统宣布不承认北京政府之前，中国一直保持着政体的统一。所以1928年国民党完成统一之说是大可商榷的。一则是国民党分裂国家在先，从二次革命开以武力解决党争的恶例以来，始终坚持武力征服的道路，事实上放弃宪政共和转而寻求独裁政治。二则这种看法取决于对于“统一”与“割据”的认识。在中央集权的思路下看，军阀割据即是分裂。但事实上全国的立宪政府框架依然存在，全国在名义上维持着政体的统一（却不再有道统和威权的统一），军阀割据不过是走了样的地方自治。这种局面最终在大一统的集权思想下被武力消灭，而不是在联邦制的现代合法性依据下演变为“秦制”之外的新的选择。等于白白的割据了一回。历史的起承转合，实在令人气馁。

四、政党政治与党治国家

在革命胜利，袁世凯就任临时大总统后，作为革命领导者的秘密会党同盟会应该何去何从？革命者的下一个身份又是什么？孙文黄兴等人对此全无理论、其做法幼稚之极。孙文的思想如前述，主张总统制，信奉独尊的领袖人物。他一度对袁世凯充满信心，甘愿让路。于是决心以在野身份从事实业建设，具体从事修筑全国铁路的工作。

孙文此时对经济发展重要性的认识，主要出自于梦想国家昌盛的民族主义目标。并非意识到经济和民间社会的独立之于民主政治的关联。至于另一个想法，则是主动从事一个较不重要的工作，好把政治舞台让与袁项城一个人去表演。这一点往往在道义上为后人称道。但孙文的此项选择，如上述分析，重要的并非与个人道德有关，而是与其骨子里对不受制衡的强权的崇尚相一致的。作为最重要的一支现实政治力量的领导人，不在宪政框架设立之后去推动和稳固其发展，不在政府之外形成最重要的批评与监督的力量，不去从事政党政治的建设，反而舍本逐末，去搞铁路建设。这是孙文在辛亥之后巨大的失误。也反映出他留美多年，对于民主政治的理解却实在过于肤浅。以革命党人半壁江山的实力，倘若同盟会在孙文的领导下成为第一大反对党，积极推进政党政治和责任内阁制，致力于消解君权道统。那么民初的议会政治和宪政实践的高峰将不会随着宋教仁的遇刺而终止。孙文有这样的实力，却自愿放弃了将袁世凯拉入宪政体制的努力。不仅如此，反而还对宋教仁的此种努力多加批评，认为他没有将思想认识统一到袁核心的想法上来。这种自愿放弃的原因，正在于孙文本人专制主义“君统”思想的根深蒂固。无端的赞美其高风亮节，不过是一种对历史伦理化的误读。

但另一方面，对同盟会在国家政治中的作用与地位，孙文和宋教仁的看法却似乎恰恰相反。宋教仁力主同盟会应从秘密状态转为公开状态，成为公开的谋求组阁的政党，在宪法的框架内从事议会竞选活动。事实上，从同盟会到国民党的整个改组工作是由宋教仁一手主持的。宋教仁的目的其实就是要把同盟会从“革命党”变成一个“执政党”，体现了他对于宪政框架的尊重。而孙文的态度却坚决反对改组，他似乎希望同盟会依然在他手中成为一个随时可以东山再起的革命团体。换句话说，他希望同盟会超越于宪政体制之上。孙文对袁世凯也不是全无戒心的，但区别在于宋教仁的解决方法是通过政党政治的竞争去防止袁世凯的蜕变，而孙文的方法则是在手中保留着暴力的手段，在袁世凯有道时选择退出政治舞台，在袁世凯无道时则随时准备拔枪。所以在宋教仁遇刺后，孙文便从一个极端滑向另一个极端，完全抛开宪政框架，再次诉诸无止境的暴力革命，从此以“革命”的独裁去对付“反革命”的独裁。

如果说继续革命的原因是袁世凯背叛了宪政。那么二次革命后，我们看到孙文致力于建立的恰恰是一个非宪政的、一党专制和个人独裁的地方政权，将政党慢慢驾驭在国家代议机构之上，形成现代党治国家之雏形。当北方的总统多少受制于宪政框架，不断发生府院之争的时候，孙文在南方已经建立起一个不受任何制度约束的独裁军政府，成为君权道统下的新的继承人。南北双方究竟哪一个政府更加民主？更加具有现代政治的合法性？距离专制的君权道统更远？自由主义政体的失败和现代独裁政体的兴起标志着民主主义革命的彻底失败，也许这是辛亥之后必然的结局。而历史的最终走向，如同费正清在剑桥中国史中写下的，“自1928年起至今日，中国的政府便一直受着这个或那个列宁主义式的政党监督（党治与训政—笔者按）”。

对于同盟会的前途，章太炎等人的姿态更加激进。辛亥之后章就大唱“革命军起，革命党消”的主张。此主张与宋教仁从革命党到执政党的道路虽然有异，但对于革命党的继续存在将给宪政体制带来潜在危害的警惕和担心，则是一致的。党内元老给孙文致函，要求其“为民国前途计”，正式宣布解散同盟会。在说明其理由时，这位元老特意提到了“可免陆军行政上无数之障碍”。同盟会当时对民国军队事实上的控制，正是党治超越于宪政之上的征兆。也是上述孙文手中保留的一张可以随时揭竿而起的王牌。“革命军起、革命党消”的主张，其实质就是军队国家化的方向。一支脱离于政党势力之外的军队，是政党政治得以展开的前提。虽然没有明确说明，这一点其实也是宋教仁改组国民党开展议会政治的题中之义。意即放弃对军队和秘密会社手段的控制，转而在宪政框架内展开合法的角逐。章太炎在其主张不被接受后，转而组建统一党，公开声称与同盟会对立。他在给梁启超的信中说同盟会“气焰犹胜、暴行孔多”，而自己组党的主要目的便是“以排一党专制之势”。

民国初期，一时间政党林立，蔚为大观。章士钊提出“毁党造党论”，主张解散所有政党，然后重新组成两个党，实行英美式的两党政治。事实上“两党论”在民初得到了立宪派和革命派的普遍支持。这种局面既非袁世凯所愿，同时也与孙文的设想并不符合，反而被孙文痛心疾首的视之为革命队伍的“分裂”。在民初的政党政治中，孙文的位置实际上已经边缘化。他注定是一个革命家，而非政治家，他的再度兴起只有一个机会，就是宪政体制的失败和暴力革命的继续。

如何将一个革命党融入革命成功之后的宪政体制？使其在宪政的框架内继续发挥作用，而不是成为一柄高悬于宪政体制之外的达摩利克斯之剑，和专制道统的现代载体？可惜孙文在这个问题上继续迷失，从不问政治的极端走向推崇党治国家的极端。从此国民党与国家政权的关系，就只能等到80多年后国民党失去执政地位，才可能得到历史的又一个机会。

君主立宪、联省自治、政党政治和责任内阁，如果不是暴力革命的激情势不可挡，在辛亥年间历史向中国敞开的岔口上，也许其实有机会一一成为现实？但接下来的问题是：那种似乎势不可当的暴力革命主张又是如何从历史的路径中生长出来，使得一切妥协和渐进的选择都被革命领袖所藐视？这种极端的意识形态来自于中国本土的造反者传统，还是来自于西方的某种思想资源？但这已是本文无力探讨的了。

当完美主义者的建构理性一百年来，被证明总是破坏大于建设，在历史的所谓“路径依赖”面前，不免令人气短。中国社会自辛亥以来的“范式”转换，布局似乎不错，中盘却一塌糊涂，“两千年之秦政”，经过了无数次革命，经过几千万同胞的尸骨，也不过得到一个“秦始皇加马克思”的局面。现在能做的，已经年无非是开始收官，经过精心计算，也许可以争取赢他个一目半目。接受现实，力求改良，告别革命，反对激进，是辛亥年的张惶留给后人的教训。心有不甘者欲想推倒重来，那都是想也不应该去想的。

悲哉快哉，以为辛亥革命90周年之纪念。

2001-10-04于包家巷

主要参考书目：

朱育和等《辛亥革命史》人民版2001年

薛君度《黄兴与中国革命》湖南人民版1982年

费正清《剑桥中华民国史》中社科1994年

费正清《中国：传统与变革》苏人版1995年

《梁启超与护国战争》

余英时《中国思想传统的现代诠释》苏人版1995年


 董仲舒的“屈君立宪制”

董仲舒的“屈君立宪制”

王怡

一、汉政权的“合法性危机”

东周数百年，天子式微，礼崩乐坏。统治者的“合法性”出现危机。诸侯便逐鹿中原，僭位而上，在一场接力赛中夺取合法性的火炬。这时的诸侯接力赛，还都是贵族与使君的游戏。选手的起码参赛资格就是公、侯、伯，也就是必须拥有那种源自血统的地位和特权。至于草莽英雄，最多只能择梧而栖，根本不敢奢望建立自主权力体系。

但在秦亡之后，经过废封建、置郡县，贵族政治与封建制度开始了退出历史舞台的进程。当陈胜敢于发出“王侯将相宁有种乎”的诘问，当项羽生出“彼可取而代之”的野心，观察历史的人自当看见，这是一个在欧洲要晚上一千余年才可能发生的变化。按照翦伯赞的说法，自乌江之役，中国的旧贵族这一阶层“已经最终从中国的历史上委蜕了”。 贵族封建制下的“合法性”既已被彻底打破，古老的神权政治和源远流长的血统被中断。当出身平民的刘邦一统天下时，汉帝国的政权面临两个上层建筑亟待解决的问题。

第一、既然血统与政统合而为一的局面已经结束，既然一个平民也可以凭借时势将具有神圣来历的第一家族取而代之。那么君临天下的合法性到底从何而来？天下将如何跪拜在草民刘邦的脚下、并有高山仰止之感？除了暴力与铁血，还有什么可以拿来为至高无上的权力加冕？平民出身的汉帝国还必须解决一个悖论：我夺取天下是天经地义的，我的政权神圣无比，但是，GAME IS OVER，你们再也不能这样了。你们不能够学我，你们再来搞我就是大逆不道！换句话说，既要证明一个现有的非贵族政权的合法性，又要堵住后来人的蠢蠢欲动。

第二、在贵族封建制下的人主，受着分封制下诸侯与各级封君的制衡，强大的地方自治既是对君权的限制，又是惹起战端的祸根。所以秦始皇不喜欢，要废封建、置郡县，将地方官员釜底抽薪，使其成为一个庞大帝国行政体系中的寄生虫，或者叫螺丝钉。让他们的物质享受仅仅与他们的职位而不是与他们的独立人格相连。这样就变为中央集权的皇权专制主义（emperorism） 。然而始皇帝作为第一个独裁者，对于手中不受限制的权力还没有拿捏的分寸，未免得意忘形，过犹不及。以致帝国早夭，天下沸腾。因此汉帝国政治体制改革的第二个任务就是在重新树立合法性之后，又如何在一个非贵族的官僚体制中解决君权的无限膨胀和肆无忌惮？

所有的问题加起来，只有一个，就是亟需一种可以自圆其说、可以深入灵魂、可以既辩证又统一的“大一统”的意识形态。用董仲舒的话提纲挈领，就叫作“《春秋》大一统者，天地之常经，今古之通谊也” 。

董仲舒最终成为几乎所有春秋时期思想资源的集大成者，他像比尔盖茨一样以儒家为蓝本，运用化功大法将法家、道家、阴阳家等的精华熔为一炉。然后“推明孔氏，抑黜百家”，慢慢将经他之手神秘化、宗教化的儒家之道，变成了包括皇帝在内的每一个中国人大脑里的操作系统。董仲舒成功解决了上述技术难题，使一个使一个皇权官僚体制历时两千年，弥久而更新，为中国封建社会的“超稳定结构”打下了最为显要的地基。黄仁宇先生称之为“将宇宙观与政治学混为一谈”，一方面使专制皇权“合理化”，一方面借助伦理和自然律（natural law）,又使之“较为温和”。

但既然是所谓“皇权专制主义”，什么样的意识形态的改造可以使得这一皇权官僚政体摆脱秦朝的覆灭悲剧，而居然坐大，成为一个现代专制主义者梦寐以求而求之不得的地上的“千年王国”呢？

倘若仅仅在于专制加上以儒家之德而治国，是远远不够的。在我们常常一言以蔽之的“专制主义”并非是绝对的，观察历史的人自当看见，绝对的专制在历史上，正如绝对的民主，都是不曾有过的。笔者年少时也曾天真的以为，皇帝想杀谁就杀谁，想做什么就做什么。后来观察历史，其实并不是那么回事。不然万历皇帝就不会心灰意懒，在朝臣面前罢工二十年了。 说中国的传统是专制主义，不过相对于欧洲而言。董仲舒的思想就是在皇权专制主义这样一个基本原则两千年不变的前提下，完成了儒家对于皇权官僚体制的不成文的“屈君立宪”。

二、总纲：屈君而伸天

“宪”者，在古汉语中含义诸多。其中有“效法于上”的意思，如“宪禁于玉宫” ，也有“制裁制衡”之义，如“被宪者多结怨” 。古代中国虽没有过对于君权的成文的制度化的限制（值得一提的是，唐代的《中书政事堂记》曾记载宰相裴炎明确规定君主的“四不准”，这个四不准的内容明显来自于董仲舒“屈君而伸天”的思想影响 ），但事实上君权仍然受到了较大的和具有传统渊源的诸种制约。余英时的研究指出了三种最主要的对于君权的制约 ，通过下面的分析可以看到，其中至少两种力量与董仲舒的思想有着密不可分的关系。如果以吉尔兹关于“地方性知识”的法律相对主义的文化视点 ，而不依照英美普适性的现代宪法的概念去看待中国古代以皇权为主的政体，我们也可以说，儒家自董仲舒开始，便在逐步形成对于君权在理念和事实上的不成文的立宪和制约。虽然这一制约自宋代起慢慢削弱，君权对相权和对儒家精神权威的侵蚀不断加大，直至明清废中书而达到顶峰。所以余英时的看法与李慎之不同，他认为直到明太祖废相，中国的政体方可称之为“君主的绝对专制”。

下面这句话，笔者视其为董仲舒这个集大成者在汉政权的合法性危机之下，为解决上述两个难题而开出的大一统意识形态的总纲：“屈民而伸君，屈君而伸天，春秋之大义也。”

董仲舒运用阴阳五行学说的形而上根据，与作为政治社会哲学的儒家结合起来，就把儒家宗教化了。他回到儒家传统中“天”的概念，把这个“天”加以强调，来为新政体提供合法性的凭藉，所谓“道之大原出于天” 。按照冯友兰的解释，董仲舒的这个“天”，在英文中有时译为“Heaven” （主宰之天），有时译为“nature”（自然之天） 。前一种译法接近于人格化的上帝，后一种译法则接近于古典“自然法”的概念。王亚南认为儒家的“天”，“比欧洲启蒙学者宣扬的‘自然’更多神性” ，我们可以认为儒家的“天”的含义，其实是介于上述两种译法之间的。但有一点值得注意，正如王亚南对于启蒙学者高扬“自然法”价值的评价一样，他认为自然法的理念“在消极方面籍此否定神，否定神定的贵族政治”，积极方面则又“籍此定立新的专制官僚秩序” 。董仲舒对于天人合一的强调，其意图和功用也是两重的。在我们看来，其消极的一面是解决了第一个难题：为一个平民化的皇权官僚体制重塑“合法性”金身。积极的一面则是针对第二个难题，实现对于君权的适当限制，让“天”成为皇帝效法的榜样。在这个意义上，也就是说企图让“天”成为一种无形的“宪”法。

这个“天”，不但是自然和人类社会的创造者，而且为众生设立了一个君王。董仲舒通过“君权神授” 论重新为一个平民政权加冕。“王者承天意以从事” ，化为后世所谓“奉天承运”的口头禅。董仲舒提出，“受命于天，天意之所予也，故号为天子者，亦视天如父，事天以孝道也” 。但如果君王张扬跋扈，不能够“视天如父，事天以孝道”犹如秦始皇呢？那么，董仲舒讲“故其德足以安乐民者，天予之，其意足以贼害民者，天夺之”。这与《尚书》中所谓“抚我则后，虐我则仇”的理论一脉相承，是董仲舒对三代革命论的发展。

这就为刘邦“起于大泽之中”的合法性找到了根据。但是天不能言，如何得知谁才是真命天子，是上天的选择呢？《尚书》云：“天视自我民视，天听自我民听”。凡人能得到百姓的拥戴，便可视为受命于天。这等于是“成者为王、败者为寇”的理论版。所以在肯定了合法性的来源之后，这个“儒家革命论”在汉以后，就为统治者不喜，因而不彰。直到晚清才又高涨起来。

君权神授论，使这一皇权官僚体制中的统治权变得至高无上，皇帝成为九五之尊，上天的儿子，和大祭司。从此君为臣纲，春秋时代那种宾主之间亦师亦友的关系已然不在。同时如王亚南所说，由于这一新生的皇权官僚政治“没有贵族政治秩序那样外部的一目了然的自然血统条件可以依据”，所以也必须“托之于天，假手于不可见、不可知的冥冥主宰，以杜绝野心者的非法觊觎” 。这些都是“屈民而伸君”的内容，也是董仲舒对上述第一个政治问题的解决方式。而下文笔者要重点强调的是董仲舒对第二个问题的应对，即“屈君而伸天”的立宪。

其实君权神授论本身，一方面树立了君王的绝对权威，另一方面便在君王的脑门之上高悬了一个大象无形、大音无声的“天”。董仲舒进而企图通过将对于“天”的解释权即对于一个无形的“宪法”或“自然法”的解释权牢牢抓在儒生职业集团的手中，以实现对君权的适当限制。让君王、官僚、百姓和上天这四者，形成一个“老虎、鸡、虫、棒”相互循环的政治食物链。这个“棒”是一根“天机棒”，既可以打老虎，又会被虫蛀。所谓民意即天意。另一方面，董仲舒的理论又为儒生集团夺得了意识形态的制高权。等于是为在皇权专制主义下失去了封邑与私有财产权的官僚集团打造了一个千年不变的“铁饭碗”。

董仲舒对作为“自然法”的“天”，进行了神秘主义的诠释。王亚南认为，董仲舒开创的儒教的三个内容，即“天道观念，大一统和纲常教义”，构成了对于专制主义的最大维护 。但在笔者看来，除此之外，下述几个方面恰恰也构成了对于君权的事实上的限制：天人感应论；三统循环论；灾异论；三纲五常论；君臣离合论。

我们要认识到，专制主义并不是董仲舒的上述思想带来的，董仲舒所起到的作用是在承认既存的皇权体制的前提下，为这一体制的长期可持续性发展作出了努力。而要实现这种可持续性发展，就必须防止皇权的无限膨胀。秦朝的皇权在短短几十年时间便可以膨胀到无以复加。我们可以比较没有这一套“天道观念，大一统和纲常教义”的皇权体制（秦），和有了这一套“天道观念，大一统和纲常教义”的皇权体制（秦以后）究竟有什么不同？引用余英时的话说，“事实上，自秦、汉以后，大一统的皇帝中也并没有像传说中所渲染的桀、纣一类的暴君了，至少我们可以说昏君远多于暴君”。

事实上，自汉之后，到五四打倒孔家店为止，中国历史上的确再也没有出过像秦始皇这样的暴君。甚至除了毛泽东自比“秦始皇加马克思”以外，也没有一个君王曾经敢于以秦始皇自诩的。

三、天人感应论

汉家传统向来是霸王道杂之，所谓“内用黄老，外示儒术”。始皇帝用刑太甚，崇尚武功。董仲舒则重申孔子的以德治国，主张“重德远刑”，并以春秋决狱，来匡正律令严峻的弊病。但骨子里对法家和道家的理论却是多有吸纳的。法家有法治的倾向，主张人主“不淫意于法之外，不为惠于法之内”。好则好矣，但这个“法”乃是形而下的制定法，没有本体论的根基，又如何能将九五之尊的上天之子钳制在内呢？法由人主而定，这个法既不是宗教法、又不是社会契约法。也就无法对汉顺帝所言的“朕能生君、能杀君、能贵君、能贱君、能富君、能贫君”的无上威权构成任何掣肘。反过来，要是这个法真的对君王构成某种约束了，这个皇权专制主义的政体在合法性上反而有了逻辑的漏洞。所以这个法家之“法”是不能拿来立宪的，这方面首先要满足“屈民而伸君”的要求。所以董仲舒拿来规范人主的，就只能是形而上的自然法——“天”。

根据董仲舒的说法，人的行为根据，一定要在天的行为中去寻找。因为天人之间有着密切的关联，人是天的副本。“人之为人，本于天，天亦人之曾祖父也”。“人之形体，化天数而成；人之血气，化天志而成；人之德行，化天理而成；人之好恶，化天之暖清；人之喜怒，化天之寒暑；人之受命，化天之四时。”

“天人感应论”一方面树立了君权神授的渊源，一面则假天之威，提出了对皇帝言行的要求。既然天人相应，君王便当顺应天命，为臣民的表率。行德政以使百姓归心，使上天降下祥瑞，来为合法性验明正身。皇帝必须时刻注意上天的喜怒哀乐，按上天的意志来行事。董仲舒在《春秋繁露》里诠释天意，对皇帝甚至提出了从礼仪到举止的一整套规范。 这些规范一方面彰显出受命于天的合法性和皇权的神圣性，譬如“徙居处，更称号、改正朔、易服色”等等。

但在另一方面，权力的程序性则构成了对于皇帝一举一动的制衡。譬如中国历朝对于胥吏下乡都有所限制，以防过多扰民。但对于皇帝就不能由形而下的法律来限制。这时关于皇帝出行的繁文缛节和一切具有祖宗家法性质的宫廷典仪，在事实上构成了可以最大限度减少皇帝扰民的文化力量。比如后来明清故宫天安门外的那对华表，上面的蹲兽，名”犼”，每当君王外出不归，这两只犼就劝戒他回宫，因此又名曰”望君归”。这两座华表今天已成为了现代中国的政治象征物，而它们上面”犼”的设计，其实正代表了传统文化力量对于君王言行劝喻式的限制。

《春秋繁露.立元神》中还提出了如此详尽的要求，“故为人君者，谨本详始，敬小慎微，志如死灰，形如委衣，安精养神，寂寞无为”。要皇帝们都达到董仲舒的要求，等于是叫他们挥刀自宫，恐怕各各都要逊位做太上皇去了。但是，我们看到，董仲舒对于皇权的全方位包装，毕竟在尊君的同时实现了一定程度的“屈君”，并且巧妙地做到了寓抑于尊。上述唐朝宰相裴炎提出的关于政事堂议事规则中皇帝的“四不准”，这种底气到底还是从董仲舒那里开始的。

四、三统循环论

战国邹衍用“五德始终说”的历史循环论，来解释朝代的兴亡绝续。所谓每一个朝代都代表五行中的一德，如黄帝尚土德、夏尚木德、殷尚金德、周尚火德。五行相克，循环往复。董仲舒在此基础上将“五德”简化为“三统”，即：黑统、白统和赤统。夏朝是黑统，商朝是白统，而周朝则是赤统。也是循环往复。冯友兰先生曾以此为由，说“法西斯主义正黑统，资本主义正白统，共产主义正赤统” 。

三统循环，但是“天不变道亦不变”，上天还是那个上天，只是更换了代理人。这既为后来的朝代更迭留下了余地，也为频繁的天命转移限制了条件。今后无论怎么变，皇权专制主义的政体及其合法性可以一劳永逸，董事长不管是谁，儒生集团都是管理层。换句话说，每一个朝代都是一届董事会，再好也要换届。这就为一朝一姓的绝对皇权加以了限制。“铁打的营盘流水的兵”，千载万代，其实都是操纵在儒家集团的手中。

董仲舒的目的，就是又要“尊君”，又要在一定的程度上“虚君”。并使儒生集团成为帝国的经理人和上天意志的真正的解释者，在俸禄制下形成一个如韦伯所说的即使“拥有绝对权力的君王”也要“一筹莫展”的官僚体制。所以钱穆认为，在这样的读书人控制的政府下，虽然有一个皇帝，按近代的主权理论看，我们却不能说“唐朝的国家主权在李家，宋朝的国家主权在赵家” 。

五、灾异论

所谓“天人之征，古今之道” 。董仲舒好谈“灾异”。喜以《春秋》灾异之变推阴阳所以错行。什么叫“灾异”呢？董仲舒解释说，“天地之物，又不常之变者，谓之异。小者谓之灾。……灾者，天之谴也，异者，天之威也。凡灾异之本，尽生于国家之失” 。

《春秋》之中记载了大量的天象变化和自然灾害。如“日蚀、星陨、有虫或、山崩、地震、夏大雨水、冬大雨雪、陨霜不杀草”等等。董仲舒将之神秘化，认为可以“以此见悖乱之徵” 。“灾异论”也是从天人感应和阴阳家理论中推演而出的。这是假天之威对于皇权的最大制衡。人间君王的政治过失必然使天生气、发怒，通过自然界的灾异发出警告，要人主改正错误。臣下亦可借灾异之徵，予以规劝。更重要的是灾异将会在民间造成恐慌和怀疑，影响安定团结的政治局面，使政权的合法性遭受打击。

董仲舒喜谈灾异，这也造就了汉朝的一种时尚，以至于后来发展为谶纬迷信之滥觞。虽然他本人曾因推演灾异而被交从吏议，分当处死，后被赦免。从此终身不敢再谈灾异。但自他之后，灾异论在民族文化中的影响根深蒂固，对皇权的绝对性带来了一定的打击。有多次的朝代更迭更是利用了这一传统，比如王莽、刘秀和公孙述先后都利用了谶纬之说。谶纬虽在隋炀帝时全部禁绝焚毁 ，但其政治学的影响却一直留存。直至西元1976年的唐山大地震，还被许多中国人私下视为天命已变的征兆。

当代科学哲学中有一个“测不准原理”，它认为：探索历史的起源与因果几乎是不可能的，因为“蝴蝶的翅膀”的微微一次颤动，宇宙历史都可能因而呈现出另外一种面貌。在另一个遥远的地方或许就有一场火山爆发。这与董仲舒“天人感应”相互影响的灾变论似乎有些暗合之意。肉食者的倒行逆施，与京师附近的大地震真的有或者没有丝毫关联吗？

无论如何，借此来“屈君”，果然是极有创意。

六、三纲五常论

先前孔孟认为社会有五伦，所谓君臣、父子、夫妇、兄弟和朋友。董仲舒择其要者定为“三纲”。君为臣纲、父为子纲、夫为妻纲。君（政）权、父（族）权、夫权，再加上一个神权，就是毛泽东所讲的“束缚中国人民特别是农民的四根极大的绳索” 。再将儒家张扬的五种德性（仁、义、礼、智、信）合为“五常”，常者，不变也。

这个“三纲五常”历来被视为皇权专制主义的根基。但是细细看来，在专制之外，它也一样有着好比虚君立宪的功用。虽然说是君为臣纲，但却是天下之道中的一维而已。在董仲舒开出的“三个中心五个基本点”中，并没有绝对的至高无上。在“三纲”里，尤其是这个“父为子纲”，引出一个“孝”字。所谓家国并举，忠孝相通。国是家的扩大，忠亦是孝的延伸。所以在逻辑上，“孝”倒是“忠”的前提。更何况皇帝亦是“天”的儿子，首先也要“事天以孝道”。这样，就在意识形态上造就了两元分离的局面。以孝来对抗忠，在历史上也成为了对皇权产生制衡的一个有力途径。比如儒家官僚们每逢大孝，按孔子的规矩丁忧三年的制度，就反映出私人义务对于国家义务的侵占和优先。美国学者布迪和莫里斯对清朝190个典型案例的研究中指出，出于对“孝道”的维护和对于宗法家族力量的妥协，“法律允许犯罪人在特定情况下存留养亲”，这样的情形在全部案例中出现了7次之多 。

从“孝”字又引出宗法家族的势力范围。在两元分离的意识形态下，官僚集团虽然失去了封建制下的经济实力和地方自治。但在民间社会，却凭藉宗法家族的实力形成了与政治国家的某种对峙。在现代社会属于公共权力范围的事务，有相当大一部分留在了家族内部。没有让渡给皇帝。如从这个角度说，皇权亦不是真正至高无上的。皇权即使在最为强大的明清两朝，也不得不对于宗法家族势力范围的合法性予以承认。政治国家虽然不断在政权下移，但始终没有能够到达县城以下。以黄仁宇的观点说，这是因为“不能在数目字上管理”，便只有借助于宗法家族和儒家教化，实行事实上的有限度的地方自治 。因此经济学家盛洪等人甚至认为，中国古代就是一个经济自由主义的国度。王安石变法，其实质是要扩张皇权，加强皇权对社会经济的干预力度，他的失败，从董仲舒开始其实就已经注定了。

再说“五常”。康德有云：“有两样东西，我们越是思考，越是对此充满敬仰。那就是我们头上的星空和我们内心的道德律”。董仲舒的“五常”，也就是在天人感应的星空之下，把儒家的道德教条形而上化和宗教化了。“仁、义、礼、智、信”在孔孟那里，不过是世俗的道德，与头上的星空无关。在董仲舒手中，这才获得了本源，成为体现“天意”、“天志”的自然法。这个“五常”，在后世儒家的价值排序中其实是高于皇权的。虽然君为臣纲，君叫臣死，臣不得不死。但人主的发号施令，一样要受到“五常”的约束。否则，其统治的合法性一样要受到怀疑和削弱。并为儒生集团所不耻。换句话说，皇帝虽然可以想杀谁就杀谁，但却要为此承担极大的政治风险。

董仲舒将三纲并列，将“仁义礼智信”抬举为亘古不变的“道”。就是在“屈君而伸天”，而且将这个抽象的“天”阐释为具体的儒家教义。这就一方面把儒家意识形态化了，成为与天地同寿的国教。一方面为皇权划出了体制和逻辑上的禁区。甚至在抽象的意识形态上实现了“三权分立”，即政权（皇权）、族权（地方自治权）、和夫权（私法空间）的分立。

观察历史的人自当看见，从汉朝到清末，两千年间，皇权对另外两种权力的侵蚀基本上保持了较缓慢和温和的势头，几乎没有过猛烈的扩张。比如宗族内的司法权，在欧洲，早在古罗马时代，《十二铜表法》就开始了国家权威对“家父权”的介入，一个人的公民的身份渐渐替代了他在家族内部的身份，到了查士丁尼时代，已经完成了家族成员各自的财产私有化。大量的个人权利和大量的财产从“家族审判”转移到了公共法庭的管辖之内。政府逐渐在私人事务中取得了在国家事务中那样的权威。这一过程，也就是“公法”与“私法”的观念形成的过程。而在中国，宗族内的财产权直到近代还是铁板一块，宗族内的司法权依然盛行。虽然在立法上迟至宋朝，才开始了对于家族内部司法权的干预，比如禁止血亲复仇和祠堂审判。但一直到清末，家族内的司法权其实一直在司法实践中都是得到政府宽容的。韦伯曾经提到一个1882年的案例，一个喝醉酒的儿子动手打斥他的母亲。这个母亲便雇了几个人将儿子捆绑起来，不顾参与众人的苦苦哀求，将之活埋。此案报官后，参与的众人因行为欠妥受到惩罚，而这位母亲却完全没有受到任何来自国家的处分。韦伯由此认为，“孝”在特殊情形下优先于一切，甚至包括优先于对君王的服从。

再如“亲亲相隐”的原则，也意味着族权（父权）对于政权（皇权）的占先。董仲舒极力鼓吹“春秋决狱”，在一个养父藏匿杀了人的养子的案件中，董仲舒以“春秋之义，父为子隐”为由，断其不当坐。这一做法受到统治者重视，汉宣帝四年下诏正式确定了“亲亲相隐”的司法原则。到唐代相隐的范围又扩大到了“同居相为隐” 。事实证明，直至晚清，皇帝也从来没有成功地把司法权从宗族手中完全拿过来，“君为臣纲”也从未成为过压倒其他一切价值的独尊的“绝对真理”。董仲舒提出的“三纲五常”，和其他的“屈君”措施一样，在历史上有效防止了皇权专制主义在废封建兴郡县之后的无限扩张。谭嗣同说中国“两千年之政皆秦政也”，毛泽东亦说“百代皆行秦政制”， 其实应该说两千年之政都是汉政才对。

七、君臣离合论

在限制君权的同时，董仲舒致力于为丧失了封邑的儒家官僚们争地位。能够拿来争的砝码，无非就是知识和道德的优势。董仲舒要搞的，也就可以称之为“知识政治”和“伦理政治”。比如上述对于皇权及皇帝本人的包装，就是一套繁复的知识体系。这是一套可以为权力加冕的知识体系，是牢牢掌握在儒生职业集团手中的饭碗。以董仲舒本人为例，他遭公孙弘陷害，而为胶西王之相，后因惧获罪而辞官归家，从此一心著述。但是朝庭每逢大事，都仍然要派使者与廷尉张汤去其家中询问礼仪典制。“抑黜百家”之后，既完成了意识形态的大一统，使儒家一举成为国教，同时等于保证了儒生们的就业特权和对帝国人事组织系统的垄断。汉朝“立学校之官，州郡举茂材孝廉”的人事制度也是董仲舒发起的，成为以后隋唐兴科举的先声。

余英时认为，对君权的最大限制就来自于儒家的传统官僚体制 。这一官僚体制在人才上的肇始，是董仲舒在建元元年的献策，即“立大学以教于国，设庠序以教于邑”。而这一体制在理论上的肇始，则来源于将“屈君”和为儒生争地位完美结合的一个理论，即董仲舒关于君臣之间的“两权分离”论。两权者，所有权和管理权也。董仲舒的企图，虽不能造就像英国那样皇室与政府在制度上的明确分离，但却在事实上慢慢造就了一种类似于现代股份公司中的“内部人控制”局面。

用董仲舒的话说，就是“君臣离合”。君王取法于“天”，人臣取法于“地”。取法于天者，就要“高其位”而“藏其形”，意思是深藏不露、光说不练。取法于地者，则要“暴其形、出其情以示人”，意思是站在前台、总理大事。君臣各守其道，谓之“离”，君臣相互配合，谓之“合”。（《春秋繁露.离合根》）

董仲舒运用这个理论来解释《易》中的“负且乘，致寇至”一句。他说：“乘车者，君子之位也。负担者，小人之事也。此言居君子之位而为庶人之行者，其患祸必至也。”（《天人三策》）意思就是说，如果董事长又兼CEO，两权不分，离合不当，就要遭受失败。

也就是要“专家治国”。要让儒生成为帝国的职业管理层，甚至在一定程度上，让管理层来控制皇权，而不是让皇权来凌驾管理层。老实说，这一点在中国历史上直至宋代之前往往是做到了的。在大一统的皇权专制之下，权臣把持朝政、蒙蔽圣听、羽翼丰满，但并不企图取而代之。这种事实上的“虚君”是中国皇权专制主义政体的一大特色，几十年就要来一次。而在欧洲中世纪，却很少见。尤其是在唐朝，中书省和门下省组成的“政事堂”成为事实上的最高国务机构。中书负责拟旨，由皇帝拍板，再交门下省审议，同意则“副署”，反对则“涂归”。虽然并无成文之法，皇帝的“圣旨”要由宰相签字才上算，却成为不成文的“自由大宪章”。直到相权低落的宋朝，开国时太祖欲派赵普为相，因为当时宰相空缺，找不到人“副署”，朝臣依据以往的先例提出各种权宜之计，最后决定由开封府尹赵匡义副署 。而到了南宋快亡国时，宁宗皇帝常常不顾体统，随时颁布手令，称为御札。这种时侯竟然都还引起群臣激愤，说事不出中书，是为乱政 。道统更迭之际的人事任免，皇帝尚且不能乾纲独断，可见不成文的“屈君”传统已成为彰显皇权“合法性”的重要证据和支持。即使在明朝废相之后，权分六部，皇帝的秘书处（内阁）却迅速窜红，宣宗之后，时人便说阁臣无宰相之名而有宰相之实 。清雍正又绕开内阁，设军机处，那么军机大臣也便逐步成为事实上的相。事实上，无论君权如何打压相权，“终不能完全禁绝相权的潜滋暗长” 。其原因便在于儒家这个职业经理的官僚体制已经坐大。假设我们将汉以后的历朝皇帝（开国之君可以除外）组成一个“董事长队”，而将历代宰相权臣组成“CEO队”，比实力、比人气、比业绩、比政治权谋，比历史地位，恐怕无论哪一项这个“董事长队”都要稍逊风骚，甘拜下风。所以有人甚至得出结论说，“皇上百分之八十都是冤大头” ，而这还是专门针对皇权专制最集中的明朝而言。

主张君臣离合和专家治国，就有点当年莫尔法官拒绝英国国王听审的味道了。董仲舒主张“春秋决狱”的目的在于，既让《春秋》所蕴含的“仁义礼智信”的自然法则高高超越于皇帝的制定法之上，又让对律法一窍不通的儒生们可以扬长避短，使司法向着儒家的知识方向专业化。也有点绕着圈子对皇帝说不的意思。“春秋决狱”在今天看来似乎是与司法的专业化相反的，但在当时却首先意味着司法的专业化。北魏世宗改制，效仿“春秋决狱”，“诸有疑案，皆付中书，以经义量决”，从此改变了“坐王庭，决辞讼”的状况 。就是这种司法专业化（儒家化）的体现。

尽管在理论上皇帝可以过问和改判任何案件，但事实上司法权从此基本上掌握在了政府而非皇室的手中。布迪和莫里斯研究的一个清朝案例中，嘉庆皇帝想减轻对于被告的处罚，但刑部顽强地坚持认为，此案没有先例可循。结果皇帝不得不下了第二道诏书，表示同意原判。

从皇权专制主义的角度说话，两千年间，的确存在着严重的“内部人控制”问题。

如果说董仲舒的《春秋繁露》等于是中国儒家的一部《自由大宪章》，是过于夸张。但所谓皇权专制主义政体之所以能在吾国赓续两千年之久，没有事实上对于皇权扩张的种种限制，是绝不可想象的。重申本文开端的一句话，“绝对的专制在历史上，正如绝对的民主，都是不曾有过的。”

董仲舒有把儒家宗教化的倾向，他的“屈君”一靠假天之威，二靠儒生官僚集团的内部人控制。不论他的主观意图如何，这些理论的的确确堵住了皇权的过分扩张和残暴。从这个角度，笔者称之为一种“屈君立宪”的努力，显示一种褒扬。这个“宪”，就是作为自然法则的“天”，具体就是以《春秋》为代表的儒家教义。但董仲舒仅仅迷恋于阴阳五行、灾异推演这些形而下的怪力乱神，无法为一个缺乏终极关怀的世俗文化带来真正的宗教化。也就无法真的实现政教分离，和对于皇权更加有效更加制度化的钳制。失去私有财产权和封邑的帝国官僚们，在皇帝面前玩的一切权谋和理论上的花样，都不过是没有独立财产权作为依靠的微不足道的狡谲。不可能对专制主义有实质上的矫正。对于君权的制约程度在历史上也就常因人事而异。

董仲舒在树立一套进行思想控制的大一统的意识形态上，在承认并且膜拜这种权威的同时，借助意识形态对现实的专制力量所企图进行的种种制衡上，都是颇有创意的。对于今日走向法治化的政治格局也不是全无启发。

列文森在对儒教中国的研究中，指出儒教与君主制之间“存在着基本的对立”。儒教及其官僚集团在支持帝国和皇权的同时，又常常表现出极大的离心力，皇权也因其离心倾向而常常排斥儒家官僚集团的力量。列文森引用尼采的话说，“几乎所有的政党都懂得，为了自我生存，就不应使反对党失去所有的力量”，他认为正是这种儒家与君主制之间“既彼此吸引，又相互排斥的张力”，使中国的君主制保持了长盛不衰。而这种张力最终的丧失，构成了君主制度瓦解的根本因素。

而我们有足够的理由认为，董仲舒的“天道观念，大一统和纲常教义”为这样的张力提供了重要的思想源泉。他所维护的绝不仅仅是大一统的专制和皇权，而是树立和维护了一种既要“屈民而伸君”，又要“屈君而伸天”的张力。

2001-10-05


 焚烧穷人眼中的财富

焚烧穷人眼中的财富

王怡

无论我用什么样的经济理论加以解释，我的农民出身的爷爷仍然坚持认为餐馆里倒掉饭菜和超市扔掉过期的罐头就是在暴殄天物。

我还有个脾气，若是桌上剩下一些菜肴，长辈爱说：再吃一点，免得不好收拾，糟蹋了。这个时候我就偏偏不吃，觉得胃口已坏。接着多半是爷爷硬着头皮再吃些。我便又解释说，如果已饱，吃下去将会效用递减，最后为零。如果吃掉剩菜不能带来收益，吃进肚子里与倒入垃圾筒的效果是一样的。如果吃得太多对胃不好还有负收益。最后我的结论是：爷爷啊，你等于把自己的肚子当作了垃圾桶！

爷爷很生气。说我不知道穷人是怎么生活的。

前段时间成都市公开焚烧了一批质量有问题的大米、饮料和其他食品。爷爷自然是忍无可忍，实在看不下去。接下来电视银幕上的一段镜头出人意料，当焚烧者一离开现场，围观的农民蜂拥而上，开始冲入火场抢夺。男女老幼，皆身先士卒，看来是整个村落都出动了。从抢夺的工具观察是早有预谋。记者拦路采访了一个奋不顾身扛出一大袋米的农民，说你们不知道这些米有质量问题吗？农民虚晃一枪答曰：我们拿来喂猪。

我之所以说人家虚晃一枪，因为我根据现场察言观色，通过自由心证得出结论：这些农民绝不是拿来喂猪，而是留给自己吃的。这个结论有些让我寒心。从产权的角度看，扔入火场的东西等于被抛弃了所有权，农民们愿意捡出来自家用，是无可非议的。所幸现场还没有官员出来阻止，说你们不能拿。这让我还不至于过分寒心。

无独有偶，西安的质检部门10月24日公开焚烧价值数千万的伪劣财物，也出现了围观者百人哄抢、甘愿火中取栗的壮烈场面。据报道，在场官员企图然而终于无力阻止。方才说过，由于焚烧品的财产权已被抛弃，所以“哄抢” 这个词属于使用不当。

被政府焚烧的东西，可以从两个方面看。一则对于那些衣食有虞的拾荒者而言，有一点质量问题的财产依然还是财产。一个乞丐实在有理由怀恨一个怂恿餐馆倒掉饭菜和超市扔掉过期罐头的社会。在一个有产者的世界及其游戏规则中，这些有问题的商品被定义为“垃圾”，而这些“垃圾”在底层的民众眼里，却是求之不得的财富。一双达不到国家质量标准的伪劣皮鞋如果在地摊上只卖5元钱，则是底层民众的福音（我自己曾经买过很多10元钱一双的皮鞋）。然而一切可以自圆其说的经济理论却是将这些来自底层的欲望排开了的。不仅如此，还贪得无厌的钉死了底层老百姓腰间可怜巴巴的购买力。将之当作医治经济不举的春药。

所以这些理论不能说服像我爷爷这样的人。阿马蒂亚森在1999年获得诺贝尔经济学奖，也并不能扭转经济学这种嫌贫爱富的势利眼。环保、卫生、质量标准，甚至城市形象（“每一个市民都是投资环境”这种标语），这些冠冕堂皇的宏伟叙事，在另一种意义上，都有可能开始在底层的欲望上树立高高的壁垒。为了健康，我们不准他们吃不达标的食物，不让他们吃有副作用的药物，不让他们找没有执照的民间医生看病。不准他们的偏三轮上街载客，不准他们在小巷子里摆摊设点卖油条。总之一句话，现代市场的游戏规则不允许底层自行其是，不允许他们建立自己的亚社会和亚规则。

在另一方面，被政府焚烧的财物本质上是原财产所有人的私有财产。政府在公法的范畴行使“没收非法财产”这样的行政处罚手段，其实质是在取消和剥夺私法领域内的私有财产权。所以公法私法之间其实是互动的。今年7月北京大学成立“中国公法研究中心”，一些学者在成立大会上便说到了公法私法之间的这种互动。甚至有人说到私有财产的发展能够使沮丧万分的中国宪政看到一线微弱的希望之光，因为议会制其实就是根源于私有财产增长所产生的压力。这也是学界多年以来强调私有财产权的一个好意。

所以照我看来，这一次及其类似的焚烧没收财物的举动，至少有着冒犯私有财产的嫌疑。当然在我没有足够的证据之前，嫌疑人完全可以保持沉默。在1996年《中华人民共和国行政处罚法》出台之前，对于行政法规、地方法规和行政、地方规章是否有权设立财产罚曾经有过激烈争论，换句话说，一个市长或部长是否有权不经过代议机构，就可以决定拿走相当于一个下岗工人一个月甚至几个月收入的财产？即使这些财产有某种问题。

然后公开焚烧？

有问题的财产首先也是明确无误的私有财产。美国宪法第五修正案规定：“不依法律正当程序，不得剥夺生命、自由和财产”。但我国宪法仅仅规定了公民的人身权利非经法律规定的程序，不受侵害。我们的财产呢，被警察叔叔敬一个礼，就可以按照市长的要求被拿走。

有的时候可以高达几百元。这就比餐馆倒掉饭菜和超市扔掉过期的罐头更让我觉得不可容忍。奇怪的是在这个问题上，我的爷爷反倒比我想得开了。他对我说：自古如此，天经地义。

2001-10-09于包家巷


 我看电影：和罗拉一起快跑

我看电影：和罗拉一起快跑

王怡

《罗拉快跑》

罗拉在20分钟的时间内，向着命运的无常不停奔跑。影片讲述了这种奔跑的三种可能性，或三种可能性的组合。那些罗拉在路上撞见的人与事，也许就是因为时间的一点点误差，而被彻底改变。时间，也许才是真正的上帝。萨特说过：我们是被偶然抛到这个世界上来的。这个所谓偶然，也许指的就是时间的配合。

我们是谁，我们从哪来来，我们到哪里去。电影的片头颇为严肃的引用了高更的这句称得上永恒的发问。罗拉快跑的三种不同结局，令我想起《大话西游》中至尊宝反复借助月光宝盒跑回盘丝洞去救白晶晶的那一段。月光宝盒的意义，其实也就是对时间配合的改变。《罗拉快跑》和《大话西游》,与其他那些津津乐道于时空倒转的电影如《回到未来》、《时光倒流70年》等相比，显得天才横溢的地方，就是打断了时间的线性变化，而将横向上的可能性加以对比，仿佛有一个上帝像导演一样，在每一镜头面前大喝一声："cut！"

罗拉和至尊宝都向着命运反复奔跑，每一回都在细节上出了差错。那个和罗拉相撞的中年妇女，第一次的命运是横死，第二次则中了六合彩。有了这样的大悲大喜，第三次的命运是皈依我主，也就是顺理成章的。在时间的无常配合之下，主体性便是一件值得怀疑的事。我们究竟应该称之为一个女人的三种命运，还是三个女人的不同际遇？在这部电影中，是只有一个罗拉，还是有三个罗拉呢？

这个意义上看，假如历史可以重复的提问，并非是问题本身没有意义。没有意义的也许是这种重复的后果与我们可能毫无关系？我们首先是时间意义上的人，这一点甚至比我们是生理意义上的或者是精神意义上的人都更加重要。无厘头的意义就在于，当我看见周星驰一次又一次精疲力竭的奔回盘丝洞，像我们一次又一次尝试着将一根线穿过针眼一样，企图从时间的误差中救回白晶晶。那一刻，我觉得永恒和不朽，是一个弥天大谎。

电影大师费里尼的自传就叫做《我是说谎者》。这部电影的叙事距离无厘头只有几厘米。而无厘头距离我们真正的生活，谁知道呢，也许同样仅仅只有几厘米。

阿甘在他的生命中，也在不停的奔跑。但那和罗拉的奔跑是如何的不同啊。罗拉向着一个不可逆的结局跑去，而阿甘一生中所有的奔跑，都好像发生在一台跑步机上。

我们每个人都像罗拉一样从一个错误的起点出发，开始亡命般的奔跑。而且恰恰因为这种罗拉式的奔跑，所以我们也就几乎永远不可能像阿甘那样去跑了。我们与其说在跑，不如说是在逃。

2001-10-12


 我看电影：做一个《西伯利亚的理发师》

我看电影：做一个《西伯利亚的理发师》

王怡

《西伯利亚的理发师》

这是《毒太阳》导演尼基塔·米哈尔科夫的一部新作。男主角俄罗斯皇家军校学员托尔斯泰，就是《毒太阳》中那个阴郁伤感的密迪亚。我这么说，因为我觉得那个满怀爱情与信仰的托尔斯泰，就是尚未成为契卡的密迪亚的前世今生。所以由同一个演员饰演，尤其显示了这两部电影在气质上的一脉相承。

这是一个尚未被太阳灼伤的俄罗斯。一个传统的脐带尚未被斩断的年代，年轻的皇家海军学员们唱着军歌，排演着莫扎特的歌剧《西伯利亚的理发师》。连他们的上将校长也在传统节日里喝得酩酊大醉，形骸放浪。尽管有着革命党人的暗杀枪声，有着爱情在威权下的受辱。但当节日的夜晚焰火升起的时候，那与被太阳灼伤之后的年代还是如何的不同啊，至少不会连爱情都失去立锥之地，连音乐之美也被铿锵的进行曲打断。托尔斯泰在西伯利亚的流放地，对于爱情和信仰，也并没有彻底的绝望。莫扎特的音乐还在，托尔斯泰的儿子在美国军队中戴着防毒面具，依然高唱着父亲当年演出的歌剧，以莫扎特的名义，在粗鲁的士官面前保持了尊严。

有学者说，保守就是保守一种传统。当年轻的理想主义者托尔斯泰对他的情人说："我爱沙皇"，一个美国女人是无法理解这一点的，她问道："你怎么可能爱一个你不认识的人呢？"

我的理解，这种爱源自于传统。当一切传统美德依附在君主制之下，就像它曾经依附在宗教和我主的名下，这时"上帝已死"或者"君王已死"的宣判，就等于对于一切美好传统的宣判。贡当斯认为，"我承认两种统治的合法性，一种是名正言顺的，它起源于自由选举；一种是心照不宣的，它源于世袭制"。当一种心照不宣的统治被暴力革命一举取消，而新的"名正言顺"的自由选举又遥遥无期，这种取消就仿佛贸然打开了潘多拉的盒子，正如陀思妥耶夫斯基所说，没有上帝，就意味着"我们从此做任何事情都是可以的"。没有君王的局面，其实也是如此。

一个学者在与我通信时，讲述了他对于君臣伦理的看重。但在一个被太阳灼伤之后的时代，我已经无法理解这种托尔斯泰般的"对一个不认识的人的爱"。在小男孩佐拉那里，对铁托的爱实际上是一种幻想，他对铁托其实不可能拥有像对自己的父母家人一般的爱。所以意识形态是一种厚颜无耻的矫情。但在托尔斯泰那里，对于沙皇的热爱却根植于传统当中，心照不宣。我们习惯将中国传统的君臣伦理称为"忠"。其实这个教条式的"忠"里面，有着根深蒂固的恩爱。只要看士大夫们那些自比女子、感怀皇恩的浩瀚诗篇就行了。即便宋江对宋徽宗，也并不单单是"忠"而已，他对君皇及其背后的渊源，实在有着一种在某种意义上值得赞许的、不惜肝脑涂地的爱。

而革命之后，在心照不宣的君主制和名正言顺的自由选举之间，则是一个漫长的、被太阳灼烧的"僭主时代"。僭主在传统的废墟之上，唯有通过意识形态重建无根据的美德，以更加严酷专断的思想文化控制以防价值体系的再次坍塌。于是它向老百姓伸手讨要那种对于君父般的"忠"和"爱"，强迫我们移情别恋。

你是愿意像托尔斯泰一样被流放，还是愿意像密迪亚那样开枪自杀？你是愿意像列宁一样被流放，在西伯利亚成婚生子；还是希望像尼古拉二世一样被流放，全家在地下室被秘密处决？

2001-10-13


 坍塌的两种方式：世贸大楼与德州扒鸡

坍塌的两种方式：世贸大楼与德州扒鸡

王怡

改革是一个制度变迁的过程，而所谓制度，不过是使一个人受益或者受损的的权利安排。这一点目前已成耳熟能详的共识。但在具体而微的制度背后，更宏大的可能是一种“范式”的坍塌及重建。说制度变迁，就技术化了，成了经济学者与法学家的讨论园地，旁人不好插嘴。但说到范式转化，一切人文社会研究者都会有切肤之感：制度变迁易，范式转化难。

朱苏力先生分析中国农村社会的“法治本土资源说”，对于作为本土资源的文化思维的“范式”便情有独钟，这种本土资源不消失，制度的成本就高居不下，在这个意义上，现代“法治”就并非具有普适性的。好比当年美国的辛普森案件，有人讲，如果放在中国，老百姓都不能接受无罪释放的结果，老百姓就是认死理，不因为现代司法讲求的程序性，就放弃心中千百年来关于“杀人偿命”的实质正义。这个诉讼结果的宣扬不仅不能让他们认识现代司法的精神，反而适得其反，令人怀念起当年的包青天来，说：撞到我们包公的手上，你娃辛普森哪里还有活路！反正包黑脸也算得上半个非洲裔中国人，没有种族歧视的嫌疑。

换句话说，在社会理论里就成了这个逻辑：你说这是真理，我说不是，只要我说不是，他也说不是，大家都说不是，那它就真的不是。因为如果我们心里认为它不是的话，就会增加它行使的成本，使它难以为继。事实就会证明它结果真的是错的。

所以如果多数人都觉得民主制度并不好，那么在这么一群人中采纳民主制度，民主可能就真的不好。作为“本土资源”的深层次的社会范式如果不能渐渐变迁，得到涅槃。那么外在制度本身的轰然坍塌，乃至整个社会框架在革命的冲击下翻天覆地，最终的效果也可能无济于事。

而坍塌有两种方式。没有耐心的选择第一种，如撞毁世贸大楼的恐怖分子。世贸中心的坍塌不是被飞机直接撞毁的，直接的毁坏极其有限，真正的力量来自于撞击带来的呈波形散开的巨大冲击力，几幢大楼在这种冲击力前被撞散了架，它的坍塌首先是骨架的坍塌，一撞之下，仿佛武侠小说里的内功高手，一掌击去，受力的部位倒不见得，五脏六腑已经粉碎。在这种极端的力量前，坍塌是不可逆的，时间早晚都已成定局。

第二种比较温和，有如德州扒鸡的烤制过程。将鸡倒挂，火要文火，比炖老母鸡还要徐缓，经过一天一夜，色香味俱全。这时倒持鸡腿，轻轻抖动，那些烂熟的鸡肉便从一只外形完整的鸡身上如天花乱坠，纷纷掉落。值得注意的是，这种坍塌是肉身的坍塌，不是骨架的坍塌，这是与前一种坍塌断然有别的。最后剩下完全的一副骸骨，还可以留作纪念，或者企图一鸡几吃，再熬些油汤出来。

由此得知，极端的恐怖行为即便让一个在他眼里缺乏公正的社会彻底坍塌了，一来这种坍塌与背后的范式转变无关，世界也就并不会随着“死士”们的心愿发生于己有利的改观。二来假设这种行为果真摧毁了整个社会的秩序，会连骨架都荡然无存。而这骨架是漫长岁月的衍生品，一旦不在，那些细嫩的新肉又将何处安身立命？

还有一种理论，说将一只青蛙放入滚水，它会奋力一跳，以求自保。而将它放入冷水里文火慢炖，它便循序渐进，不知死之将至。比如戊戌年间的老佛爷，便是这么一只奋力一跳的青蛙，跳出来后反把烧火的人给杀了。所以第一种坍塌的方式看似快捷，却又容易招来激烈的反击，结果又把成本抬高了。不如第二种便宜（也没有第二种炖出来的有营养）。这又有现成的例子，美国这只青蛙一旦跳起来，不就开始轰炸塔利班。

林毅夫当年将制度变迁分为“诱致性的制度变迁”和“强制性的制度变迁”两种。社会范式的转换亦是如此。坍塌的两种方式和煮青蛙的两个方法，都证明了这种分类的明智。张维迎教授曾出豪言：只要把目前的政府管制全部取消，腐败就会减免一半。刚才那个万能逻辑又出来了，只要官员们不认为这样是对的和有效的，这样做的成本就会变得很高，最终腐败减免一半的预言就会落空。所以这句话听上去不像是一个经济学家说的，倒像是一个小学生的作文或一首流行歌曲，比如这一句：只要人人都献出一点爱，世界就会变成美好的人间。

要权力退出市场，是让这一套体制像世贸大楼一样轰然坍塌，让行政权力猛然昏厥；还是放在文火上慢慢烤，让权力慢慢衰落，慢慢被赎买。世界会不会变成美好的人间不敢说，变成一只熟透烂透的德州扒鸡，大概是庶几矣。

尽管旁敲侧击，说了许多渐进道路和“诱致性制度变迁”的好话，但在这最后一个问题上我还是觉得不好回答。昆德拉回顾捷克的历史，当捷克人民选择第一种激进的坍塌，把敌人扔出窗子，他们招致打击，灭亡了。几百年后，当捷克人民选择了第二种坍塌，希望将苏联朋友慢慢炖成一只青蛙，结果他们再一次被侵略。

急先锋与慢郎中，也许只不过一只是白猫，一只是黑猫。但也可能一只是猫，而另一只是狗。

2001-10-15


 我看电影：一场锱铢必较的《革命》

我看电影：一场锱铢必较的《革命》

王怡

《革命》

不是为着解放全人类、为着一个激动人心的Idea（哪怕这个idea是自由和个人主义的），而是为着极为具体的个人理由（又哪怕这个个人理由与锱铢必较的物质利益相关）拿起枪来的革命者，才是我私心里最佩服、最为他欢喜的。

就象这部电影里那个参加了美国独立战争的艾尔帕仙奴，当十三个殖民地的民众为着独立战争的打响而狂欢时，他带着自己的独子四处流浪，对周遭的一切喧哗、对那激动人心的宏伟叙事全不上心。他的一艘船被军队征收，索要未果之后，他的儿子开始瞧不起他，--没有说出来的台词是：国家发生这么大的事，你居然还为一艘破船斤斤计较？好像前几天中国足球队在预选赛中出线，一个朋友在电话里对我说：天啦，这么大的事情，你居然在睡觉！

所以他的儿子执意参加军队要为自由而战，而不愿跟着一个懦弱的父亲浪迹天涯。就这样，艾尔帕仙奴为了自己独子的安全，毅然拿起枪，在血腥的战争中表现出一个真正男子的勇敢。这个情节让我想起《燃情岁月》中的毕彼得三兄弟，当弟弟不顾父亲的反对，怀着拯救世界的理想执意参军远赴欧洲作战，他的两位哥哥也拿起枪去参加第一次世界大战，临行前毕彼得对父亲说：我们一定会将弟弟带回来的。这就是他们参战的唯一理由。

就象毕彼得掩护自己的弟弟一样，在一场溃败的战役中，阿尔帕仙奴掩护着儿子，拚死将不愿撤退的儿子带离了战场。那个最终爱上了他的美丽女子，背叛自己的贵族家庭而投身革命的选美小姐，她在街头认出了作为逃逸者的两父子，用一种无比悲凉和绝望的口气对她心目中的英雄说了两个字：

"You Run?"

阿尔帕仙奴回应这句问话的，是没有丝毫负疚和羞愧的平静。在这句话之后，一种信仰退场，而另一种信仰开始被我们认识。独立战争结束后，阿尔帕仙奴排队领取被征用物资的数目可怜的补偿。当联邦政府的官员向他解释国家还处于一穷二白的困境，阿尔帕仙奴却不为所动，他警告这位官员说：告诉你们的总统，我们拿枪赶走了一个君主，如果有必要，我同样还会再次拿起枪来！

只要这样的人物不会被一个国家视为刁民，这个国家方才有了希望。胡适先生当年在类似的局势下曾对青年人说：有人让你们为了国家的自由牺牲一切，我要告诉你们，为自己争自由，就是在为国家争自由。

几年前一个美国人写了本描写独立战争的书，说华盛顿、亚当斯这些人不是怀着什么崇高理想，而是英国的立法让他们的财产遭到了损失，这才豁出去闹革命的。一些人觉得某种想象落空，有一种电影中选美小姐撞见逃跑英雄的失重感。但在我看来，也许恰恰如此，这场以革命命名的举动方才让我放心。

可以肯定的是，如果美国革命中没有像阿尔帕仙奴这样的战士，美国革命在我眼里就根本一钱不值。

2001-10-18


 谁的名义，和哪一种正义？

谁的名义，和哪一种正义？

王怡

●《七宗罪》

重要的不是杀人，而是以上帝的名义杀人。

懒惰、嫉妒、怀疑、贪婪等七种"罪行"，来自旧约里耶和华的戒律。用今天世俗的法律观念看，这些都叫做缺乏可操作性的，赋予了执法者以无穷的自由裁量权的罪名。一个个人在现代世俗化的体制下，以这些名义来替天行道，谋划一系列杀人案，是容易让人将他往精神分裂的路子上设想。但一个社会或集团，便以消除上述罪孽为己任，欲以暴力秩序扫荡出一个清平世界，却是不久以前还让人心脉贲张的宏伟叙事。

1975年，红色高棉在柬埔寨夺取政权后，便和这部电影中的杀人狂一样，以道德的名义开始了杀戮时刻。几百万人被驱赶出城，名曰"反对吃闲饭运动"。继而通过了一部《惩治懒惰条例》，但凡迟到、早退、怠工、开小差的，所谓懒惰一次扣口粮三天，到第三次就推出去枪毙。像我这样生性懒散的家伙不知该枪毙多少回了。

杀人有两种，一种像美国电影《天生杀人狂》中的那对亡命鸳鸯，他们杀人是因为自己的"堕落"。另一种则是这部电影中的顽固的信仰者，以及像波尔布特这样的革命者，他们杀人则是因为看不惯别人的"堕落"，他们的杀人目的是制止堕落的步伐，把方向盘扭往上帝之城。

但这种不同只在于起点，到了终点却都一样。对血腥的狂热使得理由不再重要，对生命的轻视使坚定的理念灰飞烟灭。无论是以什么崇高的名义，杀人就是杀人，最终要脱颖而出，就像纸包不住火。在1975年的柬埔寨街头，一个美国记者抓拍了一张著名的新闻照片，一个柬共军人当街开枪枪毙一名"反革命分子"。手枪距离被害人不过十来厘米。照片公布后引起强烈反响，开枪者无力承受精神压力，最终自杀。记者亦受到谴责，数年间无法排遣内心的愧疚，最终也选择了自杀。

自杀的结局，说明还有一种可以让杀人变得如此艰难的力量。这种力量最终击败了原来那种让杀人变得坚决和轻率的力量，击败了上帝的名义和对于终极目标的梦想。

七天之内，七桩精心设计的连环杀人案，杀人者以七种非世俗的"罪名"向我们展示出人性深处的原罪。傲慢 (Pride)，嫉妒(Envy)，暴怒(Wrath)，懒惰(Sloth)，贪婪(Greed)，饕餮(Gluttony)，以及贪欲(Lust)。你能说这些秉性不是我们的罪过和一切世间罪行的渊薮吗？这部电影让我们看到人性本身的危险，旋即又让我们看到，对人性进行道德的谴责和处罚，却可能更加危险。一旦当非世俗意义上的"罪过"与世俗法律意义上的"罪过"相重叠，一旦法律自我抬举为牧师，法律和那个连环杀人者就失去了差别。

●《沉睡者》

谎言在什么时候是正义的？尤其当一位神甫或者一位修女也毅然选择了说谎的时候。

在刘德华主演的一部老电影《法外情》中，面对出身孤儿院的刘大律师与被告是否亲生母子的质问，孤儿院的玛丽亚修女一边紧紧握住胸口的耶稣像，一边枉顾事实的回答：NO ！

而在罗伯特德尼罗和毕彼得主演的这部电影中，少年管教所的黑暗（对儿童犯的虐待和轮流鸡奸），给四个因误杀入狱的少年带来终生不敢在睡觉时关灯的巨大摧残。十几年后，成了黑道人物的约翰和汤米在餐馆意外遇见当年的狱警之一，断然拔枪将之击毙。复仇之路由此启程。成为检察官的麦克尔主动承办了此案，和成为新闻记者的洛伦兹联手，打算通过诉讼，一为两位伙伴脱罪，二则揭露当年儿童教养院的黑幕，对几个参与性侵犯的狱警一个都不宽恕。

当洛伦兹向从小关爱他们的神甫托盘讲出深埋于心底的不堪往事，进而要求神甫出庭，为约翰和汤米提供不在场的证据。神甫最终如同也许是大多数观众所期待的那样，答应了洛仑兹的请求。

我不太清楚自己当时是否宁愿看到约翰和汤米脱罪，以及看到一个神甫在法庭上说谎。这是一部关乎实质正义的电影，对于"实质正义"的呼求，在此案中对于道貌岸然的法庭及其背后标榜的"程序正义"的价值理念，构成了挑战。神甫的参与是这种挑战的一个高潮。因为神甫在决定做伪证的时刻，他在内心已经完全除去了罪恶感。这种被除去的罪恶感是实质意义上的，甚而是形而上的。是神甫独自面对上帝时的清白。换句话说，是一种看不见的清白。

而程序意义上的清白，则是一种看得见的清白。实体意义上的无罪感，是对世俗的法律意义上的"罪过"的藐视和否定。在这种藐视和否定面前，法治社会的秩序和荣誉便岌岌可危。在某种意义上，神职人员在法庭上的说谎，不仅仅是具有戏剧性的观赏价值，更对讲求程序性的现代法治理想构成了最大的冲击。因为宗教恰恰是一种根深蒂固的直指实体的价值体系，无论是神甫，还是包公，他们的共同点都是独自面对那个最高的价值实体，他们内心所信奉的正义，是不需要一套外在的程序进行包装和路演的。一旦当神甫和修女决定一边手握耶稣像一边说谎，恰恰因为他们在说谎时手中紧紧握住了那个耶稣像，他们的说谎将比其他任何人都来得更加坚决，更加坦然。

事实上，为约翰和汤米脱罪，和揭露儿童教养院的黑幕而复仇，是两个毫不相干的目的。神甫的伪证仅仅是对第一个目的有利，而对第二个目的并无帮助。约翰和汤米是否有罪？这个问题部分的由于第二个目的在实质上的正义性，而妨碍了神甫的判断力。"为约翰和汤米脱罪"这件事的非正义性，出自于神甫对于儿童教养院狱警的义愤，而被淡化甚至掩去了。从这里我们看出，神甫内心对于正义的独自把握，其实是靠不住的。

所以哈耶克在《法律、立法和自由》中，提纲挈领的批判了"社会正义"这个实质性的概念，以"社会正义"这样大而无当的宏伟叙事来做的任何研究和批评，都像是无的放矢。它并不能准确地为我们提供关于社会秩序与社会分配的任何洞见。哈耶克的结论是，绝大多数人所宣称的"社会正义"，不过是皇帝的新衣。

放弃我们内心对于"实质正义"的义愤，和一切企图独自面对真理的僭妄，便把秩序与真相，以一种卑谦的态度放入程序性的现代法治中去，就好像一个神枪手，放弃了对于自己视力超群的自负，而开始使用瞄准器。我希望这部电影中的神甫，和我们自己的生活当中，那些并不以神甫命名的事实上的神职人员们，以及一切以价值领域内的神枪手自居的人，都能如此卑谦。

这部电影的意思是"实质正义"沉睡着，在一场藐视法治的复仇之中开始猛醒。但有一种力量醒过来了，另一种力量却又陷入了沉睡的深渊？

谁应该醒着，谁又应该沉睡？或者社会秩序的均衡也像做人一样，永远需要睁一只眼，而闭上另一只？

●《毒气裁决》

美国南方某州，一个狂热的种族主义者，执行种族团体三K党的指令，制造了一起惨绝人寰的爆炸案。由于这个案件，他的子女离开故乡，放弃了传统的姓氏，开始隐姓埋名。三十年后，一位年轻的律师接受委托，在执行死刑前为他进行最后一次上诉。工作中，年轻律师偶然发现这个白发鬓鬓的待决的死刑犯，原来就是自己那个在传说中全无人性的祖父。

于是这个上诉的过程，就成为一个对祖父充满了愤怒和耻辱的子孙，慢慢走近一个狂热的种族主义者，开始一种"同情的了解"的过程。原来他的祖父出身于一个自南北战争以来便具有三K党传统的家庭，在一个种族隔离、私刑泛滥的年代，七岁的祖父便开始参加处决黑人的私刑活动。黑人是该死的，这是他自小受到的几乎唯一的教育。一种邪恶但是源远流长的思想，在他身上放肆的滋长。如同电影《杀戮之地》里那个对劳改营的犯人拳打脚踢的小女孩，文革中那些积极参与批斗大会的红卫兵，以及从小就被教育要为圣战献身的伊斯兰恐怖分子。所以接着的问题就是：一个人在多大的程度上应该为自己的行为承担世俗的裁决？一个不能够消除罪恶渊薮的社会，又有没有权力以世俗的罪名剥夺一个社会成员的生命？

当某种罪恶或罪恶的意识形态，在一个未成年的儿童身上就开始发挥魔力，我们实在没有资格去要求被罪恶"附身"的个体说：你必须从这样的语境中自拔。或者去谴责那些最终无力自拔的追随者。语境与罪恶先于我们而存在，我们一出生就身临其境，没有丝毫的选择余地和作出选择的能力。所以也许真正的问题并不是法律有没有权力杀人，而是法律是以什么名义、又该以什么名义去杀掉那些作恶的成员？

这时政府的身份和定位就显得至关重要。一种政府是宪政和代议制的，意思是政府身上没有教袍，不是上帝的牧羊人，不是一个外在于一切社会成员的偶像和整体性的神圣化身。这种政府是形而下的，是一个并不以崇高的名义沾沾自喜的服务行业。而另一种政府则是威权主义和家长制的，政府以牧羊人和教育者自居，以崇高的、外在于一切社会成员的名义行使统治。一切社会成员在这种秩序下的身份，首先是一个在人格和智力上略为卑谦的子民，和某种意识形态的信奉者。在后一种秩序下，法律的杀人理由是难以成立的。如果子女有罪，作为训导者化身的家长首先就是有罪的。如果社会语境是不能选择的，那么作为社会"整体性"的政教合一的象征，政府就必须为那些对个人来说是先验的罪恶渊薮负责。这时候唯一无辜的人只有罪恶的受害者。所以由受害者及其家属来处决罪犯，反而显得比由国家来处决罪犯更符合正义和公平的要求，更具有道义上的资格。

如果我们承认罪行的受害者，比一个外在于一切社会成员的垂拱而治的统治者更有资格处罚犯下罪行的人。那么法律如果非要杀人不可，法律就必须以受害人的名义去杀。法律的权力就必须来自于所有受害人和担心自己成为受害人的社会成员的授权和让渡。换句话说，一种真正的法律秩序就必须是建立在代议制和宪政制度之下的。国家必须放弃对于威权和政教合一身份的迷恋，而把杀人的合法性和所有统治权力的合法性建立在民意的基础上。通过自下而上的授权，把受害者对于犯罪人在道义上的无辜和对正义的伸张拿过来，把受害者的理由变成自己的理由。

这时的法律才能以一种技术人员的口气对罪犯说：对不起，先你而存在的罪恶由上帝负责，而你的行为选择得由你自己负责。

年轻律师的上诉最终还是失败了，他的年迈的祖父被送入了毒气室。监狱外一些反对死刑的人点燃蜡烛，为死者祷告。那些仍然反对死刑的理由，则是另一些理由，暂时超出了我目前的叙述。

2001-10-21于包家巷


 一个自由主义者的饮食习惯

一个自由主义者的饮食习惯

王怡

首先是不喜欢吃席菜，而宁愿随配合菜，当然更加偏向小吃。

还不在于席菜的搭配是强加的，没有太大的自由裁量权，不能萝卜白菜各有取。更在于这种搭配是集约化的，搭配的背后是属于大众与时尚的潮流。饮食的潮流浩浩荡荡，顺之者昌，逆之者亡。对个人偏好充满了藐视和否定。当侍应生说这是最流行的吃法和菜肴，很少有人有足够的骨气可以拒绝。那些在对外关系上动辄说不的激进主义者，放在此时大多是咸与维新的。沧海横流，方显英雄本色。真正的自由主义者经得诱惑，坚持说：我就是喜欢吃回锅肉，而且肉就是要肥一点的。

席菜最与自由主义精神相悖的，是它的等级制。每一种席菜，几冷盘，几热菜，几甜点，这些都是外围赛。精彩的在后面的寡头体制，然后众星捧月的端出一道称王称霸的鲍鱼。菜品之间等级森严，长幼有序。这是餐桌之上对于人间秩序的模仿秀，和餐桌上食客们的位置遥相呼应。如果你是在坐在最下首边缘的那位，你基本上可以大致推测你就相当于边角上那小碟鞠躬尽瘁、死而后已的五香花生米。

随配合菜自然也有价格与偏好的差序，自由主义者不反对自发演进的差序格局，仅仅是反对差序格局的凝固和与公共权力相结合之后的科层化。在自由主义者的餐桌上，绝对没有哪一道菜是终身制的、领袖群伦的核心。

然后作为一个自由主义者，我喜欢吃宵夜。在一日四餐当中，唯有这一回是真正个人主义的。是对于美味的独自偷欢和津津乐道。因为宵夜是不需要讲排场的，宵夜最多的褪去了饮食的社会性和表演性，也没有人请客会请吃宵夜。所以它给我们留下和家人或知己一个单纯的陶醉机会。中餐和席菜是集体主义的，真正的自由主义者不歧视集体，但在个人气质上往往对此留有戒心，不愿意在咀嚼美食时，和众人一道发出声音。自由主义者也就不太喜欢客人太多的地点。有的人比如我的妻子就更喜欢在众人面前进食，如果大家都吃得开心，自己就比较开心，胃口大张。有一种欲望会在人群之中随着人数的增长而增长，这是一切形式的集体主义者的共同点。

所以有一种自由主义者最反感的形式，就是自助餐。我说的是那种人多势众的自助餐，尤其是自助式火锅。关于这种类型的可恶之处，我在《乌托邦之千年食堂》一文中有切肤之痛。乌托邦的气质正是我所以最反感的地方。尽管你可以根据自己的偏好取舍，要什么就是什么。但由于所有食客在缴纳了相同的费用之后，一旦进入喧哗的大厅，就等于进入了一个模拟的共产主义公社或大食堂。无论你吃什么，吃多少，你的成本都为零（边际成本为零），自主选择的快感很快就被这种成本为零之下的各取所需的虚拟性埋没了，被令人生畏的人数规模吞噬了。你变得不再重要，在饮食的流水线上你有一种被喂养的家禽感。尽管你是付了费的，但那些袖手旁观的侍应生，看上去更像是大规模养殖场的技术人员。自助餐不是以人为本、而是以食为本的。他背叛了类似于马克思在《共产党宣言》中声称的一个起点：每一个个人吃得高兴，是一切人吃得高兴的前提。

自由主义者，总是程度不一的保守主义者。所以在个人偏好和就餐场合的选择上总是不太喜欢频繁更换。自由主义者往往是婚姻的忠实拥护者，他不愿意喜新厌旧。在饮食上的这一习惯就是一种延续。我多年来在一家固定的面馆吃二两的牛肉面，直到他撤迁关闭。这就像一个英美式的判例，遵循的是“以前有人做过的事就可以依法再做”的先例原则。某种程度上，自由主义者缺乏更多的冒险精神和改弦更张的动力，而对有历史的传统（路径依赖）存有“温情与敬意”。但保守不是顽固的反对变迁，直到在意外的因缘下进入另一家餐馆，觉得味道大好，这便形成又一个新判例。自由主义者的口味是渐进的，不会贸然从吃辣突变为吃酸。这和某些人又不同。他们喜欢不断更换就餐的地方，寻找城市中新近的时尚餐饮场所，他们不断地尝试，渴望成为第一个吃螃蟹及其他的人。这种人是社会的激进力量，倘若有关于堕胎或者安乐死的法案，他们一定会投赞成票。他们坚决支持申办奥运，也支持城市中心广场的改造。在王蒙的笔下，他们当然也赞成牛奶面包对坚硬的稀粥或豆浆油条的取代。而像我这样的自由主义者，虽然在心里也挺喜欢这样的人，但总是宁愿走在各种队伍的最后面。就像在餐馆里，自由主义者总是喜欢坐在最不起眼的角落。

菜品也有讲究，自由主义者不一定要反对“霸王别姬”这种名堂，但一定反感菜名的意识形态化，反对把就餐变成与就餐无关的事情。就像反对把体育变成与体育无关的东西一样。抗战时期的重庆有一道菜叫做“轰炸东京”，尽管自由主义者也爱国，但自由主义者是不会吃的。一道菜叫做“万寿无疆”或者“三个代表”，对不起，也是打死不吃。孔子讲食不厌精、脍不厌细，但自由主义者反对过分的精细，反对对于佐菜和佐料的不尊敬。红楼梦贾府里那一道用了无数只鸡才配出来的茄子，和黄蓉用掉一整支云腿才煨出来的“二十四桥明月夜”（二两豆腐脑），自由主义者都是不爱吃的。自由主义者反对烹调中的专制主义，反对餐桌上的秦始皇，反对“满汉全席” 这种餐桌上的大一统梦想。自由主义者旗帜鲜明的反对把素菜做成荤菜的样子。

从逻辑上讲，自由主义者也是应当喜欢炖菜的。炖牛肉、炖莲藕骨头汤，炖一天一夜的老母鸡。老子说，“治大国如烹小鲜”，清静无为，善于等待，这样烹饪出来的菜品最有营养，又保持了完整的菜形。渐进的烹饪艺术，所谓形散而神不散。但我在学生时代却不喜欢吃，作为典型的四川人，我唯独偏好火要大、油要辣的麻辣烫的食品，我喜欢看火焰在铁锅上飞腾而起的壮丽景观。直到毕业之后经济独立，感到白居不易，开始爱上了味美汤鲜的炖菜。炖菜缺乏的是高歌猛进的煽动性和外观设计上的噱头，没有入口即爽的感官刺激，但却温文尔雅，鱼鲜鸭肥，外可养颜驻容，内可滋阴壮阳。如果将爆炒煎炸烧比作是外家功夫，炖焖煨熬就是以静制动的内功了。所以二十五以前爱上炖菜的人比较少，二十五岁以前成为自由主义的人就更少。真正的自由主义，是一只耐得寂寞的老母鸡啊。

毛泽东说，革命不是请客吃饭。自由主义者在这一点上和共产主义革命家有难得的一致。自由主义者不喜欢请客，也不喜欢被请。吃的最高兴的是AA制。自由主义者也不喜欢在餐桌上给人夹菜，当然更不喜欢吃别人夹来的菜。理由并不是卫生问题，自由主义者不是完美主义者，在饮食上绝对没有洁癖。而且自由主义者也不是不通情理的，并且讲究妥协和均衡，所以既然夹来了，吃还是要吃。对于分餐制自由主义者也是举双手赞同的。理由当然也不是卫生问题。自由主义者强调私有的产权明晰，摆在餐桌上的大鱼大肉都是程度不一的大锅饭。因为产权和份额不明。最典型的就是军队中的就餐方式，我在大学军训期间曾达到一生中的食量最大化。原因并不仅仅在于体能的消耗最大，而是整整一个班的人围成一圈蹲在地上，用一个面盆打来菜肴，尽管我们每个人都交了自己那一份伙食费，但那一盆菜尚未实行股份制，而是大一统的。所以一种产权不明的就餐方式把我们变成了一群食不知味的猪悟能。而分餐制是一种强调私有财产权的饮食文化，摆在自家的面前就是自家个人的，可以不慌不忙的吃。没有戒备，吃的乐趣就大增。至于有些非自由主义者觉得吃东西就是要抢着吃，才有乐趣。真正的自由主义者要有勇气坚持自己那一份。作为一个自由主义者，我赞成以西餐的方式吃中餐。但请不要将此简单理解为餐桌上的“中体西用”或者“西体中用”，那样会以辞害意，失去本分。

烟酒有害，最好是不沾。但如果权衡利弊，非要选一种“最不坏的”的，那么自由主义者宁愿抽烟，而不愿饮酒。酒是一种天然的集体主义的媒质，酒精考验的干部和一醉方休的梁山好汉，都隶属于一个伟大的团体。个性张扬有如李太白，喝到二麻二麻时，也要举杯邀明月、对影成三人。可见酒这样东西是独乐乐万万不如众乐乐的。劝君更饮一杯酒的举动，也常常让真正的自由主义者难为情。虽说嵇康刘伶等嗜酒如命的魏晋名士多少有些自由主义者的架势，但刘伶所谓便喝边说“死便埋我”，那是根本不需要旁人来陪的。他们的酒是一种独与天地精神相往来的媒质，就连举杯邀明月也不屑为之。然而道一变至于齐、再一变就至于鲁。所以魏晋之人到了“感情深一口闷”和“三陪过后尽开颜”的今天，就不会喝酒了，他们也一定是改为抽烟。烟不同，虽然有时也要敬来敬去，但吞吐之间全凭自在，节奏自己把握。不会像饮酒一样互相窥视，做一些相互配合的暧昧姿势。所以烟是个人主义的，它以每个单独的主体为本位。不像酒是以一种“主体间性”为本位。所以抽烟比饮酒更具有隐私性。在这个意义上，自由主义者坚决反对在公众场合吸烟。

一个真正的自由主义者，把饮食看作美好的私生活。像兰波的诗句，“生活在别处”。对我来说，最美妙的饮食享受，永远在离开人群最远的地方。

2001-10-22于包家巷


 红与蓝：APEC的服装秀

红与蓝：APEC的服装秀

王怡

亚太经合组织20位领导人在上海科技馆门口，以一身团花织锦缎中式对襟夹外套隆重亮相，内配本白色真丝衬衫，外带手工滚边，盘花扣男式七排女士六排。色彩艳丽，一时间令人不觉眼花缭乱。要再配上几下“的锵的锵的的锵”，就有点古典评书中张飞岳飞粉墨登场的味道了。

由东道主提供休闲服装一直是APEC领导人每年一度非正式会晤的拿手好戏，以突出这种非正式的意味。当年国人看见江泽民主席在东南亚身着鲜艳逼人的蜡染印花衬衣，那种新鲜感和会心的微笑，仿佛都还历历在目。上海市用心良苦，早在一年前上一届APEC会议尚未举行时，就已经开始为准备这一套“中国装”煞费苦心，据说先后有40多套方案被一一淘汰。领导人的这一身行头，实在是价值不菲。但这一次古香古色而有富有喜庆之意的的东方服装，得到了舆论和与会各经济实体领导人的一致好评。

其实APEC领导人每年一次的会晤，无论从规格、内容、成果还是影响上看，恰恰都是非常正式的会晤。领导人们每年一次的服装秀，意图淡化的是会晤的政治意义，而欲凸现的则是以经济实体而非以政治国家为主体的“经济合作组织”这个题中之意。“非正式”的意思在很大程度上就等于“非政治”，而不是说会晤是随随便便、今日只谈风月不谈国事的。所以休闲服装的意味，便在于对作为政治领导人的国家领袖身份的一种解构和淡化。

不同的服装带着不同的政治含义，成为不同的构建或者掩饰政治意义的道具。比如中国古代“易服色、改正朔”的政治传统中，君王借用华贵的服饰来彰显无上的和神圣的威权。即便是所谓便装，只要在公众场合，也有精心的与凡俗不同的象征，比如皇室专用的色彩和图案。在这个意义上，传统的君王是没有真正意义的休闲服装的。他们的每一件服饰都在提醒旁人他们的特殊的政治身份。也正是在这个意义上，我们开心的看到在每年一度的APEC会议上，有着这么一个彰显“非正式”的保留节目。领导人的服装恰恰相反，彰显出一个现代国家的领导人在某种意义的“世俗性”。我把APEC领导人服装秀的“非正式性”和“休闲性”，理解为一种现代社会国家领袖的“世俗性”。正是这一点，使得APEC领导人会议成为全世界最具有魅力的高峰会议。

正如我们老百姓每一次出门前也得前思后想，今天穿什么服装好呢？穿什么更适合我的身份，和要去的场合？如果你是一家单位的领导，就会想得更多，什么服装才是领导人该穿的服装？才显得稳重，显得有权威，显得与被领导的群众有内在的差异？所以从一个国家领导人的服装也许可以看出一个社会的开放程度。当领导人的穿着不再具有强烈的政治意味时，就标志着领导人身份的“世俗化”的开始。也标志着政府职能的彻底转变，即由一个具有道德威权感和训导者身份的全能政府，开始向一个世俗意义上的为社会提供公共物品的服务行业转变。所以我们看到中国的改革开放的历程，就是一个领导人服装变化的过程。从中山装到西服，从军装到非军装，从长襟到夹克。当我们的领导人不再需要通过服装去暗示和构建某种意识形态，不再对于服装可能带来的政治威权的淡化感到不安和别扭，我们的领导人就会穿上让我们会心一笑的休闲服。

永远穿着一件夹克工人装的朝鲜领导人金正日，和永远穿着一身军服的古巴领导人卡斯特罗，我想朝鲜和古巴的人民一定也希望看到他们像我们的江主席一样穿上花格子衬衫，穿上中国对襟夹，或者穿上一件牛仔裤。让老百姓会心一笑是容易的，APEC领导人每年一度的休闲服装秀，一多半不就是穿给老百姓看的吗。所以我对“非正式性”的又一个理解则是“表演性”。只有一个宪政国家的领导人，才会在自己的服装上容忍和接受表演性的存在。因为表演性其实也是对于神圣性和政治色彩的一种解构。

值得一提的是，主办方设计的这一套团花织锦缎中式对襟夹，备有红、蓝、绿、咖啡、绛红和黑六种颜色。但20位APEC的领导人中，有九位选择了蓝色，有六位选择了红。让我们看一看这个颇有意味的选择吧：除了两位女性的领导人外，选择红色的全是东南亚儒家文化圈的领导人，他们是中国主席江泽民，香港特别行政区行政长官董建华，马来西亚总理马哈蒂尔，和新加坡总理吴作栋。而以美国总统布什、俄罗斯总统普京和日本首相小泉纯一郎为首，几乎所有的西方国家和西化较深的亚美国家的领导人，则不约而同的选择了蓝色。

红色文化和蓝色文化的简单对比，也许是毫不恰当的故事。在红方阵营，中国主席江泽民的外套，被设计成独一无二的正红色。据报道，有关方面为防止其他不识相的友邦首脑挑中与江主席共一色的行头（董建华可以绝对放心，其他的人就不好说了），尤其强调正红的独占性，这一个型号压根就没有交给别人去挑。这个细节令人想起满清八旗对于“正红”、“镶红”之分的服色文化。又未免美中不足，显出与“非正式性”不相合拍的国情。

服色的意识形态意味在吾国源远流长，董仲舒有三统循环之论，即以服色区分黑统、白统和赤统。夏人尚黑，是为黑统，商朝尚白，则为白统，而周朝则是赤统。按照冯友兰先生的说法，到了1949年后之共产中国，就又轮到尚红色的的“赤统”了。从康乾盛世关于外国使节行跪拜礼之争，到新世纪初，在中国有史以来承办的最高规格的“匡合诸侯”的APEC盛会上，对于“正红”独尊地位的强调。之间白云苍狗，进步也不能算太小。虽然隐约中，似乎还透出一点煌煌天朝等待四夷来朝的典故。

在休闲装的服装秀中，不小心掺杂进关于服色的庄严话语，也不能说是败笔。尽管在APEC的历史上尚属首例，但自从江主席穿过花衬衣，弹起夏威夷吉他，世俗化的进程已经势不可挡。你叫金正日来粉墨登场，打死他也还拉不下这个脸呢。

不能将领袖一眼识别出来的服装，不再是政治道具。

也就不再是皇帝的新衣。

2001-10-23


 王怡的自由主义读书单

王怡的自由主义读书单

王怡

思哲和其他一些朋友请我开列一个关于自由主义的比较系统的书单。本人才疏学浅，阅读有限，但为着与大家交流，以及为了对更年轻的朋友有所裨益。根据我自己的阅读和藏书情况，大致列出国内从80年代至今比较重要的关于自由主义的出版物。至于是否收录在我这个书单上的标准，自然带着我个人对于自由主义的偏好和理解。尤其强调一点，因为我的阅读和学科视野所限，我的开列除开比较狭义上的自由主义著作外，比较偏向于民主宪政制度，即政治学和法学的著作，而偏向经济学的著作较少。并且为了不使书单开得过长，作为自由主义更广阔背景的思想史、历史和社会学的著作我基本上予以了舍弃。

希望各位朋友能够跟贴添加，使这个书单可以名副其实的成为一个关于自由主义的较系统的介绍。

我的开列大致以我阅读和购买的时间为序，但为便于大家查找，属于一种丛书的、或者一个作者的则尽量放在一起。

[商务印书馆汉译学术名著丛书]

1、孟德斯鸠《论法的精神》：孟德斯鸠和贡当斯是法国思想家中难得的两个在思想气质上偏向 英美思想的人，这本书是整个近代文明中基础性的学术著作。

2、卢梭《社会契约论》

3、卢梭《论人类不平等的起源与基础》：尽管卢梭的思想近来多被指责为法国激进主义的源头，但正如有人指出，我们与欧陆思想之间的差距，其实远远大于欧陆与英美之间的思想差距。这两本书无论如何也是基础性的。

4、洛克《政府论》

5、洛克《论宗教宽容》：作为英式启蒙的代表人物，现在洛克比卢梭自然更受关注。洛克的社会契约论与卢梭的社会契约论之间路数的差异，对我们来说是一种奢侈的差异。

6、梅因《古代法》：在这本书中梅因提出了一个传统向现代转化的著名公式：从身份到契约。这是从法律角度对现代自由主义的最佳诠释。

7、霍布斯《利维坦》：一个非自由主义的国家，就是一只巨大的怪兽。

8、密尔《代议制政府》

9、密尔《论自由》：绝对的经典著作。

10、《拿破仑法典》：即1804年法国民法典。民法及其基本价值取向在本质上就是自由主义的法律体现。拿破仑法典是一个辉煌的起点。

11、亚当斯密《国富论》

12、亚当斯密《论法律、警察、军事、岁入》：经济自由主义的鼻祖。

13、托克维尔《论美国的民主》

14、托克维尔《旧制度与大革命》：对美国民主和法国革命的经典论述。

15、霍布豪斯《自由主义》：最早的完整表述。

16、边沁《政府片论》：功利主义和经验主义的早期大师

17、《联邦党人文集》：非看不可的自由主义政治实践文献。

18、《潘恩选集》：我对潘恩的了解最初来源于朱学勤先生的文集《风声、雨声、读书声》。

19、曼海姆《意识形态与乌托邦》

20、边沁《道德与立法理论导论》2000年

21、韦伯《新教伦理与资本主义精神》三联版、四川人民版：不用说了。

22、韦伯《论经济和社会中的法律》大百科版

23、弗洛姆《逃避自由》工人出版社：对于法西斯下社会心理的分析，是我把他看作对自由主义的一种反面认识。

24、马尔库塞《单向度的人》重庆人民版

25、马尔库塞《理性与革命》重庆人民版：对资本主义的文化批判，是什么促使了一个单向度的社会？而一个马尔库塞所描述的单向度的社会绝对是与自由主义为敌的。这是西马站在左倾立场对于自由主义的早期挑战。

26、波普尔《历史决定论的贫困》华夏出版社"21世纪文库"（中社科2000年《历史主义的贫困》）

27、波普尔《开放社会及其敌人》中社科2000年"西方现代思想译丛"：对于乌托邦思想最彻底的清算来自波普尔和哈耶克，这本书无愧于自由主义巨作。

28、罗尔斯《正义论》中社科"外国伦理学丛书"：虽然这本书以"正义"这样的宏伟叙事作为立论的基础，是对于经验主义的英美传统的某种背叛，所以罗尔斯本人被称为是自由左派，导致了诺齐克的思想反击。但按照哈耶克的理解，罗尔斯与他的差别其实只是叙事修辞上的。

29、罗尔斯《万民法》

30、诺齐克《无政府、国家与乌托邦》：自由右派对于《正义论》形而上倾向的坚决回应。著名的"自愿为奴的"质问就出于此书。

31、哈耶克《个人主义与经济秩序》北京经济学院出版社"诺贝尔经济学奖丛书"1991

32、哈耶克《通往奴役之路》中社科"现代西方学术译丛"

33、哈耶克《致命的自负》同上。

34、哈耶克《自由秩序原理》三联"宪政译丛"

35、哈耶克《法律、立法与自由》大百科"外国法律文库"

36、霍伊《自由主义政治哲学》三联新知文库：对哈耶克政治学思想的最好入门读物。

37、里夫金《熵，一种新的世界观》上海译文"当代学术思潮译丛"1987：我之所以将这本曾经轰动一时的通俗学术著作列入，因为这种新的世界观是对历史目的论和乌托邦思想最好的解构。

38、房龙《宽容》：胡适曾说，"宽容比自由更重要"。这本书是关于一个自由主义者基本的思想秉性的最好的通俗读物。

39、伯尔曼《法律与革命》大百科"外国法律文库"：梁治平先生曾经非常推崇这本书，如同新教伦理与资本主义精神一样，他指出了现代法治文化与基督教之间的渊源。

40、德沃金《认真对待权利》大百科"外国法律文库"：著名的自由主义法学家。

41、庞德《普通法的精神》法律版：对英国法律价值观的简要分析和总体把握。

42、巴顿卡特《大众传播法概要》中社科1997"美国法学精选"：对言论与新闻自由的法律把握。

43、诺思《经济史的结构与变迁》三联：从产权与制度学派的角度讲述经济史。

44、诺斯《西方世界的兴起》华夏1999年再版

利维《法律与资本主义的兴起》学林出版社：自由主义最终要体现为一个现代的宪政和法治秩序。

45、罗斯托《这一切是如何开始的》商务馆：一本对自由主义经济体制如何形成的简要通俗的描述。

46、布坎南《赤字中的民主》北京经济学出版社"诺贝尔经济学奖丛书"1991

47、布坎南《自由、市场与国家》上海三联1989

48、巴泽尔《产权的经济分析》上海三联

49、科斯等《财产权利与制度变迁》上海三联：产权与制度学派的经典文集。

50、科斯等《企业的经济性质》同上2001年

51、弗里德曼《自由选择》商务馆。

52、弗里德曼《资本主义与自由》商务馆

[三联宪政译丛1999-2000]

53、艾尔斯特《宪政与民主》

54、弗里德里希《超验正义》：也是企图从宗教中寻找宪政的形上支持。

55、汤普森《宪法的政治理论》

56、詹宁斯《法与宪法》

57、维尔《宪法与分权》

58、考文《美国宪法的高级法背景》

59、罗森塔尔《宪政与权利》

[中社科现代西方思想译丛]

60、雅赛《重申自由主义》

61、米瑟斯《自由与繁荣的国度》

62、冯洪堡《论国家的作用》

63、达仁道夫《现代社会冲突》

64、《知识、自由与秩序》：一部关于哈耶克思想的论文集

[上海三联公共译丛]

65、亨廷顿《第三波--20世纪后期民主化浪潮》

66、奥斯特罗姆《复合共和制的政治理论》：以《联邦党人文集》为基础对联邦制的解释。

67、范伯格《自由、权利和社会正义》贵州人民

68、肯尼斯《权力的分析》

69、伯恩斯《民治政府》中社科：迄今为止对美国民主宪政制度的最全面的介绍。

70、赫尔德《民主的模式》中央编译1998年"新世纪学术丛书"

71、波齐《近代国家的发展》商务

72、里夫斯《美国民主的再考察》商务馆：一本在一百年后希望成为托克维尔《论美国的民主》续篇的著作。

73、摩尔《民主与专制的社会起源》华夏版"21世纪文库"1988

74、斯宾塞《国家权力与个人自由》同上1999年再版。

75、巴特摩尔《平等还是精英》辽教万象

76、卡西尔《国家的神话》华夏1999年再版。

77、卢克斯《个人主义：分析与批判》广电版1993：健康的、不被误解的个人主义是自由主义的前提。

78、科恩《论民主》商务1988

79、阿尔贝尔《资本主义反对资本主义》社科文献1999：对英美新自由主义与欧陆莱茵模式深刻分歧的论述。虽然作者偏向于离他不远的莱茵。

80、马斯泰罗内《欧洲民主史》社科文献

81、马斯泰罗内《欧洲政治思想史15-20世纪》社科文献

82、马斯泰罗内《当代欧洲政治思想》社科文献

83、达尔《民主理论的前言》三联版1999

84、达尔《论民主》商务1999年"民主译丛"

85、达尔《现代政治分析》上海人民"当代学术思潮译丛"1987年

86、柏克《法国革命论》商务馆：自由主义与保守主义的极端经典。

87、柏克《自由与传统》商务馆2001年"公共译丛"

88、萨托利《民主新论》东方版，2000年再版了全译本。

89、赫费《政治的正义性》上海人民

90、《民主与民主化》商务馆"民主译丛"刘军宁主编

91、布莱顿《理解民主--经济的与政治的视角》学林版2000年"欧洲思想系列"

92、《消极自由有什么错》文化艺术版2001"思想译丛"：对伯林两种自由观点的回应文集。

[译林出版社"人文与社会译丛"]

93、阿克顿《自由史论》2001：重点对于英美式的自由民主道路进行了详尽的阐述。

94、桑德尔《自由主义与正义的局限》2001：也是针对罗尔斯《正义论》的有力回应。

95、罗尔斯《政治自由主义》2000年：据说对正义论进行了修正，带着向新自由主义回归的倾向，尚未读。

[上海人民"东方编译所译丛"]

96、巴利《古典自由主义与自由至上主义》

97、西瑟《自由民主与政治学》

[吉林版"人文译丛"]

98、约翰邓恩《民主的历程》：从公元前508年到1999年人类民主历程的简要描述。

99、伯里《思想自由史》：也是一本简要的小册子。可作入门读物。

100、《变动中的民主》：一本较新的论文集。

101、拉吉罗《欧洲自由主义史》：较为系统的欧洲政治自由主义的全貌。

102、沃特金斯《西方政治传统--现代自由主义发展研究》：这套译丛的整体特点就是对自由主义理论与历史的简明阐述。这本也是，但文字可读性较差。

103、何怀宏主编《西方公民不服从的传统》：收录了从柏拉图到梭罗，到甘地、马丁路德金，到罗尔斯、德沃尔金、阿伦特等人论述公民不服从的篇章。绝对经典，文笔优美，是这套书中可读性最强的。适合出门时揣在口袋里。

[商务馆"公共译丛"]

104、贡当斯《古代人的自由与现代人的自由》

105、阿克顿《自由与权力》：那句名言都已经耳熟能详了。

[苏人版"现代政治译丛"]

106、戈登《控制国家--西方宪政的历史》2001：不局限于英美，对于威尼斯和荷兰的论述窃以为最有价值。

107、戴维米勒《社会正义原则》2001：论及正义的程序性，在我看来就是自由主义的立场。

国内的推荐几本：

108、石元康《当代西方自由主义》上海三联2000年

109、邓正来《国家与社会》三联

110、王亚南《中国官僚政治研究》中社科1999年再版

111、林达的三本通俗读物《总统是靠不住的》《历史深处的忧虑》《我也有一个梦想》三联

112、朱学勤《道德理想国的覆灭》

113、朱学勤《风声雨声读书声》三联

114、刘军宁《保守主义》中社科

115、刘军宁《共和民主宪政》三联

116、李强《自由主义》中社科

117、《顾准文集》贵州人民1995年

118、吴玉章《论自由主义权利观》公安版

119、《殷海光林毓生书信录》上海远东版1991：对于中国的自由主主义而言，两代自由主义者的心路历程尤其显得难能可贵。

[三联的公共论丛]

120、《市场逻辑与国家观念》

121、《市场社会与公共秩序》

122、《经济民主与经济自由》

123、《自由与社群》

124、《直接民主与间接民主》

125、《自由主义与当代世界》

2001-10-23于包家巷


 我看电影：奥斯卡的《铁皮鼓》

我看电影：奥斯卡的《铁皮鼓》

王怡

我愿不愿意敲着铁皮鼓，以一具未成年的肉体和飘扬的灵魂，走在街头，旁观这个世界，并以惊声尖叫震碎到处的玻璃，以这种方式发言、谋生以及自我保护。

我在三岁的时候做出这个决定，发愿不再成长，然后从楼梯上蓄意摔下去，侥幸成全了这个梦想。三岁，会不会显得太早？

尽管以一个停留于三岁幼儿的眼光看待世界和错综复杂的民族历史，是一个成年人偶尔的奢想，也是《铁皮鼓》这部小说的一个奇妙之处。但在看过这部电影后，我还是感觉到极度的残酷。尤其在下面这个时刻：看见那个本该成为他的妻子却最终成为他后母的女孩，在浴室里红衣尽脱。一脸老相的奥斯卡无能的扑过去，扑向她裸露的双腿之间。

一个三岁男孩的欲望被阻隔，在一种试验性的人文反思中被强行枯萎。尽管我知道这不过是文学，是虚拟，我还是无端地感到奥斯卡是一个无辜的牺牲品，而作家在此时的确像一个上帝，一个旧约里乾纲独断的耶和华。

即便是在虚拟的文学中，将一个个体的命运当作了一种idea之下的棋子或者螺丝钉，当小说一旦变成电影，当奥斯卡变成银幕上那个有血肉的可爱男孩，我对作者的厌恶，居然也会演变为对一个现实中的乌托邦主义者的怀恨。

对于上帝式的作家，我总是喜欢不起来。我更喜欢在文学中看见作者和在现实生活当中一样无助。

最终，我也不喜欢这部电影。他和小说一样，在艺术上的成就并无法抹煞我对其“不健康”的评价，作品有一种将奥斯卡工具化的倾向，缺乏足够的对于奥斯卡本人的同情。我希望奥斯卡像我一样循序成长，一步步去接受现实中无法得偿的欲望，接受无法理喻的罪恶和人性的反复。我不宁愿以他的残缺和肉体的停滞，好给我们一个看待世界的全新视野。“永远是一个儿童”的梦想，听上去似乎美好，结果在我看来，却是如此残酷。

相比之下，你会更喜欢《铁托与我》中的胖小子佐拉，和《西西里女人》里那些躺在海边互相比较阳具大小的孩子们。

2001-10-29


 我看电影：《美丽人生》的一个必要条件

我看电影：《美丽人生》的一个必要条件

王怡

当出身名门、血统高贵的妻子经过哀求，坚持跟随犹太人的丈夫和儿子进入纳粹的集中营。在我看来，种族主义逻辑的一个荒谬之处便在于：从自己身体中孕育而出的亲生儿子是犹太人，而自己却不是？母亲和儿子之间天然的肉体上的因缘被否定了，而在世俗的分别上，属于两个完全不同的阵营。这个地方显露出的并不单单是血统的父系判断标准的顽固，而更加反映出一种将人类划分为不同集团的方法是如何的幼稚和蛮不讲理。

如果我们足够的智慧和富有自信，种族主义的教训能够提醒我们的，是应该考虑换一种分类方法，比如以阶级、出身、有产或者无产。而如果我们足够的卑谦，种族主义的教训能够提醒我们的，就是彻底放弃一切将人类划分为不同集团的标准，或将其一概视为伪标准。

因为其实一切标准，都无法保证做到不去割断母亲与儿子之间"天然的肉体上的因缘"。无法担保不让母亲和儿子反目成仇、恩断义绝，让丈夫和妻子同床异梦、人鬼两途。

因此反过来，一切不能作出这样保证的划分，都带着法西斯的邪恶气质。都是任何一个美丽的人生需要断然拒绝的。几天前我看到半月谈杂志的一篇宏文，主题是如何在新形势下判断人们在政治上的进步与落后？作者宽容大度的指出，不能看阶级出身，不能看财产拥有，而只能看一个人在政治上的具体表现如何。这个标准乍一看具有"众生皆有佛性"、"人人皆可为尧舜"的意思，足以让一部分人先进步起来。但推敲起来，却依然摆脱不了可能让我与自己的亲人判若鸿沟的嫌疑。

为了不会有一天像电影中的主人公那样，被某种人为的、自以为光荣正确的Idea分拆开；为了祈祷美丽人生的一个必要条件，我在看完这部电影后，将我的妻子紧紧拥抱。并追问她说：最近在单位表现如何？

2001-11-05


 闹剧或民主

闹剧或民主

——关于bbs版主选举答网友

王怡

一、

围绕主要是我在选择同意颜寒担任客座版主这件事上的责任，和对客座版主申请制的尝试，大致有两种反对意见。其实在态度上是一种意见，即认为申请客座版主的投票制不妥。一种以云裳儿、三月天为主，他们都是其他栏目的斑竹，所以他们给我的意见是客座版主还就由我和朴素自己定，这样没什么麻烦。一种是以孤云兄、锦瑟和其他几位朋友为主，认为客座版主的投票搞不好是闹剧，并认为你这个版主稳稳当当的，来选什么客座版主，这样的所谓“民主”尝试就是虚假的，除非你把自己的位置也拿来大家选。

有些朋友挺反感我把客座版主申请的尝试，和对中国民主道路的看法联系起来。孤云兄好像也是这个意思。不过因为我平常的思想方向在这里，我的确在处理关于茶舍这个虚拟的“公共空间”事务时，把我对中国民主道路的一些想法常常联系起来的。我个人的写作方向，主要是以对于社会政治和肉食者的批判者自居。自我担任关天的斑竹大半年以来，因为我在这个虚拟的“公共空间”里等于就是一个肉食者。所以我所遇到的很多问题在这大半年，给我关于中国未来民主宪政的思考带来了很大的启发。对我而言，这是我做版主的一个重大意义。比如上述云裳儿、三月天的想法，在做着版主的人都会有这种想法，公共空间事务，无论空间大小，小到一个以言论为主的BBS，大到我们这个国家，很多东西的确是相通的。做版主的经历让我对这种相通之处有一定的理解。所以这是我看问题的一个角度，当然我并没有意思要大家都从“中国的民主道路”这样的角度去看待客座版主申请的尝试。

万一选出来的人不合适怎么办？云裳儿和三月天的忠告，从避免麻烦便于管理的角度说是对的。BBS这个虚拟的具有一定公共性的空间，说到底是老板的，没必要按民意来选择版主，老板任命了我，你有意见找老板好了。当有些网友对这个虚拟空间的“公共性”抱着过于浪漫的想法时，我曾经很坚决的强调财产权在这里的首要意义。但我的想法在这里不同，我对做这样一个日常的行政管理者本没有丝毫的兴趣，我看中的就是这个虚拟空间的某种象征性。在某种意义上，我宁愿看见麻烦。比如上次关于王恰的ID，我觉得不该封，直接叫颜寒恢复了就是，为什么非要拿出来公开讨论。但我就希望在关天看到这样子的讨论，因为一个重要的原因是，我们在现实中看不到。

锦瑟把这样的讨论称之为闹剧，客座版主的投票结果会怎么样？会不会也像一个闹剧？这就不是我能决定的，如果结果真是闹剧，这场闹剧是由我们每个人扮演的。但是我的看法是，即便是闹剧，闹剧也有它的价值。我昨天说的，由版主推荐一个抄袭者出来，和由大家选举一个抄袭者出来，意义也是断然不同的。投票并不能保障选出来的人无懈可击。每一个版主和每一个真正的肉食者在考虑改变权力的合法性来源时，这一点都是最大的借口和阻碍。甚至越有责任心的主事者反而越会觉得这种阻碍和担心。台湾的宪政民主像不像一个闹剧？今天我们怎么去看待他。民初北洋政府的宪政实践是不是一场接一场的闹剧？关天正在进行的对于辛亥的反思，对这场闹剧的评价似乎也颇高。如果中国未来几十年真有宪政民主的尝试机会，我想多半也会有一个闹剧时期。免不了的。

所以我希望在关天开始真正的投票尝试，理论总是精密的，实践的每一步总是幼稚的。但一旦尝试，其实每一步都需要勇气。接受闹剧的勇气，接受出来申请而又落选的勇气，接受管理上不断出问题的勇气，等等。既然关天是我们的一个精神家园，主张民主的人们为什么在一起试一试呢？不要嫌他幼稚，就好比我们在扫一屋，你觉得与扫天下有关也好，与扫天下无关也罢，重要的是参与。我个人的愿望是逐步推行客座版主的投票制，一次闹剧，二次闹剧，难不成三次还是闹剧？不过这样也比一次革命，二次革命，三次还是革命好啊。我希望一年的时间，在关天可以形成稳定成熟的客座版主的投票选举制。

回到孤云的问题上，不把我这个版主拿出来选，选客座版主就是有限度的推举，就是中国式的，就没有意义。还有人说这等于抬高了版主的地位。我觉得这样的想法太理想化了。非此即彼，要么全部要么全不。我服膺渐进的道路，中国未来的民主宪政，也绝不可能一下子全部给你民主的。一定是慢慢来，如果十年二十年内可以先过渡到一种精英与民意的混合体制，恐怕对国人而言已经是比较奢侈的目标了。关天从客座版主开始选举，也是如此。第一、客座版主实行投票选举是我们两位版主可以决定的，我们现在的位置实行民主选举则不是我们自己可以决定的。第二，所有版主实行民主投票就等于财产主人放弃了自己的部分处分权，要说服老板这样做，说服老板为了自己的利益，把这个虚拟空间拿给我们玩民主的游戏，就要先给他看这样做的效果。也就是我所说的一年之内如果客座版主的投票制做到成熟、稳定，有效。第三、如果第二个目标可以达成，我个人希望自己有机会参加版主的竞选。而且说真话，我有点希望自己落败。因为我已经是关天的斑竹了，所以一两年后我一定会不再是关天的斑竹。以什么方式不再是关天的斑竹呢，我觉得最有意义的退出就是在未来的斑竹竞选中落败。

我这个想法其实是很奢侈的。

我和云裳儿三月天不同，我没有把自己当一个日常的管理者看，把栏目的稳定和妥善管理当作最终的一个目标。我喜欢BBS的一个重要原因是他的实验性和向未来敞开的可能性。如果这一次选出来的人真的让大家都不满意怎么办？说实话我还的确不怎么在乎这个问题。王恰的ID被封了，我们借此讨论一下相似ID的问题，颜寒出了问题，我们就尝试客座版主的选举制，选举如果是个闹剧，选出来的人事实证明不行，那我们再来讨论对斑竹的弹劾制也不迟。我喜欢英美的判例法制度，喜欢看见制度在出问题的基础上慢慢形成。

所以我的祈祷不是拒绝闹剧，而是希望通过大家的努力让闹剧成为正剧，如果事实证明关天没有这个能力把闹剧变成正剧，那就不妨一直闹下去。不过今天我看见goddress申请客座版主的帖子，和唐哭兄等人在后面认真的回复，让我觉得不至于此。

我对尝试投票制的思考和设想对我很重要，但没有扩大化给别人的意思。选一个人出来，为大家做点事，也许就这么简单。所以希望有条件的朋友出来尝试，然后大家选你想选的人。

然后我们一起来接受尝试的结果。

二、

这几天参与投票的人慢慢多起来，关于客座版主选举的争论讨论也多，尽管很多看法我个人并不赞同，但我乐意看到这样的讨论。因为假如我和朴素私下邀请一个客座版主出来，这些讨论可惜都看不到了。比如有人以社区守则为理由质疑选举和“客座版主”称谓的合法性，也有人指责为做秀。也有不少人以语境本身的不民主，而认为这种所谓“民主”选举没有意义，甚至是为不民主做花瓶或立牌坊。我想谈谈对这些问题的想法。

在法律上，我个人服膺英美式的，尤其是英国的法律传统。什么叫“合法性”，我的看法就是有先例可以遵循，权利并不是高声弘扬的价值，而是具有传统的，根植于历史当中的习惯做法。没有传统的权利不过是纸上的权利。我不喜欢从成文的角度评判合法性。比如中国的宪法都是成文的，里面的话有一半却没有丝毫的合法性可言。民主亦是一种传统，如果路径依赖是重要的，路径是需要例证去铺设的。三月天曾经提到版主是管理者，不是精神领袖。他的意思是指责我搞民主选举是想做精神领袖。但在我看来，所谓版主（我的想法中总是扩展出去，一切公共职务的掌握者）不是精神领袖，也就是公共职务的“世俗化”。什么是公共职务的世俗化呢，民主就是最好的世俗化。

只有当一个公共职务是来自于民意的推举时，这个职务及这个职务上的人才能说是“世俗”的。他不具有任何意义上的非世俗的性质。而当这个职务是来自于其他任何方式时，就值得怀疑。

关天在老冷走后，曾陷入争夺版主的混战。还是胡扯这些老网友当时都是观战者，很清楚。这是一种很奇怪的状态，如果版主是由网站任命的，你争来争去有什么用？如果版主是大家选出来的，就更用不着混战，大家投票就行了。但问题就在于这个虚拟的，新兴的公共言论空间，他的合法性没有传统，他的合法性介于暗箱操作和民主选举之间痛苦的挣扎。又扩展出去，在我看来，辛亥之后的中国政治，也就是一直在这之间挣扎着。

所以当我来到关天做版主的时候，我对自己的“合法性”也颇为怀疑，虽然当时已经历尽西林和柳非烟，但最初的硝烟似乎还没有散尽。大家争来争去，结果上级直接派了个党代表下来。这么做其实也有合法性，大家并不能真正质疑什么。因为这之前都是这样直接聘请的。那么如果在我之前，那怕只有一次，曾经由大家选出一个版主来，而我来做版主却打断了这个先例，那么我的“合法性”就有更大的问题，而不容易被这里的人所接受。我在某种意义上成了“僭主”。

我想说明的是先例的重要。如果关天不搞客座版主的选举，还是由版主自己决定（因为这个权利网站很明确给了版主），那么大家其实并不会质疑这样的做法，如上所说，也不会有各种讨论的意见。但是只要关天开始了合法性方式的转变，选出来谁并不重要（这次恐怕多半是还是胡扯了），重要的是这个版主（虽然挂着客座的招牌）的的确确是由大家投票决定的，是由票数最高的那个人来做，他可以删帖改贴打红脸甚至封ID。那么只要这个先例一旦确定，只要关天这个做法继续几次，路径就形成了。以后我和朴素也好，以后的其他版主也好，他如果贸然废除这个有传统的习惯做法，直接自己定一个客座版主出来，我相信这么做在关天引起的争论和反对，就将数倍于今天对于要不要选举的争论。而且，关天的这个由网友选出来的版主，将随着时间推移，拥有比今天的所谓正式版主更大的“合法性”，它将构成对不是选举出来的所有版主的挑战和合法性危机。从而有助于这种方式的扩展。如果在网友们心中，这种他们自己选出来的版主更能得到他们的支持，那么网站的财产权主体就无法忽视这种支持。

我的渐进路径的设想也许并不能成为现实，但是我的确看不到其他的可以改变的方式。

我的父亲曾经作过民盟某地的主委，那是真正的花瓶，提一些政府工作报告里面该用句号的地方用了逗号这种专家意见。关天的客座版主不是这种花瓶，因为他的管理权利和版主是一样的。那么为什么不去掉“客座”两个字呢，因为去掉了就不由我们控制，换句话说大家想自己来投票选就暂时没门。什么时候可以去掉呢，当选举客座版主在关天成为传统做法，促使版主也开始进行选举时，两种版主就一样了。这个机会和可能性是大家来推动的。你也可以不去推动，除非你有更好的方法。

我相信一点，只要客座版主的选举搞上两三次，像童天一先生这种水准的网友就会出来。只要一旦有这种水准的网友通过选举做客座版主，客座版主的位置就将比版主的位置更吸引人。如果一个人想做版主，他就会觉得让大家选出来是一件比由网站任命更有面子和荣誉的事情。

这种结果不是乌托邦，而是清清楚楚可以循序看到的。但是这样参与进来的勇气，也许并不比在街头振臂高呼更容易。

网站虽然没有规定版主的期限，但我自己给自己定的时间是不超过两年。正如被大家选出来做版主将是更有荣誉的事情，我也觉得如果有一天我能在这种选举中落败而不再担任版主，也是在一切不再担任版主的方式中最有荣誉的退出。路径和传统是要一点一点去铺的，中国今天讲民主讲得多了，但最缺乏的就是传统。在理想主义的看法下瞧不起这种不民主背景下的点滴进步，我还是要说，这种观点最终就是帮凶。

如果说保守的自由主义会被既有肉食者和体制利用，那么可以肯定的一点是，如果你不想拔出刀来杀人，你也必须利用今天的肉食者及其体制。没有利用就没有未来的进步。

2001-11-06

『关天茶舍』


 我看电影：我们不知道的《神鬼任务》

我看电影：我们不知道的《神鬼任务》

王怡

《神鬼任务》：

这一次的阴谋论被好莱坞搬到了联合国总部。国际政治给与的想象空间被发挥到极致。最冤枉的是中国终于也被牵扯了进来。联合国秘书长的女助理掌控着一个特工小组，在各国（包括中国）从事间谍活动（既然各国都有类似的组织，联合国凭什么就没有呢）。这一情节设计是有社会情绪的，直接针对美国因在联合国人权委员会出局而冻结拖欠联合国会费一事。言下之意是你看看联合国拿我们的钱都干了些什么。

围绕中国签订联合国贸易协议（影射世贸协议），中国驻联合国大使被意图垄断转口贸易、阻碍协议签订的香港商人暗杀（大使馆都可能被炸，理论上大使遇刺听上去就并非那么耸人听闻），而大使在遇刺前透露，刚刚发生的中国偷渡客集体死亡一案，是为促使协议签订有意安排的（可恶，又影射多佛偷渡案）。当然，各种鸡尾酒会的外面，还免不了叫嚣“西藏问题还没解决”的示威者。什么乱七八糟的，统统被反应敏捷的好莱坞整合到一起。在一切政治题材的电影中，怀疑就是唯一的市场价值。从莱温斯基到科索沃战争，到911事件，麦卡锡时代之后的好莱坞似乎是一只惊弓之鸟，越来越像一个现代社会的巫师。虚构的电影像一个个预言。当我看到美国政府在电影中越来越像一只难以制服的利维坦，我觉得容许这种乌鸦嘴存在的社会是值得尊敬的。但这部电影将光怪陆离的政治内幕罩向中国的时候，我还是觉得怪不自在，虽然旁边只有我的妻子一人，我居然还是忍不住抬起头来四处望望，好像那些事是我干的。

克林顿下台后，有媒体报道说，他们两夫妇身边的亲朋好友、知交古旧，在这八年里竟然有高达百人以上非正常死亡。这家媒体大胆假设、小心求证，说难道总统府真的有一支执行“神鬼任务”的特工，专门为克林顿铲除异己？

是记者电影看得太多，还是好莱坞的编剧们新闻看得太多。好莱坞的政治题材电影与现实政治似乎已经形成了一个互动的关系。所以这类似的电影已经不单单是娱乐，而成为舆论的一种。像巫的占卜。

或者像中国民间流传的《推背图》和《烧饼歌》。好莱坞电影开始具有谶纬文化的性质，或者在电影这种虚构文化的名义下开始公开的大肆造谣。这是其他地方的电影文化所不具有的特性。类似于这部电影里的情节，我们也有人编排些典故出来，口口相传，但抓住了就要坐牢。

问题在于：如果克林顿也好，联合国秘书长也罢，他们都有可能瞒着人民干些神不知鬼不觉的勾当，把手中的公共权力胡搞滥用。那么在理论上我们自己的政府为什么就不可能有无数的阴谋，在阳光照不到的角落里酝酿？别人在“反华影片”里这么作践我们的政府，让我实在极不舒服，夜里起了无数的恶梦。这样的电影就是要拍，也该我们自己来拍。自己不好意思拍，让特区公民周星驰拍些《国产零零七》，也算是有肉烂在锅里。

要是实在国情不允许，就只有睁一只眼看人家的好莱坞，闭一只眼听街上的《烧饼歌》了。

2001-11-09


 傅红雪的逻辑与地毯式轰炸

傅红雪的逻辑与地毯式轰炸

王怡

傅红雪是古龙笔下一个身世不明、内热外冷的冷酷杀手，跛一只脚，一柄黑漆漆的刀即使在做爱时也永不离手。他从小被灌输了复仇的使命，十七年间，每天的生活就是千百次地练习拔刀。你走进一间房，看见刀光一闪，一只断臂掉落在你面前。你拾起来一看，觉得似曾相识，才猛然醒悟自己的手臂已经被人手起刀落。那么这个拔刀的人一定就是傅红雪。

在武侠的世界，仇恨最深、出手最快的杀人者莫过于傅红雪。黄易的新作《错乱江湖》中，洪七公与黄药师与傅红雪相遇，九指神丐的降龙十八掌连出手的机会都欠奉，就一刀，便被傅红雪重创。这个情节金庸的拥趸一定是不服气的，但我觉得基本可信。因为谁说过，比爱更持久的力量是仇恨。但傅红雪的悲剧在于，当他在"走不完天涯路，杀不尽仇人"的夜歌中来到了关东万马堂，他最终发现事实的的真相，并不是别人没有杀他的父亲，而是他自己根本不是当年被杀者的儿子。他的与生俱来的仇恨忽然落空，一切的恩怨原来与他无关。十七年来反复的拔刀，像西西弗斯艰难的将巨石推至山巅，却又跌回起点。

傅红雪还有勇气将那无根的仇恨重来一遍吗？仇恨是一种原罪，那个将他养大的女人告诉他：你一出生，雪就是红的。傅红雪的一生都摆脱不了这种原罪，即便仇恨的起点出自于误会和谎言，但仇恨的力量由此开始自我繁殖，起点已经变得不再重要。仇人就是仇人，想象中的仇人和真正的仇人已经没有了区别。最终只有仇人的死，才能让巨石落回起点，停止又一轮的周而复始。

在一切关于复仇的故事里，傅红雪的故事和汪曾祺先生写于抗战时期的小说《复仇》，以及余华早年的《鲜血梅花》，是最令我动心的。因为这几个篇章都暗示了仇恨的荒谬和无根。其中余华的小说，明显受到傅红雪这个人物的影响。复仇者像等待戈多一样寻找着杀父仇人，却阴差阳错，几番与仇人失之交臂。当复仇者最终得知仇人的死讯时，他已将一生的光阴虚掷在复仇的路上。如果命运如此无常，因果如此繁复，那么复仇这件事本身唯一的结局，其实是将复仇者自己拉入永劫不归的深渊。

复仇，永远是战争的一个主题，亦是执法者挥之不去的一个宏愿。除开佛教，几乎一切的宗教文明，似乎都暗藏甚至宣扬着复仇的因子。圣经旧约，就是典型的复仇文化，耶和华此人睚眦必报，即便末日审判，也多少带着复仇的意味。伊斯兰教更是直接崛起于战火当中，真主安拉与耶和华一样，首先是部落的战神。儒教孔圣人也是讲究"以直报直"的，老百姓说：有仇不报非君子。孔子的逻辑是：如果对你不好的人你以德报之，那么对你好的人你又以什么去报之呢？这个逻辑有点现代经济学预期学派的味道，如果对你好和对你不好的效果都一样，为什么还要对你好？

二战中美国对于东京的轰炸，主要的根源就是复仇。甚至投放原子弹，也是复仇的动机胜过了结束战争的努力。如果按照孔子的逻辑，复仇是对罪过的回报和惩罚，如果犯罪和不犯罪的效果都是一样的，那么为什么不去犯罪呢？所以不复仇就等于纵容罪过。以怨报怨，以德报德就是符合正义的。复仇将比不复仇更有助于减少未来的罪过。

但是假如形成冤冤相报何时了的循环往复，我们却看到复仇的行为往往没有减少，反而膨胀了未来的罪过。如果复仇是正义的，为什么会冤冤相报？在现代社会，我们看到一个杀人犯被法律判为死刑，是没有人站出来复仇的。法律的罪罚相当的原则其实就是孔子所言的 "以直报直"。那么法律对于罪行的惩罚是否就等于是复仇？

我愿意把法律的惩戒，理解为进入一个正当程序之中的复仇。复仇的正义性，只有当复仇的权力从个人的手中被夺走而交给法律时，只有当复仇的行为由一个正当的程序所决定时，复仇才不会激起冤冤相报。复仇者的资格才不会被怀疑。而作为个体的受害者也才不会被复仇的欲念拉入不能自拔的深渊。传言当初向广岛、长崎投放原子弹的飞行员不堪承受精神自责，最终有人选择了自杀。可见复仇这件事在名义上的正当性，并不能掩盖复仇行为本身的不义。

当傅红雪去与仇人决斗时，他的女人问道：你有把握胜过他吗？

傅红雪说：没有把握。

他的女人说：既然没有把握为什么还要去呢？

傅红雪答道：如果我有十足的把握杀死他，我就不会去了。因为那就不是决斗，而是谋杀。

在傅红雪的逻辑里，复仇这件事的正义性是与手段有关的，复仇不等于谋杀。而在自身安全的情形下谋杀一个人，则是不正义的。谋杀一个凶手，同样是谋杀。这个逻辑其实也构成了投放原子弹的美国飞行员最根本的困惑。自二战轰炸东京以来，大规模的居高临下的地毯式轰炸成为美国最常见的战争和复仇的方式。从越南到伊拉克，从南联盟到今天的阿富汗。但是战争与屠杀的区别，也许并不仅仅在于理由和动机，而在于手段。正义的战争可以允许偷袭，允许欺诈，但战争在本质上应该是一种决斗，而绝非谋杀。

美国作家，小说《裸者与死者》的作者诺曼梅勒，他在接受采访时，对科索沃战争的看法就和傅红雪如出一辙。梅勒这样指责美国人："你去打仗，从一万五千英尺高空扔炸弹而自己不损一条人命，这是耻辱！你去打仗，自己不流血就打赢了，这不是打仗，这是处决。这是一种不加区分的处决，而你连你在处决谁都不知道。"

然而劫持民航飞机撞毁世贸中心的恐怖分子呢？他们的手段就不是谋杀，而像是决斗，是与数千名无辜者同归于尽。美国的复仇则是居高临下的轰炸。一枚号称"雏菊切刀"的巨无霸炸弹扔下去，就可以炸死方圆600米之内的一切生物。那么谁是比谁更加无耻的呢？强弱之分和这种手段的迥异又能不能反过来掩盖理由与动机？据《波士顿环球报》报道，在贝鲁特和开罗，那些喝着可口可乐的反美青年们，他们感到无法接受的就是"一个世界上最强大的国家居然要去摧毁一个贫穷的小国"。一个不讲求程序正义的执法者，和一个盗亦有道的罪犯，这是香港黑社会电影里常常出现的对峙场面。那么我们选择支持谁？

在实质正义与行为手段之间，在所谓的文明冲突和作为原罪的仇恨之间，理应一个都不宽恕。敢死队一样具有献身精神的恐怖分子，其滔天罪恶和对与文明底线的挑战，并不能因其敢于搭上自己的性命而有丝毫改观。而美国反恐怖主义的战争与复仇，也没有理由使一场师出有名的战争沦为居高临下的屠杀。尤其当美国国内的民权状况在战争的影响下，都受到来自国家安全名义下的打击和削减的时候。我们对于复仇者的支持是危险的。

伊斯兰世界的无数年轻人，就像是一出生就被告之"雪是红的"的傅红雪，他们每天反复的练习拔刀，真正的敌人和想象中的敌人在冤冤相报的轮回中已经融为一炉。在"文明的冲突 "的理解模式里，美国及其代表的文明势力，看上去就是他们的不折不扣的杀父仇人。而今天的美国也就像那个万马堂的堂主，在遭到复仇的打击时将每一个附近的高手都视为凶手，或者在草木皆兵的恐惧中像《鲜血梅花》中的阮海阔，踏上复仇和找寻仇人的漫长之路。最终将自身拉入复仇的深渊，将两百年的民主政体绑上一辆危险的战车。

这不是不可能的结局。强势者的同态复仇，最大的可能不是把仇人拉到自己的水准上来，而是把自己降到仇人的水准上去。

2001-11-09于包家巷


 超越党治国家：忠诚与背叛

超越党治国家：忠诚与背叛

王怡

前不久看到一位朋友提及毛泽东私人医生李志绥的回忆录，他的态度令我惊讶，因为他非常不屑的给了李四个字的评价：

——出卖故主。

也就是指责李某的个人操守。这种指责尤其又从个人操守上升到政治操守。因为李志绥与毛泽东不仅仅是故主长随的关系，而且还有一层更加意识形态化的关系，叫做"同志"。"同志"这个称谓从20世纪初革命团体内部成员之间的切口，演化为革命政权建立后对于"公民"身份的替代。显示出由孙文肇始、而由毛泽东推入极限的党治国家的秘密特征。"公民"这个概念指向的是个体的主体性，"同志"指向的则是将个体放入人际当中（群众的眼睛是雪亮的）的一种"主体间性"。在一个"同志"的国度，按照梅因的说法，每一个人"首先不是被视为他自己，而是被视为一个团体的成员"。这种尚未完成"从身份到契约"的现代性转变的群体主义文化，成为了现代党治国家的本土资源。

"同志"者，志同道合也。当革命团体的政治理想随着革命成功而僭越为全社会的共同理想时，也就强迫性的将全体国民纳入了这个共同理想之下。同志的称呼表明单个的国民不要说是公民，其实首先连"臣民"都不是。每一个国民首先的身份是一个信奉者。他们不是以臣民的身份接受了君王的统治，而是以信奉者和追随者的身份接受了一个教主的统治。

在同志之间，在追随者与教主之间，作为个人操守的"忠诚"就上升为政治上的立场。一个革命团体或任何宗教团体，都是依靠这种意识形态化的忠诚而获得统治的稳定性和某种意义上的合法性的。所以任何意义上的背叛和任何来自于这个共同理想之外的异端，都会对这种稳定性与合法性造成致命的打击。而一个信仰者的背叛，首先必定是思想和精神生活的背叛。这就是一个党治国家为什幺必然要以法律诛心、必然要以思想获罪的原因。因为它所建立的首先并不是一个现代意义上的政权，而是一个由一切主动的和被迫的信奉者组成的皈依者团体。在一个四海之内皆"同志"的国度，任何对那个一元的共同理想不敬的念头，都是对教主和所有革命共同体成员的背叛。而"忠诚"就不再是儒家意义上的个人操守，也不可能是与法定的职责相联系的现代"诚信"概念。而首先成为维系一个党治体制合法性的灵魂深处的保险金。

大陆近来热播的一部"反腐"题材电视剧，改编自作家周梅森的小说《中国制造》，剧集名字就叫做《忠诚》。它讴歌和呼唤了党的官员对"革命事业"和对"党和人民"的忠诚。这符合时下的"以德治国"的药方。它的主题歌在最高潮部分声嘶力竭的高唱"一切是忠诚"。如上所述，在一个政教合一的党治国家，所谓"忠诚"首先不是言行上的，而是灵魂深处对于共同理想的思想忠诚。在一个腐败横行、千疮百孔的多元化的时代，依然意图以思想上和政治上的的"忠诚"来应付合法性的危机，反而显示出一个革命政权的脆弱。

如果我们以对忠诚的强调和对于背叛的容忍，来评价一个党治国家和一个民主国家的生命力，我们会发现，任何政教合一的体制，都无法接受来自于体制内部的任何"背叛"或来自体制外部的任何"挑战"。而任何一个民主政体，从来没有也无需刻意强调政治意义上的"忠诚"。反而我们可以说，民主政体恰恰是一个充满了"背叛"和"反对"的体制。

一种是来自体制内的"背叛"。如果我们将所有国民（同志）在意识形态上的"忠诚"看作一个革命政权的合法性基础，那幺事实上每一个老百姓关于"效忠"的意思表示是永不可撤回的。假如你在某年某月的某一天走上街头，对一个超越于一切人的共同理想及其领导者表示了欢庆，你曾经敲起锣打起鼓，那幺"忠诚"就成为了你一生中的重负，你甚至还替你的子子孙孙在一份思想的"效忠书"上按下了手印。任何在组织上、在思想深处对于那个共同目标的脱离，都会被视为"背叛"，被视为不忠。这种背叛和不忠又会对党治体制构成渐渐积累起来的打击，和合法性的荡然无存。

而在一个民主政体下，每一个公民（不是同志）在政治上似乎都是朝三暮四的，他们不对任何一个政党效忠，他们没有义务继续把选票投给曾经投给的那个候选人。任何政党和任何政治家一旦被选民拋弃，他们也没有任何理由去要求或指责支持者的忠诚度。正如多恩斯在《民主的经济理论》中提出的那个著名的"政治市场"观点，民主政体下的政党在政治的市场上追逐选票的最大化，就类似于经济市场上追逐利润最大化的的企业家。而一家手机生产商是不会哀怨的指责那些喜新厌旧的老客户的。

一旦将政治视为市场，忠诚与背叛这种将个人操守意识形态化的话语就失去了方向和说服力。萨利托在谈到第三世界国家实行民主时指出，在这些国家实现民主需要两个先决条件，一个是"世俗化"，一个是"对政治的驯服"。所谓世俗化，就是"神的王国与凯撒的王国"的分离，即价值领域与政治领域的分离。而这一点又是对政治的驯服的前提。刘军宁谈到米诺格的《政治学》一书时指出，现代政治与古代政治的一个区分就是，在古代，"政治被认为是第一性的"，古代政治中通常都存在一个官方的、一元的和整体的政治理想。而在现代，政治被认为是第二性的，是消极的。现代政治的出发点"不是关于完美社会的抽象理想，而是现时的况境"。

一个关于现时况境的，消极的和"市场化"的民主政体，也就是萨利托所谓的被驯服了的政治。在世俗化的和被驯服的政治之下，政治领域内的"忠诚"，就仅仅局限于担任公共职务的官员对于自身职责和对于法治秩序的法定责任。忠诚这个词，不再指向思想，不再指向普通的公民。而退回了个人道德的范围和属于私法领域的契约当中。

在这样的前提下，我们才会看到1931年麦克唐纳"背叛"工党组建联合政府，并成为首相。看到1995年泰国大选中Palang Dharma"背叛"民主党所领导的天使派，进入差猜政府。看到1994年在台湾，新党从国民党中分裂而出，又看到几年后，宋楚瑜"背叛"国民党自组亲民党参加总统选举的一幕。毫不夸张的说，民主政体和政党政治的发展，离不开这些朝秦暮楚的"背叛"与"分裂"，更离不开广大选民"有奶便是娘"的反复无常。而民主政体的开放性或者说韧性，也就体现为对于背叛的包容。他不怕背叛，不怕分裂，不怕"同志们"的反复无常。在民主政体下，没有"忠臣"与"奸臣"的分别。

但这一切是党制国家无法想象的，是足以让他惊恐万分甚至灰飞烟灭的。尽管事实上，任何一个一党专制的政党，其内部都充满了分裂和派系，比如文革中的造反派与保守派，按顾准的说法这已是党内两党制的雏形。但"搞分裂"一直是党治体制下最严重的政治罪行。一个党治国家名义上的合法性，也就仅仅维系在对于内部派系和冲突的极力弹压和苦心调和上。这种极力弹压和苦心调和的有效性，又往往取决于一个威权主义领袖人物的铁腕。所以在当代日益多元化的局面下，中国共产党的威权化和政治上的集权倾向也就不可避免。因为领袖的威权一旦镇不住台面，内部活跃的派系与路线之分就随时可能井喷而出。而这个政体的特性对于背叛又没有基本的承受力，那幺执政党四分五裂的解体危险就并非是危言耸听。

可以想象，如果在一个世俗化和被驯服的政治下，允许"背叛"的存在，林彪也就不会仓皇出逃了。林彪当年如同宋楚瑜一般拉一帮子人出去，不就有了第二大党，而不会被扣上分裂党、进而就是分裂国家的帽子。建国不久，高岗事件就已经彰显出维系大一统政党的难度。应付这种难度的方法，还是只有拼命加强集权一途。文化大革命在某种意义上也就是毛泽东应付这种党内危机的最后一着。这样的回顾不是没有意义的。毛泽东面临的危机在今天的统治者面前依然存在，并由于社会在其它方面不可阻挡的多元化和世俗化趋势及国际民主化浪潮和全球化的背景而显得更加紧迫。今天的共产党一面加强威权体制，一面借助于"忠诚"的名义和道德的名义，企图继续一个非世俗化的政治，这幺做的危险实在是太过明显。

另一种则是来自于体制外的反对。与洛克和孟德斯鸠强调"以权力制衡权力"有所不同，从托克维尔到当代的政治思想家达尔，则非常强调"以社会制衡权力"。在政党以外，达尔非常看重非政治的，独立的社会中介性团体的重要性。

马基雅维里曾经讲过一个故事，一个罗马富人在饥荒时期大开粮仓，接济穷人。后来罗马人将这个富人判处了死刑。理由是那个富人在收买人心，罗马人认为他有野心成为独揽大权的僭主。

这个故事说明了一个专制政体对于任何"非政治的，独立的社会中介性团体"的戒备之心。这个故事的现代版本，我们在中国对于法轮功"邪教组织"的打击，以及这之前开始的对于所谓"经济邪教"（语出李铁映）的传销组织的打击取缔中，也可以看出一二。这两个组织最大的罪过是"怀璧其罪"。以一个典故说明：蜀汉时刘备下令禁酒，把一切家中藏有酒器的人绳之以法。一个谋士陪同刘备外出时，为劝阻这项政策，叫手下人把过路的一男一女抓起来，罪名是行淫。刘备问道：他们并没有行淫啊，谋士说：他们现在虽然没有行淫，但他们身上却有行淫的工具。法轮功和传销组织之所以遽然上升为政治运动的矛头，也就如同此一男一女一般，身上有着意图行淫的工具。即拥有上千万的成员和将之组织起来的巨大能力。尽管在市场经济的道路上，自由企业作为最重要的一种"非政治的，独立的社会中介性团体"，其发展已经不可逆转。但各种非经济性的独立社会团体以及像法轮功和传销组织这种可以投鞭填河的民间势力的存在，符合逻辑的成为一个党治国家的眼中钉。因为一个独裁者只有在降伏和消灭了一切异己的独立力量（甚至不一定是反对力量）之后，才会感到安全。一个一元化的，建立在所有社会成员的"忠诚"之上的政权，无论是面对背叛还是挑战，都没有丝毫可以承受的经验和信心。尤其当法轮功在意识形态上旗帜鲜明地"背叛"了全社会的共同理想的情形下，对他的政治打击是对于这个政权的非世俗性的再次强调，对于政教合一的特性的、最后的拼命重申。

超越于党治国家的体制之上，如同萨利托所言，首要的前提是政权本身的世俗化，一个是教主对于信徒的灵魂统治，它要求思想上的绝对忠诚。一个是宪政国家对于公民的有效管理，他首先强调的是公民的个人生活和精神的独立，并以对于公共权力的制衡来保证这种独立不被侵犯。这两个国度不能重合，不能掌握在一个非世俗化的政党手上。在政治或说公共事务的领域，我们要求有背叛和分裂的权利，有反复无常的自由选择的余地。

一种将背叛视为罪行的政治，就是专制的政治。一个民主政体下的公民，没有义务做任何人任何政党任何主义的忠臣。

2001-11-11


 引咎辞职：司法行政化的加剧

引咎辞职：司法行政化的加剧

王怡

今年年初，最高人民法院院长肖阳在全国人大会议期间提出，要在全国法院系统全面推行领导干部引咎辞职制度。11月6日，最高人民法院果然颁布《地方各级人民法院及专门人民法院院长、副院长引咎辞职规定（试行）》。主要针对各级法院发生的“重大的枉法裁判”，明确要求法院院长应当引咎辞职。

“引咎辞职” 是一个时髦的词汇或制度。我们知道在西方国家，这主要是在行政部门担任公共职务的官员对于职务范围内的重大失责自动承担一种非法定的、多半是道义上的责任方式，即一种在自感有负选民信任时或者在舆论压力下的自我归责方式。所以这个责任的判断往往比法定的归责更加严格，也就是说这个“咎”，其实往往不一定构成法律上的责任。因而“引咎辞职”事实上成为现代社会对于担任公共职务的官员，要求其在不构成法定罪责的情形下承担更为苛刻的道义责任的一种习惯法。

我国近年来亦在党政部门广泛推行这一做法。并在人事组织制度上逐步将“引咎辞职”规定为某种情形下干部必须承担的一种法定责任。并得到了群众的拥护和欢迎。但这么做亦有其名不正言不顺的弊端。如上所述，“引咎辞职”是在选举制和舆论自由的语境下对于官员责任的一种扩大。它必须建立在官员承担法定责任时的无比清晰和肯定之上。否则，引咎辞职就可能淮橘成枳，反而变成对官员责任的淡化和模糊。

而最高法院将党政机关纷纷采纳的“引咎辞职”引入司法领域，最大的问题还不是将“引咎辞职”法定化后有可能出现的名分不清。而是这一制度的启动，将事实上加剧司法机关的行政化特性。一方面，对于选举制下的公共职务（法官），强行的引咎辞职在法理上无法自圆其说。最高法院要求法院院长在没有明确的“法定责任”之下引咎辞职，是对于这个经由代议机关选举任命的职位的不尊重。这进一步加剧了法院系统自上而下的行政化特性，最高法院对下级法院的管理权限在业务而不在人事上。但要求下级法院院长引咎辞职的规定，实际上侵蚀了这个至少在法律上算是独立职位的人事权，最终是侵蚀了地方代议机构的权力。这就使得司法这个系统与海关、工商等行政系统没有什么差别。并且这个规定的法律效力其实是大有疑问的，如果下级法院的院长不引咎辞职，最高人民法院在什么理由和法律依据下强制执行这个规定？

在此之前，最高人民检察院也公布了领导干部引咎辞职制度。在上述问题上是这样说的，“本人不提出辞职的，可以依照法律规定提请人大及其常委会罢免或撤换”。如前面的分析，假如对检察长的自我归责的要求高于法定责任，这个“提请人大及其常委会罢免或撤换”的做法就毫无道理。而假如其行为已经构成了足以“罢免和撤换”的法定责任，“引咎辞职”的说法就反而是一种对于基本职责的含糊和淡化。早在1998年，最高人民检察院曾责令银川市检察院主管反贪的副检察长引咎辞职，结果银川市人大却根本不买账。

近年来，法学界对审批制、请示制、审判委员会等“泛行政化”的司法机制提出了诸多批评。《人民法院五年改革纲要》也明确了司法改革的目标，就是要“还权于合议庭，充分发挥合议庭的作用，逐步取消院长、庭长未经审判程序个人决定案件的做法”。司法独立要求法官独立，司法不同于行政系统，最高法院不等于行政上的上级主管部门，法院院长也不等于工商局局长那样是一个业务和行政上的领导。从五年改革纲要看，这些看法其实已是法学界和司法界的共识。但这个“引咎辞职”制度则明显与司法改革的目标背道而驰，不仅没有反而进一步强化着法院的“行政化”特性。要求法院院长对本院所有法官作出的“枉法判决”承担责任，就等于将法院完全视为一个“首长制”的行政单位。而一个有可能要为其他法官背黑锅的院长，又怎么可能“还权于合议庭”呢？引咎辞职制度就等于是拿刀子逼着法院院长们从法官和合议庭手上收回一度下放的权力，进一步加大审委会的受案范围，进一步越俎代庖的拍板案件，使庭审回到形同虚设的局面，并在推脱责任的想法下更多的把棘手的案子向上请示。如果枉法裁判的案件是在请示制下由上级法院给出的判决意见，那么应该引咎辞职的是否就是上级法院的院长？

近来年法院推行司法改革，在审判权力下放的实践中，不可避免的出现了“一放就乱”的现象，尤其基层法院的问题比较严重。所以有一种意见认为在目前法官普遍水准较低的现实下，必须依然强调审委会的集体决策和把关，必须继续目前的司法“泛行政化”的特殊“国情”。从最高法官关于引咎辞职的规定及其可能的效果来看，笔者认为最高法院已经明显倾向于后种意见，显示出对墨迹未干的《人民法院五年改革纲要》的犹豫和悔意。引咎辞职，其实质必然是强化司法机关的行政化，而并不仅仅是一个反司法腐败的新招而已。

是朝令夕改，保守力量开始坐大？还是如证监会暂停国有股减持一般勇于纠错？司法改革举步维艰，牵一发动全身，区区小文并不敢有所定论。

2001-11-12


 我看电影：《女人心》隔壁的花样年华

我看电影：《女人心》隔壁的花样年华

王怡

关锦鹏在十几年前的一部电影。下面的这个情节是一辈子也忘不了的。

穿着西装礼服的钟镇涛和身着晚礼服的张曼玉，仪态万千，雍容华贵，坐在西餐厅。然后钟先生温和的问道：

"有没有穿内裤？"

"没有。你呢？"

"我也没有。"

这样也就算了。接下来一句话更吓人："给我看看。"

他们在不失态的矜持中完成了对彼此的偷窥。我当时还小，有些搞不懂这算不算浪漫？后来读到香港人董桥的文章《情辩》，里面有一对情人在伦敦东亚学院的图书馆，坐在书架前的地毯上，也成功地行了一次性行为。最后女孩子说：

"我们靠着的不是床头，是书架。我的发髻并没有散开，你并没有赤裸上身，最要紧的是，这里也没有熊熊的火盆。"

"我们没有把自己骗到文字、文学里去亲热。"

其实这样的事情我们也干得出来。但也许不会像关锦鹏一样去拍，像董桥一样去写。这意味着什么呢？重温这部电影，来自台湾的年轻人对他香港的女朋友兴奋地解释什么叫作"酷"，什么叫"玻璃"，什么叫"马子"，等等。两对情人玩着change partner的游戏，一个女店员顽固坚守着自己被嘲笑的处女之身，另一个女主角则骄傲地说自己的男友，"23岁就可以买房子，全世界只有香港的男孩子才这样本事！"

对于今天的大陆而言，这部片子更像是一个隔壁的花样年华。看这种十年前描写世俗生活的老电影是很奇怪的，有一些联系和嬗变，足以让人沮丧。比如黎明和温碧霞在草地上的热烈接吻，即使十几年过去了，那种品质还是可以让任何一个大陆演员望尘莫及。一个朋友说，大陆电影最怕的就是看接吻戏，实在惨不忍睹。

这部电影在对于世俗状态的把握上，不及王家卫，也不及关锦鹏自己后期的作品。但恰恰是那种粗糙的时尚，让同样具有粗糙的世俗精神的我们，居然觉得感动。十几年过去了，我们拍出来的电影似乎就应该是这样子。我们落后的行头，在这十数年间已经全部置齐。

我会记住十几年之前，一个看了《老井》的香港女孩在电影中问：

"张艺谋像不像三岛由纪夫？"

也是十几年之前，一个香港的女店员在银幕上这样说："李登辉高高大大，一定会当总统的。"

另一个香港人反驳道：

"邓小平那么矮，还不是有权有势？"

2001-11-13


 我看电影：从《圣女贞德》回想南京的往事

我看电影：从《圣女贞德》回想南京的往事

王怡

《圣女贞德》

其实最让我震惊的是英国士兵焚烧农舍、强奸妇女的一幕。

每一个中国人也许都会因而想起日本人和南京的往事。这就像膝跳反射，一种全民族根深蒂固的集体记忆。少年贞德在门后亲眼目睹了奸淫的一幕，在电影中，这一经历对以后贞德的勇气、毅力和神经质影响剧烈。

但这一场戏的似曾相识，似乎反而淡化了我对于日本人的种族般的仇恨。如果以绅士和紧绷的上嘴唇闻名的英国人，亦会在战争中如此疯狂而失去起码的人性，那么面对日本军人的屠杀，我们又怎么能再将罪恶仅仅归于日本这个似乎天生野蛮的种族和文明，而不是把罪恶归于一般之人类？

在《野战排》中，我们也见到美国士兵对越南女子的强奸，见到在恐惧和仇恨之下对越南平民的屠杀。印巴分治的大混乱时期，锡克人逃离原住地，为避免妇女惨遭凌辱，纷纷将自己的女性家眷，上至老母下至幼女活活投入水井。一位新华社藏族老记者为我描述文革时骚乱中的西藏，解放军在遭遇冷枪的恐惧和愤怒下向民居开炮，几十个妇孺老幼无辜罹难，一个幸存的小男孩指着记者喊道（他把这个记者也当作了汉人）："你们汉人杀死了我们全家！"

仇恨就这样聚集起来。这一声呐喊在老记者的脑海中长留，无数次的转经朝圣也挥之不去。恐惧、怀疑、对命运无常的不可把握和手中生杀予夺的无限权柄，也许就是凡夫俗子在战争中失去良知和理性的部分缘故。即便我们一度作为受害者，对罪恶是多么怀恨和自感无辜，但假如我们不是把罪恶归于普遍的人性和导致罪恶的一般之社会体制，而仅仅认定某一个群体是天生的杀人狂，是与我们的善良背道而驰的人间的撒旦。那么我们自己有什么理由绝不会重踏覆辙呢？在未来的岁月，如果缺乏对于罪恶的真正反思，受害者也许将和害人者一样危险。

兵者不祥。一个将罪恶完全与自己撇开的受害者，就像今日对阿富汗狂轰乱炸的美国。正义与否只是一个起因，在战争当中，任何一方的人性都面临着相等的考验和摧毁。正义的起因并不能为某一方豁免这种考验和摧毁，也注定不会因为一个起因而支撑太久。

贞德是一个典型的例子，正义和血腥最终是不相容的，面对一个正义的起因而毫不怀疑的杀人，最终在火刑柱下，贞德流露出她内心的忧伤和怀疑。在我看来，正是这种忧伤和怀疑，在正义的起因开始精疲力竭的时候，接过了火炬，使一场反抗者的伟大故事有了一个完美的结局。

2001-11-19


 司法审查的远大前程

司法审查的远大前程

王怡

法令出自多门，乃至针锋相对，历来都是稀松平常的事。国学大师钱穆谈及唐代政治，指出唐代相权极重，由三省组成的政事堂号令四方，法令称之为“堂帖”（今天叫行政法规），皇帝的法令则称为“敕令”（好比今日之法律），两者难免或有矛盾，甚至一度有堂帖重于敕令的局面，至于三省阁老、乃至与地方诸侯之间，法令本身自相矛盾的现象就更为恼火。现代社会以共和代替了皇权，但像我国幅员辽阔，国家大事事无巨细都在大小行政部门的公仆手中，用现代公司制的术语讲，就是难免存在严重的“内部人控制问题”，所以一个必须解决和作出回答的疑问依然存在：如果政府的法令举措是错的甚至是“违法”的（违背宪法及一切上位法），那怎么办？

人说：我们有行政复议和行政诉讼制度啊。先对政府的作为提请上级政府或主管部门复议，给他一个纠错的机会。实在不行就打官司去，通过一个好歹是独立一方的司法机构对政府行为的“合法性”进行审查，给老百姓一个最终的裁判。能做到这一点无论如何是人类文明的极大进步。据一些调查表明，我国近年来行政诉讼原告方的胜诉率有节节高升的趋势。

对政府的具体行政行为进行司法的审查，也就是说政府权限内的一切具体事务，它的最终的裁决权如果有必要的话，都要归结于法院。再换句话说，司法在逻辑上就是高于行政的。这是对政府权力进行有效制衡的一个重要途径。但美中不足的是，我国目前的司法审查制度，第一、尚不能在诉讼中对政府的任何抽象行政行为进行合法性的审查。所谓抽象行政行为就是不指向具体的人和事的、可以反复重复适用的行政行为，一般也就是指行政立法。第二、即便在具体行政行为中，也还有一些领域是司法不能去插手的。比如商标复审、公安机关关于出入境的决定、外贸部对反倾销申请的裁决以及政府对于土地资源的确权。这些都是单凭行政裁决就可以终局。你若不服，法官们也只有抬头看天。

从对政府具体行政行为（比如决定拆除我的房子）的司法审查，到对政府抽象立法行为（比如规定在人行道上打麻将罚款50元）的司法审查，这又是现代社会维护个人权利的更大进步。这个进步基本上要归功于美国一个叫做马歇尔的法官。１８０３年，美国最高法院首席大法官马歇尔通过对马伯里诉麦迪逊一案的绝妙判决，正式确立了法院对于立法行为的司法审查权（Ｊｕｄｉｃｉａｌ　Ｒｅｖｉｅｗ），他这个司法审查权不仅仅是针对政府立法，甚至也针对国会的立法，所以也叫违宪审查权。马歇尔法官老谋深算，以一个判例一举奠定了最高法院在美国政治生活中至高无上的权威。但大多数西方国家的司法审查制度都还是仅仅针对政府立法的。

以我们今天司法机构的现状及其在政治体制中的位置，奢想把宪法解释权拿过来，对人大立法也进行违宪审查，确实有点虾蟆想吃天鹅肉的意思。但是对一切具体行政行为进行司法的终局审查，以及对一定级别的行政立法进行司法审查，却在我们加入WTO之后成为了水到渠成而又迫不及待的事情。

其实早在《行政诉讼法》第52条，就已明确规定“人民法院审理行政案件，以法律和行政法规、地方性法规为依据”，而对于法规以下的部门和地方规章，仅仅是要求法院“参照”而已。如果将“参照”理解为有选择性的作为判案依据，那么法院在审理行政案件时，其实已经具有了对于规章及规章以下的规定的事实上的“司法审查权”。也就是说法院完全可以不理会他认为不适合不合法的较低层次的政府立法，而直接以更高效力层次的立法作为案件的判案依据。只不过我们的法官没有这样的胆识，亦没有形成这样的传统路径。

而且民事诉讼法中就没有类似的对法院判案的法律依据进行限定的条款。比如几年前河南郑州关于火车站内的公厕是否应该收费的案件，原被告双方都拿出了有关部委的红头文件作为依据，由于这些部委的规章效力相等，却又相互矛盾，办案法官实在是负责得很，居然亲自出差到北京去向有关部委了解情况。再也没有更加低效率的、虚耗司法资源的办案方式了。

在行政诉讼中对政府立法行为进行审查的设想，在当初立法的时候主要受到来自政府部门的竭力反对。1999年《行政复议法》出台开了一个口子，将规章以下的政府立法行为列入了老百姓申请复议的范围。尽管这还不是司法审查，而是行政机关的内部审查，但毕竟是公开的扫了一级政府的面子。那么司法审查的春天就应该是不远了，法学界在修改《行政诉讼法》时把抽象行政行为列入提起诉讼范围的愿望似乎马上就可以先睹为快。但到了2000年的《立法法》，则明确规定政府立法出现不一致的情形，由国务院进行终局的裁决。政府立法与同级地方法规不一致的，则由国务院报请全国人大常委委员会裁决。并且把对于不适当的政府立法的撤销权也明确给与了国务院。这就把法院彻底撇开了，如果法院在具体的案件审理中遇到令出多门或者彼此矛盾（如上述火车站公厕案）、或者政府立法与上位法规定不合的情况，那么法院如何自处？是直接适用更上位的一般规定，还是一级一级通过最高法院报请国务院裁决？

体现司法高于行政的司法审查梦陷入了僵局。

直到我国正式加入WTO，作为绝大多数国家的基本法治制度，司法审查的远大前程开始放出光芒。《与贸易有关的知识产权协议》和《反倾销协议》都明确规定了缔约国的行政决定不能是终局的，必须接受司法的复审。这样我们在“商标复审、公安机关关于出入境的决定、外贸部对反倾销申请的裁决以及政府对于土地资源的确权”方面的行政终局裁决就必须改过来。而在《服务贸易总协定》中，则规定依据申请者的要求，可以对行政机关的具有普遍约束力的决定和命令提起司法审查。这就根本上突破了行政诉讼法甚至立法法的规定，要求逐步建立对政府立法的司法审查制度。否则当事人就会直接诉诸WTO的争端解决机制。那么我国的抽象行政行为也许将被强制接受WTO专家组的审查。这种压力成为了我国司法审查制度走出困境的契机。

因为你不可能仅仅针对WTO涉及的法律领域来建立司法审查，也更加不可能仅仅针对国外的当事人赋予这样的诉权。一旦司法突破了不能对政府立法的合法性盖棺定论的禁区，一个高于行政而运行的司法审查制度就必将慢慢铺开。尽管WTO协议规定，缔约国建立司法审查制度的义务遵循“不改变成员国宪政制度”的前提，而立法法是属于宪法范畴的。所以我国目前仅仅需要建立的，是将行政规章以下的政府抽象行政行为纳入司法审查的范围，就大可以交差。但如果这样做下去，一个贸易组织协议的影响，就将直接发挥到与宪政制度相关的层面上去。建立起对抽象行政行为的司法审查，如果最终能够到达国务院部委行政规章这一级，技术性的改良对一个缔约国上层建筑和法治结构的良性影响也许就开始了。

最初的问题是：如果政府的行为（包括立法）是错的，作为各种利益集团和全社会的老百姓，我们有什么办法去评判和校正？我们看到，现代民主政体下有三个基本的路径，一个是对公共职务和立法机构的选举制，一个是院外活动，最后一个则是司法审查。我国加入WTO之后对于制度变迁的深层影响，笔者视野所及，最看重的就是司法审查制度的春天也许即将来临。

2001-11-20


 走出珍珑棋局

走出珍珑棋局

王怡

○

珍珑者，指围棋中苦心经营编排的求活难题。《天龙八部》中逍遥子为寻求传人，摆下一副旷世奇局，他的的徒弟苏星河也算是智商极高了，留下八个徒弟，琴棋书画乃至旁门左道、奇巧淫技，一人专攻一样，个个都是博士后。但苏星河为一盘棋皓首穷经三十年，却一无所得。

有道是人心之巧，巧夺天工。人类智谋造出来的物事，恐怕确有超过造化之妙，令上帝亦有拜师求艺之意。这是近代以来理性主义崛起的成就。就一盘棋而言，古往今来的国手们也留下不少如“当湖十局”这样的呕血之作，精微之处足以让老天汗颜。但棋局毕竟是两个人下出来的，一盘棋最终的局面，无非是两个智者你情我愿的意思表示。换句话说，一盘棋好比是一笔交易。总是羚羊挂角，有迹可循。那怕你算无遗策，对局之时还有诸多环境与心理因素，无法彻底根除。所以人无完人，棋无完棋。

但一个智商高绝之人如逍遥子，刻意摆出来的完美棋局，步步为营，着着杀机，就实在算是棋局中的一个香格里拉。只要是二人合意下出来的棋，终有破解和继续的余地，而一盘摆出来的完美棋局，却似乎令人无以为继。也借用时髦的话语，一盘下出来的棋，双方都有着传统的“路径依赖”，一盘棋就其整体而言，算得上是自发演进，到了眼下的局面。而苏星河遵师命摆下的这副珍珑棋局，却是在一个自命不凡的灵魂统治下越俎代庖的规划至此。如是问他这盘棋如何走成这个局面，把一步步棋复盘出来，必然发现其中的某些步骤与理不通，臭棋翩翩。若是二人交战，是断不会演化至此的。

但一般的围棋高手，总免不了设计珍珑的爱好。不过一般的珍珑题，少则十余子，多不过四五十子，规模有限。像逍遥子摆出的这一幅多达二百余子、一盘棋已接近尾声的珍珑，就恐怕是五百年才一出的异数。

如用中国之政局作譬，李鸿章所谓两千年未有之大变局之前，是一盘棋；这大变局拉开序幕，则是又一盘棋。还是两个人下，只不过换了洋鬼子上场。但五四之后格局又一变，到了1949年开始第三盘棋。这盘棋就颇似逍遥子左手对右手摆出来的珍珑了，横竖只有一个人下。这盘棋的下法是把第一盘和第二盘的残局一手拂去，问道：“有多少棋可以重来？有多少人愿意等待？”

一个对手都没有了。这盘棋完全按照一种自命不凡的意思从头下起。从逍遥子下到苏星河，三十余年过去，看不到结局。

○

三十年之后，江湖群雄并起，所谓八部天龙，非常的多元化。苏星河又把这盘棋摆出来，想替师父找一个解此僵局的接班人。前后一共有五位高手出来下这盘棋，他们是段誉、慕容复、鸠摩智、段延庆和虚竹。从书中看，珍珑棋局要求白子求活。其中鸠摩智是代苏星河做庄，执黑和慕容复对局。而虚竹是为救段延庆之命胡乱出手，出手之后则由段延庆以“传音入密”的上乘内功暗中指导。所以这两个撇开不算，那么有三个人曾认真的下这盘棋。恰好下棋的三位都是帝王后裔，下这盘棋就具有了逐鹿中原的意思。

书中总结了这三人之败。金大侠说，“段誉之败，在于爱心太重，不肯弃子；慕容复之失，由于执著权势，勇于弃子，却说什么也不肯失势。”围棋通常的道理是弃子取势，要梦想一统天下的慕容复弃子又弃势，也实在是难为他了。然而这一盘棋原本是推倒重来，刻意为之。既然当初是白茫茫一片真干净，如果最终的因果非要落回一个“弃子又弃势”的局面才能求生，也可算天道循环，合情合理。执子下棋的人其实也不用多有埋怨。

至于段延庆的招数，用玄难大师的话说，前十着是正道，从十一着开始就入了旁门邪道。金大侠点评皆因其身有残疾，不得不抛弃原先的本门正宗武学，而渐入魔道。所以武艺棋艺一脉相通，这盘棋也下不下去了。

○

其实围棋与象棋相比较，殊有不同。围棋对于路径之依赖更胜于象棋。像逍遥子摆出的这副珍珑，二百余子，越到残局越是复杂。以往的几乎每一步棋都在棋盘上，对眼下的取舍构成了现实的制衡和诱惑。而象棋之残局就不然，越到后面越简单，以往的灰飞烟灭都成历史，并不会对眼下的对战构成现实意义上的制约。换句话说，如果你下的是第三十步棋，你压根就不用考虑第十一步棋是什么，只要有足够的棋力，换个人上来，你大可把每一步棋当作一个新的起点。

从这个意义上说，革命者都应该是喜欢下象棋的。

更容易被人提及的一点区分，当然是象棋以王者为尊，而在围棋面前则是人人平等。逍遥子摆下的珍珑棋局中，在棋局的右下方有一块白棋生死未卜，而中央一大块白棋已仅剩几口气残喘而已。照象棋的规则，既然中原已失，首都沦陷，甚至王者被擒，那么偏安一隅的一小块棋（像不像台湾？）就已经输了，没有存在的合法性。但这块偏安的白棋却是这盘棋的灵魂所在，前无退路，后无回旋余地，一盘棋僵持数十年，已经落不下子去。

苏星河的徒弟范百龄在一旁琢磨右下角这一小块白棋，只一会工夫，胸中便血气翻涌，再计算一阵，忽然眼前一团漆黑，一口鲜血井喷而出。可见厉害如斯。慕容复与鸠摩智对局，下得二十余子，得一个“不肯失势”的评价，也就是败在这块棋上。鸠摩智一声大吼：“慕容公子，你连我在边角上的纠缠也摆脱不了，还想逐鹿中原么？”

慕容复顿时感到气数已尽，拔出剑来就要自刎。

这只是第二个为这盘棋不要命的人。

○

既然象棋是一个身份社会，君王被吃掉，传统和秩序顿时颠覆，剩下几个残兵败将苦苦挣扎又有何用？即便偏安一隅，也是个僭主而已。所以象棋的成败全在于君王的稳定。

而围棋的世界是从身份到契约的。每一个棋子在交易面前人人平等。人人皆可以白手起家，领袖群伦。也可以一部分棋子先富起来。所以在起点和游戏规则的平等下，就看各自的造化。谁离了谁活不下去啊。

这个胜负方式的变化在历史上也有自发演进的教训。引用钱穆的议论，有唐一代政治清明，相权很重，政府与宫室分得比较清楚，地方上的政制和经济也较独立，所以安史之乱两京尽失，若是下象棋，安禄山便要大叫：“你们已经输了，不许耍赖。”然而地方上财富殷实，人才辈出，到处都可以各自为战，倒转形势。可见李家与安禄山下的乃是围棋。但到了宋代，中央集权加剧，相权衰微，地方萎缩。所以汴京一失，全国立刻土崩瓦解，毫无办法，就完全是象棋的规则了。

这个例子也可以拿来说服那些认为中央集权有利于稳定的观点。

稳定如果要压倒一切，就要下围棋，千万不要下象棋。

○

僵局最终被虚竹打破了。

段延庆下这盘棋，先是肌肉僵硬，目无表情，而后心神荡漾，难以自制。加上丁春秋老怪在一旁怂恿，于是走火入魔，举起铁杖也要自尽了事。这是继范百龄、慕容复之后第三个为了这盘珍珑棋局不要命的人。对围棋一窍不通的虚竹慈悲心起，为分他心神，快步走上前去，取过一枚白棋，将双眼一闭，随手放在了棋盘上。

不料这一颗子偏偏就放在了中央一大块被围得水泄不通、尚有一口气的白子里面，顿时这一大块白棋就被自己杀死了。高手们在一旁哈哈大笑，摇头不已。

随后清醒过来的段延庆便以“传音入密”的方式，借助虚竹继续这盘棋。更加不料的是几步棋后，局面竟豁然开朗，白棋如凤凰涅槃，死里逃生，一盘棋的胜负之机居然倒转了过来。苏星河、段延庆等高手此时已经渐渐明白了这个珍珑棋局的Know-How所在。原来棋局的的关键就在于二百余手的征战，已经使白棋尾大不掉，负累重重。棋盘所余的空间已经所剩无几，即便有回天之术，也是巧妇难为无米之炊。既然不能吃掉对手，干脆就吃掉自己，虚竹那一手自杀的下法，让棋盘顿时清空了半壁江山，等于回到了这盘棋刚下到一百余子的地步，那么局势反而还大有作为。

慕容复在一旁看着，觉得这之后的棋自己也会下，就是那杀死自己数十子一块大棋的做法，实在是难以理喻。断断下不出来。如果没有虚竹这个看似自杀之举，这个珍珑棋局恐怕千年之下，也无人能够破解。

○

慕容复执著于边角上的纠缠，段延庆则怀着逐鹿中原的雄心，正所谓棋如其人，这么一步勘破生死的大智慧之棋，是断断下不出来的。段誉虽然无争霸之心，但始终是妇人之仁，也做不出这种生死倒转、否极泰来的残酷之举。逍遥子本人倘在棋局之中，能否下出这一步，其实我也是颇为怀疑的。虚竹能下出这一着，一半是际遇，一半或者是天意。但是假如有一真正的高人，深谋远虑之后，敢于放弃既得利益，勘破一时之生死，果然下出这一着来。这样的人就不仅值得佩服，甚至有些令人恐惧了。

假如将中国一百年来意图抹平一切、从头做起的革命党史，看作逍遥子这一盘刻意经营、殚精竭虑却又最终无力为继的的珍珑棋局。那么歪打正着的虚竹不曾有过，但有魄力胆识下出这一手自杀举动的人物台海之间，却各有其一。执白的共产党这边是毛泽东，执黑的国民党这边则是李登辉。

毛泽东发动文革，将自己一手缔造的共产政权和几千万党人置于油锅之上，意图使一个开始世俗化的官僚体制重新回到延安井冈山的精神时代，使一个开始串味的乌托邦重新获得新生的余地。他比段延庆的胆量已不知高出多少倍。而李登辉其人，能够勘破反攻大陆的梦想，不再执著于边角上的纠缠，将国民党百年老店拱手让出，造就了中国有史以来国家政权的第一次和平交接，用党国的覆灭为台湾的宪政民主清理出一大块余地。他比起慕容复来，亦算得上天壤之别。

○

一盘棋下了几十年，忽然峰回路转。珍珑既破，逍遥子便将自身七十余年功力尽数转入虚竹体内，旋即气绝而去。逍遥子虽死，但七十年的辛苦练功却得以延续，没有白费。这一步又类似于方才的那盘棋。由此可见，逍遥子本人也许是下得出那步棋来的。

中国的革命与现代化，这一盘棋也下了长达百年。到如今似乎也是毫无进退余地，转身的空间如此逼仄。宪政体制依然遥不可及，却又面临执政者迫不及待想要收官的局面。但就这么把官子收了，不过还是一片残局。几十年的功力自然不可能重练一遍，一大块中央的白棋是死是活，硬撑下去也不是办法，搞不好要重踏慕容复和段延庆的复辙。而像虚竹那样机缘凑巧的事情最好也别奢想，所以剩下的办法就是向毛泽东和李登辉学习，去其糟粕，取其勇气，想办法从这块棋中央清理出一大片余地出来。凤凰涅槃之后，再将几十年的功力假手于人，继续衣钵。只有勘破一时之荣辱生死，才有这第三盘棋的终局。

而这种勘破之所以不易，我想其实也是因为下围棋的人，在思维上还留有下象棋的思维痕迹。也就是说还保留着一切以君王的稳定为主的想法，在下棋的过程中不可避免的将那中央的一块大棋当作了假象的君王。

在象棋中，只可能弃子，不可能弃将。而在围棋中，弃子就是弃子。从一个党治国家的开局，到一个宪政国家的收官，这中间必须解决的问题是，那一块历史上形成的尾大不掉、漏洞百出的君王般的大棋，该如何处置？如何死里逃生？

是执著于生死，将新生的力量不断纳入这块负累重重的大棋，还是毅然挥刀自宫，将几十年的功力传承给新生的力量，并为接下来的变化留下余地？只希望执子的人拥有足够的智慧。

2001-11-21

《东方》


 第四种权力的上下限度

第四种权力的上下限度

——透过高勤荣和罗侠两案呼唤中国的《新闻法》

王怡

最近有两位记者的遭遇引起广泛的关注，一位是现在晋中监狱服刑的《山西青年报》记者高勤荣，另一位则是至今躺在医院中的《重庆商报》记者罗侠。他们二位都算是人如其名。高勤荣在1998年大胆揭露运城地区领导人发动全地区群众造假，大搞假渗灌工程的丑闻。随后央视《新闻调查》、《焦点访谈》等媒体相继报道这一事件。作为第一个喊出皇帝没有穿衣的发言人，高勤荣在两个月后便以莫须有的“介绍卖淫罪”、“诈骗罪”和“受贿罪”，被运城市法院快审快结，终审判处有期徒刑12年。

事实证明这是一起明显的冤案。三年来，许多人为高先生的悲惨命运奔走呼告。今年两会期间，杨伟光、高占祥等政协委员联名提出议案，要求此案重审。11月8日中国记者节前后，高勤荣的名字成为不少媒体纪念这一节日的一面旗帜。随后知名记者戴煌及一大批文化界和法学界人士发起为高勤荣鸣冤的公开签名活动。

而女记者罗侠在今年10月20日晚，进入重庆南岸区一家涉嫌从事违规营业的夜总会暗中拍照采访，遭到几名歹徒毒打，当场昏厥，几致残废。新华社针对这一事件及近年来“各地粗暴干涉、无理阻挠、百般刁难”记者采访的现象，在11月1日发表了《记者的新闻采访权不容侵犯》的新华时评。

我为什么会把这两位记者的遭遇联想在一起？因为在我看来这两件事反映出新闻立法亟待解决的许多重要问题。新闻立法早就令人望穿秋水，几年前一个如同笑话般的典故说，一位法官在判决书中写下“根据我国《新闻法》的规定”云云，而其实我们压根就没有这么一部法律。但这并不是一件单单令那位法官蒙羞的事，而是足以令我们的立法者蒙羞的事。也许任何一位非法律专业的公民都会这样想，无论如何早应该有这么一部法律吧？

高勤荣和罗侠的遭遇之所以放在一起足有代表性，因为他们至少具有这样一些简单的对比：首先是男记者和女记者各一，当然这不太重要。重要的是下面这两个对比：

第一、高勤荣导致报复的原因是“新闻报道”，罗侠导致殴打的原因是“新闻采集”（或者说新闻采访），这构成了记者权利的两个方面。

新闻报道是言论自由的直接表。由于媒体的言论自由与政府和公众利益、国家安全以及社会主流道德和意识形态的语境之间的关系尚未在理论上理清。在党和国家的传统宣传理论上，媒体和记者的身份是定位于政府的喉舌和辅助者，还是政府之外的独立的监督力量，或者这两者之间如何取得平衡，这个老问题没有得到解决。

而在新的市场经济的现实下，商业化的媒体究竟是大众的代言人，是代表和维护社会正义的“第四种权力”，还是唯利是图的、仅仅代表某一立场商业利益的，甚至可能与大众利益背道而驰的经济人？这个分寸的把握决定着记者的权利究竟有多大？记者有没有理由以大众的“知情权”为借口拥有超过于普通人的新闻采集和报道的特权？一个商业媒体又凭什么代表大众去行使那些甚至类似于执法者的权利？这又是丛生的新问题。我国的新闻立法迟迟不能出台，很大程度上也就与这些问题的犹豫不决有关。

而“新闻采集”则与言论自由构成一个间接的关系。“新闻采集”是新闻报道的前提和手段，所以要保护媒体的新闻报道权利，题中之义也就包含了对于采（集）访权的适当保护。但从国外的立法与司法实践看，对于“新闻采集”的保护要弱于对于“新闻报道”的保护。而且在新闻的采集方式上法律往往更加倾向于对他的种种限制。就像法律在关于警察取证的时候更加倾向于对于证据取得程序的种种限制一样。

美国最高法院大法官怀特在一个著名判例中写下：“对新闻采集没有保护，出版自由就是空的”，所以他认为新闻采集权是属于宪法第一修正案所保护的言论自由范畴的宪法权利。但他随即又说，这并不意味着从事出版工作的人就享有某种特别豁免或一般公众都没有的“接触信息的宪法权利”。

高勤荣让我们思考的是：我们到底有没有权利把我们知道的真相说出来？而罗侠让我们思考的则是：我们有没有权利或应该通过什么方式去获得和采集那些我们尚不知道的真相？

很显然，由于立法的欠缺，在前一个方面，高勤荣的行为本该得到法律更加强有力的保护，但他没有得到。而在后一个方面，罗侠的行为本该受到适当的限制，但她也没有受到。在前者，记者的权利被无耻的剥夺了，但在后者，记者因为大众传媒法的空白而被纵容。

第二、高勤荣的报道针对的是政府行为，罗侠的采访针对的则是私人行为。政府行为基本上遵循一个透明公开的原则，除了法律明确列为国家秘密之外的政府信息，都应该是向公民公开的。政府没有隐私权可言。但对于私人的信息采集就受到隐私权和私有财产权的限制。

法律在政府信息和私人信息上也有不同的倾向，对于前者是侧重于什么东西是必须让我们知道的，对于后者则侧重于什么东西是他人不应该去获知和披露的。

进入他人的财产权范围（比如办公地点）进行采访是否应该得到允许？记者可否不经过他人同意披露秘密录制的谈话和行为图像？而出于商业目的向公众开放的私有财产，其财产权又是否应该受到记者信息采集权的限制？近年来国内对这些问题也开始了一些讨论。但在法律上则毫无分寸可供掌握。

在美国，这方面的主要规定集中在《联邦非法窃听法》、《电话规则》和《隐私法》。像罗侠那样秘密进入他人财产权范围进行暗中拍照，并准备公之于众。这种信息采集手段即便是出自于公众利益，在美国的立法中已经明显不能得到宪法第一修正案的保护。

在1971年著名的“迪特曼”判例中，《时代》周刊的两名记者以患者身份进入非法行医者迪特曼的家，并在进行医疗检查的过程中偷偷拍下照片，随后在报纸上发表。在迪特曼提起的侵犯隐私的诉讼中，鉴于记者使用秘密装置采集新闻，法官判决《时代》公司败诉并赔偿原告1000美元。这个案子随即成为一个里程牌。法官在判据书上这样写下：“宪法第一修正案绝不是侵犯行为、盗窃和利用电子设备侵扰他人家庭或办公区域的许可证”。

而类似的情节在我们生活当中已经渐渐习以为常。在极度缺乏大众传播法理论和实践指导的中国，这之间的分寸确也不易把握。以前有曾一个案子，某地方官员居然因记者报道其嫖妓而告上法院，主张其隐私权受到侵犯。这个家伙自然是败诉无疑，但留给我们的问题却是：可供拿捏的分寸到底在哪里？

在《记者的新闻采访权不容侵犯》的评论中，新华社以一种不容置疑的口气说：保护记者的采访权，就是保护正义的监督权、公众的知情权和人民的民主权利。这句话我只能同意一半。把一个媒体和记者当作正义的代理人，就像我们曾经把政府当作道德和真理的化身一样盲目。在我看来，个人隐私和财产权，至少是与公众的知情权同等重要的理由。

在高勤荣及其类似的案件中，我们看到由于第四种权力的下限不能肯定，我们不能明确地知道我们可以报道和说出何种程度上的真相？而确定不会受到甚至是来自政府的打击。但在罗侠案中，则由于第四种权力的上限同样不能肯定，我们也不知道私人财产权和隐私究竟对记者的信息采集构成了什么样的禁忌？我们对于个体权利的尊重应该在何种程度上受到以知情权为理由的侵扰，并把这种侵扰的权利交给一个追求利润最大化的商业媒体及其雇员？

对政府和公共信息的报道，就是我所认为的新闻自由的下限。而对私人信息的采集则是我所认为的上限。然而官方对于采集私人信息的罗侠所受遭遇的反应，比对报道政府信息的高勤荣所受遭遇的反应来得更加激烈和愤怒，这也是两案的又一个有趣对比。

当高勤荣们的新闻报道面向一个不受制衡的利维坦时，我们起码的知情权和言论自由被可耻地否决，那个自由的下限如此轻易的被权势者一笔抹杀。而当罗侠们的新闻采集面对手无寸铁的老百姓时，即便知情与偷窥、真相与隐私已经混为一体，我们还是对于上限的标准一无所知。某种程度上，这其实也是“各地粗暴干涉、无理阻挠、百般刁难”记者采访的一个重要原因。所以最后一个对比是他们所导致的报复，也如同他们所招惹的对象。前者来自有预谋的权势者“合法”的法律途径，后者则来自流氓者一时兴起的人身伤害。

大众传播立法，到了拖也拖不得的处境。我们亟需的，是在上下限之间、在新闻报道与新闻采集之间、在知情权与隐私权及财产权之间，以及在政府信息和私人信息之间厘清边界，划出各自的一道斑马线。

2001-11-26


 脆弱的财产权

脆弱的财产权

王怡

昨天在央视《今日说法》中，目睹了广受关注的张学英主张受遗赠权利一案的详尽报道。就在法官宣布驳回张女士上诉的瞬间，旁听席上犹如球场看台，众人起身欢呼，掌声骤起。可见张学英的亲友团比较势单力薄。一个与有妇之夫同居的所谓“二奶”，胆敢站出来要求“奸夫”的遗产，即便是死者黄永彬在遗嘱中明确表示遗赠给自己的情妇四万元，并且进行了公证。但也许张女士的亲友们心中还是觉得理亏，并羞于张口。所以来旁听的人也许极少，在听见另一造的亲友团和不相干的群众欢声如雷之际，即便是来了，也不敢表示出尖锐的异议。说不定在角落里还带着墨镜。

所以我同情起张女士来，并佩服她的勇气。在一个法律学者的眼光，转而对于判决产生了怀疑和悲哀。

也许有人要惊叹方才颁布的《公民道德规范》和以德治国理论对于司法实践立竿见影的影响力。但我宁肯从这样的角度来理解：并不是政治和伦理领域内的道德观念过于强大和无孔不入，而是法律领域内的财产权实在是过分的脆弱。这种脆弱其实也是司法的专业性不足的表现。如果泛泛而论，道德的弘扬自然是无可非议的。但大家能够在不同领域和场合各行其是的力量，一部分是来自于各自的专业化程度。对于法律尤其是司法而言，专业性是一个壁垒。专业性的高低就等于门槛的高低，这个门槛可以杜绝局外人的说三道四，这个门槛就像一个死心眼的、可以将列宁都挡在克林姆林宫外面的警卫员，对于一切看似理直气壮的理由（比如遗产绝不能给破坏别人家庭的第三者）都心如止水。他只问一个问题，就是如何在一个专业性极高的理论体系中自圆其说？就像克林姆林宫的警卫员面对列宁也只问一个问题：你的通行证呢？

在我的理解思路里，我把那个警卫员理解为一个专业化程度极高的警卫员。

而在张学英一案中，这样一个终审判决的实质是什么呢？就是对财产权的否定。被继承人自主决定自己遗产的归属，本质上是个人财产权的最终的处分权能。一个完整的财产权制度必然包括遗产继承这个环节。虽然遗嘱是一种单方的法律行为，继承人并没有支付相应的对价。但财产权人的有效遗嘱理应得到和契约一样的尊重。我们把它叫做遗嘱自由原则。

遗嘱自由原则是各国继承法都予以承认的，即便在否认私人财产权的原苏东国家集团也是如此。因为这是财产权的自然延伸，是个人财产得到法律保护神圣不可侵犯的的最后一关，是财产权在跨代传承时的一个出口。当然对一个私人的财产开始慢慢聚集起来并获得一定安全感的社会来说，更是一种产权制度的考验。考验这个社会对于个人财产权的容许和尊重程度。一个社会的财产权制度如果不经过一个遗产继承的高峰，在我看来，就还不能令人放心，还不能说形成了隐约的传统和路径。

否定掉财产权人对于自己财产的处分（遗嘱），在财产权人去世之后把他的财产拿过来另行分配。这就具有了计划经济下的产权安排的痕迹。所以我最关注的并不是否定的理由（道德），而是否定本身。所谓欲加之罪何患无辞，如果财产权本身不够坚挺的话，周星驰的台词“给个理由先”就不是什么为难的事。

在张学英一案中，法官的专业依据是《民法通则》第7条关于“民事活动应当尊重社会公德，不得损害社会公共利益”的规定。言下之意是遗产不给老婆而给情妇，这就违背了“社会公德”。这就足以令一份财产权人经过公证、遵循严格的程序要件的意思表示宣告无效。

即便以此条而论，法官的逻辑至少混淆了两件事，究竟什么才是不道德的？不道德的事情是一个有妇之夫与他人同居，而不是一个财产权人将自己的私有财产遗赠给自己的情妇。如果将前者在道德上的瑕疵推演到后者上去，在我看来就难免有道德的扩大化之嫌。对民法通则这一兜底条款的挥动，就成为了一个侵蚀起码的财产权利的恶例。我们可以退一步说事，假设黄永彬在身前将不属于夫妻共同财产的个人财产赠与张学英，那么黄的妻子有权主张一份经过公证的书面赠与合同无效吗？我们找不到任何财产权和合同法上的理由去支持这一请求，即便这位妻子在道义上值得我们的同情和声援。而一份遗嘱在程序上的要求甚至比合同还要严厉苛刻，遗嘱大概是一切民事行为中最正规的意思表示了，因为它代表了财产权人对个人财产最终的处分。因而法官以“社会公德”的名义完全否定这份遗赠遗嘱的法律效力，在我看来是极其荒唐的。

即便法律有理由要求夫妻一方对配偶负有忠诚的义务，但也实在没有理由要求夫妻一方不能处分自己的财产给一个夫妻关系之外的情人。财产权不应该受到这样蛮横的侵犯，财产权也不应该表现出如此的脆弱。但在我们生活当中，套用帕斯卡的一句名言，我们却处处看见财产权像一支脆弱的芦苇，动辄被褫夺，被削弱，被轻易的藐视。道德不过是其中的一个借口。

在英国古老的普通法中，财产权制度允许一个人“把遗产馈赠给大学或者妓院，而不顾自己的妻儿在挨饿”。在这里，“大学”与“妓院”的并列是极有意味的，他的逻辑是：如果一个人有权将财产赠与大学，他也就当然有权将财产赠与妓院。不管我们如何咬牙切齿，我们必须接受这样的财产自由，或者遗嘱自由。因为它甚至构成了其他一切公民权利的基础。

在一些大陆法系的国家，奉行相对的遗嘱自由。但他们的通常做法是为被继承人的配偶和未成年的子女留出一部分的“特留份”，对于这一部分的遗产限制了财产权人的处分。但剩下的部分就爱给谁给谁去。而在张学英一案中，我们看到的却是：黄永彬想从自己的财产中拿一块钱出来给一个自己爱过的女人，事实上都会因为不符和“社会公德”而被法院拒绝。他连这么一点可怜的权利都没有，或者说不配享有。

我不愿意在这里评价此案中各人的道德，我只想指出两点，第一，财产权的脆弱比起婚姻关系的脆弱，更加令人寒心。第二，对于财产权的打击和藐视，并不能有助于婚姻的亲密。

所以，结论是明摆着的。

2001-11-28


 我看电影：《骇客帝国》与《楚门的世界》：世俗化带来什么

我看电影：《骇客帝国》与《楚门的世界》：世俗化带来什么

王怡

我本来想借此讨论现代传媒的控制力，和对于民主和个体权利的伤害。但临时看到了另一部类似的电影，1959年迪克导演的《脱节的时间》。主角生活于50年代一个田园般的加州小镇，过着简朴的世俗生活。但他慢慢发现了整个小镇，居然是一片虚假的景象，是对于他的欲望的刻意迎合。就像这部电影里楚门发现自己的家乡是一个巨无霸的摄影牛棚，而自己是一部24小时直播的电视节目的主角。尽管两部电影中的虚假生活来源不一，但他们的相似处让我忘记了传媒对楚门生活的操纵。我的注意力在写作时完全放在了虚假本身。

虚假得更加彻底的则是《骇客帝国》。所有人生活在一种虚拟的现实中，由一台超巨型的计算机产生和控制，我们生活在操作者的电脑里，真实的世界则是一片废墟，是全球战争之后炸回了石器时代的荒芜景观。如果主人公最终不能离开电脑母体（matrix）而回到现实，甚至并不知道母体的存在。那么他们的阳光灿烂的日子和我们今天的生活究竟有什么不同呢？也许我们对于太空的探索在本质上，不过是像楚门一样在大海上寻找着摄影棚的尽头。

而宗教与信仰也是一种形式的探索。一种在真相尚未揭露之前的美好想象。在楚门的世界中，导演的意义就犹如上帝。这是理性和传媒力量的僭妄，也是我本来想要讨论的方向。但也许显得更加重要的主题，是这三部片子的一个共同点，即我们为什么在生活当中感到越来越真实的虚妄？或者我们为什么对于生存背后的无意义的、和被操纵的真相充满怀疑与恐惧？在楚门的世界和matrix的世界中，在现代性所体现出来的世俗性之前，我们看不到也不愿想象一个具有超越性的真相。现代媒体和计算机网络成为了上帝的替代品。在一个过分世俗化的后现代，上帝可以意味着什么？这三部电影给我的结论是：上帝就是高科技。

哈贝马斯对于911事件的解读，不是把它看作文明之间的冲突，而把它看作宗教世界对于世俗化的拒绝和反抗。现代社会是一个世俗化的世界，现代政治亦是一种世俗化的政治。我倾向于把现代政治的世俗化看作属于我们个人的自由和梦想的保障。但政治领域的世俗化是否可以与个人精神世界的非世俗化共居一室呢？现代社会是否不可避免的全面的世俗化，以致纽约的居民们已经无法理解劫机分子的动机，一个人怎么会那样不把自己的生命当一回事呢？在纽约的世界里，也就是楚门的世界和matrix的世界里，也就是我们正在高歌猛进迈入的那个世界里，已经找不到任何可以让一个个体甘愿牺牲自己去达成的社会目标。这就是哈贝马斯所谓"世俗社会与宗教间的紧张关系"。

在超越性解释和社会共同目标面前的彻底世俗化、个体化和技术化，他的后果除了我们所想念的现代民主与个人自由以外，是不是一定要伴随着楚门般的命运，和纽约市中心犹如《骇客帝国》中的瓦砾场？这之间有因果关系吗？楚门的命运和世贸中心的命运是否真的与这个世界的过分世俗化有关？这个问题提出来，但我无力回答。我只知道，在这三部电影里的生存处境，是和我们比较相似，而和中东的穆斯林们相去甚远。

2001-11-29


 以人身自由为质押

以人身自由为质押

王怡

加入WTO对于我国社会经济进步与法治建设的前程究竟有多大的推动与影响？一月以来专家学者已经展望颇多。商标法第二次修订的迅猛出台，显示出我们与国际游戏规则接轨的迫切心情与高效率。一部分游戏规则的修订是技术性的，对整个制度平台谈不上冲击甚至是力量的默移潜化的聚集。比如扩大商标注册人的主体资格到自然人，就是这一类的修正。但另一部分游戏规则的变迁，则对整个制度构成一种也许出于立法者意外的影响，慢慢使形势倒转，在未来使另一些更加重要的变迁水到渠成。

比如同样被视为直接受到加入WTO影响的一个举措，即国家计委会同财政部联合发文的《关于全面清理整顿外出或外来务工人员收费的通知》。通知指出针对外出或外来务工人员的包括暂住费、暂住(流动)人口管理费、城市增容费、劳动力调节费在内的七种收费将一律取消。这个效力档次在行政规章以下的红头文件，在我看来，就属于对未来更加具有深意的规则修订。

我从中列举出来的这几项收费，都是针对主要是来自于农村的流动人口的管制。这个举措的初衷无非在于降低门槛，减轻农民的负担，改善其在劳动力市场的非国民待遇，推动劳动力流动和农业人口向非农人口转化。也是部门管理者对于加入WTO之后的机遇与挑战的应对。如同薛兆丰在上期专栏中所持观点，农业问题要靠更多的农业用地转向和更多的农业富余人口进入城市来解决。他没有说剩下来的怎么办。而两部委的文件明显就是顺着这个思路来做的。

以上是立法者功利性的意图。而我所说在立法者功利性意图之外的影响，是涉及农民在人身权利上的非国民待遇。暂住费和暂住(流动)人口管理费的收取，其背后是暂住证制度。暂住证制度的背后则是针对“三无”人员的收容遣送“制度”。这一根链条，对于占据绝大多数公民比例的农民基本权利的伤害和熟视无睹，达到令人寒心的地步。

公安部治安管理局武冬立局长接受《南方周末》记者采访时透露，全国共有流动人口约8000万，按办理暂住证每人需交180元管理费用计，一年就是144亿。打个半折，也有80个亿。在“执法经济”的强力诱惑下，给各地执行部门的收容遣送工作带来了诸多弊病，日益激起民愤。而它背后的强制性保障，就是主要由民政部门来操作的“收容遣送”。国务院在1982年颁布《城市流浪乞讨人员收容遣送办法》，对流浪乞讨人员进行人身强制性的收留和遣返。应该说在当初还具有实质上的福利性质。但1991年国务院通过国（91）48号文件《关于收容遣送工作改革问题的意见》，将收容遣送的范围扩大到“三证不全”（身份证、暂住证、务工证）的流动人员。微弱的福利性质转而被对于流动人口的严格管制所取代。这个文件没有经过国务会议讨论，并以国务院令的形式颁布，在法律规范的体系中属于行政规章以下的规范性文件。而一个行政规章以下的规范性文件，居然就由此决定了对8000万流动人员可能采取人身强制措施的基本制度。

已于今年7月1日生效的《中华人民共和国立法法》，第八条规定：对公民政治权利的剥夺、限制人身自由的强制措施和处罚，只能制定法律。第九条规定：全国人大及其常委会可以授权国务院根据实际需要，对部分事项先制定行政法规，但是有关犯罪和刑罚、对公民政治权利的剥夺和限制人身自由的强制措施和处罚、司法制度等事项除外。根据这一规定，暂住证制度背后的收容遣送，在程序上是完全违法的。

根据我国加入的《公民权利和政治权利国际公约》，其第9条规定：“除非依照法律所规定的根据和程序，任何人不得被剥夺自由。”根据联合国有关机构的解释，这里的“程序”，是专指司法程序。《公约》第12并规定：“在一国领土内合法居留之人，在该国领土内有迁徙往来之自由及择居之自由。”因此即便今后通过人大的立法，将收容遣送制度化，再将这一权限交给民政或公安部门执行。这一离开司法程序的人身强制和旨在管制人口流动的暂住证制度，在实体上同样无法自圆其说。

据说收容遣送和暂住证制度的目的，无非在于有助于社会治安管理。换句话说，之所以需要遣返三无人员，乃是预防性的。再进一步说，就是把流动人口当作高发犯罪率的“虞犯”人群。这令人想起911恐怖事件之后美国警方的“预防性拘捕”，和对于黑人和阿拉伯裔美国人的种族歧视。从收容遣送的相关文件看，并没有区分流动人口的来源地和居留地。那么理论上一个北京市城市户口的公民到一个边远小镇上长期滞留，也是需要办理暂住证的，否则同样将被强制送往收容站。但事实上我们看到，收容遣返的对象仅仅是由农村来到城市的民工。而需要办理并检查暂住证的，也是民工。没有人会去检查三资企业的白领。

因而民工在人身权利上的非国民待遇，就类似于有色人种在种族歧视下的遭遇，或911之后阿拉伯裔人士在美国的命运。保障社会治安更重要，还是保障公民起码的人身权利更优先？美国在最近的几个月通过了许多立法来限制甚至取消部分公民的民事权利，并赋予军事法庭秘密审判恐怖分子的权力。80%的美国人在调查中甚至表示愿意为了国家安全牺牲一部分的自由，而拱手交给政府。在我看来，这是一个危险的兆头。但另一方面，美国国内亦有很多相反的声音批评政府借口危机和国家安全而对于民权的侵蚀。

他山之石，可以攻错。收容遣送制度在我国的形成，基本上也是出于对社会政治目的的考虑。早在1961年大饥荒时期，一些地方路有饿殍，胆子大些的农民离乡出走，涌入城市寻求活路。当年11月11日，中共中央批转了公安部《关于制止人口自由流动的报告》，决定在大中城市设立“收容遣送站”，负责将饥荒中的流民收容起来，遣送原籍，以确保城市的稳定。这就是收容遣送制度的滥觞，在当年的情势下敷衍了极不光彩的职能。到了90年代以来，随着社会转型，我国犯罪率高升，社会治安不良。大量的人群离开了传统的单位体制和发挥着“保甲制度”功能（费正清语）的居委会和村委员治下，数千万人口呼啸而来，呼啸而去。但与此同时，由于法治手段的欠缺和市民社会的薄弱，各种社会中间力量的成熟并不能紧跟其后。这正是收容遣送“制度”在90年代死灰复燃并变本加厉的部分原因。

一个市场经济的现代社会必然要求和鼓励包括人才在内的流动性，尤其是城市化进程要求农业人口的流动性。但一个在社会结构上问题重重的转型社会，对于政治和社会治安的稳定需求却又不可避免的对于流动性充满戒心和恐惧。暂住证制度和收容遣送正是这一戒心的表现。它表明，一个社会在公共利益的名义下，把几千万离乡背井的农民作为社会安全的质押品。在必要的时候，以他们的人身自由来换取其他大多数城市公民和社会整体的利益。

所以根本的路径并非解决收容遣送在法律程序上的问题，而是怎么才能解除执法者和社会管理者对于人员迁徙和流动的戒心？加入WTO之后，来自于经济上的迫切需求，促使两部委决定取消暂住费、暂住(流动)人口管理费等不合理收费，以鼓励流动。尽管政策制定者的初衷并非指向暂住证体制，然而这种鼓励政策的着力方向与控制流动的暂住证体制恰好是南辕北辙的。接下来暂住证制度的松动，甚至对于收容遣返的反思和取缔，就会是一种顺藤摸瓜的方向。所以笔者认为这项举措，反映出经济上鼓励流动的需求开始压倒政治上控制流动的需求。在这种力量的背景下，就有可能在经济自由与经济安全，在公共治安与弱势群体的个体权利之间，重新厘清界限，寻求另外的制度路径予以整合。

另一方面，对于各种社会中间力量的宽容和培养，更是可以替代单位与居委会、村委会体制，造就良性的社会结构和自治力量的道路。一个市民社会的逐步成熟，归根到底是消除执法者戒心和严格管制的温性良方。

2001-12-03


 我看电影：《公民凯恩》

我看电影：《公民凯恩》

——王侯将相，宁有种乎

王怡

如果把报业巨子凯恩与《性书大亨》里的拉里·弗莱特相比，定然极其有趣。我喜欢他们身上皆有一股黄药师般的邪气。言论自由与个体权利是这两部片子的一层底色。但凯恩和弗莱特都是无法置评的人物，在电影的史上，也能轻易看出他们之间的师承关系。

25岁的天才威尔斯自导自演了这部被誉为现代电影纪念碑的经典杰作。他以凯恩临死前喃喃自语的一句"玫瑰花蕾"为诱饵，通过对凯恩传奇一生的断代回顾，带来了完全打破传统叙事结构的开放性局面。这在今日已是电影导演俗套的小菜。在丰富性上，我并不关心叙事的锦瑟无端，而看重凯恩这个人物的无限的可能性。

凯恩是弗莱特的前辈，但没有弗莱特那么邪。在刚刚接手《问讯报》时，充满进取精神的凯恩在《我的原则》中夫子自道："我将成为一个为人们的公民权和人权不倦斗争的战士"。某一方面，凯恩像鲁迅一般投掷标枪和匕首，利用他的报业帝国向资本家宣战。尽管他自己也是资本家。但他所从事的事业恰好是一种必须把自己摆在社会弱势者一边，才能赚到大钱的生意。这也许正是亚当斯密面对市场经济时的信心所在。因为凯恩其实也是一个帝王，一个市场经济中的帝王。他为情人修建的桑那都庄园比大多数真正的宫殿更加恢宏奢华。他拥有的财富俨然是一个国中之国。然而这是一个令我们比较放心的帝王，因为他的财产与权势，和公共权力无关（凯恩和总统的侄女结婚，并竞选州长，却因桃色新闻而失败），也与我们自己的财产无关。即便他富可敌国，但我们却活在他的帝国之外。

更何况这个帝王之所以成为帝王，不是因为他成功的统治了大多数人，而是因为他成功的讨好了大多数人。

如果世上非要有帝王不可，我宁愿剩下来的是凯恩这样的帝王。虽然资本家站在正式的政治制度之外，但如果有一大批人像凯恩这样利用私人财富建立起一个个没有疆域的国中之国，好不好说这其实也是一种地方自治和联邦制呢？

一个公民可以成为帝王，一个人成为帝王仍然还是一个公民。那么陈胜吴广的呐喊"王侯将相，宁有种乎"，就似乎可以随时看见不必拔刀相向的前途。我想不出还有什么其他的现实路径。

电影中揭示的路径，蕴含在片末的最后一个镜头，桑那都庄园的告示牌上写着几个大字："私人产业，禁止入内。"我把这个告示看作个人权利与公共权力之间的一种象征。

这部电影中的象征比比皆有。如同解说员对凯恩盖棺定论的旁白， "没有人比他更加受人憎恨，没有人比他更加受人欢迎，也没有人比他更加令人生畏并招惹物议"。因为凯恩的报纸为工人说话，所以其他的资本家咒骂凯恩是共产党。而另一方面，凯恩又像日丹诺夫一样沉醉于权势当中独断专行，所以骂他是法西斯的也大有人在。其他的如同爱国主义者、民主主义者、唯心主义者、叛徒等等头衔更是俯首皆是。这一切似乎不单单是凯恩的写照，在今日也令我们想起凯恩先生的祖国，那个伟大如同熔炉般也带着几丝邪气的美利坚。威尔斯一开始就想把这部电影拍成不动声色的启示录，他最初为这部电影设想的题目就是《American》。

你可以把这两个题目看作同义词，美国，就等于公民凯恩。

因为有了凯恩开创的根基，以后的弗莱特就可以站在巨人的肩头，不再为公民权呐喊。而是在法庭上得寸进尺的说："既然上帝创造了阴道，你们为什么不准我去拍它？你们想反对上帝吗？"

2001-12-10


 身体、历史和自由

身体、历史和自由

——我在2001年的阅读片段

王怡

书目：

《自由与传统》柏克著，商务印书馆2001年1月

《身体与情欲》康正果著，上海文艺出版社2001年5月

《中国历代政治得失》、《国史新论》钱穆著，三联出版社2001年6月

《自由史论》阿克顿著，译林出版社2001年8月

《自由的法》德沃金著，上海人民出版社2001年9月

《儒家与自由主义》哈佛燕京学社、三联书店主编，三联书店2001年10月

一部叫做《影子武士》的日本电影，描写一个能征善战的将军去世，为防止军队一日无主出现动荡，给对手有机可乘，将军的亲随找了一个和将军面容酷似的囚犯来做替身。本来是做做样子而已。但这个囚犯慢慢就沉浸在这个角色及这个角色所带来的威望当中，他由一个委琐不堪毫无教养的下人，迅速成长为一个真正的将军。将军的影子像将军自己生前一样驰骋在疆场上，并同样做到了战无不胜。

我在年初阅读柏克的《自由与传统》，猛然想起这个故事。君主制被贡当斯称之为“心照不宣的统治”。心照不宣的原因和力量，无非来自于传统，或者说时间的经过。就像法律上的"取得时效"，本来不是你的东西，在你手中的时间长了，不是你的也就是你的了。法律会在某个时候正式为你加冕，把这个财产的所有权授予你。

按照英国法律的逻辑，就是奉行先例原则，凡是以前有人做过的事情就可以依法再做。所以一开始儿子继承了老子的王位，接下来世袭制就成了"心照不宣"的统治。时间越长，心照不宣的力量越壮大。英国是讲求经验主义的国度，柏克更是其中一个冥顽不化的佼佼者。对于抽象的、放之四海而皆准的条款和价值不是特别激动。所以他把自由与传统相连，认为自由和权利生长在历史当中。比如大禹当了君王，大禹的儿子又当了君王，那么大禹的孙子当君王就成为一种权利。反复次数越多，权利越是牢固。英国的判例中有这么一个原则，"两种权利相遇时，较古老者优先"，这种保守的姿态活脱脱就是柏克的思想脾气。

同时也是自由主义法学家罗纳德·德沃金的倾向。德沃金与启蒙时代的自然法学派先贤的区别在于，他不再相信（我们其实也不再相信）正义的原则“存在于宇宙和真理的结构之中”，而是坚持自由与正义“蕴含于、内在于一个社会共同体（主要是指西方自由主义民主宪政国家）的历史文化传统、道德信息、政治制度和法制实践之中”。浓缩起来也就是柏克这部政治论文集的题目。

阿克顿的名言“绝对的权力导致绝对的腐败”已成为耳熟能详的语录。尤其在我今年另一向度的阅读中，读到黄易先生的武侠小说《寻秦记》，从21世纪的香港回到战国时代的项少龙，就是用脱口而出的这句话语惊四座，赢得了才女纪嫣然的芳心。然则读阿克顿勋爵的巨著《自由史论》，不觉发生一个疑问：人家可以牛皮哄哄的讲自由在于历史之中，这样的传统令人迷恋，自然舍不得随便抛弃。但我们自家的“本土资源”如果南辕北辙，却又如何是好？

近年来学界保守主义思潮大盛。三联于年中推出文化保守主义大师钱穆先生的系列论著。再于年底出版《儒家与自由主义》的论文集。我便把对于自由与传统的审查从英美转回自家的后花园。钱穆先生论史，其于国史的“温情与敬意”，感觉和读柏克差不太多。薄薄一册《中国历代政治得失》，妙论迭出。那种依然抱着中体西用的思路，自以为现代性思想资源皆备于我的姿态，固然是不足为训。但于自发演进的传统当中寻求一个“面容酷似”的替身，在民族文化的集体潜意识中与传统的路径接上头，却是“有中国特色”的必经之路。

历史演义的经验，凡是必经之路，必有埋伏。陈名与儒学学者杜维明关于《儒家与自由主义》的对话，侃侃而谈者，就是昂首向前时埋伏在我们后面的东西。杜维明批评罗尔斯和哈贝马斯所代表的当代自由主义，说他们最大的问题和盲点就是摒弃了宗教的终极关怀。在一个韦伯所谓“解咒”（去魅）了的现代世界，由于工具理性和自笛卡尔开始的理性主义的僭妄，一个过分世俗化和技术化的，过分以个人为中心、以人类为中心的世界，已经完全不能为超越性的解释留下任何余地。哈耶克曾批评大陆思想，说那种积极的、建构的理性是“僭妄”的。而在杜维明眼里，自由主义和非目的论的现代哲学整个都成了僭妄的。他举一个例子，即孟子所谓“孺子落井”的话题，杜维明说“同情”也是一种推己及人的理性，但在一种“去魅”的笛卡尔式的理性体系中，却不能承认并容忍其普遍性的价值。杜维明进而宣称，儒教以及其他超越性的宗教文化，正因为其尚未“去魅”，不具有现代性，所以在一个已经去魅的当代世界，更加具有借以观照世界的杰出价值。

在以上具有宏大轮廓的读物之外，我在今年暑期津津有味地阅读康正果的《身体与情欲》。原本以为这是一个公共领域之外的私人花园，但康先生的文化研究视野和我自己的阅读预期还是把兴奋点引向了对于传统的保守。我们的身体正是一种历时性的存在，什么是情欲？情欲在我看来恰是一种传统。我们曾经含苞欲放的肉体和没有丝毫方向性的第一次欲念，如何生长为今天的情欲？我的概念中，情欲就是有方向的性欲，有路径的依赖。所以我愿意像柏克谈论权利和自由那样谈论我们的身体和情欲，说，情欲是生长在历史当中的。我们昨天和妻子做爱，前天也和妻子做爱，所以做爱就成为一种有传统的情欲，一种必对之含有“温情与敬意”的自由。在过去的一年中，我的祖国在不断恢复和重建现代性的传统。我的一些朋友则不断的走向婚姻的尽头。我不知该如何去阐述这之间的秘密联系。

回到《影子武士》的故事里。余英时说"君权本身的传统"构成了对于君权的三种重要钳制之一。但君权本身的巨大传统对于后世君主同时也是一种方便和速成的借用。服从一个新登基的君王，与其说是在服从君王本人，不如说是在服从他身上所继承的全部传统，服从在他之前的所有君主。至高无上的权力和威望通过世袭制，灌输到了新君的身上。就像想象中的武林高手把几十年的功力灌输到一个徒儿的体内一样。从这个角度说，开国之后的皇帝都是一个影子。是心照不宣的君主传统的影子。将军的亲随忙着给将军找一个面容酷似的替身，而一切君主去世时，何尝不是在为他寻找替身呢？世袭制的意思就是由一个在血缘上极其相似的人来做这个替身。一切美好的传统，无论政治还是情欲，我们都需要通过一个“面容相似”的替身得以延续。

所以为什么一个囚犯可以成为真正的将军？就和皇帝的儿子可以成为皇帝，或一个牧民的儿子可以成为活佛一样的道理。重要的不在这个继承者是谁，而在于根植于历史当中的心照不宣的传统。

我们常常唠叨，穿上龙袍也不像太子。事实上，只要你穿上龙袍，你就是太子。而所谓龙袍，是那一切曾被我们割袍断义的传统。

2001-12-12

《南方周末》，2002-01-03


 我看电影：花和尚的《英雄本色》

我看电影：花和尚的《英雄本色》

王怡

花和尚的《英雄本色》

林冲与鲁智深的故事，是水浒中脍炙人口、荡气回肠的一段。这部香港片对两人之间的情义渲染较多，在小马哥的同名电影《英雄本色》中，我们已经看到香港电影的一个好处，即是把男人间"兄弟如手足"的情义表达到淋漓尽致。林冲和鲁智深，在我们的历史上算得是这种男人情义的一个经典，这类似的电影尽管有女主角穿插其中，都多半是个配衬。像这部电影虽然有王祖贤出演林冲的娘子，比小说中无名无姓的形象眉目清晰了许多，但站在男人之间，也还是一件爬满虱子的华丽衣服而已。鲁智深叫她"嫂嫂"时，还是和武松叫潘金莲一般，目不斜视。

不过90年代后期的香港电影有所不同，"勾引大嫂"的事情不知不觉就慢慢多了起来。

回头再看金圣叹批点之水浒，对鲁智深绰号中的一个"花"字感觉意味深长。光是喝酒吃肉如何又算得上花和尚呢？整部水浒中，有名有姓的女子本不多见，倒有一大半和鲁提辖扯得上关系。他三拳打死镇关西，复而大闹桃花村，都是起因于搭救弱女子。林冲的娘子一出场，他也不是叫唤"嫂嫂"这般生硬，而是直接上去便称"阿嫂"。

高衙内号称"花花太岁"，鲁智深则是"花和尚"，不过只是少了一个"花"字。我的看法，此两人见到林冲娘子，皆都动心动性。不过高衙内乃一急色鬼，惊动的是肉欲之淫，而鲁提辖则是坦荡一君子，又自感粗俗，动的不过是意淫之心。对林冲娘子只有敬重，不敢冒犯。颇有些"伟大的女性引导我们前进"的升华之意。

最为可爱的是，鲁智深丝毫不曾掩盖他对"阿嫂"的仰慕关爱，自从大相国寺中林冲娘子受辱，林教头畏惧权势先自手软，反要鲁智深来发飙。次后两人日日吃酒、习武，花和尚与阿嫂之间少不了有些交往，只是书中不曾明言。然而妙就妙在自从第七回野猪林一别，鲁智深和林冲便要等到第五十九回"三山聚义打青州"时方才重聚。

而重聚之时，鲁智深真情流露，一上来便直奔主题，深动问道："洒家自与教头别后，无日不念阿嫂，近来有信息否？"

此一句如奇峰突起，金圣叹批之曰"奇语绝倒，令人闻之，又感又笑"。当时场面可想而知，林冲这种死要面子的人难免尴尬万分，若非鲁智深是和尚，恐怕豹子头便要拔刀相向了。

施耐庵作文实在是极为迂回，且有耐性。先不说鲁智深与阿嫂情谊如何，等到四十回后才冒出这么石破天惊的一句。林冲告知了他娘子的死讯后，鲁智深如何作态反应也不急着去说。但在五十七回之前，花和尚嗜酒如命，而五十七回过后直至坐化，花和尚竟然从此涓滴不沾。

你说是什么原因？

而鲁提辖与林教头的一段义薄云天的恩情，也从五十七回嘎然终止。自此全书再没有一句话写道此二人的任何交往。

是真名士自风流，唯大英雄能本色。电影中加了一段林冲保家卫国的武戏。倘若把"英雄本色"几个字送与林教头，就有了些主旋律的味道。所以这部香港武侠片我是在中央电视台电影频道看到的。但在这个故事里，我却宁愿把"英雄本色"这几个字褒扬给花和尚鲁智深，而不是当断不能断的林冲。

如果和一口一个"嫂嫂"的武松比起来，鲁智深这个"英雄本色"更是胸怀坦荡，当仁不让。武二亦免不了为嫂嫂动心，刻意压抑自己，却在最后关头撕开嫂嫂胸脯的衣服，极其变态的杀死潘金莲。金圣叹评曰，"嫂嫂胸前衣服，却是叔叔撕开，千载奇闻奇事"。

林冲的娘子死后，鲁智深从此滴酒不沾。潘金莲死后，武松却开始杀人如麻。所以一个是花和尚，一个却是苦行者。

在黑社会兄弟情深的故事里，大嫂勾还是不勾，都是悲剧。能做到鲁提辖这般结局的，既非圣人，也非小人。只好说他是英雄本色了。

说了半天，还是在男性的范围内打转，同样把大嫂当作了无名无姓的陪衬。所以最后反过来问一句：只不知林娘子意下如何？

2001-12-12


 我的读书月历--农历辛巳年

我的读书月历--农历辛巳年

王怡

记得范福潮先生尝言，勤奋之人一生读书亦不能超过6000册。一个花甲，一岁一百本。我在这几日盘点自家一年来的收益，若是论买书，那是大大超过了100。可见读与不读，态度和期望总是取法其上的。但论读书，却是有所不及。加上所读之书浮光掠影的不少，上当受骗的也有。再除去不敢苟同的和不过如此的，那么剩下来，对自己思想素养大有裨补，身心皆能受用的就更加寥寥无几了。所以我按照范先生的高标自贬三级，给自己定一个得乎其中的目标，就是一年读好书12本，春夏秋冬各三。然后掐指一算，今年的业绩已经达到，所以不免得意，自愿出一个年报，给大家信息披露一番。也愿以此目标与爱书之人共勉。

大致按读书之序列，编排月历如下：

[一月]

《儒家革命精神源流考》刘小枫 ，上海三联2000年12月

上年底的存货。刘小枫和刘军宁是我最为服气的两位学人。最近一两年他们各有思维的转向，刘小枫自哲学向神学第一次转向后，再度向政治哲学倒戈。这本书分析了儒家汤武革命的思想资源和基督教的革命资源，对于基督教是中国现代马克思主义革命精神源头的说法颇为怀疑，进而论述了儒家革命精神的现代转型。

而刘军宁则由现代自由主义的政治哲学向文化保守主义转向，同样将目光更多的瞄向儒家。甚至提出中国的自由主义要从儒家里吸取资源。值得一提的是，我所服气的另一位当代学者梁治平，多年来亦是埋首于传统的民间习惯法当中。大家将看到，我的这一个阅读话题，在2001年借以开盘，亦将在年底以此收官。便可见文化的保守主义倾向，就不仅是我个人，更是国内学界和出版界的一个苗头。

[二月]

《自由与传统》柏克，商务印书馆2001年1月

极端顽固的保守派开始上场。我印象中这大概是自柏克的《法国革命论》之后，第二本在国内出版的论著。题目已经提纲挈领了，在英国经验主义的传统中，自由与权利，绝非抽象空洞、并且可能给独裁者授以口实的天赋人权，与生俱来的观念。他们的看法也许庸俗之极，从来是你的东西，那么就是你的东西。权利是根植于历史当中的。伦敦人周末爱去郊外散步，大概前几年郊外的土地权人忽然不准大家踏上自己的私有土地。伦敦人就不服，说虽然是你的土地，但公众周末去那里散步已经有几百年的传统，所以散步就是我们的一种权利。也是你的土地所有权应该受到的限制。为什么呢？无他，因为从来如此。

如贡当斯评价君主制，合法性在哪里？所谓"心照不宣"。

[三月]

《恐怖的法官--纳粹时期的司法》英戈穆勒，中政法出版社2000年9月

也是去年的存货，但今年才买到。

我们对于法西斯时期的司法，也许仅有的一点了解就是国会大楼纵火案。中学历史书中依稀记得季米特洛夫拍案而起，舌战群儒。我们印象中的纳粹暴力似乎也多半是一种行政上的残暴，而对纳粹的司法品质知之甚少。这本书非常详尽的描写了德国式的司法从魏玛开始，如何堕落为纳粹的帮凶。对于德国大陆法系和法治国样板存有美化之心的人，大可一读。

[四月]

《我们仍然在仰望星空》何清涟，漓江出版社2001年1月

据说何清涟去年《中国现阶段社会阶层的总体分析》一文，便是招致《书屋》易手的原因之一。这本书出后短短几月，何女士便去国离乡。一位朋友批评何清涟去国后言说自己如何成功离境的经历，说她把自己包装为受迫害者是殊为不智。我在《流亡者说》一文中曾说，流亡者固守某种姿态，已经成为他们唯一的价值。这种姿态对于像何清涟这样的学者会带来什么样的内在的伤害，使研究的心态与细节都发生些不适当的偏差。因为何女士尚无重要的新作出来，我不过是姑妄言之。

[五月]

《绝对主义国家的谱系》安德森，上海人民出版社2001年1月

该社的"社会与历史译丛"连续出版了安德森的两部著作，另一部是《从古代到封建主义的过渡》，都是他计划中欧洲史的一部分。此人是英国马克思主义的史学家，我是外行，不了解。但此书读来有趣。Feudalism和absolutism，一个封建制，一个绝对君主制，都是来自于马克思，而又在我国意识形态化后混淆已久的概念。这部书论述了等级君主制（封建制下的君主制）衰微后中央集权的绝对君主制在欧洲的演进过程，对于我们区别欧洲与秦汉之制颇有一臂之力。

[六月]

《三民主义》孙中山，岳麓书社2000年9月

今年国内的民族主义浪潮至少在网络上是一浪高于一浪，最近的受害者是某个不成器的影星。两个月前，我曾说过一句讨人厌的话，大意是成为马克思主义者或自由主义者都要读书，成为民族主义者基本上是不需要读书的。事实上民族主义者就是想读书也没有太多的书可以读。所以时值辛亥革命90周年，我向民族主义者们推荐一读孙文的这本《三民主义》。

很多人已经指出，辛亥的实质是一场排满运动。从维新变法到辛亥革命，民族主义的觉醒既是现代化的一种原动力，同时也构成一种阻碍。孙文是深恨民族主义的不振兴的。他说，中国不过亡于满清三百年，民族主义已经荡然无存，人家犹太人亡国已经二千年，民族主义的势头仍然如虎似狼。

何故？

[七月]

《法国1968：终结的开始》夸特洛奇，三联书店2001年7月

收录在这本书里的两篇当年的报道，就是我们最关心的话题，"发生了什么"和"为什么发生"。去年天津社科出版社"先锋译丛"中的《六十年代》一书，重在理论的探讨。这部小书则是对于当年情事的一个白描。毛主义在大陆以外的传播，是我比较关心的一个话题。高歌猛进和批判体制，历史在不同的视角和人眼里，差异之大可谓黑白颠倒。新左派与自由主义，似乎都可以在60年代找到知音。

香港歌星黎明柔的一首另类摇滚，"如果你是毛主席，我就是你的江青，为你清算斗争，文化大革命。"

好听极了。

[八月]

《复合共和制的政治理论》奥斯特罗姆，上海三联1999年6月

这是一本对美国联邦主义进行理论阐述的论著。这部译作在两年前的出版也是联邦主义苗头开始在国内显山露水的一个试探。用共产党理论界前要员吴稼祥的话说，最近几年越来越多的人坐在了联邦主义这条板凳上。中国的经济改革造就了地方的昌盛和日渐坐大，使得中央不得不与之分享财政和税收大权。有人用传统的政治术语称之为"诸侯经济"。而一些国外学者则称之为"市场保护型联邦主义"(market-preserving federalism)。如果这是一个合理的方向，那么完成从"诸侯经济"到"联邦主义"的政治学转型，就是一个可探讨的话题。

[九月]

《中国底层访谈录》老威，长江文艺出版社2001年1月

四川的诗人不得了，即便不写诗，写出来的也是在内容与文体上都独树一帜的东西。廖亦武（化名老威）的这部访谈录，钟鸣的《旁观者》，和柏桦在西藏文学连载了一年的《左边：毛泽东时代的抒情诗人》，都是你无法归类的动心文字。动心到肉食者耿耿于怀的地步。

我先在地摊买到这部书的另一个版本《漂泊》，后在书屋第五期看到流沙河的一篇没头没尾的书评，只字不提评的是何书。后来见到此书才知道是访谈录的序言。南方周末的事故据说也与对此书的一篇访谈有关。廖亦武自从出狱后，流落民间，至今正式出版的几本书都免不了被查封的命运。我们有机会读到，应该心存感激。

十月]

《大唐双龙传》黄易，网络版2001年

我在网络上一气呵成的阅读，便是今年追着看完了黄易先生这部武侠巨著。以黄仁宇的大历史观看，秦汉是第一帝国，汉之后开始崩盘，历经魏晋南北朝，长达几百年的文化和民族的整合。再由隋朝完成统一的预习，便有了唐一代可能的万千气象。黄易先生这部书，是我在文学性的阅读中看到的，把这一历史背景的恢弘表现得最为透彻的。就武侠而言，实在超过了金庸的《天龙八部》。也是黄易自己的脱胎换骨。

[十一月]

《自由史论》阿克顿，译林出版社2001年8月

"绝对的权力导致绝对的腐败"，这已是人人耳熟能详的语录。在黄易的《寻秦记》中，项少龙从21世纪的香港回到战国时期，便以这句话语惊四座，令韩非自叹不如，令天下闻名的才女纪嫣然芳心暗许。实在令人莞尔。可惜改编的电视局把这一段漏掉了，可惜可惜。

不过读阿克顿勋爵的这部巨著，不觉要发生一个疑问：人家可以牛皮哄哄的讲自由在于历史之中，这样的传统令人迷恋，自然舍不得随便抛弃。但我们自家的"本土资源"如果南辕北辙，却又如何是好？

[十二月]

《儒家与自由主义》哈佛燕京学社主编，三联书店2001年10月

上面的问题马上就由儒学大师杜维明回答了。他与陈名侃侃而谈儒家与自由主义的话题。杜维明批评罗尔斯和哈贝马斯所代表的当代自由主义，说他们最大的问题和盲点就是摒弃了宗教的终极关怀。在一个韦伯所谓"解咒"（去魅）了的现代世界，由于工具理性和自笛卡尔开始的理性主义的僭妄，已经完全不能为超越性的解释留下任何余地。哈耶克曾批评大陆思想，说那种积极的、建构的理性是"僭妄"的。而在杜维明眼里，自由主义和非目的论的现代哲学整个都成了僭妄的。

他举一个例子，即孟子所谓"孺子落井"的话题，杜维明说"同情"也是一种推己及人的理性，但在一种"去魅"的笛卡尔式的理性体系中，却不能承认并容忍其普遍性的价值。杜维明进而宣称，儒教以及其他超越性的宗教文化，正因为其尚未"去魅"，不具有现代性，所以在一个已经去魅的当代世界，更加具有借以观照世界的杰出价值。

这个回答的出发点在儒家的坚守。并不能使我满意，也不是刘军宁所谓自由主义儒家化那么简单。但只能将此问题留给来年的12本书了。

最后还有两本书是我今年的阅读中不得不提一笔的。一是钱穆的《中国历代政治得失》，三联书店出版。一是王力雄的《天葬》网络版，我在前年的电台中听过连播，今年末则重新读过文本。因为西藏问题已成为我另一个关注的热点。限于篇幅，在此勒名留念。

2001-12-15


 “诉讼爆炸”带来的尴尬

“诉讼爆炸”带来的尴尬

王怡

有学者尝言：法律学是一门科学，还是一门手艺？

科学和手艺都可以重复验证。但科学重在理论体系，崇尚放之四海而皆准。手艺却更加务实，讲求技巧，侧重个案。比如抓住了老鼠就是好猫，所以猫抓老鼠是一门手艺，而不是科学。

法律学是不是猫抓老鼠？英美的判例法传统看上去更像一门手艺，德法为代表的大陆法系倒是摆足了一付科学的架势。

上面是开场白。下面看几个极有趣的案子：

1、今年9月，北京市宣武区人民法院公开审理一起特别的案子。兄弟二人对簿公堂，弟弟史广清状告哥哥史广文，在其父亲去世后不尽通知义务，擅自处理先父后事，并未留骨灰。史广清说：他侵犯了我的“悼念权”。

2、四川广汉市人民法院近期对一起因交通肇事而引起的精神损失索赔案作出判决。原告陶女士称，因被告的交通肇事导致自己上嘴唇裂伤，使与丈夫接吻从此变成一种折磨。陶女士不仅认为被告的行为侵害了她的身体权、健康权、财产权，而且极富想象力和创新精神的提出，被告还侵犯了自己的“亲吻权”。要求对方在其他赔偿之外，赔偿因不能接吻造成的精神损害费2万元，并要求对方赔礼道歉。

难为广汉市法院，他们认为因接吻而带来的精神享受的确是原告的一种利益，但利益不等于法定的权利。所以一审判决驳回该项诉讼请求。

3、成都铁路运输法院11月作出的一项判决，则和我们每个人有更加切身的关联。一名老妇在列车途中尿急需上厕所，无奈车内厕所尽数锁闭。老妇向列车员苦苦哀求而不得。想要拉下老脸，就地解决，又被列车员强行阻止。老妇最终尿在裤中，又因裤湿着凉，加上遭受屈辱，下车时旧病复发，跌倒车头。自官司结束时，该名老妇仍然小便失禁。

老妇提起的诉讼和前两位相比，少了点戏剧性。她没能提出一个“小便权”的概念来，好进行诉讼的CI策划。而是依据运输合同关系提起了违约之诉。从技术上讲，这个案子应该是提起侵权之诉更为有利。法院以原铁道部的一个管理规则便驳回了原告的请求，认为列车员按章办事，并无不当。

评论者对这一系列的诉讼及其趋势不免喜忧参半。喜的是越来越多的人敢于拿起法律武器保守自己的私权利，美国学者奥尔森称现代社会是一个“诉讼爆炸”的社会。我国近年来民事诉讼久旱逢甘露，其数量亦呈现出爆炸性的增长。这在一个被认为有着“厌讼”传统的国度，当然是值得庆贺的，证明以法治国的成效立竿见影。而一些人则对这种标新立异、动辄诉诸于司法的诉讼爆炸和舆论的炒作表示担忧。尤其面对随之而来、层出不穷的“权利爆炸”，法律界的一些学者也不免露出尴尬。有一个非法律专业的同事问我，原来法律里还有这么个权利的名目啊？我说哪里哪里。他又问，如果法律概念里没有，那是不是就不能得到保护呢？我又说，岂敢岂敢。

解释的困难来自于如何看待一个“法律世界”和一个“真实世界”之间的关系。回到篇首，法律是科学还是手艺的问题。有人认为“悼念权”也罢，“亲吻权”也罢，这些其实都是人身权利和人格权利的具体化。在法律的逻辑体系里，亲吻并不构成一项单独的民事权利，但因身体受到侵害而无法亲吻，当然也可据此认定其人身权利尤其是精神性的权利受到了较大的伤害。陶女士提出的主要法律依据就是最高人民法院《关于确定民事侵权精神损害赔偿责任若干问题的解释》第一条第三款中的规定。“违反社会公共利益、社会公德，侵害他人隐私或者其他人格利益，受害人以侵权为由向人民法院起诉请求赔偿精神损害的，人民法院应当依法予以受理”。她的律师说亲吻权就属于“其他人格利益”。

但这并不是紧要的问题。紧要的是两种法律文化对待权利和法律学的态度。在笔者眼里，科学尤其是社会科学，其意图是将真实世界复原为一个数字化的模型。在某种意义上，一切理论的假想和借以关照世界的概念体系，都是企图为地球建立一个地球仪的努力。而地球仪，不过是关于地球的一个比喻。因而包括法律学在内的整个社会学，在我看来，既非科学，也非手艺，而是文学的一种。因为每一种为世界寻找喻体的努力，本质上是一件极其浪漫的事。

但在一种笛卡尔式的努力中，法学家容易沉浸在一个抽象化的世界里，迷恋于建立一个绝对完美和包罗万象的理论模型，而不免生出一种错觉，把地球仪当作了地球本身。这种倾向恰恰是我们比较熟悉的。

学没有学过法律的人都有一个经验，就是临时拿一本法律条文来看，每个字都认识，但并不能借此进入一个法律职业集团的思维逻辑里去。虽然我们常常批评中国法律从业集团缺乏职业性，但要进入这个职业集团的逻辑，还是需要一个门槛的。这个起码的门槛就是法学理论。一本《民法通则》薄薄的只有几页，随便一本民法教程都是几百页。一个从未学过法律的中文系教授把民法通则看几十遍，自以为什么都懂了，其实什么都不懂。不可能因此具备与法律职业集团内部人对话的资格。

换句话说，那些让法律职业集团形成大致统一的思维逻辑和对话语境，让他们可以对同一件案子交换专业意见的东西，都在法律文本之外，都在一个高度抽象化和体系化的概念世界里。

所以在德法的传统中，法律，尤其是民法，就是一种真正的“教授的法律”，它必然强调法律教条高于程序。这是它固有的逻辑。尽管所有法律理论都没有写在条文里，都没有正式的法律渊源的地位，但事实上，这个高度抽象化的地球仪和理论模型，是法律职业帝国“车同轨、文同书”的主要力量。离开他，天下所有的法律条文都“徒法不足以自行”，所有的判决都将一塌糊涂。

但在一个英美国家，就算你没有专门学法律，只要你把相类似的案件都找出来，就能大致看出类似情况历史演进的脉络。一个个具体案件的判决，形成一个形象化而非概念化的法律世界（我们看到中国历史上的司法实践其实更符合这个特征），遵循先例的原则使得法律职业集团一体化的主要力量来自于活生生的“手艺”，而不是在瞬息万变的真实世界面前固守于笛卡尔式的概念体系，时常露出尴尬。这样的法律制度必然会优先考虑程序，这种法律必然首先在实践中掌握，这种法律的教育技巧则尽可能地模仿职业操作中遇到的具体处境。所以英美法学院普遍采用“案例教学法”。

我们也开始推行案例教学，但这种教学与我们的法律学的品质却大相径庭。只有当法律规则并不是建立在意图包罗一切的道德理论或理性科学之上，而是将其目标仅仅指向解决一个法律诉讼（比如陶女士的亲吻问题或老妇人的小便问题），案例教学才是一种基础性的方式，否则就只能是补充性的。

尽管英美国家的法官素质普遍比欧陆国家高出许多，我们通常认为这是因为英美的司法具有造法功能所以对法官要求苛刻，而大陆法系的法官们只需要掌握简单的三段论即可。这是极大的误解。事实上，我刚才的分析表明，高度抽象化的概念体系其实更加需要法官的高水平。在论及上述的案件及是否需要建立我国的判例制度时，一些人认为立法本身的不完善才是重要的。但问题并不在于民法通则是5页还是500页。问题在于，一个真实的世界是绝不可能被一个概念体系所穷尽的，不管这个体系是哲学的，还是法律的。所以一个高度法典化的体系常见的立法例就是在列举之后加上一个类似于“违反社会公共利益、社会公德，侵害他人隐私或者其他人格利益”这样的兜底条款。这个条款所需要的智慧和理解上的“车同轨”，其实远远超过了判例法制度对于法官的期望值，和我们的法官可能达到的水准。所以在没有进一步的立法（解释）之前，没有哪一个法院就敢认为“亲吻权”属于“其他人格利益”这个范围。

模型的意思就是比原件要小才有意义，所谓小就是美。然而在丰富的真实世界里，法官们面对一个个微不足道的细节，也只有无为而治，等待无止境的立法慢慢的浩如烟海。把法律当作科学的结果，反而是手艺的越发粗糙。

2001-12-17

《21世纪经济报道》，2002-01-07


 真理和关于真理的比喻

真理和关于真理的比喻

——电影《透明人》及其他

王怡

关于《楚门的世界》与《骇客帝国》的评论，使我们得到一个印象，“上帝就是高科技”。在一个笛卡尔式的理性主义的世界，科学家与革命者是最容易以上帝的替身自居的人。科学家探求自然的规律，意图以数字化的模型将之复原。他沉浸在一个抽象化的世界，而不免生出一种错觉，把地球仪当作了地球本身。

在某种意义上，一切科学的假想与借以关照世界的概念体系，都是企图为地球建立一个地球仪的努力。而地球仪，不过是关于地球的一个比喻。因而科学在我看来，亦是文学的一种。因为这种为世界寻找喻体的努力，本质上是一件极其浪漫的事。

科学不是真理，而仅仅是关于真理的比喻。

如果因为发现者的狂喜，而将自然界完美规律背后的力量与因缘完全抹煞，迫不及待的宣告上帝的死亡。那么“自然规律”就成为了一个无所待的、自足的存在。一切科学家所能看见的必然性，在本质上就成为绝对的偶然。“自然规律”也就成了一个探求的终点。那么可不可以说，这个所谓放之四海而皆准的“自然规律”，事实上就是上帝。

而洞察和掌握着自然规律的科学家，即便不是上帝本身，也是上帝的新闻发言人。

这里的僭妄已经极其明显。而另一批以“社会科学家”自居的人，因为自然科学的启迪，又把科学家关于自然世界的比喻系统借喻过来，照本宣科的意图建立起关于人类社会历史的模型。再以相同的逻辑把地球仪当作地球本身。大而无当的为人类社会历史创立出一个目的论的金规铁律。这时候的“社会科学家”，和自称为基督的耶稣已经没有任何区别。

从自足的自然规律到自足的社会规律，从自足的自然辩证法到自足的历史辩证法，革命者的意识形态在本质上已经构成一种伪神学。这种伪神学连关于真理的比喻都谈不上，而只能称为“真理的衍生品”。从笛卡尔到黑格尔的智慧之流，埋伏其中的僭妄的品质，开始走往极端。

人终有一天要替代神，这是自文艺复兴以来人类最伟大的梦想。但却也许是一个恶梦。这个梦想使人类最近几百年来过上了最奢侈和最富有尊严的生活，但也开始走到了向神挨近的极限。没有任何事物可以长盛不衰。如同核战争像一个永恒的阴影高悬于我们的脑顶，对那条界限的跨越，将会把我们推向涨停。接下来是不是文明的不可逆的毁灭？我们不能判断。但我们缺乏的已经不是智慧，而是必要的谦卑。

柏拉图临死前说，我什么也不知道。这不是人群之中的谦虚，而是面对无限的谦卑。而文艺复兴和笛卡尔之后的科学家及革命者，已经少有人拥有如此健康的谦卑状态。对科学主义的崇尚本质上是对所谓科学规律和科学真理的崇尚。因为人们始终是需要相信一种永恒的事物，需要为无限找到一个尽头。才能慰藉无根的人生。人类其实并没有强壮到不需要任何宿命，而全在偶然与无限之中立命安身的程度。这个永恒的事物如果不是上帝，那就是作为意识形态的科学。

说了这么多，也该提一提这部电影。关于向神挨近的极限，人类对于生命的操纵是一个充满象征意味的话题。尤其是对于人类自身的生命操纵。这部电影讲述一个以上帝自居的科学家发明了使人隐身的技术，他瞒着决策部门，擅自在自己身上进行试验。隐身不见的他起初向同事们开一些玩笑，然后慢慢激发出邪恶的一面，意图强奸隔壁的女郎，并一步步将同事们杀死。隐身究竟是一种什么样的状态呢？还记得另一部电影《土拨鼠日》，剧中人活在永恒的土拨鼠日这一天，他想通了这件事的意义，没有明天就意味着没有责任和结局，如同帕斯卡说，没有一个上帝，堕落就没有意义。如果没有明天，你自己就成为了上帝。这个道理和隐身人是一样的，隐身就意味着没有责任，意味着对于现身的人类的操纵。隐身就意味着成为上帝或上帝的钦差大臣。

克隆羊的出现使成为上帝的梦想开始呼之欲出。各国纷纷立法，严禁对人类进行克隆实验。但这个禁令就像纸包不住火，箭已在弦，早晚总有水到渠成，不得不发的时刻。2001年的两部好莱坞巨作把这一话题推向高潮。一部是《人猿星球》，一部是斯皮尔伯格代替库布里克完成的《人工智能》。前一部是人与猿的倒转，被人类豢养做科学研究的黑猩猩智能发达，最终统治了人类。后一部则是人与智能机器人的倒转，和人的外观一样、甚至富有感情的智能机器人到底是不是人？这取决于人类如何看待自己的位置，如果人是上帝，智能机器就是人。至于黑猩猩，研究表明，它们和我们的DNA有至少98%是相同的。

比喻的危险在于，如果把一个人比喻为太阳，他就会慢慢成为暴君。

因为把比喻当作真理本身，正因其僭妄，所以构成一种极大的诱惑。

2001-12-17


 软件财产权要不要适可而止？

软件财产权要不要适可而止？

王怡

香港2001年修订的《版权条例》，加大对于软件版权的保护，一切侵权软件及其复制品的终端使用者，出于业务目的的使用与复制，都将构成侵权，并将面临刑事罪行的检控。一时间市民及企业皆人心惶惶，对于各种可能够招致刑事起诉的情形草木皆兵。对于一个生活在网络时代的E族人来说，确有些手脚开始受缚的感觉。

笑得最开心的自然是像微软、Adobe这样的软件业巨头了。偷我的东西当然就活该坐牢。将最终消费者使用盗版的行为纳入侵权法的打击范围，是符合软件企业利益最大化的梦想。两年前微软气势汹汹在北京状告一家企业使用盗版视窗软件，可惜因为一个程序问题（被告不是适当主体）而被法院驳回。一鼓作气，再而衰竭，微软便调转枪口，大力资助国内知识产权研究，给某著名大学捐赠数百万美元，将研究范围圈定在知识产权法律制度的科研上。而最近Adobe公司又挟WTO之威，在中国展开了对盗版使用者的打击。

我国亦在今年通过了新修订的《著作权法》，附则里说明计算机软件的保护问题由国务院另行规定。入世之来，国务院行政法规的出台速度明显加快。新的《计算机软件保护条例》也拿出了“修订稿草案”。这个草案对于软件财产权的保护力度有大幅度的提升，在对侵权行为的划定上，甚至超过了香港《版权条例》的水准。

其中有两条格外令人瞩目。一是将原条例第22条“因课堂教学、科学研究、国家机关执行公务等非商业性目的的需要对软件进行少量的复制，可以不经软件著作权人或者其合法受让者的同意，不向其支付报酬”的规定删去。二是将“未经软件著作权人许可，在计算机系统中装入其软件”和“未经软件著作权人许可复制或者部分复制其软件”的行为明确列为了“侵权行为”，并对于后者规定了极其严厉的行政制裁措施。这个侵权行为的界定甚至没有区分私人用途和商业用途。

按照产权理论和英美的财产法传统，权利是慢慢演进形成的，一项权利的界定和有效很大程度上取决于权益人保护该项权益的努力和他人企图分享该项权益的努力。这些努力都是有成本的，所以并没有什么天经地义的权利可言。换句话说，民事权利的界定，尤其是知识产权这种抽象性和外部性极高的权利，是一个博弈的过程。而博弈的双方或几方可能是实力悬殊的，如果我们这样来看待知识产权的保护，我们会得出这样的结论：消费者分享该项权利的努力一直在节节败退。

郑成思教授曾经提出要“淡化”、“弱化”知识产权的专有性，来缓解知识产权专用性与公有、公用的矛盾，尤其这一矛盾在网络时代显得尤为尖锐。大众对于“公用”的分享需求也在网络时代中日益高涨。盗版本质上是一种盗窃，这句话没错。但盗之为盗，是以财产权的明确界定为前提的。而我们说了，比如软件的财产权究竟应该或事实上包括那些内容，这是一个权益人与公众的博弈过程。这就使盗版问题并不能简单等同于对于有形财物的盗窃。

科斯认为，任何一种权利的界定事实上都不可能完全排除外部性。软件作为一种知识产权就更加如此。而巴泽尔进一步指出，对于所有权的分割，即对权益人的权利作出限制，或权益人自愿把一部分权益留在公共领域，可能是必要的，符合权益人和全社会的效益最大化。他举了一个冰箱的例子。电冰箱卖给我们之后，其实财产权并没有完全转移给我们。因为厂家还负有保修的义务。所以冰箱的某些属性是归厂家所有的。我们拥有的只是部分属性的所有权，但另一部分属性留在厂家手上，这种所有权的分割却对我们有利。虽然这会带来一种外部性，因为我们使用一台属于我们的但厂家要负责保修的冰箱，就绝不会像对一台彻底属于我们（厂家不再对冰箱负任何责任）的冰箱那样小心翼翼，我见犹怜。留在厂家手中的属性对我们等于是一种无偿的使用。但这种外部性也可以通过对消费者权利的限制来减少。

这个例子说明，权利并不是界定得越绝对越好。

至于权益人自愿把一部分权益留在公共领域的例子，可以引用很多人对微软的指责来说。巴泽尔对知识产权特性的分析指出，对软件发明人来说，争夺用户比发明人之间的竞争更重要。所以用极低的成本来招揽用户，是竞争成功的关键。而用极低的成本招揽用户就等于把一部分权益让公众分享。这在本质上和“掠夺性定价”（倾销）没有什么区别，先以倾销争夺市场，然后提高价格攫取垄断利润。所以有人指责微软利用盗版迅速抢夺视窗软件的用户，然后利用反盗版来维持垄断。纵容盗版等于是倾销行为，加大权利保护力度反击盗版就等于倾销成功之后哄抬价格。

这是一种不正当的竞争还是人家有实力的博弈？我只想指出一个事实，即盗版对于软件权益人事实上具有巨大的潜在价值。使用盗版软件的人虽然没有向权利人付费，但却使权利人以极低的成本赢得了数量惊人的客户群。这是他今后能够赚取垄断利润的前提。

如果没有盗版，换一句中性的表达说，如果没有公众对于某些软件财产权的分享，就没有某些软件今天的市场占有率和对于技术标准的控制。如果我们的产权制度允许某种情形下的分享，分享就是公众的一种权利。如果不允许，就叫做侵权。

公众对软件财产权的分享需求，即软件财产权应该接受的限制（比如权利的有效期，新条例草案扩大了软件版权的保护期限）是有正当理由的。这个理由就是软件设计人并没有为设计软件所需要的一切资源付费。

工厂生产出的商品和程序员设计出的软件（或作家写出的小说）都应该是拥有者的一项财产。对此我们是无异议的。但两者还有一个极大的区别，工厂为它生产的商品所需的一切资源都付了费。包括劳动力、土地、资金、技术等。所以它生产出的商品是一项绝对的私有财产。但一个程序员或作家的脑力劳动所需要的一切知识资源，从小学一年级的语文和数学开始，到引用鲁迅的一句诗，都没有向最初的拥有者和社会支付过费用。所以知识产权不是绝对的私有财产，他的公有性要求在保护他的权利同时，必须接受一定的来自其他社会成员的分享需求。

对在先作品的版权保护越是严密和绝对，创作后续作品的成本就越高。最终对社会和产权人并不有利。波斯纳在他关于法律的经济学分析中，详细阐述了为什么接受分享需求的限制，反而会增加版权人的收益。

在软件公司与大众的权利博弈中，希望立法者不要偏向于博弈中的强势群体。也不要在与国际接轨的浪潮中过分失态，同时需要区分得到财团资助代表商业利益群体的研究者和代表公众立场的研究者。

对于草案盲目扩大侵权范围的做法，我的具体看法有三：

1、把侵权责任扩大到终端的用户和消费者是不恰当的。

2、即便把侵权责任扩大到终端的用户和消费者，也必须区分个人用途和商业用途，把最终消费者个人用途的使用划入侵权范围是更不恰当的。

3、即便把最终消费者个人用途的使用划入侵权范围，这种轻微的民事侵权也只能依靠权利人的自我救济，通过民事程序来维护。政府出面施加严厉的行政处罚，则是极其不恰当的。

如果我们把别人的一只水杯打坏了，是不是除了赔钱给对方之外，还要接受政府的罚款和没收财产？

2001-12-19


 身体的公共性到思想的公共性

身体的公共性到思想的公共性

王怡

近来看见关于柳如是的几部作品。一是香港导演邱木棋的情色电影《悲落叶之柳如是》，描写河东君被鸨母徐佛精心调教及被宰相周道登买作侍婢的一段香艳故事，但情节姿色皆是平平。一是内陆的电视剧《魂断秦淮》，把柳如是的身份神秘化为明朝的宫女所生，搞不好还是一位公主。当然还要学武功。最后一个稍微正经的是女作家蒋丽萍的历史小说《柳如是之柳叶悲风》，作者在后记中说自己把《柳如是别传》都通读了。似乎读通了《别传》是比写出了这部小说更有价值的成就。

郁达夫说柳如是的诗词堪称“秦淮八艳”之首。陈寅恪读过她的诗词，说自己亦有“瞠目结舌”之感。但《悲落叶》一词文辞、意境也是平平，不知为何香港的三级片和蒋丽萍的小说都会选用这一首来命名。

陈寅恪为什么皓首穷经为柳如是立传？专家多有解读。一种说法认为《别传》的第五章《复明运动》“实际上是全书主旨所在”，明清史专家何龄修说，反清复明运动曾在“绸缪鼓瑟之小妇”推动下而展开，正是陈先生的写作关注点。所谓“胭脂泪中凝聚着民族魂”（蔡鸿生），亡国之际劝自己的夫君钱谦益投河自尽，声称“你殉国时我殉夫”，这种人物的气节倒是符合陈寅恪、王国维这种文化保守主义者的脾气。不过这种解释把柳如是简化为梁红玉，向着爱国主义的旗帜奔了过去。

“我见青山多妩媚，料青山见我应如是”。柳如是果然是奇女子，她不仅仅是一“风姿逸丽、翩若惊鸿”的风月名妓，更是明末清初一位难得的政治人物。黄裳的说法，这个小女人是颇有政治头脑的，从她劝钱牧斋投水殉国，到不惜为阮大铖陪酒，替钱牧斋在南明朝廷经营一官。直到钱谦益下狱，柳如是倾家营救，又如俄罗斯十二月党人的妻子一般，只身陪钱赴京。这一切并非是出自什么爱情，而是借着钱谦益东林党领袖的招牌，作她一心向往的政治活动。

张爱玲尝言，“思想优美，以思想悦人，身体优美，以身体悦人”，对多数女性而言，以身体悦人是一个跳板。尤其古代的女性，如果可以进入公共领域，成为影响政局军事、思想文化的一分子，或者至少是在史上勒名。那么横陈之肉身，就多半是唯一的路径。

足不出户的女性，其身体是专属于丈夫的。一旦身体专属于其丈夫，也就等于杜绝了通往公共领域的道路。米诺格在《政治学》一书中，指出现代政治与古代政治的一个区分。在古代（古罗马和古希腊），政治生活是第一位的，人们茶余饭后，都流连在公共领域。而在现代，政治则下降为第二位的，和消极的。人们更多的流连在自己的私生活中。这个转变的起点便是古罗马法对于“公域“和“私域”的划分。

换句话说，我们的思想是公共的，我们的身体则是隐秘的。

但这一论述的视角完全抛开了女性。古希腊时代的城邦政治，女性也并没有资格进入。历史上几乎一切为我们所知的女性，她们之所以可以流连于公共领域，并对之发挥影响，多半因为她们的身体不再专属于其丈夫。她们通过开放其肉体，从而开放了通往公共领域的金光大道。

换句话说，她们的思想是公共性的，是因为她们的身体是公共性的。

所以历史上风云际会的女性，多半不是淫乱宫闱的嫔妃，就是倚门卖笑的青楼女子。身体的公共性对应着思想的公共性，身体的隐秘性则对应着思想的隐秘性。大观园中，宝钗探春等人组织了一个诗社，当知道自己的诗作流传出去时，薛宝钗厌恶不已，好像失了身一般，说我们大家闺秀的东西不过是自娱，如何可以被外面的男人知晓。所以尽管女性诗人也许多如星辰，但流传至今的却只有妓女们的作品。在薛姐姐眼里，她的身体是离开公共领域的，她的精神也就顺理成章的离开了公共领域。

完全不凭藉身体的公共性，不以身体悦人，而可以进入公共领域的女性极其稀罕。花木兰替父从军，是靠女扮男装。这种状况即便今日，也不能完全脱去这一格局。尽管女性早已广泛进入职业领域，但政治与文化的领域内，还是少见独立的、不凭藉身体悦人的公共女性。也许撒切尔夫人和联合国人权专员罗宾逊夫人是一个例外。据说我国政坛身居高位的几位妇女，其个人生活都是相当辛酸的。美国参议院一共只有8名女参议员，她们每个月都要秘密聚会一次，不要任何男人参加。而这八名女参议员，至少有一半还是总统、州长和大亨们的妻子。

妓女和嫔妃，在古代政治中，只有这两种女人才可能成为政治家和社会活动家。柳如是的前半生，依靠了身体的公共性，电影《悲落叶之柳如是》描写的就是作为妓女的这一段。片中的柳如是情欲初开，与周道登府中的小厮媾和，而被赶出府去。颇似查太莱夫人的桥段。

历史上的柳如是则是在周道登去世后，被众妾排挤而赶出周家大门。这一次拉娜的出走，成为柳如是从身体到思想、从情欲到政治的转戾点。她慕名拜访复社领袖陈子龙，自称“女弟”。从此结交天下俊才，她的后半生也以此进入思想的公共领域。到了明亡之后，柳如是鼓励钱谦益与尚在抵抗的郑成功、张煌言、瞿式耜、魏耕等保持联系。柳氏并尽慷慨解囊，慰劳抗清义军，成为推动资助复明运动的沙龙女主人。姚志卓兵败后，柳氏更卖尽金珠玉饰，支持他重建义军。一举倾倒了天下昂藏男儿。

从身体的公共性到思想的公共性，我们看到这一模式直到今天，亦是女性政治人物和女性社会公众人物的主要路径。身体的公共性具有双重的意义。一是为通往公共的政治生活打开户门，而另一重意义则是因为身体的公共性，而使得到满足与摧残的欲念从肉体转向精神，从私域转向公共生活。所以但凡从这条路走向公共领域的女性政治人物，大多是比较令人畏惧的。她的手段与心态，总有不寻常之处。即便柳如是，她的手腕也不简单。寻常男子斗他不过。只看她临终前还玩了个“死诸葛气死活司马”的把戏，让心存不良的族人们锒铛入狱，就可见一斑。所以官场之上司局级以上的女干部，都是值得学者来为其立传的。尤其在商业化的文明里，女性在社会公共领域的命运与机会，越发地脱不了对身体的利用。身体的开放程度，在一定程度上依然决定着对于公共生活的介入度。年轻的姑娘们最大的愿望是成为模特或影视明星，就连女作家也要纷纷标榜“身体写作”，将身体的悦人与思想的悦人相结合，方能与时俱进。

如果将柳如是看作政治家，可以称其为“身体政治家”。一部限制级的电影虽然低俗，却道出了部分的真相。银幕上作为淫娃荡妇的柳如是，和学者眼里作为民族英雄的柳如是，在两种反差极大的形象之间，其实是大有渊源。一个女性如果具有公共性，和一个男性具有公共性在今天依然大不相同。她的身体属性很难被认为是第二位的和消极的。反而因其身体的公共性而不断被客体化。

2001-12-29

《柳如是·柳叶悲风》蒋丽萍，上海古籍出版社2001年7月第一版。


 跌跤的形而上学

跌跤的形而上学

王怡

今天，我当街跌了一跤。姿势笨拙，面目可憎，引起路人围观，聚而笑之。昆德拉认为笑是体现存在境遇的一面镜子，因而我不张惶，并忍住羞耻，对自己的不幸跌交进行了严肃的思考。

NO 1：首先承认，每一个路人都有发笑的权利。每一个哄笑我的人，也都有过跌交和被人哄笑的经验。在大家的经验中，那些哄笑你们的路人，他们也同样有过跌交和被人哄笑的经历。按照托马斯.阿奎那的逻辑，这种联想不能上溯到无穷，那么最早一个被人笑或笑别人的倒霉鬼是谁呢？必然有一个最初的发笑者，启动了这一系列。这个最初的发笑者不是别人，正是笑的本源，即上帝。

我跌了一跤，居然因而论证了上帝的存在。

NO 2：哄笑无疑是对被哄笑的一种补偿。因为哄笑造成了被笑者的精神损害，这种损害又是无形的，得不到法律的认可和撑腰。因而自发地哄笑跌跤的人，是一种权利上的自力救济行为。这种自力救济在一个重程序的体制下，带来并表达了人们心中对于实体正义的呼声，有利于安定团结的政治局面。

在笑与被笑的循环中，每个人轮流坐庄的机会是均等的。由此确立了一条有关社会公正的原则：在哄笑面前人人平等。你在街上看见某上司或政治局成员跌交，如同在公厕里撞见他与你一道亲自小便，你在沮丧的生活中发现人还是生而平等的，你怎么能不由衷地笑一笑呢？

我就像被苹果砸中了头的牛顿，开始接近了伟大的真理。

NO 3：我们每个人的跌跤，都是跌给别人看的。在有人目击时跌交，跌跤就成为一项社会事件。你成为人家眼里的演员，你的不幸跌交仿佛是有意的，变成一种剧情。说不定有一架摄像机正在某个隐秘采访者的胯下运行，在将来有一天的娱乐节目或电影片段里闪烁其词。就像那个找张艺谋打官司的麻脸汉子，或CCTV第五频道花絮里那些小丑般的体育明星。

生活中所谓的优越感，正是当你成为欣赏者，而不是表演者的时候（除非表演有许多钱拿）。如同是否占有生产资料将人们分为有产者和无产者，跌交则将人们划分为欣赏者和表演者，并不断提供阶级融合的机会。接下来我要思考，哪一种分法更加接近伟大的真理？

NO 4：我跌跤时一群人在笑，别人跌跤时还是一群人在笑。历史总是惊人的相似，因而连跌交和哄笑也不过是一种毫无新意的重复。我们一代代在街上跌跤，一代代前赴后继在街上哄笑。跌的乏善可陈，笑得如此媚俗。还是昆德拉说，媚俗就是对大粪的否认。但跌交给了媚俗一种新的解释：媚俗就是对大粪的迷恋。

又好像西西弗不断将巨石推至山顶。跌交与哄笑，显出生命的荒谬。

NO 5：笑我的人在跌跤时，有另一群人在笑。另一群里的人跌跤时，说不定就有我在一旁笑。因而跌交显露出它的因果循环和朴素的辩证法，所谓冤冤相笑何时了，笑人者人恒笑之。

同时充分说明人是一种社会动物，许多的纽带，如血缘、地域、信仰、职业，将陌生人犬牙交错的凝聚起来，使我们亲密无间，互相依赖，从而形成统一的国家和民族。这些纽带，其中无疑包括了跌交。

我跌了一跤，被同胞聚而笑之。从而证明了跌跤有助于民族主义。

NO 6：其实，我的跌跤给他人（包括一个要饭的乞丐和一位七十开外的老人家）带去了欢乐，还说不定让一对冷战中的小夫妻破涕而笑，妙手回春。列维施特劳斯说，社会是以交换为基础的。婚姻是女人的交换、市场是商品的交换。那么举一反三，跌交则是笑的交换。从跌交中，体现出“人人为我（跌跤）、我为人人（跌交）”的社会主义原则。

我用跌跤的代价，证明了乌托邦是可行的？

NO 7：我们跌跤时，哄笑者之中有父辈。父辈们跌跤时，哄笑者中又有他们的父辈，依此类推。孔子曰，求不朽有三，立功、立德、立言，漏了一样跌跤。在跌与笑的延绵中，生命川流不息，从未中断。不孝有三，无后为大。在跌跤的历程中，我们虽看不到源头，却可以看见一条黄河般的民族精神和文化之水，顽强不屈的流至我们的脚下，让我们稳如泰山，让虚无主义者羞愧难当。

戈培尔说，谎言重复三次，就是真理。我说，跌交与哄笑，重复三次，就是传统。

（估计2001）


 判决书：为什么要公布少数意见？

判决书：为什么要公布少数意见？

王怡

想想，你和一位单位领导或公司老板出门办差，事情已经拍板了，你非要当面表示你的不同看法，把你们之间的分歧向对方公开。后果会怎么样？

饭碗多半就要掉了。

公布不同意见不利于开展工作。尤其是下级针对上级存有不同意见的时候。这是我们常见的看法，也是文官体制的一个特征。文官体制讲究纪律性，讲究上下有序，讲究以团体的面貌和名义行事，并实行民主集中的原则。文官体制最不喜欢突出个人，尤其是突出领导之外的个人。

我们有漫长并且浓烈的文官传统，这种传统不仅是法律的，而且也是政治的。我们的司法判决一贯以无名无姓的集体（本院）名义出现，并绝对不允许公布有分歧的少数意见。法官甚至在行政的组织纪律上负有不得泄密的义务。在我看来，这就是文官传统对于司法品质的剧烈影响。也是司法行政化的一种具体表现。

广州海事法院2001年9月3日对一起损害赔偿纠纷作出判决，在判决书中记载了合议庭成员截然相反的意见。最后根据多数意见作出裁判。这一司法实践中破天荒的做法经媒体披露，引发了司法界和社会的极力关注。其实这家法院在判决中公布法官的少数意见，已有两年之久。该法院院长接受采访表示，这将有助于照亮司法审判的最后一个"暗箱"。有助于减少司法腐败，提高法官的责任心。

他还提到极有意味的一点，即有助于造就知名法官。有人分析中国司法的行政化特性时，常常提及全世界只有中国的法院有"院长"这件事。但是看来这位法院院长已经自觉谈化了自己的行政领导身份，因为没有哪一个行政机关的首长，会提出突出和造就知名的办事人员。

合议庭的少数意见在判决书的附页中或制作单独的意见书予以公开。这是一种国际司法的发展趋势。英美的所有判决，如果有少数意见都会单独公开。法学家庞德谈到这一点时说，"反对意见是历史长河中生命力的体现"。以前大陆法系国家一般都不公开少数意见，但现在已有较大转变。至少日本法院和德国的宪法法院都已开始公布少数意见。此外，联合国国际法院、前南问题国际刑事法庭、以欧洲大陆法系国家为成员国的欧洲法院、欧洲人权法院都开始在法院判决书中附上持歧义的少数法官撰写的个人意见。我国在涉外仲裁制度中其实也曾采用这一做法。

这一公布的意思一是面向当事人。广州海事法院实行这一做法两年来，受到律师和当事人的普遍欢迎。许多败诉的当事人表示对判决心服口服。这里存在一个对于判决和法官威严的看法误区。在我们根深蒂固的文官传统中，权威是什么？权威就是绝对的不容置喙。如同小说《国画》里所讲，领导的讲话方式都是跳跃式的、突袭式的，他用这种神秘化的、不可捉摸的品质来树立权威。我们的某些审判也是突袭式的，缺乏沟通，缺乏说服。然而这种神秘化的、纹丝不透的判决方式，在今天开始越来越不容易获得人们的认同。因为在这种文官传统的思维方式中，下意识里把当事人当作了下级。当作了行政相对人。它以为这些人是不需要说服的，只需要给一个结果，而不需要给他们一个理由先。

这也是导致判决难以得到认同和执行，反而不断激起讼争和上诉长征的部分原因。很多人在诉讼中求的不仅是一个结果，更是一种尊重，如同秋菊所谓的'"说法"。他们会在公开的法官少数意见中部分的得到这种满足。

有人认为公布少数意见会给法官带来压力甚至人身威胁。压力或许是难免有的，制度变迁如何能够没有压力呢，即便在今日的英美，法官的反对意见也常常激起纷争。至关重要的一点是，少数意见在判决中是不起作用、未被采纳的，他不会对任何一方当事人构成实际的影响。如果说这样一种不起作用的少数意见会带来不寻常的压力，那么要在审判中坚持对某方不利的多数意见，岂不是更加为难我们的法官？

唯一的压力就是少数意见听起来比多数意见还有道理。但这恰恰是我们期望得到的一种压力。

这一公布的另一重意思是针对整个法律职业集团。是面对同行的一种公开。公开少数意见与判决书的"心证公开"相结合，是促成法律职业集团专业化和一致化的重要途径。在英美，我们看到少数意见是如何激起司法界和学术界的争论，又是如何在以后的岁月中慢慢成为多数意见的。这个效果可以从专利公开与自己保密对于技术进步的不同作用来类比。

更重要的问题在于：一个判决到底意味着什么？

当事人应该如何去理解和接受一个对己不利的判决，并接受审判过程的终结。我们又希望当事人如何去理解法官的地位？在我看来，这才是关于要不要公开少数意见的争论中最关键的一点。我也相信一份附有反对意见并且振振有词的判决书，会在许多老百姓眼里引来一些混乱。尤其当他们对法官有着包青天的想法，对判决书有着真理教科书的幻想时，换句话说，一部分人对法律可能仍然有着过分的执著于实体的倾向。

这一点恰恰是我最为关心的。也是在我国公开少数法官意见可能具有的巨大价值。逻辑上只有将判决理解为程序意义上的裁判，而不是实体意义上的盖棺定论；将法官理解为世俗意义上的法官，而不是真理和上帝的代言人。并将一个公正程序下的败诉理解为技术上的失败，而不是正义对自己的辜负。这样才能接受和从容面对一份判决书中振振有词的分歧意见。如果这一举措可以促使法治精神的这一演进方向，则善莫大焉。

法律不可能对于已发生的事件，获得一个绝对的、唯一正确的答案。所以必然存有不同的意见，和关于真相的各种片段。据统计，美国最高法院的判决中只有1/4到1/3，法官们能够在妥协中达成一致意见。我们没有这样的数据，但我们如果以为不把这些不同意见讲出来，当事人们就会以为判决是唯一正确的。就不会对法律的理解产生误会，那我们岂不等于在掩耳盗铃？

2002-01-12


 听证会拿来做什么

听证会拿来做什么

王怡

国家计委于1月12日召开铁路价格听证会，就社会各界广泛关注的部分旅客列车票价实行政府指导价方案进行听证。这是去年8月1日实施《政府价格决策听证暂行办法》之后，国家计委主持召开的第一个全国性听证会，也是我国首次针对火车票价格展开的听证会。

在此之前，几乎全国所有省份都举行过价格听证会。自1998年《价格法》规定“制定关系群众切身利益的公用事业价格、公益行服务价格、自然垄断经营的商品价格等政府指导价、政府定价，应当建立听证会制度”以来，价格听证会开始成为老百姓耳熟能详、“知情参政”（国家计委副主任汪洋）的崭新渠道。

“知情参政”正是听证程序的要领，体现了行政公开和政府（Government subject to law）的现代行政法原则。听证程序的建立，在美国被称为是一次“正当程序的革命”。对于可能因政府的决定而受到影响的人，法律赋予他们获得通知和提出反对意见的机会。这个机会便体现为在行政决策中广泛采用类似于法庭审判程序的听证会。

然而12名消费者代表和30名旁听代表从祖国各地奔赴北京，讨论铁路客运的价格调整。这一动人的场面也许是一种民主化的景观，却并非市场化的景观。

消费者与经营者之间的博弈，应该首先发生在市场上，发生在每个人的钱包里，而不应该是在谈判桌前。

铁路的运输能力在春运期间是一种稀缺资源，稀缺资源的配置途径只有两种，一是排队，一是涨价。我们长期使用排队的方式配置资源，后果是一面排开一字长蛇阵，一面是高居不下的“黑市价”。近年来铁路部门开始在运输高峰实行浮动价，这是一种市场化的寻找价格的努力。尽管公众对过度的涨价和依然落后的服务质量逐渐不满，但我们需要指出，只有当一种服务或商品的价格可以大致反映相关市场的供求关系，或者反映出一种资源配置的机会成本，这样的价格才会推动市场的进步。为什么当海尔或长虹企业决定一台彩电的售价时，并没有和消费者商量；而在铁路领域，现在我们却企图通过消费者和经营者坐下来谈判的方式去解决价格问题呢？

问题出在行政性垄断上。由于存在效率上并非必要的垄断，听证会这样一种准司法化和民主化的行政执法方式，在我们愈来愈广泛运用的价格听证上，其功能开始发生难免的偏差。

如何理解市场经济的民主性？市场经济大可称为经济领域内的一种民主制度，谁负谁胜出，都是每一个消费者积极投票的结果。投票的方式就是消费。选票就是我们口袋里的钞票。而听证会则以一种民主化的投票方式替代了市场化的投票方式，它的结果是把一个经济问题转化为了一个民主问题。

这是值得称颂的、不得已的进步，但不是最佳的进步。在铁路以及其他类似行业（比如民航）的定价问题上，听证会决不是我们梦寐以求的方向，而注定只能是一个替代性的过渡。科斯认为企业的性质是“对市场的替代”，他认为企业的不断膨胀，等于是对市场化的资源配置范围进行侵蚀和代替。那么我们在铁路价格听证会上看到的，则是当这一企业对市场的替代达到顶峰时（垄断），民主化就成为了对于市场化的替代。

如果一个行业不够市场化，那就让他民主化。如果垄断阻碍了消费者用钞票投票，那就由公民用手来投票。所以那42名消费者代表，严格地讲，我们并不认为他们是消费者代表（消费者并没有权利要求获知经营者的价格构成和成本核算。上市公司的信息披露，其名正言顺的受众也是公司的股东，而非公司的客户），实质上他们应该是公民的代表。听证会事实上成为一次所有者的代表大会。

然而，听证会可以成为一种反垄断的途径吗？垄断者对于价格的操纵，是公众对铁路部门涨价不满的因素之一。人们认为涨价的力量来自于垄断，而效益低下、严重亏损的原因同样也来自于铁路部门无效率的垄断。这种情形下，价格听证会制度事实上就成为了一种反垄断（尤其是行政垄断）的新手段。如果铁路部门的改革方向是建立现代企业制度，那么我们是在以民主化的方式侵蚀企业的自主定价权，以禁止其滥用行业内的垄断地位。很显然，这也只能是一种不得已的过渡。

问题的最后解决，要靠消除和打破铁路行业不必要的垄断，把一个行业变成一个真正的市场。如果铁路不再是一个行政垄断性行业，如果铁道的所有权和车辆的运营权可以分开，我们就不再需要价格听证会，就像彩电行业不需要也不可能召开价格听证会一样。

那么，听证会拿来做什么？

就在铁路价格听证会的消息得到媒体广泛关注的前后，我们注意到来自国外的两起新闻，一是向欧盟反垄断机构起诉微软的公司，在1月7日前向欧盟提交了针对微软反垄断案举行听证会的要求。二是英国劳工部在去年底，就中国球星张玉宁申请工作许可证一事举行听证会，以决定张玉宁能否加盟莱斯特城俱乐部，参加英超联赛。

我们更加希望听证会能够广泛运用在上述一类场合，以行政的准司法程序，来推动行政决策与执法的公正与透明，改变某些行政部门在公民们面前居高临下的惯常气度。我国的《行政处罚法》规定，“凡行政机关作出责令停产停业、吊销许可证和执照、数量较大之罚款等行政处罚决定之前，应适用听证程序，并告知当事人有要求举行听证的权利”。然而我们遗憾地看到，行政处罚方面的听证会实践，严重滞后于价格听证会的发展。盖因公益事业的价格问题牵扯到最广泛的大众，且有消费者协会这样有力量的民间组织参与博弈。而行政处罚却仅仅相对于一家一姓，某男某女。一个孤家寡人要想通过听证会这样的行政司法化和行政民主化的手段，去获得向政府质询的机会，难度之大，自有不言而喻的地方。

而在行政处罚之外，像上述微软和张玉宁案那样，更加广泛的将听证会应用于每一个可能对公民造成影响的行政决策的场合。则还是我们行政法建设的空白和方向。从任何剥夺公民行为自由与财产权的行政措施，到甚至学校决定开除一个违纪学生这样的泛行政行为。听证会制度在现代法治国家得到了最广泛的运用。归根到底，听证会应该是一种在政府和公民之间寻找公正的方式，而不是一种在经营者与消费者之间寻找价格的手段。

2002-01-12


 为地球寻找地球仪，为中国寻找喻体——序王怡《载满鹅的火车》

为地球寻找地球仪，为中国寻找喻体——序王怡《载满鹅的火车》

张远山

《载满鹅的火车》与其说是电影评论集，不如说是电影随笔集。王怡通过叙说他看电影（主要是影碟）的观感，把他对世界以及世界中的中国的一些思索穿插其中。他究竟看过些什么电影是不重要的，我觉得即便他看的是另外一些电影，他也可能从中引发出类似的思想。这些思想在我看来是闪闪发光的夜明珠，在“惯于长夜过春时”的中国思想界尤为珍贵。王怡提到的大部分电影我都没有看过，并且自以为不看这些电影不仅不会错过什么，很可能还浪费了时间，但读完这本书，我庆幸自己没有错过。

电影只是符号，这些符号是读解世界以及世界之中国的假借。只要世界和中国存在着，为王怡的敏感心灵所感受，王怡就会有如此敏锐的思想。这些思想结晶是迥异于别人的，具有鲜明的王怡式风格。符号是具有两面功能的双刃剑，既可以遮蔽对象，也可以打开对象。王怡的这些关于电影符号的文字符号，其意图是打开对象，更打开遮蔽对象的符号。

在《〈透明人〉：真理和关于真理的比喻》一篇中，王怡批评科学家（我认为也应该包括思想家）“沉浸在一个抽象化的世界，而不免生出一种错觉，把地球仪当作了地球本身。”王怡显然没有明知故犯地把地球仪当成地球，更没有把关于真理的比喻当成真理本身，正如没有把电影当成电影所指涉的世界。不过，把地球仪当成地球本身，比起把中国人发明的地动仪当成地球的真实模型来，离真实显然更近一些。毕竟，地球仪很像地球，只不过王怡提醒读者，地球仪不是地球。但中国的电影导演乃至生活导演却试图令国人相信，丝毫不像地球的地动仪，就是地球的真实写照。这恐怕就是强调地球仪并非地球本身的王怡，依然在本书中大量评论那些地球仪（即非大陆电影）而很少提及地动仪（即大陆电影）的缘故。绝大部分大陆电影和大陆文学传递给我们的信息，与真实的地球和真实和中国毫无相似之处，充其量只是一些破绽百出的电影布景。

对中国人尤其是中国思想者来说，探索和表述真实的地球和真实的中国是一个难题。王怡清醒地认识到：“地球仪不过是关于地球的一个比喻。”“为世界寻找喻体的努力，本质上是一件极其浪漫的事。”我觉得这本书就是王怡借用文明世界通用的地球仪，为真实的中国寻找喻体的可贵努力，我确实从中读出了强烈的浪漫，一如我在大陆电影里看不出任何浪漫。

王怡不是一个传统型的思想者，他的写作是从网络开始的。粗疏地看，王怡似乎可以归入“网络作家”名下。但大部分网络作家都是文学性的，网络作家中几乎没有思想者。王怡是从网络走向纸媒的极少数重要思想者之一。我对缺乏独立思想的网络作家总体上评价甚低，但比我年轻十岁的王怡，却令我刮目相敬。王怡说：“我并不知道这篇东西会写成什么样子。”这是他与我这样的“传统作家”相当不同的地方。他的写作是进行时的，而我的写作是完成时的--起码在阶段意义上如此。这使我对王怡这样的新一代写作者、新一代思想者充满好奇和期待。本书中的大部分篇章，对我都具有冲击力，其新鲜、刺激、鲜活、生动，让我感觉比看电影本身更有收获。

这是我为公开出版的个人著作所写的第一篇序，我认为王怡值得我破这个例。

2002-01-22于上海


 谁是第一个窃听者或偷窥狂

谁是第一个窃听者或偷窥狂

王怡

虽然我会在别人讲话时竖起耳朵，并无所用心的翻翻报纸，但我绝不是第一个。

在陈水扁的专机上安装窃听器的，和在江泽民专机安装窃听器的，说不定就是同一个金发蓝眼的家伙，不过他也远远不是第一个。那些从街头小贩中购买违禁玩具窃听器的中学生们及其部分家长，自然也不是。

我们都在沿用一种极其古老的方法，满足各自一种极其古老的欲望。小时候看童话与神话故事，那些巫师都有一面镜子，可以从中听到窥见远方的事件。这算比较早的窃听者了，有些像今天的电脑骇客。如果关于无产者和资产者的划分曾经是成功有效的，那么关于窃听者和被窃听者的划分，也许更加入木三分。去年大陆一部火红的青春电影《蓝色爱情》，里面有一句台词，说人可以分为两种，一种是创作者，他创作生活，而另一种则是被创作的素材，他们活在别人的作品里。我们容易想到明星和fans的关系，但在这里，你应该想到的是窃听者和被窃听者的关系。

当我得知陈水扁的波音飞机里发现窃听器，我想到的话题与政治无关。还有一些偷窥偷录者者，他们的目标也许与色情有关，但政治与色情都并非窃听或偷窥的动力。偷窥与窃听本身，就是一种超出了色情与政治之上的欲念。看与被看，就有些充满统治与被统治的味道。关于偷窥与窃听，我们可以找到许多的类型。有明确目的或者没有明确目的。所以目的反而不重要。在武侠小说中，一切阴谋的败露几乎都是靠窃听而识破的。窃听者居高临下，躲在屋顶或者一棵大树上（连道貌岸然的岳不群也免不了俗），偷听别人说话。此时的感觉类似于一个主宰者。好像电影《楚门的世界》里，那个导演在控制室的屏幕上看见楚门时的感觉。所以套用现代经济学的说法，主宰与被主宰的关系，也许并不取决于财产权的不对称，而是取决于信息的不对称。

所谓上帝，就是全知全能的那个人。而全知正是全能的前提。如果我可以全知，我也就可以全能。就像科幻电影《回到未来》里，那个从未来世界买回来一本各种比赛成绩记录的家伙一样，一回到现实世界就成为超级富翁。或者像哈耶克对于经济计划制定者的批评，因为你无法全知市场的所有信息和每个人的不同偏好，所以你就不能全能的安排全社会的资源配置，所以你注定就是瞎指挥。

所以我们需要窃听和偷窥？我们需要在信息的占有中成为人上人，就像在财富的占有中一样？

我们通常将窃听与个人的隐私相联系，认为这是对于某种精神利益的侵犯。然而这个“窃”字含义深刻，说明窃听本质上是一种偷盗行为。窃听与偷窥盗窃的都是对方的一种信息。即便这种信息是不具有消费排他性的共享资源（比如裸体），这种偷盗都会使被共享的信息发生贬值。而且更重要的是窃听与偷窥的行为，从本质上改变了人与人的关系。在涉及情色的偷窥中，有一种故作大方的观点，所谓“看就看，姑奶奶又不少二两肉”式的萧洒。然而此言差矣，重要的不是看到了什么，而是悄悄的不为人所知的窃听与偷窥状态，带来了信息的不对称，带来了被窥视者的慌乱。我们常言，老天无眼。其实老天也许是有眼的，只不过老天绝不会和你大眼瞪小眼，老天若是睁开眼，你一定是不知道的。换言之，老天之所以成为老天，就因为人家是全知全能的窃听者和偷窥狂。在这样的窃听者面前，你的慌乱是与生俱来的，这种慌乱来源于无知。如同柏拉图临死之言，“我其实什么也不知道”。

摆脱这种慌乱的方法只有两个，一是信仰，一是窃听。信仰那个全知全能的窃听者，或者窃听其他的人，在窃听与被窃听的传销队伍中发展自己的下线。

话说到这里，已经挑明了。窃听和偷窥，其实就是一种来自造物的品质。如果你倾向于信仰，你可以按照托马斯·阿奎那的逻辑进行推理。一个传销队伍不可能没有一个最初的上家。窃听我们的人又会被别人窃听，所谓窃听者人恒窃听之。这种联想不可能上溯到无穷，那么最早一个窃听者是谁呢？必然有一个最初的窃听者，启动了这一系列。这个最初的窃听者不是别人，正是窃听的本源，即上帝。

所以窃听这件事本身，与我们怀着的世俗目的或及内容都无关。如果要你选择可以面对面明目张胆的观看，或者坐在幕后偷看，你会选哪一种？我会选择偷看。因为偷看时可以一面舒舒服服的抠自己的脚板。也许上帝或老天就是这样干的。所以看见不应该看见的东西倒在其次，只有窃听和偷看这种方式，才能满足我们模仿上帝的欲望。才能让我们把自己与他人的关系变成窃听者与被窃听者、统治者与被统治者的关系。

亚当和夏娃为什么会被逐出伊甸，我现在认为并不是原罪的问题，而是因为上帝在伊甸园里装满了窃听器和摄像头。就象苏联人曾经在美国大使馆里做的那样，害得美国人搬出来，自己重新又修一座。所以今天美国人在别国政要的飞机上安放窃听器，这种行为的实质与窃听的政治内容无关，它的实质是在模仿上帝，它的实质是在把美国与他国的关系变成统治与被统治的关系，但我说到的“统治”，不是世俗含义上的，而是精神领域中的高人一等。一个全知全能的国家，也就是一个上帝之国。

上帝，就是高科技，就是窃听器、windows和全球卫星定位系统的代名词。

全知全能还有一重意义。因为只有全知全能的人才能充当人间的审判者，惩戒和宽恕，爱与审判，之所以成为可能，都在于上帝居高临下的那种全知全能。所以一个问题是，在一个没有上帝的世间，审判如何成为可能？甚至民主如何成为可能？

世俗的法官，就往往成为极力模仿造物的一种人。电影大师基耶洛夫斯基的《红色》，讲述了一名法国的退休老法官。他曾审理一个案件，被告是一个水手，老法官在法庭上宣判他无罪，但最后发现自己并没有找到事实的真相，实际上那个水手的确犯下了罪行。于是在真相与虚假之间分辨了一辈子的老法官，退休之后无论如何想不通，他无法摆脱对于“找到绝对真相”这一使命的恶梦般的纠缠。于是竟然在家中长期窃听和偷窥邻居的秘密，从而企图扮演一位真正的法官，一位不动声色的窃听者，一个无线电波和摄像头面前的上帝。他对于全知全能的渴望，以及在法官职业生涯中那种被真相蒙蔽了一辈子的羞辱感，已经接近于偏执了。

这让我们想起沙朗斯通在电影《偷窥》中，坐在电视监视系统面前如痴如醉的观看邻居的私生活。尽管这与老法官的目的迥然不同，似乎一个清高些，一个离我们的世俗念头更近。但我还是倾向于认为，其本质完全相同。窃听器与摄像头，是一种足以摧毁人与人之间平等关系的武器，我比较夸张的认为这种危害比核武器对人类的危险更大。因为它是日常的。美国在911事件后扩大了警察使用窃听器的权限，我又要因此提到一部电影《国家的敌人》，这部电影向美国人揭示了美国政府庞大的窃听和监视系统，据说很多美国人看了这部电影后回到家都不敢开着灯做爱了。我怀疑在这样一个系统面前，根本没有民主的立足之地。因为民主不会发生在窃听者与被窃听者之间，就像不会发生在上帝与亚当夏娃之间。可惜似乎美国人在经历了一夜之间的灾难后，把窃听的危险淡忘了许多。

波音飞机和windows代表着一个方向，垄断者越来越像一个上帝，并以世间的审判者自居，这个上帝在伊甸园里安放下越来越多的窃听器和摄像头。所有的人被分为两种，窃听者和被窃听者，就像人们曾经被分为有产者与无产者一样。平等的理想开始一去不返，我们活在慌乱当中，唯一的方向不再是信仰，而是竖起耳朵，努力窃听我们的下线。

天啊，我都说了些什么。一个关于窃听与被窃听的封建制度。

2002-01-23


 教包公如何审案

教包公如何审案

王怡

并非大言不惭。题目上并不是“教书”的教，而是刘半农《教我如何不想她》的教。

包公是一个大陆法系化的品牌。晚清变法，按梁启超的说法，我们中土和泰西各国相比，只有法兰西算得上习性相近，德意志也勉勉强强，学起来有事半功倍之效。而英美之邦则相去十万八千，过分的不兼容。事半功倍之处在于学习欧陆，则大半的判官师爷经过短期培训，还可以立马上岗。言下之意如果一夜之间英美化了，你教包公立刻成一法盲，还如何审案？

法律欧陆化将近一百年。20世纪90年代以降，法律英美化的步伐则至少在司法领域，开始有了超法赶德的势头。不久前《最高人民法院关于民事诉讼证据的若干规定》出台，就是一例。证据立法是我们长期欠奉的一块飞地，法学界近年来对此呼声极高。“法律是讲证据的”，这已是随便一个街头老百姓信以为真的口头禅，所以如说这是我国第一次较完整和成熟的证据立法，未免会吓坏了局外人。每一个打过官司的当事人一听，会不会有走过独木桥别人告诉你原来那座桥上其实一颗螺丝都没有拧紧时的晕眩感？

怪了，那以往的官司是如何审的？

答曰：都是像包公那样审的。

包公如何审案，看一个流传甚广的例子。有两母争夺一幼婴，原告说，那是我被拐走一月的孩儿。你看额头有一月牙形的胎记。被告也说，这明明是我亲生的骨肉，你看他额头有一月牙形的胎记。这个案子难就难在两方都没有别的证据。自然也没有DNA鉴定。如果按照《最高人民法院关于民事诉讼证据的若干规定》对于“谁主张谁举证”原则的细化规定，中国几十万法官，无论男女老幼，换任何一人坐上来，都是一个结局：原告败诉。

原告败诉就意味着法律将维持原状，即那个婴儿事实上会被法律承认为被告的子女。法官因为原告无法举证去推翻一个既定的现实（即婴儿在别人手上），而作出了一个与实体争执无关的判决。这个判决名义上并没有对此案的事实作出任何判断，也就是我反复强调的判决只具有程序上的意义。但是一个程序性的判决必然会在效果上支持某一方的主张，即被告方陈述的事实。这是“谁主张谁举证”原则及一切证据立法与推导的一个立足点，即法律假定每一个表面的事实和表面的证据都是不证自明的。有人说现代法律是建立在人性恶的怀疑论基础上，这至少是一个片面的误解。在一场诉讼中，法律对证据的取舍是与人为善的。如果用考古来类比审案，那么严肃的科学家都是怀疑论者，他们绝不会相信任何一个没有经过证明的结论。但一个严肃的法官则恰恰相反，他们绝不会怀疑任何一个没有被反驳和推翻的结论。他们会相信任何一个证人的任何一句证词，不是因为他们相信事实如此，而是因为他们发现每句话都符合程序。

在证据立法中，我们也可以看到怀疑。因为法律从根本上怀疑每一个法官的智商和公正。比如最高法院的若干规定第一次明确限定了法官不得主动依职权调查证据。并明确了“与一方当事人或者其代理人有利害关系的证人出具的证言”则不得单独作为认定案件事实的依据。这些都等于是对法官智商的拒绝。但法律恰恰决不怀疑任何一个当事人，任何一个证人和任何一件证据。除非他们在程序上违法。

但这样一来包公就无法审案了。包公在本质上是一个严肃的科学家，以寻找事实真相为己任。这也是大陆法系司法品质对一位法官最高境界的要求。所以证据立法是不必要的，证据立法只能成为寻找真相的一种障碍，就是摆明了不相信人嘛。而宁愿相信干巴巴的程序。

所以包公才不管什么“谁主张谁举证”呢。他说：你们两个一人拉住孩子的头，一人拉住孩子的腿，一二三就开始拔河，谁抢过去了我就判给谁。于是两位母亲（一真一假）就开始了。大概势均力敌，孩子被拉扯得嚎啕大哭，场面比较凄惨。其中一位忽然放下手，说：我不要了。你以后好好对他吧。包黑子察言观色，说：我知道了，你才是孩子的母亲。

千万不要鼓掌。我们先看这就是包公的审案方式，离开程序，直指实体。独自面对真相，独自向举头三尺有神明的老天负责。用大陆法系的术语说，就是“自由心证”再加一个“主义”。所以大陆法系国家通常都缺乏明确的证据规则，这样的弊端至少有三：1、因为包公有一个价值极高的品牌，但绝大多数法官没有，所以这样的证据采信方式就不容易得到认同，和获得权威性。2、因为证据和真相的取舍发生在法官内心，离我们有十万八千，所以不可能得到验明。这就为枉法裁判和司法腐败留下了宽广的余地。3、前面说了，本来一百个人来做法官，结果都一样。现在即便是狄仁杰来换包公，也是一人一个结果了。这影响了司法的职业性和公平性。

发过来，英美对法官的怀疑则比较深。以边沁的说法为例，“证据为正义之基础”（evidence is the basis of justice），一句话掷地有声。以英国1968年《民事证据法》和美国1975年《联邦证据规则》为代表，英美各国建立了系统健全、层次分明的证据规则，采用严格的证据法定主义。其中反传闻规则、最佳规则、被告人自白排除规则等等，都为近年来证据立法研究者津津乐道。其对程序的强调，和在实体面前的谦卑姿态，都是包公绝对不能接纳的。

还以这个两母争夺亲子的著名案例说话，包公完全不依靠程序的实体判断就果然没有问题与瑕疵吗？天下的母亲也有心肠坚硬的，人贩子更有狡诈心机。至少看过我这篇文章的犯罪嫌疑人可以牢牢暗记在心，并祈求遇上一个包公的传人，就可以戏做到三分，然后松手，说：我不争了，你拿去吧。

察言观色错过真相的可能性，在我看来并不比依赖程序更小。尤其当包公已成为不用再提的往事。对当事人而言，有一句名言是值得反复提及的。“正义不仅必须实现，而且必须要以看得见的方式实现”。

看不见的公正，就是不公正。

2002-01-28


 为黑哨量身订做一个罪名

为黑哨量身订做一个罪名

王怡

岁末年初，足坛爆出黑哨事件，随着司法介入的呼声，足球与法律开始了一次致命的邂逅。致命之处在于，尽管人人都认为裁判收取黑金是一种受贿行为，但黑哨裁判是否构成受贿罪，却引来议论纷纷。其中关键在于如何确定足协以及足球裁判的身份？

我国目前刑法规定的受贿罪，按受贿者身份差异分为两类，一是刑法93条确定的“国家工作人员”受贿罪，一是刑法163条确定的“公司、企业工作人员”受贿罪。国外一般也是这样分的，公务性的或者商业性的。因为前者的危害显然比后者更大。然而麻烦在于，中国足协及其裁判人员的名份，正处于一个由公务性向职业化过渡的边缘，这是我国从“大公无私”的局面向公私界限模糊，产权名份不分明转变的大环境所致。孔子曰，名不正则言不顺，言不顺则事不成。所以想要将黑哨裁判锒铛入狱的事，也就恐怕因为人家的身份两头不沾边，而最终成不了。

有好心人希望最高法院出一个量身订做的司法解释，把黑哨裁判的行为框进这两个罪名去，以免天网恢恢，又疏又漏。因为“法无明文不为罪”，这个自意大利贝卡利亚以来的三大刑罚原则之一，大家都比较接受了。我国新刑法第3条也已充分予以了肯定。但是就此放过黑哨却未免令人咬牙切齿，所以盘算着要从司法解释方面下手。

当今时代没有比足球更富于激情的领域。但亚里斯多德有言在先，“法律是一种远离激情的理智”（law is the reason free from passion）。远离的方式之一，就是对程序性的顽固的信奉。靠着这股子对程序的固执，法律在本质上就成为了一种保守主义的力量。也才具有了在群情激昂时、在高歌猛进时能够保持脑部不充血的沉稳品质。

需要量身订做的地方实在太多。公域与私域的划地为界，是20年改革开放带来的世俗化的成果之一。足球俱乐部制和足球联赛的发展也是这种世俗化的体现。但由于这一世俗化的进程当中，公权力和政府这只看得见的手发挥的主导作用，使得一个真正的私域、一个真正的“民间”从公共领域中的脱颖而出变得异常困难，往往与旧体制纠缠不清。比如中国足协虽然定性为社会团体，却依然有着行业行政管理的官方或者半官方职能。足协和裁判身份的模糊，正在这种大背景下的产物。

在球迷们的心中，如果裁判收取黑金进行权钱交易是一种恶，那么无论裁判在法律上的身份如何，也不可能改变这种“恶”的性质。这也是一种固执的看法。大家会想：正义与否这样的实质性判断，怎么可能因为一个程序性的问题而发生倒转呢？去年有一个类似的案件，一家农村信用合作社的领导侵占了上亿的资金。在传统的体制中，信用社的领导自然是国家干部，在人事系统里也许还是由党委任命的。但人家转制了，人家现在是一合作制的集体企业。信用社领导的身份界定就在法律上成为生死存亡的关键。说你是国有吧，贪污10万元以上就可以杀头。说你是民营吧，数目再大也是七年以下有期徒刑。

一个是罪与非罪，一个是死刑或七年徒刑。一个程序性的判断，足以使实质上的善恶之分发生这么大的偏差吗？

这让我想起好莱坞大导演斯皮尔伯格的电影《断锁怒潮》。一船被西班牙奴隶贩子贩运的黑人发起暴动，他们杀死了残酷奴役他们的所有船员，但在返回非洲的途中，不幸被美国海军逮捕。

这部电影的主题显然是关乎正义和自由的。但在随之而来的决定奴隶们命运的审判中，我们却如我们通常在法庭上所看到的那样，法律把正义藏起来了，藏在了琐碎的、与正义似乎无关的各种细节之下。律师们在法庭上争论的，全都是与奴隶的自由似乎无关的条文，比如管辖权，比如对奴隶的定义，对财产权的界定，或者某个苛刻的程序问题，等等。就像在黑哨事件中，法律界繁琐的论证着足协的性质，关于资金的来源，注册的程序，甚至门票的收入情况等等。球迷们在一旁看迷糊了，说：喂喂，你们在谈什么啊，我们说的是收黑钱，是正义和公平！

问题在于，我们首先认为奴隶的举动是正义的，所以主张为他们辩护。但我们却不能依靠我们之所以认为他们是正义的那些抽象的和先验的价值，来为其辩护。我们必须进入法律的城堡，用那些冷冰冰的，和我们真实的生活相去遥远的微不足道的理由来赢得胜利。比如对方的无理要求被驳回了，但不是因为我们高声颂扬的正义被首肯，仅仅是因为对方的主体资格不合法，因为错过了诉讼时效，因为一个小小的程序错误，诸如此类。

换句话说，正义被技术化了。

而在诸如足球黑哨这样的案件中，要么有罪，要么根本就无罪。面对这种因为一个细节而可能判若鸿沟的不同结局，我们也许会生出某种疑惑：被技术化了的正义，究竟是达到正义必经的一条最不远的途径，还是对于正义的遗忘和遮蔽？

如果仅仅将问题归因于特定时期法制的不健全，认为通过司法解释为黑哨量身定做一个罪名，或者等到公私的领域泾渭分明后，大家各安其位，便不再有如此的尴尬。这样也就没有上述的疑惑了。然而真正需要得到球迷和老百姓们理解的一点是，在一个现代法律体制当中，正义一定是被技术化或程序化的。这是法律的一种常态。对技术的斤斤计较是不同立场的博弈，正义就隐藏在正当程序的后面。程序代表着对于激情的远离，就像我们在上一篇关于证据的文章中看到的，程序代表着对于法官智商的远离。

面对难以将黑哨裁判入罪的现状，我的看法，并不是法律中的正义显得不够，而恰恰是法律的技术显得不够。1999年轰动一时的綦江虹桥垮塌案，主犯林世元之所以被判死刑，得益于一个侥幸。即他受贿11万元的事实得到坐实。如果没有这个事实呢，同样的玩忽职守，同样的死亡40人，但受贿只有9万元怎么办，那就只有以玩忽职守罪论，最高处以5年以上的有期徒刑。和黑哨案一个道理，在我们关于正义与否的实质看法中，这样一个细节的改变，对于林世元罪行的大小真的该产生这么大的出入吗？

问题不是依靠量身订做来解决的。与綦江虹桥案基本同时，法国的一批有问题的血液制品使一些血友病人患上艾滋病而死亡，法国的卫生部长是以过失杀人罪入狱的。我们的刑法在技术上的问题，恰恰不是罪名太少，而是罪名实在太多。罪名越是细分，无法框进去的行为反而越多，这是一个简单的逻辑问题。而这正是喜欢量身订做的后果。

批评技术，而不是离开程序去批评正义。这是我坚持的发言方式。

2002-01-30


 自由主义、世俗化和合法性危机

自由主义、世俗化和合法性危机

王怡

一

理想主义，这个字眼大概对于一切以知识分子自居的人而言，至少对我而言，是一个难以割舍而又首鼠两端的概念，有点像爱情。我这里提及的知识分子，是取其超越于专业知识之上的公共知识分子的概念。专业知识分子一部分是沉浸于知识本身的趣味当中，自然科学领域的较多。人文社会领域的，则在知识趣味之外，多有现实和形上的关怀。从其和体制的关系，可以分为体制内的和体制外的。钟健夫先生称体制外的为“新自由人”，并有些瞧不起体制内的，尤其瞧不起身在体制内却以民间（体制外）的声音自居。但我认为身体和体制的关系并没有思想和体制的关系重要。我也把知识分子和体制的关系简单分为两种，一种是幕僚型的，一种是江湖型的。幕僚型的进言是建设性的，江湖型的进言大多是批评性的。自由主义知识分子也大多身在体制内，我也算是身在体制内的，因为我有一份教职。但自由主义知识分子绝大多数都是批评性的和江湖型的，他们在一个非自由主义体制下，绝对没有学而优则仕的念头。这与幕僚型的不同。幕僚型的知识分子最终的目的是要进入政府。

这种区分也是我的一种自许。我曾说民主绝不是一种政体或某个国家的品质。不过个体接受自由主义思想，就不仅是在逻辑上接受一种可以认同的理论体系，而且这种接受与接受者的某种个人品质的确是密切相关的。我对公共权力的某种戒备和逆反，和个人主义的性情，对一切群体主义的厌恶，对一切以集体名目出现的价值的怀疑，这些品质与一个人的精神生活的经历都是密不可分的。我个人比较彻底和较早的摆脱了“学而优则仕”的传统文人理想。我给自己的一个界定是永远不进入政府。我要做一个批评者，一个面对公共权力的批评者。我很服膺哈耶克的一个观点，即一个没有对立面的社会就是一个专制的社会。我的理想就是做政府的对立面，我认为自由主义知识分子的使命就是当仁不让的做这个对立面。

当然我这里说的“对立”是温和的，是一个纯物理学的概念，而不是一个带着政治意味的概念。我想自由知识分子活在任何政府的治下，都会将批评政府视之为当然的使命和责任。但是活在今天的中国，活在一个非自由主义的体制中，这种使命与责任就必然更加显赫。

这种对立其实也是一种合作。自由主义知识分子的使命之一就是让一个政府承认这是一种合作，并且以一种民主化的体制来接受这种方式的合作。这种方式的合作有一个最大的效果，也是一个威权体制不容易接受的地方，就是这种批评性和对立性的合作势必使一个不易维持的威权体制更加不易维持。因为这等于把一个威权主义的政府和背后的政党拉下来，拉到一场诉讼中的原告被告或一笔合同中的甲方乙方的位置上来。换言之，就是政教分离和彻底的世俗化。所以为什么诉讼和契约是重要的，因为诉讼和契约的本质都与一个非自由主义的威权体制格格不入。

我所能理解的渐进方向，就是社会是在一场场的诉讼和一笔笔的交易当中前进的。他们最大的两个特点，一是程序性，一是世俗化。这两个特征的发展都足以摧毁意识形态统治的全部合法性。

二

持批评立场的合作能不能被当局接受？王力雄的《新疆追记》和何清涟的去国都是否定性的例子。王力雄是我尊敬的一位民间自由作家的代表，也是逐步被体制打入另册的异议人士。以政府的对立面和批评者面貌出现的“合作方式”，如何才能被接受？我的看法是只可能在一个宪政体制内才会被安全的容纳。宪政体制是中国自由主义的目标之一，中国自辛亥之后，整个现代化历程以党治国家开篇，最终要以宪政体制收官。这不仅是中国人历尽苦难之后应得的回报，我认为也是中国共产党在道义上必须对中国人民承担的责任。

在这之间则是一个痛苦挣扎的漫长年代，是一个威权主义和意识形态统治的漫长的训政时期。痛苦之处来自于封建君主制的政统虽灭，但道统犹存。以颠覆一切传统为己任的革命，最终果然颠覆的是传统当中几乎一切的美好价值，和人类社会历经千年所积淀的自发秩序及脆弱的人心。但骨子里根深蒂固的封建政治文化，维系于独裁者的自上而下的统治合法性源泉则在百年之后，也并未得到真正的摧毁。我在论及辛亥的另一篇文章中谈到，在意识形态与暴力体制的革命当中，道统不仅不可能被摧毁，而且注定成为革命领袖发动革命所凭借的主要价值来源。任何一个相反的革命政权，都无法不依赖于相同的道统方能得到获得胜利和承认。这是革命的一个悲剧。孙文起初是一个幼稚但是真诚的民主主义者，但在革命的过程中不可逆的走向独裁的和事实上的“僭主式”的党魁道路。他最终发现，如果不成为一个乾纲独断的皇帝的替身，就不可能在一个革命的政权当中建立有效的统治。

所以毛泽东清楚的认识到它的统治合法性就是“秦始皇加马克思”。即威权系于一身的世袭独裁体制和现代意识形态极权主义的结合。用共产党宣言里的话说，就是“封建社会主义”。中国共产党在1949年后在中国政体中具有先验性的至高无上的主宰地位，他的合法性基础在我看来有两个，一是“没有共产党就没新中国”的因缘，即救世主的地位。救世主的身份一旦和秦始皇的君权道统相结合，就成为“千秋万代，系于一表”的合法性基础。我把共产党的这种统治称之为“集体世袭制”。它在本质上是两千年封建道统的一种现代变型。

另一个基础是以普遍真理和历史规律出现的马克思主义意识形态。这种意识形态将工人阶级定位为最优秀的阶级，是天然的和当然的领导者。换言之就是上帝的选民。而共产党则是工人阶级的先锋队。我在另一篇文章中称这种历史决定论和目的论的意识形态为“伪神学”。所以共产党的这一个合法性根据，说到底是一个神学的根据。是尚未去魅的“奉天承运”的现代版本。

毫无疑问，这两个统治合法性理由在当代中国都被严重的削弱和被普遍的怀疑。共产党自身的统治合法性面临极大危机。因为任何一个现代政权都已经不可能简单维系在成王败寇的暴力逻辑上，它必须自圆其说。并必然要以某种形式将合法性搭建在“同意”的基础上。宪政体制就是一种将统治建立在“同意”基础上的政治制度与公共权力的安排。这是启蒙运动以来人类最大的一个进步。所以关于以政府的对立面和批评者面貌出现的“合作方式”可不可能被接受的问题，其本质即是宪政体制在今天的中国可不可能的问题？

除了20年改革与世俗化进程的渐进力量之外，我认为宪政体制在今天的一个主要契机，就是中国共产党正在面临严重的统治合法性危机。如果共产党不进入这个危机，或者不认为自己存在这个危机，中国的宪政体制也就没有契机。1978年时，共产党也因为文革而面临执政后最大的合法性危机，以魏京生的大字报《第五个现代化——民主及其他》为代表，西单民主墙运动第一次提出了统治合法性转变的民间要求，即要以民主的方式把权力从“老爷”和独裁者手里拿过来。当共产党“救世”以后又迅速“毁世”，“没有共产党就没有新中国”的统治合法性和先验性就迅速失去了解释力。先验的合法性已经基本耗尽。这个时候“改革开放”和“四个现代化”目标的提出，到后来对社会主义的新诠释——“解放生产力论”的出台，事实上挽救了合法性的危机。这是以政绩来为合法性加冕。为什么由我来统治？因为我来统治的效果很好。但即便如此，怎么知道你是最好的呢，在你的统治下GDP增长可以达到8%，那么换一个人上来可以达到9%怎么办？在一个没有比较和竞争的政治舞台，政绩其实无法为权力的彻底垄断圆场。

“解放生产力论”是对社会主义最大的修正。这种修正完全无视社会主义的比较优势即对社会公正的追求和强调。反而在西方体制最擅长的方面（生产力）扬短避长，硬着头皮喊出唯生产力的口号。这是共产党自身世俗化的开端。但这是不得已的，形势逼人，共产党没有其他的思路（民主化的思路）来挽救岌岌可危的统治。这个修正的方向必然会带来意识形态统治的削弱，和政权的不可逆的世俗化。一个本来比君主制更加有力的现代意识形态极权体制，就开始比所有君主制和选举制的合法性都显得更加虚弱了。因为君主制和选举制的合法性根据虽然一个是神学的，一个是世俗的，但共同之处在于它们都是“程序性”的。因为没有一位皇帝的合法性是建立在政绩赫赫之上。即使是一位昏君，也不必用8%或者9%的经济增长来说服老百姓，来为自己“心照不宣”的统治者身份进行DNA鉴定。而一位民选领袖的合法性更不是建立在政绩之上。他的合法性彻底的来自于“正当的程序”，即便丘吉尔和罗斯福证明了自己的确具有雄才大略，并挽狂澜于既倒，闹钟一响也要准时下台。

一旦生产力成为了统治合法性的指标，就等于宣布这个政权和这个政党的统治并不是神圣的，并没有神学上的和先验性的理由。接下来当90年代改革开放和经济增长开始放缓，社会腐败及其他问题困境重重的时候，共产党政权万般无奈，就只能回过头来重新加强意识形态控制，企图重新为一个世俗化的政权披上教袍。因为政绩带来的合法性，说到底还是成王败寇的实质。然而世俗化是不可逆的，一个已经去魅的政权怎么还可能回到蒙昧时代重塑金身呢？共产党最大的失败是在80年的历史和50年的统治中，满足于方便的借用“秦制”，而无法为自身计，为中国人民计，为一个现代化的政权建立一个世俗的合法性根据。

改革开放带来共产党政权不可逆的世俗化。使意识形态的合法性面临危机。这个在新老左派眼里的“修正主义道路”，就是宪政体制的契机。我们要一个宪政体制，共产党要自己的既得利益和统治权的稳定。这两个目标其实具有相当的一致性。因为合法性的转换已经成为共产党生死存亡的关键。不是腐败，而是统治的合法性，才是共产党岌岌可危的地方。我们看到，从“三个代表”理论的提出，到江核心的七一讲话，意味着共产党已经开始主动的努力，努力为合法性寻求新的框架。

三

腐败，其实也是一种世俗化。今天的共产党已不是铁板一块的抽象概念，更不再是一个纯意识形态化的团队。在二十年前，甚至十来年前，共产党不仅要维护自己手上的权柄，而且要维持这种权柄的性质和来源，即意识形态本身的真理性和独占性。意识形态对于一个像孔繁森这样的干部而言，仍然具有本体性的价值。但今天，一个由大多数贪官和经济动物组成的执政党既得利益集团，它的底线已经降低了，它最关心的是能不能维持政治和既得利益的稳定，而不再是意识形态的纯洁。对王宝森这样的干部来言，意识形态已经不再具有本体性的价值。而仅仅是获得合法性的依据。如果换一种合法性的模式，而在新的模式中可以继续自己的地位，那么王宝森们其实并没有玉石俱焚的决心。

另一方面，批评者也不再是造反者，他们吸取了暴力革命的悲剧，意识到社会进步的“路径依赖”，而不能靠造反和摧毁既有秩序来实现。所以他们也把目标降低了。自由主义不反对共产党对中国的领导，也不希望这个拥有6千万党员和全社会绝大多数公共资源的政党一夜之间土崩瓦解。自由主义者甚至希望共产党在未来可以看见的较长时期内，在向宪政体制转化的过程中担当自己的历史使命。所以自由主义的目标只有一个：在未来相当长的时期，共产党可以继续执政，但必须转变自己的统治方式，必须重建统治的合法性。

两方面的目标都有所降低之后，在民间社会和市场经济发展的形势配合下，一个宪政体制的前景就是我们可以展望的。改革开放二十年，孔繁森都变成了王宝森，这就是自由主义的机会。因为你不能和孔繁森做交易，不能向他陈说利益得失。如果今天的共产党内到处都是孔繁森，中国就还只能在无法去魅的道德理想国中继续一个春秋大梦。就像中国的司法体制中如果到处都是包公，中国的法治现代化也就可能遥遥无期。但王宝森就不同了。尤其是地方当中的王宝森们，他们会很清楚的看清情势，他们正在逐步成为意识形态的背叛者。和失去统治地位、亡党亡国的高风险相比，他们最终会选择戴上一个紧箍咒。更重要的是，民主化对于共产党整体而言，是一个紧箍咒，但对于地方党组织的领袖们而言，民主化恰恰是他们摆脱自上而下的控制，获得更大权力的途径。因为任何民主，首先都是统治者内部的民主。就像自由大宪章是国王和贵族之间的妥协一样。

去年在网上传播的权势文人潘岳的政改方案《对革命党向执政党转变的思考》，就是共产党内重建合法性的一种努力和着急的声音。这个合法性的重建努力，在我看来，与中国的宪政体制的方向至少有相当部分是重合的。江核心的三个代表和七一讲话，其实也表达着这样一个方向。三个代表的实质，是淡化“工人阶级先锋队”的神学式的合法性背景，是从阶级党到全民党的新意识形态的努力。这说明重建合法性已经成为共产党和民间自由主义力量的共识。只不过区别在于，自由主义要求的是一个世俗化的重建，即一个“同意”和“承认”的政治，也就是宪政体制。而共产党的重建努力，仍然是非世俗化的。他还不死心，而奢望从阶级党的神话跳入另一个全民党的神话。这是彻底去魅之前的最后尝试。

如果这一最后的努力失败，重建合法性就再没有第二条路。只要不出现激进的逼宫关头，被迫戴上一个紧箍咒就会成为王宝森们权衡利弊之后的方向。资本家入党这一全民党的尝试更会推动这一进程。它将在共产党事实上的“地方联邦制”的纵向分化之外，带来另一重横向的分化。它可能使得民主制的最初一桶金，不是发生在一些人梦想的民间中产阶级当中，而是发生在党内的地方执政集团和横向派系之间。

尽管因为眼下处于一个新意识形态的草创时期，所以官方与民间自由主义倾向之间的冲突显得比较尖锐。因为一个人刚刚开始装神弄鬼的时候，是最忌讳旁人说闲话的。装神弄鬼成为传统之后，个别人说皇帝没有穿衣服，相对就比较宽宏大量了，专制就有本钱可以显得较为开明。但是很显然，新意识形态努力的失败已经是明摆着的，长短不过数年之间。正如前面所讲，一个已经去魅的政权怎么还可能回到蒙昧时代重塑金身？所以目前较尖锐的独立，我的看法将会很短暂。新的契机，我相信在五至十年之内便有希望看到。

四

有一个比方很恰当。说中国今天就像一把椅子，这把椅子和别的椅子一样有四根腿，但中间一根却特别长。所以这把椅子要么根本放不稳，要么椅子全部的重量其实是压在这一根腿上的。方法很简单，就是把中间这条腿锯短点，锯得和其他三根一样长。问题是我们都知道这条腿是什么，但是因为无法说出来，也就无法真正的讨论如何才能锯短的方法。这是很可悲的。

如果你愿意以一种意淫的眼光来看这个比方，中间这条长得过分的腿其实含有一种性意味。换句话说，意识形态作为一种亢奋的精神伟哥，其实过分夸大和滥用了自己的性能力。我在《作为意识形态的性无能》一文里，就是沿着这个隐喻的思路来诠释基耶洛夫斯基的电影。

一个性神话的破除，也是一种世俗化。

以前面的思路，一个民主化的和个人主义的宪政体制，就是锯短中间这条腿的良性方法。之所以强调个人主义的和民主化的，因为宪政也可以是集体主义品质的。刘小枫曾经提醒过这两种品质的不同。乍一看，集体主义品质是我们根深蒂固的传统，既然说到尊重传统的路径，为什么要强调个人主义的品质呢？我对于渐进道路的理解是方式上的渐进。不一定是目标上的肤浅。而且所谓传统也不仅仅是中国的传统，中国今天还有多少拿得出来的传统？我强调传统，不仅指中国自己的传统文化，同样也指向近代以来人类共同的制度文化的路径。否则传统就成为了固步自封的借口。中国早已在这个大传统当中上百年了。有人说中国不应该照搬西方的现代化经验，而应该走出自己的现代化之路来。这个愿望我同意。但是关键的一点是人类的历史走到今天，就这么一次。所有的路径和根源都限制了并不容许一个民族自作主张。想走一条与别人不同的道路出来，这个想法如果成为一个目标，我的看法就还是一个乌托邦。正确的态度只能是得之，我幸；不得，我命。社会理论与自然科学不同，社会是不能拿来做试验的。实验性本身暗含着一种对生命的轻视。我们在20世纪经历了一次社会领域最大的试验，教训之一就是应当尊重传统的和自发的秩序，和那一切我们无法一一理清的、埋藏在历史和当下的无数根须。

对于作为人类现代经验的民主制度、市场经济和个人主义（帕森斯称之为现代性的三个最重要方面），我的看法是在思想上你尽可以批驳、反思，甚至提出完全相反的体系。也许这些反思在几百年后或者会成为一种新秩序的基础。但这些都应该发生在今天的学术领域内，而决不是发生在真实的社会领域。你决不能把那一套反思拿来作为今天社会试验的指导思想。今天必须沿着人类唯一一次的而且比较成功的现代经验往前走。我们现在最重要的问题是离这些现代经验的距离还实在太远！

李慎之先生有一个看法，即社会主义必须民主化，才可能与自由主义形成互动。就是说你可以把自由主义的经验剥离一部分出来，但你必须在这一部分的基础上再谈社会公正和实质正义的问题。你只有在这个基础上才有可能对自由主义构成挑战。否则，一个专制的和威权主义的社会主义，在我看来，根本没有资格奢谈什么自由主义的困境和缺陷。我们已经为一种反自由主义的社会主义理论做了一百年的试验品，现在没有任何人任何理由值得我们为某种反自由主义的理想社会再去做一百年的试验品。我们就要现在这一个，明知它不完美也要。回到主流社会和主流价值上去，如果是这是一种媚俗，自由主义就是要媚俗。凭什么我们要以自己的苦难来为主流社会里的左派知识分子提供反思和想象的空间？让法国的年轻人对公共食堂的年代充满虚幻的憧憬？不愿接受主流价值和人类的自发秩序，而始终梦想对世俗的改造，这里面有一种中国士大夫传统“为万世开太平”和“天将降大任于斯人”的自大狂心理，和黑格尔式的形而上学情结的奇怪结合。

如果我们果真想走出一条有特色的现代化道路，就必须首先完成合法性的民主化转型。然后再来讨论我要不要坚持社会主义基本立场的问题。未来的中国宪政体制，如果要加一个“社会主义”的前缀，变成“社会主义宪政”，那么至少我并不反对。我绝对没有意识形态上的洁癖。就象我们今天的所谓“社会主义市场经济”一样，你必须首先建立一个由市场和每个个体的自发行为来配置资源和占有财富的基本体制，然后再说政府应该在这个体制中发挥三七开还是四六开的作用。而且这个基本机制不能是挂羊头卖狗肉的。国内一些人强调社群主义的立场来指责国内的自由主义，却不看看社群主义与我们的环境有多大的差异。也许有人觉得我们和社群主义的距离比和自由主义的距离较近，这是天大的误解。在没有民主化之前，我认为我们距离社群主义比距离自由主义更加遥远。

世俗化的另一个敌人，是比意识形态的神学性质更加隐蔽的，即一套先验的哲学和逻辑思维。也就是单世联曾经批评的黑格尔的幽灵。或者欧陆的所谓建构理性。莱茵河一百年来，是我们的第二条母亲河。这种思想的品质对于我们的传统其实是一种强加。我们传统的文化其实是更加接近于英美的。更加经验的，和更加依赖于对传统的诠释和遵从。我们彻底学习欧陆，香港彻底沿袭英美，在现代性的转型和传统品质的袭承两方面，结果我们都不如香港。

世俗化的意义某种程度上在我看来，就是经验主义。顾准所谓的从彻底的理想主义到彻底的经验主义的道路。对先验的概念不感兴趣，这是我们和英国最相近的一点。我不知道为什么梁启超会认为中国和法兰西最相似，也许他被他身处的那个特定的高歌猛进的浪漫时代蒙蔽了。什么是权利？从黑格尔到马克思，权利都是一个先验的idea。所以马克思不承认占有是一项权利，不承认占有是财产权的形而下的理由。而在英国人眼里，什么是权利呢，权利就是从来如此的东西。所以权利的形成最重要的一个条件是时间，换言之就是传统。而天赋人权的先验性很可能给独裁者授以口实。权利是根植于历史当中的。

举一个例子。比如伦敦人周末爱去郊外散步，大概前几年郊外的土地权人忽然不准大家踏上自己的私有土地。伦敦人就不服，说虽然是你的土地，但公众周末去那里散步已经有几百年的传统，所以散步就是我们的一种权利。也是你的土地所有权应该受到的限制。法律的术语说，这是一种相邻权。在这个例子中，我们看不到绝对的财产权概念。今天我们呼吁法治和自由，但很多人对待权利的看法仍然是黑格尔式的。在上面这个案子中，自以为捍卫法律和个人权利神圣性的人会说：既然人家花钱买了土地，有产权证，他就有权不准他人踏入。这里面有一种极其危险的形而上的倾向。在我看来，这种倾向和共产主义乌托邦在本质上是一样的。一种尚未世俗化的先验倾向。

现代法治强调程序性。程序就是对世俗化的一种支持。遵从程序就像遵从传统一样，意味着对于实质正义和先验理性的拒绝。甚至是对法官个人智商的拒绝。所以我把法律看作一种保守主义的力量。

民主化和程序化，就是最好的世俗化。民主无外乎一种传统，如果路径依赖是重要的，路径需要例证去铺设。重复三次以上的东西，就具有了一种世俗的合法性。习惯的力量是惊人的，有人随地吐一口痰，接着有人再吐，路径一旦形成，想再恢复一种不能随地吐痰的默契传统就难了。我们的法律至今不承认“占有时效”，其实从统治合法性的角度讲，中国共产党的合法性本质上就是一种“占有时效”。在尚未完成合法性的宪政转型之前，共产党最大的统治合法性无非就是时间的经过。如同贡当斯评价君主制一样，传统带来了所谓的“心照不宣”。

黄仁宇说蒋介石完成了中国现代化的上层架构，毛泽东则完成了中国现代化的下层架构。此说只能放在1949年之前。49年后国民党在台湾补了下层架构的一课，然后在80年代开始了训政向宪政的过渡。而在世纪之交大功初成。走出了唐德刚先生所谓的历史三峡。但在大陆，共产党至今为止，别说宪政体制，就连一个党治国家的训政体制，穷50年之力，也是稀里糊涂的。国体之下，连最基本的几个关系都未能理清，只能凭借意识形态的余威来大而化之。而曾经行之有效的下层架构几经反复，今天又到了一个吐故纳新的临界点。如果椅子之间的那一条长腿还是过分信赖自己梅开几度的的性能力，而坚持拒绝宪政体制的方向，那么共产党集体世袭制的合法性危机，就可能在某个时候（比如经济衰退）演变为全社会的危机。

稳定第一是官方和民间都期待的。但是一个把稳定建立在领袖个人的威权、或者那条腿的足够长、或者经济增长的百分点之上的体制，恰恰是最不稳定的。一个相对稳定的时期，也许正是走向宪政体制的最好机会。

2002-01-31于包家巷


 书上的说法和电影里的疯狂爱情

书上的说法和电影里的疯狂爱情

王怡

两个完全的陌生人，只看几眼，说几句客套话，就开始疯狂的做爱。而且并非初经人道，都是曾经沧海的过来人。就是这一点笼罩了《巴黎最后的探戈》整部影片，对我的打击也最大。

这样的场景在今天充斥“身体写作”的当下，并非罕见。但疯狂性爱背后的实质已全然不同。今天的类似写作或镜头，最多只能对五十岁以上的人构成某种打击。但贝托卢奇一点花俏都没有的镜头，以及男主角白兰度与整部电影相匹配的一种沉默的品质，却使得性欲的爆发越发具有颠覆的力量。有人说这部电影与欧美60年代左翼文化运动和颠覆性的学生造反风潮有关。在价值的破灭世界当中，性的疯狂显然占据了更加显要的地位。我的感觉，性欲在这部片子中，尤其是对于保罗而言，并不是第一位的推动力。也就是说，在性欲的背后，还有比弗洛伊德可以揭示出来的力量藏得更隐蔽的东西。正是这种东西，使一个绝望中的中年男子保罗，和一个陌生的女子，只看几眼，说几句客套话，就开始疯狂的做爱。

曾经很服膺弗洛姆的一句话，话说：爱是一种对人事的态度，如果有人说他爱你，但不爱其他人和这个世界，则他的所谓爱乃是虚假的。

有点把爱宗教化，但看这部电影后，又看波兰斯基的《苦月亮》。就有些不敢信了。

如果说弗洛伊德可以揭示出来的力量并不能令人满意，那么自称是站在马克思和弗洛伊德之间的弗洛姆又如何？在精神分析家眼中，性恰是一种物质性的基础，精神分析的基本思路还是物质基础决定上层建筑。弗洛伊德的性决定论与马克思的经济决定论本质上是如出一辙的。所以弗洛姆在他们之间跳来跳去，横竖跳不出那座五指山。

接下来到了马尔库塞，性爱就更加厉害，成为解决一个单向度社会的革命性力量。我们对于性爱的迷恋，本是借以企图进入一个绝对隐私的个人空间和远离公共权力的私家花园。但思想家们越是思考深入，越是把性当成了公共物品。我们的真正的欲望在被升华的同时，似乎也惨遭阉割。

在大师们的思考与电影中的疯狂爱情面前，我们自己和朋友们的爱情就难免有些拿不出手。以我的爱情经验而言，我在恋爱中所有带着形而上光辉的幸福感及其深度，所有闪光的片段，至少有一小半来自于对大师们的阅读和对电影的旁观。所以我比较相信爱情体验与文化程度的高下有绝对的关联。还是以弗洛伊德的理论解释，我们自以为的爱情其实来自于一种程度不一的“移情”作用。一个小女孩看了《流星花园》后，要爱上隔壁班上的男生简直就是轻易而举的事。

记得少年时有人用牛皮纸包着一本瓦西列夫的《情爱论》借给我看。作者在这本书中用唯物主义的立场否定了拿破仑关于“爱情是一种魔鬼的力量”的谬论，他用无神论打破了高尚爱情与宗教信仰相关的神话，并无情揭批了马尔库塞的爱欲解放论。他指出，苏维埃人的爱情产生于社会主义革命和内战的烽火之中，产生于社会主义建设的热情之中，并“经受住了反法西斯战争的考验”。但这种真正的爱情还不完善，共产主义制度下的爱情是什么呢？其本质应当是男女之间的“自由的同志关系”。

真是笑死人了。且在《巴黎最后的探戈》和《苦月亮》这样的电影面前就显得毫无解释力。

但苏联的文学和影片，包括这本情爱论，在我们革命的禁欲时代还是可以让人如饥似渴的。它至少还有亲吻、还有肉欲，甚至还有裸体。欧洲人毕竟就是欧洲人，就算在共产主义治下，胆子也比我们壮大些。如果比照电影里的爱情，给共产主义国家实行分级制，苏联就是顶级共产主义。我们算是限制级，老电影《英雄虎胆》里侦察英雄和女特务阿兰还要跳伦巴和接吻。只不过按照官方的标准解释，侦察英雄在搂着阿兰跳舞时神情痛苦，只想起了生活在水深火热中的乡亲。古巴和朝鲜我就不太清楚，也许更干净吧。

我看《苦月亮》的年龄，比看《本能》更早。大学的某个时期，我们在校外的镭射厅外面排着队，等着看莎朗斯通的《本能》。看着散场出来的校友们一个个面红耳赤，气大如牛。心中充满了无限的想象。考虑到我那时尚无性生活的体验，我要感谢这部电影在90年代初的如期而至。但《苦月亮》就不一样了，在一艘轮船上，一个男人给另一个男人讲述自己如此病态并且极度张扬的性爱。到最后毁灭性的结局，迄今为此也还微微超过我的理解力。我看这部电影的时机的确不太合适，我的性爱观尚且受到各种意识形态对幼稚工业的保护。除了上面提及的几个人物，还有革命领袖恩格斯。

恩格斯的《私有制、家庭和国家的起源》，和马克思一样言必称摩尔根。因为杂婚共产的原始社会，给予了他们对于未来乌托邦的无限想象空间。不过，恩格斯的书，就算这一部让人亲善。他对于个人性爱的信仰，他关于性生活超越国家管辖范围的思想，都是以后的革命政权听不进去的。在一个意识形态大一统的全能政权下，有什么是可以超越国家管辖的呢？马克思主义的伊甸园没有给公私领域划出清晰的道来，没有为私有财产权留下尊贵的空间，那么恩格斯一时心血来潮的话就只能当作玩票而已。连你的生殖器都是国有资产，是公有制的实现形式。你又怎么能够只看几眼，说几句客套话，就和一个陌生人开始疯狂的做爱呢？你又怎么能够离开超越于一切人之上的那个共同目标，而将某种马尔库塞式的信念夹杂在儿女私情里？

与《巴黎最后的探戈》不同，在保罗的绝望中，就像在《英雄虎胆》里侦察英雄的革命信仰里一样，他们的爱情都被放入了太多的价值。尽管这些价值种种大异其趣。但在《苦月亮》里，每一个角色的生殖器都退回去了，终于成为神圣不可侵犯的私有财产，摒除了一切意识形态和伦常的禁忌。那样疯狂而无羁的性爱，也许我们内心难免会有些偶然的念头，但看完那样凄惨而苦涩的结局，却不是我们敢于担当的。

所以还是以弗洛姆的思路看，我们大多数人为什么远离疯狂而无羁的性爱？也许并非来自于对禁忌的服从，而同样是对于对自由的一种恐惧和逃避？

我说了，“两个完全的陌生人只看几眼，说几句客套话，就开始疯狂的做爱”这件事对我构成了极大的打击。所以我上述的叙述也许只是在安慰自己。但是如果在保罗的内心世界（也许是在贝托卢奇的内心世界），性欲并不是最大的颠覆力，性欲不过是被那藏在背后的力量利用了，霸占了。那么我关上影碟机、打开灯光之后，也许不会感到如此的虚脱。

背后的力量让我们来猜。孤独？信仰？甚至荒谬感？以后我看李安的电影《冰风暴》时，又想起了保罗。《冰风暴》并不着重于60年代的高歌猛进，而将关注点放在70年代初，当激进时代消退之后，对于两代人家庭与性爱的价值观造就了如何的心理冲击。人到中年的夫妇们在晚宴后玩着changepartner的疯狂游戏。我们呢，我们绝大多数想也不敢想如此的场景，极少数敢作作为的下半身团体，则已轻松挣脱了一切的价值困境。

照我的猜想，或许保罗这个人物几年前就是一个走在街头振臂高呼的学生领袖。１９７２年，《巴黎最后的探戈》还在拍摄当中，贝托卢奇对朋友说，自己已经“颓丧至极，几乎处于一种绝望状态”。保罗在这种绝望当中选择了性爱，贝托卢奇选择了电影。还有一些人至始不渝的选择了政治。结果呢，追着向不知名的情人要爱情的保罗被情人枪杀，他没能顺利渡过一个价值的更年期。而贝托卢奇成为一位艺术家，保罗和贝托卢奇的同学们则在三十年后纷纷成为欧洲各国的政治领袖。

是否可以得出这样的结论，将一种价值附加在公共领域，是比附加在私生活和爱情当中更加安全和效益较高的？保罗的故事证明了向爱情中夹杂形而上的信仰其实是一种疯狂的举动，而《苦月亮》却证明了一切形而上的价值从爱情中去掉之后，同样只剩下了无端的疯狂。而最后的结局也同，主人公都死于情人的枪火。这一点有些让我不好评判爱情和关于爱情的理论。也许拿破仑才是对的，爱情果然就是“一种魔鬼的力量”。

究竟是什么可以让两个完全的陌生人，只看几眼，说几句客套话，就开始疯狂的做爱？千万不要说只是性欲。因为我不相信。所谓打击就来自这里，而我有点不敢承受这种说法的打击。

如果仅仅在于性欲，高潮之后的保罗又怎么会那么抑郁，如此忧伤？

尽管马尔库塞再三强调不能将“性欲”等同于他说的“爱欲”，但我猜想，《冰风暴》里面的那对夫妇，以及假如可以活过来的保罗，恐怕都要将这个M的《爱欲与文明》撕得粉碎。并对60年代另外两个M（其中一个是毛泽东）恐怕也要怨恨交织。因为那些高歌猛进的理论，是如此深入的影响了他们的爱情，就像专家的建议如此深入的影响着我们今天的性生活。

自由放任还是干预？一不留神，我把这句话居然也能用到性爱上来。

2002-02-01

《书城》


 吾侪所学关天意

吾侪所学关天意

——自由主义者王怡的理想与实践

孤云

“吾侪所学关天意，并世相知妒道真”。这是陈寅恪先生悼挽王国维的诗句，也是天涯虚拟社区关天茶舍名字的由来。一年前，刚上网不久的青年教师王怡接手关天茶舍的版务。关天茶舍在他与另一位版主朴素的主持下，人气骤升，思想、学术交流日趋活跃，至“９１１”事件期间俨然成为国内思想性论坛翘楚，各种主义、学派以这里为阵地，各方论争不休，呈现相对宽松的言论环境。在这种背景下，王怡等人以“版主选举”为契机，宣称要进行一场民主性质的尝试，在论坛引起轩然大波，也引起各有关部门的关注。最终在有关部门的介入下，网站以敏感论坛不宜进行版主选举为由删除关于选举的贴子，引发“版主危机”。王怡在不能妥协的情况下提出辞呈，断然离开辛苦经营一年的论坛。

网络论坛是一种新兴媒体，以其互动交流及相对自由度为众多知识分子所关注。思想性论坛更是直接反映思想界最前沿状况。正因如此，作为论坛的主要管理者不仅要具备一定学术素养，更要敢于担当风险。王怡主持论坛温和而不失锐气，宽容却始终坚持自己的立场。我们之间论争多过认同，但我很欣赏他在论争中的那种雍容气度。他自称是一位自由主义者，不知这种气度是否为自由主义者所共有，抑或与个人的人生态度有关？我们之间的通信开始于“版主危机”之时，期间他离开关天茶舍转任另一个思想性论坛——世纪沙龙的版主，而我也接受邀请担任关天茶舍的版主。

孤云：关天茶舍的事暂告段落了，从这件事情我感觉仁兄乃理想化的自由主义者，仁兄以为然否？

王怡：既然你谈到我是一个“理想化的自由主义者”，我就不妨从“理想”这个话题开始我们的对话。理想主义，这个字眼大概对于一切以知识分子自居的人而言，至少是对于我而言，是难以割舍而又首鼠两端的概念，有点像爱情。我这里提及的知识分子，是取其超越于专业知识之上的公共知识分子的概念。从其和体制的关系，可以分为体制内的和体制外的。童天一称体制外的为“新自由人”，并有些瞧不起体制内的，尤其瞧不起身在体制内却以民间（体制外）的声音自居。但我认为身体和体制的关系并没有思想和体制的关系重要。

我也把知识分子和体制的关系分为两种，一种是幕僚型的，一种是江湖型的。幕僚型的进言是建设性的，江湖型的进言大多是批评性的。自由主义知识分子也大多身在体制内，我也算是身在体制内的，因为我有一份教职。但自由主义知识分子绝大多数都是批评性的和江湖型的，他们在一个非自由主义体制下，绝对没有学而优则仕的念头。这与幕僚型的不同。幕僚型的知识分子最终的目的是要进入政府。这种区分也是我自己的一种自许。我比较彻底和比较早的摆脱了“学而优则仕”的传统文人理想。读书的时候我给自己的一个界定就是永远不进入政府。我要做一个批评者，一个面对公共权力的批评者。我很服膺哈耶克的一个观点，即一个没有对立面的社会就是一个专制的社会。我的理想就是做政府的对立面，我认为自由主义知识分子的使命就是当仁不让的做这个对立面。

孤云：我在驳萧功秦的文章中实际也指出了这点，即体制内也有不同声音，体制外也有曲言阿世者。主流与边缘，即仁兄所谓江湖型与幕僚型的知识分子之划分，实际上应以思想倾向为判断标准，并不以其身所处为考量。“社会批评”乃知识分子一大功能，而有人却剥离此种职责，视具有批评意识的知识分子为反现有体制。此种思维虽然不智，但却也反映出知识分子要履行这一职责的困难。你指出“这种对立其实也是一种合作”可视作一种告白，也可当作一种区别。

王怡：是的，我这里说的“对立”是温和的，是一个纯物理学的概念，而不是一个带着政治意味的概念。我想我活在任何政府的治下，我都会将批评政府视之为我的使命和责任。但是活在今天的中国，活在一个非自由主义的体制中，这种使命与责任就必然更加显赫。这种对立其实也是一种合作。自由主义知识分子的使命之一就是让一个政府承认这是一种合作，并且以一种民主化的体制来接受这种方式的合作。

孤云：那么首先面临的一个问题是：你虽然有这样的告白，但现有体制认同这种观点吗？现有体制如果不认可知识分子的这种功能，你恐怕还是要被打入另册的。很现成的例子，我们可以从王力雄的《新疆追记》中找到作为江湖型知识分子的努力与挫折。而你在关天的前前后后，也多少体现这种思维的两难境地。那么，你觉得如何才能使现有体制意识到这种“合作”的“合法性”？简单而言，你觉得这是一种“合作”，体制却觉得你“不合作”，你怎么办？

王怡：这种方式的合作有一个最大的效果，也是一个威权体制不容易接受的地方，就是这种批评性和对立性的合作势必使一个不易维持的威权体制更加不易维持。因为这等于把一个威权主义的政府和背后的政党拉下来，拉到一场诉讼中的原告被告或一笔合同中的甲方乙方的位置上来。换言之，就是政教分离和彻底的世俗化。所以为什么诉讼和契约是重要的，因为诉讼和契约的本质都与一个非自由主义的威权体制格格不入。我所能理解的渐进方向，就是社会是在一场场的诉讼和一笔笔的交易当中前进的。他们最大的两个特点，一是程序性，一是世俗化。这两个特征的发展都足以摧毁意识形态统治的全部合法性。按童天一的说法，我就是一个身在体制内却坚持以民间自居的知识分子。民间性是知识分子对自己思想立场的定位，就像许多幕僚型的人物其实却身在民间。而民间这个概念，尤其是思想上和学术上的民间，我则更多的将之与网络相连。你所认为的我的“理想化”的实践，比如搞版主的选举，也都在网络的平台上。

孤云：我注意到你说到这是一种“渐进方向”，“是在一场场的诉讼和一笔笔的交易当中前进的”。而且要先使之“程序化”，进而“世俗化”。那么，这样的“程序化”与“世俗化”它需要什么样的前提？显然你说的“这两个特征的发展都足以摧毁意识形态统治的全部合法性”是不可能被理解与接受的。意识形态的合法性可以视作现有体制的底线，意识形态的合法性遭到质疑，所有“合作的批评”将有可能被视作具有颠覆性的行为。我同意渐进的努力，但请进一步阐述如何“渐进”，如何“程序化”与“世俗化”。

王怡：以政府的对立面和批评者面貌出现的“合作方式”，如何才能被接受？我的看法是只可能在一个宪政体制内才会被安全的容纳。这不仅是中国人历尽苦难之后应得的回报，我认为也是中国共产党在道义上必须对中国人民承担的责任。宪政体制就是一种将统治建立在“同意”基础上的政治制度与公共权力的安排。这是启蒙运动以来人类最大的一个进步。你关于以政府的对立面和批评者面貌出现的“合作方式”可不可能被接受的问题，其本质是宪政体制在今天的中国可不可能的问题？我认为宪政体制在今天的一个主要契机，就是中国共产党正在面临严重的统治合法性危机。如果共产党不进入这个危机，或者不认为自己存在这个危机，中国的宪政体制也就没有契机。

改革开放带来共产党政权不可逆的世俗化。使意识形态的合法性面临危机。这个在新老左派眼里的“修正主义道路”，就是宪政体制的契机。我们要一个宪政体制，共产党要自己的既得利益和统治权的稳定。这两个目标其实具有相当的一致性。不是腐败，而是统治的合法性，才是共产党岌岌可危的地方。我们看到，从“三个代表”理论的提出，到江核心的七一讲话，意味着共产党已经开始主动的努力，努力为合法性寻求新的框架。

腐败也是一种世俗化。今天的共产党已经不是铁板一块的抽象概念，更不再是一个意识形态化的概念。在二十年前，甚至十来年前，共产党不仅要维护自己手上的权柄，而且要维持这种权柄的性质和来源，即意识形态本身的真理性和独占性。意识形态对于一个像孔繁森这样的干部而言，仍然具有本体性的价值。但今天，一个由大多数贪官和经济动物组成的执政党既得利益集团，它的底线已经降低了，它最关心的是能不能维持政治和既得利益的稳定，而不再是意识形态的纯洁。对王宝森这样的干部来言，意识形态已经不再具有本体性的价值。而仅仅是获得合法性的依据。如果换一种合法性的模式，而在新的模式中可以继续自己的地位，那么王宝森们其实并没有玉石俱焚的决心。

另一方面，批评者也不再是造反者，他们吸取了暴力革命的悲剧，意识到社会进步的“路径依赖”，而不是靠造反和摧毁既有秩序来实现。所以他们也把目标降低了。自由主义不反对共产党对中国的领导，也不希望这个拥有6千万党员和全社会绝大多数公共资源的政党一夜之间土崩瓦解。自由主义者甚至希望共产党在未来可以看见的较长时期内，在向宪政体制转化的过程中担当自己的历史使命。所以自由主义的目标只有一个：在未来相当长的时期，共产党可以继续执政，但必须转变自己的统治方式，必须重建统治的合法性。

两方面的目标都有所降低之后，在民间社会和市场经济发展的形势配合下，一个宪政体制的前景就是我们可以展望的。这个合法性的重建努力，在我看来，与中国的宪政体制的方向至少有相当部分是重合的。江核心的三个代表和七一讲话，其实也表达着这样一个方向。三个代表的实质，是淡化“工人阶级先锋队”的神学式的合法性背景，是从阶级党到全民党的新意识形态的努力。这说明重建合法性已经成为共产党和民间自由主义力量的共识。只不过区别在于，自由主义要求的是一个世俗化的重建，即一个“同意”和“承认”的政治，也就是宪政体制。新的契机，在五至十年之内便有希望可以看到。

孤云：你指出“批评的合作”只可能在一个宪政体制内才会被安全的容纳，并从统治合法性阐释了宪政的必要与必然性。这使我想起了李慎之先生，他的文章都在于指出中国一定要走自由、民主的道路。实际上，自由与民主业已成为许多知识分子甚至包括一些官员们的共识，在年轻一代中更成为一种向往和追求。我的意思是，注重阐释宪政的必要，不如多谈谈如何才能达到宪政。宪政问题其实同样是摆在中共面前的重大问题，虽然名词不一样，但“依法治国”、“法制建设”等概念均是从宪政问题衍生出来的。问题是在当前的政权体系基础上能不能产生对过度权力起限制作用的制度？

一个政权为维持其统治地位，势必根据形势进行适度调整，如果所需调整的幅度有可能根本打乱整个统治体系，甚至挑战统治政权的理论基础，那么，任何统治政权都必须谨慎从事。经济改革走到今天，政治体制改革已刻不容缓，所谓改革已步入雷区实际指的就是这点，何清涟等一批学人早就指出，高层也并非不了解。但是体制改革必须以不动摇其统治基础为原则；同时，体制改革势必涉及许多权力拥有者的利益，这些都是为什么体制改革寸步难行的原因所在。今天看到一本书里提到“脱离政治实践检验的政治科学将使人类成为命运与暴力的牺牲品”，我深以为然。如果认同此观点，且怀有良好的愿望，不希望民众成为过激政治变革的牺牲品的话，就应该对共产党的自我调适抱同情态度。这里的“同情态度”指的是应该容忍当权者的渐变策略。２０年的改革在历史长河中不过是沧海一粟，即使再以３０年的时间来完成政治革新，如果这样的革新能够为民众带来相当长一段时间内的福祉的话，我觉得是可以接受的。

还应该看到一点，中国当今的许多问题并非单纯是意识形态造成的。这里面有仁兄指出的封建君主制的“道统犹存”的原因。在过去，即便采用了完全西方的政治理论（马克思主义）为立国基础也没有摆脱根深蒂固的“封建性”，那么，这个问题不解决，即便全盘照搬英美的那一套政治制度，也很难保证不出现“异变”。台湾的很多问题可以说明这一点。实际上现在的政治结构并非缺乏监督机制与反对党机制，但这些机制为什么没有发挥作用呢？这恐怕不是单纯归之缺乏宪政可以解释的。这里面还涉及到一种悖论，统治政权为了维持统治，必须使其地位不容质疑，但绝对权力必然导致统治阶层的滥权与腐败，反过来这种滥权与腐败又势必影响到其统治地位。在此情况下，统治者如果意识到权力的制约与“批评的合作”正是维持统治的必要，就有可能从体制内产生这种要求。知识分子的职责，就是要促成统治政权意识到此点并进行自我调整与完善。这也应该是江湖型知识分子的立场。记得袁伟时教授曾经指出孙中山的错误之一就是过于急燥地发动二次革命，“开创了一个在新制度建立但不完善的情况下，用武力解决政治矛盾的坏先例”，而“应该坚持在原有已经建立起来的新体制下不断斗争、不断改进”。这句话足以令我们三思。总之，我认为当局的步伐虽然缓慢，但从体制内自行调适的可能性是存在的。

关于思想方面的就先谈这些吧。接下来谈谈网络，你是什么时候上网的？

王怡：我上网的时间较晚，大概２０００年１０月份，上网后通过《天涯》杂志上的介绍来到“天涯纵横”（注：原为《天涯》杂志网络交流论坛，２００１年７月关闭），当时是通过“天涯之声”（注：《天涯》杂志网络版）登陆的。从２０００年底到现在，一年多点的时间，网络对我的影响和改变是极其彻底的。对我这样的写作者而言，网络是一个不能够再好的东西。比蒸气机和避孕套更重要。我在上网之前，我的写作和思想都是隐私性的，我从未向任何传媒投过稿。前不久我有篇文章，以柳如是为例，说明女性人物思想的公共性与其身体的公共性密不可分。女性往往只能通过其身体的公共性，来进入思想的公共领域。这在今天也不能彻底改变。我想说的是我在２０００年１０月底之前，我的精神生活在这个社会的公共领域之外。我的思想获得一种公共性，并逐渐以一个主要从事批评性发言的公共知识分子自许，这一点完全借助了网络，就像柳如是借助了自己的身体。

孤云：上网之前你的生活处于什么样的状态？

王怡：我在上网之前，虽然不间断地在读书和写作，除了一些思想性的文章外，近十年间我以写诗为主。我把写作当作一种私生活。当作抗拒世俗生活和获得超越的路径。但我对自己的生活方式不能十分肯定。我的理想化也许更多的不是体现在我的自由主义思想和目标上，而是体现在下面这样两个方面：一是作为一个视精神生活为更高更美的生活的人，对于世俗生活的关系和距离。二是作为一个骨子里的个人主义者，和群体的关系和距离。

我想任何一个真正的写作者和思想者，也就是真正从写作和思想中获得快感和满足的人，都会有这样两个方面的困惑。真正的写作者像英美的法官一样，多少是离群索居的。他有意的保持着和群体及世俗生活的距离。不是保持一种形象，而是一挨近了就会痛苦。所以虽然我也有名利之心，但我只愿意接受完全由写作而来的名利，就是说我希望自己可以写得足够的好。我不大愿意接受来自其他方面的名利，我只接受思想的公共性，不大愿意接受身体的公共性。换言之，我决不愿意自己成为世俗生活里的公众人物。我甚至认为一切真正的写作者和思想者都不愿意成为世俗生活里的公共人物。这是我的一种理想化。我瞧不起成为或努力成为公共人物的思想者。换句话说，我瞧不起企图把身体性介入进来的思想者，比如余杰。

我在毕业后的几年里，在世俗生活与属于一个思想者的精神生活之间，有过几次的反复。生存本身的压力，和世俗生活当中的责任是最主要的牵扯力量。毕业６年，我居住在同一个城市里搬了六次家。搬家对我来说是一个极其伤神的生存事件。每次搬家都会提醒自己在世俗当中的漂泊和无住，每次搬家都是对世俗生活的一次深深的介入。并使我向往中的生活成为一个乌托邦。不过我的理想化体现为这样的时刻里，我的方向并不是努力让自己从此在世俗中“有住”，而是更加令我渴望精神生活当中的有常，以此来堪慰生存中的无住感。心的困境永远不可能通过外物的渠道来化解，这是中国传统文化的一种固执。我在这一点上，则比较传统。作为一个７０年代出生的人，在世俗生活面前固执这样一种精神领域的贵族化品质。这一点我自己有时也不好解释。但通过网络，我接触到比我更加年幼的一些朋友，他们同样坚守着精神生活的品质。

孤云：网络是不是改变了你的写作状态？

王怡：对我这样的人而言，网络是一个传统媒体和正规学术体制都无法替代的一个平台。它并不仅仅是一个通往传媒的跳板。我记得你曾有一篇文章谈网络文学，说到许多的写作者已经远离网络，成功向纸媒转型。我对各种带着功利性的写作始终是充满鄙视的。这方面我就是极其清高。这种清高也许也是一种理想化。我上网之后，就意识到网络的意义绝不在文学的园地，而在思想的传播。我在网上的写作迅速从文学性的写作转向思想性的甚至学术性的写作，也是部分的出于这种认识。对文学爱好者而言，网络除了提供了一个新的成名渠道之外，没有更大的价值。至少我看不到更大的价值。网上的写作，和网下的写作没有丝毫品质和尺度上的差异。但思想性的写作就不一样了。今天的中文网络世界，我觉得已经形成了一个迥异于传媒也迥异于正规学术体制的思想空间。也形成了一个庞大的以网络为主的写作者和研究者群体。网络文学老实说拿来给传统文学提鞋都不配。但今天网络上的思想和学术的水平和自由的品质，可以反过来说，中国绝大多数的所谓学术刊物包括所谓各地的中文核心期刊，拿来给学术网络提鞋，那也是不配。

所以我们少见传统作家在网上写作，因为网上网下没有实质的区别。但我们却看见越来越多的学者开始在网上写作。所谓网上写作不一定在线。而是写作与思想本身体现出与传媒和网下的学术界迥然有别的品质。一部分人像任不寐，他们没有身在网下的学术体制，也没有企图进入那个体制。但却是真正意义上的学者和思想者。我也属于这个类型，虽然我身在院校，但对进入学术体制始终没有丝毫的兴趣，即便是为了混个职称我也会从心底拒绝进入，就像我拒绝进入政府的姿态一样。我不愿意被学术的体制所束缚，也不愿被学科的界限束缚。所以我把自己定位为一个民间的学者。像我这样的人在没有网络之前，是绝不会出现的。所谓“民间学者”、“民间学术”甚至“民间思想”的概念，在没有网络之前，也是没有的。你没有发言的空间。你必须先到正规体制中去占山为王，才能得到一个安装了窃听器的麦克风。网络是中国在意识形态统治下的一次思想与传媒的大开放。这是当局不愿意看到却无法彻底挡获的。所以在我眼里，网络在某种意义上就是民间。至少在相当长的时间内，网络对于中国的思想传播，对于我称之为“新启蒙”的时代，对于中国自由主义的成熟，都具有本体性的价值。

孤云：这点我认同。我在那篇谈网络的文章中没有涉及学术与思想在网络空间中的表现与趋向。我仅就网络文学的现状与前瞻做了极其简单的考察。文学与学术性作品的表现技巧与传播空间显然有所不同，更重要的一点在于思想性的学术作品的冲击力要来得更直接与更具“破坏性”。这就是为什么思想性的文章在网络更如鱼得水的原因。

王怡：是的，以易大旗先生的文章为例，那种写作的品质，你能在网下看到吗？至少十年内都不太可能出现在中国大陆的传媒上。除了这部分人外，还有更多的属于学术体制中的学者，他们在网上传播一些无法在学术体制内获得出版和发表机会的文章，包括很多身在海外的大陆学者，他们一在网上写文章，那种写作的品质就完全不一样了。这不是网络之于文学能够提供的附加值。

所以网络对我而言具有独立的价值，尽管我也希望并在逐步进入纸媒，但与文学性写作不同的是，我的最具价值的空间始终是在网上。我不能为了纸媒的写作去削足适履，改变自己写作的自由品质。否则这一点是令我极其害怕的。我现在都有些担心纸媒的写作把自己毁了。我担心几年过后，我再也写不出像易大旗先生那样自由的文字。所以我必须把自己想表达的东西完整的表达出来，然后我可以为了适应纸媒而接受删改，或者主动改写。但我决不能让自己写出来就是一个洁本。这是我写作的一个底线。也是我自认为来自网络的一种优秀品质。这种品质传统作家不具有。他们不会先写一个明知不能发表的文章，然后再作适应发表的修改。而把原稿留在暗无天日的床下。所以他们的“原稿”都留在自己的心中。但时间一长，这就成为一个自欺欺人的说法。真正的思想会被自己的妥协所阉割。还是以易大旗或其他几位海外作家为例，他们的文章单就文字功底而言，大陆有这个水平的恐怕也不下几千人。但是大陆真正能够写出那种文章品质的作家，恐怕实际上一个也没有。也许说，不是写不出来，而是环境不允许那样的行笔，然而时间一长，外界的不允许就成为自己的不能了。

网络对于真正的思想者，是一个保持自由品质的地方。我看过许多学术体制内的论文，那些陈腐的论调和政治正确的文风，也许是不得已的也是表达时必要的妥协。但危险在于，这样的东西写上十年，我们的教授们，不一个个毒发身亡才怪。网络是思想者的后花园和意识形态的解毒剂。我希望并相信网络对于中国的思想学术界，及对于中国的言论与政治环境，会发挥它越来越大的影响力。这也许也是我的理想化之一。我在网上这么久，包括主持关天论坛，始终抱有这样的信心。

孤云：纸媒的限制确实要比网络来得严格，但我认为就目前与未来的一段时间内，纸媒的影响力还将占主要地位。当然，这是一种互相磨合。具有革新思想的知识分子能在纸媒多占有一寸空间，就多一份影响力，这也是我希望你能在纸媒中有所作为的原因。不过，我认为你之所以能够从一个孤独的思考者向具有公众性的思想者转变，是网络给你带来了发言与检视自己的机会。

王怡：我前面说网络对于思想性的写作，不单是一个跳板，更是崭新的空间。言下之意首先还是跳板。我是完全借助于网络才获得言论空间和“思想的公共性”的。我的发言空间，思想交流乃至个人在目前的一种生活方式，对网络都存在非常大的依赖性。前面已说，我在上网前从未发表过文章，也从未投稿。在去年《书屋》上的《我看电影》，是上网后第一次通过电子邮件向传统媒体投稿。这之后，我在传统媒体上的文章，都是因网络写作有些影响后，接受传媒的约稿。也就是说，以我为个案，我是通过网络的传播力量，而在很短时期从一个初出道的写作者，直接迈过一个投稿阶段，而进入传统媒体上的约稿和专栏写作。如果没有网络，我到目前为止的所有文章，即便是每投必中（事实上不可能），要在传统媒体上一一发表，恐怕至少要三五年以上。所以不讳言，完全因为网络，在短短一年有余的时间内，使我的写作迅速得到一定的承认。这在传统媒体上几乎是不可想象的。以我的个性，没有网络的话，我也不会去频频投稿。

孤云：思想的形成与转变，普遍而言是建立在对现实的思考与经典阅读的基础上，我想知道网络对你思想的进一步完善有着什么样的影响？

王怡：我的思想形成，如你所说，自然是“对现实的思考与经典阅读基础”的结合。我的思想有几个转向。在大三以后开始从卢梭和法国思想转向英美，卢梭和尼采都曾经先后是我的思想偶像和阅读重点。这种英美式的转向，在相当程度上得益于朱学勤先生的《道德理想国的覆灭》一书和顾准文集。近几年的阅读较集中在哈耶克、伯林、贡当斯（贡当斯和孟德斯鸠是法国思想中英美化的异数）等人上。在学科视野上，则由法学向经济学、政治、伦理学和社会学、历史学等多学科转向。韦伯和梁治平的多学科视野是促使我这一转向的重要力量。科斯的产权理论则对我影响极大。在对思想信仰的坚持和思想者命运的担当上，刘小枫和史铁生是必须提及的。当然还有张承志式的理想主义。这些阅读经历使我的思想泛信仰化，并使我对于宗教生出敬仰。

论坛对我的思想完善和演进方向，具有极大的价值。因为思想是需要交流的，即便是光读原典名著也不能完全替代日常交流的需求。我曾说，一个像我这样的思想者，也许一座城池里或一条街上就只有一个人，大家互不认识。如果没有网络，思想就死在那里了。我在读书的时候，觉得自己身边没有一个真正的知己。看到《读书》杂志和《东方》，那时的感觉真像是找到了志同道合的群体。才觉得自己是不孤独的。上网之后这种感觉更加令我珍惜。所以网络对我已经是一种不可或缺的生活方式。并是我真实生活中的重要纽带。我在网上结识的朋友，比我在这座城市里几年下来认识的人都多。我和这座城市的关系始终是游离的，而我和这个世界的关系因为网络，反而越发密切。

我感觉很多人在网上对思想缺乏尊重。他们在一个论坛上认识的优秀的思想者，也许比他们在真实生活里一生当中认识的优秀的人还要多。但很多人却没有意识到这一点，他们潜意识里不觉得自己居然会遇上一个王小波，或者可以与之交谈。这一点上我自己比较谦卑，我非常珍惜我能够遇见的值得我尊重的网友，当然这与意见的分歧是两回事。

孤云：作为一个自由主义者（这是你在网上的形象），你在日常生活中如何贯彻一个自由主义者的理念？你那篇《一个自由主义者的饮食习惯》我很喜欢，我还想知道点其他方面的习惯，如果你不怕身体成为一种“公众性”的话，能不能自我披露一下？

王怡：一个自由主义者如何在生活当中像一个自由主义者？对我而言，自由主义不仅是思想的追求和坚持，而且首先是一种生活方式。我的《一个自由主义者的饮食习惯》，有人觉得是在故意借饮食宣传自由主义，且有自由主义小资之嫌。其实我的看法是，如果一种思想并不是作为一门“学问”而被接受，而是作为一种生活方式和个人的趣味被接受，那么思想的差异就不仅仅反映在意识形态，同时反映在日常生活中。我讲自己的饮食习惯，并认为这些习惯与趣味，是与我骨子里面的个人主义、自由主义和保守主义的私人品质密不可分的。我比较随遇而安。比如没有人向我约稿，我也不会主动四处出击。所以到现在为止，我都是被动的给人稿子。我还兼着律师的身份，没有人找我，我也不会主动去找案子。有了案子我去做做，没有我就待在家里写作读书。不过现在我已经辞去了兼职的律师。我无法接受这种职业的过分的世俗性。前面我在思想上宣扬世俗性，但作为个人性情，我始终是一个离世俗较远的思想者和写作者。和世俗保持距离，和与权力保持距离一样，都是我坚持的生活方式。我也想在经济上较宽裕，但只能接受经济宽裕作为一个生活的副产品而来临。有一天我的妻子说：我也愿意有一天可以在商场里很随意的买东西，不必为金钱困窘。我说我也想啊。那么我们会有那么一天吗？面对这个世俗而正当的憧憬，我摇着头说，我永远不会把这个作为我的生活目标。

从这个角度看，也许我还不能算一个生活当中彻底的自由主义者。我坚持认为自由主义就是世俗化的，如果自由主义能够小资化，那是自由主义的福气。但我在生活中则是精神化的。我在学校呆了快6年。现在为止我们学校的几位领导我都不认识，更别说各部门的主管。在校园里遇见，我也从不主动招呼。也没法招呼，因为喊不出姓氏来。所以我偶尔在学校里办事，都很困难，因为不认识人。分房子啊，涨工资评先进啊，我知道都没我的事，也从不去关心。也很少参加集体活动和政治学习。即便去了，也是拿一本书，旁若无人的看。所谓无欲则刚。扣我奖金我一点意见没有。因为监考时看书，被学校批评了两次，还是照看不误。所以除了随遇而安外，我比较我行我素，不大为旁人意见所动。

孤云：你后来主持关天茶舍与你的这样的精神理念有冲突吗？

王怡：来关天做版主，其实是比较违背我的个性。我倾向认为这也是一个带有公共性的职位。不过好在网络是虚拟的，我不会真正的和大家频频握手或者什么。所以最终接受了邀请，是怀着一种思想的热诚。尤其是前任斑竹柳非烟一句话，她说这里是我们一帮学子的香格里拉。这句话令我动心。

孤云：我觉得关天茶舍能成为国内出类拔萃的思想性论坛乃仁兄和朴素兄的思想风格使然。能不能谈谈你在关天论坛的一些举措？

王怡：我在关天，一开始是没有刻意的念头的。但由于我和朴素都有明显的自由主义倾向，加上天纵关闭之后来到关天的一批人，使得关天茶舍在一段时间被看作是一个右派的据点。同时由于以前活跃在天纵的一批左派人士，比如李宪源等人，由于言论监管的问题，被迫退出了关天茶舍。于是关天的右派倾向似乎更加明显。树大招风，也就引来了监管部门的密切注视。加上９１１事件后关天的民族主义言论一时间又成为热点，就更加引起官方注意。在这过一程中，我对关天开始形成了较明确的想法，就是希望这里可以成为一个思想传播的重要空间。而且是民主与自由思想的根据地。坚持对思想问题的关注和对社会公共问题的批评，坚持在可容许的尺度之内保持温和的发言。这样我的责任心和兴趣开始加剧。尤其在天涯纵横被关，以及其他一些论坛纷纷被整肃，中文论坛的一度繁荣面临低谷的情形下，我把关天的继续和不被关闭作为自己的底线。我对十六大之后的局面有所看好。我希望关天可以顺利地度过这之前或之后的一段言论尺度的严控时期，并在以后发挥它越来越大的影响力。

孤云：维持一个思想性论坛的温和发言是并不容易，这中间的尺度不好掌握。比如，你认为某个帖子不存在问题，监管部门也许不这么认为，反之，你觉得该论题比较敏感，网友或不以为然。论坛的版主便需要在这中间妥协并取得谅解，你说的底线的主动权并不在你手中。

王怡：关天在天纵被关以来，已经面临过几次的警告和关闭风险。“９１１”后是一次，甚至我和朴素个人也受到一些压力。一个以右派言论著称的论坛差点因为反右派的民族主义的言论而被关，也是颇为滑稽的。所以我觉得关天的言论宽容一度还是非常成功。虽然李宪源等人的新左派言论被迫退出了，这让我很遗憾（现在有李寒秋等人继续，我个人很喜欢看到这样的论争局面）。但是民族主义的言论在“９１１”后，我和朴素两位在思想上反民族主义情绪的版主，对这些言论的尽可能的支持（发表言论的支持而非观点的支持）甚至导致了论坛和个人面临极大的压力。这是发泄情绪的一些网友并不理解的。伏尔泰的名言，誓死捍卫对手说话的权利，这是极不容易做到的，但作为一个论坛斑竹，却必须在力所能及的范围中努力做到。我后来之所以辞职也是因为在愈加明显的管制下，我已经丝毫无法做到这一点了。我只能看着越来越多的帖子被删除，自己丝毫不能决定或改变什么。胡扯（网友）在内部论坛说当王怡不能保持自己的在道义上的清白时，他只能辞职，因为知识分子都需要一个道义上的清白。我承认对删帖的无能为力的确在道义上对我构成了极大的压力。

孤云：是的，妥协都是有一定的限度，无法妥协时惟有选择离去。不过，妥协的底线或有不同，比如你这一次的选择，我不尽然赞同。如果是简单的因为“版主选举”问题而离开，我觉得正是犯了比较理想主义的错误。当然，我还是始终尊重你的个人选择。

王怡：言论的风险没有人希望他来。我上网发表言论以来，很多朋友提醒我注意风险。我对待言论风险的态度是尽量避免，讲究策略。可以因为言论风险而改变说话的方式，但不能因为风险的存在而不再说话，或者不再说真话。我前面说过，这种官方与民间言论的紧张局面是新意识形态初创时期的暂时情况。也正如你所说要相信和同情共产党的渐变。所以我欢迎“三个代表”和全民党构想的提出。说到底，今天言论的风险无论如何也不比贪污受贿的的风险更大。一个思想者，难道连一个贪污者的勇气和防范都比不上吗？

在辞职后关于责任问题的讨论中，我的看法是这样。我在本质上是一个个人主义者。我在关天从没有把自己当作一个单纯的管理者看待。我的兴趣也不在于做管理者。所以我也许并不是一个合适的管理者。比如开展版主选举就是这样，我在第一次选举的两个贴子里已经表达很清楚了。记得曾经和你也有激烈的争论。作为一个单纯的管理者，不愿意看见茶社里闹哄哄的不好收拾。但我作为一个实验者，一个将关天当作一个思想言论的空间而非一个网站的栏目看待的版主，我反而饶有兴趣的看着那闹烘烘的局面。并觉得这一切极有价值。说到底，我没有把自己看作网站的一个雇员，要对网站和栏目本身的稳定负责。我是把自己当作一个发言者的代表，要对一个对网友和思想传播具有价值的空间，对这种价值本身负责。负不了这个责任的时候就走人。我对关天固然极有感情。但在某种程度上，我对关天又比较无情。一个朋友说决不愿意看见关天衰败下去。但我觉得如果一定要衰败，那也无妨。我对关天的感情比不上我对思想本身的关注。

孤云：版主是一种新兴的职位，它与网站之间是一种合作的关系，而不是管理与被管理的关系。因为版主并非网站的受薪人员，不过是因为参与论坛管理和网站形成合作关系。版主代表网站与网友进行沟通交流，同时也代表网友向网站表达网友的意见与建议。你既然在版主的位置上，就应对网友负责，并最大限度地维持网友的言论空间。好，不争这些了吧。请谈谈你主持关天茶舍一年来的感想与体验。

王怡：通过关天茶舍的工作，我认识和联络到一大批有思想、有追求的师友，他们是我这一生迄今为止的一大笔财富。是我在这座城市的世俗生活中一辈子也无法结识的同道。我的写作虽然并不在线上。但我的思想成熟部分的得益于网络和论坛，所以可以称之为一种“在线的思想”。尤其与李宪源等人的争论、关天“辛亥征文”的开展、易大旗、唐哭等人的文章，以及我参与的许多帖子的论辩，它们所提供的思想的活力与火花，是仅仅阅读著作不能完全取代的。

孤云：你去世纪沙龙做版主抱着什么样的理念？

王怡：我去世纪沙龙做版主后，sieg曾说，现在的论坛有点像希腊的城邦制度，一个城邦不愿呆了，可以换另一个。我很欣赏这样的看法。关天像一个城邦，我通过这个城邦来做事，做事是目的，城邦不是目的。做事的平台可以搭建在任何地方。换言之，我对关天这个城邦并没有一种类似于“爱国主义”的民族立场。我的责任不是为关天，而是为思想的传播和自由的空间。我想我这一生都会为这个责任而辗转努力。用孔子的话说，惶惶乎犹如丧家之犬。这个责任是一种自许，而且并不附加在任何一个具体的项目甚至团体上。

关天、世纪沙龙和其他的论坛，就是一个个的城邦。不同的网站目的很明确，是使自己的那个城邦成为最强大最有名的那个。但我们的目的不同，我们做网友也好，做版主也好，目的都是通过这些城邦的繁荣，对纸媒、对言论空间、对网友们的思想、对中国的前途产生些微的影响。我希望思想论坛的版主能够形成一个传统，即具有一定的独立性，不能是单纯的对网站负责的雇员。而是由网站礼聘的、在一定程度上自行其是的论坛的发言人代表和适度的管理者。而管理者，不能成为版主的主要身份。这样的传统也是逐步形成的。甚至是在一个个的个案中形成的。

孤云：以后有什么打算？

王怡：除了在世纪沙龙做版主之一，我会继续和关天茶舍和你们两位版主合作，把《关天》网刊做下去。相对于论坛，网刊虽然缺乏交流性，但可能拥有一个更加宽容的言论度。除了写作，我在网上主要的活动会集中在这两方面。最后我希望关天能够在你和老范的主持下，有一个更加平和并不失锋芒的前景。我也似乎看见了这样的前景是可以期待的。也希望我们两个论坛及其他论坛逐步开展合作，在合作中增强思想论坛和版主的独立性，共同为网络上的“论坛城邦制”发挥作用。

后记：与王怡的对话是几次访谈中最感艰辛的，他行文如流水，思想如天马行空，几乎令我无法掌握主动。这又是一次令我很受教益的对话，同样是７０年代生人，我与他的观点虽有不同，但我十分佩服他那清晰的思辩方式与敢于直言的勇气。由于篇幅所限和其他一些方面的考虑，不得不删去通信中的许多内容，我期待他把这些观点写成文章，那将会是十分精彩的。

（２００２年２月６日，根据电子邮件内容整理）

2002-02-06

王怡主要发表作品：

《书屋》２００１年第６期：《我看电影》（一）

《赢周刊》２００１年１１月：《齐豫的嗓子和联合国会费》

《南方周末》阅读版２００２年１月：《身体、历史和自由》、《从身体到思想》

《21世纪经济报道》“法治评论”专栏：《脆弱的财产权》、《以人身自由为质押》、《教包公如何审案》等近十篇。

《东方》２００２年第１期：《在作弊中慢慢成长》

《东方》２００２年第２期“江湖横议”专栏：《走出珍珑棋局》

《书城》２００２年第２期：《书上的说法和电影里的疯狂爱情》、《宽巷子的狭窄一面》

《方圆》２００２年第２期：《听证会拿来做什么》

思想随笔集《载满鹅的火车》，湖南美术２００２年即出。


 自由的观念：绕开一个正义的柠檬

自由的观念：绕开一个正义的柠檬

王怡

一、

去年的好莱坞电影《律政俏佳人》，哈佛法学院新生的第一堂课上，女教授（好莱坞电影里的教授和法官，女性和黑人越来越多，女黑人尤其成为首选的角色形象，这种“政治正确”的做法与我们将要谈论的社会正义观大有联系）在黑板上写下一句名言。一句来自亚里斯多德的名言：

Law is the reason free from passion （法律是远离激情的理性）。

远离激情，在某种程度上就是远离正义。犹如经济学家说我们不讲道德。“不讲”的含义是不谈论，而非“不讲卫生”之“不讲”。那么法学家亦是不讲正义的。法学家谈论“权利”（right）,而不谈论正义（Justice），甚至只谈论一种自由（liberty），而不谈论另一种自由（freedom）。

不谈论的意思，用孔子的话说，是认为如此这般，便自然“直在其中”了。

另一部美国电影《勇敢的心》末尾，苏格兰独立运动领袖华莱士在刑场上忍住凌迟的痛苦，用尽全身力气，张开了嘴，发出最后的嘶鸣：

——freedom！

这一声浪漫高蹈的呐喊，使我觉得过分煽情。因为freedom是一个过分充满激情的Idea，我宁愿听见在库布里克的电影里，奴隶领袖斯巴达克斯在临死前高呼自己情人的姓氏。如果华莱士不是一个振臂高呼从者如云的领袖，他在临死时的呐喊也许并不会令我警觉。令我觉得高喊freedom 是危险的，与高喊“某某万岁”同样有一种令我不快的气质。

这种气质说得干脆些，来源于黑格尔。我倾向于相信历史上的华莱士，临死时不并会高呼freedom。因为英国人的优点就是远离激情，没有这种把抽象价值挂在嘴边的习气。这会使华莱士更像一个法国人，或至少是新自由主义之后的美国人。一部电影中导演叫他这样喊了，这就出于导演对一种idea掩盖不住的得意。尽管这种idea为我所认同和激赏，我还是觉得这是极其光明和险恶的尾巴。它有一种把血肉的个体放置于抽象价值和一个共同目标之下的乌托邦倾向。

引用民国时代张佛泉的话说，liberty多指政治方面的保障，可以开列一张明晰的权利清单。而freedom 含义比较模糊，多指人的意志自主性，缺乏公认的标准。而在西方古典自由主义那里，自由主要是liberty 意义上的，它远离了激情，像英国人的上嘴唇一样紧绷。比如被严复翻译为《群己权界论》的密尔的经典著作《论自由》，就叫on liberty。阿克顿、哈耶克等人口中的自由也多指liberty。严复的翻译至少在气质上是神似的。许纪霖认为，以柏林两种自由的划分，liberty更像一种免予外力干预的消极的自由。但到密尔、特别是格林以后，自由的含义逐渐具有了积极的意味，有自我主宰、自我实现的气质。从liberty到freedom，是从消极自由到积极自由，从英国的经验主义到法国的浪漫主义，从古典的个人自由到现代的广泛的社会与经济自由，甚至从自由主义右翼向自由主义左派的倾斜。

二、

富兰克林·罗斯福在四十年代提出“四大自由”（Four Freedoms）的宣言。所指“免于匮乏的自由”、“免于恐惧的自由”，及经典的“言论自由”和“信仰自由”。这一标志着从liberty到freedom高歌猛进的新自由主义潮流，在1948年联合国《世界人权宣言》中得到认同。哈耶克认为这是一种“试图将西方自由传统中的诸项权利与那种源出于马克思主义式的俄国革命的截然不同的观念融为一体的努力”。

“源出于马克思主义式的俄国革命的截然不同的观念”，就是试图将“社会正义”引入自由传统的观念。“免于匮乏的自由”和“免于恐惧的自由”，以及在这一基础上扩展开去的广泛的社会政治与经济权利，事实上意味着政府将逐步享有一种“肯定性的权力”（positive powers），由它去决定“不同的个人或不同的群体的具体的物质地位”。市场和社会的自发的内部秩序，就“必须被一种可以指导和操纵的组织所取代”。以就业问题和失业者的保障为例，联合国教科文组织专家委员会主席卡尔教授认为，“除非社会反过来有权去号召并指导那些参与生产经营的个人所进行的生产活动，否则，任何社会都不可能确使上述相关人等享有这样的权利”。

哈耶克嘲笑了类似于“休息和休假的权利，包括工作时间有合理限制和定期给薪休假的权利”（《世界人权宣言》第24条）这样的“免于匮乏和恐惧的自由”。他指出，并不是每一个人都受雇于一个民间或政府的组织。所以向“农民、爱斯基摩人，大概还包括喜马拉雅山的雪人”庄严的保证这样的freedom，其中“充斥着一种组织思维的话语”，完全凸现出这种“普遍权利”观念的彻头彻尾的荒谬性。哈耶克指出这样的自由“在任何可预见的将来都是根本不可能实现的”。更重要是，这样的积极的和浪漫的偏向于社会正义原则的新自由，和历史悠久的经典自由之间甚至是不相容的，哈耶克的结论是：“如果不摧毁历史悠久的公民权利所旨在实现的那种自由秩序，那些新近提出的社会与经济权利就不可能得到法律的实施”。

因为那种“源出于马克思主义式的俄国革命的截然不同的”自由观念，为政府的权力膨胀带来了正义名目下的理由，这种自由的观念在本质上是反自由的，它必然倾向于由一个外在的强制力来指导我们的生活和经济活动。有一首歌唱道：“我问你亲爱的伙伴，谁为我们安排下幸福的生活？”

积极的自由观念不可避免的回答：是政府。

三、

罗尔斯在70年代发表《正义论》，有人认为标志着西方政治哲学的主题发生了从“自由”到“正义”的重大转变。罗尔斯把自由主义不谈论的正义与道德问题引入权利与自由的范畴，企图回到康德和黑格尔，为“权利”重建一个形而上的哲学基础。为理性的liberty重新唤回一股Freedom的激情。

罗尔斯将正义区分为实质正义、形式正义和程序正义，这使我们想起霍布斯关于交换正义和分配正义的划分。其中形式正义（或者规则的正义）和程序正义是古典自由主义对于正义的一种低调的欲求，这种低调的欲求与个体的权利紧密相连。所以罗尔斯正义论的重心在于对实质正义（或社会正义）的强调。正如liberty是我这篇文章关于自由的诠释，实质正义的概念，也是这篇文章谈到正义一词时采纳的定义。

在我眼里，低调的Liberty与低调的个人权利相连，而张扬的Freedom则和张扬的“社会正义”有关。诺齐克、哈耶克等自由右翼对于罗尔斯的实质正义论提出了严厉的批评。哈耶克《法律、立法与自由》的第二卷，就叫做《社会正义的幻象》。哈耶克在序言中大彻大悟的指出，“社会正义，根本就是一个空洞无物、毫无意义的术语”。如果这话显得偏激，我们可以看看法理学家博登海默的说法：“正义具有着一张普洛透斯似的脸，变幻无常，随时可呈不同形状，并具有极不相同的面貌”。

言下之意，所以法学家避免去谈正义，并认为“权利”这个概念，就是唯一的，可以去触摸和接近那张“普洛透斯似的脸”的路径。就像经济学家认为“效用”和“成本”这两个概念就是唯一的路径一样。这种姿态看似非常高傲，但却透露出难得的卑谦。

尤其是在从康德、黑格尔、马克思到罗尔斯这一路人马面前的卑谦。

罗尔斯新近的《政治自由主义》，似乎已经放弃了为其实质性正义原则建立一个康德式哲学基础的尝试。他开始向着Liberty大踏步的后退，不过哈贝马斯比他退得更远，哈氏认为，罗尔斯在此书中提出的“公平的正义”观其实还是一种实质性的正义观，而他却主张哲学应仅限于去澄清道德观点与民主的合法性程序，分析合理交谈、谈判的条件。哈贝马斯说，作为这样一种更加谦虚的角色，哲学不必是建构的，而只需是重建的，它应当将实质性问题留给参与者自己去商量（契约？）处理。

换句话说：freedom的实现必须依赖于“社会正义”的介入，而liberty却千方百计的想要绕开它。

哈氏分析说，为什么罗尔斯对于一个实质的正义论及其哲学基础如此固执呢？部分的因为一种对“来自对社会的、尤其意识形态的多元事实感到不安的刺激”。我对这话特别欣赏。果然是“天下熙熙，皆为利来，天下攘攘，皆为利往”。这种功利性的、彻底无神论的解释不是如何能够令人信服的问题，而是如何才能够令人安慰呢？坚守正义，就等于是在坚守上帝。

我承认，如果尘世之上果有造物，低调的个人自由的立场和程序性的正义观，就等于是在自我放逐。

四、

现在我们可以谈谈柠檬。

“柠檬”，在美国俚语中指次品。1970年，阿克尔洛夫讨论旧车市场的论文《柠檬市场》，因为观点看似肤浅，也像一个柠檬一样无人问津，几经周折得以发表。30年后，这篇文章成为信息经济学的开山之作。阿克尔洛夫本人也凭此获得2001年诺贝尔经济学奖。

这个看似肤浅的理论（水涨船高，观点就可以称之为理论，个别的还要晋升为思想和主义）认为，旧车市场是一个典型的柠檬市场，因为旧车的品质不像新车那么均质化，两辆外表相似的旧车，可能一个价值与新车相差无几，另一个却分文不值。尤其重要的是这种对品质的评估不可能发生在购买之前，与品质评估相关的信息都掌握在旧车主人和旧车行老板手中，而且这种信息不大可能得到低成本的技术验证。由于这种信息的严重不对称，阿克尔洛夫发现旧车市场的一个价格规律，即假如一批旧车如果好的可以值到500美元，差的价值只有100美元，那么老板的要价只好定在两者之间比如250美元。而消费者花250美元买车，运气好可以物超所值，买到价值500元的商品。如果运气不好则赔本了。在这样一个市场中，将会发生一个与通常的优胜劣汰相反的“逆向选择”的过程。不是低于250美元价值的旧车退出市场，而是高于250美元价值的旧车开始退出市场。

最后价格越来越便宜，买到的旧车也越来越差。

这里面的关键就是旧车的品质不可捉摸，有着“一张普洛透斯似的脸，变幻无常，随时可呈不同形状，并具有极不相同的面貌”。

如果我们将“社会正义”作为自由当中一种内在的品质，它在不同的场合与个案中，或许是一件貂皮大衣，或许就如哈耶克所言，我“什么也没看见，因为那里什么也没有”。如果尘世之上果有上帝，我们和上帝之间，呈现出一种极其严重的信息不对称状态。在一个将“社会正义”作为自由品质来追求的市场上，因为我们无法评估正义在每一项权利当中的含量，于是激进的做法是把每一辆车都当作价值500美元，这样的结果是滥竽充数，追求正义成为了压制个体的借口。如同哈耶克指出的，当代“形形色色的威权政府（authoritarian government）或专制政府，都把‘社会正义’宣称为它们的首要目标”。因为“社会正义”的概念不仅面目不清，而且具有浪漫和高蹈的准神学气质，正义（justice）比自由（Liberty）更加容易令人血压上扬，更加有利于征服大众的想象力。实质的正义观是一种轻易而举的诱惑，政治家们凭着这一点在民众面前无往而不利，就像美人凭着姿色在英雄面前无往而不利一样。所以我倾向于认为，“正义”在思想者的世界，是一个极其性感的词汇，一个充满着身体性的概念。而Liberty就像一个正襟危坐的老旦，不会激起追随者的痴狂。

在谈论自由与正义的偏好时，这是最应该引起思考者审慎的。对实质正义的概念契而不舍的思想家，一不小心便可能沦为政治家和威权体制的皮条客。

至于另一种保守的做法则如旧车行老板一样，将正义的价格定在250美元。但阿克尔洛夫的分析告诉我们，这样的结果只能使正义含量高于250美元的“商品”逐步退出市场。在一个“逆向选择”的过程中，直接追求“社会正义”的效果不是正义的产出越来越多，而是越来越少。

五、

社群主义者桑德尔批评罗尔斯的正义论，反过来认为他从“自由”向“正义”的转向还不彻底，因为罗尔斯还没有彻底放弃“权利优先于善”这一自康德以来的古典自由主义立场。我想《政治自由主义》的发表一定让桑德尔更加怒其不争。桑德尔通过对经典的言论自由和宗教自由的剖析，得到一个结论，即权利（right）是不可能价值中立的，权利不可避免的要和“正义”构成因缘，“权利问题无法完全与有关权利所保护的道德价值的实质性判断分离开来”。否则为什么“遵守安息日的教徒有权按照他们的作息时间来安排工作，那些想要去看橄榄球赛的人就没有同样的权利去安排他们的工休日呢”？桑德尔说，除非人们有理由相信“宗教的信仰和实践在道德上有益于令人羡慕的生活方式”，否则宗教自由的权利就会受到削弱。

问题在于，“道德价值的实质性判断”就是一个不折不扣的柠檬。离开个体的血肉而存在的所谓“共同善”（社群主义的主要诉求），更是一个在多元价值当中求之不得的柠檬。真正的问题在于，我们是通过消极的自由观、通过法学家津津乐道的权利（right）及其正当的程序（procedural due process），去丈量和维系“直在其中”的社会正义，还是直接通过我们内心对于“社会正义”的把握来为权利施洗和命名？

为了确保能够直接把握内心的社会正义，就必须努力搭建一个形而上的神学或者伪神学的基础。罗尔斯则是哲学史上最近一个从这种大而无当的努力中退却下来的思想家。这种退却说到底只需要一种品质，一种属于哲学的品质，也是属于自由的品质，即恰到好处的谦卑。

程序的正义观，在我看来就是这种恰到好处的谦卑。这种正义观，宁愿相信根植于历史传统与自发秩序当中的权利（right）和自由（Liberty），宁愿相信隐藏在正当程序与公正的游戏规则背后的正义，而不敢轻易对于哲学家、政治家和当事人口中振振有词的“社会正义”托付终身。

起源于自然法的自然公正（natural justice）概念，在18世纪之后的英国，逐步形成关于“诉讼程序中的公正”的两条金科玉律：（1）“任何人不能自己审理自己或与自己有利害关系的案件（nemo judex in parte sua）；（2）“任何一方的诉词都要被听取（oudi alteram partem）”。这两个原则从此牢固地确立在司法制度当中。发展到美国宪法的第5修正案，“非经正当法律程序，不得剥夺任何人的生命、自由或财产”。至此形成一种新的观念，“不论是从实体法还是从程序法的观点看，个人的权利都是由正当程序保护的”。程序性，成为个体权利的保护神，成为绕开一个正义的柠檬的路径，和对于政府权力及其高蹈理想的重要限制。程序正义，也就成为法律眼中唯一一种“看得见的正义”。

在关于社会正义的喋喋不休的争论中，法律谦虚地退了出去，掩上门户，并在外面坚持为论辩者站岗。

六、

如果非要越位来谈论实质正义。那么我倾向于认为个体权利是一种独立的、肉眼可以看见的自由，正义必须通过权利去获得界定。换言之，社会正义首先体现为对权利（right）和自由(Liberty)的捍卫。这就是自由本身所具有的“实质性的道德价值”。如果正义不是权利的监护人，正义的概念在我眼里一文不值。

我在此文中，将法律上的权利（right）和低调的自由(Liberty)当作两个孪生的概念来使用。并警惕freedom具有的张扬与浪漫的品质。所以华莱士临死前如果非要喊点什么，我希望他喊“Liberty”，而不是高呼“freedom”。不过这样的话，多半就不会让旁观的群众泪如雨下，让余部誓死追随了。

这恰恰是自由主义的一种沉痛代价。哈耶克指出，近代以降，没有一个政治家或一场政治运动，不是依靠对“社会正义”的喧嚷而登上时代浪尖的。他们手中举着一个柠檬，说大众许诺：如果你们运气够好，你们买到的就是一个天堂。潜台词是，如果运气背，下地狱去吧。

我乐意举出最后一个例子。刑法是关于界定犯罪和适用刑罚的法律，被认为是典型的公法。而什么样的行为应该被一个社会界定为犯罪行为呢？也就是说什么样的行为会迫使社会去剥夺行为人的人身自由直至生命？这是一个关乎“社会正义”的实质性判断。刑法理论认为这取决于对一个行为的“社会危害性”的评价。但我们发现，“社会危害性”这个刑法当中最核心的概念，其内容实与刑法无关。换言之，在刑法或者公法的内部，我们找不到可以衡量“社会危害性”大小的标准。没有这个对“社会正义”的定价标准，“社会危害性”的概念事实上就使一项犯罪行为的构成成为一个无法估价的柠檬。

比如在各国关于邪教组织犯罪行为的立法中，在不同国家关于危害国家安全犯罪的立法及司法实践中，我们如何绕开那个无法估价的柠檬，对其中的自由和正义作出独立的判断？我的看法是我们必须诉诸于私法。刑法中的“社会危害性”概念是一个正义的柠檬，而私法所确立的个人财产权、个人人身权利、表达及言论自由等权利，却是看得见的低调和基本的自由（Liberty）。在法律的框架内，如果要讨论刑法中的“社会危害性”，就必须离开刑法到私法中去寻找标尺。如果公法胆敢对于“社会正义”指鹿为马，也只可能通过对私法当中的“私权利”的坚持，从而获得澄清和反面的说明。

所以私法上的“权利”是公法上“权利”的前提。换言之，没有私法中的自由（Liberty），公法中的正义（Justice）就可能极其危险，并因为无法得到评估而不断贬值。

2002-02-09于包家巷

《读书》

参考书目；

哈耶克《法律、立法和自由》，中国大百科全书2000年

桑德尔《自由主义与正义的局限》，译林2001年

罗尔斯《政治自由主义》，译林2000年

肖建国《程序公正的理念及其实现》，清华大学法学院网址

何怀宏《 寻求共识——从<正义论>到<政治自由主义>》,世纪中国网址

许纪霖《寻求自由与公道的社会秩序——现代中国自由主义的一个考察》，公法评论网址


 从自由到正义

从自由到正义

——王怡《载满鹅的火车》读后

刘淼

正如著名作家张远山在该书序中所说那样，《载满鹅的火车》与其说是电影评论集，不如说是电影随笔集。因此，尽管书中所提到的大部分电影对于普通读者来说，并不十分熟悉，有些甚至可能闻所未闻，但却不会给人带来任何阅读障碍。相信只要你细细品味，一定能从中感受到王怡式思想的魅力。

其实，说到底，电影跟文学一样，不过是导演或作家读解世界、思索人生、突显人性的工具而已。作为一本电影随笔集，王怡在书中最大限度地淡化了所述电影整体故事情节与架构，往往只集中论述其中的某个细节部位，以此引申出自己对世界以及世界中的中国的看法。由于王怡不论是作为大学讲师还是新锐作家，一直以自由主义思想者自诩，所以书中大部分篇章都是对自由与正义的严肃思考，对国家与个人之间关系矛盾的理智分析，对当今中国真实现状的提醒与质疑。可以说，这已不是一本严格意义上的文艺随笔，王怡通过对电影（主要是非大陆电影）的评析融哲学、法学、政治学为一体，不仅带给人耳目一新的感觉，更重要的是，为真实中国找到了一个可贵的喻体。

说到自由，虽然是一个极其枯燥的学术名词，但通过电影这个喻体，被王怡讲述得生动有趣起来。譬如在《〈布拉格之恋〉：为每个人拉上窗帘》一文里，王怡以众所周知的日本动画片《樱桃小丸子》为突破口，以《布拉格之恋》这部影片做论述对象，结合自己在生活中的实际经验，指出自由和个性其实也有男女之别，“从窗帘这个角度看，女性应该是比男性更加坚定的个人主义者，而且这种坚决的个人主义，是一切自由主义的根基。”读这篇文章，不禁使我想到了一个在网上流传已广的笑话。说的是某男上公共厕所，不料刚刚蹲下，进来一位扫厕所的大妈。见大妈根本无意离去，该男遂委婉说道，大妈，你知道我在干什么吗？结果大妈头也不抬的反问道，我儿子起码比你大十岁，还有什么没看过呢？某男只好默不做声。是的，大妈可以理直气壮地这么反驳。但是一个大爷进了女厕所，他如果也说我的女儿比你们大十岁，结果又会如何呢？恐怕他连说这句话的机会都没有了。自由不仅仅是自己的自由，同时也是他人的自由。为每个人都拉上窗帘，保护每个人的隐私，这样的社会才是真正的自由社会。而在《〈国家的敌人〉：攘外必先安内》一文里，当美国政府因为恐怖袭击，而无限扩大政府某些权力的时候，王怡一针见血地指出，“如果政府对于公民的侵犯，可以因为敌人的存在而理直气壮地加剧”，那么，“外面的敌人被消灭，那个已经膨胀起来的政府就可能成为剩下来的敌人”。这其实是一个常识问题，一个权力膨胀到极致的政府，他们的人民还可能自由吗？

王怡在大学里教授的课程是法学，很自然的，正义问题成为了他自始至终所关注的对象。给我印象最深刻的是《〈沉睡者〉：哪一种正义的沉睡？》一文，王怡尽管同情神甫为了追求“实质正义”而向法院撒谎，但他最终还是希望人们能够返回到“程序正义”当中去。本来对此观点，我并不赞同。但是，王怡在文中的一个比喻打消了我的疑问。那就是一个神枪手放弃对于自己视力超群的自负，而开始使用瞄准镜。这说明，有时候“实质正义”并不可靠。这就好象我杀了人，但是，我能因为被杀的人曾经害死过我的父亲，而获得免罪么？

说到底，自由与正义是一个民主国家的基石。怎样实现真正意义上的自由与正义，光靠读王怡的一本书是实现不了的，但是，读完本书，至少可以知道自由与正义距离我们到底还有多远。

2002-02-16于株洲家中


 "奉天承运"与"皇帝诏曰"

"奉天承运"与"皇帝诏曰"

——统治及其伪神学基础

王怡

"奉天承运皇帝诏曰"这一套切口，听在贩夫走卒乃至居民太婆耳里，犹如听见"马克思列宁主义、毛泽东思想"（1999年后再加上邓小平理论）一样滚瓜烂熟。金庸先生《笑傲江湖》中，衡山派的刘正风金盆洗手，一位官员前来宣读圣旨，着实授参将之职。劈头盖脸第一句就是这个，"奉天承运，皇帝诏曰——"。

金大侠打了一个逗号，有方家指出此乃误读，"奉天承运"乃是皇帝的头衔和定语，口中微微一顿，当放在"皇帝"之后。这说法是有据可查的，当年马戛尔尼访华，乾隆写给乔治三世的信件，起首便是"奉天承运皇帝敕谕英咭利国王知悉"云云。明崇德皇帝嫌这个前缀不过瘾，在册封博尔济吉特氏（后来的孝庄太后）为皇太极庄妃时，自称为"奉天承运，宽温仁圣皇帝"。这种话一般是用在死后由臣子们议定的谥号里，用在此处也算是极迫切的CI战略。

藏人则称满清皇帝为"奉天承运文殊大皇帝"。达赖是观音化身，比文殊还矮了一截。王力雄在《西藏的文化问题》中指出，建国初期，藏人普遍视毛泽东为文殊菩萨转世，这是藏人能够接受汉人统治的一个合法性基础。你不能跟他们闲坐说马列，只能借助于胜人一筹的神佛等级。近来又听闻有高僧夸奖江主席有"文殊菩萨的品质"，果有此僧，此人比李洪志更为刁毒。看来重建统治合法性的努力，似乎要花开两头、各表一枝了。

自从董仲舒运用阴阳五行学说的形而上根据，与作为政治社会哲学的儒家相结合，就把儒家宗教化。他回到儒家传统中"天"的概念，把这个"天"加以强调，来为汉初的平民新政体提供合法性的凭藉，所谓"道之大原出于天"。而"王者承天意以从事"，成为君权神授的天子。"受命于天，天意之所予也，故号为天子者，亦视天如父，事天以孝道也"《春秋繁露·深察名号》。这是"奉天"的来源。至于"承运"，又牵扯到邹衍的"五德始终说"。邹夫子认为五行相生相克，五行又配之五德，每一个朝代都代表其中一德，如黄帝尚土德、夏尚木德、殷尚金德、周尚火德。五德循环往复，朝代便兴亡绝续。

任继愈解释所谓承运，"就是承五德转移之运"。赢政得天下后，"推终始五德之传"，认为周得"火德"，秦代周而起，便是"水德"。始皇帝还特意改黄河为"德水"。自此直至辛亥革命，"奉天承运"成为中国传统君权的统治合法性源泉。这一合法性基础的根子是神学和形而上的，它直接带来了政权本身的非世俗性和君王的政教合一的权势。皇帝的圣喻，不管有没有这句套话切口，用任继愈的话说，欧洲的君主需要旁人（主教）来加冕，中国的君王登基则自己向天下发布诏书就行了。所以"皇帝的诏书同时具有了教皇敕令的权威"。

董仲舒将"五德"简化为"三统"，即黑统、白统和赤统。他说夏朝是黑统，商朝是白统，而周朝则是赤统。这个模式是合法性的普及版本。董先生掌握到了形而上学的要领，就是简单明了，最好事不过三，才好教化四方愚民。冯友兰先生晚年曾说"法西斯主义正黑统，资本主义正白统，共产主义正赤统"。这就和那位泄露天机的高僧一般，对人家共产主义意识形态的合法性努力视而不见，还是花开两朵各表一枝，一股脑都放入了自从盘古开天地的那个君权"道统"之中。言下之意，你闹腾得再凶，也不过是董事会换届。

任继愈说"中国皇帝即位，诏书开首必以'奉天承运，皇帝诏曰'开始"。冯友兰也在《中国哲学简史》中大而化之的说"汉之后"皇帝的正式称呼都是"奉天承运皇帝"。此说并不确切，尽管自秦以来奉天承运的君权神授便成为改朝换代的合法性根基，但这句套词的运用却仅仅始于明太祖。以前圣旨并无这样的套语习惯，魏晋南北朝时，因天命转运实在太过频繁，皇帝的即位诏书中便开始出现"应天顺时，受兹明命"一语，如《晋书》帝纪三中的晋武帝即位诏，帝纪六中的东晋元帝即位诏等，都写有上述文字。从此直到唐宋，宣称天命所系的用语基本上都局限于皇帝的即位诏。如德宗即位册文中有"昊天有命，皇王受之"之语， 肃宗即位赦称："朕闻圣人畏天命，帝者奉天时"云云。顺宗即位赦则说："朕纂承天序"。但平常的赦令里却并没有轮番重申，以期达到谎言重复三遍就成为真理的宣传效果。

钱穆曾说，宋一代是相权衰微的转折，相权衰微的另一面则是皇帝个人奉天承运、政教合一的僭妄品质的不断膨胀。这在诏书的文字上也可见一斑。唐代相权极重，皇帝诏书都出自门下。到了宋朝，宋太祖到宋徽宗八位皇帝的即位赦文也还沿袭传统，均以门下置于篇首，开头就是"门下，天下之本"，有那么一点奎伦斯特来为小布什加冕的意思。但到了宋朝晚期（真宗以后），皇帝就越发牛皮哄哄，彻底抛开了门下省的传统，大多直接以"朕绍膺骏命"或"朕膺昊天之眷命"之类的用语开篇。这又有些类似拿破仑抢过皇冠自己戴上的味道。不过要从一个臣子手中抢几句套话来说，又实在是稀松平常的事。

直到元朝，诏书开头方才有了一套固定的用语，蒙古语的音译为："长生天气力里，大福荫护助里"，文言译作"上天眷命"。吴晗先生说朱元璋嫌这口气不够谦卑，便改定为"奉天承运"。

我查阅了二十六史，"奉天承运"四个字首次出现果然迟至《元史》附录中，李善长等向朱元璋进元史表，称"臣善长等诚惶诚恐，顿首顿首：钦惟皇帝陛下奉天承运，济世安民"。朱元璋还将议事大殿命名为"奉天殿"，手执一块玉圭，则上刻"奉天法祖"四个字。即位的头年，他自称曾梦游天宫，见到"道家三清"，又有紫衣道士授以真人服饰和法剑。朱元璋亲自撰写《御制纪梦》大加宣扬，为"奉天承运"制造呈堂证供，可谓不遗余力。这是因为明初的情形与汉初相似，都是流氓天子，彻底的世俗化。所以大乱之后，既要重塑合法性的金身，又要堵住后来者的绵绵不绝。

凡明清两代，"奉天承运皇帝诏曰"的开场白，成为圣旨中一项根深蒂固的合法性道具。文字则稍有出入，如惠东县多祝镇黄狮村发现清朝咸丰年的两道圣旨，其抬头写的是"奉诣承允皇帝诏曰"。吴思先生提到明朝正德年间的一道圣旨真迹，开首则是"奉天承运皇帝制曰"。《西游记》中，唐僧手执的天子文牒，开篇便是"南赡部洲大唐国奉天承运唐天子"云云。可见明朝民间戏文，此话也早成为耳熟能详、敬而生畏的的皇家头衔。君主道统的合法性道具，历史上最有名的自然莫过于镌刻"受命于天，既寿永昌"八个字的秦玺。这块玉玺历经天命辗转，直至隋唐，都被普遍视为"奉天承运"的跨朝代的合法性标志。有些像洪七公的打狗棒。一拿出来，立即光芒万丈。得到它，就等于得到了历朝帝王灌输其中的精血与功力。可惜久已失传，宋元以后就只剩下赝品频出。明弘治年间，也有人进献一个，但已经不吃香了，经大臣规劝后，被皇帝弃捐不顾。到了嘉靖八年，新制七枚宝玺，其中一印便镌刻为"奉天承运大明天子宝"。可见一项跨朝代的合法性道具要渐成气候何其之难，而一旦"去魅"就一文不值。比如今日，"奉天承运老婆诏曰"的调侃就已经随处可见了。

所以清兵以明朝旧臣入关，是非常在乎这个行头的，只字不差的把这个开场白学了下去。并在1657年以"奉天承运"之意在满清发详地盛京设奉天府，也是意在强调天命所系。

辛亥革命一起，这件道具随着君王政体一并灰飞烟灭。接下来的问题便是如何以世俗化的合法性根基，来替代形而上学的根基？在一个去魅的世俗化的当代，重新宣称自己是上帝的牧羊人抑或上帝本人，这种僭妄之举是愚不可挡的，也不是怂恿一个革命者大开杀戒的理由。"奉天承运"与"皇帝诏曰"大有前后的逻辑关联，所以我倒愿意在它们之间略做停顿。"皇帝诏曰"是意谓一种世俗的权力，"奉天承运"则是这种权力背后的凭借，是后者的合法性源泉。没有前面的"奉天承运"，"皇帝诏曰"就没有底气，王和寇之间就没有一条不可逾越的界限。"皇帝诏曰"就和任何一个把刀架在别人脖子上的人说的话没有区别。

但任何一个政权都需要这个区别来澄清天下。这个区别在我看来有三种模式，一种是尚未去魅的君主统治，即"奉天承运"的神学模式。一种是彻底去魅的民主政治，即建立在"同意"之上的选举制度，这是一种世俗化的模式。夹在这两种之间的，也许是一种过渡，也许是一种命运，即"马克思列宁主义、毛泽东思想"的现代意识形态模式。这是一种伪神学的模式，与"奉天承运"一样是先验的和形而上的。波普尔说科学不能被证实，只能被证伪。这是科学的一个特征。而神学的特征则是既不能被证实，也绝不可能被证伪。

李洪志说自己是金轮法王，洪秀全宣称是耶稣的弟弟，你能够证伪吗？除非你传讯我主到庭，否则是绝不能证伪的。你只能说，我打死都不相信。

现代意识形态的模式也不一定非是某某主义不可。但千万化身，骨子里都是某种历史决定论。所以吴思先生说，"奉天承运"如果翻译为现代语，"大概就是遵循历史规律、完成历史使命的意思"。规律云云，就有些伪科学的味道。反过来这也解释了为什么伪科学在今日吾国依然大行其道，因为合法性根基的世俗化转变尚未完成，历史决定论的立国之基就带着伪科学的嫌疑。有人曾言五四以来，德先生遥遥无期，赛先生还是颇为争气的。然而在一个不能证伪也不允许被证伪的统治下，又如何可以为真正的科学精神留出余地呢？

有朋友尝问宪法的序言与条文有什么区别？我回复说，序言的意思是"奉天承运"，条文的意思就是"皇帝诏曰"。我认为这是最严肃的解释。1982年宪法实际上确立的是一个典型的"党治国家"的合法性框架。执政党是完全凌架于国家架构之上的。宪法条文中对中国共产党只字未提。这种凌驾其上的地位体现在序言中。宪法第一条规定"中华人民共和国是工人阶级领导的、以工农联盟为基础的人民民主专政的社会主义国家"。这是为所有臣民规定了一个先天的领导者，即"工人阶级"。这是一个先验性的和世袭的统治集团。这个横空出世的"皇帝诏曰"，如果没有序言中的"奉天承运"作为支撑，在一个去魅的当代，是不会有丝毫说服力的。

所以宪法序言的主要内容也就是"奉天"和"承运"。序言预设了一个作为历史规律的"天道"，即已完成的"新民主主义革命"和未完成的"社会主义事业"。预设了一个政教合一的至高无上的统治者及其意识形态，即"中国共产党"和"马克思列宁主义、毛泽东思想"。这是"奉天"的一面，"承运"方面则回顾了中国沦为半殖民地以来的革命历程，指出"没有共产党就没有新中国"这一事实。序言成为一段不折不扣的创世记。

宪法序言在宪法当中占据着显赫的地位，并在事实上成为一部党治宪法的合法性源泉。宪法名义上是在选举制下通过的，正当的和世俗的程序本身便已经足以说明宪法权威的全部合法性。然而宪法需要一段合法性的预先声明，这件事本身说明选举制下的"同意"并没有构成一个单独的、理直气壮的合法性根基。这使我们产生一个担忧，即便明天选举就可能是公开透明和民主的，宪法的合法性事实上仍然可能搭建在一个形而上的伪神学的台基上，而不是搭建在公民们的同意和承认之上？"奉天承运"的道统如果在革命者和被革命者的心中依然深入骨髓。那么仅仅是公民们的"同意"， 也许还是会让我们感到权力的岌岌可危和不够气派？

所以就算那些宪法条文是每一个民意代表真心赞同的，它们本质上还是"皇帝诏曰"。离开了"天道"的阶段论和决定论，离开了"奉天承运"的恢宏的历史目的，一个彻底世俗化的，和自由个人的联邦，一部去掉一切奉天承运的开场白而可以理直气壮的宪法，我们在有生之年，或可以身临其境吗？

1982年宪法的序言部分，尤其是描绘国家根本任务的第七段，改革开放后在1993年和1999年已经两度修正。"有中国特色社会主义"（'的理论'和'的道路'、"邓小平理论"、"社会主义初级阶段"（'正处于'和'将长期处于'），等等。天命如此多变，意识形态慌忙与时俱进，"奉天承运"也有如微软的操作系统一般版本迭出。"三个代表"算是最新的社会主义千禧版，在合法性的路径上，写入宪法序言也是迟早的事情。一个非世俗化的合法性根基，越是修改，越是到了难以为继的处境。

有人将奉天承运的神学逻辑比喻为物理学的宇宙大爆炸学说。大爆炸的奇点没有时间和空间。超越于时间和空间之外的东西是不可讨论的，就像超越于宪法条文之上的历史决定论和执政党的地位是不可讨论的一样。物理学家只能去讨论大爆炸发生后的事情。宪法序言是一部创世记，你也只能讨论创世之后的事情。但两者之间还是有一个极大的区分，大爆炸理论是接近于神学的，但大爆炸这件事并没有丝毫的道德含义。没有道德含义就意味着它是世俗的。它不象耶稣降临为未来预设了一个目的和标尺。所以科学家们在力所不及之下，可以姑且接受大爆炸这一关于秩序来源的假说。而意识形态则不同，如果"奉天承运"是不可讨论的，那么"皇帝诏曰"的内容就多半也不能讨论了。对"皇帝诏曰"的任何批评，都可能会构成对现政权合法性的一次削弱。这是将合法性搭建在非世俗台阶上的一种代价。而你把一位民选总统的政策批得体无完肤，千错万错，也不可能对宪政的合法性基础构成丝毫打击。

所以最稳妥的做法，是把"奉天承运"与"皇帝诏曰"彻底分开，斩断它们之间的逻辑联系。最激进的革命，不是杀人，而是将人心深处的道统连根拔去。

你又不能心急。

2002-02-17于包家巷


 赏善罚恶令的下落

赏善罚恶令的下落

王怡

天下最令人畏惧的美食，莫过于金庸《侠客行》中一碗腊八粥。孤悬海外的侠客岛主，每隔十年派出张三、李四两位“赏善罚恶使者”，前往中原武林，广邀各大门派掌门到侠客岛喝这碗据说放下了“断肠蚀骨腐心草”的腊八粥。By the way，两位使者根据十年来的明察暗访，凭其高深莫测的武功，对犯下罪孽的江湖中人则大开杀戒，一个都不宽恕。

三十年中，共有三批一百多武林高手慨然赴岛，却无一人回还。

武侠世界里，这类似的替天行道、赏善罚恶的组织，都如侠客岛一般游离于世俗人间之外，神龙见首不见尾，平日里并不出来干预世俗的秩序。根据古龙《绝代双骄》改编的香港同名电影里，“赏善罚恶双尊”的出没周期更长，每十八年露面一次，选定一武林盟主，并传授其一套足以钳制天下枭雄的玄冰烈火掌和寒玉功，以行使赏善罚恶的使命。而一代武林盟主移花宫主其实也是深居简出的，有点像英国的老法官。赏善罚恶双尊的背后，则还有一个大象无形的无名岛。这个架构可以勉强称之为武林中关于赏善罚恶的三审终审制。而侠客岛的环节少些，是二审终结。

要赏善罚恶，除了拥有独霸天下的武功（枪杆子和最先进的生产力）外，还需要某种合法性道具的烘托。武林中人虽处江湖之远，却大多对于创制权力的符号系统如痴如醉。比如《侠客行》一开场，先声夺人的就是谢烟客限量发行的“玄铁令”。为了争夺一枚“玄铁令”，差些闹得武林中人横尸遍野。不觉令读者对谢烟客生出些无限景仰。然而等到张三李四的“赏善罚恶令”坚挺亮相，那个劳什子的“玄铁令”便立即疲软得不知去向了。这让我们想起公案小说和周星驰《九品芝麻官》中那些合法性道具的斗法场面：你有虎头铡，我有黄马褂；你有尚方宝剑，我有免死金牌。这些自相矛盾的合法性道具都源出于至高无上的皇权。而那皇权本身，又自有一套玩意。从“受命于天，既寿永昌”的和氏璧，到服色、图案，称谓和“奉天承运皇帝诏曰”的一整套行头。凡夫俗子不免都有拜物教的习气，以及胡适先生所谓“拜名教”的敬畏之心。所以权力犹如商品，亦需要策划包装。而包装的方向就是权威的“非人格化”。你须得将威权从人身当中抽出来，注入一些器物或语录之中，方可使威权具有超越于人身之上的先验性及合法性，同时亦使威权可以名正言顺的传承。

比如汉初，叔孙通新制汉仪。礼成之后，繁文缛节，场面庄严。人人“莫不振恐肃敬”，皇帝撵出，皆俯首不敢仰视。流氓皇帝刘邦散朝回去，对老婆感叹道：“吾乃今日知为皇帝之贵也!”

《笑傲江湖》中的杨莲亭，便效仿叔孙通，为东方不败定制了这么一套CI标识。大堂名曰“成德殿”，大堂经理便是“殿前点检使”了。教主的名号比皇帝矮一级，曰“文成武德、仁义英明圣教主”。教众行跪拜之礼，口中念念有词：“教主中兴圣教、泽被苍生，千秋万载，一统江湖”。

暗藏其中的合法性源泉，足以令任我行英雄气短，照单全收。要没有这一套行头，说自己口含天宪，欲赏善罚恶，便缺少些底气。峨嵋派有一枚“玄铁指环”，明教则有“圣火令”（金庸《倚天屠龙记》），苗疆总峒主有“绿玉竹符”（梁羽生《鸣镝风云录》），小小的铁鱼帮也有个“号令长江”的铁鱼令（古龙《彩环曲》）。那左冷禅五岳剑派合并之举尚未成功，便急不可待的炮制“五色令旗”，拿着它号令三山五岳。而萧逸笔下一个叫做云海和尚的家伙，和谢烟客一样孤家寡人一个，却也在江湖上限量发行一种特大号的制钱，唤做“如玉金币令”。上面刻着一行小字，“三湖四海通行”。这就只好说他是沽名钓誉了。

这些器皿大多和我们提过的丐帮打狗棒一样，有一种如教主亲临的象征。凭借其威权的“非人格化”，到了后来，甚至比后辈的帮会首脑本人更富于合法性，没有这玩意，就算枪杆子下出了政权，也风雨飘摇，名不正言不顺。比如那块“受命于天，既寿永昌”的秦玺，在吾国历史上相当一段时间，便有此种魔力，要当皇帝还非得将它把到手不可。而你看好莱坞新近的大片《指环王》，便知尚未“除魅”之前，西方的江湖也不过是这么个调门（关于指环王，另文再论）。

所以试想，在合法性道具的斗法中，那张三李四隆重出场，要不拿出个重量级的法宝出来。赏善罚恶，口说无凭，恐怕连谢烟客那一关也通不过。就算武功盖世，也是个僭主，没有合法性。所以两位使者向中原武林各人发出的请柬，便是龙木两位岛主精心设计的“赏善罚恶令”。令为两面铜牌，分别镌有一张和蔼慈祥的笑脸和一张狰狞凶煞的恶脸。做工精美，造型前卫。若是有无形资产之评估，身价自当在红塔山、长虹以上。

凭着这一“赏善罚恶令”，便为张三李四的赏善罚恶凭空杜撰了一个根据。

若论人世间之“实质正义”，也无非赏善罚恶而已。赫胥黎在《天演论》中指出，人类一个迷惑不解的问题便是祸福无常，善人不得好报，恶人未受应有的惩罚。或如司马迁所云：颜回之夭，盗拓之寿，使人疑心善恶之无报。柏拉图在他的《理想国》里倡导一种恶人下地狱、善人上天堂的想象。这也是人类古往今来对于“实质正义”的永恒梦想。孔子说，如果“以德报德，以德报怨”，对你好与坏的结果都一样，那为什么还要对你好呢？如果善不能赏，恶不得罚，以功利主义的视点而论，那我们为什么行善，又为什么不能为恶？

法律两个字还没有说出口，“颜回之夭，盗拓之寿”一句话，便把问题提升到了宗教的层次。张三李四那种十年一度、犹如天外来客式的赏善罚恶，对于中原人士来说，已和法律的力量相去甚远，而更加类似于一种无妄的天灾。所以张三李四的赏善罚恶，不是执世俗之法，而是对于“天道”的模仿。所谓替天行道。

相信冥冥中有一种赏善罚恶的力量，是一切宗教的共通之处。书经有云，“惟上帝不常，作善，降以百祥。作不善，降之百殃”。儒家所言的“天”，正是赏善罚恶的天，到了董仲舒的天人感应和灾异论，便把自然界的灾异福瑞解释为上天赏善罚恶的意志之外观。鲁迅先生回忆自己幼年的生活，说能在书塾之外、大众面前堂皇阅之的读物，只有《文昌帝君阴骘文图说》和《玉历钞传》。其中“都画着冥冥之中赏善罚恶的故事，雷公电母站在云中，牛头马面布满地下”。所以赏善罚恶，成为儒家进行道德教化的主要凭借。

儒家讲感应，佛家则讲因果。所谓种瓜得瓜，种豆得豆。行善作恶都逃不出这个逻辑。伊斯兰教的六大信条中，也是大讲真主的“执掌还报，赏善罚恶”。基督教的上帝耶和华，那更是一个雌蚜必报的主宰者。顾准认为，“基督教要有一个赏善罚恶的上帝，很可能直接受了希腊思想的启示”。如果我们相信冥冥间“赏善罚恶”的正义必然存在，就必然接着相信一个善罚分明的执行者的存在，必然相信一个关于善与恶的绝对的评判。但如果我们根本不信所谓“实质正义”乃是宇宙当中的绝对秩序，面对善恶之无报，我们又该怎么自处？

被誉为明末中国基督教三大柱石之一的徐光启，他对天主教的认识便从上帝是道德秩序的神圣来源这一点开始，徐光启说，“天主……为道德之源”，“以升天真福为作善之荣赏，以地狱永殃为作恶之苦根”， “其法能令人为善必真，去恶必尽”。必真必尽的原因，“盖所言上帝生育救拯之恩，赏善罚恶之理，明白真切，足以耸动人心，使人爱信畏惧，发于由衷故也”。在徐光启眼中，这个背景与鲁迅提到的“雷公电母、牛头马面”等充满威逼利诱的劝世手段相比，强出不知几许。徐光启以基督徒的身份批评帝王之法，“古来帝王之赏罚，圣贤之是非，皆范人于善，禁人于恶，至详极备。然赏罚是非，能及人之外行，不能及人之中情”。原因便在于缺失一个形而上的“赏善罚恶”的绝对源泉。“是以防范愈严，欺诈愈甚。一法立，百弊生。空有愿治之心，而无必治之术。必使人尽为善，则诸陪臣所传事之天学，救正佛法者也”。

因为儒佛两家把赏善罚恶的理由归于“感应”和“因果”，基督教和伊斯兰等教则把这种理由归于一个人格化的我主。前者看上去似乎更理性，更接近于近世“上帝已死”之后的科学。如民国佛教领袖太虚大师所说，“我们翻遍全大藏经，没有发现佛说他自己是创造宇宙万有的真宰，也没有发现佛说他自己握有赏善罚恶的权威”。佛是一位领悟者，而不是一位创造者。至于宇宙的真理则完全出于自然。这个自然的真理又是“道可道，非常道”的。这事实上已经是一种无神论，看似卑谦。然而危险在于：冥冥之中既然“无主”，就必然断断续续的涌现出替天行道的“僭主”来。既然佛是从“众生本位”跳上去的，那么人人皆可成佛，人人可以是佛的转世。既然“恶有恶报、善有善报”的实质正义的念头在人们心中无法断去，而又找不到一个善恶间的绝对的评判者——

那么人人都可以赏善罚恶，比如张三李四。

只要打造一块铜牌，就可以拿着鸡毛当令箭。

但是按徐光启的理解，什么“赏善罚恶令”，什么玉玺、龙袍，都不可能为“赏善罚恶”的行为立下真正的依据。没有一个上帝，就不可能有善恶之间的绝对标尺和道德诫令的神圣性。帕斯卡尔的话说，“没有一个上帝，人的堕落就没有意义”。这是中国历史上第一个敢于彻底否定皇权神圣性的理由，一旦徐光启开始信教，皇权在他眼里就开始世俗化了，皇权的合法性危机便告来临。

显然，这个危机并不是将立法者从皇帝变为民众就可以安然弥补的。民主制度代表着一种世俗化之后的合法性理由，它并不能彻底解决“赏善罚恶”的实质正义问题，但它的一个好处在于，它把赏罚之间的权衡明确放在了一个程序性的正义观之上，终于杜绝了“赏善罚恶令”、“五色令旗”或者尚方宝剑和免死金牌之间的合法性道具的斗法。

而“赏善罚恶令”只不过是这种斗法的初级阶段，在“去魅”之后的现代，合法性的斗法就不再拘泥于打造铜牌，而是创建企图与神学媲美的现代意识形态。张三李四必须为自己的“赏善罚恶”立下历史决定论的恢宏背景，并在“私有制是万恶之源”的神学命题下为“实质正义”论划开善恶之间的绝对界限，并为自己的执法者身份进行伪神学的辩护。

所以民主的首要特性便体现为公共领域的世俗化。在真正的谦卑姿态下谢绝任何人关于“赏善罚恶使者”的上岗请求。并在公共权力的性质与运作的安排上，拒绝接受任何构建“实质正义”的形而上努力。在我看来，今人罗尔斯名噪一时的《正义论》，便是继马克思之后，对“赏善罚恶”的第二次大规模的形而上的哲学努力。尽管这一次的努力带着自由主义的价值背景，但这种在本质上煅炼“赏善罚恶令”的野心，却是反自由主义的。

孔子曰：六合之外，存而不论。现代民主制度对于实质正义的形而上根基的拒绝，在我看来，恰恰出自于一种真正的谦卑，并为“天道”与“我主”的莅临留下了余地。人子耶稣只可能活在民主政体之下，他在任何一个皇权体制和意识形态政体下果真出现，都会对那个体制的合法性构成致命的颠覆。所以除了民主体制所宣称的“宗教信仰自由”外，其他体制下的类似条文都必然是叶公好龙。

如同任我行上台，舍不得废弃那些“教主中兴圣教、泽被苍生，千秋万载，一统江湖”的合法性切口。现代起义军在20世纪40年代末，打着“赏善罚恶”的历史使命进入京城后，也舍不得完全抛弃作为合法性道具而存在的庞大的皇宫建筑群。尽管斗法主要发生在意识形态的层面，但对这个道具的占据，还是有如对“玄铁令”或者秦玺的争夺一样具有举足轻重的象征意义，令落荒而逃偏安一隅的原政权顿时失去历史的依靠。

最大的一种悲哀是终审法官从深山搬回了都市。深居简出的移花宫邀月宫主变成了闹市区的武林城城主江别鹤。如果说在一个世俗化的民主体制来到之前，对“赏善罚恶”的僭妄是无法避免的，那么和一个日常性的道德乌托邦相比，我倒宁愿接受一个远在海外的侠客岛，每十年出没一次，作为天道的“替代性产品”，对中原武林在民间的以武犯禁、“赏善罚恶”进行一次再校正。即便搞错了，也算是“颜回之夭，盗拓之寿”，原本就正常的很。

试设想，如果UFO里载来的，就是银河系之外某个“侠客岛”上派出的张三李四，每十年邀请这个世界上的各国政要去太空喝一次腊八粥，这个腊八粥就成了宪政民主制度的“高级法背景”。你说这个世界的权柄是变得更良善一些呢，还是变成更可怕几分？

就这样一面等着所有“赏善罚恶令”退出公共领域的一天。一面等着信仰之光将我们在暗夜里闪亮。而比较后现代的姿态如电影《绝代双骄》的结尾，林青霞说：这个“赏善罚恶令”还留着干什么，不如扔掉吧。刘德华回答：不。留着等我们的子女将来不听话，用这个来打他的屁股。

2002-02-23


 蝴蝶跟我飞

蝴蝶跟我飞

王怡

这是一种受宠若惊的感觉。

介于恋爱与信仰之间。有种由来已久的说法，因为“蝴蝶的翅膀”微微一次颤动，宇宙历史都可能因而呈现出另外一种面貌。在另一个遥远的地方或许就有一场迫不及待的火山。那么今天当我行进在这座城市的中心广场，两只蝴蝶围着我上下起舞，和我一道裹足向前，足足持续了半分钟的时光。你说这又意味着什么？什么样的春光乍泄的消息，落在了我凡俗的肉身之上？

为什么是我？为什么是蝴蝶？你能解说这半分钟的因缘吗，这种甚至让我让人群之中显得略略尴尬的因缘。我像是头顶着一道光环，令人侧目。在半分钟的时光中，有两三个旁观者对着我指指点点，他们说，你看，两只蝴蝶围着那个人飞呢。

那个人的步伐加快，似乎想要摆脱蝴蝶的依附，就像春日里腼腆的陌上少年，想要摆脱少女胆大的目光。但又似乎并不想真的摆脱。一种在瞬间脱离了凡俗生活的际遇，让我在人群里显赫无比，但又让我感到极度的脱离群众，感到自己的清高和孤芳自赏。一个微微开始发胖的男子，衣着不整、目光深沉，行走在《哈里伯特与魔法师》的巨型广告下。却有两只蝴蝶在头顶游若惊鸿的盘旋着。如果你在任何一部电影里看到类似的画面，你会讥笑那个自以为浪漫的导演。但在今天的城市中心广场，你会不会因而讥笑那伟大的造物呢。

自然。自然。自然本身具有一切艺术鉴赏前的免疫力。李安拍摄《理智与情感》时，男女主角挽手走在湖边，恰巧一对天鹅在此刻游进了背后的湖面，所有在场的人都惊呼这天衣无缝的完美画面，但李安就是李安，他跑出来大叫：“快把那什么东西赶走！”

另一个大师基耶夫洛夫斯基，他在三部曲之《白》中，让他的主人公仰天看见一群纯洁的白鸽，然后，他让白鸽的粪便直直落在主人公的肩头。

正因为有这些艺术的铺垫，我一开始发现那两只蝴蝶围着我飞舞，我的脸就忍不住红了。就像我的妻子昨天在卡拉OK唱周惠的歌曲《约定》，唱到一半她就停下来。她说：我不能再唱了，我已经到了唱这种歌会脸红，会害怕被熟人认出来的年龄了。

所以你不要以为蝴蝶跟我飞，这是一件值得书写的春日里最浪漫的事。幸好当时并没有熟人看见，否则我的尴尬会多上十倍不止。这就是自然和艺术的最大区分。也是大师们和主的区分。大师会有很多，主却只要一个。而来自主的消息，绝没有浪漫与否的方式。

一百年前，蔡元培提出，要以美育来替代宗教。然而对一个具有良好美育修养的人比如我，艺术，反而构成了理解这件事的一种障碍。

艺术。艺术。艺术只是蹩脚的替代

所以在今年开春的日子，蝴蝶跟着我飞。你也许仅仅把这件事当作一种小资，但我慢慢的，开始将此看作一种恩宠。

但是为什么是我？为什么是蝴蝶？为什么是因缘对我的垂青。在一个形而上的价值被彻底解构的年代，你难道说这就是皈依的消息，你难道说你就是上帝的选民？

小心蝴蝶的排泄物落在肩头。

2002-02-26，应孤云之约


 偷车贼的故事：诉讼中的和解余地

偷车贼的故事：诉讼中的和解余地

王怡

河南登封市去年审结一起偷车贼状告失主的咄咄怪案。失主常某一辆摩托被邻居靳某盗走，后在一修理铺找回了破烂不堪的被窃摩托。常某恼怒下不停催促警方破案，靳某因害怕而主动向常某招出一切，并托人说情，苦苦哀求，两人最终达成一份文辞不通的“私了协议”。靳某向常某支付3000元，常某同意不再追究和告发此事。

不料数月后，警方偶然破获了此案。法院以盗窃罪判处靳某有期徒刑9个月。靳某出狱后气恼常某的“不仁义”，向他索还3000元。靳某认为3000元是自己应得的赔偿，警方坚持办案与自己无关，便不愿返还。靳某请教律师后，以“不当得利”为由，将失主常某告上了法庭。

判决也出人意料，登封市法院认为两人之间的“协议”因违法而无效，对常某的非法所得3000元予以收缴。并对常、靳二人分别处以500元罚款。结果是法院赢，两造输，二人皆捶胸顿足，悔之不已。

此案审判长陈法官强调说：“此案足以告诫并警醒世人，无论干什么事，都要依法办事，千万不能违法，你的权利或财产一旦遭受了犯罪嫌疑人侵犯，一定要向司法机关报案或者举报，依法解决，千万不要私下处理，否则，到头来会像常某一样，有理反而还被罚。”

如果要批评一个生效的终审判决，至今也还可能被视为对司法权威的消解和不敬。一位司法系统内的朋友曾对我说，权威性是中国司法部门最稀缺的一种资源，所以公开质疑一个法院判决是不妥当的，对法治建设具有负面效果。

司法的威权通过什么路径来树立和堆积，这是一个大问题。根子上的问题是政府的威权越大，司法的威权就越小。但另一方面，司法需要的是威权，而不是威权主义。在我看来，威权主义的司法观，就是把原本属于政府的威权性质简单的移植到司法部门来。而没有意识到司法的威权与政府的威权在品质上的迥然差异。这也是一种深层次的、不大为人注意的司法行政化。即将司法权威单纯的理解为一种行政化的权威。

朱苏力先生分析的电影《秋菊打官司》，和这个偷车贼的官司有相似之处，一个是轻微的人身伤害案，一个轻微的财产侵犯案。在这两个案件中，受害人都并不希望侵害人坐牢。常某在得知靳某被逮捕后，立即向警方表示自己不愿意再追究此事。但法律的强行介入完全抛开了受害者的意志，结果电影中那个踢伤了秋菊男人的村长，和小偷靳某都免不了锒铛入狱。常某还因为和小偷达成和解而受到法律的惩处。换言之，不愿追究的念头不仅不会被法律接受，而且在法律的眼中，还是一个可耻的和不应该的念头。

刑事诉讼之所以要由国家提出公诉，是因为“犯罪行为”不仅仅是对受害人个人的侵犯，更是对公共秩序与公众利益的侵犯，一个人轻轻的打你一拳，即便流了几滴鼻血，旁观者还是会认为这主要是你的事情。大家会等着看你怎么反应。而一个人如果一刀砍死了你，所有的旁观者都会惊呼散开，每一个人都会觉得自己的安全也同时受到了威胁。所以根据一个侵害行为的程度（刑法上叫做“社会危害性”）大小，法律决定了属于个人的民事诉讼和属于检察院的刑事诉讼的边界。这个边界也就是刑法中罪与非罪的边界。换言之，就是以一个侵害行为是否会对受害者以外的他人造成威胁为权衡的临界点。一旦越过这个界限构成犯罪，公诉机关在决定是否追究刑责的时候，就只考虑法律，而不考虑受害者的愿望。

然而有一些很轻微的犯罪行为，在这个临界点上却比较模糊。比如侮辱、诽谤罪，这个行为对他人的威胁程度，与对被侮辱、诽谤的当事人的直接影响，是不可同日而语的。法律在这个时候如果完完全全的抛开当事人的意愿，而粗暴的决定介入或者不介入，则似乎并不妥当。所以我国刑法中明确规定“侮辱、诽谤罪”除严重危害社会秩序与国家利益的之外，是一种告诉才处理的罪名。当事人可以自行决定报案或者不报案，追究还是不追究。法律充分尊重当事人的选择。而当事人的决定不可避免的与加害者的态度及彼此之间的谅解有关，所以换言之，刑法在轻微的犯罪行为中，为双方留下了和解的余地。

朱苏力先生对秋菊案的分析，得出了一个善待本土资源的立场。陈庭长所言的常某和靳某“不懂法”的和解，就是所谓本土资源的体现，这个本土资源越在乡村越是顽固。我不愿在此使用这个暧昧的概念。而愿意这样来理解此案：刑法为当事人留下了一定的和解余地，这个余地的实质，也就是私法中“契约自由”和财产权原则在刑事诉讼领域中的运用。

这使我们容易想到美国刑事诉讼中的“辩诉交易”。美国刑事诉讼有90%是通过辩诉交易在诉讼外结案的，其中又有90%是在被告服罪的基础上达成交易。换言之，检察官维护法律威权和社会正义的公诉工作，有90%至少可以说是达到了及格分数。辩诉交易等于是在公法的领域承认了契约自由原则的引入。法官为控辩双方的和解留下余地，并尊重和解协议的效力。这样做的好处一是极大的节约了司法资源，二是坚守了司法威权的消极品质和保守主义的立场。唯一为人诟病的则是如此一来，似乎消解了刑事诉讼中的司法威权，有向犯罪分子妥协的嫌疑。

尽管我们的检察机关对一些立功作证的犯罪嫌疑人（比如行贿者）免予起诉的做法，其实质也是一种控辩之间的和解。但一旦上了法庭，我国的刑事诉讼原则上不会接受公诉方与被告之间任何的调解方案。司法为和解留下的余地主要体现在刑事“自诉”案件当中。

根据最高法院的司法解释，可以由被害者及其近亲属直接向法院提起的刑事自诉案件，包括以下三种情况：1、刑法规定告诉才处理的案件。2、被害人有证据证明的轻微刑事案件，比如故意伤害案、非法侵入住宅案、重婚案等。3、虽然不是轻微刑事案件，但被害人有证据证明被告犯罪事实而公安检查机关已决定不予追究的。

刑事自诉案件是我国刑事立法的一个特色，是国家尚未将对于犯罪行为的追究权力从个人手中彻底拿过来的一种留有余地的做法。其中对于所谓本土资源和古老法律传统的包容正是其中一个原因。比如列为告诉才处理的暴力干涉婚姻自由罪和虐待罪，因为涉及到暴力手段的运用，其社会危害性和对个体权利的侵害程度，应该说远远大于轻微的侵犯财产的犯罪行为，但法律却完全以被害者的意愿作为国家司法力量是否介入的唯一标准。又以盗窃罪为例，最高法院的司法解释规定“偷拿自己家的财物或者近亲属的财物，一般可不按犯罪处理；对确有追究刑事责任必要的，处罚时也应与在社会上作案的有所区别”。而所谓确有追究必要，主要还是取决于当事人的不调和态度。这个规定的实质等于是把近亲属之间的盗窃行为，改列为了“告诉才处理”的案件。这里对于与现代法治精神相悖的人情伦常的包容，甚至来自中国“五服定罪”的司法传统的影响，都是极其明显的。

如果近亲属之间的盗窃可以和解（背后有强大的本土资源），邻居之间的盗窃则不允许和解（和解还要受到惩罚），显然是不公平的。这与法律面前人人平等的司法理念背道而驰。所以我的看法不必要诉诸于本土资源的概念，如果法律应该为轻微的刑事案件留下和解的余地，这个余地应该一视同仁的留下。

靳某盗窃一案的情节，正属于最高法院规定的可以提起刑事自诉的、“可判处三年以下有期徒刑”的轻微的侵犯财产罪。换句话说，如果检察机关没有追究靳某的刑事责任，那么常某可以选择提起或者不提起对靳某的刑事诉讼。而根据刑法的规定，刑事自诉案件是可以适用调解的。换言之，常某可以在法庭上与靳某达成和解协议，而不予追究靳某的刑责。常某自然也可以因为事先与靳某达成了和解协议，因而不提起自诉。

美国虽然没有刑事自诉案件。但大多数州都有宽松不一的和解法，对一些轻罪，法律许可双方进行私下和解。而大多数轻微的侵犯人身或财产的案件，如果得到被害人的宽恕和谅解，在实际操作中将成为警察决定不逮捕、检察官决定不起诉或法官（陪审团）决定不判罪的主要理由。

所以即便是根据我们已有的法律，像靳某偷盗案，甚至像电影中的秋菊案，我不明白司法为什么非要介入不可。既然法律为轻微刑事案件留下了一定的和解空间，司法机关为什么不尊重当事人的契约自由，为什么不将极其有限的司法资源配置在其他的更需要的场合，以实现司法资源关于“社会正义”的产出最大化？

而司法威权的堆积，除了前面提及的根子上的问题，最终还得依靠司法机关最大化的产出“社会正义”的能力。除去资源配置的考虑和对当事人契约自治原则的适当尊重，在靳某一案中，对常某私有产权的尊重也是值得司法部门注意的。轻微的侵犯财产的犯罪，其违法性完全建立在对财产权人意愿的违背之上。失主事后对偷窃行为的谅解，在本质上是失主财产处分权的一种体现。如果说受害人对抢劫者的谅解不能成为免除其刑责的理由，是因为抢劫涉及到暴力手段的运用和此种运用对公众造成的威胁，因而已不是一个单纯的侵犯财产权的行为。但轻微的盗窃却仅仅是一个单纯的侵犯财产权的行为，他的全部社会危害性也仅仅集中在对财产权的冒犯上。用洛克的话说，“国家的唯一职能就是保护个人的财产权”，而这种保护如果完全不考虑、不允许财产权主体的谅解，则是不可想象的。所以刑法规定抢劫罪的最低刑期在三年以上，不属于可以提起自诉的案件范围。而轻微的盗窃案却与非法侵入住宅案、侵犯通信自由案、重婚案和遗弃案一样，被最高法院列为“可以提起自诉”的范围。

然后颇令人玩味的一点是：在司法实践中，如果“非法侵入住宅案、侵犯通信自由案”乃至“重婚案和遗弃案”的当事人不自诉也不报案，而与侵害人达成和解。警方、检察院甚至法院往往都会对这种和解网开一面，给予充分理解，并在“本土资源”的潜意识里倾向于认为“这是人家的私事”，而转身把司法资源留给其他的罪案。但对同样属于“可自诉”范围的一个侵犯私有财产犯罪的和解协议，却被法院顽固的认定为“非法”，不仅要没收款项，还要分别处以罚款？

我的看法是，当常某向警方表示自己与靳某达成了和解，不愿意再追究此事时，警方就应该决定不予逮捕，检察官也应该决定不予起诉。当然法律也可以为这种和解定下更严格的程序。但在这个案子（以及电影中的秋菊案）中，法律完全不顾及当事人的意愿，非要强行介入，结果都是徒劳的。既没有使任何一方的利益吁求得到丝毫维护和救济，也看不到社会公众的利益在这样的判决中得到了任何保障。司法仅仅是在漠视私有财产权的的传统背景下，固执的维护自己一种习惯的威权，换句话说，维持一个紧绷的面子而已。因为在此案法官的眼里，私有财产与当事人的关联程度，显然没有婚姻关系、人身关系和亲属身份关系与当事人的关联程度那么紧密。

登封市法院为认定协议无效并对靳、常二人处以罚款而找到的法律依据，也是不能成立的。判决援引的是《刑事诉讼法》第八十四条第一款，“任何单位和个人发现有犯罪事实或者犯罪嫌疑人，有权利也有义务向公安机关、人民检察院或者人民法院报案或者举报”。法庭据此认为报案是一种排除了和解可能性的义务。但此案其实应该适用该条的第二款，“被害人对侵犯其人身、财产权利的犯罪事实或者犯罪嫌疑人，有权向公安机关、人民检察院或者人民法院报案或者控告”。第二款是第一款的特别规定，它直接指向的是可以提出自诉的刑事案件，被害人既然可以选择控告或者不控告，他当然也可以选择报案或者不报案。第二款的规定很清楚，这是被害人的权利，而不是什么义务。登封市法院的判决，等于完全否定了刑事立法对于可以提出自诉的轻微刑事犯罪所留下的和解余地。

此案的唯一价值就是不计成本也要维系司法的某种威权，并且这种维护在事实上受着某种“本土资源”偏见的影响。所以在我看来，结果只能是“为学日益，为道日损”。

2002-02-26


 辞职申明

辞职申明

王怡

老范初来关天，曾有一联相赠关天网友。上联是：左右逢源，锲而不舍，果真是为人作嫁？下联：上下求索，天道酬勤，微斯人吾谁与归！横批：黾勉同心。前几天我请如虹为我手书此联，预备挂于即将入住的新居。今日复读此句，与我心有戚戚。

正如唐哭兄说，我相信来日方长。这恰是我辞职的心态。不是灰心而是具有信心。一次的合作失败是无所谓的。现在看来，我觉得辞职亦是一种渐进的努力。所谓用脚投票。关天的言论度渐渐不及国内其他一些论坛，甚至监管力度超过传统媒体，这是有目共睹的事实。主要的力量自然是自上而下，但作为版主，在网友们面前我亦有责任不可推卸。所谓道高一尺，魔高一丈。言论的大环境是确定的，对国情有所了解的人都身临其境。所以我们没有愿望希望一夜之间改变，我反对一切奢望一夜之间换了人间的想法。我相信大多数网友亦如是。所以大家关心时事，发表言论，甚至批评政府，所争不过是大环境之下的几厘米拉扯。

事实上，中国今天哪些话可以说，哪些话不可以说，站在政府宣传部门的角度讲，哪些应该介入，哪些可以放宽，这个尺度说到底，谁也不知道线是划在哪里。海南地方的宣传部门和我们一样也心中无数。所以这个界限需要大家共同来寻找和明确。并在此基础上希望推进几厘米。如同经济一样，既然一放就乱，一紧就死。那么拿捏松紧之间的分寸，就是管理者的努力方向和对管理水准的考验。

然而我的辞职，要强烈的表达一种不满，即在这个有限的几厘米的拉扯空间。海南宣传部门事实上已经成为全国各地对网络BBS监管和插手最多的一个地方部门，关天茶社所受到的监控已经远远超过其他省市对同类论坛的监控力度。在其他一些同类论坛上甚至传统纸媒中尚可安然无恙的文章，在这里越来越受到频频的删除。海南作为一个沿海开放省份，其言论空间的狭小和惊弓之鸟的政治敏感仅仅就网络而言，已经远远超过北京、上海甚至内陆的一些省份。我只能说，这证明海南宣传部门的管理水准和敬业姿态远远落后于上述的省份。

站在共产党的利益和全社会的利益说，什么才是宣传部门的敬业？中国共产党赢得革命胜利的过程中，曾经有过极其高超的统战水平和水准极高的宣传队伍。正因为他团结了一切可以团结的最广泛的群众，方才得到了胜利。这是共产党的一个特长。但这个特长正在慢慢的丢掉。地方宣传部门抱着一种“但求无过，不求有功”的心理，其工作的重心就放在我这个地方不要出事就阿弥陀佛。在一个大变革的时代，在一个腐败横行、社会问题重重的时代，宣传部门要做的应该是主动的营造可以做到的宽松的言论局面，团结一切对国家怀着真诚热爱的知识分子和广大群众，使其成为推动国家进步的多元的积极力量，而不是一味的打击和严防死守。如果各地的宣传部门都抱着这样一种但求无过的心态做事，尤其是出于自己怎么才能最大限度的符合自己官场前途的利益，而不是怎样才符合自己所在政党的最大利益的衡量，那就是共产党曾引以为豪的宣传系统最大的失败，最大的腐败，最大的失职和尸位素餐。

国外批评我们没有言论自由。但我们也有一部分，而且这一部分毕竟在不断增大。但这一部分的界限并不十分肯定。如果在大环境允许的分寸与那几厘米的拉扯之内，地方宣传部门的监控超过了必要的限度，可以说的话不允许说，可以接受的批评也不接受，那么宣传部门是在为共产党做事呢，还是在为共产党扯台？海南宣传部门过分的紧张与不适应的监管，我认为事实上就是在对自己的政党进行自我的妖魔化。

如果在其他省份或同类论坛上，言论自由度比关天多出两厘米，那么海南宣传部门应该考虑的是：这两厘米是收过来的效果更好呢 ，还是放过去更好？我们是积极培养和引导一个在全国处于中上水准的言论空间、为自己的政党和国家的前途分忧解难呢，还是怕枪打出头鸟，只要不出事不影响我的前途就好。我希望政府和政党内的宣传部门，能够体现出比我们这些虽然吵吵闹闹却在认真关心国家与民族命运的网友们更大的真正的责任心。

说到底，这几厘米的拉扯，是政府、网站和网友们之间的复杂的博弈。虽然我在大多数时候可以接受妥协中的发言，充分接受大的语境所限。换句话说，监管部门应该对国内的社会进步和言论的趋势有准确的把握。只要监控的行为不超出正常的语境所限，包括我在内绝大多数的网友都不会觉得意外，不会奢望在明天什么话都可以说。但如果超过一个社会可以达到、执政党也可以允许的进步限度，超过一个国内的平均水准之下，把几厘米的空间全部没收，我想提醒海南宣传部门过犹不及，只能是适得其反。上不能得到政党的赞许，下不能得到老百姓的民心。

希望宣传部门能够以合作的姿态看待网络上的发言，而不是以防洪放火的姿态如临大敌。尽管我们可以理解海南宣传部门在经历了“天涯纵横“关闭事件之后诚惶诚恐的心机，这也是为什么导致海南的监管强度高出其他省份的部分原因。但我再次强调：不出事并不是你们唯一的目标。

作为版主，如果在被压制的言论迈进了语境本可以承受的尺度之内，仍然保持沉默中的合作，就等于在一场拔河赛中，让网站和监管者轻轻松松的把那微不足道的几厘米的绳子收回去。所以我选择辞职，希望可以作为这一阶段以来过度压制的一个句号。

向大家问好并致歉！


 好莱坞：当代谶纬文化的个案分析

好莱坞：当代谶纬文化的个案分析

王怡

●《刺杀肯尼迪》：从阴谋论开始

约翰.杰温斯波说过：“对政治的怀疑是现代自由主义的根本精神。”

刚刚从老家出来读大学，看到许多美国电影，简直被吓坏了。在银幕上，好莱坞塑造了一个无恶不作的联邦政府。或许胡弗时代的FBI也把美国人吓坏了。这个政府干了一件坏事，好莱坞就编出几十件坏事来拍电影。要有一个阴谋败露，大家就想恐怕还有一百个阴谋没有揭露出来。你要有三分坏，电影里就有十分坏。比如梅尔吉布森主演的《阴谋论》，意思就是说政府是不可能没有阴谋瞒着人民的。

奥立弗.斯通的电影都是唱反调的。有人拍了一部电影说刺杀肯尼迪的其实就是联邦政府。这时政府就尴尬了。禁止吧，说你心虚，沉默吧，说你默认。俗语说得好：不瞎不聋，不做公翁。政府何尝不是如此，最明智的就是干脆睁只眼闭只眼，保持中立，不表态。

但这就有个权力递接的问题。孟子说，“天子受命于天”，胡克说“王权神授”，教皇主张“圣彼得使徒继承说”。这些都为权力的神圣与正当性张了目。你骂谁都可以，就是不能骂天骂神骂教会。那个将皇冠戴在我头上的人都是冒牌货，我岂非也是冒牌货。那还怎么能不表态呢。中立也中立不了。

但在选举制下，你说上届政府如何无恶不作，我也可以中立。我的权力又不是上届政府给的，是你们选出来的。他坏关我什么事，你们自己没有选好，遇人不淑，我只有Say Sorry，但不会说Apologize。

除非你的权力不是人民给的，是以前的君主或领袖私相传授。那么一直上溯到最初的统治者，都是骂不得的。其中一个有问题，现在的合法性就有了危机。

肯尼迪究竟是不是FBI杀的呢？反倒成了细微末节的事。

●神不知鬼不觉的《神鬼任务》

这一次的阴谋论被好莱坞搬到了联合国总部。国际政治给与的想象空间被发挥到极致。最冤枉的是中国终于也被牵扯了进来。联合国秘书长的女助理掌控着一个特工小组，在各国（包括中国）从事间谍活动（既然各国都有类似的组织，联合国凭什么就没有呢）。这一情节设计是有社会情绪的，直接针对美国因在联合国人权委员会出局而冻结拖欠联合国会费一事。言下之意是你看看联合国拿我们的钱都干了些什么。

围绕中国签订联合国贸易协议（影射世贸协议），中国驻联合国大使被意图垄断转口贸易、阻碍协议签订的香港商人暗杀（大使馆都可能被炸，理论上大使遇刺听上去就并非那么耸人听闻），而大使在遇刺前透露，刚刚发生的中国偷渡客集体死亡一案，是为促使协议签订有意安排的（可恶，又影射多佛偷渡案）。当然，各种鸡尾酒会的外面，还免不了叫嚣“西藏问题还没解决”的示威者。什么乱七八糟的，统统被反应敏捷的好莱坞整合到一起。在一切政治题材的电影中，怀疑就是唯一的市场价值。从莱温斯基到科索沃战争，到911事件，麦卡锡时代之后的好莱坞似乎是一只惊弓之鸟，越来越像一个现代社会的巫师。虚构的电影像一个个预言。当我看到美国政府在电影中越来越像一只难以制服的利维坦，我觉得容许这种乌鸦嘴存在的社会是值得尊敬的。但这部电影将光怪陆离的政治内幕罩向中国的时候，我还是觉得怪不自在，虽然旁边只有我的妻子一人，我居然还是忍不住抬起头来四处望望，好像那些事是我干的。

克林顿下台后，有媒体报道说，他们两夫妇身边的亲朋好友、知交古旧，在这八年里竟然有高达百人以上非正常死亡。这家媒体大胆假设、小心求证，说难道总统府真的有一支执行“神鬼任务”的特工，专门为克林顿铲除异己？

是记者电影看得太多，还是好莱坞的编剧们新闻看得太多。好莱坞的政治题材电影与现实政治似乎已经形成了一个互动的关系。所以这类似的电影已经不单单是娱乐，而成为舆论的一种。像巫的占卜。

或者像中国民间流传的《推背图》和《烧饼歌》。好莱坞电影开始具有谶纬文化的性质，或者在电影这种虚构文化的名义下开始公开的大肆造谣。这是其他地方的电影文化所不具有的特性。类似于这部电影里的情节，我们也有人编排些典故出来，口口相传，但抓住了就要坐牢。

问题在于：如果克林顿也好，联合国秘书长也罢，他们都有可能瞒着人民干些神不知鬼不觉的勾当，把手中的公共权力胡搞滥用。那么在理论上我们自己的政府为什么就不可能有无数的阴谋，在阳光照不到的角落里酝酿？别人在“反华影片”里这么作践我们的政府，让我实在极不舒服，夜里起了无数的恶梦。这样的电影就是要拍，也该我们自己来拍。自己不好意思拍，让特区公民周星驰拍些《国产零零七》，也算是有肉烂在锅里。

要是实在国情不允许，就只有睁一只眼看人家的好莱坞，闭一只眼听街上的《烧饼歌》了。

●《骇客帝国》与《楚门的世界》：世俗化带来什么

我本来想借此讨论现代传媒的控制力，和对于民主和个体权利的伤害。但临时看到了另一部类似的电影，1959年迪克导演的《脱节的时间》。主角生活于50年代一个田园般的加州小镇，过着简朴的世俗生活。但他慢慢发现了整个小镇，居然是一片虚假的景象，是对于他的欲望的刻意迎合。就像这部电影里楚门发现自己的家乡是一个巨无霸的摄影牛棚，而自己是一部24小时直播的电视节目的主角。尽管两部电影中的虚假生活来源不一，但他们的相似处让我忘记了传媒对楚门生活的操纵。我的注意力在写作时完全放在了虚假本身。

虚假得更加彻底的则是《骇客帝国》。所有人生活在一种虚拟的现实中，由一台超巨型的计算机产生和控制，我们生活在操作者的电脑里，真实的世界则是一片废墟，是全球战争之后炸回了石器时代的荒芜景观。如果主人公最终不能离开电脑母体（matrix）而回到现实，甚至并不知道母体的存在。那么他们的阳光灿烂的日子和我们今天的生活究竟有什么不同呢？也许我们对于太空的探索在本质上，不过是像楚门一样在大海上寻找着摄影棚的尽头。

而宗教与信仰也是一种形式的探索。一种在真相尚未揭露之前的美好想象。在楚门的世界中，导演的意义就犹如上帝。这是理性和传媒力量的僭妄，也是我本来想要讨论的方向。但也许显得更加重要的主题，是这三部片子的一个共同点，即我们为什么在生活当中感到越来越真实的虚妄？或者我们为什么对于生存背后的无意义的、和被操纵的真相充满怀疑与恐惧？在楚门的世界和matrix的世界中，在现代性所体现出来的世俗性之前，我们看不到也不愿想象一个具有超越性的真相。现代媒体和计算机网络成为了上帝的替代品。在一个过分世俗化的后现代，上帝可以意味着什么？这三部电影给我的结论是：上帝就是高科技。

哈贝马斯对于911事件的解读，不是把它看作文明之间的冲突，而把它看作宗教世界对于世俗化的拒绝和反抗。现代社会是一个世俗化的世界，现代政治亦是一种世俗化的政治。我倾向于把现代政治的世俗化看作属于我们个人的自由和梦想的保障。但政治领域的世俗化是否可以与个人精神世界的非世俗化共居一室呢？现代社会是否不可避免的全面的世俗化，以致纽约的居民们已经无法理解劫机分子的动机，一个人怎么会那样不把自己的生命当一回事呢？在纽约的世界里，也就是楚门的世界和matrix的世界里，也就是我们正在高歌猛进迈入的那个世界里，已经找不到任何可以让一个个体甘愿牺牲自己去达成的社会目标。这就是哈贝马斯所谓“世俗社会与宗教间的紧张关系”。

在超越性解释和社会共同目标面前的彻底世俗化、个体化和技术化，他的后果除了我们所想念的现代民主与个人自由以外，是不是一定要伴随着楚门般的命运，和纽约市中心犹如《骇客帝国》中的瓦砾场？这之间有因果关系吗？楚门的命运和世贸中心的命运是否真的与这个世界的过分世俗化有关？这个问题提出来，但我无力回答。我只知道，在这三部电影里的生存处境，是和我们比较相似，而和中东的穆斯林们相去甚远。

●《性书大亨》与言论自由

色情与政治，一贯是新闻出版检查制度的大敌。并且检查的松紧尺度，在这两者之间也一贯是水涨船高的正比例。譬如对政治出版物的宽松度是八十度，色情出版物是六十度，那么前者倘若下降到六十度，后者便是四十度了。前者上升，依此类推。少见对政治的宽松度放松了，对色情却越发严厉的。

原因何在？越是对政治放松的国度，越是政教分离，政府不再以道德权威自居，也不以某一种价值观为官方正统。所以色情出版物或者会淫乱人心，却不会危及政治。而在对政治言论严加管制的地方，必然在思想上是大一统的格局，政府标榜一种价值观，并以道德权威自居（一个在道德上缺乏神圣感的政府又如何说服大家听从一种声音呢），所以这时的色情言论，其实就是一种政治言论，他必将危及政治的合法性。对于一个以德自居的威权体制来说，一次通奸就足以将合法性的地基彻底击溃。所以在克林顿的性丑闻安然无恙之后，关于某政治人物的奸情便在威权体制之下的民众当中口口相传，天下沸腾。

这部电影当中，一个以性言论孜孜不倦的向社会挑战的出版家，被卷入（有时是主动进入）无穷的官司。尤其体现出色情言论的界限就等于政治言论的界限这一点。这位性书大亨在色情画报上登出一幅漫画，描写一位德高望重的教会领袖在后花园和自己的母亲乱伦。这场官司最终到达美国最高法院，辩方律师的理由是：有没有任何人看见这幅画后，会认为或者怀疑原告真的有和自己母亲乱伦的行为？如果根本没有人会这么认为，该漫画便与言论自由有关，而与诽谤罪无涉。律师这样说：我的当事人用这幅漫画表达他的价值观，及对正统的和虚伪的道德观进行抨击。尽管我丝毫不认同我当事人的价值观，也从不看他主办的色情刊物，但我喜欢这种允许不同价值和道德原则共存的自由。这种自由是我们今天得以享有诸多自由的重要前提。

而对我们来说，这种道德观念的自由（哪怕是色情道德的自由）状态，却是政教合一的威权体制最可怕的敌人。尤其因为这个敌人本身也不太光明正大，所以一个威权体制往往可以崇高的名义，轻易将之变成全民的敌人。而一切对道德观念采取一元化立场的好心人，也都将轻易沦为道貌岸然者的帮凶。所以在一个看似干净的社会里，当色情刊物的言论自由被彻底剥夺之后，一切政治与思想言论的自由也就随之被取缔了。

喜欢后一种自由的人就需要容忍前一种的自由。所以美国最高法院的九名大法官认真听取了辩方律师的陈词之后，也容忍了性书大亨这一次的挑衅行为。他们认为尽管漫画的内容是不真实的，但没有超出言论自由的范围。

在我们当中口口相传的谣言是不是真实的也不重要，重要的是它在继续瓦解一个威权体制的道德面纱。它在继续使一个政府变得越来越世俗，变得与一切崇高的事物无关。

●修宪吧，为了《圣诞老人》

这部电影和《第六感生死缘》的旨趣是完全相反的。同样是落入凡间的神灵，但我们却不必担心凡夫俗子对天使的模仿。反而在一个已经完全“去魅”的现代都市，迷了路的圣诞老人被一个人间的法庭勒令为对自己的神仙身份承担举证责任。对于一个基督教的社会，这部电影颇为诙谐的向每一个成年人提出一个问题：你是什么时候开始不相信有圣诞老人这回事的？

还有孩子们的困惑：没有圣诞老人就等于没有上帝，既然你们不相信为什么要告诉我们有圣诞老人呢？难道每年的圣诞礼物真的是你们偷偷放在我们床头的吗？

圣诞老人不能在法庭上援引世俗的法律和凭据来证明神的存在。尽管美国事实上是一个基督教社会，但根据美国宪法，美国政府必须保持价值中立，不能将任何价值体系定为国教。官司眼看要输，圣诞老人就要钉挡入狱。一个小女孩离开旁听席，走上法庭，将一个信封递给法官。同情圣诞老人但苦无法律依据的法官打开信封后，兴奋地宣布对圣诞老人的指控不成立。法官发表了关于信仰与诚实的大篇布道，并高高举起小女孩递来的撒手锏——一张百元大钞。上面印着联邦政府的语录：God bless American。

一个基督教的信仰者不再相信世上有圣诞老人，意味着什么？似乎这是与我们太遥远的一个话题。因为我们的问题还是老不断有人自称是佛祖转世或者天兄天父。不妨假设一番，这样的诉讼发生在我们身上，圣诞老人的败诉可能性有多大。尽管宪法的条文中没有明确提及中华人民共和国所确立的“国教”，但在宪法序言里明确阐述了CCP对国家的领导地位和“马克思列宁主义、毛泽东思想”对国家的指引。就是说，在形式上的宪政体制中，共和国是实行政教合一的。一切与“马克思列宁主义、毛泽东思想”截然相反的价值体系及其主张，可以在民间阐述，却绝不应得到法院的支持。因此圣诞老人在我们这里还不是一个负不负举证责任的问题，他的任何举证都将因和宪法直接相抵触而不被接纳。

万一这个世界真的有圣诞老人（尽管我也并不相信），要想在我们这里打赢官司，证明自己不是神棍的话。那么第一步需要做的就是修宪。

●《摇摆狗》：莱温斯基及民主的表演性

如果说好莱坞政治题材电影果然具有当代谶纬文化的性质，那么好莱坞在克林顿性丑闻当年推出的这部《摇摆狗》就是一语成谶的明证。在电影中，为了在大选前摆脱总统性丑闻的影响，幕僚们精心编排了一场由阿尔巴尼亚极端分子发动的战争，以战争的威胁转移民众的吸引力，以总统化解战争危机的忙碌和努力，来淡化性丑闻的传言。

一名好莱坞的导演介入了这场编排。他躲在幕后，为这场假想的战争拍摄新闻，制造噱头，设计主题音乐，以自己天才的构思推动剧情。这是政治与电影表演艺术的结合，总统的幕僚借助这名导演，像执导一部电影一样执导一场危机中的大选。最终的结局有三：第一，总统先生顺利渡过了性丑闻的危机；第二，真正的战争在玩火者手中爆发；第三，这名导演被自己一生中最成功的作品感动了，他不愿成为幕后英雄，而渴望站出来谢幕。所以就突然心脏病发作，如愿以偿的的成为这部作品的休止符。

所以现实中，当克林顿从莱温斯基案中尴尬的转身过来，然后义正词严的发动科索沃战争。看过这部电影的人都在暗中窃笑。美国著名记者詹美布雷在采访中遇见莱温斯基，他这样写下，“他妈的，我可不想采访她，我就这样一边看着她离开，一边想，这个婆娘，她知不知道自己在巴尔干发动了一场战争！”

古今中外，似乎充满了因一个女人而起的战争。所以有红颜祸水之说。但科索沃战争如果是因一个女人而起的，这场战争的不同在于：历史上所有一笑倾国的战争，其目的是为了得到和靠近某个女人，而这场战争的目的却是为了让人民忘记某个女人。

为了得到和靠近某个女人的战争都是独裁者发动的，而为了让人民忘记某个女人的战争却只可能发生在民主政体之下。在一个民主政体下，为了赢得民众的选票，为了向他们交差，民主领袖竭尽所能，花枝招展，使出了浑身解术。包括发动战争，都成为了一种表演。政治家必须像商家争取消费者的钞票一样，在民主政治的市场去争取民众的选票。这种争取和表演，使政治家开始等同于商家，甚至开始等同于戏子。恰恰正是这种表演性的存在，表明了民主制度下公共权力及其拥有者的世俗性。

一个非民主政体下的独裁者永远是宝相庄严的，他决不能接受任何表演性的存在。他也无需在民众面前搔首弄姿。所以民主的表演性其实是一种进步，什么是一个威权体制感到岌岌可危的时候呢？就是我们的领袖开始低三下气，开始强颜欢笑，开始在镜头面前穿着花格子衬衣、弹起心爱的夏威夷吉他的时候。

说明自上而下的权力已经开始有所依赖。

2002-03-01


 刀片两会：代议制的表演性

刀片两会：代议制的表演性

王怡

我的第二刀下去，要挑开代议制测试版的underwear。

穿上underwear比较性感，一挑开就是赤裸裸的欲念了。所以在限制级的场景中，模特儿的underwear往往意味着一种表演性。一个党治体制如果不想玉体横陈，也必须穿上一套时尚的代议制的内衣。所谓两会，一个拿来遮上面，一个拿来掩下体。

如果说代议制是一件具有表演性的内衣，这件内衣上有一个不大不小的洞。这个洞就是台湾。

文革时有一张邮票，全国江山一片红，唯独台湾灰不溜秋。因为政治不正确，这枚票以后分外值钱。那么全国人民代表大会，如果独独缺少台湾一省，在政治概念上难免也会授人口实。所以我们在人大会上看见一路人马，前面举着一张牌子入场，上面写着“台湾省代表团”。

代表团的人数也恰恰好，总共十三人。开个玩笑，也不知其中哪一个会成为犹大？这十三个人大多祖籍台湾，常年居住在大陆，担任侨联或台盟的领导职务。其中许多人二十年来长期担任“台湾省人大代表”。

这十三太保的合法性，自然是全有问题。他们与台湾二千万人素昧平生，没有经过任何当地的选举，没有丝毫民意的基础，就算在台盟内部搞了有成效的选拔，充其量只能叫做“台湾藉大陆人代表团”。他们的代表身份经不起即有宪法和相关选举法的任何推敲。他们对于台湾省人民的僭位，不过是拿来补代议制内衣上的那个洞的。

由于台湾这一个尚未统一的省份的存在，就使得宪政体制在起源上不能自圆其说。如果说中华人民共和国是建立在代议制的“宪政契约”的基础上，或者说我们未来的方向是要把国家权力建构在这样的契约论的和“同意”的基础上，那么台湾明明就没有参与这一国家架构的起源，他没有产生一个民意代表团来参与创立这个国家政权。换句话说，它不是当事人。那么“台湾是中国的一部分”这个说法，明显就是先于国家政权而存在的一个先验性的概念。这个概念来自于历史与民族的文化传统。那么在一个宪政框架中，我们的议会上应不应该出现一个“台湾代表团”呢？

如果一个宪政框架是真实而刚健的，在台湾尚未统一在全国政权内之前，一个诚实的议会，一个真正的国家权力中心，就不应该接受一个带着表演性和非法性的“台湾省代表团”的存在。而且这种不接受并不会影响和有损于议会框架的合法性和完整性，对于台湾在今天并不是国家政权和代议制的组成部分这个事实的承认，也并不意味着一种政治不正确。“台湾是中国的一部分”这个基于中国历史和国际法传统的结论，可以成为除了台湾以外的所有省份的民意代表在议会中达成的基本国策。

反过来，一个僭位的、完全与现行宪政法制不相吻合的“台湾省代表团”的存在，恰恰倒是对于代议制合法性的一种伤害。因为这些人是要真正投票参与制度博弈的。他们的投票会使得整个代议制和一切决议的合宪性受到怀疑和削弱，所谓一颗耗子屎打坏一锅汤。伪代表的投票将会弄巧成拙，使得“台湾是中国的一部分”这个结论反倒显得虚火了。

将全国人大当作一个统战表演的场合，放弃民意代表的合法性而去迁就现实政治的企图，这就使我们的代议制测试版真的成了一件防止春光乍泄的内衣。这种带着表演性的全国议会在台湾也曾经是家常便饭，四川代表团，湖南代表团，等等，小小一个弹丸之地应有尽有，整个一个伪宪政的微缩景观。

后来没有了。

2002-03-04

《议报》


 刀片两会：两院制的形成

刀片两会：两院制的形成

王怡

先解题。“片”者，烹饪术语也，名词作动词用，类似于化学实验中的切片观察。但与切、斩、割、剁各种刀法相比，“片”是最斯文，最细致，也最温柔的。所谓刀端常带感情，所以刀片两会的说法，换种说法，就叫温柔一刀。

今天第一刀，片向骨架之间。晚清的张之洞曾经给威权主义的开明专制定了一个基调，叫做“大权揽于朝廷，庶政决于民间”。共产中国49年后逐步确立的代议制试玩版，便是在“大权揽于朝廷”之下，对“庶政决于民间”的一种尝试。几十年下来脱不了表面文章、花拳绣腿的评价。然则改革开放二十载，尤其是90年代以降，全国人大的作用开始由试玩版向着测试版发展，逐步成为关于“庶政”的一个重要的政治博弈中心，此种地位倒也不可一笔抹杀。

有人偿以“两院制”比附两会，曰人大为上议院，政协为下议院。此种良好说辞正可谓一叶障目，不见泰山。泰山者，非丈人也，而是中共中央政治局。政治局常务委员会，是吾国不折不扣的上院。所谓“大权揽于朝廷”，即是总揽于政治局常委的寡头体制。而人大二十年来的发展方向，无非是在寡头体制绝不能变的前提下从上院的权力当中分一杯羹的企图。

时至今日，中国之政治架构已经初步形成“大权揽于政治局，庶政决于全国人大”的开明专制格局。引用萧功秦最近发布的判决书说，就是新权威主义的政治格局已经在中国正式宣告成立了。这种格局在90年代后的形成，起着相当大推动力的便是前总理李鹏。李鹏任总理可谓一塌糊涂，最多算得上中人之资。但他凭借总理时代聚集起的政治资源，在90年代出任人大委员长，这十年，成为李委员长一生之中对中国贡献最大的黄金时代。

黄仁宇的《万历十五年》等书，有人指出最大的一点在于强调制度和技术手段先于道德的重要性，俗话说形势比人强。形势者，制度与本土资源也。然而黄先生还有一个极重要的阐述被忽略，就是人事对制度的推动。而这个人事对制度的推动又不完全是出于推动者之本心。但凡历史上人事对于政治制度的推动，多半都是出于政治斗争的私心。政治斗争并不一定可怕，民主制度的历史就是一部尔虞我诈的勾心斗角史，可怕的是政治斗争不能放入一个公开的权力框架中去。比如电视剧《康熙王朝》中索额图和明珠的党争，孝庄老太太对康熙说，历史上没有哪个皇帝可以消除党争，你只能利用。这话说得不错，但关键在于利用的途径。如果把他们放入一个公开的框架中去明争，就是两党制的起源。如果不给他们这个框架让他们去暗斗，那就祸国殃民。

所以幸运的是，“大权揽于政治局，庶政决于全国人大”格局的形成。便部分得益于后邓小平时代，李鹏与江泽民二人在相当时期内的“两核心”局面。谁说表面文章的宪政框架只是没有用的摆设，这时表面上的宪政框架就发挥作用了，如果没有这个框架，他二人政治势力的角斗就会类似于老祖宗在世时的明珠与索额图。与国与民毫无利用。但有了这个框架，李鹏出任议长，他二人的权力划分和政治博弈就必然产生出对政治局和全国人大“上下议院”格局的演进力量。全国人大的地位和政治博弈能力在90年代迅速提高，与李鹏的政治地位有着密不可分的关联。假如议长是由政治局常委中较次要的人出任，我相信全国人大将不会是今天的全国人大。

邓小平先生对政治体制改革一度有着很真诚的期待，也愿意真心诚意的退下来。但他最大的一个失误在于，他可以将自己一切的体制内的正式职务全部去掉，却不可能自废武功，把自己在传统威权体制下凝聚的政治资源全部去掉。这种资源如影随行，就是想去也是去不掉的。因为这种资源的存在，邓小平必然会在政治斗争中发挥最大的影响力，必然处于一个超然的太上皇的位置。但由于邓公已经不在那个表面的权力框架内，因此他的一切政治举动和政治影响，或许会对一时的现实政治目标产生功绩，却绝不可能对中国政治框架的成熟和进步发挥任何正面的附加值，反而，他的每一个政治举动，都是对宪政体制包括党政体制的极大的伤害。

要言之，框架内的政治斗争与人事，会对制度起到敷衍和推动的效果。框架外的政治斗争，就仅仅只是神仙打仗百姓遭殃的政治斗争而已。

顺水推船，说到江的退休问题。要江全退是不现实的，而且我认为如果江泽民当真全退，对中国政治倒是弊大于利。江退下来，胡上去，相当长的时期内又是两核心的局面。如上述，江身上的政治威权和巨大资源在传统政治体制下，是一种人身属性极强的的稀缺资源，如果这种资源不能和体制内的职务一道消失，那么去掉一切体制内的职务就将是一个致命的错误。它势必会带来一种宪政框架外的政治力量的存在，这种情形下的任何政治博弈都会对未来的政治体制产生伤害而不是推进。

所以我的建议是江在十六大后出任全国人大委员长，给他一个“虚君”的位置，上下两个议院，两个政治中心，两个政治核心。而他自然是不会满足于完全的虚君，他会觉得人大应该是一个真正的权力中心。他身上的政治资源亦将会发挥功用。这种格局下的政治博弈，便是健康的博弈，“大权揽于政治局，庶政决于全国人大”的格局会得到进一步的肯定，甚至有意想不到的发展也不好说了。

自然，如果由江出任最高法院院长，也势必推动司法独立的铺开。他会向胡提出，一个独立的司法是必不可少的。我办事你还不放心吗，你敢不放心吗，呵呵。

只是这个位置小了点，人家才不会感兴趣。

2002-03-04

《议报》


 刀片两会：人大的股权分布

刀片两会：人大的股权分布

王怡

剔掉台湾和解放军，剩下的代表团就都货真价实，名份上应该没有问题。

但具体到人大代表的名份，却尚有不清楚的地方。一个人民代表的头衔上加了一个区域的限定，曰湖南代表、北京代表。就好比参加武林大会，令狐冲是华山派的代表，小鱼儿是恶人谷的代表。那么这个民意代表是代表普遍人群中一部分民众的利益呢，还是代表以省为单位的地方的利益呢？

以省份划定代表团， 其中暗含了各省份在全国议会中的股东身份。宪政体制下国家权力来自民意的授权这一理论，就有一个需要澄清的地方：是来自于一个个单一社会成员的授权，还是来自于单一社会成员的集合体（省份）的授权呢？

华山派或者恶人谷的集团名分，究竟在多大程度上影响着“民意”的性质和小鱼儿们的代表身份？

这个复杂的学理问题，可从一个简单的法门进行推断，即民意代表的人数。

如果在一个从自然人到国家权力之间的直接的授权模式上，实行绝对的人人平等的原则。作为地域性社会的各省份，并不构成其中的一个授权环节。那么全国人大代表的人数就应该完全按照人口比例来确定。而全国人民大会堂就不该设立各省的会议厅，而应该打乱代表的籍贯来分组讨论。各省代表的分组讨论是个很奇怪的安排，如果讨论的是自己省份的事务，不如干脆回家去。如果讨论的是全国性的事务，华山派的、恶人谷的，一个个门派关起门来商量，那也不如回家。有了意见，一个省派一个代表来投票就好了，可以省下好多银子。

但我们看到，仅有二百多万人的西藏代表人数20人，多于青海、宁夏、澳门和台湾（所以就算台湾认可十三太保的合法性，人家也不服，凭什么二千多万人比不上一个二百多万的？），与海南持平。从这里看出区域性社会的整体性（省意）对于民意的影响。这也有理由，960万平方公里，我就占了一百多万，不该有九分之一的代表数吗？这是在“人人平等”之外，要求“每平方公里的平等”。又说全国的GDP我占了十分之一，不该有十分之一的代表数吗？这又是在“人人平等”外要求“每一块钱的平等”。

这些理由说出来，其实都摆得上台面。而奇怪的是开人大数十载，没有一个省份公开对代表人数闹过情绪。在一个议会中，要兼顾各地的人口、面积、经济地位、政治地位、民族与宗教等等因素，在我的智慧看来，无论谁来设计一个各省代表人数的分布图，都是要四处被人骂死的。但全国人大的主席团就是牛逼，人家硬就把一碗水端平了。

地方在全国议会中的地位，及和宪政框架的关系，大概要经历三个阶段。第一个是传统体制下的“分公司”阶段。分公司没有法律上的人格，是中央的派出机构，这个机构的合法性和当地社会之间没有建立丝毫联系（虽然有个地方人大摆在那里）。就算是有独立支配的钱，这个钱在名分上也是拨付和留用的。这个时候如果民意代表进京开会，因为代表的地方性质，这个会只能叫做全国干部会议。你是无人格的一只胳膊，胳膊连大腿都扭不过，还能向首脑要求些什么。代表人数是自上而下决定的，说几个就是几个。改革前大约如此。

第二个是放权让利之后逐步做大的“子公司”阶段。从财政包干到分税制的确立，地方在财政上已经逐步人格化，在宪政理论上就是联邦化。地方作为独立的利益集团，与其他地方乃至和中枢的之间开始了越来越明显的竞争和博弈。国家行政中枢和中共政治局成为了各地方的“控股股东”，尽管依然拥有对地方事务的绝对的控制，但地方的合法性不再完全来自于中央自上而下的授权，而和当地社会之间慢慢建立了联系。地方人大的作用加强，成为地方行政权力在中央政府之外的另一种权力来源。这个时候各地民意代表去开会，等于就是控股股东之外的公众股东去参加的类别股东会。要把一碗水端平已不再那么容易。

此次人大有个决议，调整了部分省市代表团的代表人数。发生在背后的博弈是我们看不到的，但这种博弈一定来自地方。前面说“庶政“可以慢慢的“决于人大”，这个格局的形成相当程度上要归功于地方的“子公司化”。而地方保护主义在目前的泛滥成灾，不过是子公司的地位和博弈手段上无法在宪政体制中得到制度化的安排和控股方的认同所致。人大的代表人数没有激起各省的广泛抗争，也说明“庶政决于人大”的局面还远远不够。

如果再进一步，到达第三个阶段，不再是中央对地方的“控股”，而是地方对中央的参股。我称之为地方的“法人股东”阶段。宪政体制的一个根源处在于民意的授权。即国家权力的自下而上的合法性来源。在这个自下而上的过程里，地方的鼎盛则是至关重要的。地方的鼎盛将推动发生在人大的政治博弈。这时候代表们去开的这个议会，才是真正意义上的全国股东大会。首先的一点，也就必将对于代表人数（股东的持股比例）进行质疑和商榷。

凭什么西藏的代表就比宁夏青海多？为什么不按照严格的人口比例来盘算？在我的智慧看来，到了那一天，把前面提到的理由都搬出来，这种持股比例之争无论如何也达不成一个各方满意的方案。只要在宪政体制下国家权力的来源是真正自下而上的，就必然承认地方的独立人格地位，和地方在合法性上的自洽性。地方和国家最终只可能形成两重人格的局面。即国家在某种意义上的联邦化。李大钊在论民主制度的《平民主义》一书里，便认为联邦主义是民主的必然衍生。我的理解恰恰相反，我认为民主倒是地方自治的衍生品。决不可能有一种民主是不建立在地方自治的根据上而可以自圆其说的。

各个独立的法人股东关于持股比例之争，在既有的宪政经验看来，也只有实行两院制这一个办法。民意与省意，人人平等与省省平等，以及省省平等背后的地域平等、经济平等等价值，无论如何也不可能在一个议会中不可能获得均衡。

除此之外，两院制还有一个更重要的目的，即对民意的精英化过滤。不过与这里的话题已经无关。

于是善刀而藏，为之四顾。

2002-03-04

《议报》


 刀片两会：议会中的驻军

刀片两会：议会中的驻军

王怡

先将台湾代表团泡上福尔马林，搁一边去。

我的第三刀，就要片向此届人大的第二个代表团。

如果将全国人大看作是一次股东大会，出人意料的，最大一支股东却不是人口最多的四川，亦非经济最发达的广东或政治地位最高的首都，而是人民解放军。

解放军代表团267人，远远高出第二位的山东代表团（185），是除开四川以外的青海、宁夏、甘肃、西藏、新疆、内蒙古、云南、贵州等西部八省代表人数的总和。

这个时候如果提起西部大开发，就有些哪壶不开提哪壶了。人微言轻啊。

这一支不带枪的驻军和全国第一大股东，不光是荣誉与地位的表彰，其实也是对于“庶政决于人大”的一种戒备。是“上院”对于“下院”发动宪政革命的预防。以小人之心度之，有点像安排些可靠的同志到公开审判的法庭上去占位子。但对于宪政体制而言，要害处还并不在人数多寡，而在合法性的逻辑上。在宪政体制下，议会是军、政权力的授予者和监督者，所谓“军队国家化”的意思，是指军队只能成为一个宪政体制下的结果，而不能成为一个国家权力的原因。这一点虽然建国五十年来没有在章程上说清楚过，但在唱遍大江南北的一首歌中却是阐述明白了的。

歌中唱道：“我是一个兵，来自老百姓”。

意思是老百姓（人大）的授权是军队的合法性基础。有了民意机构的契约（宪法），军队才能算是是一支正义之师。而军队代表跑来参加议会，就成了“我是一个兵，来自另一个兵”。部分的具有了自我授权的意思，又有些儿子跑来参加父母结婚典礼的感觉。

这又是一颗硕大无比的耗子屎，使代议制的逻辑千疮百孔。军队参加议会投票，实在是拿不出任何宪政上的理由来，即便按照人大与政协的既有划分，军队无论如何，也只有勉强去政协列席的资格。

至于保持人数上的绝对优势，在现实政治需要之外，也看不出合理的解释。

更有一点需要提醒，军队不单单是一个宪政框架下作为结果的国家机器，更是一个言听计从的纪律组织（否则也不需要这么多人）。民意代表的独立性和合法性，是先于政府和军队而存在的，是一个宪政体制的先验的理由。而军队则无论是在宪政的原因之前，还是宪政的原因之后，都是不具有任何独立性的。军队的具体成员相对于军队整体，也不具有任何的独立性。加入军队甚至就意味着对民权的部分放弃。那么一个军人和一个民意代表，这两种在逻辑上相互排斥的身份，使得一位军人无法离开军队的整体意志而表达民意。而军队亦没有可能离开国家机器的整体性而去表达自身的独有利益。议会说到底是一个多元利益相互妥协的场合，而军队理所应当的中立地位使得军人代表的出席和投票，或者对社会利益与制度变迁的博弈完全无益，或者就是对这一博弈的干扰。

贺卫方曾批评军人进法院，但是根子上的问题却在军队进议会。法官不是议会选举出来的吗，谁当法官都需要军人同意，军人自己当法官那还不是天经地义的事。

如果以类似“解放军代表团”的名目观察，那么人大中的第一大股东或许还不是它，而是潜伏在各省代表中的“党政代表团”。担任了各种党政职务的人大代表没有统计的公开数目，不过再加上在各种官方或半官方机构里任职的代表，这个代表团的人数要超过解放军大概是没问题的。而党政军放一起，成为人大的控股股东应该是轻易而举的事。这就使得我们的代议制试玩版染上了最厉害的一种病毒。这种病毒让权力自我繁殖，不断地复制。

可惜我的刀只能片鱼，不能杀毒。

2002-03-04

《议报》


 看美男子杀人（外一则）

看美男子杀人（外一则）

王怡

看美男子杀人



《旧约·撒母耳记》中记载牧羊少年大卫与非利士人作战的情形，说：“非利士人见了他，就藐视他。因为他年轻，面色光红，容貌俊美。”同样俊美的兰陵，便在战场上以狰狞的面具掩去被人轻视的一种美，也掩去自己对于杀戮的不忍之心，终成为手起刀落的王者。

俊美的脸庞，一方面引来敌人和部下的轻视，另一面则构成自身冲锋陷阵时的心理障碍。这部电影让我看到的是男人的美和男人的杀气腾腾之间不可调和的对立。以及美是如何被击败、和被放弃的。

同性恋者米开朗基罗雕塑的大卫像，洁白、俊美，从容优雅，虽已有着成年男子强健的肌肉，却处处透露出一种娈童的柔婉。那种裸体的美是超越性别，足以让男性观众也砰然心动的。超越性别也就意味着超越于人世的征战和杀戮之上。我因而了解了兰陵的痛苦，却无法想象像一个花旦一样举手投足的大卫，如何从容的向非利士人投出飞石。为什么大卫就不用戴上面具呢？大卫的美和疆场上的杀戮之心如何做到了琴瑟和谐？

中国历史演义中武艺高强的将军，有一路都是白马白面的俊美小将，三国里的吕布、赵云，水浒中的花荣，说岳里的岳云，说唐中的罗成。看美男子杀人，是不是比看李逵、程咬金乱砍一气更加令人神伤，是不是更像焚琴煮鹤，花间喝道？

我本是女娇娘

曾在一本书中看到，以前基督教的结婚仪式，是由神父将戒指戴到新娘的手指上。作者说，神甫反复将戒指套进新娘的手指，等于是在进行现场直播的性行为教育。也许这种说法是牵强些，不过也可能就是因为这个举动的性意味太强烈，所以以后才改为由新郎亲自出马。

陈凯歌的这部电影中，关于京剧旦角性意识的扭变，是一个有意味的卖点。我印象最深的是程蝶衣年少时学唱《思凡》那一段，“我本是女娇娘，又不是男儿身”。这是程蝶衣性别身份认同的转捩点。当时戏班的教头也有一个性意味极浓的举动，他叫蝶衣张开嘴，用一枝大烟杆伸进去乱捅一气，直至蝶衣嘴里鲜血直流。如果说这一性行为的模拟带给了蝶衣女性般的屈辱，从而有助于他对“我本是女娇娘，又不是男儿身”的认同，那么问题便是，为什么这种被动的屈辱就是女性般的呢？为什么被一枝大烟杆乱捅一气所带来的感觉可以强化女性的性别倾向？为什么一个男孩受到其他方式的欺负却不会有这种感觉？

教头这一举动，也许来自他训练旦角的丰富经验。那么是不是一种肉体的姿势就天生的带有性别的区分？这恐怕不是女权主义话语可以接受的。而对于不通人事的小孩而言，似乎又不太可能归因于文化心理的暗示和沉淀。我感兴趣的是，一个女权主义者将会怎么来解释这一举动的性意味，及其对程蝶衣心理上造就的巨大影响？

2002-03-04

《关天网刊》


 修宪：私有财产权的公法价值

修宪：私有财产权的公法价值

王怡

我国在1982年宪法基础上，先后三次修宪，均以财产权为中心。代表了二十年经济改革在财产权格局上的重大变化及对宪法体制产生出的巨大推动力。自1999年以来，将“私有财产不可侵犯”的类似表达写入宪法的呼声，也几乎成为每一年早春的天气里回荡在“两会”上的最强音。全国工商联在今年的九届全国人大五次会议上再次提交了这样一份引人侧目的提案。这本身便反映出私有财产和非公有制经济发展所带来的多元化民间力量的成熟。在共和国的历史上，这是第一次几乎完全由民间团体和学术界自发进行的一场持之以恒的修宪动议。全国人大作为社会制度变迁的一个最高决策机构，逐步以它的正当的程序性，来接纳和筛选来自社会不同利益团体的声音。正是这一点，使得每年春天的“两会”，越来越成为我们政治生活和公民们茶余饭后最闪亮的话题。

有人说，自1789年法国《人权宣言》宣告“私有财产神圣不可侵犯”的原则后，由于财产权不可避免的要受到国家权力和社会公益的限制，这种限制尤其在20世纪后半叶以来，随着凯恩斯主张行政介入的宏观经济学的兴起及环保、生态等问题的严重，而更加显著。因此后来各国的立法中都并不再出现强调私有财产“神圣性”的表达。而在英美国家，财产权也是主要和首先作为一个私法的概念而非公法的概念而得以确立的。那么这一坚持要将私法中的所有权和私有财产的概念表达引入公法中去的主张，又是否一种刻舟求剑的偏执？抑或出自于部分有产者团体在私利怂恿下对于宪政利益的某种僭位？

事实是在我国的法律及其根深蒂固的传统当中，从来就缺乏一个完整的私有财产权的概念。《民法通则》中关于财产的表述区分为三种，构成了一个明显的关于财产权的差序格局。第73条，“国家财产神圣不可侵犯”，第74条，“集体所有的财产受法律保护”，第75条，“公民的合法财产受法律保护”。这之间的级差显然并非修辞意义上的，而在背后被无数的从实体到程序的法律具体而微的体现着。宪法第12条同样规定，“社会主义的公共财产神圣不可侵犯”。这种公共财产在经济上或意识形态上相对于私有财产的优先性和神圣性，在宪法的理论逻辑上是并没有根据的。而必然将对各类非公共财产构成权利界限上的不平等关系。从而违背了市场经济下产权平等的交易原则。产权平等的原则要求每一张面额相同的人民币在法律面前都应具有平等的地位，获得平等的保护。而无论谁是财产的拥有者。如果连钞票在法律面前都无法做到张张平等，我们又如何能够奢求公民在法律面前的人人平等？

尽管1999年的修宪为私有财产权的法律地位打开了一扇窗户。但观察宪法中的用语，皆为“个体经济”、“私有经济”这样宏观的和非法律化的概念，而未将着眼点落在个体的和严格的“财产权”上。全国工商联的议案提出，宪法需要明确的规定对于各类“私有财产权”的保护，并在私有财产权与国家权力之间，明确规定对私有财产权是否“征用”和合理“补偿”的问题。后一条也是绝大多数国家的宪法中关于财产权的基本规范。

考虑到我国有着对个体权利尤其是个人财产权的歧视和不予承认的历史习惯和现实国情，而又缺乏私法当中完整的财产权概念和健全的立法，我们认为对于引入私有财产权的宪法表述的动议，并不是刻舟求剑，反而是正本清源。

财产权首先是一个私法中的概念，然后成为一个公法中的概念。这种性质暗示着私法和市场经济的发展之于宪法体制的奠基作用。有研究表明，私有财产权正是英国最早发展出宪政和代议制的一个基础。财产权的确立，意味着一个非国家的私人领域和民间领域的确立，是个人的权利和尊严获得保护的必要前提。也是有助于减少资本外逃和资金虚耗，培养个人经济发展的动力和社会稳定的有力支持的重要承诺。同时它还从一个自下而上的方向回答了一个极其重要的问题，即公民的个人财产和国家的公共财产，公民的个人自由和国家的公共管理权限，在哪里相遇，在哪里可以看到一个清晰的界限？

孟德斯鸠曾经说，财产权是道德之神。一个现代法治社会下的道德品质，绝不再是一种单纯建立在义务之上的道德，而只能是一种以权利为基础的道德。道德与法律的与时俱进，也只可能紧跟在财产权及其他个人权利的确立之上。

财产权原则在宪法中的确立，将使个人的财产终于可以一种独立的面貌获得合法性，从而摆脱对行政权力的任何依附。而这种对行政权力的依附恰恰是严重的社会腐败问题的一个根源。换言之，作为社会进步和行政改革的目标之一的一个“有限政府”的理想，这种有限性不能够仅仅依赖于政府所在领域本身的清晰，同时也决定于一个不受侵犯的私人领域的清晰。而私有财产权，正是这两个领域之间的一块伟大的界牌。

2002-03-08


 司法地方化的关键词：地方自治和法官独立

司法地方化的关键词：地方自治和法官独立

王怡

地方化与法官独立

“司法地方化”是近年来学术及司法界频频提及的一个概念。人们往往将这个概念与民众深恶痛绝的行政对于司法的干扰及司法的地方保护主义倾向之间划上轻易的等号。从而生出司法系统垂直领导的呼声（要求法院院长引咎辞职的规定不过也是顺应这种要求的征兆），和强调司法是一种中央权力、地方法院是司法系统和国家中枢的派出机关的论调。

“中央”在现代政治学中指涉中央行政部门。而地方是与中央相应、而非与国家相应的一对概念。司法权力的“中央性质”与“地方性质”，与地方法院是“国家司法机关”，之间并无冲突。我国宪法规定地方人民代表大会是地方的国家权力机关，各级地方法院的院长和审判员由地方人大选举或任命，“并对产生它的国家权力机关负责”（而不是对上级法院或中央政府负责）。这就明确界定了地方法院的性质并不是一个垂直的司法系统乃至国家中枢的派出机关。1982年宪法关于地方权力机关和地方司法机关的上述规定，是司法地方性质的依据。这个宪法体制在20年来的三次修宪中并没有被修正过。

将区域司法机关的地方性质看作"地方保护主义"的源头，是一种意在维护和方便中枢垂直指挥系统、并在全局视角下对地方独立利益立场进行自上而下的牵制和否定的努力。如果说将区域司法权力理解为地方化的权力，就必然会导致地方政府的粗暴介入。以此逻辑，那么将司法权力的性质理解为一种来自中枢的权力，岂不是依旧必然导致中央政府及其部委对于司法的粗暴介入？

而香港、澳门两个行政特区在宪政框架中享有司法的终审权，司法终审权意味着司法权力的"绝对的地方化"。我们在这两个地区又是否看到因为"司法的地方化"而招致了政府对于司法独立的粗暴干扰呢？

由此可见“地方保护主义”和行政干扰盛行的原因，并不取决于司法权力是一种由中央统一行使、向中央和全国议会负责的，还是地方化的并向地方议会负责的国家权力。

在我看来，恰恰是司法权力的地方特征而不是国家特征，才能真正有助于司法独立具体到法官个人的独立。法官由地方权力机关选举任命，并对后者负责。这种地方性质的司法权的授予和法官身份的合法性来源，正是法官个人可以独立于任何上级法院和上级政府、也有机会独立于任何法官和同级政府的宪政上的根据。这种宪政依据在现实中的场景，并不能得到国家政治和行政制度及其传统的强有力支持。这才是行政介入的一个深层次原因。而加强来自国家中枢的进一步的垂直化努力和对司法权力地方性质的剥夺，不但不能利于对此种传统的改良，反而在一个政治利益地方化和多元化的当代，暗中形成了对这一传统路径的强化。

从分公司到子公司

改革开放是一个针对地方的放权让利的过程。地方所享有的宪法确定的地方立法、司法和行政权力在这一过程中得到较大的肯定和事实上的逐步积累。同时财政包干政策使得财富较多集中在地方，1994年分税体制后则带来财政的联邦化趋势，地方开始从一个毫无法律人格地位、也不被承认享有独立利益需求的“分公司”，开始向一个由中央“控股”的、拥有合法独立利益立场、也可以此与中央及其他区域进行合理利益博弈的“子公司”演变。加上全国市场经济体制的铺开和政府对于经济领域改革的主导作用，地方与地方之间的相互竞争也开始浮出海面。如果这一“子公司化”的地位和合理的独立利益不能得到宪政体制和制度变迁的支持，尤其不能得到来自中枢的认同。那么这种利益的博弈就必然会溢出体制之外，所谓上有政策，下有对策，从而促使地方动用一切当地资源（包括司法资源）进行灰色的甚至是非法的博弈。

这是司法领域内出现地方保护主义倾向的另一个渊源。显然这一点也不是凭了对司法中央化的重新强调可以化解的。如果一个人的住房被拆迁，他必然努力要求最大化的补偿。地方与中枢及地方之间的各种利益冲突亦是如此，如果不是先验的站在中枢的立场上评判，那么两者的利益要求皆有其合理性。要求司法部门站在超越于地方之上的中枢视角来行使裁判权，这与地方行政干扰下的司法地方保护主义一样不足为训。司法权力此时需要的是一种仅仅对法律负责的中立与低调的姿态，并拒绝任何一方在名分和体制上的“拉拢”。

更重要的是，区域政权相互间及与中枢之间的博弈必须逐步在宪政体制下得到某种制度化的安排，从而将这一错位的“战场”从司法领域最大程度的移开。

含混的单一制框架

现代政治体制下，并没有地方权力绝对从属于中枢的单一制。

辛亥之前帝制时代的政治架构，才是绝对单一的，即地方的一切长官（同时亦是法官）完全由中枢进行任命和委派。地方的行政和司法权力是一种不折不扣的中央权力，与当地社会及其民众间没有丝毫合法性的纽带。这是大一统君主制及其道统的一个核心。孙中山在辛亥时期提出了地方自治和建立美式联邦的思想，上世纪20年代地方自治思潮和联省自治运动一度风云交汇，对几千年君主集权造就的根深蒂固的的垂直政体传统产生了一定的降解作用，并为未来从地方到中枢的自下而上的现代权力脉络留下了伏笔。这一运动影响剧烈，中共在“二大”确立了“自由联邦制原则”和建立“中华联邦共和国”的革命思路，到《苏维埃共和国宪法大纲》和中共七大《论联合政府》的发表，地方自治和联邦构想一直作为时代主流思潮被中国共产党看作“新民主主义革命”的一个阶段目标。建国后我们实行了以代议制的全国人大为国家最高权力机构的社会主义宪法体制。作为从辛亥到1949年间地方自治成果的一个保留和影响，地方行政权力和司法权力从此不再完全从属于中枢，而形成了地方司法机关同时向同级权力机构和上级司法系统负责的混合体制。

地方的“子公司化”，加上1984年民族区域自治制度和一国两制构想的初步实施，地方国家权力完全从属和来自于中央的授予，这样一种完全的单一制理念已不复存在。世界上也找不到一个实行代议制的单一制国家，不是以某种程度的地方自治为基础的。这是因为代议制是比单一制和联邦制的区分更为重要的一个前提。因为民意是从地方逐层过滤的，一个建立在民意代表投票表决之上的宪法体制，必然以地方权力的某种自洽性作为国家权力的一个合法性来源。如果不将单一政体与复合政体的区分放在这样一个前提下观照，就容易过分夸大单一制下地方司法权力对中枢的完全依附地位。

而实现司法权力的中央化，必然通过将地方司法整合在一个垂直的司法体系中的步骤来完成，这对真正的法官独立是一种伤害而非促进。并势必加剧司法的行政化特征。地方不等于地方政府，就像国家的概念并不等于中央政府一方。将地方人大制度同样看作一种重要的权力合法性来源（包括司法权力的合法性来源），只有这样，才能正确认识司法地方化的两面性，从而理清出地方保护主义泛滥的真正原因。

2002-03-11于包家巷


 司法独立：如何当好一個捧哏

司法独立：如何当好一個捧哏

王怡

关于法院受理证券市场因虚假陈述引发的民事侵权纠纷案件一事，最高法院频频变脸，半年之内，从白脸的曹操到红脸的关公，一个小小的"银广夏"，就迫使大法官们把《证券法》赋予老百姓的诉权一只手断然拿走，另一只手又半卖半送的还到股民们眼前。

2月初，最高人民法院副院长李国光在央视接受访谈，解释了2002年1月《最高人民法院关于受理证券市场因虚假陈述引发的民事侵权纠纷案件有关问题的通知》中关于"前置程序"的设置。半年前，《最高法院关于涉证券民事赔偿案件暂不予受理的通知》认为，受目前立法及司法条件的局限，尚不具备受理及审理因内幕交易、虚假陈述、操纵市场等行为引发的民事赔偿案件的条件。因而通知各地法院一律"暂不予受理"。

这个话明面是对各地法院说的，实质上却是针对老百姓的一张安民告示。意思是《证券法》规定的尔等上述诉权，已被我暂时剥夺。什么是诉权，诉权就是公民在权利受到侵害时提起诉讼寻求救济的机会和可能性，换言之，是老百姓到庙子里烧香拜佛的权利。只不过不是向着菩萨，而是朝着法律。烧香拜佛的权利并不等于一定会如愿以偿，但无论如何磕头总是要允许人家磕的。所以各国法律对民事诉权基本上不会有什么实质的限制和剥夺。就算古时，拦轿告状、击鼓鸣冤，可能会被先视为有罪，但打过了板子，案子多半也还是要受理的。

而1月份的司法解释，则在"因虚假陈述引发的民事侵权赔偿纠纷案件"上做了一个小小的招安，通知各地法院可以开始受理。但有个前置条件，"须经中国证券监督管理委员会及其派出机构调查并作出生效处罚决定。当事人依据查处结果作为提起民事诉讼事实依据的，人民法院方予依法受理"。

根据这个前置条件，李国光表示，广受关注的银广夏虚假陈述民事侵权案，"法院目前还不能够受理"。

我们不去说最高法院前后两个司法解释各自存在的问题。单单从最高法院为什么要"暂停"和刻薄老百姓的诉权，来看法院的视角和它对于自身使命的某种担当。

在这件事上，法院的地位是很奇怪的。很大程度上并不能用通常的司法独立或不独立的两分概念来评判。我们的最高法院，因为宪政体制在国家权力划分界限上的某种模糊性，改革开放以来，越来越频繁的利用"司法解释"对法律条文进行任意的扩大、修正和曲解。我这里说的"任意"，是与原法律条文的表达相对而言，倒不是说此类的修正没有足够的现实合理性。

最高法院以"司法条件的局限"和"审判经验不足"（李国光语）为理由，不予受理全国人大立法规定可以提起诉讼的案件。这等于是让人大的立法落空。这是司法权威对立法权的随意僭越，虽然我们没有判例法，但最高法院的司法解释，实际上已经具有了比英美国家的判例还要显赫的法律和宪法地位。要单单把这一桩事情拿出来讲，谁会认为中国没有司法独立？谁就胆敢说中国没有司法审查制度？

最高法院担心的究竟是什么？仅仅是担心成群结队的股民涌入法院告状，会对法院本身的资源造成压力吗。因为"审判经验不足"就关起大门来研究。这说法显然不能服人。我对最高法院的思考境界设想的更高，最高法院实际上担心是在证券市场还不够成熟的情形下，股民对证券公司的起诉会不会对证券市场的改革造成负面的影响？起诉的人多了，又无法给个满意的结果，又会不会对社会稳定和安定团结的政治局面造成不好的影响呢？这种出自于现实社会经济秩序的考虑而暂停某种波及面大的案件受理工作，在改革过程中也是不乏先例的。

所以一方面最高法院轻易的僭越了立法权，另一方面又完全以行政者的思维来考虑问题，主动的为证监会和证券市场的成熟设身处地。不仅规定起诉必须以"经中国证券监督管理委员会及其派出机构调查并作出生效处罚决定"为前提条件，而且先见之明的禁止了"集体诉讼"这种似乎容易出事的诉讼方式。最高法院考虑问题的出发点不是"维护受到侵害的权利"和社会正义，而是和行政部门一样将现实的社会经济政治的效果摆在首位。最高法院不是在仅仅"对法律负责"，而是对改革开放的短期行政目标、甚至是对一个经济增长率负责。法院非常明确的做着行政部门的积极的配合者，并在它认为立法对行政的目标有所妨碍的时候，断然的选择牺牲立法的目标，支持行政的效果。

根本的问题是，谈了多年的司法独立，但我们究竟怎么来理解司法的独立，以及权力之间的相互牵制。司法不仅仅是人事和财务上的独立，是审判具体案件时的独立。而且更为重要的是出发点的独立。出发点是什么？是在分工合作的基础上围绕着一个共同的现实的社会政治经济目的（也就必然的围绕着行政部门的努力）而构成一个有着凝聚力的团队；还是坚持在行政部门的努力和出发点之外自行其事，守卫住行政部门也许并不关心的、会在现实需求之下被牺牲的价值？

这取决于我们究竟如何看待权力需要互相钳制的理由。在前一种模式下，权力也是分立的，这种分立在我看来类似于双人相声，即逗哏和捧哏两种角色从单口相声之中分立了出来。这是一种目标合一但分工迥异的模式。捧哏是一个积极的配合者，他的目标和逗哏完全一致，尽管一个好的捧哏绝不唯唯诺诺，而懂得什么时候需要与逗哏唱唱反调。

在这种模式下，我们同样可以理直气壮的呼吁要"捧哏独立"。一个捧哏的依附性如果太强，那相声就不好看了。

而另一种模式则是出发点的独立。一种坚持对法律负责、对当事人的权利负责的保守主义品质。在这种司法独立的模式下，香港的最高法院可以完全不理会香港公民非婚生子女居港权问题会对香港政府的工作造成什么麻烦，甚至对于香港社会方方面面带来的的资源压力。它坚持维护一部分人的居港权，它认为由此带来的压力那是政府应该考虑的问题，自己可以不考虑，而只考虑政府不会在意的民权问题。它认为自己没有配合政府工作的义务。换言之，香港的最高法院并不认为自己是一个捧哏，也不认为自己的不合作是对社会的辜负。

这需要一种强大的价值自信及其传统。哈佛大学法学教授艾伦·德肖微茨，曾经引用一位英国律师的话说，"辩护士必须用尽一切有利手段去保护委托人，这是他的最高使命，他必须区分爱国之心和律师的职责，只对自己的委托人一个人负责，他必须坚持不管后果如何，如果上天注定必要时要把国家搅乱也在所不惜"。

司法站在立法和行政之间，站在国家和个人之间，如果看不清自己独立的出发点和价值所系，就只有逗哏与捧哏的分工合作，而哪里去找消极而刚健的司法独立。

2002-03-13


 春风不改旧时波

春风不改旧时波

王怡

早春的天气，这个说法因为57年的典故而带着意味深长的暗示。在今年两会上，全国工商联提出了两项同样意味深长的提案，一是关于确立“私有财产权”的修宪建议，一是要求废除国务院的《私营企业暂行条例》。地方鼎盛、民间殷实是民主与自由得以体制化的福音。多元化的私人与地方的利益需求，如何逐步进入一种体制化的渠道，获得政治和公共事务上的麦克风。这是我们将在未来的十年亲眼目睹并参与其中的。也许没有高歌猛进，只是琐碎的利益计较。但社会除了在一笔笔的交易、一场场的诉讼及一篇篇的文章之中向前倾斜，以我的智慧对既有经验的判断，我的确看不见其他的征兆。

但这一点并非所有人都可以赞同。程映虹的《卡斯特罗与西方左翼知识分子的“蜜月”》和出尘的《致金正日阁下书》，让我们回味了一番这两个在当代顽强而孤单的坚持另一种思路的杰出人物。李寒秋在我们的作者里被认为具有显著的新左派倾向。他继《自由与欲望》一文之后，再次写出《平等主义乌托邦》，站在同情的立场反复探讨了这一种思路为什么会在全球遭遇失败。他提出的对于欲望的超越，也许会在前面两文的描述中找到一些呈堂的证供。

程文中指出，自由主义国家的左翼知识分子怀着初恋般的向往接近卡斯特罗和古巴，这一思想的短暂蜜月终以失望告终。这几乎已是个定律，我们更加熟悉的也许是萨特、纪德等人对于苏俄的想象破灭。新左在今日中国的思路，是借助于自由化体制平台的逼宫还是另起炉灶的颠覆，这一立场的明确也许将影响新左能否在未来将被我们亲眼目睹的伟大进程中发挥更大牵制力量的关键。

我个人认为这一牵制力量的存在是极其重要的。

朱学勤曾说中国目前的场景与法西斯上台前的德意志非常酷似。我在一篇文章中提出“秦政未除、汉制已开”的看法。尽管历史不可重复，然而历史的类比依然可能给我们极大的启示。所以虽然石地的《西汉失人论》曾贴于关天，我们还是坚持将它放在网刊中向大家推荐。失人失地最终失却江山，千般不是万般错，石地将之归结于集权体制下的“私天下”观念。化私为公的过程，在我看来就是权威的非人格化过程。除了法治与宪政，我的智慧也看不到其他的非人格化方式。当然还有一种，就是洪七公的打狗棍和“既寿永昌、受命于天”的和氏璧。

宪政体制在中国的艰难历程，我们曾在辛亥征文里有过讨论。张翔的《宪政缺失与民族主义的困局》一文，是对罗志田关于清末宪政的书评。其中引入了对与新左同盟的另一种思路的考察，即民族主义。

本该轻松的也不轻松，张远山先生对周实诗集的评论《与歌同老》，篇末特别注明，“2001年6月，周实因故辞去《书屋》主编之职，谨以此文纪念这一事件”。

我们亦以此文为纪念。

2002-03-14


 以契约安民、以宪政立信

以契约安民、以宪政立信

王怡

修宪话题稍退，对于社会信用危机的担忧又让两会代表食不甘味，提出了诸多对策与批评。美国学者福山曾将中国与韩国、意大利并列为“低信用度国家”。他认为此种状态无法孕育出大型的民间企业。上市公司公布虚假信息的比例，据财政部的调查推断高达99%。会计、审计、律师等中介服务行业丑闻频传，“毒米”、“黑心棉”等假冒偽劣案件则层出不尽。伪造学历、文凭者数不尽数，连潜心书斋的学术界也时闻剽窃案发。面对痛心疾首之现实，各级政府以各种方式积极参与信用体制的创建，民间也出现了“中国黑档”这样的个人信用管理尝试。建立个人与企业的信用记录，借助银行的介入发展信用卡、信用证等支付方式，以及利用保证保险来分散信用风险。这些都是可贵的技术化的努力，然而信用体制的问题绝不能光靠着这一只脚走路。

仅有技术化的法律，对于打造一个“信用中国”，则徒法不足以自行。个人信用不足，可以依靠银行信用来弥补，如其在信用证支付手段中的作用。而银行信用不足，就只能依赖于政府的信用来支撑。这是积极财政与赤字财政以及政府深深介入信用担保体系的部分原因。这就等于将全社会的信用逼入了最后的角落。政府充当交易的最后一个担保人，这与政府充当证券市场的最后一个买家和资本市场的最后一个投资人，意义并不相同。某种意义上，政府在信用体制中的主导作用，对于一个现代法治社会所需要的信用体制甚至可能是一种长远的伤害。

这是因为政府所充当的保护人身份必定是家长式的。在商业信用普遍不足之下，政府动用了最后的政治和国家信用的资源，来代替无法从商业社会中生长起来的信用。换言之，政府用一种垂直方向上的信用，来弥补水平方向上的信用的匮乏。

而水平方向上的商业信用的匮乏，在宏观上受到两个因素的制约。一是一个独立的私法领域和契约精神的缺失，二是政府在垂直方向的信用所具有的强烈的人格化特征。

一、现代法治社会的特征用一句著名的论断来表达，就是从身份到契约。契约的精神就是独立主体间的平等。而平等意味着对于身份的排斥。这种平等关系下的“信用”，是一种与任何身份因素无关的诚信。换言之，则是发生在所有陌生人之间的诚信。只有这种“信用”，才能支持陌生人之间的交易。而传统的“仁义礼智信”，却是一种依附在身份关系前提下的道德约束，是一种以义务而非以权利来划界的约束。这个区分至今没有得到社会各界清楚的认识。去年一篇高考作文以赤兔马的故事高谈“人以立信为本”，将忠孝与诚信混为一谈，看不到当中人身依附关系对于道德的等级化，看不到丝毫契约精神下平等理念的引入。这样的文章被评为满分，在全国广为传扬。由此可见现代商业“信用”所要求的非人格化特征，和以权利为前提的平等价值，即便在更年轻一代人的心中，都远远尚未扎根。

费孝通将人格化的道德伦常，称之为“差序格局”。他指出了这种无法除去身份因素的道德观，只能在一个“熟人社区”中发挥行为规范的作用。而一个有效的交易半径的扩大，则取决于身份因素的不断退化，和一个以权利为基础的平等的道德观在商业社会中的生长。意图以传统的身份化的道德约束，来构建和呼吁商业社会中的诚信，则无疑于缘木求鱼。

二、对政府而言，法律正是一种促使其权力非人格化的力量。信用在我们社会中的极端流失，与政府的行为方式与权力特征有着密不可分的关系。由于民族国家的历史磨难，中国社会在一百多年的历史里，始终无法摆脱十年之间沧海桑田的变局。改革开放20年，三度修宪，国家与社会的政治经济体制与意识形态目标几易其说。由于缺乏一种超越于具体改革目标之上的宪政体制，制度的频繁变迁无法在摸着石头过河的探索中得到合法性的宽容。政策朝令夕改，土地分了又收回，随意执法和混乱收费，司法判决得不到政府部门的尊重，国有股减持说停就停，证券欺诈的民事诉讼拿走了又归还，连一部无伤大雅的电视剧也是放了又禁。至于地方政府、贪官污吏的无诚无信，更是对于商业信用的釜底抽薪。

如果希望时代的剧烈变迁，不会对社会信用造成莫大的冲击。便需要在种种变迁之上建立一个以不变应万变的现代法治与国家宪政的体系。以及在种种变迁之旁树立一个以财产权为根基的独立和自行其事的私法领域。这两者一个是对于政府权力的人格化的排斥，一个是对于道德约束的身份化的排斥。缺乏这两个方向上的努力，政府以垂直方向上的人格化信用，来替代水平方向上的身份化信用，最终既不能立信，也不能安民。同时也会使一系列的技术性的举措，因为最大的一种信用的缺席而事倍功半。

2002-03-14


 向黑泽明致敬，或一个价值的更年期

向黑泽明致敬，或一个价值的更年期

王怡

想起黑泽明是在从电脑城回来的路上。我买到了一些电影，其中没有黑泽明的。黑泽明的电影多年以来，我只看过四部。每一部都间隔着一两年。尽管在我看这些电影以前，它们就已经存在。但在我的感觉中，这四部电影偶然的被我目睹，是有着逻辑性的。第一部是《罗生门》，我大学刚刚毕业，也正好在看楼适夷翻译的芥川龙之介的小说。然后是华丽无比的《乱》，在我新婚不久的房间里，像一个预言。两年前看了《蜘蛛巢城》，内心开始有了伤感。最近则买到了《七武士》的DVD，看了，然后想杀人。

黑泽明的每一部电影里都在杀人。但杀人是如此的艰难。没有比黑泽明的电影更加艰难的杀人了。《蜘蛛巢城》里仅仅是杀一个人（弑主），就让日本的麦克白夫人睡不安稳，洗不干净一双带血的手。至于《罗生门》中发生在莽丛里的凶杀，杀人者大气喘喘，更是让人着急死了。杨德昌的电影《一一》中，姓卢的中学生对女朋友说："比如杀人，我们都没有杀过。但都知道杀人是怎么一回事。因为看电影。"

在《全职杀手》这样的黑社会枪战片中，杀人这件事被简单化了。托尔对初次邂逅的女友说："等我十分钟，我去杀几个人就回来。"我们听了，觉得酷。然后一笑置之。之所以说它是娱乐片，就因为它并没有激发起我们心中对于杀人的欲望。

我从来没有想过杀人吗？我在小时候就用开水烫死过路边的蚂蚁。我怎么会不想杀人呢。但你们都说人是杀不得的。我从来没有对一个人恨之入骨吗？笑话，我生命中至少有十个人我曾经希望他们出门被车撞死。其中包括我的父亲。

希望杀死父亲是在大约十岁左右，后来觉得不妥，只是用菜刀在案板上胡乱砍了一通。后来又想杀一个家伙，是我们小学的大队辅导员。倒是大学毕业之后这许多年，我是的的确确没有对某个人产生过杀意了。我之所以在心中放下了屠刀，不过因为我已经百分百的知道这样行不通。我很忙，生活繁琐，已经没有精力去设想不可能的任务。所以杀人这件事，始终是一个乌托邦。

其实当我从电脑城回来，决定写点什么时，我还没有认真想到杀人这件事。想起了黑泽明，只是因为我在电线杆上又看见了那个治愈秃头的广告。搞广告创意的人一定没有看过黑泽明那些杀人的电影。黑泽明的电影太古典了，善恶之间对比太鲜明了。杀与不杀的区别太大。这四部电影在我心中一直是一个阴影，他似乎有一种将我从现实生活中拉出来的力量，当我骑着自行车在路上想起黑泽明时，就有这种感觉。眼前的语境和人事，与电影中那些过于戏剧化的场景是无法重叠的，只能被取代。我当时有一种回到现场，至少是回到电视机前的异样感。我不知道怎样去形容这种异样感，我常常有。

姑且命名为一种失去主体性的感觉。常常在热闹的现场，我会忽然产生这种失去主体性的异样感。我会觉得自己离开了肉身，然后审视这些说着话的人，包括我自己。我会有种冲动，想：要是我此时大叫一声怎么样，要是我此时脱掉衣服裸奔又怎么样，我要是走过去扇那个讲话的头头一耳光又能怎么招呢。这并不是一种豁出去了的感觉，并不是叛逆。那是形而下的，我这种是形而上的，这种想法很平实，没有愤怒，没有玩世不恭，而是很认真的，我觉得自己在这种时候像一个科学家。

我曾经以为这种一度失去主体性的异样感与信仰有缘，以为我比较有悟性。所以一段时间读了大量与神学有瓜葛的书。然后发现黑泽明的电影为什么会构成一个阴影？因为他的电影缺乏信仰。缺乏信仰就缺乏信仰罢，杀人就专心致志的杀人罢。别的电影杀了那么多人也没有让我默哀，但我看黑泽明的电影，哪怕只杀一个人，就足以将我的自信击溃了。因为他怀疑人性。

怀疑是一个无底洞。对了，我本来的写作主题是想讲述怀疑。但一动笔，杀人这件事就把我吸引了。自由主义的根本精神是对政治的怀疑。这句话是谁说的?也懒得去查，不就写一篇文章嘛。年轻人在某个阶段的秉性也是怀疑，林彪不是说要怀疑一切吗，北岛说我不相信。怀疑就像是层层剥笋，顺藤摸瓜。一旦启动就像多米诺骨牌，不会停下来。一直到某种不会被怀疑的价值终于出现。

"不会被怀疑的价值"。这种表述是属于神的喃喃自语。在我二十八年的生命中，我以为是，但终于不是的价值不断出现，最终没有一样是不会被怀疑的。黑泽明的电影带来的，是对于人性的绝望，抑或是对于人性的体谅。这要取决于当时的心情和语境。至于我现在的心情，跟共产党差不多，是打左灯往右拐。

两个完全的陌生人，只看几眼，说几句客套话，就开始疯狂的做爱。这是贝托卢奇的电影《巴黎最后的探戈》。贝托卢奇比黑泽明更加可恶，黑泽明用"杀人"这件事来让我绝望，贝托卢奇却用"做爱"这件事来让我绝望。绝望就更加彻底。因为别人是不能杀的，爱却要时常做做。杀人与做爱，本来是现代电影中最常见的两个主题，生与死两个终端之间，其他的事也没有什么好说。没有信仰的电影又要严肃，就比较容易让人虚脱。因为怀疑是一种艾滋病，让我们面对美好生活中的大粪时，失去免疫力。

虽然媚俗是对大粪的否定，但我们能够活下去，总是需要一两处地方是没有大粪的。从这个意义上，上帝是一个清洁工。找不到上帝的人是不卫生的。从这个意义上说，信仰也是一种媚俗。需要信仰就等于是在发春，向我主祷告说："官人，我要。"

上面这段话我想了很久，写还是不写。但我忽然又有了那种失去主体性的异样感，我觉得我应该写下来，因为我在这一刻，是真心诚意的这样想。我想假如我以后找到主时，主是应该原谅我的妄语。因为这表明寻找它的过程是如何的艰难，和一波三折。

但就在刚刚写下楼上这段话时，我感到了自己的无可救药。我之所以想起黑泽明，是因为我由此看见了一个价值的更年期。一个提前到来的更年期。就像影片《一一》的结尾，八岁的小男孩杨杨在婆婆的告别仪式上说："当我看见刚刚出世的表弟时，我觉得我也老了。"我现在也有这种感觉，不是因为生命的轮回，而是价值居然就那样稍纵即逝。

贝托卢奇让他电影中的人物通过疯狂做爱的方式度过自己的价值更年期，结果失败了，主人公被不知名的年轻情人（她顺利度过了一个价值的青春期）枪杀。而在历经60年代的喧嚣与混乱之后，贝托卢奇则将这一切拍成电影，来度过自己的价值更年期。

黑泽明不同，黑泽明在1971年出现价值危机时选择了自杀。未遂之后，他拍摄的电影还是没有信仰，还是怀疑人性。甚至在在《乱》中，日本版的李尔王连亲情都被逐一辜负。这是种彻底的绝望，因为亲情是在做爱之后直接产生出的，亲情被怀疑，看上去比爱情被怀疑更加令人沮丧，因为它已不可修正。黑泽明就这样乐此不疲的一部部拍到死，我不知道他是怎么搞的。他那么喜欢拍莎士比亚的东西，他的第一部电影《坏蛋睡得最安稳》，就暗中借鉴《哈姆雷特》，以后开始明目张胆。我想不通的是为什么坏蛋睡得最安稳呢？黑泽明肯定睡不安稳，所以他拍电影。我也越来越睡不安稳了，所以在价值的更年期中乱言乱语，思想变得有点坏脾气。

写到这里我开始无力为继。不是在语言上的无力为继，我觉得自己有力量把这篇文章写成一个长篇。但问题在于，写成长篇又怎么样呢。一个价值的更年期在三十不到的年龄赫然来临，当我提笔的时候（提笔已经成了一种比喻，因为我其实在敲打键盘），我并不知道这篇东西会写成什么样子，因为我不知道自己在这样的写作中是什么样子，写作之前，和写完之后。就像爱人在做爱时，杀手在杀人时一样。那种面向未知前途的喘息，如出一辙。

当我想要看一部电影的时候，就是我感到无力为继的时候。我也许找错了方式。我把看电影当作了做弥撒。但像黑泽明那样的影片，是一种鸦片。看了，觉得美，就还想看。看得人病入膏肓。但信仰始终是一个乌托邦，是过于坚韧的处女膜。这么多年过去，我读书求学，孜孜不倦，还是缺乏勃起的力量。乌纳穆纳说，"信仰就是愿意信仰"。但是主啊，如你所闻，我是真的愿意，但我却无能。我为什么无能呢？是哪一道机关没有算尽，哪一道光从你启程，却半途而废？

不会被怀疑的价值，从来没有出现过。在打开影碟机之前，和关上影碟机之后。姓卢的中学生终于杀人了，蜘蛛巢城城主的宝座成为不祥之物，而莽丛中的命案究竟是谁干的，我们对于已经发生过的事，像对于尚未发生的一样无知。

2002-03-15


 美得惊动了中央

美得惊动了中央

王怡

几月前陪妻子一道看完了《流星花园》，感谢俊美的F4与大S，让我们朝花夕拾，重温了假想中一段青春期的恋情。我的朋友们在一起借故谈起彼此校园中的黄金时代，某个自以为青睐自己的女子，等等。偏大点的主妇们则一边跪着用抹布擦实木或强化木的地板，一边仰首望着道明寺青春无敌的脸庞。少妇尚且如此，少女又情何以堪？所以出现些为F4离家出走的案例。年轻的母亲一面着急，一面暗自想着何不带我同去。就像李安的电影《冰风暴》里，那个和女儿一样骑着单车在公路上摔开双手，又在超级市场偷化妆品的母亲。流星花园的生活同时离儿女和父母都显得太远。剧集里收录的诸多英文老歌，对我这样年龄的人而言，则有一种美得开始离谱的怀旧。

但当时没料到，这种美，终于会美得惊动了中央。

一般而言，我们认为足以惊动中央的事件总在善恶之间，而与美丑无关。尽管善恶之间的立场，往往会妨碍审美的品位，造成审美的堕落。但这一点禁播该剧的政府部门是不会承认的，我们作为观众也打死不认帐。在一个世俗化的世界，我们可以承认自己缺乏道德，决不能承认自己没有品位。所以我喜欢看《流星花园》，就要一口咬定流星花园是优美的。但是来自中央行政部门的禁播令，却构成了对我们的一种侮辱。我不太在乎政府对我的道德水准造成的歧视，我极其注重的是这个禁播令对我的审美能力进行了当众的羞辱。

尤其是我已成年。我受过良好的教育而且我本善良。我就比未成年人更加难以接受这种羞辱。它让每一个看过并表示过对此剧喜爱的人士顿时间无地自容。

当年蔡元培先生曾呼吁以美学代替宗教。但在一个政府的道德身份尚未黜去的语境下，这是个极其蹩脚的提议。他将诱使政府将道貌岸然的触角延伸到审美的领域。这种延伸令人忍无可忍。如果说我的政治觉悟低于政府，我只好承认。如果说我的道德水准也低于政府，这口气我也可忍下。但要说我的审美品位也低于这个政府，这个押我就死活也不能划。我要划了，我还有什么可矜持的地方。就象面对一个伟大的领袖，你可以接受任何方面的甘拜下风，但你总不能承认你的性能力也比不上他老人家吧。这是最后的尊严和防线。我们总得有一些疆域是政府不能评判的，要留给我们的配偶去终审。

凯撒的归了凯撒，上帝的也归了凯撒。老百姓就可能变得一文不值。一部《流星花园》让政府如临大敌，无非是想把天下的父母撇开，好越俎代庖去做全社会未成年人的监护人。这本是一番好意，但就把父母贬低了。把天下的父母也当作了未成年人，尤其是那些想起道明寺或大S就会泛出初恋红晕的、不成器的父母们。这就有点不给面子。好像做爷爷奶奶的在孙儿面前成天数落你爸爸流鼻涕露光腚的事。所以这个禁播令至少在策略上有问题，他让那些允许自己子女观看此剧的父母们尴尬万分，在子女面前失去地位和权威。

政府一开始道貌岸然，父母就道貌岸然不起来了。

除非像我，坚持认为政府在审美这件事上基本上等于一个白痴。这样有些打击政府在子女心目中的光辉地位。但是你不仁我不义，为了维持自己作为父母的起码尊严，只好告诉子女说政府不过是个有限的政府，权力有限，智力也有限。跟你妈一样，常常做些自以为是的蠢事。

所以必须承认，“忠孝”并举，忠以孝为出发点，这种传统在政教合一的语境下构成了对于皇家威权一定的限制。因为官府对威权的维持是通过家长威权的树立和扩展来确立的。它不是通过对天下父母的道德、智力和品位的羞辱来衬托的。所以三纲五常之中，孝道的本质其实是一种自治的力量。它在一定程度上对政府的道德身份构成一种消解。它使得儒家礼教并不完全是一种自上而下的意识形态，而有些自下而上的骨气。这种骨气让鲁迅先生可以对革命党理直气壮的说，家有老母，恕难从命。

但你把孝从这种意识形态中打掉了，然后把“忠”用其他的理论包裹起来，就连这一点骨气都没剩下。

所以我的看法并不奢望政府的道德身份一夜之间被否决，但希望最低限度别变本加厉，道德裁判官不要胆子越来越大，进而变成审美的评判者。阿克顿曾说自由（liberty）无非就是这样一种承诺：每个人将会得到一种保障，保障我们可以与权威、多数、流俗及舆论的影响相抗衡。而国家“只能在其最切近的领域内，去分配义务和规划善恶的界线”。

雪夜闭门读禁书，不要惊动日理万机的中央。

2002-03-18于包家巷


 谁能抢走哈利.波特？

谁能抢走哈利.波特？

王怡

时代华纳公司根据英国作家女罗琳的小说《哈利.波特》改编的电影，一年来风靡全球，连比尔盖茨最近出席一个国际展览会，亦以哈利.波特的化妆形象出场，可见其魅力与市场号召力。据报道，这部大片在中国公映后，两个颇具商业头脑的武汉女孩，日前将哈利.波特及其拼音缩写申请了商标注册。两个女孩花了2000元，以个人名义申请注册服装类的哈利.波特商标。

多年来法律界对于商标抢注持有不同看法，一种意见认为其属于不正当的竞争手段。这里暗含的一个立场是已经使用的商标即便没有注册也应该是属于使用者的财产或权利。这个逻辑一面与我国商标法所采取的“注册”原则相背离，一面则与未注册商标的经营者缺乏商标保护意识的理由一拍即合。所以另种意见以为“商标抢注”是一种不准确的说法，既然法律规定注册是获得商标财产权的唯一手段，未注册就等于放弃，注册就是一种正当的先占。

因为“抢”是一个对财产名分带着先验性界定的评价，只有在法律上确定了被抢的东西是名分已定的财产权，而非山上的野兔，这个“抢“字方可成立。比如我们在公共汽车上占那些名分未定的座位，尽管通常也说“抢位子”，但这个“抢”字用在此处则是不严谨的，不应具有法律上的褒贬含义。因为座位的使用权将当然归于第一个占到位子的人。

对商标抢注的不同态度，实质上指向的一个问题是：权利是如何形成的？

商标专用权作为一种没有物质载体的无形财产，如果我们不考虑产权制度的介入，我们发现它的使用者在事实上无法排除其他人的使用，也无法独占商标的文字或图形。当一个经营者使用了某个词汇后，所有的其他人就不能再在相同范围内使用。这在本质上是一种垄断，这种垄断是在自然状态下无法理解和令人接受的。它不像物质财产的占有，一旦占有就构成了事实上的垄断，和对他人的排斥。这种物质财产的独占即便在自然状态下也具有相当的合理性。因此商标的使用者要对商标拥有一种独占的和排他的专用权，或说商标对使用者而言要成其为一项财产权，仅仅依靠使用者在事实上的使用是无法实现的。凭什么你用了我就不能用呢？所以它必须依赖于一个财产权制度的介入，这个财产权制度必须对于权利的取得规定一套正当的程序，通过正当的程序性来为独占的权利命名和施洗，也通过这套正当的程序来说服其他人。

商标专用权的取得，对这套正当程序的依赖程度远远高于物质形态的财产。这套程序就是申请在先的商标注册制度。我国的商标法二十年来便采取这套财产权程序。这是大陆法系国家在商标权取得方式上的一个特点，即权利是通过正当的注册程序而形成的。

换言之，商标使用者对商标的使用仅仅是一种事实状态，这种事实状态并不天然的具有排他性的独占地位，使用者如果想获得这种独占的权利，他就必须注册。不注册就无权利可言。

反过来说，如果不注册就可以得到法律对于排他性权利的承认，那么为什么非要注册？如果就像自己口袋里的钱，不注册别人也绝不可能“抢”走，你告诉我经营者提高商标保护意识的好处在哪里？

然而不可否定，已经使用的商标在使用过程中不可避免的累积起巨大的市场价值。如果使用者就是偏偏不去注册，“抢注者”以极低的成本通过注册得到这一笔利益，这个便易是不是占得太大了点？这个结果应该完全归结于使用者的“不注册”的过错去承担吗？换言之，“注册”是否是使用者的一种残酷的义务，如果不履行就会遭到全部利益的丧失，作为法律对其的惩罚。

换一种思维看，“权利”的重心是落在一个“利”上。利一定是在使用中形成的，一个商标如果不使用就不会构成一种利益。从这个角度来，商标成其为一项财产权，依赖于使用者的使用行为。在注册和使用之间，英美国家的商标权制度则明显偏向使用者，商标专用权是明确界定给第一个使用者的，注册只不过是一个备案的和补充的程序，而非权利获得的神圣途径和先要条件。先使用者可以对抗和排除抢先的注册者。这种产权逻辑下的“抢注”就是名副其实的“抢”了。当然这个对抗也并非没有限制。以美国为例，注册者注册并连续使用商标5年而没有来自先使用者的反对，便可以无疑问的取得商标权。

这里反映出英美法系经验主义传统的一个特点。它更加强调权利是在历史当中生成的，强调权利并非一种严格的和绝对的形式主义的概念，而是扎根在传统的土壤之中的庄稼，我们收获的稻米也许参差不齐，但不能为了一种观念上的整齐划一而去割裂权利的历史根源。在英美的财产权逻辑中，不可能有一种权利是横空出世的，是没有历史渊源而仅仅依靠一个理念和推理就可以化为人形。在这种制度下，不可能接受一个注册行为就让商标最初的使用者完全出局，让当初设计和推广这个商标的一切努力从法律的视野当中消失。

就在电影《《哈利.波特》尚未拍摄之前，居住在美国加州的斯蒂芬先生曾一口气注册了相关的107个域名。他并不打算运作任何网站，只想将域名卖给时代华纳公司。经过世界知识产权组织的裁决，时代华纳公司夺回了这107个域名的使用权。

我国去年底修改商标法时，坚持了“注册主义”的商标权原则，但明确规定“申请商标注册不得损害他人现有的在先权利，也不得以不正当手段抢先注册他人已经使用并有一定影响的商标”（第31条）。这就明确了“抢注”的非法性质，以此作为对注册原则的一个补充。本文提及的哈利.波特商标注册申请，便可能遭遇原作者、电影公司及其他拥有未在中国注册的哈利.波特商标或其他在先权利的主体提出的反对，并将因其反对而使两位女孩美梦落空。

关于“抢注”的是非曲直在商标法上得到了澄清。但内中的逻辑矛盾依然存在。只要我们继续坚持注册主义的商标财产权取得方式，那么未注册商标就依然不构成一项财产权。对它的“抢注”一律视为非法就在逻辑上无法周延。并在事实上必然造成商标注册制度日益受到削弱，商标注册对于经营者不再是一件非做不可的事情，我为什么非要注册并每年交纳费用呢？我只需在别人注册时及时表示反对就可以了。而在这样的制度安排下，抢注者遭到反对就偷鸡不成蚀把米，抢注行为也会慢慢消失。一个简单的道理是需要注册的目的就是怕人抢先注册，如果抢注不成立，也就根本不需要注册。

因为商标不像专利，商标的价值是慢慢积累的。在尚未使用之前抢先注册同一个商标这种可能性极小，换一个商标的成本也很小。因此一旦否定了对于未注册商标的抢注行为，也就等于是对注册主义的釜底抽薪。商标财产权制度最终将走向英美式以使用在先为主的方向。

2002-03-20于包家巷


 意识形态和脑筋急转弯

意识形态和脑筋急转弯

王怡

中国是一个迷信脑筋急转弯的国度。可恶的赵本山，就凭一些寻常的脑筋急转弯题目，在春节晚会上把大众的脑袋当作马桶般洗刷了一年复一年。

我要来则来点高难度的。

问：允许私人资本的存在和发展，是否从马克思回到亚当斯密的一种私有化？

答不出来再问：非公有制经济是否就是私有制经济？

想你寻常百姓、笑星丑星憋坏了脑袋也把弯弯转不过来。正确答案感谢于光远先生提供。答曰：因为在社会主义制度下私有财产必然向社会财产转化，所以不是私有化而是社会化。

第二个问题。如法炮制：在社会主义的前进过程里，私有制必然不断地转变为社会所有制。所以是社会所有制而不是私有制。私有制是资本主义的，社会所有制是社会主义的。

果然大智若愚。官方所谓20年思想解放，不过是20年的脑筋急转弯。诸如此类的经典问答，我们在整整几代的经济学家、法学家、政治学家和马列主义理论家的笔下口中，不难发现。有一个职业就是专门从事脑筋急转弯的，这个职业就是相声中的捧哏。经过长达数十年的智力训练，我们的学者们早已将一部分学术领域相声化了。不管扔过来什么题目，甩下来什么包袱，没有他们解不开的。让意识形态的根基历经风雨，岿然不动。

脑筋急转弯是一种形而下的智力活络散，按说一国之宪法不该是脑筋急转弯的对象。然而1982年之后三度修宪，根据相声演员们的研究成果，肉食者将意识形态的目标和根本社会经济制度的答案几易其说，其中微言大义，必须反复咀嚼。比如“有益补充”和“重要组成部份”之间的差别，就让捧哏们津津乐道了好几年。至于宪法以外的脑筋急转弯就更加频繁，非赵本山之流可以望其项背。最近的流行题目则是对阶级政党进行身份修复的“三个代表”理论。

意识形态20年来对脑筋急转弯的苦心经营，殚精竭力，亦是知其不可而为之的下三路招数。盖因当初将一个绝对正确、放之四海而皆准的乌托邦理论当作了立国的根本。将社会主义道路作为了一个现代国家的最终目的。国家仅仅为了这个目的而存在的。国家的全部合法性和统治者超越于国家宪政之上的神圣地位全都有赖于此。这是一种尚未去魅的统治，一种借助于现代宪政体制而获得解释的伪神学的统治。

一个现代性的如夫人。

然而随着世俗化进程的不可逆转，一个千载不变的合法性诺言开始风雨飘摇。这个情形有些类似伯利克里时代的雅典。一个怀疑与转折的年代，一种世俗的真理开始取代已受伤的权威之积习的时代。伯里克里面临的是一个神话背景逐步消退、传统急剧式微的局面。阿克顿曾经这样描述说，“当时已不存在任何道德或法律权威尚未受到前景难测的变化的动摇。没有任何指南可以得到充满信心的信任，没有任何标准可供人们用来审查或否决人民中流行的种种确信。流行的是非观点或许是错的，但却不接受任何审查”。

这样的局面，就是脑筋急转弯的局面。

但是也许伯里克里缺乏我们今日领袖的智慧，他没能通过脑筋急转弯来企图继续维持急剧式微的传统威权，他没有能力将时代的变迁处变不惊的统统涵盖在意识形态的脑筋急转弯下。所以他选择了民主和宪法。他选择了一种世俗化的合法性，一种真正可以千载不变的理由。这个理由就是“每一种利益都有权利和手段去伸张自己”，这个理由是“对于自己将把财产、家庭和生活前景都托付于他的人选，应该享有发言权”。这个理由是通过权力的分散同样可以达到权力集中所能达到的目的。

一个不需要频繁进行脑筋急转弯的理由必须是一种世俗化的理由，一种摈弃了历史目的论的理由。国家存在的唯一合法性和理由，不是利用人民去抵达某个遥远的乌托邦，而是保护每一个人的自由和财产。只有这个理由能将统治建立在同意的基础上，而不需要时时刻刻的说服。

一切脑筋急转弯，表面看是一种智力游戏，实质则是一种强词夺理的游说。

这个传统严格讲并不是共产主义意识形态式微后带来的。儒家同样是一种以个体为手段的伪神学的合法性，同样缺乏应对历史变故的理由。所以在儒家的时代同样需要脑筋急转弯。从董仲舒开始，所谓六经注我、我注六经的经学传统，也就是脑筋急转弯的传统。

不妨再举一个题目看：

问：如何是禅？

答：砖块。

问：如何是道？

答：木头。

提供标准答案的是六祖慧能的弟子希迁禅师。我的意思很清楚，不需要转弯。不仅儒家，所谓禅宗，整个一部五灯会元，也都是脑筋急转弯的习题集。有了这种功底，在今日做学者也好，做相声演员也罢，便如鱼得水也。

2002-03-20于包家巷


 缓慢阅读，和飞一样的诗歌

缓慢阅读，和飞一样的诗歌

王怡

公共汽车的文身，或者叫做唐装，没有比诗歌更加合符拼贴化的后现代意图。所以我听见欲将现代诗刻上公共汽车的策划时，闪过第一个念头，以为是又一次行为艺术。

以我的看法，这座城市埋伏着几乎占去国内一半的优秀诗人，在郊外数百里内，还有几乎一半的过往诗人长眠地下的尸首。我一直在考虑一个伪问题，一个远离江南、也远离海洋、草原、沙漠和帝都的盆地，为何在我闭门夜读的记录中，那些从古至今的极品诗人有一大半就算不是生于斯，也必将死于斯？

这是一个值得反复提及的事实。一个月来，成都的知名诗人们策划了一系列的诗歌事件，在公交车上文身只是其中之一。我对这件事的理解大致分了三步走。几天前在天方楼外吃一碗牛肉面，和朋友谈论此事，回头就看见了一辆公车上关于哈利.波特的广告，我当场修正了关于行为艺术的说法，我对她说：这不过是一次关于诗歌的捆绑销售。

你能够设想一种属于精致的世俗文化的感触，你一回头，看见的并非哈利波特的大眼睛，你看见的是这样一句飞驰而过的诗句：

呵，前途，阅读，转身

一切都是慢的

这是成都诗人柏桦略显阴冷和自弃的句子。我最喜欢的当代诗人。一个人在灯红酒绿的盛世里，不断写着亡国气息的句子。这也是我能想象出的一个诗人与时代的最精彩的脱节。因为与时代没有一点脱节的诗人，又如何可以叫做诗人。阅读诗歌是这样一种经历，仿佛时尚电影里忽然慢下来的那个镜头，如果你看过《骇客帝国》、《暗战》或《救世主》，你会明白我说什么。

在我们面临的当代，一种深入人心的事物已经斯文扫地。借助商业性力量，我们再一次陷入群体主义的狂欢。这时的诗人是埋伏于民间的乔装者，一个背向群众的唐吉珂德。试图以对语言的重新命名，使世俗生活呈现些许神性的光辉。诗人的命名和喃喃自语，就像达摩的喃喃自语，甚至仅仅只面向一扇墙壁。

阅读之所以变得缓慢，就像我们偶然在寺庙中撞见一场法事。语言是一扇进入的门，在一切场合中最能凸现出文字象形意义的门户。而当我们回头看见公车上的诗句时，可以梦想镜头像电影里那样慢下来吗？

昨晚在出租车上，我问一个来自上海的诗人朋友，你愿不愿意把你的诗写在公共汽车上？他说，除非只是诗中的某一部分。我问哪一部分？他转头看我，说这很显然，当然是落款了。

我的第三次理解，也是自认为最接近实体的看法在这句话后形成。我反问这位朋友：你的意思这档子事不过是诗人们的一次公开信？醉翁之意不在诗，在乎签名。他们没有机会在书店里签名，就想把名字签在机器上？

缓慢的诗歌必须借助公共汽车飞起来，诗人们沦陷在这座城市，已经到了如此的地步吗，就像我长久以来只能在地摊的旧书中发现那些一度令洛阳纸贵的名字，包括有着这次事件发起人亲笔签字的诗集。如果伯牙被注意力遗忘，最好的粉墨登场的策划案，是否就是当众焚琴（随后拍卖残骸）？

其实见山始终还是山。在我看来这也就算是行为艺术。另一位成都诗人杨黎曾经讲到他遇见一位女孩，背了一大串公众人物的姓氏。于是忍不住要问，你知道我吗，我是某某，是一个诗人。女孩子茫茫然，说了sorry（但不说apologize），令杨黎垂头。我翻起这件事的意思是，也许一个月后，我们就可以这样提示少男少女们：你再好生想一想，45路和28路公共汽车？

就象说到翟永明就必须提及她的白夜酒吧。我去过一次就后怕了。我后悔在那灯火幽暗之处，和这位当代最杰出的女性诗人结下一面之缘，更恼怒在看到她的同时，听见背后有一个声音说，她就是翟永明。

发起公交诗运动的是一度不凡的《星星》诗刊群体。这一举动或许可将当代诗歌的口语与叙事试验派上用场。但这是一种很宽容的说法。事实上，我认为这意味着背离20年来对于语言的个人主义的命名，而致力于重新搜罗集体留在每一个词语之上的唾沫，让诗歌回到公私合营的路上。

如果我们不能从集体化的写作中将作为个体的自己选拔出来，我们今天的写作就是无力为继的。我们的每一句诗就像风尘女子，就不过是构成一个语言的公有制帝国的螺丝钉。作为公共汽车文身的飞一样的诗歌，就代表着这种努力，它构成了一座城市与诗歌的暧昧关系。而与之相反的真正方向，其实只需要一种必须的品质。

缓慢。

两年来，三一书店慢慢成为成都最好的几家书店之一。这里常举行一些诗歌的朗诵会。更为年轻的、仍然默默无名的诗人们，以及更多的埋伏者，延续着这座诗歌城市的神话。把诗歌贴在公交车上，这个念头对他们是一种侮辱。像以前的卡夫卡书店那样，那里也时常寄卖一些自印的诗刊诗集。我常去看看，但并未结识他们。

但不能因为你不认识，就说他们不存在。就说诗歌快快贴到汽车上去。

2002-03-24于包家巷


 毛泽东画像和威权的证券化

毛泽东画像和威权的证券化

王怡

大庆工潮中，一部分下岗职工抬着毛泽东的画像在街头行进。有人说这代表弱势群体对于毛时代的怀念。我对此的理解不同，我将毛的画像看作是一个威权主义体制下的合法性图腾。这个图腾的隐喻价值与毛本人当年的举措和思路，已经失去了必然的对应。

我将威权和权力看作两个概念。阿克顿说绝对的权力绝对的导致腐败。而我认为威权本身即是一种腐败。这并不全在于威权就是一种绝对的权力。“绝对”并不是一个断然的界限。真正的界限在于其力量的人身属性。

威权不一定处处绝对，比如今日的威权拼命想要保持绝对，但“绝对性”已江河日下。绝对性加上权力也并不就等于威权。威权是一种带有人身属性的权力。换言之，威权还不是权力，威权是尚未去魅的，而权力则是世俗的。从威权到权力，是一个非人身化的过程。威权一旦脱去人身属性的外衣，就变成了权力。而权力和权力者的人身之间就失去了唯一的联系，权力就变成了一个技术性的概念。

权力是可交易的，威权则不能。

尽管我们痛恨权钱交易，但事实上可交易的东西才可制衡，不可交易的威权也就不可能得到化解。有老板曾言，没有我摔钱过去丢不翻的人。一人问道，你能把江泽民先生丢翻吗？老板一寻思，发现一个区别。他承认可以丢翻克林顿，却自认不可能把江核心丢翻。这与德行无关，因为威权的人身属性决定了它是不可交易的。我们常谈对权力的制衡，却忽略了威权的背景。威权是不可制衡的，有一种带着人身属性的力量高高在上，那些可交易的、淡化了人身属性的权力就必将在下面四处乱窜。

所以我的看法是先谈去魅，再说制衡。人类的政治哲学发展史，就是一部逐步化解威权的人身性的历史。一切努力都在尝试着将权力变成一种与权力者无关的东西。

西游记里的如来佛，伸出一只手，便让异议人士孙悟空跳不出它的五指山。这种力量就是威权。因为你不能将佛祖的手砍下来，说谁拿到这只手谁就可以法力无边。这只手一离开佛祖就没有用了，无非保质期比我们的长，可以经久不臭。这也涉及“腐败”的另一个含义。正因为威权的身体性，威权就早晚免不了发臭的一天。如果威权是人格化的，腐败就是威权的结局。

有可能不腐败的力量，必须是非人格化的力量。没有身体性的权力，才可能具有永续性。时髦的理论说是“可持续性的发展”。

所以在电影《指环王》里，魔王锻造了一枚魔戒，它把自己的力量从身体中抽出来，放入了这枚戒指。这是非人格化的第一步。从此魔戒脱离它的来源（魔王），而成为一种独立和自足的力量。几千年后，魔王和人间的代表一起开始寻找和抢夺这枚谁拥有谁就可以统治世界的戒指。

魔戒的存在是对魔王的一种有限的世俗化。魔王的力量开始走在威权与权力之间。我的理解，魔戒的本质就是一种君主立宪。统治世界的力量开始变为一种可交易的和可转换的权力。这种可交易性质的存在为制衡的可能创造了一个初步的空间。没有这只魔戒，哈比人和整个“中土世界”就不可能踏上与魔王相争的路途。将魔戒所蕴含的统治力量看作一个标的，这个标的是可竞争的。双方成为选手，无论竞争是武力的角斗还是两党制的竞选，这都意味着一个世俗性的开端。

但在善恶之间，作者却把天命假托给了哈比人少年巴金斯。让他所代表的中土世界成为魔戒的先验性的当然主人。整个指环王的故事，是一个与锻造魔戒相反的一个故事，一个重新为权力披上身体性的故事。摧毁魔戒的结果就是让时间回到几千年之前，让巴金斯成为一个没有魔戒的君王。

这是一个可怕的结局。因为我关心的是统治力量的性质，而不是它的占有者。换言之，我信不过巴金斯。而且除了形象丑陋得令我恶心之外，我也看不出魔王和他相比到底邪恶在哪里。

一个人真要丑到那种地步，应该首先被视为残疾人，而不是万恶之源。

魔戒的故事与我们的和氏璧其实很类似，当秦始皇使用秦玺时，他的威权并没有脱离他而独自存在。当自汉之后秦玺开始被君王沿用，这种跨代的沿用代表着对君权的一种剥离，如果一位君王认为他的威权是完全自足的，完全与自己的身体合而为一。他就不会计较有没有这块玉玺。秦玺在事实上的沿用，使得君王威权的合法性具有了一种先他而存在的道统。秦玺成为这种道统的象征和图腾。在这种扎根于传统的图腾面前，后代君王的威权开始被削弱，开始与自己的身体性若即若离。

一个拥有秦玺的君主候选人，等于拥有了历代君王所遗赠的政治资源，在某种象征的意义上，我们也可以说谁拥有“受命于天，既寿永昌”的玉玺，谁就可以统治世界。我们也可以说只有真正天命所系的人，才能看见玉玺上的这两句话。

如果想使这种象征性的力量实体化，再换个说法，说历代君王都是绝顶的高手，都在临死前将全部的功力输入了秦玺之中。所以谁能够发现并利用秦玺中的力量，谁就可以成为天下的霸主。

所以这种淡化威权人身性的方式有个很大的副作用。就是同时造就了非人格化威权自身的先验性。它使权力的最高来源神圣化，这种神圣化一方面意味着对今日君王的贬低，使一切君王或领袖在本质上带有一种临时工的性质。但另一方面，先验性的存在使得这种贬低又非常有限。因为它并不能杜绝君王的狐假虎威。只有在戏文里包公的龙头铡，具有一点实质性的君主立宪效果。这个龙头铡据说可以上斩昏君，并在故事里得到了包括今上在内的整个朝廷的默认。这等于将威权从先代君主的身体中抽出来，实体化后交到一个臣子手上。从而使今上的力量开始在性质上从威权变成权力。那些脍炙人口的龙头铡和尚方宝剑的故事，其寓意代表着中国民间社会对于钳制在位君王的梦想和唯一的可怜思路。

这个思路一直沿用到了文革时代。

毛泽东画像、马克思列宁选集、及当年的红宝书，都是神圣化的政治道统当中一个非人格化的图腾。一柄民间在今日的领袖面前仅有的尚方宝剑。言必称“马克思说”或“邓小平说”，就具有令肉食者咬牙切齿又无可奈何的作用。因为威权体制的合法性正是建立在这种非世俗化的道统之上。所以当大庆的工人们抬着毛的画像出场，在我看来他们抬着的只是一架想象中的龙头铡。

只有这种方式，才能使他们的示威具有这个体制不敢藐视的合法性。

如何使先验的威权成为世俗的权力？张五常曾经建议对官员手中的权力进行赎买。冯象先生则说目前的腐败或者已经成为腐败者事实上的一项权利。借用他们的新思路，我认为最重要的是对最高威权的赎买。

赎买一个问题是没有钱，一个问题则是持威权观望的统治层不可能不担心他们在威权去魅之后的收益和风险。要解决这两个关键，我的一个天才设计就是将威权证券化。

执政党作为原始权益人，将党治体制下人格化的威权作为一项基础资产，出售给一家特设机构（SPV），这个特设机构可以由全国人大来设立。特设机构一方面向全民发行为期50年的债券，并上市交易。另一方面则将赎买来的国家权力委托给一个代议制下的民选政府来行使，并从政府岁入的现金流里提取一定比例用于债券的还款付息。50年后，国家权力的全部“产权”正式归全民所有，党治体制彻底转换为宪政体制，而威权则转变为世俗意义上的权力。

这个设想的优点实在太多，各方面都获益。因为肉食者的既得利益50年不变，并仍然可以成为议会和政府里的第一大政治力量。赎买的钱由证券投资者来出，由于债券的长期性和政府岁入的高度稳定性，这个证券市场将比所有企业债券或国债券市场都更具投资价值。

这是一种纯经济的思路，在解决党治威权体制向世俗的宪政体制转变的所有途径中，我认为将是成本最小的。既避免了政治社会的动荡，还在这一过程里促进了经济繁荣。赎买对于威权者是一种妥协，而对于威权本身则是一种摧毁和羞辱。一手交钱，一手交权，在这之后任何企图重建威权的想法都会变得无地自容。

但我沮丧的知道这个想法是如何不切实际。也领悟到一件事，如果政治领域的问题可以彻底经济化，政治将是一件挺简单的活路。可为什么一进入政治领域，人们就免不了装神弄鬼？任何觉得我的设计是在搞笑的人，骨子里其实都残存着对于非世俗化权力的程度不一的尊敬。套用丘吉尔的名言，也许宪政体制只是我们至今为止所知的一切体制中，人身性和先验性最不高的一种。

在某种意义上，魔戒也许依然存在。

2002-03-28于包家巷


 大法官≠大官

大法官≠大官

王怡

尽管自去年法官法修订以来，法官等级制受到了诸多的质疑。但最高法院在３月２１日为首批41位大法官举行颁证仪式，依然显得恰逢其时。同名的电视剧刚刚引发过一阵收视热潮，首次全国统一司法考试也正要尘埃落定。按照《法官法》和最高法院关于法官等级的规定，这41名大法官分别是最高法院的全部副院长、部分审委会成员和所有的省市区高级法院院长。

无法使人去疑的一点是，在强调法官独立和非行政化的司法改革方向中，对于法官的琐碎而严格的等级化（首席大法官、大法官、高级法官和法官共四等十二级，比行政级别有过之而无不及），以及这一等级化对于行政职务高低的极度依附，对于司法公正及诉讼中的当事人而言，究竟意味着什么？

以最高法院8名大法官为例，常务副院长祝铭山是唯一的一级大法官，其余几位副院长和审委会成员皆为二级大法官。这是法官等级与行政职务完全挂钩的一个表现。如果我们不由发问：祝铭山副院长是否就是最高法院首席大法官以下学术素养与审判能力最强的一位法官。如果不是，则“大法官”到底“大”在何处？如果是，则为什么要让学术素养与审判能力最强的一位法官去担任行政的常务工作？

事实上，在全国法官等级评定工作中，行政职务和工龄普遍成为了换算法官等级的主要依据。这就使得法官等级与原有的行政级别相比，令我们看不出司法独有的品质。独有的品质是什么呢？一个“大法官”要成其为大法官，不在于前面的“大”，更不在于后面的“官”，而在于中间这个稳稳当当的“法”字。“法”夹在中间，就意味着司法的专业化，而专业化在一定程度上就代表着独立性。即便法官需要一个等级化的序列，这个序列的标尺也只能是法官专业化的水准。一旦去掉或含混了这个专业水准的评价，大法官就成为了“大官”。而judge也就成为了法庭上的official。

那么为什么说大法官并不是大官？或者换言之为什么一个审判机关根本不需要大官？不仅不需要，而且恰恰与官僚系统的等级化品质格格不入？

如果法官等级只适用于内部事务，比如区分薪水的差别和办公条件的落差。那么这种等级无论在哪个专业人群里都存在。用不着大张旗鼓的张扬出来。然而严格的和依附于行政级别的法官等级制，却是向着全部社会成员标榜出来的一个制度，这个制度将全体法官隶属在一个金字塔的结构中，形成了一个上下有别的团队。这种法官的上下有别必然延伸到诉讼中去，使当事人倾向于认为诉讼也是上下有别的，换言之诉讼也是等级化的。行政化的法官等级使当事人倾向于认为这种等级不仅指向法官的水准，而且指向法官的职权。

到法院打官司，就和到政府办事没有了区别。谁不想找那个级别最高、职权最大的官员？谁不想在诉求尚未得到满足时不断向更高的级别和更大的官员投诉。

然而法官和公务员最大的区别就在于，在每一个具体的案件中，基层法院最低等级的法官，和最高法院的首席大法官之间，并没有任何职权上的差别。之所以说首席大法官不等于大官，一个5级法官也不等于一个小官，因为小官是一定要服从大官的，科长要服从局长，少校要服从上校。但任何一个法官只要坐上法庭的审判席，他就是此案最大的那个法官。

法庭是一个实现法律公正的具体场景。法庭是由一个具体案件形成的，所谓不告不理。在一个等边三角形的法庭模式中，每一个听审法官（无论什么等级）在自己审理的案件中，就等于是全社会裁判权的法人代表。我们往往强调审判的公开，却忽视了审判场景的另一个重要的和相反的特征，就是审判的封闭性。

我把这种审判的封闭性和公开性的关系，比喻为一间完全透明的玻璃房。这间房子里发生的审判过程所有的人都可以看见听见，但除了合符程序的庭审外，所有的人都无法企图介入和影响法官的审理和判断。站在外面观看的人除了行政官员外，也包括所有等级更高的法官和大法官。

这种封闭性是行政系统无法理解的。任何一个公务员处理任何一件行政事务，他都不可能是这件事务的最高的处理者。因为级别更高的官员随时可以合法的介入。当一个上司来到一件行政事务的处理现场，他的下属只能将实情托盘相告并遵命将处理权上交。但在一个具体的法庭场景中，即便首席大法官来到现场，也必须与其他人一般坐在旁听席上，并起身向此案中的“大法官”致敬。他的大法官身份并不能构成破墙而入的资格。

或说，上级法院的法官有权在上诉审中否决一审法官的判决结果。但这并不就意味着诉讼的等级化，和上级法院对于那间透明玻璃房的介入。因为与行政介入不同，行政介入的理由在于行政职权本身的自上而下的等级化，介入是一种主动的介入。而司法权力是消极性的，二审（再次建立一个透明的玻璃房）的主动权完全在当事人。如果当事人不提起上诉，一审法官就是终审法官。他在此案中的地位就是至高无上的。

并不是更高等级的法官，而是每个案件中的当事人，才有权去质疑法官在案件中至高无上的地位。在我看来，正是这种司法的封闭性和消极性，割断了法官与法官之间的等级化的隶属关系。“不告不理”的原则不仅指向司法权作为一个整体面对社会和权利纠葛的姿态，而且冷静的将听审法官之外的所有法官挡在了那间玻璃房的门外。在这个意义，就算一个等级最低的法官，也没有法律上的上司，也没有职权的大小之分。

换言之，如果等级并不意味着职权和地位的高下，法官就根本不应该有公开的等级。

我其实很喜欢“大法官”的称谓。因为这个称谓具有两种意义。一是将法官个人从系统中脱颖而出的意思。这种脱颖而出是反行政化的，所以我们从来听不到大局长或大公务员的威风凛凛的说法。如果能在大法官的称谓之外，淡化甚至取代司法行政化的官僚管理体制，使法院成为一个围绕分散化的法官建立起来的民主化的机构。那么法官等级制也许是推动法官独立的一个良善举措。

至于第二种意义，我认为这代表与马克斯·韦伯所谓的现代权力的“去魅”过程恰好相反的一个方向。韦伯认为现代法律的合理化，是一个“排除个人化因素和神圣化因素的过程”，我认为这种看法更多的是指向行政权和立法权。尽管司法权的去魅在现代社会也是不可避免的。然而“大法官”的称谓，和法袍、惊堂木甚至假发套一样，都是避免司法权力绝对世俗化的努力，贺卫方先生称之为一套“正义的行头”。

这两个意义，也许正是推广法官等级制的初衷。但这一“个人化”的称谓一旦与司法职务与行政级别挂钩，两种意义就刚好相反了，既强化了司法的行政化，又因为这种行政化特性而使司法权力进一步的去魅。

20世纪初，梅贻琦曾说“大学，非有大楼之谓，而有大师之谓也”。我也希望有朝一日，“大法官”非大官之谓，而能是大师、大家之谓也。

2002-04-02于包家巷


 指环王、和氏璧及其他

指环王、和氏璧及其他

王怡

我将威权和权力看作两个概念。阿克顿说绝对的权力绝对地导致腐败。而我认为威权本身即是一种腐败。这不全在乎威权的绝对性，而是因为威权是一种带有人身属性的权力。换言之，威权还不是权力，威权尚未去魅，而权力则是世俗化的。从威权到权力，是一个非人格化的过程。威权一旦脱去人身属性的外衣，就变成了权力。

西游记里的如来佛，伸出一只手，便让反对党孙悟空跳不出它的五指山。这种力量就是威权。因为你不能将佛祖的手砍下来，说谁拿到这只手谁就可以法力无边。这只手一离开佛祖就没用了，无非保质期比我们的长，可以经久不臭。这也涉及“腐败”的另一重含义。正因为威权的身体性，威权就早晚免不了发臭的一天。如果威权是人身化的，腐败就是威权的必然结局。

有可能不腐败的力量，必须是非人格化的力量。没有身体性的权力，才可能具有永续性。时髦的理论说是才有“可持续性的发展”。

所以在电影《指环王》里，魔王锻造了一枚魔戒，它把自己的力量从身体中抽出来，放入了这枚戒指。这是非人格化的第一步。这是魔戒比西游记高明的地方。从此魔戒脱离它的来源（魔王），而成为一种独立和自足的力量。并淡化了最高威权与最高人物之间的唯一的对应关系。所以几千年后，魔王和人间的代表站在同样的起跑线上，开始寻找和抢夺这枚谁拥有谁就可以统治世界的戒指。

魔戒的存在是对魔王的一种有限的世俗化。魔王的力量开始走在威权与权力之间。我的理解，魔戒的本质就等于是一种君主立宪。统治世界的力量开始变为一种可交易的和可转换的权力。这种可交易性质的存在为制衡的可能创造了一个初步的空间。没有这只魔戒，哈比人和整个“中土世界”就不可能踏上与魔王相争的路途。将魔戒所蕴含的统治力量看作一个标的，这个标的是可竞争的。双方成为选手，无论竞争是武力的角斗还是两党制的竞选，这都意味着一个世俗性的开端。

但在善恶之间，这部电影却把天命假托给了哈比人少年巴金斯。让他所代表的中土世界成为魔戒的先验性的当然主人。在这种假托的天命下，一个由可爱的巴金斯领导的，以人、神、侏儒和精灵的联盟为基础的统一战线，代表绝对的善向绝对的恶宣战。这个看似庄严的故事，在我们的审美背景中，一个轻飘飘的联想（比如同样一本正经的徐克电影《蜀山》或我们的革命历程），就可以使其中的某种历史决定论的气质落空。整个指环王的故事，是一个与锻造魔戒相反的故事，一个重新为权力披上身体性的故事。摧毁魔戒的结果就是让时间回到几千年之前，最终让巴金斯成为一个没有魔戒的、人戒合一的君王。

这是一个可怕的结局。因为我关心的是统治力量的性质，而不是它的占有者。换言之，我信不过巴金斯。而且除了形象丑陋得令我恶心之外，我也看不出魔王和他相比到底邪恶在哪里。

一个人真要丑到那种地步，应该首先被视为残疾人，而不是万恶之源。

魔戒的故事与我们的和氏璧其实很类似，当秦始皇使用秦玺时，他的威权并没有脱离他而独自存在。当自汉之后秦玺开始被君王沿用，这种跨代的沿用代表着对君权的一种剥离，如果一位君王认为他的威权是完全自足的，完全与自己的身体合而为一。他就不会计较有没有这块玉玺。秦玺在事实上的沿用，使得君王威权的合法性具有了一种先他而存在的道统。秦玺成为这种道统的象征和图腾。在这种扎根于传统的图腾面前，后代君王的威权开始被削弱，开始与自己的身体性若即若离。

一个拥有秦玺的君主候选人，等于拥有了历代君王所遗赠的政治资源，在某种象征的意义上，我们也可以说谁拥有“受命于天，既寿永昌”的玉玺，谁就可以统治世界。我们也可以仿照《指环王》的蹩脚说法，宣称只有真正天命所系的人，才能看得见玉玺上的这两句话。

如果想使这种象征性的力量实体化，再换个说法，说历代君王都是绝顶高手，都在临死前将全部的功力注入了秦玺之中。所以谁能够发现并利用秦玺中的力量，谁就可以成为天下的霸主。

类似的段落，还有金庸笔下洪七公那根晶莹碧绿的打狗棒。见棒如见帮主，所以杨康拿着它就可以在丐帮君山大会上招摇撞骗。到后来形成一个局面，一个帮主没有打狗棒，就根本没有合法性。

这样一来，这种淡化威权人身性的做法产生出一个很大的副作用。就是同时造就了非人格化威权自身的先验性。它使权力的最高来源神圣化，这种神圣化一方面意味着对今日君王的贬低，使一切君王或领袖在本质上带有一种临时工的性质，并因此有助于威权在代际之间顺利传承。但另一方面，先验性的存在使得这种贬低的效果又非常有限。因为它并不能杜绝君王的狐假虎威。

只有在戏文里包公的龙头铡，具有一点实质性的君主立宪的意思。这个龙头铡据说可以上斩昏君，并在故事里得到了包括今上在内的整个朝廷的默认。这等于将威权从先代君主的身体中抽出来，实体化后交到一个臣子手上。这带来了对于今日君主的某种藐视，从而使今上的力量开始在性质上从威权变向权力。那些脍炙人口的龙头铡和尚方宝剑的故事，其寓意代表着中国民间社会对于钳制在位君王的梦想和唯一的可怜思路。

这个思路一直沿用到了文革时代。

2002-04-04


 奥运债券与财政联邦化

奥运债券与财政联邦化

王怡

据北京市官员透露，发行“奥运特种债券”的计划最近已被国务院否决。北京申奥时曾许诺投资3000亿进行市政和环境建设，但目前市财政每年的财政支出仅400亿左右，并保持着60亿以上的赤字。不久前，北京市长刘淇提出要在政府出资的前提下，大胆探索市场筹资的新渠道，其中由北京市发行奥运市政债券”，就成为被各方面赋以极高期望的一项方案。

表面看，是因为1994年预算法中明确了“地方政府不得发行地方政府债券”的原则。于是打破既有法律限制，确立地方的发债权成为一种迫切的呼声。然而问题并非在于“地方政府不得发行地方政府债券”这一条文是否可改，而且预算法也明确规定这一原则在“国务院另有规定”的时候可以例外。同时“发债权”这个名目也并不构成地方政府一项单独的权力。因为地方不得发行地方债券这一法律限制，是我国现有混合单一制政体下地方政府的法律地位所决定的必然结果。

经济学家阿尔钦指出，一个民主社会的政府产权，类似于股东分散的公司产权，由此可以产生出接近于私有财产下资源优化的结果。90年代以来，我们在企业中推行产权改革，通过厘清产权、建设现代公司制度及其法人治理结构，从而增强了各种资源在企业间的优化。如果我们以现代公司的角度来看待政府的经济行为（比如发行政府债券），就会发现，政府产权的模糊性，亦和企业产权的模糊一样，会极大的影响政府职能的积极发挥和公共资源的配置。

我们知道一个分公司即便实行独立的核算，也是不可能发行债券的，因为它没有独立的法人财产权，即没有偿债的能力。这个能力指的是法律上的法人资格，即一个独立的财产权主体的地位。而与事实上的资金占有无关。那么如果地方政府发行地方债券，它有没有偿债的能力呢？这就要看它在法律上是否一个独立的财产权主体。

1994年我国开始实现中央与地方的分税制。有人将这一变化称为财政的联邦化。但法律对分税制的解释是“在划分中央与地方事权的基础上，确定中央与地方财政支出范围”的一种财政管理体制。换言之，地方政府对税收拥有的只是一种管理权和使用权（并在上解和返还等补充制度下受到重大限制），而非独立的财产权。这是威权体制下中央与地方权力划分的一个特征，即只从管理权限的分工出发，而避口不谈财产权的确立。这种体制下地方与中央之间绝不可能发生真正意义上的交易，并通过交易去推动公共选择。

所以地方就只能将这个收入用于预算支出，而不可能以地方税收为担保从而发行地方政府债券。因为产权在中央政府，担保必须得到中央政府的许可。而中央政府一旦许可，事实上就负有连带责任。以申奥为例，每一个申办城市都必须提交财政预算方案，如果没有中央政府的承诺，这个预算方案当初根本不可能得到奥委会的认可。因为单一制下的地方政府并没有国际上的主体资格。这也是中央政府在审批债券发行上态度谨慎的部分原因。因为一切公共资源的财产权主体的身份，就意味着一切公共债务的最终责任人的重负。

地方政府没有财产权主体的身份，政府与政府之间的经济行为，就只好在相当程度上遵循“计划调配”的模式。维持这种模式的力量除了权威，就是意识形态。在政府与政府之间，因为财产权的缺失而找不到第二种合作的方式。中央凭借“总公司”的主体资格和意识形态的政治威望，通过强制性的财政转移支付，将公共资源在地方政府之间及地方和自己之间进行调动和协调，从而代替市场化的博弈。如果我们承认现代政府在政治职能之外，越来越多的负有经济功能，尤其是对于我们这种后发的现代化转型国家而言。那么我们就不得不承认，这种政府及区域间产权不清晰的、完全非市场化的行为方式，将越来越不适应政府在市场中的角色。

政治经济学者林德布洛姆指出，尽管权威可以有效的完成市场所不能做到的很多事情。然而“一个通过权威而非市场”的政治经济制度，在某些方面注定是臃肿笨拙的。以发行“奥运债券”为例，北京市其实完全有能力在区域之内实现资本筹集，以它的市场价值，只需要以北京的地税收入或土地为担保，就可为长期债券的发行提供足够的吸引力。在20世纪20年代的联省自治运动中，各省的主事人便以地方税收为担保，成功的发行地方政府债券。如果在这样的独立人格的基础上，再配合中央的契约化的权威和统一的协调能力，这种联邦化的双重人格，就将比单一产权主体下的垂直管理，具有更大的资源整合的优势。然而现在的局面依然如林德布洛姆说的那样，在仅仅需要一根其他手指的地方（北京市），却总是出现大而无当的拇指（中央）。

这对中央而言，其实也是一个不堪重负的角色。实行分灶吃饭的财政体制下，对地方债务的担保责任给中央政府构成了极大的风险。由于缺乏一个公开透明的行政和财务体制，中央政府作为唯一的公共财产权主体，对于地方政府存在的严重的“内部人控制”和日益严重的腐败难免心存戒心。这正是中央不赞成北京市发行奥运债券的主要考虑。在一个地方利益逐渐多元化的当代，政府产权的模糊和一个“信息充分披露”的民主制度的欠缺，一方面不能给地方一个盼望已久的权限，同时也不能给中央政府支持地方发行市政债券的足够信心。

中央政府对于奥运债券计划的态度说明了一件事。一个不民主的集权体制，已经不仅在政府与人民之间构成了猜忌，而且在地方与中央之间同样带来了猜疑和离间。尤其牵扯到经济利益的时候更是如此。需要中央背书的奥运债券计划的流产，与由老百姓来买单的奥运体育彩票的顺利发行就是一个极有意思的对比。如果将3000亿的奥运会投资看作一个庞大的项目融资。这个项目的项目公司是北京市奥委会，但它背后的控股股东究竟是北京市还是中央政府？产权的不清晰和使得一个简单的融资手段变成了秘室里的勾心斗角。况且中央政府的承诺和连带责任又通过什么去实现呢？如果不由地方政府来承担债务和风险，那么是否仍然通过财政转移的手筋，将之变为全国各地政府和人民的公共开支？在地方利益的主体性日益凸现的当下，这种公共资源的威权配置模式又还能维持多久？那些西部和东北的省份，嘴上不敢说（因为缺乏制度化的博弈渠道），难道连私下里拆台也不敢做么。

另一方面，由于企业产权的相对独立，90年代以来，中国已经发行了众多行业性的债券如电力、金融、铁路等。这些债券并没有得到中央政府的背书担保，一个指头就做到了自己力所能及的事情。而实力和威望高出这些行业性企业许多的省一级政府，却因为私法领域内的产权不明、公法领域内的人格不清，一旦离开中央政府的连带责任，竟然就无法成事。这种法律上的人格无能状态，在以区域政府的名义从事国际性事务的时候（比如申办奥运），已经显得尤为突出。

而地方多元化的发展已到了如此的境地。因为缺乏地方和中央在公法上泾渭分明的双重人格，一个曾经以“集中力量办大事”而自傲的中央集权体制，就象一个传统的四世同堂家庭，最终要因为另藉私财和费用分担的矛盾而四分五裂。一个小小的奥运债券，就有可能使意识形态下同舟共济的全国一盘棋顿时瓦解。

唯一的解决方案绝不是重提三纲五常，而是厘清中央与地方的产权和各自在宪法上的主体地位。

由于政府本身的公共性质，中央与地方的产权问题并非一个私法内的关系，这种厘清需要公法与宪政制度的介入。从奥运延伸出来的地方政府的发债权问题，只有置于中央和地方的联邦化宪政分权架构的大背景下，才可能得到一个水到渠成的结局。

2002-04-05


 现代传媒与1970一代

现代传媒与1970一代

萧三郎

■ 好像你也非常得不幸运，你也生在悲惨的1970年代？

王怡：是挺悲惨的。中国一百多年来始终改变不了十年之间沧海桑田的周期性动荡。这使得每一个十年都是独一无二的，每个十年代当他的代表人物群体出来后，和其他年代的群体都有极大的断裂。尽管我并不喜欢以生长年代来为某个群体命名，但不可否认“时代性”就像性征一样，的确对它的代表群体构成了深入的烙印。我在叫“妈妈”之后学会的第二个词，就是指着墙上的毛泽东画像大叫“婆婆”。这是一个象征性的事件，意味着意识形态进入家庭之后的成长空间。另一个象征性事件是大地震在童年的阴影。我指的是四川的松潘大地震，和唐山大地震在同一年。我们有几个月的时间里在院坝的平地上睡觉，当时我三岁。对儿童而言，地震是最大最神秘的不可预测的力量。它象征着更大的地震将是未来岁月里的社会波动和世俗化的高歌猛进。我在刚学会说话的年龄里被一场地震吓坏了，十三年后的春天，我又在思想刚刚断奶的年龄被另一场地震彻底颠覆。这是个在目前不能详谈的话题。但在我看来，要谈70年代人，就必须谈到70年代人在80年代末渡过的那场青春期。对思想而言，这是一个不能再糟糕的青春期了。他对整整一代人的成熟和生理卫生造成了不可想象的影响。我的全部思想成熟过程，都是对这一被摧毁的青春期的反思和弥补。我用了许多年的时间来阅读和思考，目的之一就是想摆脱这一阴影。

■你对同道的写作者和1970年代有什么看法？

王怡：有人说网络是70年代人的天下。包括技术和思想。更小的80年代都还聚集在聊天室和游戏室里。70年代人在一个意识形态化的童年里浸泡，而在一个不断世俗化的当代寻求立命安身。这是中国语境下最典型的一种成长。从这个角度说70年代是最幸运的。70年代人将成为中国社会在未来一段时间里的沾合剂，他们在前辈和后生面前，一方面不够世俗化，同时又不够意识形态化。随着时代的推进，他们的逆反会是前后几个十年代里最温和的一批。如果中国目前的社会发展，包括未来宪政体制的确立，需要一种保守的社会力量。我认为70年代人将成为立足在现代市场和民主价值之上的保守主义的中坚。70年代人将普遍在左翼思想和自由主义之间找到一种中庸的立场。我觉得这是整整一代人的时代烙印所决定了的。

我说的当然仅仅是预言。70年代人才刚刚开始三十而立的过程，他们在思想积累和财富积累上还有很长的路。但不用多久，当社会面临80年代人的迅速崛起和不可完全意料的社会变革的又一次高峰推进时，70年代人的这种中和性的力量就必定会异常突出。

和我纪相仿的一大批写作者，通过网络我和他们相互了解或认识。我的感觉是，包括我在内，我们中的大多数人在思想和表达的姿态上，恰恰并不如60年代或更早群体里的写作者那么激烈甚至偏执。老实说，我们的阅读和思考的视野也是49年之后最为完整的一代。这也是我说最幸运的地方。不过这种完整性要成为一个结果，还显得过早。但我坚信一点，像我最尊敬的几位文革后如刘军宁、朱学勤、梁治平和刘小枫这样的学者，在今天的中国学界是异常稀罕的。但在我所知道的有限的70年代的写作者群体里，一定会在未来二十年间涌现出数倍于此的人物。

■ 在你所认识和知晓的范围中，你认为有那些人物是潜藏在地下的牛逼者？

王怡：我不太喜欢使用牛逼这个概念，虽然我是属牛的（笑）。我所接触和尊敬的写作者大多是怀着某种超越性关注的。这也和社会对70年代人的印象不大一样。一大批思想者在媒体、高校和网络上努力寻求表达的可能，他们已经在开始扮演我所讲的中和者和沟通者的作用。像世纪中国网站的斑竹吴冠军（比我小三岁），锐思评论的安替，卢周来、林国荣，及我提到的星期五读书小组的成员，还有一大批从事新闻报道和评论的朋友，他们的健康一面体现在开始努力挣钱以外，已经从世俗化的高歌猛进之中开始把写作当作真正的事业来做，并以一种平和的态度，而不是80年代学者群那种普遍的道德激情姿态。我把这一点当作一种可贵的进步，而不是对理想的降解。

唐哭和王小鲁是我在网上认识的潜藏在地下的佼佼者。陈永苗的阅读和研究视野则令我敬佩。年仅26岁的徐晋如在网上被誉为旧体诗第一。这是一个极有意义的事件。证明了我的70年代是最完整一代的说法。因为正是完整性带来了70年代人的多元性和选择性。80年代的写作者群体具有极高的同一性，他们中几乎没有人选择并成为旧体诗的迷恋者和佼佼者。而在70年代中，我们开始看到比前辈们更多的方向性。

一个20几岁的人，在一个普遍浮躁、纸醉金迷和腐败淫乱的，同时个人生存压力空前高涨的时代，怀着思想的真诚读书做学问。这样的人有一个，就值得整个70年代为之骄傲，并让缺乏同情之了解的批评者汗颜。更何况这样的人有一大批。

■ 谈谈你对传统文化的看法吧？

王怡：有人说我是一个保守主义者，刚才我也把这个标签插在了70年代的头上。我不愿意说“传统文化”，而说“传统”。因为传统是鲜活的，传统文化则可能是发臭的。我曾在一篇文章里说，情欲是一种有传统的性欲。“传统”在这里代表着一种方向性。性欲原本是没有方向性的，方向性在针对特定对象的传统之中形成。这句话可以代表我对传统的看法。方向性并不是说你随手一指就是那里，方向性是你指向那里之后还要上路，在那条路上一直走下去，走久了才有方向性。诺思称之为“路径依赖”。我珍惜传统的路径依赖的作用。用英美的法学观点看，就是对于连续性的遵从。任何东西不连贯就不好看。权利、自由、民主，这样概念都是从传统中生长出来的。尊重传统就是坚持渐进的道路，反对暴力革命和积极的建构理性。

换言之，我对传统的看法并不是本体性的，并不是觉得传统的某个东西真是好，迷进去了。我看中和尊敬的是传统对于今天的意义。我说的是延续到今天的传统，而不是去恢复已经被摧毁的“传统文化”。比如新儒家或大陆一些人对和合文化的吹捧。我对这种吹捧不以为然，那些东西早就没有了。我批评革命对于传统的摧毁，但不是要像孔子一样提倡恢复已经被摧毁的传统。我所理解的传统，就是指构成今天的现实语境的所有既成事实。比如革命及其意识形态后果，就是中国语境中最大的一个传统。你不能绕开它，也不能像它当初做的那样去摧毁它。你必须顺水推舟，不能打断历史的连续性。所以我坚持认为在中国今天，财产权、契约自由、地方自治和地方财政的联邦化，以及司法独立，促进这些可以造就地方鼎盛、民间殷实的因素的发展，是比强调某些政治权利的激进姿态更加可靠和富有意义的。我觉得最伟大的成就，就是让他们成为一种鲜活的、正在逐步生长的传统。

■ 你认为传媒对70年代误读了吗？

王怡：误读难免是一种常态。我前面提到的一些情况可以证明种种的误读。但我觉得误读的本质并不是针对70年代的时代属性的，而是更普遍的针对任何一个刚刚成为男2号和女2号的社会少壮群体。因为不管那个年代，他们在20几岁的时候作为一个整体，都是前面的成熟人群看不惯的。对70年代人的所有指责可在任何时代用在任何20几岁的群体身上。我没有看到把70年代独有的年代属性像性征一样指出来了的说法。我对种种来自成熟人群对70年代的指责和误读都不以为然。前面说到每十年的周期性社会变革，在这种传统下，没有任何一个父辈的群体可以离开具体的行为而去指责年轻一代的时代属性。因为这种属性是一种原罪，因为在这种属性中每一个父辈都是同谋。我们所渡过的意识形态化的童年和肮脏的青春期，有人站出来负过责吗，有人为之忏悔吗。任何一个时代在犯下罪愆的时候，对未成年的一代都是漠视的。未成年就意味着透明，意味着你根本不存在，不在场。

重要的一点是，70年代人在目前是中国民间力量的主体，相对于前辈，他们和传统体制的关系也最为暧昧。他们现在大多在努力挣钱、买房子和准备带小孩及赡养开始年迈无保障的父母。他们是承上启下的一代，在少年时代经历了理想主义的启蒙和被摧毁，在成年后被市场压得喘不过气来。相对于建国后的每一代人，我倒倾向于认为70年代是最健康的一代。因为这种健康，70年代终于要担任起这样一种角色，在前辈面前说自由与民主是重要的，在后辈面前则大讲道德和责任也必不可少。

以我的看法，对社会国家的命运怀有真诚关怀，这更像是70年代人的特点而不是前辈们的特点。我的周围，三十五岁以上的人群里，唯利是图的倾向远远大于和我同龄的这一代人。根据我在网上的经验，观点偏激、哗众取宠、言辞乖张、缺乏宽容精神的人，倒是5、60年代的人居多

■ 你的生存哲学是什么？平时看些什么书和什么碟子，有没有偶像？对自己的期许是什么？

王怡：这个问题像是谈话结束前的例行问话。关于生存的态度前面其实说得够多了。我目前的阅读文学作品开始锐减，一大半是学术读物，然后是历史类的通俗读物，包括历史小说。被锐减的文学性阅读则被看电影所替代。我是个影迷和DVD收藏狂。电影的品位高低不平，最闷的艺术电影，和最搞笑的香港片。我那篇关于柳如是的评论，就从一部三级片谈起。在南方周末发表后很多人表示对这一点挺有意见。

我要说有偶像，应该首先算前面提到的几位学者。世俗意义上的偶像比较阶段性，艾尔帕西诺、罗伯特德尼罗和朱丽叶比诺什，是我目前最欣赏的三位演员。有他们的电影我都会买下。

我对自己有一个期望，我希望做中国目前最缺乏的一种写作者和公共知识分子。我希望做一个在学术体制之外的学者，一个学术性的批评者。网络的发展和未来言禁的逐步宽松会带来这样的一个可能。我所说的最缺乏的这个公共知识分子的空间，就是介于学术界和媒体从业人员之间的一个层次。学术界以学术的目光在象牙塔内批评现实政治，并得到学术名义下的某种保护。媒体以世俗的目光进行批评，并不将这种批评引申到抽象价值的解构上去。他也可以得到形而下的即世俗价值的某种保护。而一个公共知识分子要以学术性的更深刻的批评，来挺入大众媒体，这就难以得到保护，并因为成为最单薄的一个环节。这也是我所说的一种中和的力量和角色，我希望自己成为这种力量当中的一员。

2002-04-05

《华夏时报》


 再见李宪源先生

再见李宪源先生

王怡

李先生：

多日不见，你的分析矛头还是那么道德化。我认为一个学者对道德包括对弱势群体的关怀，必须放在自己的专业性框架内，进行远离激情的思考。激情永远对问题的分析是一种伤害。

没有宪政，你的想法和我的想法都不可能有实现的一天。缺乏财产权更是如此。你可以仿照香汗与臭汗，将财产权区分为穷人的财产权和富人的财产权。那么李先生要不要穷人的财产权呢？告诉我一个方式（技术性的而不是道德呐喊的）可以只给穷人不给富人？共产革命原本就是这种思路。李先生依然是这种思路，却看不出有什么更好的法子。

我的一个基本的原则是，任何一种看起来很美的但从未有过的制度设计，我都表示反对。

设计得越美我越要反对。

也许几百年后会成为现实，但我现在还是要反对。

路径依赖不仅仅是针对一个特定国家的。如果将今天的民主宪政否定了，以为有更好的安排可以替代，整个人类几千年的历史就会失去路径的依赖。站在今日，前面将没有任何凡人可以把握的方向。

一个真正的问题是：我问你亲爱的李先生，究竟是谁为我们安排下幸福的生活？

迎面吹来了凉爽的风。

顺便提一句，我的王怡论坛，是迄今为此国内唯一一家大量转载大庆工潮新闻与评论的公开论坛。

还是那句话，在你道德激情高涨的时候，我随时都在提心吊胆。

2002-04-08

附：

作者：李宪源　回复日期：2002-4-8　2:38:53

醉梦的话似应改成：关键在于用什么来"驱逐权力,推翻专制"？

如果代之以西方“金权政治”式的所谓“现代宪政”制度，“推翻专制自然意味着民主监督”的说法就殊难成立。

有关金权政治的判断，本人曾在《美国民主透视……》中作过系统论证。对此判断不以为然却又至今提不出具体反证的王怡，现在热衷于搞什么“宪政征文活动”的真实目的，是否想给名声不佳的金权政治披上“现代宪政”的美丽外衣？

我有一种担忧：才华横溢、在社会关怀方面曾给我留下深刻印象的王怡，现是否在深层思考方面所作努力日少，而在推销促销活动上所耗精力日多（比如对“70年代人”的自我包装啦，为工商联“私有制不可侵犯”入宪动议所作的摇旗呐喊啦……等等）？

眼见王怡为特殊利益阶层大声疾呼的上述“自由”，在目前体制下日飞猛进，正实现从虚拟网络大踏步地走进实体纸媒的“飞跃”；而反映下岗工人“平等”诉求的贴子，却在任何一家大陆中文论坛上瞬息即删；面对这种活生生的现实消长关系，秦晖（是湘山居士君吗？）所说的“我之所以认为平等与自由之争……在当前的中国缺乏现实意义，主要是因为这些东西目前都还处于缺席状态”云云，能有多大说服力？

能否真正解决城乡之间不平等的问题，取决于中国到底选择扩大还是缩小“三大差别”的现代化路径。

在以扩大差别为根本特征的精英主义路线下，所谓“给农民以迁徙自由”之类，不过是给城市新生资产阶级提供更廉价劳力和通过工农自相竞争进一步压低打工阶级总体收入水平之手段。点出这类“自由”根本上对资本家有利的实质，何错之有？

而按毛泽东的平民路线，虽然存在为加速工业积累而剥夺农民的阶段性不平等，但在大办农村教育、“把医疗卫生工作重点放到农村去”、农民子弟接受高等教育、知识青年上山下乡、干部下农村基层劳动等总体制度安排情形看，只要不抱偏见，这种向人类平等目标逐步迈进的真诚努力，曾经为世界所瞩目。如果不是那个用短期利益毁灭农民长期利益的“分田到户”，随着水利化、机械化和科学种田程度的提高，城乡差别的不断缩小本来是可以预期的。

何清涟在《中国的前途能靠所谓中产阶级吗？》中的认识，比以前有进步。根据中国“中产阶级”具有的特定现实含义，网友们否定回答地理直气壮。用基本上只存在于自由主义理论设计中的所谓“真正的中产阶级”，来代换现实中实际存在的暴富资产阶级和政治权贵阶层，然后指责网友评论“过火”，就偏题了。跳蚤遍地，怎么宣扬“龙种”的优越也白搭。

在自由主义者中，认定弱肉强食为自然演进铁则者到底是少数还是多数，殊难统计。但查看一下现行主流经济路线在这方面实际奉行什么样的原则和造成了何种实际后果，参照一下“文明资本主义”西方媒介对中国野蛮资本积累过程羞羞答答的揭露抨击，判定具有鲜明社会达尔文主义特征之自由主义极右路线真在中国大行其道，并非毫无根据。

西方资本主义制度下游行示威与罢工的自由，对弱者而言，有总比没有好；但如果按毛时期的宪法修改精神，能在社会主义制度下一边享这种自由、同时又能享用“铁饭碗”生老病死有保障的优越，无疑有利一百倍（这就是最明白自身利益的大庆工人，游行时要举毛泽东的像而不举“自由女神像”的根源）。

有关“迁徙自由以及选择工作的自由”，则必须放在制度大环境下来考察；如果对千千万万失去联合国人权宣言所规定之“劳动权利”的中国下岗工人说：你们现在还是比老毛时期强，那时可没有“迁徙自由以及选择工作的自由”！我担心自诩关注底层利益的秦晖，会不得不紧急呼叫警车救护车。

“失眠者”理想中的制度目标，是否类近英美模式？如果是，恭候你完成王怡未竟的系统驳斥拙作《美国民主透视……》之任务。如果不是而另有新设想，愿闻高见。


 医疗侵权：颠鸾倒凤的举证责任

医疗侵权：颠鸾倒凤的举证责任

王怡

2002年4月1日，《最高人民法院关于民事诉讼证据的若干规定》开始实施。这是我国第一部详细的、千呼万唤始出来的证据立法。其中关于医疗侵权诉讼举证责任倒置的规定，引起了公众极大的关注。根据《规定》，“因医疗行为引起的侵权诉讼，由医疗机构就医疗行为与损害结果之间不存在因果关系及不存在医疗过错承担举证责任”。换言之，即由医疗机构对此承担败诉的风险。对患者而言，医疗官司难打的局面将可能因此得到较大改观。患者由于专业背景及其他因素影响而造成的“信息不对称”状态，将因举证责任的转移而得到矫正。

但在医学界和广大医疗工作者中，这一对己不利的“过错推定”的证据规则却如一石激起千层波，引发了不同的看法。焦点集中在由医疗机构承担对“因果关系”和“医疗过错”的否定义务，将对医生的行为选择和医学的发展造成极大的负面预期。因为医学的无法精确和患者的个体差异，这一证据立法将在最有利于保护部分患者利益的同时，却可能因医生和医疗机构的“自我保护”倾向而减少使患者最大可能得到康复的机会，并损害医学的远期发展，最终使医患双方“两败俱伤”。

一位临床医生甚至发出这样的预言：“这一法律的后果不会很快就显露出来，但等到十年八年，就会发现中国的医学落后国外又十几年，受苦的还是老百姓。”

而国务院则在4月14日出台《医疗事故管理条例》，重申了医疗事故的“过错”原则。

哪一种意义上的弱者？

事实上，患者在诉讼中的“信息不对称”状态，并非只能依靠举证责任的倒置得到缓解。在最高法院关于证据立法的《规定》中，我们至少可以发现其他的三个途径。

一是规定的第三条，“当事人因客观原因不能自行收集的证据，可申请人民法院调查收集”。医疗过程中的一切记录掌握在医疗机构手中这个事实，并不当然的构成患者在诉讼中的障碍。二是第七十五条，“有证据证明一方当事人持有证据无正当理由拒不提供，如果对方当事人主张该证据的内容不利于证据持有人，可以推定该主张成立”。这个规定对于医疗机构滥用自己在证据占有上的优势地位，是一个操作性极强的打击。最后是第六十一条关于引入“专家证人”的规定，“当事人可以向人民法院申请由一至二名具有专门知识的人员出庭就案件的专门性问题进行说明”，经人民法院准许，还可以由当事人各自申请的具有专门知识的人员就有案件中的问题进行对质。这就好像当事人如果状告一个律师，法律并不因为原告不是专业人士而将举证责任倒置，因为当事人虽然可能不懂法律，但他可以聘请一个律师来改变自己的“信息不对称”。换言之，专业壁垒是现代社会诸多领域的一个常态，但关键的一点是，“专业信息”是可以购买的。

如果患者请到了著名的医学教授参与调查并出庭作证，事实上由于信息占有而导致的弱者地位就基本上并不存在。而举证责任的倒置则在很大程度上可以为原告当事人省去这一笔购买专业信息的费用。所以笔者认为，在医疗侵权诉讼的举证问题上，最高法院的规定更关注的并不是患者在信息上的弱者地位，而是广大患者在经济上的弱者地位。

看不起病，住不起院，缺乏起码的社会保障制度和成熟的保险市场来化解生老病死的难关。这个严峻的社会现实是举证责任倒置的规定所具有的部分“实质正义”的内核。通过举证责任的倒置，法律将这一笔改变“信息不对称”状态的开支转移给了医疗机构，将原告当事人的“购买”变成了医院的“提供”。

我们也可以用科斯的产权理论来诠释这一规定，根据著名的“科斯定理”，把权利界定给谁更好，是取决于哪一种界定所导致的的交易费用更低。因为这些信息（有无因果关系和有无医疗过错）本身就掌握在医疗机构的手中或者获得的成本极低，如果将权利界定给医院（由患者负有举证义务），患者就必须以昂贵的交易费用去购买这种信息（聘请专家证人）。而如果将权利界定给患者（由医院承担举证义务），医院却不需要向患者支付购买这种信息的费用。

得出结论，如果暂不考虑上面提及的可能对医生行为选择的负面影响，那么由医疗机构承担举证责任，将无疑是是一种导致社会整体效用最大化的产权安排。

绕开医疗事故技术鉴定委员会？

往往在医疗官司中，最为患者和社会舆论垢病的一点，是医疗事故的认定权威掌握在当地卫生部门的医疗事故技术鉴定委员会手中。而这往往是对医疗机构提出侵权索赔的重要前提和依据。医疗事故技术鉴定委员会具有两个特征，一是专业性，二是地方性。受到诟病的是第二个特征。卫生部门的医疗事故鉴定委员会的地位，类似于英美法中一个对事实问题进行裁决的陪审团，也就等于对事实问题做裁判的法官。因为医疗的专业性和复杂性，由专业人士来进行事实判断是可行的，这比起某些笔墨官司让法官去作文学性和艺术性的事实判断要好。

然而这个事实上的、场外的陪审团伤害了司法公正的一个基本价值。18世纪以来，英美法中逐步形成了两条关于诉讼程序正义的金科玉律，（1）“任何人不能自己审理自己或与自己有利害关系的案件（nemojudexinpartesua）；（2）“任何一方的诉词都要被听取（oudialterampartem）”。这两条牢固地确立在今天的现代司法制度当中。而一个完全在行政控制之下的地方化和排他性的“医疗事故技术鉴定委员会”，却因为这种并不回避的“利害关系”的存在，使得它的公正性日渐受到广大患者的质疑和不信任。因为法律所要求的正义，是一种看得见的正义。即程序上的无懈可击。

事实上，在媒体公开报道的诸多医疗纠纷中，我们看到某些医疗事故鉴定委员会也的确存在包庇、隐瞒等枉顾专业操守的行为。一位医生朋友表示，某些医疗事故鉴定委员会的结论往往连医生都信不过，何况是患者。

最高法院虽然无权对于医疗事故鉴定体制进行改革，但在笔者看来，关于举证责任倒置的证据立法在事实上对这一体制的弊病进行了某种程度的框正。尽管我国没有司法审查制度，但法律的解释与适用，仍然可以对现有法律制度发挥出极大的矫正作用。程序性的做法完全可以影响到实体性的立法，甚至可以使之落空。最高法院近年来便频频的利用这一权限，去推动法治的变迁。最高法院因此已经成为全国人大之外，对社会制度变迁影响最大的一种制度化的力量。

如果把“医疗事故技术鉴定委员会”的因素考虑进来，那么由原告承担举证责任的不公平之处就更加明显。如果鉴定结论是不构成医疗事故，那么你要追究侵权责任，就意味着必须推翻这一鉴定结论。由于这一鉴定结论在法律上具有的甚至比公证证书更加强的证据地位，这就使得原告的举证还不仅仅是一个信息不对称的问题。他的举证责任进一步的加剧和扩大，从而变得更加的不可能。

然而最高法院一旦将举证责任转移到医疗机构手中，效果就不同了。医疗机构仍然可以以鉴定委员会的对己有利的结论为辩护的证据，虽然这并没有质疑鉴定委员会的地位，却在事实上给鉴定结论定下了一个基调。即光有一个不构成医疗事故的结论是不够的，被告必须证明“医疗行为与损害结果之间不存在因果关系”或者虽然有因果关系但“不存在医疗过错”。不能证明就可能败诉。

最高法院无权作出一个针对医疗事故鉴定委员会的直接的实体规定。但通过举证责任的转移这一个程序性的立法，这两点就间接的构成了对卫生部门鉴定结论的实体审查。这个实体审查就等于将卫生行政部门作出鉴定结论的秘密过程，搬到了公开的法庭上。并可能接受原告方专家证人的质证。并可能因举证不充分而败诉。

所以笔者认为，举证责任转移的第二个作用，是项庄舞剑，意在沛公。通过举证责任的重新分配对医疗事故鉴定体制进行釜底抽薪。同时通过司法去影响行政。

行政与司法的擂台戏

但国务院出台的《医疗事故处理条例》，看上去却像是对最高法院这一举证倒置的对台戏。

举证倒置在事实上将对医疗机构的“过错推定”和对医生个人责任的“过错归责”区别了开来。这等于改变了医疗事故鉴定结论的性质。在患者提起的侵权诉讼中，被告方是医疗机构而不是医生个人。在一起医疗纠纷中实际涉及到两个关系，一是医疗机构在患者面前的民事责任。一是医生在医疗机构面前的个人责任（包括民事和行政的责任）。在针对医疗机构的侵权诉讼中，医疗机构必须证明自己没有过错，而在医疗机构承担了对患者的“过错推定”责任，转而去追究医生个人的事故责任时，鉴定委员会的结论就是唯一有效的认定了。鉴定委员会必须有充分证据证明医生的行为有医疗过错，才能认定医疗事故成立，医院也只能在此时才能将自己承担的民事赔偿责任转稼到医生个人身上，并按规定对医生进行处罚。

换言之，最高法院关于举证倒置的规定，说明医院的民事侵权责任将比医生个人的事故责任更加严格。前者由法院根据“过错推定”的原则来判定，后者则由鉴定委员会根据“有过错才有责任”的原则来认定。尽管这个区分的效果，将取决于我们如何让防止医院将自己的举证倒置责任，成功的转变为在内部对医生个人责任的一种威胁和压力。

然而新的《医疗事故处理条例》并不买这个帐，条例通过将鉴定委员会从卫生行政部门改到医学会的名下，并规定了较详尽的回避制度来增强医疗事故鉴定的公正性。在重建信用的基础上，则再次重申医疗事故的“过错归责”和“不属于医疗事故的，医疗机构不承担赔偿责任”这两个与举证倒置规定断然相反的原则（第2条和第49条）。这就将医生个人的责任范围与归责方式，和医疗机构的责任范围与归责方式完全统一了起来。言下之意就是：如果医疗机构不能确定医生个人负有“医疗过失行为”并不能在承担了对患者的赔偿责任后转而追究医生的过失责任，那么医疗机构就拒绝按照过错推定的原则对患者承担赔偿责任。

如果实行这一原则，等于是对举证倒置的釜底抽薪。如果实行举证倒置，则等于彻底改变医疗事故鉴定的性质和功能。

虽然鹿死谁手，或未可知，但主动权始终握在法院的手中。

农夫和蛇的故事

在另一方面，一位医生以农夫和蛇的寓言故事，表达了他对由医院承担举证责任的担心。

这个古老的故事说，在天寒地冻的冬日，农夫看到一条冻僵的蛇，他善意的把蛇放入自己的怀中，以便救活这条蛇，结果是蛇苏醒过来以后，当胸咬了农夫一口，农夫因此而死了。

蛇为什么会咬那农夫？不是因为通常理解的忘恩负义，而是因为农夫给蛇复温过程中，温度升高太快，结果蛇感觉受到了伤害，所以进行防卫。因为蛇被冻僵是在冬眠，农夫干扰了蛇的正常生理活动过程，不适当的加温给它的身体造成了伤害，如果由农夫自己举证，也不得不承认确有加热太快之嫌，承认自己的行为是有过错的。

所以农夫必须受到惩罚。

这位医生指出，医生的良苦用心不得不面对医学发展的有限性，医学发展的不完善；不得不面对个体结构和一般性的人体结构差异，因为没有人是按照教科书来生病的。在众多的未知因素干扰下，除了明显的玩忽职守外和粗心大意，医生的行为很难判断有无差错。他向笔者举了一个自己的亲身实例，一位从心内科转来的、58岁心肌梗塞两周后突发急性坏死性胰腺炎患者。他说：“我给病人每日的入量达到3300毫升左右，经过一周的治疗目前已经入恢复期，病人渡过了急性期正在康复过程中，但心率依然较高（120－130次/分种），请心内科会诊，认为：如果在心内科我的入量绝对是不能被接受的，违反治疗原则的，言外之意是有差错的治疗。如果出了问题，到法庭上我就是有差错的治疗。”

许多医生表示出类似的担心，笔者电话采访了某省医院管理协会的一位石秘书长，他表示，医疗过程中不是每一个步骤都需要像手术一样让患者签字的，医生在不同的方案选择中，因为举证责任的沉重压力，必然会倾向于选择规范的和教科书的做法，这些做法是抹煞了个体差异之后的做法，但却是医死了人也不会负责的安全做法。因为个体差异是一种只有主治医生自己才知道的信息。他忽略这些信息而选择一般性的操作，在病人的最大可能的安全和自身的最大可能的安全之间，这位石秘书长说，你认为一位医生应该选哪一个？

一位中医医生则表示，举证倒置对于中医的打击将是更加致命的。中医的药方俗称“好药三分毒”，因循的是一个辩证的治疗原则，因为中医技术的标准化程度很低，不循常理往往是好中医的特点。但一旦出事，即便在现在都会陷入非常被动的局面。在举证倒置之后，他说，尤其是对于急诊病人，将没有人敢用中医去医。对中医的歧视和法律责任的加剧，将使中医早晚淹没在故纸堆里。

这位医生说，流传至今的几乎所有中国古代名医的故事，比如华佗为关羽刮骨疗伤，为曹操开颅治病，如在今天一旦出现风险，官司都将必输无疑。

一只脚在医院，一只脚在法院？

一位医学院的老师这样告诉自己的学生：“你们这些未来的医生，是一只脚在医院，一只脚在法院”。

一位医生指出，对于因果关系与医疗过错的判定，必须取决于一个规范的医疗标准。而目前的情况一是医疗的复杂性决定了标准化的程度不可能太高，二是医疗卫生行业的标准化操作程序事实上远远不够，三是规范操作的成本较昂贵，在广大医疗条件落后的地区，根本不可能做到，患者也往往没有能力为一种万分之一的可能性的排除而支付几百元的费用。但问题在于，患者无需为这种万分之一的可能性付费，但当这种可能性来到的时候，医生却有可能为这种可能性承担责任。

在日本有一个案件，因为一般来说，麻醉剂罕见过敏反应，因此很多医师不会常规向病人讲述这方面问题。有一位患者接受医师的局部麻醉注射后发生严重过敏反应。该患者以医师在注射前未告知此方面风险，从而侵犯了他的知情同意权为理由提起诉讼，结果医师败诉。而在我国，由于操作规则的不健全，类似这样的情形非常常见。如果被起诉，根本无法证明自己没有过错。这位医生表示，一方面规定医疗机构承担举证责任，另一方面行业规范化和标准化却极低。在这个落差中，将使每一位医生人人自危，因为一个细小的不规范，就可能在诉讼中导致败诉。

因为证明一个行为有过错，往往比证明这个行为无过错更加具有操作性和明确的限定条件。所以举证责任倒置并不等于一种简单的转移。如果说有过错才有责任的“过错归责”原本是一百公斤的一块石头，当它倒置给对方变成不能证明无过错就假定为有过错的“过错推定”时，就变成二百公斤了。

医院尽量避开诉讼风险的途径有两种，一是凡事征求患者的同意，确保并尊重当事人的知情权和选择权。但这事实上不可能完全做到。比如在急诊过程中，医生本应当具有一种全权处理的临机决断权。不可能也不应该事事征求患者的意见。患者在医疗过程中除了在重大关口（比如是否手术）有自己的判断，在其他事项上原本就完全依赖于医生的专业判断。这是来医院的目的。医生本应该以自己的专业能力替患者作出最佳的判断。凡事都让患者来决策，医生也就不成其为医生了。

第二种途径就是尽可能的标准化。将医疗的人道关怀变成一个如同法律般冷冰冰的原则，“程序合法实体就合法，程序不合法实体就不合法”。不按照程序治疗，治好了也是不合法的，如果患者不完全满意，告你有过错也可能要打赢。按照标准程序治疗，则患者死亡患者家属也无话可说。

这两种方法的弊端都是显而易见的。

我愿意：举证责任的再次转移？

2002年3月，在成都。一位双性人来到一家医院，要求做女性性别矫正手术。鉴于前不久才有一起医疗官司，一位十几前年做过女性性别矫正手术的患者因在多年后出现男性性征，而将医院告上法庭。医院出于此种担心拒绝了这位患者的请求。经过协商，患者提出采取公证手段，双方在公证处对手术协议进行了公证。公证书中写明手术可能失败会出现的情况，这位患者表示在手术后出现一切不良变化，将自行承担风险，不会追究医院的责任。医院拿到这份公证书后，放心的同意了手术的要求。

然而这份公证书的效力是值得怀疑的。如果医院在手术过程中出现过错，因此导致患者的伤害，这份公证书能够使医院免去证明自己无过错的举证责任吗？这份公证书能够带来患者放弃诉权的法律后果吗？笔者认为都不能够。医院的意思希望通过公证书的证据效力，使之成为一份证明自己无过错的证据，从而将举证责任（推翻公证书）再次转移给患者。但因为这份公证书仅仅只能证明医院在事前尽到了告之的义务，并不能证明医院在手术过程中的行为，因此这和一份普通的手术同意书没有什么区别。

如果医院希望得到一个多年之后患者不会出来追究自己过错的担保，因为到时医院无法证明自己没有过错。那么笔者认为公证的方式是可行的再次转移举证责任的手段，但公证必须放到手术结束之后才有效。如果手术成功，医院可以根据事先的约定和患者进行一个公证，患者自愿承认，在手术和治疗的过程中，医院没有出现任何过错，也没有任何不良反应。这样一份公证书便将一切治疗过程中的相关细节浓缩在了一个具有极强证据力的书面文本上。多年之后，如果患者因难以归因的不良变化提起侵权诉讼，医院只要以这份公证书便可以作为自己当年没有过错的证明。这时举证责任便转移到了患者身上。患者必须举出证据证明自己的主张，即自己的身体伤害的确是因为手术时医院的某个过错行为导致的。这样才可以推翻当年公证书的效力。

一个可预期的结果：判例的作用

对充满怀疑和担心的医生来讲，最关键的问题是在医学本身的不完善下，法律究竟会将什么样的行为视为是“无过错的”？尺度的松紧将直接决定医生们在未来职业生涯中的行为选择，也将间接的决定着广大患者能否在未来的就医过程中得到最大可能的康复机会，以及未来的医学昌明。

但这个尺度是无法通过司法解释获得保障的。成文法不可能给医生们提供一个放心的保障。大家会等着看4月1日之后的医疗官司的案例。因为具体的标准只能在案例中体现出来，并使医生们获得一个可预期的和可参照的行为选择。笔者认为，如何防止举证责任倒置有可能产生的、而且也许会极大的负面作用，这几乎完全取决于另一个方面的“标准化”，即在司法案例中凸现出来的司法判案的标准化。

十个同等情形下胜诉的案例并不会让医生们放心，因为我们的案例不具有判例的作用。今天和这里是这样判的，明天和那里却可能不是。所以只要有一个同等情形下的败诉案例，就足以影响医生们的选择。

很多学者曾经呼吁建立中国的判例法制度。笔者认为，以“医疗过错”这样一个弹性极大的概念为例，我们可以看出判例法的极端重要价值。只有通过判例的积累，才能使医疗过错的判定得到不断的细化，使对医疗机构（实际上是对医生的行为）的过错推定原则具有可靠的操作性，使医生们在不同情形下得到一个选择自己行为的参照系和安全保障。如果司法判案的标准化不能和医疗操作的标准化一起得到发展，笔者相信医患关系两败俱伤的担心，就可能并不是杞人忧天。

然而事实上由于判例制度的缺乏，这一举证责任倒置给医生的治疗行为带来的不确定性，势必将在一定程度上存在。医院也可以考虑在患者入院时签署一份详细的合同书，对于各种在目前医学和医疗实践上不被视为“过错”的情形予以说明和列举，纳入免责条款。对于在治疗过程中需要患者签字同意的事项予以列举，而在此之外的治疗决策则列入患者的授权条款。以契约的方式部分的解决因司法操作标准的缺乏而给医院带来的不确定性。

当然这些格式条款的合法性仍需经过法律的审查，以防止对患者不公正的地方。但只要确实有效，将会对“无过错”的范围和程度的判断，起到适当的清晰作用。

2002-04-10

《21世纪经济报道》，2002-04-22

相关条文对照：

《最高人民法院关于民事诉讼证据的若干规定》（2002年4月1日起生效）（下面简称法）

国务院《医疗事故处理条例》（2002年9月1日起执行）(下面简称国）

法：因医疗行为引起的侵权诉讼，由医疗机构就医疗行为与损害结果之间不存在因果关系及不存在医疗过错承担举证责任。（第4条）

国：本条例所称医疗事故，是指医疗机构及其医务人员在医疗活动中，违反医疗卫生管理法律、行政法规、部门规章和诊疗护理规范、常规，过失造成患者人身损害的事故。（第2条）

法：当事人因客观原因不能自行收集的证据，可申请人民法院调查收集。（第3条）

国：（医疗事故技术鉴定应当包括）医疗行为是否违反医疗卫生管理法律、行政法规、部门规章和诊疗护理规范、常规；医疗过失行为与人身损害后果之间是否存在因果关系；（第31条）

法：有证据证明一方当事人持有证据无正当理由拒不提供，如果对方当事人主张该证据的内容不利于证据持有人，可以推定该主张成立。（第75条）不属于医疗事故的，医疗机构不承担赔偿责任。（第49条）

国：当事人可以向人民法院申请由一至二名具有专门知识的人员出庭就案件的专门性问题进行说明。人民法院准许其申请的，有关费用由提出申请的当事人负担。（第61条）

医疗举证第一案：

案情介绍：2000年底，两脑瘫患儿诉湖北省人民医院人身损害赔偿案，法院首次了“举证责任倒置”原则而使医院败诉，被称为“医疗赔偿第一案”。原告认为温箱断电导致患儿受凉、窒息、缺氧，最终造成两患儿脑瘫。被告不否认温箱断电这一事实，但提出脑瘫患儿一般是由于先天遗传因素造成的，受凉不是主要原因。由于举证责任倒置，法庭要求医方对这一说法提出证明。但是，脑瘫的病因在医学上还未搞清，还停留在假说阶段。因此，医院因无法举证排除温箱断电与患儿脑瘫之间的因果关系而被判败诉，两患儿获赔人民币290余万元。

分析：此案由于，如按照《医疗事故处理条例》，鉴定委员会将很难证明温箱断电与患儿脑瘫之间“存在因果关系”，因而将不构成医疗事故，而不构成医疗事故则不赔偿。最后的结果是医院和医生都不负民事责任，如按照最高法院的《民事证据规则》，医疗机构则因无法证明温箱断电与患儿脑瘫之间“不存在因果关系”，而必须向死者家属承担赔偿责任。但在承担赔偿责任之后，因鉴定委员会无法证明“因果关系”的确切存在，而无法转而追究医务人员个人的相应责任。结果是医疗机构负有民事责任，而医生个人没有责任。

转载需征得作者本人同意，注明转载于北大法律信息网。本声明也是文件的一部分。


 公共权力：女贼爱衙役，我们爱你们

公共权力：女贼爱衙役，我们爱你们

王怡

看过张元、王小波的电影《东宫西宫》，给我留下挥之不去的一句话，就是阿兰对于故事的总结陈词："死囚爱刽子手，女贼爱衙役，我们爱你们。"

麋聚在公园里的一帮男同性恋，把眉目清秀的警察小史当作他们的大众情人。在我的关注点看来，这不是一个有关性别的故事，而是有关于权力。

阿兰所以将"我们爱你们"的表白，与"死囚爱刽子手，女贼爱衙役"并列起来，说明他已经隐隐意识到这种种"爱"的缘因，超越了性别意识。不是男人爱女人，也不是男人爱男人，而是弱势者对于强权的崇拜和迷恋。用电影中的话说，这种爱的实质就是"贱"。在一切看似严肃的理论中，"贱"都不构成一个有解释力的概念。尽管我们在生活当中常常使用这个具有穿透力的贬词，对某人某事像小史一样，一针见血的称之为"你丫就是贱"。

但我关心的是"贱"的冲动是如何被激起的，如何像情欲一样被撩拨。阿兰在小史面前的"贱"，并不因为他是男人而显得有所不同。这种"贱"我们同样在女人和男人、女人和女人或者男人和女人之间都可以看见。记得在电影《叛逆性骚扰》的评论中，我们看到正是大多数情形下男人骚扰女人这一事实，掩去了"性骚扰"的实质。但电影中，道格拉斯遭到黛米摩尔的性骚扰这一戏剧性的事件，使我们最终得到和道格拉斯的辩护律师相同的结论："性骚扰与性别无关，而是与权力有关。"

同样的道理，大多数情形下女人在男人面前的"犯贱"，使我们得到一个带着性别歧视的"女人容易犯贱"的观念，"贱货"这一恶毒的称谓也专门用在了女性的身上。从而掩去了"贱"的实质。而阿兰在小史面前对于受虐和屈从的欲念，则使我们有机会看到，"贱"这一品质其实是无性别的，贱的实质与性别无关，而与权力相关。尽管作为男性观众，我们宁愿这样去理解阿兰的"贱"：阿兰把自己当作了女人，所以他表现得像一个女人那样的贱。阿兰之所以是一个"贱货"，是因为他抛弃了自己的爷们身份，他自甘堕落。这样便把问题看作了有关性别意识和角色的错乱。潜意识下，则认为男人是不可能贱的，不可能有屈从下的生理快感。

在我看来，阿兰自己也被这种性别歧视误导了。他并不是先把自己当作了女人，然后才生出了屈从的快感和对于受虐的渴求。他是生出了屈从和受虐的快感，生出了对于加诸自身的暴力的迷恋，然后才觉得自己应该是一个女人。因为在一种性别的歧视文化中，只有女人才会这样。

如果阿兰能够体会到"犯贱"和屈从与性别无关，而与权力有关。他就不会自认为女人，而是继续自己的男性身份，并天经地义的以这种身份去爱小史。这就会是一个真正的男人爱男人的故事，而不是一个自以为女人的男人去爱男人。我认为这才构成真正的同性恋，而不是异性恋的影子和模拟器。

但我要说的重点不在这里。

重点是这种其实与性别无关的"贱"，弗洛伊德把它看作生理意义上的受虐冲动和死亡本能。这是一种看似技术化却是形而上的解释。他抹煞了欲望背后被撩拨的事物。小史认为阿兰所谓的"爱"，其实就是"贱"。但我宁愿这样去看：阿兰所谓的爱，其实是一种在权威和强势面前瘫软下去的欲望。一种完全放弃自我和自治，一种对把自己的性命彻底交付出去的快感。如同色情电影里的女主角那般大叫："来吧，来操我吧！"

尽管发出这邀约的是一个男人（阿兰），另一个大权在握的男人（小史）最终还是按捺不住向阿兰施暴的欲望。这一场来自警察小史的性暴力，是张元的改编比小说更具有冲击力的一幕。权力在阿兰和小史之间，造就了一种类似于女人和男人之间的控制与被控制、凌驾与被凌驾的状态。权力和性别一样，成为欲望的来源。

小史的身份颇有意味。他是一个清瘦的、眉目俊秀的警察。换句话说，那种撩拨阿兰的贱的力量，并不是来自肉体的。王小波没有让阿兰爱上一个虎背熊腰的鲁智深。而是爱上凭借警察的身份才能拥有施暴威权的小史。那种让自己从站立的地方开始瘫软的力量，是异己的生杀予夺的权力。

让我借用阿克顿勋爵的名言，对于小史而言，权力导致施暴，绝对的权力导致绝对的施暴。对于阿兰而言，权力导致犯贱，绝对的权力导致绝对的犯贱。

"女贼爱衙役，我们爱你们"，当阿兰说这话的时候，知道我想起谁来？我想起投江而殁的屈原和写下大量自我糟蹋文字的郭小川。他们都是阿兰的同行。作家，并且都是浪漫主义的作家。屈原是中国历史上第一个在气质上和阿兰极其相似的文人。他之后还有更多。他们都喜欢身着女性般华美的服装，感情细腻。对君上念念不忘。屈原也是第一个自许为女子，等待君上垂青的文人。他写下大量以男女情感隐喻君臣关系的诗篇，并成为中国文人诗词的一个传统。直到郭小川和郭沫若。

梁启超的研究说屈原投江是殉情而亡。有人暗示屈原和楚怀王的关系，一度深受怀王宠信的屈原，他心目中的"爱国主义"，与闺中之怨相去不远。如果阿兰爱上的不是一个普通的警察，而是一个领袖。他的犯贱就不叫犯贱，而也可以叫做"爱国主义"的。屈原式的爱国主义，和阿兰式的犯贱，本质上其实也相去不远。都是在主宰者面前渴望瘫软的冲动。

阿兰对小史说："每个人的贱都是天生的，永远不可改变。你越想掩饰自己的贱，就会更贱。唯一逃脱的办法就是承认自己贱，并且设法喜欢这一点。"

这句话说给三闾大夫，我相信屈原会恸哭不止。但他没有机会对楚怀王如是说。

我们不是同性恋，但我们都是阿兰，我们对警察小史说："死囚爱刽子手，女贼爱衙役，我们爱你们。"

因为这句表白，温柔的小史向我们施暴。

因为屈从从来不会减少受虐，屈从和反抗一样，会激起主宰者的亢奋。

我们怎么办？

2002-04-12


 拔剑自刎与司法独立

拔剑自刎与司法独立

王怡

古时的臣子只有一种情形下的抗命不从，得到了君主制下本土资源的谅解，甚至是张扬。

楚昭王的宰相石奢，在地方巡视，遇见自己的父亲杀人。他放纵父亲走逃，而将自己绑缚去见君上，认为自己尽孝而悖忠，要求自处死刑。昭王为他开脱，说你没有罪，继续做官吧。石奢说，“不私其父，非孝子也，不事主法，非忠臣也”。拒绝接受昭王的赦免，拔剑自刎而死。

这里有两处逻辑。一是关于“忠”。尽管君叫臣死，臣不得不死。而君叫臣不死，臣却可以自主自决，以抗命而死来彰显对君权的藐视。这个藐视的方式虽然可怜，但藐视的理由却在乎法律。石奢说，“王赦其罪，上惠也，伏诛而死，臣职也”。这个职责就是以后儒法合一的“忠”。法律乃至道德律令尽管是为着捍卫君权而树立的，却开始具有了独立于君主而存在的价值。它的律令并不完全依附于君王的意志，石奢在评价自己行为的是非曲直时，显然没有把君主的评价放在眼里。他的评价体系是独立于君主个人意志的。

而在另一面则关乎“孝”道。石奢认为是错的事情（不忠），即便君主认为无错，他仍然坚持己见。而法律认为是错的事情（因为尽孝而放纵罪犯），石奢却认为自己必须去做。这又构成了另一重的藐视。在忠孝并举的君主制意识形态里面，忠的绝对性是从孝道的放大推延出去的。所以汉之后帝王家便纷纷以“圣朝以孝治天下”相标榜。这是极其重要的一个特征，国家的绝对权威不是以一种对家庭和个人的权威秩序进行打击和藐视（狠斗私字一瞬间，爹亲娘亲不如党亲）的途径来树立的，反而是依靠对社会细胞内部的基本秩序和道德正当性的维护和弘扬来获得自身的合法性。

可见，在尚未实现现代法治价值转型之前，“忠孝”尤其是其中的孝，在本质上就是一种君主立宪和民间自治的力量。孝道的存在，在一定程度上构成了政教分离。所谓三纲五常，实质上就是意识形态上的三权分立。没有这个“三权分立”，就不会有石奢的拔剑自刎。

也可见，在尚未实现现代法治价值转型之前，如果将孝道所代表的个体价值的一维拿掉，而将忠（个体对国家的义务）的价值加以极度的张扬，使国家主义威权的树立离开了对任何一种个体间价值的尊重和推演，拔剑自刎的行为就成了对组织的要挟，和对人民的背叛。而不可能得到“本土资源”的谅解和尊重。

如考虑到古时对行政与司法并不加区分，将石奢理解为一名司法官员。我们看到石奢以自裁的行为从君权手中获得了初步的司法独立。如果抗命而死是值得褒扬的，就等于承认在君权之外，有着另一重的价值标准。在构成一个帝国统治合法性的意识形态当中，这一重的价值标准，与君为臣纲的标准甚至同等的重要。中国古时，以包拯为首的清官群体，他们身上的抗命不从和对律法一定程度上的坚持，便得益于这一意识形态上的三权分立。有学者依附“以德治国”的思路，归纳出诸多古时的“德治”经验可以为今上所用。他们没有指出的一点，就是儒家礼仪（以后渐渐礼法合一）在古时的一个重要功能是对现代法治的一种替代。在尚未实现现代法治价值转型之前，德治首先构成的不是对于臣子、而是对于君权的限制。它造就了让石奢抗命而死、让包拯刚正不阿、让海瑞抬棺上谏的力量。尽管这种力量不能与现代法治的力量相提并论，但在缺乏制度支持的时候，德治的价值体系是官员们寻求独立地位的几乎唯一的凭籍。

另一个引咎自裁的故事，则让我们在德治的价值体系外，看到司法官员彰显独立地位的又一思路。这本书开篇第一个拔剑自刎的是晋文公的首席大法官（理）李离。李离手下的官员错判了一个人的死刑。李离将自己关押起来并自判死罪。文公说：“下吏有过，非子之罪也”，下令赦免他。李离说，“我坐在首席大法官的位置上，不曾把我的职位拿出来和下属分享过，我的薪水最高，也不曾拿出来和下属分享。现在发生了错判，却要把责任推到下属的身上。哪里有这样的道理”。

这个思路有些像最高法院近来推陈出新的“法院院长引咎辞职”制度。我在别处的文章批评了这个做法。法院院长因本院发生的错判引咎辞职，是与现代司法法官独立的价值格格不入的，并在程序上与现代司法体制背道而驰。但在晋文公的时代（也许包括今日），司法作为一个与行政迥异的系统在整体上的独立还远远不够。倘若引咎辞职（自裁）的举动可以有助于整体上独立性的确立，也还有些微阶段性的价值。

引咎辞职在本质上是一种转承责任。这个转承责任的作用要取决于转到那一个级别上就不转了。李离把这个转承责任转到了作为首席大法官的自己身上。在行政系统的引咎辞职中，转承的级别根据事件的大小影响，在逻辑上可以一直转承到政府首脑身上。根据冯象先生的分析，这种归责并非一种非有过错不可的法律责任，而是民主体制下的一种政治责任。总要有人出来承担这种转承责任。比如911事件中有两架被劫持的飞机是从波士顿机场起飞的。机场隶属麻省港务局。在机场安全措施遭到广泛批评后，港务局的局长坚持不辞职，结果州长和其他部长们都感到了一种需要辞职的政治压力。最后给了港务局长大把的钞票劝其辞职，大家才松了口气。

如果法院院长也应该为某个法官的错判而引咎辞职，在逻辑上，上级法院的院长就该因为下级法院的重大错判而引咎辞职，一直像李离那样，推到到首席大法官为止。然而我们的最高法院在推出引咎辞职制度时，却没有丝毫向上转的勇气。

如果一直推上去，麻烦就来了。这种转承究竟以什么理由、到什么时候为止？李离坚持自己是有罪的，晋文公马上就感到了压力。他质问李离说：“如果你是有罪的，那我又有没有罪呢？”言下之意，我也没有把我的位置和财富拿出来给你们共享，现在我的官员错杀了我的子民，难道我也要引咎辞职甚至自裁吗？

拿一个什么理由出来，可以证明自己有罪，而君王无罪？李离的理由是法律的专业性和司法系统的独立。他说：“理（司法长官）有法，失刑则刑，失死则死。公以臣能听微决疑，故使为理。今过听杀人，罪当死”。意思是法律这个系统是由我负责的，我并不是遵从君主的意思来判案，而是依循法律来判案。所以责任到我为止。

李离随即拔剑自刎。他的死扔给晋文公一个选择：如果你认为司法是独立的，是遵从法律而不是遵从君王，那么转承责任就到李离为止。君主也不会有任何道义上和政治上的压力。而如果司法不具有独立性，首席大法官的判案不是听从法律而是听从地位更高的君主，那么君主就脱不了干系。就没有理由说转承责任到李离这里就完了。在今后发生更严重的事件时，尽管没有人敢要求你引咎退位，但政治压力的确是存在的，统治的合法性将不可避免的遭受打击。

薄薄200页的一本书，充满了拔剑自刎、以死明志的人与事。如果说古时的司法官员在君权面前保持了一定的对于律法的坚持和独立性，这个传统是靠了一代又一代清官循吏们以各种类似引咎自裁的绝烈方式来维系的。因为你只能依靠非制度化的“本土资源”来谋求独立性，而且，你想独立你就非死不可。

2002-04-17于包家巷


 “卖官鬻爵”或将赤字进行到底

“卖官鬻爵”或将赤字进行到底

王怡

年初，有学者开始认为财政赤字的负面影响已经显现。4月16日，财政部长项怀诚发表了令人吃惊的谈话。他在新闻发布会上例行的评价了积极财政政策所带来的经济拉动作用。但宣称实施积极财政政策直接增加了财政赤字和债务余额。作为一种“必须付出的代价”，必须开始对此引起重视。

就在数天前，朱镕基对于“赤字总理”的批驳还耳目犹新，显示出将赤字进行到底的决心。

我国自1998年始，实行积极财政政策已逾四年。前三年财政赤字平均年增长率达到62.3％。今年赤字预算3098亿，将超过通常认为的硬赤字（不含债务）占GDP总值3％的警戒线。国债余额则将达到2，5600亿元，相当于GDP的18%。通常认为，我国采用积极财政政策主要根源于国际经济形势的特定背景和国内内需不足、社会保障基金缺口较大等内忧外患。然而积极财政作为一种以政府投资来拉动经济的手段，国内外的例子均已证明是一种短期见效但可能后患无穷的虎狼之剂。事实上一国政府采用积极财政致使债台高筑往往都是不得已而为之的。这个不得已之处，我认为除上述因素外，还有两个极为紧要的方面。

一是因为国内经济的根本病灶出在结构性的问题上。国有企业无法落到实处的独立而清晰的产权状态，加上历史遗留的诸多重负，日渐将整个证券市场和金融市场绑在一辆战车上陷入僵局。面临内需不足的经济紧缩局面，整个银行系统和证券市场，事实上都已经无法起到有效配置资源的作用。这种情形下政府通过积极财政出面充当最后一个投资人，就似乎成了对市场体制不够用的不得已的替代。

此外则因为积极财政的替代方案在本质上是一种非市场的计划手段。相对于货币政策等间接影响市场的手段来，这恰恰是我们的政府几乎唯一的一套驾轻就熟的操作程序。不假思索的选择积极财政就如同危急时人们选择自己最称手的武器。而社会各方面对于来自政府的资金的期盼和需求，则是一种具有顽固惯性的传统思路。这一思路也构成了采纳积极财政政策的压力。

除了带来赤字的不断攀升，国家借贷来的资金在注入一个具有结构性病灶的经济体时，基本上完全依赖了政府非市场化的一套资金的流动和运作机制。这使得积极财政在发挥出对经济的拉动作用时，不可避免的带来另一重负面价值，即在民间投资不振的情形下，由计划所支配的资本在整个国民经济中的比重出现逆向的增长。这与市场化的目标相悖离，同时造就了腐败和寻租的温床。这是我们几年来不断看见媒体报道国债资金违规操作和公共工程质量问题的重要原因。

财政赤字和债务余额的高处不胜寒，使我们必须回头考虑，积极财政是否就是应对国内外经济背景和足以解决结构性病灶的唯一和最不坏的政策取向？

财政问题无非节流与开源。我认为首先是要大幅度的减少中央政府的财政负担。国债资金最大的两笔财政支出一是社会保障，一是公共投资。而这两笔开支完全可以通过举债以外的手段分别予以化解。

一方面的化解，涉及到政府与民间对于社会投资的不同角色的分担。今天即使是在江苏、广东、浙江这样的沿海发达省份，政府依然扮演着主要比重的社会投资角色。政府必须作出的判断是，在民间投资不足的局面下，究竟是以政府举债替代民间投资继续强化大政府的投资主体地位，还是围绕如何鼓励和倾斜民间投资、积极培育民间资本的迅速增长来制定政府的财政和货币政策？尤其是在采纳前一种计划的思路时不得不继续倚重于已经病入膏肓的国企体制？

我认为目前强化政府投资色彩的积极财政政策，应当稳步的向着采用贷款贴息等刺激民间投资的货币杠杆手段和减免税费等财政手段转变。把政策取向的重心放到如何有利于民间投资和民间经济的总体增长上来。这样才能放眼未来的远大前程而非饮鸠止渴的短期行为。因为只有民间投资取代政府成为主要的社会投资主体，政府才有可能集中资源来化解国有企业与国有银行系统的问题，而不是通过不间断的输血来维持其生机。

换言之，国有体制结构性病灶的解决，必须依赖于民间经济的总量增长，包括民间经济对国有体制中剩余劳动力的吸收和对政府财政负担的解脱。当代的财政危机已经彰显出一个现实。那就是民间如果不能鼎盛，政府就将无力为继。

另一方面的化解之途，关于中央与地方之间对于社会保障资金与责任的分担。今年两会期间，温家宝参加吉林组讨论时提出建议，由中央一次性出资20亿元，以后便由吉林市政府对本地所有下岗和退休职工的社会保障付起全责。这种中央通过一次性赎买将社会保障责任分解给地方政府的思路，我认为是一种完全可行的方式。由于中央政府在单一制政治体制下享有唯一的财产权主体身份，正是这种大一统的身份同时带来了唯一的责任和不堪重荷的财政负担。尽管地方政府对于分税制下留用的资金并不享有明确的所有权，但中央与地方政府之间的交易与妥协依然是可行的。因为在很多时候，交易总是先于产权。买来卖去之间，才有权利在交易中生成的既成事实。事实上，早在90年代后期中央将8大部委系统的社会保障移交给地方政府时，地方与中央之间当时便有着事实上的交易与妥协。

而作为对地方承担社会保障责任的一种对价，中央应当允许地方政府发行地方市政债券。中央政府也不得不这样做，因为拿不出其他的东西来。沿海有一些至今保持着两位数经济增长的省份。地方债券市场的建立将推动这些地方的积极性，并有效的利用地方的资源为中央分担财政风险。这种有益的尝试不仅可以分解部分的中央财政负担，同时可以沿着分税制的思路，进一步厘清中央与地方责权利的关系，为事实上的财政联邦制在将来的制度化和法律化的安排，开出可以依赖的路径。

同时考虑到货币政策受制于对国有银行系统效率的依赖，地方政府的债券发行在财政危机的化解之中，有可能将发挥更为重要的作用。

至于开源。如同我们缺乏的不是需求，而是有效的需求。发展中国家往往缺乏的也并不是财富，而是产权清晰的、可以自由流动的财富。秘鲁经济学家狄索托指出，在发展中国家，穷人们拥有的房地产的总值是9.3万亿美元。这是美国货币流量的两倍。但这些财产由于缺乏一个良好的财产权制度，而处于原始的、无法致使财富衍生的状态。我们的政府手中同样握有数量惊人的财富，主要的两笔就是证券市场上的国有股份和垄断的土地资源，除此之外，则是大量的对于市场和资源的管理权。以股市上的国有资产为例，不仅不能通过出售变现运用，反而造就了国企普遍的一股独大局面。成为结构性病灶的一个重要源头。再如某些地方政府，尽管可能拥有两位数的经济增长，但由于没有明确的独立的财产权地位和公法上的主体地位，无法发行自负其责的地方债券，从而丝毫无法将这一经济优势转化为融资优势。犹如身在宝山却空手而归。

古时政府化解财政赤字的方式之一是“卖官鬻爵”。我认为如果某些官爵的存在是不必要的，卖官鬻爵的意思就是将其职权市场化。如果我们取消或出售那些不必要的资源管理权和独占的经营权，既可以促进市场和民间的繁荣，减少腐败的契机，亦可以带来可观的财政收入。通过给地方政府发债权以换取地方对财政的分担，就等于将中央的独占权力出售一部分给地方。比如最近某些城市公开出售公交线路的经营权，则是将独占的权力出售给个人。

财政赤字的增长已经高不胜寒。将赤字进行到底，企图重建奄奄一息的国企体制，企图硬着头皮继续为动辄几千亿的公共工程买单。不如放弃不切实际的幻想，向着有利于民间投资的政策取向彻底转身。

2002-04-19于包家巷


 关于法律程序与社会正义问题答复萧离

关于法律程序与社会正义问题答复萧离

王怡

这个问题我曾经的一些文章谈过。这里无法讲得太具体。程序性的确是现代法治的极重要的特性。在程序正义与实体正义之间，法律坚决的站在程序正义的一边。这里面最重要的一点我认为是英美思想的经验主义气质。我个人是完全倾向于英美思想的。经验主义的特性之一是对于理性的怀疑（而对于个人自主自决的尊重也是建立在这个上的，如果大家在智力上有绝对的差别，一部分人就有理由替另一部分人做主）。从希腊到罗马，苏格拉底柏拉图他们都把政治和法律看作是正义和最高善的事业。到欧陆启蒙运动理性主义的高度张扬，这种对于实质正义的追求变得极其狂妄。前几天老金在线在闲闲书话谈波普尔的“反对大词”。现代法律的程序性，在本质上就是反对一切大词。有经济学家说经济学家不讲道德，我的看法是法学家只讲程序，不讲正义。

正义，哈耶克的说法是一件皇帝的新衣，是大而无当的。他指的是实质正义。在一个价值多元、没有上帝的人世间。究竟什么是正义，谁来评断，以什么为标准？我觉得这些问题的探讨永远没有答案，但永远有价值。然而这种价值是私下的，是精神领域的，是超越性的思考。是构成一个时代（包括法律在内）的思想文化的背景。但是一句话，就是绝对不能成为处理社会公共领域问题时采用的具体标准。

法律在处理公共领域和个人权利的时候，“正义”及其他类似的概念应该完全从法律的词典里删去。如果一个业内人士和我讨论法律问题，他开口说：这是正义的或公平的。我将无言以对，我只能承认我没有足够的智慧和他继续辩论问题。

经验主义的法律观很谦虚，他认为严格守住程序性，就是守住了凡人可能到达实质正义的唯一的道路。就象一个瞎子摸着大象的腿大叫这就是大象。这在我们看来很可笑，然而这就是人类社会的现实。没有其他的途径可以比触摸更加接近真相。

千万不要以为我们不是瞎子，以为我们可以得知一个绝对的关于善恶是非的标准。以为自己要特别些，以为这一把可以中头奖。

程序正义是一种经验主义的智慧，是一种面对价值的卑谦，也是一种可以接受的概率。

并是一种看得见的正义。看不见的正义就算实现了（你怎么知道实现了），当事人之一也一定不服气。说不定双方都不满意。这叫做吃力不讨好。有点像计划经济。看得见的正义就算你心里觉得不对劲，说白了，你也只有自认倒霉。

一个是思想领域内的计划经济，一个是思想领域内的市场经济。

成文法和判例法的骨子里的差别也在这里。判例法是经验主义的，成文法是理性主义的，判例是“市场”形成的，有传统、有路径，有具体而微的智慧。成文是计划形成的，像欧陆哲学一样，企图用一个严密而伟大的体系，就把天下万事万物都包含了。骨子里就是想做上帝。

结果就像你看到的那样，成文的体制千疮百孔，现代哲学已经把语言嘲笑得够呛。援用先例的经验主义反而更加扎实。你的观察很敏锐，这的确是判例与成文的一个差别。我个人坚持认为判例是最优秀的法律（当然不是不要成文法）。近年来在法学界提倡和呼吁建立中国的判例法的观点也越来越多了。

当然，程序的正义和实体的正义间，常常是有差距甚至巨大的落差。这是现代法律必须关注的问题，但它关注的方式是非常谨慎和谦虚的，即放弃对实质正义的直接追求，转而追求程序的无懈可击。前面说了，这是一种出于对人类理性本身的谦虚。也是典型的英美式的经验主义。它假定程序不合法的事实体就不合法，比如非法的逮捕是不合法的，即使那个被捕的人真是罪犯。然而“真是罪犯”这个判断是如何作出的呢？离开了程序，我们事实上无法检验和复原这个结论，也无法放心的把评判权交给某个法官。

这样的代价就是在具体的场合难免会有牺牲实体正义的时候。尽管我们有时凭借自己有限的智慧，知道并固执的坚持认为这种牺牲的确是存在的。但我们无法确切的指出某一个具体场合就是被牺牲了的场合（对于一场程序上完全合法的审判，我不认为任何人有足够的理由指责审判不公正。如果你不能指出程序上有哪一点是不恰当的，而径直说审判的结果就是不公正，我也将很抱歉的认为我缺乏和你讨论这件事的智慧）。这也是当代英美法律对于程序性的过分强调，而在国内开始受到批评和质疑的地方。但在我们这里，我倾向于认为常常值得怀疑的恰恰不是还显得非常稀罕的程序正义（比如和符程序的执法还是一个无法得到政府起码尊重的普遍现象），而是各种直接以实体正义的判断和新闻发言人自居的声音。

话题离开法律，我认为社会主义之所以是危险的，就是因为它直接追求实质正义。程序正义和现代法律乃至宪政体制，并不能保证社会的美好和有助于人性止于至善。但它可以保证公共领域和个人权利不陷于过分的和无法控制的罪恶。社会主义则给了我们一个有可能止于至善的目标。但它却不能给我们一个最基本的保证。

换句话说，关于实质正义的追求，是人类社会一种最大的风险投资。

2002-04-20

附：

作者：萧离

法理与执法程序，哪一个更重要？

这是我一直没弄明白的，曾向人请教过。我原来认为，我们当前的社会缺乏的是法理，但学法的人都说中国缺乏的是程序。

原则与手段，谁更重要呢？

我见到很多错判错处的案件，司法方面的人都说这是按照某某条例，但实际上是利用了漏洞。那些法律上的漏洞到底是什么造成的？西方采用援引先例判案，而中国的判案是用实文（不知这个词用得对不对），这种差别会问题根源所在吗？

我不是法律科班出身，希望你能讲得具体一点。


 程序正义与反对大词

程序正义与反对大词

王怡

程序性是现代法治极重要的特性。在程序正义与实体正义之间，法律坚决的站在程序正义的一边。这里面极紧要的一点我认为来自英美思想的经验主义气质。我个人是完全倾向于英美思想的。经验主义的特性之一是对于理性的怀疑。而对于个人自主自决的尊重也建立在这个怀疑论上。如果大家智力上有绝对的差别，如果理性有一个完美的答案，那么洞悉答案的一部分人自然就有理由替另一部分人做主了。从希腊到罗马，苏格拉底柏拉图这一路都把政治和法律看作是追求正义和最高善的事业。到欧陆启蒙运动理性主义的高度张扬，这种对于实质正义的追求一度变得极其狂妄。而与此同时，自苏格兰发韧的另一方面的启蒙运动却坚守了难得的自明。波普尔曾经谈到在思想论辩中对于“大词”的反对。现代法律的程序性，在本质上就是反对一切言不及义的大词。有学者说经济学家只讲效用，不讲道德，我的看法则是法学家只讲程序，不讲正义。

社会正义，哈耶克的说法是一件皇帝的新衣，是大而无当的。这是他对于罗尔斯的回应。他指的是实质正义。在一个价值多元、没有上帝的人世间，究竟什么是正义，谁来评断，以什么为指尺？这些问题的探讨将永远没有答案，但永远具有震撼人心的价值。然而这种价值一定是私下的，是精神领域的，和超越性的思考。是构成一个时代（包括法律在内）的思想文化的深层背景。法律在这场无止境的探讨中，我以为最恰当的位置是在门外充当一个警卫员，并小心的掩上门户。假如有人说你也进来说两句吧，法律应有恰如其分的谦虚，像苏格拉底那样说，关于这个，尊敬的先生们，我什么都不知道。

换言之，就是绝对不能让合符“正义”或“道德“这样的价值判断，成为法律在处理社会公共领域和个人权利的事务时采用的具体标准。在处理上述事务时，“正义”及其他类似的概念如果不能化身为更加具体的技术性问题，就应该完全从法律的词典里删去。如果一个业内人士和我们讨论法律问题，他开口说：这才是正义的或公平的。我们将无言以对，我们只能承认缺乏和他继续辩论问题的足够智慧。

经验主义的法律观很谦虚，它认为严格守住程序性，就是守住了凡人可能到达实质正义的唯一路径。就如一个瞎子摸着大象的腿大叫这就是大象。这在我们看来很可笑，然而这的确就是人类社会及其理性空间的现实。没有其他的途径可以比触摸更加接近真相。

千万别以为我们不是瞎子，以为我们可以获知一个关于善恶是非的绝对标准。以为自己要特别些，以为这一把可以中头奖。

程序正义是一种经验主义的智慧，是一种面对价值的卑谦姿态，也是一种可以计算（黄仁宇所谓在数目字上管理）的概率。

并是一种看得见的正义。看不见的正义就算实现了（你怎么知道实现了），当事人之一也一定不服气。说不定双方都不满意。这叫做吃力不讨好。有点像计划经济。看得见的正义就算你心里觉得不对劲，说白了，你也只有自认倒霉。

一个好像思想领域内的计划经济，一个好像思想领域内的市场经济。

成文法和判例法骨子里的差别也在这里。判例法是经验主义的，成文法是理性主义的，判例是“市场”形成的，它有传统、有路径，有具体而微的智慧。成文是计划形成的，像欧陆哲学一样，企图用一个严密而伟大的体系，就把天下万事万物都包含了。骨子里就是想做上帝。

结果就像我们看到的那样，成文的体制千疮百孔，归纳法、普适性的原则，乃至语言本身在应对真实世界时都力不从心。而援用先例的经验主义反倒更加扎实。我个人因此坚持认为判例是最优秀的法律（当然不是不要成文法）。近年来法学界提倡和呼吁建立中国的判例法的观点也越来越多，在学者们阐述的优点之外，我最器重的就是面对理性的自知之明。

当然，程序正义和实体正义间，常常有差距甚至是巨大的落差。这是现代法律必须关注的问题，但它关注的方式也是非常谨慎和谦虚的，即放弃对实质正义的直接追求，转而追求程序的无懈可击。它假定程序不合法的事情实体就不合法，比如非法的逮捕是不合法的，即使那个被捕的人真是罪犯。这个观点刘少奇在1956年就曾表示过。但随即被否定。几十年后我们在刑事法里才重新确立了这个姿态。但相当数量的执法人员心中依旧不服气。然而“真的是罪犯”这个判断是如何作出的呢？离开了程序，我们事实上无法检验和复原这个结论，也无法放心的把评判权交给某个法官。

这样的代价是在具体的场合难免会有牺牲实体正义的时候。尽管我们有时凭借有限的智慧，知道并固执的坚持认为这种牺牲的确是存在的。但重要的是我们无法确切的指出某一个具体场合就是被牺牲了的场合。对于一场程序上完全合法的审判，我不认为任何人有足够的理由指责审判不公正。如果你不能指出程序上哪一点是不恰当的，而径直说审判的结果就是不公正，我也将很抱歉的认为我缺乏和你讨论这件事的智慧。

这种代价也使得当代英美法律对于程序性的过分强调，而在其国内开始遭受种种批评和质疑。但在我们这里，常常值得怀疑的地方，恰恰不是还显得非常稀罕的程序正义（比如符合程序的执法还是一个无法赢得政府起码尊重的普遍现象），而是各种直接以实体正义的判断和新闻发言人自居的声音。

话题离开法律，种种在地上建立天国的乌托邦思想之所以是危险的，就是因为它直接追求实质正义。人子耶稣之死的真实含义，就是明确否定了在世间建立天国的可能性。但伟大的思想家和革命家们在上帝已死的局面下，总觉得自己可以做得更好。说到底，他们不承认一种彻底去魅的政治和法律。

建立在程序正义之上的现代法律乃至宪政体制，并不能保证社会的美好和有助于人性止于至善。但它可以保证公共领域和个人权利不陷于过分的和无法控制的罪恶。而乌托邦的社会革命给了我们一个有可能止于至善的动人目标。但它却不能给我们一个最基本的底线保证。

如同在一个具体个案中，离开程序的正义结果只可能是一种意外和偶然，在整个社会公共领域，关于实质正义的直接诉求，也注定是人类社会一项最大的风险投资。

2002-04-21于包家巷


 对消费者说不

对消费者说不

王怡

近年来消费者的权益尚未得到较好保护，已经有经营者叫嚷生意难做，有些吃不消了。由于相关法律条文的高度概括性和市场的日益繁复，消费者与商家之间的产权划分界限有着太多的模糊处，商家开门揖客时缺乏一个可预期的行为标准，他搞不清楚什么是做好生意可以采纳的手段，而什么是与消费者的权利相冲突的。他不清楚那条孙悟空（法律）为唐僧（消费者）划下的不得踏入的圆圈到底在哪里？

其中一个问题是，商家是否可以选择消费者？是否可以小心翼翼的对消费者提出一些条件？

比如“最低消费30元”，比如“衣冠不整者禁止入内”。

近来媒体报道有两件相关的事，一是将于5月1日正式实施的第一个全国性行规，《中国旅游饭店行业规范》。其中第29条说“饭店可以谢绝客人自带酒水和食品进入餐厅、酒吧、舞厅等场所享用”。这是个由来已久但饱受质疑的行业惯例，终于大着胆子公开对消费者说不了。却仍然引起舆论和公众的不满，认为侵害了消费者的权益。

二是上海律师吴卫明状告花旗银行对客户5000美元以下的存款收取服务费的做法。吴先生认为，这是一种对小客户的歧视和轻蔑。

举起的都是消费者权益的大旗。背后的实质性价值判断则是“不公平”。如果将权益理解为一个事实，那么上述做法当然有害于消费者，因为消费者和商家的利益都在一块蛋糕上，自然是此消彼涨。比如我们可以说只要物价涨价都会损害消费者的利益。但利益和权益毕竟是两回事，《消费者权益保护法》只是顾及消费者的弱势地位而在蛋糕的产权配置上给与的优惠。给了这种优惠之后，法律对交易双方是一视同仁的，这种优惠仅仅是一种技术性的矫正，并不具有任何道德上的褒贬含义，也并非对消费者利益的一昧袒护。换言之，在一个倾斜的舞台上，双方追求自身利益最大化的主张，主要还是通过契约来实现利益在彼此之间的具体划分。

尽管部分商家的坑蒙拐骗让人伤透了心。但我还是要指出诚信致富的商家和蛮不讲理的消费者都大有人在。消费者并不是一个在道德上比较商家更高尚的概念。“消费者永远都是对的”不过是商家的恭维和马屁策略，不是一个站在法律和道义立场的起点。然而近年来关于消费者权益保护的宏伟叙事中，“消费者”正在日渐成为一个假象中的纯洁概念，似乎比当年的“人民群众”还更加具有当然的政治正确。而另一方面，千百年来对于商家的的道德藐视传统，以及数十年关于剥削的经典理论在人民脑海中留下的“剩余价值”，共同构成了对于商家与消费者权益关系的误读。许多普通消费者的潜意识里仍然不承认交易本身是一件公平的、你情我愿和互惠的事情，即使我们心甘情愿达成一笔交易，我们还是倾向于认为商家从我们口袋里拿走的东西，远远多于我们从商家那里得到的。在公众舆论和媒体报道中，商家的利益主张似乎带着一种先验性的恶，而消费者的权益则成了一种先验性的善。一种原本技术性的法律倾斜，逐渐变成了一种暗含先验性立场的关于正当与不正当的价值判断。

我的看法，“消费者的权益”被意识形态化了，它成了市场经济中一个具有天然正当性的概念。这造成了对于其他利益主张的藐视和对“交易”的贬低。而这种立法倾斜的意识形态化，事实上并不有益于对消费者的正当保护和厘清交易双方的行为界限。

以上述两案为例，我认为皆是商家出于经营考虑而作出的正当要求。有人说不能自带酒水违背了消费者的公平交易权。这种看法忽略了一个起码的财产权前提。商家的经营场所首先是商家的私有财产，而非公共财产。商家允许消费者进入一个私有财产的范围，其目的是为了与之做生意。商家有权利决定自己提供的商品或服务的范围，也有权决定将经营场所提供给消费者利用的途径与方式。

如果消费者出于自身利益（注意这一利益并不比商家的利益更正当）而普遍对这个行规不满，由此反而影响商家的经营业绩。那么经营者会重新考虑要不要改变这个对消费者的限制，换句话说考虑是否心甘情愿把自己的蛋糕再分一点出来孝敬给消费者，让他们高兴，让他们来和自己做生意。这是交易本身带来的一个博弈过程。一个市场化的博弈过程。除非商家的举动滥用了自己市场垄断的优势地位，开出不合理的条件而不怕你不和我做生意。否则市场化的博弈才是对双方而言效率最高的。

现在一个不良倾向却是一旦消费者表达不满，商家还没有改变，政府部门就忙着出来发号施令，说消费者都生气了，你们还不快改过来。在旅游饭店行业这个行规出台之前，有关部门就曾经下令禁止过这个做法。而消费者也就慢慢开始习惯将通过市场的博弈完全转变为通过法律的博弈。于是我们看到在商家与消费者的关系中，市场化的成分越来越少，法律（本质上是计划）的成分却越来越多了。产权不是在交易中形成的，而是在投票中（假定立法的博弈过程是高度民主化的）形成的。

依靠法律保护消费者的基本权益，不等于完全由法律越俎代庖去决定商家和消费者的交易。

而在关于花旗银行一案中，花旗银行这个做法有两个意思，一是小客户的生意他们摆明了不想做，人家想做利润大的高端市场。这是正当的，因为这是个竞争很强的市场，你有足够多的其他选择。银行通过这个方式让小客户知难而退，即使不退也不至于让银行赔本赚吆喝。而另一重意思则可能因此推动银行将竞争的方向由价格（银行在利率上也没有什么可竞争的空间）转到服务上来。我觉得这也很好。消费者其实什么亏也不吃。你安心要“只买最贵”，那就一个愿打一个愿挨了。

吴先生的意思是花旗银行的做法构成了对小客户的“价格歧视”。价格歧视最早是美国反垄断法规定的一种不正当竞争手段。我国在1998年《价格法》中也列举了价格歧视为不正当的价格竞争。它的主要特点是“商家无正当理由对交易条件相同的买主实行差别待遇”，如果这种差别待遇旨在减少、伤害和阻止竞争，就会被法律视为不正当的。然而花旗银行对不同客户的价格差别是针对“交易条件”不同的客户群，相当于零售和批发的价格差别。你能说零售价高于批发价是对零售客户的歧视吗？更何况，花旗银行的这一做法并不是针对竞争者的积极手段，而是甘愿退出竞争（在小额存户的细分市场）的挥刀自宫。

吴先生的另一个理由是储蓄和理财服务两项内容的“搭售”。什么是反不正当竞争所讲的搭售？并不是两件东西放在一起就一定是搭售。经营者决定自己向消费者提供的商品或服务的品种及其组合，这也是商家正大光明的经营权。比如将皮带、领带、打火机等男士用品放在一个礼品盒里销售，你爱买就买，不买市场上也有另外的单独品种卖。同样的道理，如果经营者设计的组合销售效果不好，他会自己进行改变。法律只干涉一种非法的搭售，即商家滥用自己在一种商品上取得的垄断地位，搭售另外的不具有垄断地位的商品，因而对后面商品的市场竞争构成了不良影响。

花旗银行的做法则与此相去甚远。

说到底，上述经营者对消费者说不的做法，都并没用滥用市场优势，甚至有可能反使自己遭受损失。消费者的基本权益在上述两个场合也并未因自己的弱势地位而受到侵害。他们有足够的其他选择在市场上实现自己的需求。如果消费者仍然不满，也有足够的力量推动交易中的博弈。用法律去替代交易，可能具有负面的效果。

消费者应该学会一件事，不是任何冲突都需要打官司，在大多数场合，我们如果不满意，做一件事就可以了。

——拒绝交易，并告诉你的朋友不要去那家商店。

这比打官司的成本小得多，威力更大。也更有利于厘清交易双方之间的权益。

2002-04-23


 背信弃义是怎样合法的

背信弃义是怎样合法的

王怡

据报道，四川某地一国有企业，部分工龄超过10年直至达到20几年的女工，向法院递交了一份“集体离婚”的起诉书。缘由在于企业拒绝了她们根据劳动法相关规定提出的签订无期限劳动合同的要求。数日后企业向她们中的大部分人下达了下岗通知书。由于企业有单身职工可以不下岗的规定，这些女工决定和他们的丈夫集体离婚，以在不景气的地方经济局面中保住自己的工作。

之前，大庆、辽阳等地的工潮及四川等地的工人罢工，使得工人阶级日渐沦为弱势群体、整整一代人遭受不公正命运的社会现实再次引起普遍关注。一方面企业要减员增效，对应市场竞争的残酷局面。甚至需要破产清算，退出市场让各种资源重新得以整合。一方面下岗工人以自己的中年破产和老来无靠，承担了市场化转型当中最为昂贵的成本。与此同时，巨额的国有资产却在内部人和既得利益团体的挥霍、瓜分等腐败行径中“倚门回首，人比黄花瘦”。

下岗工人事实上承担的并非正常的市场风险，而是旧体制下一切弊病所累积的成本。下岗工人被迫在为一个腐败的体制买单。如果考虑到在国有企业体制内，数量巨大的下岗工人事实上是国有资产的部分和最终意义上的所有者。这一事实也就等于广大的所有者在为极少数管理者买单。

新左派批评的焦点集中于市场化本身的不正义。而市场主义者则在关注下岗工人的同时振振有词的将下岗等同于“失业”，振振有词的强调破产、失业和竞争在市场经济中的天经地义，并委婉的批评下岗工人存有对国有体制的依赖性。如在关于大庆工潮的讨论中，面对人均7万元的买断工龄金额，国内不少人便表现出对“会哭的孩子有奶吃”的担心。因为这个人均的买断金额在国内其他地区，的确是相当之高的标准。据我所知四川绝大部分的市县，一个工作10以上的职工买断工龄的金额能够达到1万元，已经相当罕见。在我家乡的国企老职工，平均只能拿到数千到1万余元。

这也是大庆工潮在国内似乎引不起普遍同情的原因之一。

但我认为，拘泥于市场经济的话语系统，将无法澄清这一事件的意义。如果我们使用市场经济的思维来关注下岗职工的问题，将会最大限度的抹煞和遮蔽其中的社会公正。如果我们不能将共产党体制下的工人仅仅理解为雇员，那么我们就不能同意将下岗简单理解为失业。因为真正的问题在于，政府意图在社会转型中，利用现代法治化的模式，来摆脱意识形态统治留下的政治性债务和非法律的道义责任。这就使得整整一代人面临被抛弃被牺牲的不公正处境。

今天的公正问题，并不仅仅是市场经济当中的公正性。公正问题深深地陷在前市场经济及意识形态统治的阴影下。真正的社会正义问题，是共产党政权对于鞍前马后几十年的几千万无产阶级的背信弃义。“辛辛苦苦几十年，一朝回到解放前”，这样的民谣不仅映照出历史的轮回，而且饱含了工人阶级对于共产党政权背信弃义的极度失望。

梅因提出关于现代社会转型的著名论断，即人类的进步到此为止，是一个从身份到契约的转变。但他考察这一变迁的视域是长达千年的古代法律与社会的渐进过程。所以一个重要的问题被忽略了，那就是一个身份化的权利义务关系转变为契约化的权利义务关系的过程里，如何确保这种转变的公正？如何防止权势者利用从身份到契约的过程，合法的摆脱那些历史的、道义上的和身份化的义务？然后利用契约的合法性和书面性，来振振有词的抨击弱势者对于身份化时代所残留的权利义务的怀念和坚持？

而在今天这样一个身份关系迅速转化为契约关系的时代，我们应当拒绝以契约的合法性来为摆脱身份化义务的无耻行为施洗。我们应当提醒自己一个契约时代的话语系统所具有的斩断历史渊源的特性，从而跳出失业、破产和劳动合同这样的现代概念，回到一个乌托邦世界的创世之初，去发现被遗弃的社会公正。

亚伦在梅因《古代法》的导言里提出一个疑问，究竟有没有“从契约到身份”的相反过程发生过？我们不知道在人类社会的自发演进当中是否有此可能，这也是梅因得出他的结论时保持了审慎的原因。但我们明确的知道在一个积极建构的暴力革命当中，这一过程事实上至少发生在20世纪中叶共产党中国创立之后。1952年天津和北京两家证券交易所正式停止交易，到1956年基本完成国有化为止，契约化的劳动关系和现代企业制度彻底退出大陆，被一个高度身份化的国家干部人事制度、工资级别制度和离退休制度所取代。

这正是一个从契约到身份的逆反过程。一切权利义务关系都是身份化的，没有在黑字白纸上留下半点证据。工人被宪法规定为国家的统治阶级。但我们不知道“统治阶级”这个概念在现代国家架构中到底意味着什么？因为工人阶级在法律上并不具有进入国家机器的人事特权，尽管事实上绝大部分的高级官员都出身于企业。工人阶级也并不具有财产权上的优越性，因为国家企业名义上叫做“全民所有制”。所有人的份额理论上都是平等的。工人与企业的关系是一种经过了意识形态美化（工人是企业的主人翁）的准奴隶关系。工人们的薪水是由国家单方面以行政法规的名义确定的。工人应得的起码收入有一大半都被拿走了，用于高投入和高积累的工业化建设。

在一个20世纪的名义上的现代国家，之所以可以这样大规模的剥夺劳动者起码的劳动收入，它的合法性的可能建立在两个方面，一是工人阶级虚假的的统治者地位。一是国家因此承诺了工人从衣食住行到生老病死的非货币化的福利，以及劳动的机会。用学者温铁军的话说，国家通过对城市人口身份化的全程保障，以“许诺未来”而低成本的换取了劳动者的几乎全部剩余价值。

但这一切都并没有写在一纸契约之上。这一切只是革命家口头的非法律化的承诺。当这一承诺被无耻的违背时，你不可能拿着“工人是企业的主人翁”这样的标语到法院打官司。一个技术化的法院的价值理念无法应对一种意识形态化的政治义务。从80年代中期开始实行全员劳动合同制时开始，拉开了一个从身份到契约的回归过程。也拉开了一个背信弃义的过程。因为政府在原先身份化关系下的义务，并没有写入契约化的劳动关系之中。政府作为国有企业法人化之后的资方，并没有意图要以货币化的手段将它的义务（即它剥夺工人几十年的资金借入成本）反映在它和工人的劳动合同里。反而在这一契约化的过程中，政府不断的借着法治化的概念，来摆脱它身上直从拉娜出走之后，直从杀人造反的那一天起就注定必须去承担的历史责任。

这就好像奴隶原本是奴隶主的财产。奴隶主只需要付出极小的薪水去购买奴隶的劳动，但奴隶主也因此承担了对奴隶的人身保护、疾病治疗和提供住房、提供劳动机会等身份性的义务。现在奴隶主忽然说我们之间要契约化了，但奴隶主并不因此在合同里提高奴隶的薪水，却借着契约化这一说辞取消了他对于奴隶的一切历史责任和历史欠债，还要在薪水中扣除住房的租金。也许在三个月之后，就可能依法解除与成为了工人的原奴隶的劳动关系。

如果奴隶有意见，我们就批评他们的依赖性，批评他们不懂得什么是自由。

尽管我极不喜欢使用道德化的褒贬，但我还是坚持认为再没有比这更加无耻的背信弃义的事情。以住房为例，政府在90年代中期曾经一度提出住房分配的货币化，这本是一种光明磊落的从身份到契约的过渡，用货币化的工资分配来代替原先非货币化的身份义务。但在90年代后期国有企业普遍亏损和经济增长减缓的困局中，政府毫不犹豫的选择了在货币化分配远远尚未实现时，就断然取消住房分配。意图推动房地产业以拉动内需。由于缺乏民主化的制度博弈和各种利益的有效伸张，上千万人的利益就如此轻易的被牺牲了，人民必须用后20年的辛勤劳动和厉行节约去换取一套前20年被剥夺了的、原本属于自己的商品房。

政府一方面以法治化的进程逐步摆脱对于职工的历史责任，另一方面又以契约化的税收概念与民争利，进一步加剧了对于劳动者群体的剥夺。2000年和2001年两年，GDP的增长保持在7％，而政府税收在这两年竟然增长了将近50％！从1996开始的整个九五期间，有数千万人职工下岗，全国职工和城镇就业人数的总体增长率为负数，而政府税收的增长是108.2％。换言之，在一个从身份到契约的转化过程中，政府依然保持着尽量剥夺劳动者剩余、以集中力量推动政府主导型经济的极权思路，在经济陷入困境的5年间，政府从经济进步中分享的利益份额明显超过了劳动者群体，从而加剧了广大职工的弱势群体地位。

这些从国民收入中拿走的钱非否再分配给了劳动者，是否主要用于政府承担对职工的历史欠债了呢？以医疗为例，政府卫生费用占财政支出的比例在90年代后逐年下降，远远低于8％的最低立法标准。改革开放20年，政府的卫生支出占社会卫生总费用的比例以每年一个百分点的速度下降，职工的个人卫生支出比例则以每年二个百分点的速度增加。今天多数退休职工的工资和所享有的医疗保障根本无力承担其医疗费用。即便不考虑政府对于职工剩余的长期剥夺和对医疗费用的历史承诺的特殊国情，我国居民卫生支出的基尼系数（即卫生费用总额集中到个人身上的程度）也高达0.46或0.5，超过我国居民收入的基尼系数。也远远超过国际规定的0.4的临界点。世界卫生组织因而在2000年底将中国列为全球卫生财务负担最不公平的国家之一（全球188名，倒数第四）。

中国在1995年才开始正式推行养老金社会统筹，到2002年底，预计纳入社会化管理的退休职工才能达到1千万人。而在这之间的数年间，就有几千万工人下岗，他们中的大多数分别工作了10数年到20几年。因为在非契约化的关系中，政府所承诺的非货币化的保障和职工的工作岗位和单位体制完全相连，而下岗就意味着在领取了几年的最低生活保障金之后，前20年被剥夺的原本属于自己的财富（其中一部分被推迟到退休之后以退休工资的形式领取）就完全失去了。然而这种极度非正义的体现形式，却是一份法律化合同关系的正常解除。因为他们的绝大多数都在90年代初期和单位签订有5年期到10年期不等的劳动合同。

国有企业风起云涌的破产倒闭，更是将广大工人推入非正义的境地。在国企远远没有成为一个独立法人之前，企业的经营直接受制于政府，而工人们被剥夺的利益也都以利税的形式上交给了政府。这一利税的比例曾经长期高达50％。直到1995年，国企产值仅占制造业总产量的47%，上缴的税收却仍然高达71%。应该说构成今天国有资产的一大部分，是国企职工几十年间无偿奉献给国家的血汗所凝聚的。而在国企因经营不善、产权混乱和腐败横行而普遍面临破产的时候，企业的资产已经被消耗殆尽。这时候国家却大言不惭的根据已经契约化的法律关系，要求企业以自己独立的“法人财产权”去承担有限责任。而这个钱连安置职工和为他们缴纳社会保险也不够。所以国企的破产就不仅仅是企业和地方政府企图摆脱银行债务的手段，更成为了政府借此摆脱对职工历史债务的“合法”途径。

对于历史道义的负担，执政党高层和中央政府出于政治上“安定团结”的考虑，也不乏花钱买稳定的心思。但一方面随着近年来财政危机和经济困局的压力，一方面则顺从于权贵资本和既得利益集团迅速摆脱包袱、热衷于资本经营的意志，加上抓大放小思路下因地方政府和中央不平衡的责任分担从而刺激地方政府千方百计的赖帐。从90年代后期以来，断然牺牲几千万国企职工的利益，就成为了一切政策选择时越来越明显的倾向。一个缺乏民主的决策和立法机制，再次体现出它漠视个体利益的特性。一个利益多元化的市场经济却配以一个不允许各种利益发出自己声音的政治体制，注定将在任何社会利益冲突和经济困境中背离起码的社会公平。

重要的不是缺乏对弱势群体的关心，而是弱势群体缺乏有效伸张自己的机会和制度化的手段。我们如何防止一个社会忽视和扼杀某个群体的利益，不是希望于一个意识形态政府的高调和三令五申，而是希望于一个各种利益可以进行政治博弈的民主体制。几千万之巨的职工，到底是怎样成为弱势群体的？归根到底是因为他们不能组织自己的工会，不能创办自己的媒体，不能罢工，不能建党，不能影响立法，不能推动司法。除了井喷式的工潮之外，一个高达几千万的人群，在我们这样一个以无产阶级统治自居的社会，竟然没有任何制度化的途径可以去表达自己。

一个不能有效伸张自己的群体，就注定是背信弃义者决定牺牲和放弃的羔羊。

90年代早期许多企业尝试“买断工龄”，，国务院曾经明令禁止这一可能对工人不利的做法。但96年之后，中央政府就半推半就的默认了这一做法，默认了所有对于职工极不公正的明码标价，通过这一标价，将所有负债一笔勾销。政府在国企破产时也曾将解决职工的再就业和其他安置问题放在首位，也有诸如再就业减免3年行政性收费等优惠政策频频出台。也自90年代后期起，在强调竞争和市场的概念下，国企进入一个出售和破产的浪潮，相当部分的下岗职工就是在这一破产和清算的高峰中失去了工作和几乎一切社会保障。

但在法律的名义下，却没有人可以说这种一笔勾销是非法的。职工应得而没有得到的东西，也就是今天的法律根本无法确认的东西。一个背信弃义的年代，也就是从意识形态统治的晚期，到一个宪政体制的开端之间的年代。几千万人的利益，在一种前不着村、后不着店的秩序里挣扎。前面的意识形态将他们抛弃了，后面的宪政民主又还遥不可及。我们因而实在无法将他们的利益放在一个明确的名义下来观照，因为他们的利益和被抛弃的社会正义，徘徊在人类社会截然不同的两种产权和社会制度之间。换言之，这种利益似乎正在失去现实中的逻辑合理性。

真正的问题是一个原本藐视任何法律和财产权原则的、以无限责任起家的革命政党，在什么方式下才能够选择躲在法律的背后承担有限责任，而将那些自愿或不自愿的追随者扔进历史的垃圾桶，将几千万人排除在社会财富的增长进程之外？

换言之，就是从身份到契约、从革命党到执政党、从无限责任到有限责任，这种种转变如果是必要的，这种种转变应当如何完成？我们在什么样的程序下才可以承认那个原本承担无限责任的投资人，从今天起就只承担有限责任了？

在这里存在一个绕不过去的程序。如果革命党绕过了这个程序，而直接诉诸于法治社会的概念来摆脱其与工人阶级的身份关系，那就是不折不扣的背信弃义。我们就应当拒绝用法治的话语逻辑来为合法性验明正身。

这个绕不开的程序就是宪政制度。就是一个各种利益都能够得到伸张和博弈机会的民主制度，一个获得程序公正保障的立法过程。这是唯一可以免除“从身份到契约”过程的不正义性质的方式。如果共产党一方面坚持意识形态化的政治制度和对于公共权力和制度变迁的高度垄断，另一方面又在市场化的压力下诉诸于现代法治的概念和逻辑，来摆脱自己对于几千万“同志”的历史道义责任。这之间社会正义的巨大断裂，和对共产党自身统治合法性的摧毁，就都将是致命的。

而这种断裂决不是依靠“三个代表”之类的意识形态神话可以弥补的，共产党的极权统治如果注定要退出历史舞台，在退出之前，就算对不起任何一个社会群体，也不应该对不起工人阶级。共产党人如果还有一丝良知和历史的责任感，就该砸锅卖铁，把股市上几十年的国产资产全部卖掉，也应有勇气将这一代人的生老病死承当到底。从另一个角度说，如果历史的重负始终要放下，共产党政权重建合法性和实现权利义务关系契约化的唯一途径，也就是实现宪政。没有宪政制度，法律就没有足够的说服力。没有宪政制度，下岗就不能等同于失业，工人和国家之间就不是什么劳动合同关系，国有企业承担独立法人的有限责任就是恬不知耻。

只要有市场经济，老百姓之间的契约就可以是合法的。但在政府和老百姓之间，光有市场不够。没有宪政这一份大契约，其他的契约就失去了理直气壮的资格。一个革命政党如果没有在政治上先和他的臣民契约化，就没有权力在经济上和他的臣民契约化。

2002-04-30于包家巷


 继承权离我们有多远

继承权离我们有多远

王怡

报载四川某乡村一位92岁高寿的董奶奶，状告她的16位孙子孙女，要求得到赡养。董奶奶有四个子女，尚有一子一女健在，但均已高龄，丧失了劳动能力。法庭判决16位被告每人每年须向祖母提供数十斤面粉和几十元不等的生活费。但判决生效后，孙辈们相互推诿，认为各自能力有限，赡养父母理所应当，赡养平日极少接触的祖母则未免强人所难了。于是当地法院在3月间挨家挨户执行此案，总算为董奶奶收取了今年的钱粮。

或者又说人情冷淡，在缺乏保险制度和任何农村社会保障的局面下，数目字的管理不足，则以道德人伦的强化来敷衍经济与财产秩序。那是没有法子的替代。道德是一个健康社会免不了的软环境，然而法治下的道德若想渐行渐远，而不是在困窘的生活之中轻易冷淡下去，那么这个道德就必须建立在权利的基础上。要一种“以权利为基础的道德”，而非以义务为基础的道德。所以这件事我还是不谈道德，只谈财产权。

前不久关于二奶受遗赠一案我已有过评论，落脚也在乎财产权的脆弱。最近有学者说此案与私有财产权无关，因为遗产并没有被没收，而是给了被继承人的妻子（乔新生，南方周末5月2日）。所以私有财产权还是私有，谈不上保护不力。此中逻辑实在大谬。把A的财产拿过来给了B，A的私有变成了B的私有，这就是对财产权明晃晃的剥夺。对被剥夺的人而言，管它夺走后是给了国家（公有化）还是给了另一个私人。

财产权的传统需要路径去铺设，其中一个重要的路径和关口就是财产继承。改革20年以来对私有财产积累的保护到底是否不力，就看未来一二十年内必将到来的一个遗产继承高峰。二奶受遗赠案除了直接诉诸实体道德观念判案所具有的危险性，另一个重点还在于这个判决在一个即将到来的全社会遗产继承高峰之前，开了一个漠视财产权原则的先例。这个判决没有把遗产继承当作财产权的自然和当然的延伸，没有把在被继承人死后执行的遗嘱，当作被继承人生前的财产处分契约一般的去看待。

观察各国的财产制度，我们大致可以得到一个定律，凡是确立私有财产权原则越严格的国家，对财产继承的限制越少。凡是没有确立甚至反对私有财产权原则的国家，对财产继承的胡乱干涉和限制就越多。其中一个重要的限制是法定继承人的范围。

所以前苏联和迄今为止的中国，就是全世界法定继承人范围最窄的国家。不允许或者限制财产权在私人之间根据血缘关系而发生归属的转移，是私有财产权制度受到藐视的一个重要体现。我国法定继承人包括“配偶、子女、父母（第一顺序）”和“兄弟姐妹、祖父母和外祖父母（第二顺序）”。换言之，如果不算连续的代位继承（事实上非常罕见），法定继承人的范围仅仅局限在二等亲属以内（罗马法对于亲等的计算，由自身向上推到双方的共同祖先，再从共同祖先向下推到须计算亲等的另一方为止。间隔一代为一等，如父母和子女为一等亲，祖父和兄弟姐妹为二等亲）。

这与欧美各国至少将六等亲以内的亲属列为法定继承人相比，我们对私有财产权的人身性（也就是私有性）的尊重，实在低得不能再低。如果财产权人去世时无法定继承人又没有留下遗嘱，财产便要收归国有，化作公有产权。从财产界定的效果上说，多半就把财产好端端的从高效用的配置状态变成了低效用的配置状态。以舅甥为例，在近亲属间关系算是非同一般的，民间至今还有“见舅如见娘”之说。但在财产的权利归属上，这等关系却也竞争不过政府。如果我们需要为一项财产重新厘定产权，难道不应该将财产权界定给离它最近的那个人吗？舅舅或外甥与这笔财产的关系不亲近，倒是政府和这笔财产亲近？这就叫做“舅亲甥亲不如国家亲”了。

熟读西方文学的读者，一定记得陀思妥耶夫斯基笔下的“白痴”——梅什金公爵，或者爱上了罗切斯特的简爱小姐。这两位都曾意外的继承了一笔遗产，从而改变了人物的遭遇。这样的事在20年前的中国不可能，因为没有私有财产足够的积累。放在20年后的今天乃至遗产继承高峰的明天（由于我国长期推行计划生育政策，政府与死者二等亲以外的亲属争夺遗产的可能性将会较大），由于法律的限制，仍然还是不可能的天方夜谭。

一个人情冷淡的社会恰恰是不尊重财产权的社会，一个近亲属间连彼此的继承权都被法律剥夺的社会。一方面将财产的人身关系斩断，一方面又企图用道德人情来添补裂缝，就不亚于缘木求鱼的举动。

回到董奶奶的案子上，16位孙辈尤其是父母尚健在的几位，他们的不满是凭什么要我们赡养祖母？我认为光凭良心是底气不足的。权利义务总要相当才免得行之不远。赡养这一义务对应的权利有两个，一是之前的受抚养，一是将来继承遗产。我国婚姻法规定父母和子女之间各自有抚养和赡养的义务，并互有继承权。这是对等的权利义务关系，是以权利为基础的义务和以义务为基础的权利。当然这个对等不是对于抚养和赡养的具体换算，不是抚养多少就赡养多少或者继承多少才抚养多少的斤斤计较。但它始终体现出一种现代平等化的人身关系而非三纲五常式的等级化义务。也许将来一分钱遗产也没有，但这个权利明明白白界定给了赡养者。

婚姻法并未规定父母健在时，子女对于对祖父母负有赡养义务。继承法也没有规定父母健在时，子女对祖父母的遗产享有继承权（如果父母先于祖父母死亡，孙辈可以代位继承父母的份额）。站在世俗的角度，就算祖母当初没有抚养过自己，赡养年迈无依的祖母也是做孙辈的一种本分。但这仅仅出于个人的担当。如果法律一方面拼命缩小法定继承人的范围（也就等于缩小私有财产权的范围），一方面又在道德的名义下扩大近亲属的赡养义务，顺水推舟说那就是你的义务。两方面就显得极不相当了。这样的法律在财产权制度上就不仅缺乏效率，在我看来更加缺乏道德。

最近“中国民法典立法研究课题组”公布了民法典继承一编的专家建议稿。其中将“四亲等以内的亲属”列为了第三顺序的法定继承人。这就说被继承人的叔、伯、姨、姑、表兄堂妹和孙辈重孙辈，都被赋予了法定的继承权。但这一立法建议是否会被接纳尚未可知，加上民法典出台的遥遥无期，要成为简爱和梅什金，从国家手中将叔叔的遗产抢过来，还要善于等待。

张五常曾认为公有财产权是一个值得怀疑的概念。我们判断公有财产权是否取之有道，全在于私有财产权原则的确立和制度的完善。《吕氏春秋》中讲天地日月能够泽被万物是因为它的“无私”，所以人类社会要“去私”。这集中代表了以道德弥补法治不足而带来的文化偏见。然则皮之不存，毛将焉附，缺乏清晰而刚健的私有财产权界定，“公有财产权”究竟从何而来，就的确显得浑身可疑。

归根到底，国家离个人的财产有多近，继承权离我们就还有多远。

2002-05-08于包家巷


 彩民为什么自负：兼论上帝的选民

彩民为什么自负：兼论上帝的选民

王怡

谈彩票吧。这几年彩票间歇性的发热，时闻百万富翁诞生，有时是难免睡不着觉的。

以前看古龙的武侠，总有一股崇尚交易的商业社会精神。记得其中有一位高手兼老板，固执的信奉一个原理。他说，“只有交易是可以相信的，凡是没有花钱得到的东西，都是不可靠的东西”。

这在我们道德社会的传统里，难免要受到重利轻义的指责。但我当年读到这个段落，我把他当作一个彻底的市场主义者和彻底的经验主义者。在获得财富的诸多途径中，他只相信甚至迷恋交易，而排斥和拒绝因为怜悯、因为偶然、因为暴力、因为友情或其他的夤缘。这让我想起遇罗克的名言，“任何经过努力而不能达到的权力，我们一概不承认”。在一个经验主义者眼里，交易正是经过努力可以获得财产权的唯一踏实和普遍的方式。我因而认定这位老板和遇罗克是同一种人。尽管以当年的准绳看，一个是资产者，一个是无产者。

而我的标准是经验主义者和先验主义者。崇尚交易的市场主义者毫无例外都是经验主义者。因为他对其他的方式充满怀疑。交易和其他的夤缘相比，差别并不在道德含义上。通过交易获得财产并不可耻，通过慈善获得财产也没有高人一等。真正的差别在于怜悯、暴力和偶然（其实爱也是一种偶然）的背后，都有一股先验论的背景和大蒜味道，都与某种未知的神圣价值和历史秩序隐隐相连。

而在关于财富的各种来路里，交易是唯一一种彻底“去魅”的方式。崇尚交易的人骨子里都有一种深深的卑谦。他并不认为自己可以得到上帝的垂青。他并不觉得自己在一幅先验性的地图中占据着一个显赫的位置。所以他认为唯一可靠的就是世俗的劳动。这正是新教对于资本主义工作伦理的影响。并非因为自己是上帝的选民，所以自己一定会在商业上成功。而是如果通过自己世俗的努力获得了商业上的成功，就可以证明自己果然是上帝的选民。

“只有交易是可以相信的，凡是没有花钱得到的东西，都是不可靠的东西”。说这话的人简直就是一个新教徒。这种逻辑为宗教的世俗化打开了门路，最终在美国形成了詹姆斯所谓的“经验主义的信仰传统”。

换句话说，谁不去交易谁就没有信仰。因为交易是面对财富时最卑谦的姿态。

我的意思，古龙笔下这位看上去唯利是图的江湖人，恰恰是最不可能会去买彩票的。我也没有买过一张彩票。因为我也是一个彻底的市场主义者。买彩票的人，包括所有职业的赌徒毫无例外的都是某种领域的先验主义者。他的逻辑是倒过来的，他相信自己是上帝的选民，相信自己占有一个特殊的地位，所以才忍不住去搏彩。彩民们大都有过这样的“高峰体验”，在某一个时刻、在面对某一个精心编排的或偶然天成的数字时，生出一种获得神启和恩宠般的奇怪心理，觉得这一次会不一样，觉得这一个数字很特别，说不定这一回就要拿大奖、不买就要追悔终生的想法会在一瞬间变得极其强烈。

说到底彩民或赌徒都是自负的。我把自负分为两种，彩民这种我称之为面对偶然性的自负。这和某些学者和革命家们面对必然性的自负不同。从我周遭的经验看，文化程度越低的人群，彩民的比例越高。这和文化程度越低的人群迷信宗教世俗形态的比例就越高是一致的。迷信在本质上也是一种自负。因为求神拜佛的目的绝不是希望和他人一样，而是希望自己在某方面超出一般，比如升官发财。尽管所有人都在求神拜佛，但每个人私下里都相信自己的独特性。所以就算菩萨面前跪倒了一大片，但求神拜佛者并不会觉得其他人的相同愿望对自己构成了竞争。他会认为自己的受宠是先验性的，是通过世俗的竞争抢不走的。

国内看不到关于彩民文化程度的统计数据，但经济学家熊秉元在一篇文章里列举了台湾乐透彩的彩民文化程度统计数据，和我的经验判断大致相符。换言之就是这种面对偶然性的自负与文化程度似乎是成反比的。假设一个几乎没有受过教育的人，在经过努力可以达到的途径面前也许抬不起头。但在骰子开大开小的偶然性面前，他却可能体现出比任何杰出人士更加强烈而顽固的自负。哪怕最蠢的家伙也决不肯承认自己缺乏运气。决不肯承认自己不具有丝毫先验的特殊性。

这是极为古怪的。这种自负到底从哪里来，我死活想不通。因为这种自负离我比较远。我较熟悉的是另一种自负。从黑格尔、康德、卢梭一路下来，到圣西门和马克思列宁。如果追溯彻底些，还要算上柏拉图和苏格拉底等人。尽管苏格拉底说过“我什么都不知道”，但这话极不老实。一个口中大谈正义和善的家伙，如果没有充分的先验性的自矜，那些宣判式的名言警句是如何也说不出口的。相比之下孔子说“知之为知之，不知为不知，是知也”，倒还踏实些。

这些都是聪明绝顶的人，这一路人没一个不认为世界和历史有一个尽头，没一个不觉得自己的思想可以进入自由的必然王国。这些人的自负是一种面对必然性的自负。他相信善就是这个样子，公平就是那个样子，而且历史的终结就是他自己形容的样子，所有的人、所有的时间都要跟着他的形容去走。因为人有智愚之分，他们就认为最聪明的人一定是上帝的选民。所以他们也不相信交易，不屑于拿交易去证明什么。因为和伟大的思想相比，交易显得特别庸俗。

以赛亚·柏林写了一本书，就从他们这一路人马当中选了6个出来，宣称他们为“自由的6个敌人”。

按说这些人的自负实在狂妄之极了。但他们在偶然性面前却是卑谦的，他们并不认为自己可能比别人更加有运气。所以他们也绝不会去买彩票。

赌场上有个不甚可靠的说法，某个垂头丧气的家伙是全场最衰的，你只要和他相反，他买大你买小，就稳赚不赔。这是一种对偶然性的神化。对人家的运气不佳进行先验性的诋毁。不过某个人如果真的像令狐冲说的，因为见了尼姑就逢赌必输，那么接连的惨痛经验或许倒会改变他面对偶然性的自负。

同样的道理，如果黑格尔生在60年代的北京，也许也会像顾准一样因为从理论到现实的惨痛教训，而从彻底的先验主义走上一条彻底的经验主义的道路，去掉骨子里对于必然性的自负。如果按照波普尔关于真理只能证伪、不能证实的说法，理论家和革命者对必然性的自负，本质上也和赌徒差不了太多。只不过一个可能是买彩票买得家破人亡，另一个就可能是革命革得人头落地、饿殍遍野。

最后开大的还是成了开小。该冒白烟的却冒了黑烟。

所以做人难，做彩民更难，做革命领袖就难上加难。一个人也好，一个团体也罢，要认定自己并不具有任何先验的独特性，那是最困难的事。如果你低智商，你要防止对偶然性的盲目自负，不要动辄拿家里的钱去买彩票。如果你高智商，你又要防着对必然性的盲目自负，别轻易说自己是耶和华的弟弟或谁谁谁的代表。

所以谈恋爱也好，加入执政党也罢，秘诀之一就是必须反复强调：你好棒喔，你是唯一的小王子，你是唯一的玫瑰花。

2002-05-09


 从革命到谈判的中国工会

从革命到谈判的中国工会

王怡

试着列举关于社会主义革命时代的十个关键词，相信“工会”一定是其中之一。某种深刻的历史记忆很大程度上妨碍了我们在市场体制下对于工会的定位和重新审视。尤其面对维护弱势群体权益的话题时，如何面临和发挥工会的作用，这种历史影响既让执政党和政府充满顾虑，也让工会自身的发展陷入迷津。而这种源自意识形态的偏见，在我看来恰恰又进一步加剧了工人阶级在今天的弱势地位。

市场经济的发展对社会结构有一种推动与塑造的力量，就是将绝大多数社会成员与各种稀缺资源整合到了不同的非官方企业之中，使当代社会成为一个公司的世界。进而又依附于企业这种盈利性经济组织的力量，萌生出大量在本质上带着经济目的各种非经济组织，最终彻底改变社会的面貌和私人与国家之间的关系。这种整合的作用是千百年来的政府力量没能做到的。这种整合的方式通过市场的交易来落实，市场通过一种和平和自愿妥协的方式，做到了人类社会几千年来通过暴力和强制无法做到的事情。

但由于市场本身一面带来利益的多元化，一面也在资方和雇员之间造就出经济实力巨大的不平衡（包括在参与社会制度博弈的不平衡）。工会组织的登场，就成为超越一对一市场交易的一种框正。工会和其他类似的组织一样，正是依附于经济组织并直接产生于市场经济条件的一种非盈利性经济组织。它代表一部分雇员的利益，成为集中职工的博弈力量向雇主争取最大可能利益的一个社团。更重要的是，以法团主义的视角看，作为一个市场化的“社会组合”，而不是一个意识形态化的“群众组织”，现代市场体制和宪政体制下的工会，还将成为民间社会一种重要的弥合性和平衡性的社会力量，而不是想象中激进的社会暴动的领导者。所以美国学者Jeanne L. Wilson和澳大利亚学者Anita Chan根据他们对中国工会的研究，指出中国工会主要应该是一种“社会功能性组织”（functional representative）。

超越一对一的交易方式，从而改变市场配置后果的一种传统思路，是我们历史记忆中的超经济博弈。在革命时代，“工会”主要被看作是一种施加到市场关系之上并且代表着对市场关系的藐视和否定的暴力力量。代表不同市场利益的不同社会组织向着政治组织转变，通过非经济的手段，主要通过罢工和其他方式的暴力斗争，越过交易而直接诉诸于社会制度的强制性变迁，来改变资源的配置和社会结构的整合。正是这种在部分意义上富有正义感的超经济斗争，奠定了我们今天党―国家制度的根基。但这种刻骨铭心的历史轨迹也造成了我们关于“工会”浓烈政治色彩的僵化认识。

另一重僵化的认识来自市场化改革之前。这一阶段由于交易和市场被取消，由于全面公有制及其意识形态对于雇主和雇员间对立身份的消解，工会作为劳动关系中一种单方面利益的伸张者已经不必要了，成为刀枪入库、马放南山的一个角色。从逻辑上讲，在一个“无产阶级专政”的国度，工会根本就是一段不必要的阑尾。所以长期以来，工会在我国被主要定位为一个政府经济工作的合作者和捧场者，甚至上层工会本身就成为一个准行政机构，直到前些年，国务院各部委在发布文件行使经济职能、进行某些行业整顿时，仍然都要拉上全国总工会一道署名或共同进行。

并由于无事可干，工会转而直接从事各种盈利性活动，兴办各种经济实体。全国总工会系统拥有大量企业。这些企业同样组织有工会，但由于法律禁止中华全国总工会以外的任何工会组织的存在，所以这些工会下属企业的工会同样也要隶属于总工会的领导。这就形成了一个小范围的、与传统党―国家体制下的劳资关系比较类似的古怪局面。

即便在今天讨论工人利益的维护话题时，由于历史经验的单一和局限，我们仍然倾向于将这种维护首先看作政治化的而非社会化的努力方向，而往往忽略了大多数基层工会虽然可能并不直接从事盈利性活动，但它们本质上是一种追求部分劳动者利益最大化的经济性组织，是一种重要的市场化的博弈力量。在现代市场经济体制下，它改变交易力量的主要方式是谈判和妥协。它的主要舞台仍然是在“市场”，而不是直接跳出市场诉诸于政治化的斗争。工会所在的市场，是一对一劳动力市场之外的另一个“市场”。在这个市场，工会和行业组织都是代表不同利益群体的“谈判专家”，他们彼此之间存在一种契约化的竞争关系。这种竞争关系的演进，和劳动力市场上的竞争关系一样，将构成对于今天中国市场制度的重要支持。

一个市场化的、积极发挥作用的工会和企业（或行业组织）间的市场，将带来对于不平衡的一对一劳资关系温和的矫正。工会与企业（或行业组织）间市场和一对一劳资市场之间的关系，就好比银行间市场与普通金融市场之间的关系一样。前一市场对后一市场具有指导和调控的作用，从而使得市场制度的资源配置功能更加优化。

市场制度的良好运转，离不开代表不同利益的工会之间，以及工会与资方之间的博弈。让不同利益立场的工会去伸张自身的利益，对于现代市场化社会的建立甚至具有某种基础性的意义。工会的利益表达和伸张在本质上是一种要约，没有利益表达就等于市场上缺少足够的声音，而缺少足够的声音就不能发现准确的价格，不能定下有效的契约。

而罢工斗争，仅仅是对这一市场化博弈的补充而非替代，这种补充作用的地位和重要性并随着市场和社会体制的成熟而不断降低。今天大多数西方国家，工会组织已经成为市场利益主动的追求者。是利益集团的代言人和立场坚定的谈判专家，而主要不是工人运动的组织者和罢工斗争的领导者。在市场的疆域内，工会开始逐步拥有足够多的手段和博弈空间。在跨国的贸易关系中，工会组织也成为了相当活跃的一种市场力量。这种力量不仅仅指向劳资市场，在市场开放、贸易自由、税收减免或者全球一体化等经济生活的各方面，工会都在频频发出自己的声音。而且与传统的工会角色相反，发达国家的工会组织在自由贸易和社会变迁方面，越来越成为倾向于保守和稳定的力量。

我们在讨论中国今天频繁的罢工和其他形式的工人斗争时，应该清醒认识到这些罢工并不能说明今天中国的劳资矛盾已经到了如何沉重的地步。我个人并不认为劳资关系的对立像表面上看上去那么尖锐。在我看来，这种表面的尖锐和频繁罢工最能说明的问题，是在“无产阶级专政”体制下，一个市场化博弈机制的欠缺和工人阶级利益的有效表达已经到了怎样沉重的地步。以及无产阶级专政的虚假意识形态，是如何造就和强化了这种欠缺的。

去年底的《工会法》修改，确定了工会作为职工单方面利益代表的定位。第6条明确规定“维护职工合法权益是工会的基本职责”。这种维权的性质首先不是泛政治色彩或关乎社会公义的，而首先是市场化意志的必然表达。以1994年《劳动法》的颁布为标志，劳资合一的行政化劳动关系开始被劳资分离的契约化劳动关系所取代。既然工人的待遇完全由企业自主决定，工会代表工人利益开展集体协商和签订集体合同就成为不可避免的一种方向。这个方向在一定程度上又势必代表着工会在市场化力量的推动下，将与党―国家体制之间实现彻底的角色分离。

在我国目前的市场化进程中，对于工会代表不同利益群体进行伸张和表达的顾虑与阻碍，一方面来自意识形态对于工会政治角色根深蒂固的历史偏见，另一方面，则来自政府面对社会利益分配时依然保持的一种非市场化心态。比如出于对我国廉价劳动力优势的过分强调和对外资的渴求，禁止工人自发组织工会，削弱甚至弹压工会的声音，以维持较低的劳动力价格吸引外资，就成为政府衡量全局的考察下主动选择的政策倾向。对外资的渴求首先是来自资方的渴求，但在政府的资方身份和政府主导型经济的非市场化传统下，却首先变成了政府本身的一种渴求。如果仅仅是来自资方的渴求，这种渴求与来自工会的利益伸张之间本可以通过市场的博弈达到一个平衡。这种平衡是比政府的所谓全局衡量更加有效并且公正的，但现在这种博弈却被政府朝向资方的政策倾斜所取代了。

因此克服工会政治化的历史偏见和非市场化的政府行为，努力促进工会组织的市场化定位，就不仅将最有利于维护工人阶级的权益，也将有利于推进我国市场体制的成熟。进而，也必将成为推动党―国家体制分崩瓦解的一种力量。因为如果共产党声称自己是无产阶级的代表，而共产党又与国家体制完全合一，那么全国总工会就将处于极其尴尬的地位，它的市场化的博弈地位和能力就无法在这样的意识形态下获得合法性的澄清。

这是为什么全国总工会在90年代以来，没有发挥出像全国工商联那样对于制度变迁的影响力和话语权力的部分原因。何清链曾经指出全国工商联是目前党政以外社会民间力量中，可以影响立法和制度变迁的几乎唯一的一个强有力的声音。这是开始打破政治垄断的好事。然而另一方面全国总工会所具有的极不相称的边缘地位和在意识形态夹缝中的沉默，又是难以形成上层化和集团化劳资博弈的一件坏事。

全国工商联在从一个官方组织向代表私营企业主利益的俱乐部转变的过程中，具有两个优势，一是有自下而上的资金的影响力，二是没有自上而下的意识形态的障碍。而全国总工会虽然自1994年以来便尽力声张工会的“维护”职能，但全国工商联的两个优势之处恰恰就是总工会的软肋。

一方面缺乏自下而上的利益驱动，全国总工会难以完成市场化转型，成为第二个全国工商联。另一方面由于意识形态的阻隔，在一个无产阶级专政的国家，代表工人利益进行市场和制度的博弈，反而不如代表企业主利益进行市场与制度博弈显得那么理直气壮。在工会意图代表职工利益进行市场化博弈和竭力伸张自己时，这种“代表”的资格就遇上了一个李逵敌不过李鬼的问题。

假如全国总工会能够成功转变为一个市场化、社会化的举足轻重的利益组织，不仅意味着工人阶级的利益可以得到比政府的三令五申更加可靠的维护，意味着市场体制可能拥有一个比意识形态更加有效的利益冲突的协调基础。并且更将意味着对党―国家体制的虚假的意识形态基础进行成功的剥离，意味着抢掉“三个代表”的伪神学神话的饭碗。

如果这个前景是可以期盼的，离开全国总工会组织自下而上的独立工会，展开一场“无产阶级专政”下的市场化的工会运动，让民间工会像民营企业一样冒出来，去和官方组织抢占利益博弈的“高端市场”，并对劳资博弈、制度变迁和整个社会结构发挥推动与塑造的渐进力量，就应该是以新左自居的人士具有操作性的努力方向。反过来，如果继续沉醉于革命的宏伟叙事和工会的直接政治角色，对中国今天市场体制和民间社会的成熟就将有害无益，而最终对于工人阶级的维护也将南辕北辙。

2002-05-09于包家巷


 《指环王》：威权的诸多化身

《指环王》：威权的诸多化身

王怡

恰恰相反，我们在典型的好莱坞影片里，却看不到对于尚未"去魅"的威权的嘲讽、降解和漫不经心。在整整三小时的光怪陆离里，我对那枚失而复得的魔戒总是由衷生出滑稽的感触。也许西方人活在世俗化的当代，对于去魅已久的威权开始有了初恋般的怀念，这能够解释为什么托尔金在一个离我们如此贴近的时代（1954年）写出《指环王》，就不可逆的成为了几代西方读者的"世纪之书"。

想象一下徐克类似的电影《蜀山》吧，善与恶的先验性的对立，和八部天龙之间的斗法，特级场面浩大，造型华丽。我不想去区别两部电影在技术上的高下，但我们看《蜀山》和西方世界看《指环王》，中间的确横亘着一个不可逾越的语境。这个语境就是东方世界里远远尚未去魅的威权主义现实。

我的滑稽感也许缘自于在这种现实中耽搁太久，在我的审美背景中，一个轻飘飘的联想，就可以使那枚魔戒的先验性和历史决定论的气质落空。我们怎么可能对那个魔幻的"中土世界"充满不切实际的遐想？我们怎么可能像西方的小青年那样，为一个代表最高善的小分队而面部充血？我们在各种这样的小分队下渡过了过于漫长的岁月。我们将最高威权非人格化和世俗化的各种努力，自绝对主义的帝制被推翻开始就不断遭遇挫败。那么你想，仅仅是将一个年事已高的领袖换成一个年轻俊美的哈比人巴金斯，就可能重新激起我们心中迷醉的念头吗？

在天命的假托下，一个由可爱的巴金斯领导的，以人、神、侏儒和精灵的联盟为基础的统一战线，代表绝对的善向绝对的恶宣战。这个故事除了让我笑，实在不能撩拨我的其他神经。这是一个"奉天承运哈比人诏曰"的新版本，这个版本比《西游记》高明的地方，就是它实现了对威权的初步的非人格化。

这个非人格化的威权，就是蕴含了可以拯救世界力量的一枚魔戒。这枚魔戒由魔君锻造，但却具有了独立于善和恶、独立于巴金斯和魔君之外的最高价值。换句话说，它将魔君的力量与威权从魔君本人的肉身中抽取了出去，它假定威权本身是人格化的，是自足的。在我看来，这是去魅的第一步，因为魔戒的存在而降低了威权的人身属性，淡化了最高威权与最高人物之间的唯一的对应关系。

所以我认为将魔戒毁去倒是一个愚蠢的举动。这也使得哈比人史诗般的长征在我心中失去了目标的正当性。幸好还有三年我们才能在银幕上看见这个结局。当魔戒终于被毁去，这个世界就回到了魔君锻造魔戒之前，巴金斯长大以后，我认为他就必将是另一个魔君。一个更加可怕的，没有魔戒的魔君。这个结局因其隐喻性，使我在属于自己的现实语境中感到不寒而栗。

我的意思挑明了说，魔戒的力量本质上就是一种君主立宪的力量。

而在西游记中，我们看到最高的力量是如来佛。他伸出一只手掌，最大的异议人士孙悟空就飞不出他的五指山。这种力量是一种彻底人格化的和非世俗化的力量。因为你不能将我佛如来的手砍下来，然后说，谁拿到这只手掌谁就可以统治地球。一只单独的手掌是没有用的，无非保质期比我们长，但早晚还是要发臭。

我上面的担心就是害怕巴金斯终于会成为我佛如来。

在我们自己，"受命于天，既寿永昌"的秦玺，和洪七公那根晶莹碧绿的打狗棒，也是同一种类型的威权化身。它们一样造就了威权的先验性，和在代际之间的传承。巴金斯的上帝选民的资格，也就是因为得到了魔戒。尽管电影中强调只有巴金斯可以看见魔戒上面的字样，但我的理解是只要得到，就意味着看见。天命依然是僭越的，就像杨康一旦得到九指神丐的打狗棒，在君山大会上就可使群丐俯首称臣。魔戒的故事在我们的典故里，最为接近的一段也许是东汉末年和氏璧流落民间之后的历史。如果连结局也是相似的，我们看见隐匿在和氏璧当中的合法性源泉，遵循着边际效用递减的理论，难免道一变，至于齐，再一变，至于鲁。到了明弘治十三年，一个叫毛志学的于泥河滨得玉玺，其文曰"受命于天，既寿永昌"。色白微青，螭纽。陕西巡抚熊翀以为秦玺复出，献于皇帝。但遭到礼部尚书傅瀚的反对，认为宋元以后秦玺迭出，都已是赝品。傅大人说当年高祖自制的御宝，别说代表天命，就是三个代表十个代表也足够了，何必要用一个断代了的古董。弘治帝听从此言，便将此玺弃之不用。

威权仅仅非人格化还不够，效用递减不说，还可能令出多门，自相矛盾。为什么魔戒偏偏只有一枚？如果魔王申请专利，多多锻造，或者魔王不只一个，而有着邪恶市场上的竞争者，那就更有好戏看。我看此片的滑稽感其实主要来自于另一段忍俊不止的联想。就是周星驰电影《审死官》里面，一段合法性道具的斗法场面。你有尚方宝剑，可以见谁灭谁。但我有黄马褂，犹如龙体附身。你有虎头铡，可以先铡后奏。我则有免死金牌，从来天子无戏言。这些威权的化身如影随行，却又各不相干。至于民间相传包龙图的龙头铡甚至可以上斩昏君，"可以"二字的意思就是合法性。这在戏文里得到了整个朝廷的象征性的认同。这就把先代君王的威权非人格化后，交到了一个臣子的手上。从而对目前的君上构成了事实上的藐视。所以我说非人格化的意思就是君主立宪。

这种思路在今天威权主义的语境下也不无意义。凡事以"马克思说"或者"邓小平说"起头，就具有令肉食者咬牙切齿的作用。至于大庆的工人们抬着毛泽东的画像示威游行，也就无非等于抬出一架龙头铡来说话。

唯一可以摆脱效用递减定律的威权化身，还必须是彻底世俗化的。彻底与威权的先验性品质告别。我能够发现的此等化身只有一种，就是法律。权力的合法性必须来自于权力的施加对象的同意。法律的意思是，如果我不同意让拥有魔戒的人统治世界，那么拥有魔戒的人就不能统治世界。至少不能统治我。

无论拥有魔戒的人是面目可憎的魔君，还是面目俊美的少年巴金斯。

我尤其痛恨的另外一点就是将先天的善恶之别，轻易的就乔装为同样先天的美丑之别。这一点又不如西游记，西游记里还有不少漂亮的妖精。

2002-05-15


 一把火怎么烧：钞票、国旗和秸秆

一把火怎么烧：钞票、国旗和秸秆

王怡

法国时尚影片《艾米莉的奇妙命运》当中，各人都有一些彼此相通的习气，比如喜欢大片大片的撕掉墙纸，或将塑料泡沫一个个用手指挤破。这是这部电影最体贴入微并使人会心微笑的地方，因为我也恰好喜欢这种类似的感觉。比如撕掉自己手脚上的肤皮，和焚烧属于自己的物品。

也许这种快感可以归纳在弗洛伊德所谓“毁灭本能”的名下，但我宁愿将它看作是一种与财产权有关的自由状态。香港“达明一派”的名曲《在旧居的下午烧信》，是我最钟爱的一首老歌。因为烧掉属于自己的一部分历史，是一件最为私隐的事。尽管财产权的通常目标在于流通中获利，但最能体现财产私有性质的举动是对于财产终极意义上的处分，包括毁灭性的处分。

大陆民法体系对于财产所有权“占有、使用、收益和处分”四项权能的区别里，是将“处分”视之为最显赫的一项。因为财产在各种流转状态里，大可以把其余三项都让渡出去，而丝毫不影响“我才是财产权主体”这个铁定的事实。然而关于财产那个最终意义上的处分权，却绝不可能都让给了别人，而在理论上所有权还属于自己。

所以在旧居的下午烧信，或者撕掉自己老化的肤皮，是一种属于个体的纯粹状态和基本尊严。从这个意义上，我们可以转而理解满清留发不留头的“剃头令”之所以成为一个生死攸关的文化问题，归根到底先是一个财产权的问题。尽管民法界目前的前沿说法将财产权视之为人身权的一个部分和附庸。这样显得比较人文。但我很固执，我坚持将人身权首先视之为一项财产。

如果一件与自己相关的东西是想烧而不可以烧掉的，这个东西会让我恨一辈子。比如官方档案里关于我的详尽资料。正因为在国家力量和群体价值的介入下，有一些不可处分的东西的存在，更加衬托出那些可支配和可处分的财产权的可贵。我这样试着得出一个检验社会对个体价值尊重程度的标准：不是我们占有的东西有多少，而是我们有权烧掉的东西有多少？

我的心理也许并不古怪，而和大多数市民接近。光占有是远远不够的，如果一件东西我们可以占有可以享用却不可以焚烧（或以其他方式毁损），我们就还是不爽，并不好意思声称那是属于自己的东西。

比如一些美国人就认为如果他们没有权利焚烧国旗，那面国旗就不是他们自己的国旗。一个朋友对我说，一个国家允许公民公开焚烧国旗，却不允许他公开焚烧钞票，真是件难以理喻的事情。我和他经过争论，试着理解如下：因为国旗没有实用价值，它的价值完全是象征性的。所以焚烧国旗的意义也不在实用价值的破坏，而也是象征性的。这就把财产权和言论自由挂起钩来，就象海瑞抬着一口棺材上谏，那也是象征性的，与对财产的处分并无关系。

钞票就不同。钞票是由国家发行的价值的凭据，代表的是实实在在的货币价值，这就把对焚烧行为的理解控制在了纯经济的领域，不和那些望梅止渴的概念扯上关系。属于个体的财产严格讲并不是钞票本身，而是钞票所代表的价值。用一个不太恰当的譬喻，好比你将车子寄放在车房，然后领取一个车牌。那车牌并不是你的，车子才是你的。假如凭车牌可以在其他地方领取相同的车子，因而车牌流通了起来，甚至成为支付和结算的手段。那么车牌也就和钞票差不太多了。而车牌之所以可以如此值得信任，是因为发行这个车牌的是国家。国家以它的信用来支撑流通性，并为方便流通取消了车牌的有因性，也就是完全认牌不认人。

其实钞票一旦出现，就体现出国家力量对私人产权的介入。尤其在现代，政府借助货币手段对于金融的宏观控制日益加强，一纸钞票上的国家性质就更加显著。在好莱坞电影《指环王》里，只有巴金斯才能看见魔戒上的精灵族文字。但在钞票上，我们每个人都看得见政府部门大红的印章。而且一个最简单的证据是，我们获得钞票时没有支付钞票制造的成本。就象停车拿牌时没有缴纳车牌的制作费用。

所以钱买来的东西可以焚烧，钱本身却不能焚烧。而我们一旦不能自主的烧毁钞票，财产权的绝对私有就成为了一个乌托邦。钞票就由一种私有财产的象征，转成为国家力量源源输入的一个穴位。

我的看法，如果钞票可以烧，国旗能不能烧都无所谓。如果连自己的钞票都不能烧了，那么焚烧国旗就成为一件有必要的事情，成为个人自由的一种市场替代品和对财产权的迂回保护。

假如不幸，这两样都不能随便焚烧，农民们便转身烧起每年高达6.5亿吨产量的秸秆。每年5、6月间在北京、西安、成都等大城市，大规模的秸秆焚烧使城市上空烟雾弥漫，郊外焦土满野。重则航班停机，球赛夭折。年年此时竟有几分野火春风斗古城的惨象。各级政府和环保总局每年定期发布禁令，但成效不佳。况且焚烧不过是成本最低的抛弃财产权的方法之一，报载今年成都沙河附近的农民又换了花样，开始将大量秸秆抛入河里，造成河道阻塞。

抛弃秸秆的原因很简单，如同当年资本家们牛奶倒入大海一般，乃是边际成本最低的处理方式。尽管在政府部门大力扶持下，目前秸秆的二次利用途径的研究颇见成效，比如气化、免耕覆盖、草料加工、制造一次性餐具等。然而这些技术的成本始终过高，何况技术的成本可以降下来，但因为秸秆高度分散在农户手上和广大的田地中，秸秆开发利用的交易成本在分散化的农业生产格局中，则是无论如何也不可能降得下来的。所以据统计，越是经济发达的地区和大城市附近，秸秆焚烧的比例就越高（甚至高达70％—80％）。因为秸秆利用的价值相比之下会越低、而以此替代其他资源的机会成本却越高。

所以站在理性的经济人角度，农民焚烧秸秆是最精明的选择。而禁止他们焚烧属于自己的财产，光凭一个环保的理由是不够的。以科斯定律分析，如果将焚烧的权利界定给农民，城市就会花钱从农民那里买回这种权利。而如果界定为农民无权烧秸秆，农民就必然要迫于政府的力量，而采用另外一种较昂贵的方式来收割和处理这些堆积如山的农业文明的垃圾。将环保的成本转移给对环保的需求最小的和经济力量最弱的人群，无非就等于是对农民财产权的变相剥夺。

我的看法，一旦农民抛弃了秸秆的财产权，秸秆的处理就成为应由政府来付费的一项“公共物品”，就象城市垃圾（远远高于每年6.5亿吨的数目）的处理一样由政府来提供。我们可以假设如果没有城市垃圾的公共处理系统，每一家城市居民照样也会在自家街口焚烧垃圾。如果街上没有垃圾桶，也一定都是垃圾满地。政府将工业与商业社会的垃圾处理视为公共事务，而将农业社会的垃圾处理视为农民自己的事情。这是对农民极不公正的歧视，是与财产权相关的一种不自由的状态。

在评价农民焚烧秸秆时，千万不要以为农民比我们愚昧，真正的问题是农民比我们低微。

烧还是不烧，这是属于农村户口的哈姆雷特的问题。如果钞票、国旗和秸秆，不能烧的东西越来越多，我会觉得个体的自由怎么变得越来越少。

2002-05-23于红照壁

《银行家》2002年第6期


 “屈君伸天”与皇权专制

“屈君伸天”与皇权专制

——董仲舒法律思想新论

王怡

内容提要：本文重新诠释了董仲舒的思想对于皇权专制主义的双重影响，指出其思想中“屈君而伸天”的一面如何在理论上和历史事实上带来了对于皇权的适当制衡，使儒家一方面意识形态化，一方面官僚体制化，从而形成与君主制之间的基本对立。并重点从董仲舒法律思想的五个方面（天人感应论、三统循环论、灾异论、三纲五常论、君臣离合论）进行了分析。

关键词：屈民伸君；屈君伸天；君臣离合

一、汉政权的“合法性危机”

东周数百年，天子式微，礼崩乐坏。统治者的“合法性”出现危机。诸侯便逐鹿中原，僭位而上，在一场接力赛中夺取合法性的火炬。这时的诸侯接力赛，还都是贵族与使君的游戏。选手的起码参赛资格就是公、侯、伯，也就是必须拥有那种源自血统的地位和特权。至于草莽英雄，最多只能择梧而栖，根本不敢奢望建立自主权力体系。

但在秦亡之后，经过废封建、置郡县，贵族政治与封建制度开始了退出历史舞台的进程。当陈胜敢于发出“王侯将相宁有种乎”的诘问，当项羽生出“彼可取而代之”的野心，观察历史的人自当看见，这是一个在欧洲要晚上一千余年才可能发生的变化。按照翦伯赞的说法，自乌江之役，中国的旧贵族这一阶层“已经最终从中国的历史上委蜕了”。 贵族封建制下的“合法性”既已被彻底打破，古老的神权政治和源远流长的血统被中断。当出身平民的刘邦一统天下时，汉帝国的政权面临两个上层建筑亟待解决的问题。

第一、既然血统与政统合而为一的局面已经结束，既然一个平民也可以凭借时势将具有神圣来历的第一家族取而代之。那么君临天下的合法性到底从何而来？天下将如何跪拜在草民刘邦的脚下、并有高山仰止之感？除了暴力与铁血，还有什么可以拿来为至高无上的权力加冕？平民出身的汉帝国还必须解决一个悖论：我夺取天下是天经地义的，我的政权神圣无比，但是，GAME IS OVER，你们再也不能这样了。你们不能够学我，你们再来搞我就是大逆不道！换句话说，既要证明一个现有的非贵族政权的合法性，又要堵住后来人的蠢蠢欲动。

第二、在贵族封建制下的人主，受着分封制下诸侯与各级封君的制衡，强大的地方自治既是对君权的限制，又是惹起战端的祸根。所以秦始皇不喜欢，要废封建、置郡县，将地方官员釜底抽薪，使其成为一个庞大帝国行政体系中的寄生虫，或者叫螺丝钉。让他们的物质享受仅仅与他们的职位而不是与他们的独立人格相连。这样就变为中央集权的皇权专制主义（emperorism） 。然而始皇帝作为第一个独裁者，对于手中不受限制的权力还没有拿捏的分寸，未免得意忘形，过犹不及。以致帝国早夭，天下沸腾。因此汉帝国政治体制改革的第二个任务就是在重新树立合法性之后，又如何在一个非贵族的官僚体制中解决君权的无限膨胀和肆无忌惮？

所有的问题加起来，只有一个，就是亟需一种可以自圆其说、可以深入灵魂、可以既辩证又统一的“大一统”的意识形态。用董仲舒的话提纲挈领，就叫作“《春秋》大一统者，天地之常经，今古之通谊也” 。

董仲舒最终成为几乎所有春秋时期思想资源的集大成者，他像比尔盖茨一样以儒家为蓝本，运用化功大法将法家、道家、阴阳家等的精华熔为一炉。然后“推明孔氏，抑黜百家”，慢慢将经他之手神秘化、宗教化的儒家之道，变成了包括皇帝在内的每一个中国人大脑里的操作系统。董仲舒成功解决了上述技术难题，使一个皇权官僚体制历时两千年，弥久而更新，为中国封建社会的“超稳定结构”打下了最为显要的地基。黄仁宇先生称之为“将宇宙观与政治学混为一谈”，一方面使专制皇权“合理化”，一方面借助伦理和自然律（natural law）,又使之“较为温和”。

但既然是所谓“皇权专制主义”，什么样的意识形态的改造可以使得这一皇权官僚政体摆脱秦朝的覆灭悲剧，而居然坐大，成为一个现代专制主义者梦寐以求而求之不得的地上的“千年王国”呢？

倘若仅仅在于专制加上以儒家之德而治国，是远远不够的。在我们常常一言以蔽之的“专制主义”并非是绝对的，观察历史的人自当看见，绝对的专制在历史上，正如绝对的民主，都是不曾有过的。笔者年少时也曾天真的以为，皇帝想杀谁就杀谁，想做什么就做什么。后来观察历史，其实并不是那么回事。不然万历皇帝就不会心灰意懒，在朝臣面前罢工二十年了。 说中国的传统是专制主义，不过相对于欧洲而言。董仲舒的思想就是在皇权专制主义这样一个基本原则两千年不变的前提下，完成了儒家对于皇权官僚体制的不成文的“屈君立宪”。

二、总纲：屈君而伸天

“宪”者，在古汉语中含义诸多。其中有“效法于上”的意思，如“宪禁于玉宫” ，也有“制裁制衡”之义，如“被宪者多结怨” 。古代中国虽没有过对于君权的成文的制度化的限制（值得一提的是，唐代的《中书政事堂记》曾记载宰相裴炎明确规定君主的“四不准”，这个四不准的内容明显来自于董仲舒“屈君而伸天”的思想影响 ），但事实上君权仍然受到了较大的和具有传统渊源的诸种制约。余英时的研究指出了三种最主要的对于君权的制约 ，通过下面的分析可以看到，其中至少两种力量与董仲舒的思想有着密不可分的关系。如果以吉尔兹关于“地方性知识”的法律相对主义的文化视点 ，而不依照英美普适性的现代宪法的概念去看待中国古代以皇权为主的政体，我们也可以说，儒家自董仲舒开始，便在逐步形成对于君权在理念和事实上的不成文的立宪和制约。虽然这一制约自宋代起慢慢削弱，君权对相权和对儒家精神权威的侵蚀不断加大，直至明清废中书而达到顶峰。所以余英时的看法与李慎之不同，他认为直到明太祖废相，中国的政体方可称之为“君主的绝对专制”。

下面这句话，笔者视其为董仲舒这个集大成者在汉政权的合法性危机之下，为解决上述两个难题而开出的大一统意识形态的总纲：“屈民而伸君，屈君而伸天，春秋之大义也。”

董仲舒运用阴阳五行学说的形而上根据，与作为政治社会哲学的儒家结合起来，就把儒家宗教化了。他回到儒家传统中“天”的概念，把这个“天”加以强调，来为新政体提供合法性的凭藉，所谓“道之大原出于天” 。按照冯友兰的解释，董仲舒的这个“天”，在英文中有时译为“Heaven” （主宰之天），有时译为“nature”（自然之天） 。前一种译法接近于人格化的上帝，后一种译法则接近于古典“自然法”的概念。王亚南认为儒家的“天”，“比欧洲启蒙学者宣扬的‘自然’更多神性” ，我们可以认为儒家的“天”的含义，其实是介于上述两种译法之间的。但有一点值得注意，正如王亚南对于启蒙学者高扬“自然法”价值的评价一样，他认为自然法的理念“在消极方面籍此否定神，否定神定的贵族政治”，积极方面则又“籍此定立新的专制官僚秩序” 。董仲舒对于天人合一的强调，其意图和功用也是两重的。在我们看来，其消极的一面是解决了第一个难题：为一个平民化的皇权官僚体制重塑“合法性”金身。积极的一面则是针对第二个难题，实现对于君权的适当限制，让“天”成为皇帝效法的榜样。在这个意义上，也就是说企图让“天”成为一种无形的“宪”法。

这个“天”，不但是自然和人类社会的创造者，而且为众生设立了一个君王。董仲舒通过“君权神授” 论重新为一个平民政权加冕。“王者承天意以从事” ，化为后世所谓“奉天承运”的口头禅。董仲舒提出，“受命于天，天意之所予也，故号为天子者，亦视天如父，事天以孝道也” 。但如果君王张扬跋扈，不能够“视天如父，事天以孝道”犹如秦始皇呢？那么，董仲舒讲“故其德足以安乐民者，天予之，其意足以贼害民者，天夺之”。这与《尚书》中所谓“抚我则后，虐我则仇”的理论一脉相承，是董仲舒对三代革命论的发展。

这就为刘邦“起于大泽之中”的合法性找到了根据。但是天不能言，如何得知谁才是真命天子，是上天的选择呢？《尚书》云：“天视自我民视，天听自我民听”。凡人能得到百姓的拥戴，便可视为受命于天。这等于是“成者为王、败者为寇”的理论版。所以在肯定了合法性的来源之后，这个“儒家革命论”在汉以后，就为统治者不喜，因而不彰。直到晚清才又高涨起来。

君权神授论，使这一皇权官僚体制中的统治权变得至高无上，皇帝成为九五之尊，上天的儿子，和大祭司。从此君为臣纲，春秋时代那种宾主之间亦师亦友的关系已然不在。同时如王亚南所说，由于这一新生的皇权官僚政治“没有贵族政治秩序那样外部的一目了然的自然血统条件可以依据”，所以也必须“托之于天，假手于不可见、不可知的冥冥主宰，以杜绝野心者的非法觊觎” 。这些都是“屈民而伸君”的内容，也是董仲舒对上述第一个政治问题的解决方式。而下文笔者要重点强调的是董仲舒对第二个问题的应对，即“屈君而伸天”的立宪。

其实君权神授论本身，一方面树立了君王的绝对权威，另一方面便在君王的脑门之上高悬了一个大象无形、大音无声的“天”。董仲舒进而企图通过将对于“天”的解释权即对于一个无形的“宪法”或“自然法”的解释权牢牢抓在儒生职业集团的手中，以实现对君权的适当限制。让君王、官僚、百姓和上天这四者，形成一个“老虎、鸡、虫、棒”相互循环的政治食物链。这个“棒”是一根“天机棒”，既可以打老虎，又会被虫蛀。所谓民意即天意。另一方面，董仲舒的理论又为儒生集团夺得了意识形态的制高权。等于是为在皇权专制主义下失去了封邑与私有财产权的官僚集团打造了一个千年不变的“铁饭碗”。

董仲舒对作为“自然法”的“天”，进行了神秘主义的诠释。王亚南认为，董仲舒开创的儒教的三个内容，即“天道观念，大一统和纲常教义”，构成了对于专制主义的最大维护 。但在笔者看来，除此之外，下述几个方面恰恰也构成了对于君权的事实上的限制：天人感应论；三统循环论；灾异论；三纲五常论；君臣离合论。

我们要认识到，专制主义并不是董仲舒的上述思想带来的，董仲舒所起到的作用是在承认既存的皇权体制的前提下，为这一体制的长期可持续性发展作出了努力。而要实现这种可持续性发展，就必须防止皇权的无限膨胀。秦朝的皇权在短短几十年时间便可以膨胀到无以复加。我们可以比较没有这一套“天道观念，大一统和纲常教义”的皇权体制（秦），和有了这一套“天道观念，大一统和纲常教义”的皇权体制（秦以后）究竟有什么不同？引用余英时的话说，“事实上，自秦、汉以后，大一统的皇帝中也并没有像传说中所渲染的桀、纣一类的暴君了，至少我们可以说昏君远多于暴君”。

事实上，自汉之后，到五四打倒孔家店为止，中国历史上的确再也没有出过像秦始皇这样的暴君。甚至除了毛泽东自比“秦始皇加马克思”以外，也没有一个君王曾经敢于以秦始皇自诩的。

三、天人感应论

汉家传统向来是霸王道杂之，所谓“内用黄老，外示儒术”。始皇帝用刑太甚，崇尚武功。董仲舒则重申孔子的以德治国，主张“重德远刑”，并以春秋决狱，来匡正律令严峻的弊病。但骨子里对法家和道家的理论却是多有吸纳的。法家有法治的倾向，主张人主“不淫意于法之外，不为惠于法之内”。好则好矣，但这个“法”乃是形而下的制定法，没有本体论的根基，又如何能将九五之尊的上天之子钳制在内呢？法由人主而定，这个法既不是宗教法、又不是社会契约法。也就无法对汉顺帝所言的“朕能生君、能杀君、能贵君、能贱君、能富君、能贫君”的无上威权构成任何掣肘。反过来，要是这个法真的对君王构成某种约束了，这个皇权专制主义的政体在合法性上反而有了逻辑的漏洞。所以这个法家之“法”是不能拿来立宪的，这方面首先要满足“屈民而伸君”的要求。所以董仲舒拿来规范人主的，就只能是形而上的自然法——“天”。

根据董仲舒的说法，人的行为根据，一定要在天的行为中去寻找。因为天人之间有着密切的关联，人是天的副本。“人之为人，本于天，天亦人之曾祖父也”。“人之形体，化天数而成；人之血气，化天志而成；人之德行，化天理而成；人之好恶，化天之暖清；人之喜怒，化天之寒暑；人之受命，化天之四时。”

“天人感应论”一方面树立了君权神授的渊源，一面则假天之威，提出了对皇帝言行的要求。既然天人相应，君王便当顺应天命，为臣民的表率。行德政以使百姓归心，使上天降下祥瑞，来为合法性验明正身。皇帝必须时刻注意上天的喜怒哀乐，按上天的意志来行事。董仲舒在《春秋繁露》里诠释天意，对皇帝甚至提出了从礼仪到举止的一整套规范。 这些规范一方面彰显出受命于天的合法性和皇权的神圣性，譬如“徙居处，更称号、改正朔、易服色”等等。

但在另一方面，权力的程序性则构成了对于皇帝一举一动的制衡。譬如中国历朝对于胥吏下乡都有所限制，以防过多扰民。但对于皇帝就不能由形而下的法律来限制。这时关于皇帝出行的繁文缛节和一切具有祖宗家法性质的宫廷典仪，在事实上构成了可以最大限度减少皇帝扰民的文化力量。比如后来明清故宫天安门外的那对华表，上面的蹲兽，名“犼”，每当君王外出不归，这两只犼就劝戒他回宫，因此又名曰“望君归”。这两座华表今天已成为了现代中国的政治象征物，而它们上面“犼”的设计，其实正代表了传统文化力量对于君王言行劝喻式的限制。

《春秋繁露.立元神》中还提出了如此详尽的要求，“故为人君者，谨本详始，敬小慎微，志如死灰，形如委衣，安精养神，寂寞无为”。要皇帝们都达到董仲舒的要求，等于是叫他们挥刀自宫，恐怕各各都要逊位做太上皇去了。但是，我们看到，董仲舒对于皇权的全方位包装，毕竟在尊君的同时实现了一定程度的“屈君”，并且巧妙地做到了寓抑于尊。上述唐朝宰相裴炎提出的关于政事堂议事规则中皇帝的“四不准”，这种底气到底还是从董仲舒那里开始的。

四、三统循环论

战国邹衍用“五德始终说”的历史循环论，来解释朝代的兴亡绝续。所谓每一个朝代都代表五行中的一德，如黄帝尚土德、夏尚木德、殷尚金德、周尚火德。五行相克，循环往复。董仲舒在此基础上将“五德”简化为“三统”，即：黑统、白统和赤统。夏朝是黑统，商朝是白统，而周朝则是赤统。也是循环往复。冯友兰先生曾以此为由，说“法西斯主义正黑统，资本主义正白统，共产主义正赤统” 。

三统循环，但是“天不变道亦不变”，上天还是那个上天，只是更换了代理人。这既为后来的朝代更迭留下了余地，也为频繁的天命转移限制了条件。今后无论怎么变，皇权专制主义的政体及其合法性可以一劳永逸，董事长不管是谁，儒生集团都是管理层。换句话说，每一个朝代都是一届董事会，再好也要换届。这就为一朝一姓的绝对皇权加以了限制。“铁打的营盘流水的兵”，千载万代，其实都是操纵在儒家集团的手中。

董仲舒的目的，就是又要“尊君”，又要在一定的程度上“虚君”。并使儒生集团成为帝国的经理人和上天意志的真正的解释者，在俸禄制下形成一个如韦伯所说的即使“拥有绝对权力的君王”也要“一筹莫展”的官僚体制。所以钱穆认为，在这样的读书人控制的政府下，虽然有一个皇帝，按近代的主权理论看，我们却不能说“唐朝的国家主权在李家，宋朝的国家主权在赵家” 。

五、灾异论

所谓“天人之征，古今之道” 。董仲舒好谈“灾异”。喜以《春秋》灾异之变推阴阳所以错行。什么叫“灾异”呢？董仲舒解释说，“天地之物，又不常之变者，谓之异。小者谓之灾。……灾者，天之谴也，异者，天之威也。凡灾异之本，尽生于国家之失” 。

《春秋》之中记载了大量的天象变化和自然灾害。如“日蚀、星陨、有虫或、山崩、地震、夏大雨水、冬大雨雪、陨霜不杀草”等等。董仲舒将之神秘化，认为可以“以此见悖乱之徵” 。“灾异论”也是从天人感应和阴阳家理论中推演而出的。这是假天之威对于皇权的最大制衡。人间君王的政治过失必然使天生气、发怒，通过自然界的灾异发出警告，要人主改正错误。臣下亦可借灾异之徵，予以规劝。更重要的是灾异将会在民间造成恐慌和怀疑，影响安定团结的政治局面，使政权的合法性遭受打击。

董仲舒喜谈灾异，这也造就了汉朝的一种时尚，以至于后来发展为谶纬迷信之滥觞。虽然他本人曾因推演灾异而被交从吏议，分当处死，后被赦免。从此终身不敢再谈灾异。但自他之后，灾异论在民族文化中的影响根深蒂固，对皇权的绝对性带来了一定的打击。有多次的朝代更迭更是利用了这一传统，比如王莽、刘秀和公孙述先后都利用了谶纬之说。谶纬虽在隋炀帝时全部禁绝焚毁 ，但其政治学的影响却一直留存。直至西元1976年的唐山大地震，还被许多中国人私下视为天命已变的征兆。

当代科学哲学中有一个“测不准原理”，它认为：探索历史的起源与因果几乎是不可能的，因为“蝴蝶的翅膀”的微微一次颤动，宇宙历史都可能因而呈现出另外一种面貌。在另一个遥远的地方或许就有一场火山爆发。这与董仲舒“天人感应”相互影响的灾变论似乎有些暗合之意。肉食者的倒行逆施，与京师附近的大地震真的有或者没有丝毫关联吗？

无论如何，借此来“屈君”，果然是极有创意。

六、三纲五常论

先前孔孟认为社会有五伦，所谓君臣、父子、夫妇、兄弟和朋友。董仲舒择其要者定为“三纲”。君为臣纲、父为子纲、夫为妻纲。君（政）权、父（族）权、夫权，再加上一个神权，就是毛泽东所讲的“束缚中国人民特别是农民的四根极大的绳索” 。再将儒家张扬的五种德性（仁、义、礼、智、信）合为“五常”，常者，不变也。

这个“三纲五常”历来被视为皇权专制主义的根基。但是细细看来，在专制之外，它也一样有着好比虚君立宪的功用。虽然说是君为臣纲，但却是天下之道中的一维而已。在董仲舒开出的“三个中心五个基本点”中，并没有绝对的至高无上。在“三纲”里，尤其是这个“父为子纲”，引出一个“孝”字。所谓家国并举，忠孝相通。国是家的扩大，忠亦是孝的延伸。所以在逻辑上，“孝”倒是“忠”的前提。更何况皇帝亦是“天”的儿子，首先也要“事天以孝道”。这样，就在意识形态上造就了两元分离的局面。以孝来对抗忠，在历史上也成为了对皇权产生制衡的一个有力途径。比如儒家官僚们每逢大孝，按孔子的规矩丁忧三年的制度，就反映出私人义务对于国家义务的侵占和优先。美国学者布迪和莫里斯对清朝190个典型案例的研究中指出，出于对“孝道”的维护和对于宗法家族力量的妥协，“法律允许犯罪人在特定情况下存留养亲”，这样的情形在全部案例中出现了7次之多 。

从“孝”字又引出宗法家族的势力范围。在两元分离的意识形态下，官僚集团虽然失去了封建制下的经济实力和地方自治。但在民间社会，却凭藉宗法家族的实力形成了与政治国家的某种对峙。在现代社会属于公共权力范围的事务，有相当大一部分留在了家族内部。没有让渡给皇帝。如从这个角度说，皇权亦不是真正至高无上的。皇权即使在最为强大的明清两朝，也不得不对于宗法家族势力范围的合法性予以承认。政治国家虽然不断在政权下移，但始终没有能够到达县城以下。以黄仁宇的观点说，这是因为“不能在数目字上管理”，便只有借助于宗法家族和儒家教化，实行事实上的有限度的地方自治 。因此经济学家盛洪等人甚至认为，中国古代就是一个经济自由主义的国度。王安石变法，其实质是要扩张皇权，加强皇权对社会经济的干预力度，他的失败，从董仲舒开始其实就已经注定了。

再说“五常”。康德有云：“有两样东西，我们越是思考，越是对此充满敬仰。那就是我们头上的星空和我们内心的道德律”。董仲舒的“五常”，也就是在天人感应的星空之下，把儒家的道德教条形而上化和宗教化了。“仁、义、礼、智、信”在孔孟那里，不过是世俗的道德，与头上的星空无关。在董仲舒手中，这才获得了本源，成为体现“天意”、“天志”的自然法。这个“五常”，在后世儒家的价值排序中其实是高于皇权的。虽然君为臣纲，君叫臣死，臣不得不死。但人主的发号施令，一样要受到“五常”的约束。否则，其统治的合法性一样要受到怀疑和削弱。并为儒生集团所不耻。换句话说，皇帝虽然可以想杀谁就杀谁，但却要为此承担极大的政治风险。

董仲舒将三纲并列，将“仁义礼智信”抬举为亘古不变的“道”。就是在“屈君而伸天”，而且将这个抽象的“天”阐释为具体的儒家教义。这就一方面把儒家意识形态化了，成为与天地同寿的国教。一方面为皇权划出了体制和逻辑上的禁区。甚至在抽象的意识形态上实现了“三权分立”，即政权（皇权）、族权（地方自治权）、和夫权（私法空间）的分立。

观察历史的人自当看见，从汉朝到清末，两千年间，皇权对另外两种权力的侵蚀基本上保持了较缓慢和温和的势头，几乎没有过猛烈的扩张。比如宗族内的司法权，在欧洲，早在古罗马时代，《十二铜表法》就开始了国家权威对“家父权”的介入，一个人的公民的身份渐渐替代了他在家族内部的身份，到了查士丁尼时代，已经完成了家族成员各自的财产私有化。大量的个人权利和大量的财产从“家族审判”转移到了公共法庭的管辖之内。政府逐渐在私人事务中取得了在国家事务中那样的权威。这一过程，也就是“公法”与“私法”的观念形成的过程。而在中国，宗族内的财产权直到近代还是铁板一块，宗族内的司法权依然盛行。虽然在立法上迟至宋朝，才开始了对于家族内部司法权的干预，比如禁止血亲复仇和祠堂审判。但一直到清末，家族内的司法权其实一直在司法实践中都是得到政府宽容的。韦伯曾经提到一个1882年的案例，一个喝醉酒的儿子动手打斥他的母亲。这个母亲便雇了几个人将儿子捆绑起来，不顾参与众人的苦苦哀求，将之活埋。此案报官后，参与的众人因行为欠妥受到惩罚，而这位母亲却完全没有受到任何来自国家的处分。韦伯由此认为，“孝”在特殊情形下优先于一切，甚至包括优先于对君王的服从。

再如“亲亲相隐”的原则，也意味着族权（父权）对于政权（皇权）的占先。董仲舒极力鼓吹“春秋决狱”，在一个养父藏匿杀了人的养子的案件中，董仲舒以“春秋之义，父为子隐”为由，断其不当坐。这一做法受到统治者重视，汉宣帝四年下诏正式确定了“亲亲相隐”的司法原则。到唐代相隐的范围又扩大到了“同居相为隐” 。事实证明，直至晚清，皇帝也从来没有成功地把司法权从宗族手中完全拿过来，“君为臣纲”也从未成为过压倒其他一切价值的独尊的“绝对真理”。董仲舒提出的“三纲五常”，和其他的“屈君”措施一样，在历史上有效防止了皇权专制主义在废封建兴郡县之后的无限扩张。谭嗣同说中国“两千年之政皆秦政也”，毛泽东亦说“百代皆行秦政制”， 其实应该说两千年之政都是汉政才对。

七、君臣离合论

在限制君权的同时，董仲舒致力于为丧失了封邑的儒家官僚们争地位。能够拿来争的砝码，无非就是知识和道德的优势。董仲舒要搞的，也就可以称之为“知识政治”和“伦理政治”。比如上述对于皇权及皇帝本人的包装，就是一套繁复的知识体系。这是一套可以为权力加冕的知识体系，是牢牢掌握在儒生职业集团手中的饭碗。以董仲舒本人为例，他遭公孙弘陷害，而为胶西王之相，后因惧获罪而辞官归家，从此一心著述。但是朝庭每逢大事，都仍然要派使者与廷尉张汤去其家中询问礼仪典制。“抑黜百家”之后，既完成了意识形态的大一统，使儒家一举成为国教，同时等于保证了儒生们的就业特权和对帝国人事组织系统的垄断。汉朝“立学校之官，州郡举茂材孝廉”的人事制度也是董仲舒发起的，成为以后隋唐兴科举的先声。

余英时认为，对君权的最大限制就来自于儒家的传统官僚体制 。这一官僚体制在人才上的肇始，是董仲舒在建元元年的献策，即“立大学以教于国，设庠序以教于邑”。而这一体制在理论上的肇始，则来源于将“屈君”和为儒生争地位完美结合的一个理论，即董仲舒关于君臣之间的“两权分离”论。两权者，所有权和管理权也。董仲舒的企图，虽不能造就像英国那样皇室与政府在制度上的明确分离，但却在事实上慢慢造就了一种类似于现代股份公司中的“内部人控制”局面。

用董仲舒的话说，就是“君臣离合”。君王取法于“天”，人臣取法于“地”。取法于天者，就要“高其位”而“藏其形”，意思是深藏不露、光说不练。取法于地者，则要“暴其形、出其情以示人”，意思是站在前台、总理大事。君臣各守其道，谓之“离”，君臣相互配合，谓之“合”。（《春秋繁露.离合根》）

董仲舒运用这个理论来解释《易》中的“负且乘，致寇至”一句。他说：“乘车者，君子之位也。负担者，小人之事也。此言居君子之位而为庶人之行者，其患祸必至也。”（《天人三策》）意思就是说，如果董事长又兼CEO，两权不分，离合不当，就要遭受失败。

也就是要“专家治国”。要让儒生成为帝国的职业管理层，甚至在一定程度上，让管理层来控制皇权，而不是让皇权来凌驾管理层。老实说，这一点在中国历史上直至宋代之前往往是做到了的。在大一统的皇权专制之下，权臣把持朝政、蒙蔽圣听、羽翼丰满，但并不企图取而代之。这种事实上的“虚君”是中国皇权专制主义政体的一大特色，几十年就要来一次。而在欧洲中世纪，却很少见。尤其是在唐朝，中书省和门下省组成的“政事堂”成为事实上的最高国务机构。中书负责拟旨，由皇帝拍板，再交门下省审议，同意则“副署”，反对则“涂归”。虽然并无成文之法，皇帝的“圣旨”要由宰相签字才上算，却成为不成文的“自由大宪章”。直到相权低落的宋朝，开国时太祖欲派赵普为相，因为当时宰相空缺，找不到人“副署”，朝臣依据以往的先例提出各种权宜之计，最后决定由开封府尹赵匡义副署 。而到了南宋快亡国时，宁宗皇帝常常不顾体统，随时颁布手令，称为御札。这种时侯竟然都还引起群臣激愤，说事不出中书，是为乱政 。道统更迭之际的人事任免，皇帝尚且不能乾纲独断，可见不成文的“屈君”传统已成为彰显皇权“合法性”的重要证据和支持。即使在明朝废相之后，权分六部，皇帝的秘书处（内阁）却迅速窜红，宣宗之后，时人便说阁臣无宰相之名而有宰相之实 。清雍正又绕开内阁，设军机处，那么军机大臣也便逐步成为事实上的相。事实上，无论君权如何打压相权，“终不能完全禁绝相权的潜滋暗长” 。其原因便在于儒家这个职业经理的官僚体制已经坐大。假设我们将汉以后的历朝皇帝（开国之君可以除外）组成一个“董事长队”，而将历代宰相权臣组成“CEO队”，比实力、比人气、比业绩、比政治权谋，比历史地位，恐怕无论哪一项这个“董事长队”都要稍逊风骚，甘拜下风。所以有人甚至得出结论说，“皇上百分之八十都是冤大头” ，而这还是专门针对皇权专制最集中的明朝而言。

主张君臣离合和专家治国，就有点当年莫尔法官拒绝英国国王听审的味道了。董仲舒主张“春秋决狱”的目的在于，既让《春秋》所蕴含的“仁义礼智信”的自然法则高高超越于皇帝的制定法之上，又让对律法一窍不通的儒生们可以扬长避短，使司法向着儒家的知识方向专业化。也有点绕着圈子对皇帝说不的意思。“春秋决狱”在今天看来似乎是与司法的专业化相反的，但在当时却首先意味着司法的专业化。北魏世宗改制，效仿“春秋决狱”，“诸有疑案，皆付中书，以经义量决”，从此改变了“坐王庭，决辞讼”的状况 。就是这种司法专业化（儒家化）的体现。

尽管在理论上皇帝可以过问和改判任何案件，但事实上司法权从此基本上掌握在了政府而非皇室的手中。布迪和莫里斯研究的一个清朝案例中，嘉庆皇帝想减轻对于被告的处罚，但刑部顽强地坚持认为，此案没有先例可循。结果皇帝不得不下了第二道诏书，表示同意原判。

从皇权专制主义的角度说话，两千年间，的确存在着严重的“内部人控制”问题。

如果说董仲舒的《春秋繁露》等于是中国儒家的一部《自由大宪章》，是过于夸张。但所谓皇权专制主义政体之所以能在吾国赓续两千年之久，没有事实上对于皇权扩张的种种限制，是绝不可想象的。重申本文开端的一句话，“绝对的专制在历史上，正如绝对的民主，都是不曾有过的。”

董仲舒有把儒家宗教化的倾向，他的“屈君”一靠假天之威，二靠儒生官僚集团的内部人控制。不论他的主观意图如何，这些理论的的确确堵住了皇权的过分扩张和残暴。从这个角度，笔者称之为一种“屈君立宪”的努力，显示一种褒扬。这个“宪”，就是作为自然法则的“天”，具体就是以《春秋》为代表的儒家教义。但董仲舒仅仅迷恋于阴阳五行、灾异推演这些形而下的怪力乱神，无法为一个缺乏终极关怀的世俗文化带来真正的宗教化。也就无法真的实现政教分离，和对于皇权更加有效更加制度化的钳制。失去私有财产权和封邑的帝国官僚们，在皇帝面前玩的一切权谋和理论上的花样，都不过是没有独立财产权作为依靠的微不足道的狡谲。不可能对专制主义有实质上的矫正。对于君权的制约程度在历史上也就常因人事而异。

董仲舒在树立一套进行思想控制的大一统的意识形态上，在承认并且膜拜这种权威的同时，借助意识形态对现实的专制力量所企图进行的种种制衡上，都是颇有创意的。对于今日走向法治化的政治格局也不是全无启发。

列文森在对儒教中国的研究中，指出儒教与君主制之间“存在着基本的对立”。儒教及其官僚集团在支持帝国和皇权的同时，又常常表现出极大的离心力，皇权也因其离心倾向而常常排斥儒家官僚集团的力量。列文森引用尼采的话说，“几乎所有的政党都懂得，为了自我生存，就不应使反对党失去所有的力量”，他认为正是这种儒家与君主制之间“既彼此吸引，又相互排斥的张力”，使中国的君主制保持了长盛不衰。而这种张力最终的丧失，构成了君主制度瓦解的根本因素。

而我们有足够的理由认为，董仲舒的“天道观念，大一统和纲常教义”为这样的张力提供了重要的思想源泉。他所维护的绝不仅仅是大一统的专制和皇权，而是树立和维护了一种既要“屈民而伸君”，又要“屈君而伸天”的张力。

2002-06-01

江苏行政学院学报

注释：

翦伯赞：《秦汉史》，北京大学出版社1999年，第525页。

李慎之：《新世纪，老任务》，《书屋》2001年第一期。

《汉书.董仲舒传》。

黄仁宇：《中国大历史》，三联书店1997年版，第44页。

顾准：《民主与‘终极目的’》，《顾准文集》，贵州出版社1998年版，第370页。

黄仁宇：《万历十五年》，三联书店1997版，第95页。

《周礼.天官》。

《南齐书.高帝纪》。

余英时：《中国思想传统的现代诠释》，江苏人民出版社1995年版，第170页。“记曰：政事堂者，君不可枉道于天，反道于地，覆道于社稷，无道于黎元。此堂得以议之。《全唐文》316卷。”

同上，第104页。这三种制约指的是儒家“天”、“理”观念的精神性约束，君权本身形成的传统，以及以相权为首的官僚制度。

吉尔兹：《地方性知识：事实与法律的比较透视》，《法律的文化解释》，梁治平主编，三联书店1998年版，第73页。

余英时：《君尊臣卑下的君权与相权》，《中国思想传统的现代诠释》，江苏人民版1995年版，第119页。

《春秋繁露.玉杯》。

《汉书..董仲舒传》。

冯友兰：《中国哲学简史》，北京大学出版社1996年版，第166页。

王亚南：《中国官僚政治研究》，中国社科1997年版，第70页。

同上。第71页。

《春秋繁露.尧舜汤武》。

《春秋繁露.深察名号》。

同上。

同上。

余英时：《君尊臣卑下的君权与相权》，《中国思想传统的现代诠释》，江苏人民版1995年版。

《春秋繁露.为人者天》。

冯友兰：《中国哲学简史》，北京大学出版社1996年版，第172页。

钱穆：《中国历代政治得失》，三联2001年版，第140页。

《天人三策.第一策》。

《春秋繁露.必仁且知》。

《春秋繁露.二端》。

翦伯赞：《秦汉史》，北京大学出版社1999年版，第543页。

毛泽东：《毛泽东选集》第一卷，人民出版社1978年第33页。

布迪和莫里斯：《中华帝国的法律》，江苏人民版1995年版，第182页。

黄仁宇：《万历十五年》，三联出版社1998版，第562页。

韦伯：《儒教与道教》，江苏人民版1995年版，第183页。

张晋藩：《中国法制史》，法律出版社1993年版，第201页，第309页。

李慎之：《新世纪，老任务》，《书屋》2001年第一期。

余英时：《君尊臣卑下的君权与相权》，《中国思想传统的现代诠释》，江苏人民版1995年版。

钱穆，《中国历代政治得失》，三联2001年，第80页。

同上，第80页。

余英时：《君尊臣卑下的君权与相权》，《中国思想传统的现代诠释》，江苏人民版1995年版，第111页。

同上，第111页。

吴思：《潜规则》，中国社会科学出版社2001年版，前言。

张晋藩：《中国法制史》，法律出版社1993年版，第250页。

布迪和莫里斯：《中华帝国的法律》，江苏人民版1995年版，第169页。

列文森：《儒教中国及其现代命运》，中国社科2000年版，第167页。


 《寻枪》和国家威权的异己存在

《寻枪》和国家威权的异己存在

王怡

尽管导演陆川声明这部电影的主题是关于寻找。警察马山寻找丢失的枪，马山的妻子寻找丢失的激情，马山的儿子寻找男女性征的启蒙，偷枪的刘结巴寻找心目中的正义。等等。其实寻枪故事的反面是一个偷枪的故事，姜文饰演的马山在寻枪过程中展现出的那种牛拉不回头的“轴”劲，是影片最引人注目的闪亮点。但到了片末一场戏，我们看到偷枪者刘结巴非要杀掉造假药的陈军、意欲为民除害的一股子“轴”劲，原来一点也不亚于马山。

在我看来，“枪”是一种国家体制和现代法律秩序的象征。对马山来说也是警察身份的象征。是国家力量在一个穷乡僻壤的贵州山区小镇的存在证明。这个人烟稀少的小镇让我们想起《秋菊打官司》里的陕北村落和《被告山杠爷》中的川西坝子堆堆坪。法学家苏力先生以这两部片子分析了本土资源与现代法治秩序之间的冲突。电影《寻枪》对小说中刘结巴杀人动机的修改，“陈军造假药害人，你们要证据，我不要，我要为民除害”，挨近了这个主题，使得表面上的寻枪故事与暗地里的偷枪故事，成为了一场对于“枪”的象征力量的颠覆和维护。

一把公务用枪在这个荒凉边镇其实并不具有实际的用途，马山丢枪之前，从来没有开过枪。最初发的三颗子弹还是三颗。它的作用更多体现为象征性的意义，即国家体制和法律秩序的强势存在。和前两部电影一样，这种存在很大程度上又是外来的和异己的。一把冷冰冰的枪和当地社会没有任何渊源。马山丢枪之后，全镇的人都知道了此事，但全镇的人该怎样生活还是怎样生活。丢枪带来的最大的困扰局限在马山和公安局的国家机器内部。因为丢枪就意味着丢失了国家体制的象征性存在。寻枪的过程就是一个在边远小镇修复国家威权的过程。

马山寻找失枪的“轴”劲，部分的来自丢枪这件事被夸张了的意义。公安局长的出场令人印象深刻，他说出了整部影片最有意思的几句台词，一是“三颗子弹落在坏人手里就是三条人命；落在职业杀手手里，一枪两命就是六条”，这种夸张极大地感染和震撼了马山，他在向老树精复述这句话时又自我发挥了一段，“如果一枪打中三个人，就是九条人命！”

另一段是局长得知丢枪已经20小时后大惊道：“二十个小时！要是坐汽车已经到省城了！坐火车到北京了！要是坐飞机都到美国了！”

这些话并不仅仅是噱头，而是全剧的点睛之处。它使寻枪这件事的意义乃至枪所代表的国家体制力量，都呈现出异己的特性。也使得影片末尾刘结巴所代表的本地社会对于实体正义的执拗和对枪的秩序的藐视和颠覆，具有了部分的合理性。在国家体制眼中，一个边远小镇的丢枪事件，最大的威胁不是针对本地社会，而是针对“省城”和“北京”。换句话说，之所以要维护枪所代表的国家体制力量在边远小镇上的强势存在，是为了维护山区以外的世界的安全。小镇本身的欲求被这一体制漠视了，被这一体制客体化，成为了维护全局利益的一个手段。就像秋菊所想要的说法在现代法律秩序的介入下被漠视了一样。

而这一切的根源在于对这个贵州小镇而言，现代国家体制的力量是一种从外部强加而来的力量，一种自上而下被移植的秩序，它之所以与本土资源格格不入，因为它与本土之间是间离的，它的合法性没有搭建在本土社会的土壤之上。公安局长是对上面负责而非对刘结巴们负责。所以丢枪的被夸张的危险都被放在了朝上的方向，如果枪流到省城或北京出了事是局长无力承担的，而枪在本地出事则对他没有太大的影响。

但事实上，枪并没有如局长想象中那样流到山外，成为与国家安全相关的被夸大的宏伟叙事。故事局限在小镇之内。偷枪者的动机是杀掉开假酒厂的陈军，并在小镇上制造出两起命案。国家体制的存在异己的，而真正的矛盾和危险则是本地化的，这就构成了对寻枪事件所具有的秩序修复意义的莫大嘲讽。

一个要寻，一个要偷，一个要颠覆，一个要维护。之间形成了本土社会与国家威权体制以及实体正义与现代法治秩序的巨大矛盾和张力。这种张力是我们现实中面临的困局，却是艺术家的财富。攥住了这种张力，就会源源不断的产生出像《秋菊打官司》、《被告山杠爷》和《寻枪》这样的好电影。尽管像被告山杠爷和寻枪这样的电影，其故事本身的杰出性已经远远超过了导演的理解力。

寻枪是马山的事和国家的事，偷枪是刘结巴的事和小镇本地的事。枪的意义一方面被国家体制所肯定，并被无限夸张。另一方面被刘结巴们怀疑、被偷枪杀人的行为所颠覆。

留给现实的真正问题是，如果必须要有“枪”，“枪”应当如何在每一个城镇、每一个乡村构建自己合法性的存在？

如果说寻枪就是寻找一种现代化国家力量的存在体制，那么我们已经找寻了百年之久。但我们迄今为止找到的，还仅仅只是一把冷冰冰的枪。枪不开时是冷冰冰的，无法威慑住偷枪的人。而枪声一响又滚热火烫，不免要令人心凉。

2002-06-04 凌晨梦中被枪声惊醒，写于红照壁。

《南方都市报》


 谁来看住证监会：核准制下的腐败陷阱

谁来看住证监会：核准制下的腐败陷阱

王怡

上期《2世纪经济报道》，披露了原江苏体改委官员李三元等人利用审查推荐上市资格收受贿赂的系列案件。在此之前，已有不少省市原体改委系统的官员在此问题上纷纷落马。事实上，自2001年3月审批制被核准制所取代以来，原审批制下上市公司面向各省各部门拥有上市资格拍板权力的官员大肆行贿的案件被一桩桩的掀开。如果实行计划配额和实质审查的审批制是一只已经盖棺定论的死老虎，那么类似江苏李三元系列案这样的腐败曝光，就理应是一场值得敲锣打鼓的清算批斗会。因为市场化倾向的核准制已经剥夺了这些官员对于拟上市公司的生杀大权。但如果权力寻租的战场已经移开，这一点是类似腐败案件能够被频频揭穿的一个微妙原因，那么我们的关注点应该更多的、合符逻辑的落在2001年3月之后的局面。

核准制实行一年有余，预料中对于上市公司的市场化筛选，“壳”资源的逐步消失，和行政权力在股市上的大踏步退场，似乎都并没有如约而来。一年多时间，通过核准制上市的公司仅有40余家。甚至远远低于以往的年度上市数量。如果说这与一年来股价的低迷有极大关系，但依然有大概300至500家公司和几百亿资金拥挤在证券市场门外，以原始的排队方式梦想着资源配置的优化结局。换言之，一级市场上如火如荼的上市需求仍然没有转化为市场化的要约，证券管理部门出自于对于全局的宏观判断，而依然自觉的、主动的垄断了证券市场的供应。水龙头仍然牢牢攥在证监会手中，而不是像交易所需要的信息一样分散在成千上万的公司那里。管理部门仍然像教练一样，决定着每名球员是否应该上场。

李三元系列案在审批制被取消一年之后得以曝光，给我们的启示是如果一项可供寻租的权力还高高在上，而没有被杯酒释兵权，那么我们就还不可能知道权力寻租的内幕究竟如何。我们在2001年开始采纳的核准制事实上是一种变相的核准制，公司上市同样存在额度，只不过这些额度过去分配给各省市和部委掌握，现在则完全集中在证监会手中。证监会把名额分配给证监会认为有资格保荐的证券公司，然后由这些经纪公司来辅导和保荐其所认可的公司上市。从一年来的实践看，发审委也并没有放弃对于上市公司的实质审查。事实上，核准制距离英美等国完全市场化的注册制相去甚远，而仅仅只是审批制的一种改良。更重要的是在以前，额度是明确存在并分散化的，现在计划额度却是暗箱进行和集中化的。虽然我们相信一年以来证监会额度控制的计划色彩在不断减弱，但这种减弱的分寸拿捏却是我们看不见的。市场化的核准制成了一件皇帝的新衣，行政计划不是被取消了，而是被隐藏了起来。

集中也许会减少分散的腐败，但也许会将腐败集中于上层。据媒体披露，有愿意上市的企业愿意出价百万来获得发审委员的名单，这是一个典型的例子。拟上市公司对自己是否符合上市条件、能否实现上市目的根本不清楚，因此多把希望寄托在一批围绕着证监会进行游说、公关的外围组织或者个人身上。这说明目前证监会对新股上市实行的核准制透明度不高，而且证券监管部门在审查过程中的行政酌处权过大、缺乏制约。这种局面应当引起警觉，因而要防止后者的危险，比集中监管更重要的是行政权力的透明。

证券市场是一个以企业产权为交易标的的资本市场，是一个基于各种成熟的有形要素市场并为之服务的高级市场。然而我们目前的证券市场，其市场化程度却远远低于构成这一市场基础的其他市场，成为我国市场化程度最低的市场之一。苛刻一点讲，其市场化程度甚至低于农贸市场。与之相应的，证监会也应当是一切政府部门当中距离现代市场经济最近、因而行政化色彩最少的部门之一。然而事实上由于立法的欠缺和历史的短暂，我们的证监会却成为政府部门中行政暗箱操作最多、权限最模糊、执法最缺乏透明度的机构之一。相对于不断强调上市公司的“信息披露”而言，这并非是一个黑色的幽默。如何才能消除股市的腐败，我认为比上市公司的信息披露更为重要的，恰恰是证券监管部门本身的“信息披露”和行政透明。一个不透明的行政体制配合一个市场化程度极低的平台，就必然源源不断的产生出李三元这样的贪官。值得检讨和警觉的是，如果核准制对于审批制的取代，仅仅只是转移了权力寻租的战场和行政化权力的主体，那么2001年3月17日就绝不会是类似贪渎案的一个休止符。

为什么农贸市场的市场化程度会高于证券市场？原因很简单，因为农贸市场的国有化程度已经远远低于证券市场。上市公司国有股份的一股独大，包括证券公司的国有资本和政府背景，使得一个负责任的证监会不可能不担当起国有资产监护人的角色，这一角色使它无法顾及一级市场上嗷嗷待哺的需求，也没法无保留的相信市场对于企业的筛选力量，而宁愿坚持一种政治正确的教练式的全局掌控。与此同时，“国有股市”和计划审批制下长期形成的庞大既得利益集团，也在一定程度牵制了证券监管部门推动市场化的动机，成为维持政府对股市垄断的主要支持力量。而要淡化证监会作为股市资源的支配者角色，在根本上则取决于“国有股市”的性质发生根本转变和多元的新兴利益团体的崛起。并从而打破政府对于股市的垄断，使企业上市变成高度透明的自由选择。

国有资产在股市上的支配力量是一种垄断性的和必然带有行政化色彩的力量。这一点在我们的证券经纪公司身上也有同样的体现。证监会在6月1日发布关于外资参股证券公司和外资参股基金公司的设立规则，打开了证券公司资本准入的大门，这是一个积极推动市场化的方向。如果能够一方面和国有股减持相结合，加快证券市场的非国有化和市场筛选机制，另一方面将行政权的行使及其制约纳入法治架构，推动行政决定准司法化。即要求行政部门尽量提高其行政决定过程的透明度，而且应该将重大的行政决定象法院判决一样详细书明理由和法律依据并公之于众，籍此对行政部门起到制约作用。 使证监会在行政法治建设中成为最廉洁公正的阳光下的政府机构，为消除股市腐败、有效贯彻上市公司信息披露制度搭建一个可靠的平台。

100年前，由于国外专家和现代法制的引入，新兴的中国海关成为清政府里最为清廉公正并富有效率的机构。朱镕基总理曾经几度提到要将全世界优秀的证券管理人才请到中国来，粱定邦、史美伦的到来是一个开端，希望这也将有助于使证监会成为一个清廉公正并富有效率的政府机构。

否则，上市核准权就不但是寻租的黄金空间，更是一个烫手的山芋，把这种行政权力从政府部门和李三元们的手上拿过来只是市场化的第一步，这种权力交给谁，就等于把纪检部门的目光引向谁。如果缺乏行政的透明化和核准的完全市场化，一个由证监会、发审委员和证券公司所构成的核准体制，就可能同样难逃纷纷落马的前车之鉴。

随着证券市场的改革深化，我宁愿善意的相信这是一个可以被避开的陷阱。

2002-06-06


 击中一只泥做的足球

击中一只泥做的足球

王怡

我不算球迷，平日里也不看足球。昨天收拾好工作，看了中巴之战。老实说，我对巴西队的喜爱由来已久，这场不等量的交锋中，我内心的情感对双方没有一丝偏袒。我知道巴西在足球世界和多数球迷心中有着近乎膜顶崇拜的地位，所以当这种地位与敝帚自珍的中国足球相遇，倒是考量一个球迷的关头。究竟哪一种算得是真正的球迷？是将对于巴西和足球魅力的迷恋狠狠的压下，还是把凝聚在足球上的民族主义打个八折，给巴西和罗纳尔多们分流出一点爱怜？巴西，巴西，和巴西对阵是与和其他所有国家对阵都不同的。因为巴西和中国，在我们的意义世界中都是独一无二的。我看到也许正是出自于这种衡量，韩、黄两位的现场解说谨慎的做到了“不以物喜，不以己悲”，在民族情绪和足球激情面前都显得异常的“政治正确”。

看球之前，先看了一部很难淘到的DVD垫底。马丁斯科塞斯的《基督最后的诱惑》。这部描述耶稣在灵与肉之间挣扎的影片至今在很多欧洲国家遭禁。更是受到正统宗教人士顽固的诘难。就象批评中国足球及其各种图腾有可能受到狂热球迷的诘难一样。因为耶稣和足球都是一部分人心中的禁脔，是一种“意识形态的崇高客体”。意识形态是这样一种念头，它致力于在人们之间营造出一种局面，如旧式的童话所说，让王子和公主“从此过着永远幸福的生活”。宗教的标的是一个上帝之城，乌托邦思想的标的是地上的上帝之城，而足球之于中国呢，是世界杯冠军。我个人倾向于认为后者和前面两者一样的渺茫，尽管后者看上去有着现实的路径。

不过足球始终是一种游戏，他的乌托邦理想与民族主义情怀的媾和，始终是害处最小的一种，所以不到歇斯底里的地步，就理应得到善待。它有可能将其他的媾和危险加以淡化，比如领袖的讲话至少在一种人群和一种场合中已经完全“去魅”了。所以“球迷”这一世俗化的身份也许是一种从臣民到公民之间的桥梁，或构成其中的瓦块。因为今天我们观念市场上的替代性产品已经少得可怜，所以换一个宣泄出口的想法也许倒是真正危险的。

耶稣被捕后，对罗马总督说，有一个巨人，他的全身都是黄金和铜铁铸造的，只有双足是泥做的，一块小小的石头击中他的双足，这个巨人就将倒下。这个巨人是罗马，耶稣说，我就是那块石头。

其实我认为耶稣的比喻也可以反过来，一切意识形态都像是那个黄金和铜铁铸造的巨人，都有至少一只泥做的足，这是各种意识形态先天性的危险，因为它必将“永远幸福的生活”放置在一个经过夸大的客体和出口之上，比如上帝选择了耶稣，法西斯选择了犹太人，而民族主义者在不能围攻东交使馆的时候则选择了足球。

而巴西是不是那块石头？

昨天还读到一句至理名言，因为正在看足球，就趁机做了歪解，话是荀子说的，“足寒伤身，民寒伤国”。

电影中，耶稣在十字架上面临的最后诱惑，是过于世俗的婚姻生活和过于激昂的暴力革命。我想他若生在今天，最后的诱惑就是足球。

2002-06-09

《华夏时报》，2002-06-10


 对弱势群体的产权保护

对弱势群体的产权保护

王怡

据报道，最近河南某地的政府部门，为了迎合上级参观和“改善投资环境”，竟然强行将公路两侧近百亩的春玉米连根拔掉，尽数毁去。媒体刊发了老农手捧即将结穗的玉米恸哭不已的照片，令人寒心。

我国在1982年宪法基础上，先后三次修宪，均以财产权为中心。代表了二十年经济改革在财产权格局上的重大变化及对宪法体制产生出的巨大推动力。自1999年来，将“私有财产不可侵犯”的类似表达写入宪法的呼声，几乎成为每一年早春的天气里回荡在“两会”上的最强音。全国工商联在今年九届全国人大五次会议和全国政协九届五次会议上再次提交了这样一份引人侧目的提案。这反映出私有财产和非公有制经济发展所带来的多元化民间力量的成熟。在共和国的历史上，这是第一次几乎完全由民间团体和学术界自发进行的一场持之以恒的修宪动议。

然而面对改革成本承担的不正义和弱势群体日渐边缘化的地位，及考虑到既得利益集团在权力市场化和国有资产流失中攫取财富的非法性，有一种观点反对“私有财产”原则在宪法中的确立，认为这代表了改革受益团体对于非法收入单方面的合法性要求。“私有财产”原则的确立将在实践上助长既得利益集团对于弱势群体的财产剥夺。也有人说，自1789年法国《人权宣言》宣告“私有财产神圣不可侵犯”的原则后，由于财产权不可避免的要受到国家权力和社会公益的限制，这种限制尤其在20世纪后半叶以来，随着凯恩斯主张行政介入的宏观经济学的兴起及环保、生态等问题的严重，而更加显著。因此后来各国的立法中都并不再出现强调私有财产“神圣性”的表达。而在英美国家，财产权也是主要和首先作为一个私法的概念而非公法的概念而得以确立的。那么这一坚持要将私法中的所有权和私有财产的概念表达引入公法中去的主张，又是否一种刻舟求剑的偏执？或者出自于部分有产者团体在私利怂恿和弱势群体缺位下对于宪政演绎的某种僭位？

事实是我国的法律及其根深蒂固的传统当中，从来就缺乏一个完整的私有财产权的概念。《民法通则》中关于财产的表述区分为三种，构成了一个明显的关于财产权的差序格局。第73条，“国家财产神圣不可侵犯”，第74条，“集体所有的财产受法律保护”，第75条，“公民的合法财产受法律保护”。这之间的级差显然并非修辞意义上的，而在背后被无数的从实体到程序的法律具体而微的体现着。宪法第12条同样规定，“社会主义的公共财产神圣不可侵犯”。这种公共财产在经济上或意识形态上相对于私有财产的优先性和神圣性，在宪法的理论逻辑上是并没有根据的。而必然将对各类非公共财产构成权利界限上的不平等关系。从而违背了市场经济下产权平等的交易原则。产权平等的原则要求每一张面额相同的人民币在法律面前都应具有平等的地位，获得平等的保护。而无论谁是财产的拥有者。如果连钞票在法律面前都无法做到张张平等，我们又如何能够奢求公民在法律面前的人人平等？

尽管1999年的修宪为私有财产权的法律地位打开了一扇窗户。但观察宪法中的用语，皆为“个体经济”、“私有经济”这样宏观的和非法律化的概念，而未将着眼点落在个体的和严格的“财产权”上。全国工商联今年的议案，不仅提出宪法需要明确对于各类“私有财产权”的保护，并而且强调了在私有财产权与国家权力之间，明确规定对私有财产权是否“征用”和确立合理“补偿”原则的问题。不经“合理补偿”则不能征用私有财产，这是绝大多数国家的宪法中构成财产权原则的基本规范。

而上述河南某地的政府行为，即是对于农民财产权毫无合理补偿的强行征用。类似的政府行为我们已经司空见惯，比如强行拆除居民房屋的阳台防护栏和屋顶花园，强行要求小商贩使用统一的招牌和其他行头，强行要求临街的楼宇统一粉刷和装修。等等。考虑到我国有着这样对个体权利尤其是个人财产权的歧视和不予承认的历史习惯和现实国情，而又缺乏私法当中完整的财产权概念和健全的物权立法，我认为引入私有财产权的宪法表述的动议，并不是刻舟求剑，反而是一种正本清源。同时这也不是单单对于有产者阶层的宪法保护，而首先是对于弱势群体的产权保护。因为有产者尚有其他的力量和路径，而越是弱势群体在遭遇财产被剥夺的时候，越是没有丝毫的自保手段。如那个欲哭无泪的河南老农。

财产权首先是一个私法中的概念，然后成为一个公法中的概念。这种性质暗示着私法和市场经济的发展之于宪政体制的奠基作用。有研究表明，私有财产权正是英国最早发展出宪政和代议制的一个基础。柏克曾经非常看重财税制度对于宪政体制的重要性。正是财产权原则的确立，逼着国家税收必须从代议制中去寻求合法性，所谓“无代议士即不纳税”。反过来说，在一个确立了私有财产权原则的国家，政府的一切行为（包括决定税目税率这种抽象行为），如果缺乏一个可以接纳和筛选来自社会不同利益团体的主张的民主化的政治博弈制度，那么就都难逃侵犯个人财产权之嫌。比如我们是世界上极少数对农民征税的国家，而其他绝大多数国家都在市场化体制下对农民进行政府补贴。还以玉米为例，美国对每一户玉米种植户的补贴达到2万美元。由于缺乏民主化的立法博弈和弱势群体利益有效表达的制度化路径，在农民的实际收入远低于城市居民平均收入下，农民日益沉重的税负事实上就成为对其微不足道的财产权的进一步剥夺。

财产权的确立，意味着一个非国家的私人领域和民间领域的确立，是个人的权利和尊严获得保护的必要前提。也有助于减少资本外逃和资金虚耗，培养个人经济发展的动力和社会稳定的有力支持。同时在面对类似的上述政府行为的时候，它还从一个自下而上的方向回答了一个极其重要的问题，即公民的个人财产和国家的公共财产，公民的个人自由和国家的公共管理权限，究竟在哪里相遇，在哪里才可以看到一个清晰的界限？

孟德斯鸠曾经说，财产权是道德之神。一个现代法治社会下的道德品质，绝不是一种单纯建立在义务之上的道德，而只能是一种以权利为基础的道德。道德与法律的与时俱进，也只可能紧跟在财产权及其他个人权利的确立之上。财产权原则在宪法中的确立，将使个人的财产终于可以一种独立的面貌获得合法性，从而摆脱对行政权力的任何依附。而这种财产权对于行政权力的依附恰恰是今天严重的社会腐败问题的一个根源。换言之，作为社会进步和行政改革的目标之一的一个“有限政府”的理想，这种有限性不能够仅仅依赖于政府所在领域本身的清晰，同时也决定于一个不受侵犯的私人领域的清晰。而私有财产权，正是这两个领域之间一块伟大的界牌。

这块界碑对于弱势群体的重要性，我认为甚至超过了对于今天已经腰缠万贯的那个群体的重要性。

2002-06-12


 警察下跪与合法性资源的流失

警察下跪与合法性资源的流失

王怡

以法治的本土资源论，下跪，是一种迄今为止仍然具有强大资源整合功能的谋略。弱势者的下跪，给权势者带来道义负担，而权势者下跪，则带来技术性规范手段所无法蕴含的道义压力和感染力。这种感染力甚至可以弥补产权的不稳，责权的不清，在制度资源与伦理资源双重匮乏的局面下，偶尔为之，尤其起到以一当十的以德治敷衍法治的意识形态作用。

所以当一位内蒙古警察给堵断交通的群众当众下跪，因而化解了交通困局之后，当地官员说，要谢谢他，没想到他会有这么高的政治觉悟。

这话也可以成立。警察凭借国家权威的化身和执法者的手段，通常是不必要下跪的。而为什么在社会弱势群体用堵断交通的方式表达异见时，这位警察会认为自己无法凭借上述权威来解决问题，他为什么会觉得诉诸于下跪这样一种根植于传统文化的、委屈自己的、带着浓烈道德感的举动，会比国家赋予他的现场决断权更加有效？更加具有说服力和行政命令不具备的道义合法性背景？

我的理解。所谓“高政治觉悟”指向的，正是这种面向下岗工人和父老乡亲时对于统治手段的判断与取舍的能力。事实证明这位警察的判断是准确和适当的。围堵的群众没有像平常尊奉交通规则那样去尊奉交通警察的发号施令，因为他们内心在相当程度上确信自己行为的正义性，这种正义性也部分的得到了下跪警察的同情和确信。看来这位警察并未因自己的执法者身份而失去对于社会现实的敏感。他意识到凭借官家的威权发号施令只是一种技术性的权力，而围堵群众因其在改革中被迫承担不公正待遇而激发的行为已经超出了这个技术性权力的效力范围。因此解决的途径也只能超出法律的技术性范围，而必须诉之于意识形态的力量。他手中的意识形态化的路径就是通过下跪，使他身上所代表的政府威权在群众面前低头折服，以此来抚慰异见人群内心对于实质正义的渴求。

相比之下，那位要求现场警察立即疏散人群、维护交通秩序的副区长倒的确缺乏必要的“政治觉悟”，他没有意识到自己手中的威权和法制秩序在这样一件事上已经面临了合法性的挑战，他没有意识到继续推行发号施令的解决手段，将使他所代表的那种力量继续受到削弱和藐视。他没有能力在技术手段出现裂缝的时候，象那位警察一样天才般的以下跪的本土资源方式去添补。

留给法学家思考的问题是，技术化的法制秩序及其现实中的意识形态背景，他们的合法性和有效性的边界究竟在哪里？在技术性的法制手段开始失去说服力的地方，意识形态的力量或者说借助传统道义资源“以德治国”的力量是如何粉墨登场的？而这种粉墨登场的效果及其和现代法治社会的目标诉求之间，又是否存在着南辕北辙的断裂？

在谈论诸如司法执行难、反腐败不力以及政府财税等问题时，学者们提到一个概念，即政府权威在事实上出现的“软政权化”。软政权化是指技术性手段的失效，而现代国家的这种技术性法制手段的失效，其原因并非单纯出于黄仁宇所谓传统社会“数目字管理的不足”。软政权化是和现代意识形态的替补作用相辅相成的。就警察向社会弱势示威者下跪一事，我们可以看到软政权化的本质是合法性资源在当代社会的迅速流失。朱苏力先生将法治建设中诸多问题，归结为现代法治秩序及其技术手段与中国本土社会及其资源之间的冲突。并凸现出善待本土资源的倾向。愚见以为这种看法抹煞了移植进来的技术性法制手段之所以失效的一个根本症结，即中国近代史以来法律移植过程当中统治合法性背景的缺失和反复无常。重要的不是技术手段的移植无效，而是现代法治社会统治合法性的转型失败。技术性的法制手段是如何被嫁接到本土社会之上的呢？自清末以来一百年的时间里，现代法制技术都是自上而下，在各种意识形态化的尚未去魅的统治方式下被强加于本土社会的。然后依靠意识形态和价值世界的高度统一来整合老百姓的欲求。

而当这种价值世界的高度统一和非技术化的整合力量在一个多元化的时代开始流失，当社会在改革成本的不公平分担中日益分化为不同的利益人群和价值人群的时候，一种从未与本土社会构建立统治合法性渊源的政府威权，换言之一种没有与最大多数的公众达成程序化的谅解和同意的公共权力，其技术性法制手段的失效和面对抗议人群（抗议也并一定不代表抗议者的正确性）时的局限性，就构成了一个在法治建设中带着根本性的问题。

在这个困境中，下跪的插曲就成为一种不思进取的替代力量戏剧性的和敷衍性的出场。在李保田多年前主演的一部电影中，因为修路需要征用老农承包数年即将结果的果林。老农向现场办公的市委书记哭诉了自家的土地几十年来分了又收、收了又分的反复遭遇。在一种合法性背景的沧海桑田面前，李保田饰演的市委书记无法诉诸于财产权概念及其合理补偿原则，也就是说无法诉诸于技术性的现代法制手段来整合人民与政府之间的关系，他在电视台记者面前向老农下跪了，并说我一个市委书记都给你跪下了，你总要给我点面子吧。老农扭头就走，欲哭无泪，自己亲手砍倒了第一棵果树。

电影里的故事仅仅是回顾了合法性资源在历史中的流失，而警察下跪的现实，却折射出合法性资源在当代社会和利益分化格局中的继续耗散。在这个意义上，我将执政党“三个代表”和“以德治国”的努力，视之为意识形态化的但是值得尊重的弥补和重建的方向。然而这种非技术性的努力，如何可能与技术性的现代法制手段之间构成新的君臣或体用的关系，并将后者成功的统摄在一个磁场之内呢。这是一个足以令一部分学者继续殚精智竭的高难度系数的课题。相比之下，像我这样缺乏智慧的人，就宁愿把关注点放在形而下的譬如村民自治和乡级直选这种企图与本土社会重修旧好、重建合法性渊源的努力，以及其他更加广泛的宪政法治建设上去。当然构建一个现代法治社会的理想如此艰难，也不排除花开两朵、各表一枝的分头行事。

多数时候，本土资源是一个大而无当的概念，并在今天必然包含着丰富的意识形态遗产。如果仅仅将此与技术性的法制手段对立起来，就会得出既然下跪有效为什么不下跪的偏执。然而真正的问题如同歌中唱道，有多少爱可以重来？有什么样的方式可以堵住合法性资源的管涌，就象我们堵住国有资产的流失。政府依靠什么样的改革之路，才能在一个利益分化的格局中重建权力的根源和行之有效的威权。亲切一点说，就像一个曾经的红色恋人，如何才能重获爱人的谅解？

2002-06-17于红照壁


 就《警察下跪》一文回安替兄及诸位

就《警察下跪》一文回安替兄及诸位

王怡

安替兄、醉梦兄及各位：

对此文做一点解释，先说我的本意。我的本意很清楚，是反对苏力的本土资源论的。我在多处挖苦了本土资源的思维，在这篇文章末尾，也隐晦的指出在今天提"本土资源"，必然包含意识形态的遗产。我这篇文章是想指出，一个未曾实现宪政与民主的合法性转轨的政权，其合法性（我不否认49年的政权在当时具有部分的合法性）在当代已经丧失殆尽。警察对下岗工人下跪，足以反映出以三个代表这样的伪神学的所谓德治弥补到了强弩之末的地步。正如醉梦说，“偶尔为之”和“敷衍”这样的用词，隐晦了我的价值批判。如朴素兄说从此事一叶知秋，一个意识形态的非世俗化党国体制的彻底瓦解已经不远了。而宪政民主的转型，即将统治的合法性放到同意的和世俗化的基础上来，就是迫不及待的。

这些方面的观点我与各位别无二致，在其他地方的文章里曾经表达得比较赤裸裸。我的立场无非也就是“不从良的妓女缝补处女膜有什么用”。要重获爱人的谅解就要从良，走宪政民主的道路。但这篇文章给安兄带来的误解和我自己带来的矛盾并不在观点上，而在表达上有些令安兄痛心的地方。因为我企图对意识形态表示尊重以获得部分的言论表达。因为这篇文章原是为南方周末约稿而写，如何寻求表达的可能对我一直是一个难题。上述思想在公开的媒体上究竟可以表达到什么程度？如果只能表达5分，那么这样的表达有没有价值值得我们去寻求？说出5分就有5分的效果，还是如果只说出5分而妥协5分就等于是在帮闲？

在这方面这篇文章是一个失败的尝试，让我很沮丧。因为作了两次修改，说了三个代表是值得尊重这样让安兄怒其不争也违背我本意的话，而在后面隐晦的说"然而这种非技术性的努力，如何可能与技术性的现代法制手段之间构成新的君臣或体用的关系，并将后者成功的统摄在一个磁场之内呢。这是一个足以令一部分学者继续殚精智竭的高难度系数的课题。"我的言下之意这是绝不可能的，甚至则暗示两者间是“南辕北辙”，并自外于这"一部分学者"。接着以这样的方式阐述，"相比之下，像我这样缺乏智慧的人，就宁愿把关注点放在形而下的譬如村民自治和乡级直选这种企图与本土社会重修旧好、重建合法性渊源的努力，以及其他更加广泛的宪政法治建设上去。"缺乏智慧云云，并非醉梦兄说的谦虚，不过是对前面一伙人的挖苦。

而这样，还是在言论尺度上过不了关，总编犹豫再三，仍然砍掉了。伍先生和鄢先生还是认为此文风险太大。而另一面，在安兄这样我引为同道的人看来，这种妥协之后的表达却又是不可原谅的。

所以我将此文给海外《议报》刊发时，很懊丧不如写得更加痛快，犀利些。坦率的说，真有一种失身的感觉。我对这样的寻求公开表达的努力开始怀疑，正有打算不再写这样在表达上有意妥协后的文章。因为看来已经接近伤害自由写作的品质。

谢谢安兄的批评。你和其他朋友的批评让我对此有所反省。但这个问题对我的困惑仍然存在，昨天在宪政论衡上就《徐贲：从宪法的形式性看中国宪政问题》一文写道，“党国体制，国共一脉相承。此文侧重于民国宪政的党制问题，49年后则只谈宪法修订，不谈意识形态，徐先生此文是近年来算是把话说到极限了的一篇公开的论文。如何表达，比如何思想的问题更难。每看到这种游刃有余的文章，心中不觉郁闷异常。”因为我自己以前是绝不会这样写的，我不会谈到49年后只列宪法文本而只字不提意识形态，并多次引用毛泽东的话来获得“合法性”的保护。然而如果非如此不能获得公开表达，那么寻求公开表达的价值到底几许？妥协和曲笔的底线究竟在那里？不撕开观点的对立而在行文中对意识形态表示尊重，是否会既招肉食者恨，又招同道者鄙视？我在这篇文章后对这样的妥协开始心有顾忌。像鄢先生的时评文章在媒体上很受尊重，但老实说他关注的都不是触及意识形态的根本问题，可以表达比较彻底。而我的关注点几乎全在于此。这样的关注如何寻求、要不要寻求在公开媒体上的表达？我发现自己的确缺乏带着镣铐跳舞的能力，也对此极快的产生了厌烦。

安兄是做媒体的，还希望有所教我。在明显受制的话题上，写还是不写，这是个问题。接下来南方周末曾约网吧查封的评论，这更是一个我无法清楚表达自己看法的话题，便推辞了。我要写就得写出像任不寐先生那篇文章一样，那是根本无法与媒体的语境进行妥协的。在警察下跪这件事上，我以为可以在言论尺度上有妥协的表达，但我在两个“阵营”中看来都失败了。因为像安兄这样的朋友势必把关注点放在妥协的地方，他认为此文是“把“执政党‘三个代表’和‘以德治国’的努力，视之为意识形态化的但是值得尊重的弥补和重建的方向”。也就是说他把我为表达真正观点而作的妥协之语当作了文章的主旨。而当局对这些安兄所谓‘我党听了特别高兴”的良苦伪装却是看也不看，人家一眼就看出了那些真正反动的地方。

不过像危舟兄、心不太急兄包括醉梦兄等对我较熟悉的朋友，看出了我在这些地方都是敷衍的，他们的理解和我的本意比较一致。

利用本土资源弥补政权合法性不足，这是我指出的一个事实，是崩溃之前狗急跳墙的最后一招。而不是我在文中希望或鼓励如此，我在文中称其为“不思进取的力量”的“敷衍性的出场”。我通篇是在暗示和引向其他的道路。安兄因为爱之深、恨之切，和当局一样，都只看得见让自己不爽的地方。至于安兄认为从这件事根本推不出“利用本土资源弥补政权合法性不足”这个观点，认为其荒谬。这一点我的看法不同。我还是引用文中的分析：

围堵的群众没有像平常尊奉交通规则那样去尊奉交通警察的发号施令，因为他们内心在相当程度上确信自己行为的正义性，这种正义性也部分的得到了下跪警察的同情和确信。看来这位警察并未因自己的执法者身份而失去对于社会现实的敏感。他意识到凭借官家的威权发号施令只是一种技术性的权力，而围堵群众因其在改革中被迫承担不公正待遇而激发的行为已经超出了这个技术性权力的效力范围。因此解决的途径也只能超出法律的技术性范围，而必须诉之于意识形态的力量。他手中的意识形态化的路径就是通过下跪，使他身上所代表的政府威权在群众面前低头折服，以此来抚慰异见人群内心对于实质正义的渴求。

也是因为言论尺度的原因，对下岗工人为什么闹事的背景一笔带过，没有说明。

无论如何，这篇文章在寻求公开表达上的努力是极为失败的，我对在网上发表这个较多妥协的版本也颇后悔。尽可能回到网络，将是我这之后的一个选择。

再次谢谢安兄及各位，但我提出的问题还是希望听到大家发表看法，不是我一个人，而是我们怎么做，我们怎么表达？

2002-07-04


 从市场到宪政：期待经济沙皇时代的终结

从市场到宪政：期待经济沙皇时代的终结

王怡

自去年10月证监会出头，越俎代庖的宣布暂停国有股减持，半年多时间的新减持方案大讨论终无善果。6月23日，国务院决定除企业海外发行上市外，对国内上市公司停止执行《减持国有股筹集社会保障资金管理暂行办法》中关于利用证券市场减持国有股的规定，并宣布不再出台具体实施办法。6月24日，股市行情旋即发生井喷，反映出6千万股民对国有股减持恐慌性预期的如释重负。

如同去年暂停减持一样，财政部和证监会发言人反复强调了国有股减持的方向是“政治正确”的。然而发言人旋即指出，国有股减持的特殊性和探索性，决定了“在相当长的时期内，难以制定出系统性的、市场广泛接受的国有股减持的实施方案”。

为什么难以制定？其根源在于国有股减持问题上所累积起来的复杂性。国有企业一股独大的产权结构，是改革中深层次的结构性病灶，也是造成股市和上市公司诸多弊病的根源。当局在试图解决这一问题上的不断搁置和延期，伴随着中国资本市场和国企改革十几年的改革路程。应该说，对于存量的搁置甚至某种程度的回避，在一定程度上避免了过于激进的制度变迁，是今天资本市场和国企改革成果的一个有效的保障。但是问题在于，当这个一股独大的局面必须提出来企图得到解决的时候，一个充分多元化的利益格局已经壮大形成。在搁置的环境下生长并定型下来的各种利益，都具有充分的维护自己的正当性。国家利益、国企上市公司的利益、券商等市场中介组织的利益、证券投资者的利益，甚至政府各部委的利益等等，已经形成了一个生生不息的有机环境。国有股的不流通、控制权市场的不交易，都已成为投资者对于制度背景的中长期预期。股市的价格也充分反映了这种预期。所以任何从外部施加进来的强有力因素，尽管具有某种政治正确性，却都有可能使这一虽然问题重重但是有机循环的市场失去基本的正常运作，并将制度转换的成本不公平的分摊给股市上被套牢的几千万投资者。

在另一方面，各种在促进增量的过程中产生的问题，又势必和国有股的减持捆绑在同一辆烈火战车上。例如国企的产权改革和现代企业制度的完善，银行和企业的债务问题、社会保障基金的缺口、劳动者失业与就业问题，甚至国有资产在竞争性市场上的逐步退出，等等。

如此，国有股减持就越来越成为一个浓缩了中国20年渐进式改革方式下几乎所有重大积压问题的出口，成为一个必须毕其功于一役的问题。而决策者的智慧在于作出恰当的判断，究竟是不断的搁置和延期在累积解决这一问题的系统风险，因而需要速战速决？还是当增量还没有大到使存量不足为患的时候，解决这一问题的时机就还未成熟，行政力量推动下的减持就可能成为一场冒进？

在今年2月召开的全国金融工作会议和全国证券工作会议上，均没有就国有股减持方案进行讨论，有香港媒体报道，中央政府显然已经决定将此难题留待下届政府，事实上，也就是留给中共十六大之后的新班子。

政府一方面出于市场巨大震荡和舆论批评的压力，一方面考虑到在十六大之前营造稳定繁荣局面，断然停止通过证券市场进行国有股减持。我认为这一决策如果说并不具有足够的智慧，但也具备了足够的审慎和狡黠。有论者指出，一项重大举措遭到市场和社会的怀疑和反对，而被迫改弦更张，这在迄今为止的改革历史上是罕见的。有人说这是“政策市”的又一明证，我倒认为与其说是这是政策造市，不如说这是政策面对市场的投降。这一事件反映了一个多元利益格局的形成。反映出各种利益群体尽管还不能以公民的身份在市场以外发出利益伸张的声音，但已经开始以投资者的身份通过市场发出自我伸张的声音，并以用脚投票的和平方式，事实上剧烈的影响了制度的变迁。

仅仅几年前，朱镕基还被称之为“经济沙皇”。但国有股减持方案在一年内的起落成败，反映出一个哈维尔所称的“后极权主义时代”的特性，首先体现在经济领域，尤其是一个相对开放的资本市场上。在这个意义上，我将国务院“从谏如流”的停止通过证券市场进行国有股减持，看作一个极其重要的“民主事件”。因为世俗的私人利益从来没有在其他场合、其他方式下能够明晃晃的表达自己的不满，能够明晃晃的拆政府的台。政府在某些既得利益集团的推动下，企图凭借行政性的力量，通过市价发行国有股来哄抢股市的价值。而老百姓通过市场给了这种不公正的公共政策以两败俱伤的沉痛打击。我们看到，这是一种事实上拆台、表明上却合法的举动。这种举动和影响力的可能性对于中国的未来极为重要，因为在目前，只有开放的证券市场在不断给私人利益带来这样的空间。以国有股减持为例，我们仍然不能随意在国内媒体上发表深入的批评意见，但我们的股民们却可以以退场的方式来表达强烈的反对，强烈到让整个证券市场长期低迷，让中央政府朝令夕改。这充分说明市场经济是最民主的经济，其发展也必然成为民主宪政最大的推动力。我们今天怎么样去打击和摧毁极权主义和国家主义的力量，真正最有效的战场并不是街头，而是市场。媒体没有为我们提供公然反对公共政策的空间，但市场却不断为我们对公共政策的反抗提供着最有效的武器和最合法的保障。

我并非反对政治色彩的运动，但相对于任何政治诉求必然具有的组织思维和大一统的行为方式，我更加青睐于市场化的反抗，这一没有任何领袖、没有任何人可以彻底操控的进步路径。尽管国有股减持方案的出台和落幕，看上去仍然决定性的支配着股价的波动，然而背后的真相已经悄然发生了改变，在政策和行政力量与市场上的利益表达之间的博弈中，这一事件让我看到政府权力对经济领域和制度变迁的支配作用已经无可奈何的开始转攻为守。就算附带着迎接16大的意识形态任务，最多也算打了个攻守兼备。当局近年来在意识形态紧缩上还能不断吹响最后总攻的号角，但经济沙皇时代却势必一去不返。在我看来，这就是后极权主义必然的平庸剧情。

因此获得的另一个启示，是由于市场博弈的推动力量，在重新等待国有股减持时机成熟的时间里，当局如果想要解决围绕庞大国有资产所遗留的难题。并不因这难题的解决给统治稳定带来较大的动荡，除了不断的把问题推迟之外，就必须加快改革政府决策和重大制度变迁的演进方式。放弃完全由高高在上的政府来制定一个企图使所有人和所有利益都能“多赢”的实施方案这样的国家主义的传统思路，而势必更多的依赖于市场机制，依赖于交易各方的参与和博弈，去找到一个适当的发现退出价格的机制。换句话说，由于传统的公共权力在多元利益格局下（公共权力本身也深深的介入在这一既有利益格局中），已经失去了一呼百应的支配整个经济生活的能力，所以公共权力如果不退场，或者说找不到一种让公共权力退场的方式，那么公共资产的和和气气的退场就根本无法实现，而必然将在开放的资本市场上遭遇后极权主义者无法封杀的如同义军一样的反抗力量。

去年的国有股减持方案里还有一项不大为人重视的举措，是组建包括财政部、证监会、劳动保障部等6个部委共同组成的“部际联席会议”，共同负责国有股减持方案的执行。这个联席会议的制度安排，也说明了国有股减持这一问题所处于的多元利益格局，其中也涵盖了各个部委责权范围内的部门利益。这一在中国政府架构当中崭新的但也可能是临时的制度，开始突破了国务院国务会议的垂直决策框架，而体现出部委之间进行制度化博弈的特征。

这种博弈的表现以减持国有股的名义为例来看，尽管国有股减持是一个高度复合的改革目标，但去年的减持方案却仅仅标明以“筹集社会保障资金”为目的。如果目标主要在此，那么几十个亿的社保资金和上万亿的市值流失相比，的确是因小失大。然而更重要的目的和诉求被掩盖在了“筹集社会保障资金”这一具有无比政治正确性并且可进可退的口号下。这显然是各部委妥协谈判的结果。而国务院这次宣布停止减持的理由之一，就是今年以来社会保障资金已经基本平衡。看来社保基金的筹集似乎只是一个短期的目标和利益需求。但两部委发言人宣布减持将可能采取将国有股份直接划拔给社会保障基金理事会的做法。这又说明筹集社保资金的目标依然是长期和重要的考虑。反正要放要杀，社会保障资金都只是一个并非最重要的幌子。但如果采取直接划拔国有股的方式，就真的仅仅只具有“筹集社会保障资金”的单一功能了，它丝毫不能有助于解决被捆绑在国有股问题上的其他更加紧要更加复杂的问题。

去年10月，证监会绕过国务院、绕过“部际联席会议”而宣布暂停执行国务院暂行规定，也是一件颇值得玩味的事情。有人指出这不符合《立法法》的规定，在行政法上是一个十足的违法行政决定。这看法固然对，却囿于表象。让证监会出头喊停，这一滑头的做法和打着“筹集社会保障资金”的旗号减持国有股一样，都是当局留有充分余地的权谋。既说明中央政府对于面向市场的妥协心有不甘，放着一个卷土重来的机会。也说明了传统政治和现代政治的一个极大差别，即传统的统治者不在乎程序，而精于权谋。

然而，筹集社保资金这一在国有股减持中明确化的利益目标，和未明确化的产权结构改革和国有资产退出问题，都敌不过需要证券市场在中共16大在即这一特定时期政治稳定和欲望亢奋的需求，以及广大投资者直接利益的冲击。

在国有股减持政策问题上，我们会看到比以前一切具体改革措施都复杂万倍的犬牙交错的博弈局面，比如几千万股民的切身利益，也可能在这种复杂局面下与共产党顺利渡过大规模权力分配的意识形态目标欢天喜地的“宁汉合流”。这令我们无法简单的给予一项具体措施以是非对错的认定。这既是国有股问题在中国政治经济乃至意识形态各层面所具有的特殊地位和所累积的诸多负担的表现，同时也是一个日渐多元化的社会在制度安排和公共选择上的必然趋势。一个多元利益格局的市场经济社会，和利益高度一元化的社会，在制度变迁上有一个重大的区别。前者的博弈首先发生在立法或政策制定的环节。后者的博弈则主要发生在执法或政策落实的环节。前者是用手投票，后者是用脚投票。前者是选举、辩论、游说和听证，后者则是敷衍、勾结、拆台和赖皮。

而如果一个社会像90年代以来的中国这样，在民间甚至官方尤其是地方的官方，都已经形成了千万股合法的或者非法的私人利益在活蹦乱跳，而中央的党国体制依然极力维系意识形态的高度统一和制度变迁上的垂直集权，不要说政府与公民之间，就是中枢与地方之间都远远未将利益分化明明白白的公开化和制度化。事实上，就连一个省都缺乏足够的、合法的宪政途径去伸张和要求区域的利益，他们也只有“跑部”才能“钱进”。这就带来了一个集权主义者心目中的贬义词，所谓“上有政策，下有对策”。我则把“上有政策，下有对策”基本上看作是褒义的，因为这意味着一个社会从拆台式的执法博弈向着积极演进的宪政博弈进行转变的必然阶段。

比如国有股减持问题从方案出台，到宣告落幕。就明明白白的暗示出一个已经形成的多元化利益格局下，如果在制度变迁上得不到用手投票的机会，那么来吧，当政者你要什么你就说出来，但是市场，一个资本和产权的市场在本质上逐步把政治问题化为了经济问题，而这个市场已经具有了足够的用脚投票的力量来对官方利益集团的欲求进行反对和打击。各种利益得到了一个场合，不是在议会，不是在广场，而首先在交易所。各种利益可以在这里合法的拆政府的台，用对策去应付政策。也可以含蓄的高喊“官人我要”。我将之视为一个进步和进步的方向。

而为了避免损失和社会管理的波动，将利益的博弈从市场移师到国家，从民间移师到庙堂，将执法中“上有政策下有对策”的博弈提前到立法中来。就像刑事诉讼将律师介入由起诉提前到了侦查。资本市场就会成为一种现实的推动力量和切切实实的压力，而不仅仅是学者们的鼓与呼。我更加倾向于相信中国未来的宪政框架不是几个人或一场运动拟制出来的，而一定是在从市场到宪政的博弈之中逐步看得见的光明。如果绕过这个从市场到宪政的过程，而求诸于直接的宪法与国体的“革命”，我会对此反倒保持警觉。

在先前的减持新方案讨论中，已有学者提出召开国有股减持听证会、或基于国有资产的全民性质而必须提交全国人大表决等促进多元利益参与立法博弈的建议。除了“三个代表”所反映的以意识形态涵盖多元利益主张的重建“体用”关系的思路外，执政党今天找不到或不愿意看到其他的可以将日益多元化的利益群体及其主张予以有效整合的途径。我的眼光稍微广一点，但除了意识形态和宪政转型之外，我也看不到有第三条道路的可能。所以目前的结果只会有两种，一是在宪政格局下用制度化的博弈程序配合市场化的交易体制，一是意识形态指导下的政府垂直型决策机制，配以用脚投票的拆台式执行博弈。

还有第三种，则请奔走相告。

2002-07-08


 “道德绑架”和意识形态的垂直极限

“道德绑架”和意识形态的垂直极限

王怡

今年高考作文题名曰“心灵的选择”，实则对考生而言是没得选择。考题设计了一个登山者遇见暴风雪的生死关头，他冒着九死一生的危险救了一名冻僵的陌生人，“最后两人搀扶着走出雪地”。考官问道：“在这种情况下，我们（你们）应该怎么选择？为什么会做这样的选择？”

尽管考官处心积虑设计了皆大欢喜的结局，并自作聪明的解释说“经过一番努力，陌生人可以活动了，而登山者也因此暖和了自己的身心”，潜意识要考生得出“救人就是救己”的结论。但很多人指出了这中间的逻辑荒唐和不合常识。这件事在本质上就是舍己救人，在暴风雪中自身不保而去救助冻僵的垂死者，十之八九是要同归于尽的。考官向为500万毕业生竖了一个道德高标，在考题的文字中明白无误的暗示了一种高风亮节的利他选择，而将个体利益的价值向度完全排开，然后要考生在一场决定着自己未来前途的考试中对此表态。

放在平常也就罢了，放在高考场上，我只能将此题理解为赤裸裸的要挟。你若不在文字上表示甘愿牺牲生命，就要在考场上牺牲寒窗十年等来的高等教育机会。这已不仅是在鼓励和暗示孩子牺牲自我而已了，这实在是一场明晃晃的道德绑架，一场以500万学子的锦绣前程和一千万父母十数年含辛茹苦的期待为质押物的道德绑架。在作文中表示舍己救人是不需要勇气的，在这种道德绑架面前敢于表达不同的意见、敢于在弹性最大、分值最高的作文题中冒“政治不正确”的风险而说真话，才是真正需要道德勇气的。

而这样的道德勇气，却在年复一年道貌岸然实质上卑劣无耻的作文考题中被不断扼杀。究其动因，并不单单是一个“文以载道”的传统使然。据报道，有人高考前在一家BBS发贴，大胆认定今年的作文主题必然是见义勇为、舍己救人。理由是去年以来“以德治国”论的高扬和公民基本道德建设纲领的颁布，他推测今年的作文仍然会在这一方向，又不能原地踏步，必然会对去年的“诚信”题目作进一步深化。拾金不昧已经不过瘾了，非得舍己救人不可。

事后记者调查，发贴者为一应届毕业生。

一个应届毕业生不过十八九岁而已，但于考试一道沉浸已久，对语文教育与意识形态之间的“传教士体位”竟有如此入微的先见之明。近年来国内对于应试教育的讨论很多，却少有触及到教育与极权主义背景的关系。教育为什么要去迎合意识形态，这种迎合是否构成意识形态统治方式必然的组成部分？上个世纪40年代国民党在校园推行“党化教育”，遭到自由主义知识分子和共产党支持下的左翼力量的反对。然而共和国的合法性既然完全建立在“一个主义”的共产党意识形态之上，教育必然要承担的一个责任就是为政权源源不断的输送在价值观上“政治正确”的臣民。意识形态的绝对正确性既然不能通过辩论和观念市场上的竞争得到验证，那就必须通过反复的“教育”来获得保障。换言之即必须维持价值观教育上的“托拉斯”地位，积极培育极权主义意识形态的土壤。因此这一党化教育的传统就被执政后的共产党变本加厉的延续下来。尤其在89年之后，邓小平痛定思痛认为最大的失误在教育，言下之意即是党化教育的失败。

党化教育怎么才能不失败？如果说社会现实对于一元主义价值观的冲击是当局无法控制的，那么当局有可能控制的就是教育。只有当党化教育的强度压过了社会现实的鲜活度和思想启蒙的强度，才能维持住台面上的平衡。从这个角度说，极权主义统治在今天最大的困境并不在腐败，而在教育上。

尽管科举制下“八股取士”的考题亦多三纲五常的道德内涵，却没有道德绑架的意味。经义之外还要考策论。策论者即政论也。历代真知灼见的应试策论并不少见。并且纲常中的道德操守也并非全是虚伪，尽管在抽象的理论上皇帝体制是“政教合一”的，但历史上没有哪个皇帝敢于将自己打扮为绝对的道德权威。道德权威在中国古代，从来存在于士大夫和民间，而绝不落在皇家。对儒家伦理的强调不仅具有维系君臣纲常的作用，同时也造就了对于在位者强大的道德压力。所谓“德治”首先构成了对皇室的约束，而非对士大夫阶层的约束。这是儒教与现代极权主义意识形态的差别。中国的传统士大夫直到专制主义鼎盛的明清两朝，依然葆有敢说真话、敢逆龙鳞的传统。其背后的力量正是在科举之中得到张扬的儒家纲常。

光绪元年，四川东乡一村因农民聚众抗粮，被诬为造反，全村男女老幼400余人被屠杀。当年成都乡试中，来自东乡的十几个童生皆不顾考题和科举前程，而在考卷上状告川督、为民请命。学政张之洞感念其气概而不作追究。这种考生、座师两方面的道德勇气，在今日极权主义治下已不复得见。因为真正的罪恶并不是提倡道德，而是将道德依附在意识形态的卵翼之下进行捆绑销售。

事实上，今日的极权者亦行进在一场合法性危机的暴风雨中，不知自立立人，却欲通过歌舞升平的谎言和意识形态神话以求独活。近年来，党化教育不仅没有得到如同80年代中后期一度的弱化，反而顺理成章的愈演愈烈。教育，已经成为统治者维持意识形态统治基础的主战场，成为意识形态的登山者在风雨飘摇之中的垂直极限。这种以扼杀思想多元和个体自由品质为特征的党化教育对于尚不具有足够免疫能力的未成年人世界，依然是一种少儿不宜的颠覆性力量。这种力量尤其在中小学语文与政治两门课程中（以及历史课）深入骨髓，使一代又一代未成年人沉浸在虚假的公共道德与政治觉悟的面纱下，蒙蔽在单一的价值背景和对意识形态似是而非的遵从之中，对于真正健康诚信的道德生活和遥远的观念世界日渐失去了判断力和起码的兴趣。

政治课从小学一直延续到研究生教育，是专业的党化课程。近年来大学里的政治课不断加强，以笔者所在学校为例，因为大一大二的课程中英语、计算机等公共课原本较多，加上名目繁多的政治课，有时候整个大一的课程表竟难得看见几门专业课程。加上课程较多，为减少学生考试压力，一般大学每学期指定少数重要的几门课为考试科目，其余的则随堂考查。而所有政治课程根据宣传部门的要求，是必须列为考试科目的，这是明知学生不上心而用死记硬背的办法。笔者所教的法律专业课程就曾多次被政治课挤占，而降为考查科目。

今年初，为减少考研的压力，教育部削减了考研的科目。竟然宁肯将专业知识课删去，而保留了政治课。

语言是最基本的知识，语文教育构成了受教育者最基本的思维方式和情感方式，它的目的是让受教育者学会做一个人，进而做一个中国人，做一个文化意义上的人和一个精神层面上的人。但这一切的价值都在排序上给做一个意识形态下控制下的政治人让开了路。它将一种病毒放入了每一个受教育者基本的操作系统中，幼年植下的毒素，即便在成年之后你表示对这一体制的反对，最可悲的莫过于你首先就是这一体制的杰出产品。你的语言方式、甚至你的抑扬顿挫都已经难以完全去掉那些深入骨髓的伤害。

托克维尔曾经观察到美国语言的日常化与其民主制度之间的关系。因为政客要取悦于民众，就必然倾向于使用民众的语言。只有在专制政体下，才会单独发展出一整套与民众和真实的日常生活格格不入的话语系统来。香港学者吴国光指出，在中文语境中，由于意识形态对于语文教育高屋建瓴的独裁作用，出现了“公共语言与日常语言分裂”的“语言二元化”现象。不但是官员，我们在电视里可以看到就是一个普通的市民，一旦有机会在镜头前公开发言，他就不自觉的采用了另一种“语言”，一种与他日常生活中的语言及其逻辑毫不相同的“假语言”来回答采访。

这种在民众中根深蒂固的假语言之滥觞，就来自中学语文尤其是其中意识形态化的作文教育。来自于每年高考作文题参与了合谋的意识形态对于中文语言的长期阉割。

一个成年人使用这种拿腔拿调的假语言，一则出自于语言习惯，一则也出自于对生存语境的体会而采取的将个人愿望隐藏在公共愿望之下进行模拟表达的一种自我保护。而一个天真的未成年人并没有这种自我保护的意识，他若不自觉的在公共场合使用这种“作文体”说话，就越发的令人可悲。因为他根本就不知道什么是日常的和健康的、属于个人的真正的语言。我曾与一位藏族朋友讨论宗教生活或文化对新一代西藏儿童的影响。我举了一个例子，有一位歌星谈到她去西藏演出时，去看望她捐款助学的一位藏族女孩。这位女孩很开心，但并不知道她是歌星，临走的时候，小女孩抱着她的头哭了，然后递给她一张纸，上面弯弯曲曲写了一句话。到此时为止，这都是一个属于个人领域而非公共领域的事件，尽管这一事件同样包含着道德的含量。但小女孩纸条上的那句话，却让这件私人间的事件被迫进入公共领域，让意识形态教育的力量得以破门而入。这张纸条上写着：“感谢共产党，感谢全国人民。”

我丝毫不怀疑小女孩写这句话来表达感激之情的真诚，然而问题是一旦她想要表达，多年的意识形态教育的恶果就开始浮出水面，除了这句她从小耳闻目染的代表了最高语言规格的话之外，她所受的教育里并没有为私人间情感的表达留下足够的话语空间。她的语言能力及其逻辑，是一种将一切个体欲望都化为公共欲望，将一切私人空间都拖入公共空间的意识形态语言。正是这种语言构成了政治专制的语言基础和操作平台。而推广和塑造这种虚假的语言，就成为了几十年语文教育的一个终极的甚至赤裸裸的目的。中国人在绝大多数公开场合下，就像每一位考生在高考场上作文一样，必须借助于这样一套话语，来寻求表达的可能，但这种表达，这种可怜的表达，我只能称之为“对表达的一种模拟”，而不是表达本身。

那位西藏朋友还补充说，小女孩这句话话里有话，尤其是后面半句，除了一般意义上党化教育的影响外，还有另一种意识形态几十年来刻骨铭心的教育成果，即对藏族进行的汉人拯救了藏人的大民族主义的灌输。她分析说，对藏族人而言，不但是共产党救了全中国，而且是汉人救了藏人。在很多藏族人心中，都会把一个汉人下意识的当作共产党和全国人民的化身。

我无法评判她的看法，但我的问题是，在意识形态的党化教育下，这个藏族小女孩和其他地方的汉族小女孩已经没有了丝毫的区别，那么宗教精神和文化对他们的未来和西藏的未来还会具有价值和影响吗？

2002-07-23


 三种自由的混淆：

三种自由的混淆：

——《互联网出版管理暂行条例》批评

王怡

继2000年国务院《互联网信息服务管理办法》和信息产业部《互联网电子公告服务管理规定》以来，当局不断加强对于网络信息传播的监管和控制，而新闻出版总署和信息产业部在今年6月24日联合发布的《互联网出版管理暂行规定》（以下简称《暂行规定》），则通过对于“互联网出版”这一横空出世的概念肆无忌惮的扩大解释，使包括个人和非经营性的一切网络言论及其传播都可能需要对言论者进行事先的主体“审查”和批准，从而使刚刚生长起来的网络空间面临大棒下的危机。8月1日该条例实施后，大量非经营性的个人网站、企业宣传网站、学术网站、网络刊物和群发邮件，包括BBS和留言板等诸种言论表达和传播的形式都存在着被一部行政管制下的恶法所扼杀的危险。

根据各国公法上关于公民权利的理论与实践的划分，及我国现行宪法的规定，在涉及网络信息传播上，公民拥有三种不同的自由，一是“言论自由”，一是“出版自由”，一是“通信自由”（包括通信秘密）。《暂行规定》是根据今年2月1日实施的国务院《出版管理条例》第67条的授权而制定的，它只能针对网上的出版活动进行细化的规定，但《规定》通过对“互联网出版”的最大化的解释，混淆和侵占了其他两种自由权利的空间。《出版管理条例》第1条明确规定该条例的目的之一是为“保障公民依法行使出版自由的权利”。而这个《暂行规定》因其定义上的随意性和模糊性，一旦实施，则可能借着管理出版活动的名义，对公法上的言论自由、通信自由及私法上的版权权益都构成无端的排斥，成为高悬于网络上每一个致力于言论表达的人头顶上的达摩克利斯之剑。

《暂行规定》对“互联网出版”的定义如下：

本规定所称互联网出版，是指互联网信息服务提供者将自己创作或他人创作的作品经过选择和编辑加工，登载在互联网上或者通过互联网发送到用户端，供公众浏览、阅读、使用或者下载的在线传播行为。

审批制和备案制：

《互联网信息服务管理办法》将“互联网信息服务提供者”区分为“经营性”和“非经营性”两种，对前者实行“审批制”，对后者则实行“备案制”。《互联网电子公告服务管理规定》也循此进行了相同的划分。备案制的特点在于只履行登记程序，不对其内容进行任何实质审查。同时，除了审批与备案的区别外，非经营性的互联网信息服务提供者的法律责任也相对较轻，最高的处罚仅仅是“责令关闭网站”而已，这与针对非法的经营性互联网信息服务提供者最低“10万以上100万以下的罚款”相比，说明立法者主要的目标还是放在市场秩序的管理上，对非经营性信息传播还没有到如临大敌的地步。事实上，两年以来，非经营性的个人网站、个人论坛、留言板或网络刊物，基本上都没有进行备案登记管理。

然而两年后的《暂行规定》，却出乎意外的没有对“互联网信息服务提供者”进行经营性和非经营性的划分，而建立了一个大一统的“审批制度”：从事互联网出版活动，必须经过批准。未经批准，任何单位或个人不得开展互联网出版活动（暂行规定第6条）。

也许这只是在立法技术上的疏漏，那么这个区分在规定法律责任时就该理所应当的浮现出来了。然而处罚条款也没有对此进行区分：未经批准，擅自从事互联网出版活动的，由省、自治区、直辖市新闻出版行政部门或者新闻出版总署予以取缔，没收从事非法出版活动的主要设备、专用工具及违法所得，违法经营额1万元以上的，并处违法经营额5倍以上10倍以下罚款；违法经营额不足1万元的，并处1万元以上5万元以下罚款（暂行规定第24条）。

从简单的立法技术上说，写下“违法经营额不足1万元”时就应该想到“没有违法经营额”的情况。《互联网信息服务管理办法》针对违法的经营性信息提供时就是这样规定的，“没有违法所得或者违法所得不足５万元的”。这里的区别一个是“违法所得”，可以解释为利润，那么违法经营是可能并没有“违法所得”的。另一个是“违法经营额”，可以理解为销售收入，那么既然是违法经营，就不可能没有违法的销售收入，否则违法经营就是一种“未遂”的状态。那么从处罚条款对于“违法经营额”的划分来看，所谓“擅自从事互联网出版活动”一定是经营性的。不存在没有“违法经营额”的擅自的互联网出版活动。

但这是从处罚条款往回推导，这种推导的结果是与不区分经营性与非经营性的关于“互联网出版”的宽泛定义相矛盾的。哪一种才是立法者的意愿或有意留下的弹性空间，网民们并不得而知。而如果不能明确“互联网出版”的主体仅仅是“经营性的互联网信息服务提供者”。那么非经营性的网络作品的“登载”或“发送”就势必会被视为“违法经营额不足1万元”的情况，我们的言论表达除了被关闭和被没收计算机设备外，就还将面临“1万元以上5万元以下罚款”。

公法上的言论与表达自由

由于我国的宪法言简意赅，又因缺乏宪法司法化的传统而不可能在司法判例中得到具体化的诠释。尽管全国人大名义上享有宪法的解释权，但既然没有相关案件也就没有解释的必要。所以我们在试图讨论譬如“言论自由”的概念意味着什么时，我们发现除了这四个字以外，我们缺乏任何具有合法性的说服力的资源。所以迄今为止，尽管1982年宪法已到弱冠之年，但在这四个字之上，法律并没有积累起任何超过四个字以上的经验。虽然学者们写出了汗牛充栋的著作，但在法律上，唯一可以确定的对于言论自由的合法的肯定性的解释就是“言论的自由”（最多加一个不负责任的虚词）。所以指责某个政府的管制行为干预和侵犯了言论自由，在目前的法律语境下，只具有道义上的效果，而不具有任何法律上的说服力。只要没有宪法司法化的制度，“言论自由”这四个字一碰上具体的事情，就立刻阳萎。

但如果诉诸于否定性的解释，我们可以在现有法律中得到超过四个字之上的答案。无论在美国第一宪法修正案还是在中华人民共和国宪法里，“言论自由”都是与“出版自由”并列的。换言之，言论自由“不等于出版自由”。

言论自由，在多数情况下亦称之为“言论表达自由”，因为言论必将与某种形式的表达联在一起，否则就只是“腹诽”的自由。而出版则是表达及传播言论的一种形式。而《暂行规定》的宽泛定义则在一定程度上混淆了表达与出版这两个概念，扩大了出版管理的权限。从这个否定性定义的角度看，我们可以理直气壮的说对于“互联网出版”这一概念的最大化解释，的确侵犯了公民的言论表达自由。

《中华人民共和国著作权法实施条例》中是这样解释“出版”的：“将作品编辑加工后，经过复制向公众发行。”

《世界版权公约》第6条给出版所下的定义是：“可供阅读或者通过视觉可以感知的作品，以有形的形式加以复制，并把复制品向公众传播的行为”。

《出版管理条例》没有解释“出版”的概念，但指出“本条例所称出版活动，包括出版物的出版、印刷或者复制、进口、发行。本条例所称出版物，是指报纸、期刊、图书、音像制品、电子出版物等。”

对照上面《暂行规定》给出的“互联网出版”概念，仅仅坚持了关于出版的“选择和编辑加工”这一特征，通过这一特征将BBS和留言板等电子公告形式的信息传播排除在外，划分了《暂行规定》与《互联网电子公告服务管理规定》的不同适用范围。然而最重要的“复制”这一本质特征却被取消了。复制是包括电子出版物在内的一切出版物的特性。没有复制就没有出版可言。而在《暂行规定》的定义里，仅仅只有将作品“提供给公众下载”这一种传播方式涉及到了经典的出版概念。而暂行规定却将这种复制视为广义上的“在线传播行为”的一种，而将各种在互联网上“登载”和“发送”作品的传播行为均视为出版。

这就对言论表达自由构成了实质上的侵犯。去掉了复制这一特征的“出版”概念，就完全等同于“表达”和“传播”本身。对一个传统文人而言，将作品变成印刷体具有一种非凡的意义。在未有网络之前，这一梦想只能通过印刷的复制生产来实现，所以出版是与印刷体相关联的一个概念。但在私人拥有电脑、打字机以及互联网出现之后，印刷体和油墨的芳香都不再专属于出版。在互联网上的信息传播和表达，唯一与出版具有形式相似性的就是铺天盖地的印刷体。但因为这种形式的相似性而把网络上的表达和传播均视为“出版”则是刻舟求剑的幼稚看法。因为这种印刷体不是根据编辑加工和复制生产带来的，而可能就是在线进行创作和表达的直接产品。你只能将打字等同于写字，而不能将打字等同于印刷。

如果我们将手写稿传给朋友们观看，这不是出版，因为没有复制生产。而只能称为原件的传播。将手写稿换成打印稿也是一样。

如果我们在自家墙上写上一首诗，供公众欣赏，这也不是出版，而只能称为公开发表。将墙壁换成个人网页也是一样。这个问题涉及版权法，会在后面更详细论述。

事先约束

扩大出版概念，将几乎一切网络上的传播和表达方式纳入其中，这是当局近年来应付各种社会危机时惯常使用的吸星大法。用含混的概念包容更多的外延，以延续对越来越复杂的社会的大而化之的控制力。

这种概念扩大化的本质是借出版管理，通过审批制度，对言论表达和传播进行“事先约束”。

尽管包括《暂行规定》在内的当局互联网监管法案，均为言论自由设立了一系列的否定性限制，但在备案制下事实上是不存在事先约束的。但在审批制下，这些含义无法确切的否定性限制就成为了实体审查的标尺，而构成了对于言论表达的事先约束和表达审查制度。

在西方各国的公法理论与实践中，对于言论自由的大小和限度各有不同的认识和标准，但原则上禁止对言论表达进行事先约束，则是“言论自由”与“出版自由”这两个概念的题中之意和一个公认的最低标准。如布莱克斯通在《英国法律评注》中指出的，出版自由“仅仅存在于禁止对出版刊物的事先约束中”。1931年，美国最高法院在尼尔案中确立了事先约束和事后处罚的两分法，即言论表达受到免于事先约束的保障，如果事后被裁定违法则会受到事后处罚。

换言之，即使什么样的言论不应该在事后受到处罚这一点是众说纷纭的，但言论通常在事先不应该受到审查和约束却是不言而喻的。除非对国家安全构成了“明显而及时”的威胁，事先约束才是被接受的。例如里根在1983年对美军入侵格林纳达和布什在2001年美军攻击阿富汗期间实行的新闻封锁和管制，但这种封锁依然引发了极大的指责和争论。

《暂行条例》将互联网上几乎一切“登载”和“发送”言论的行为都视为“出版”，然后对言论发布者实行审批制，等于建立起了对互联网言论表达的全面的事先约束机制。

如果换成网下的语境，这意味着我们想将手写稿传给朋友们观看或在自家墙壁上写一首诗，都需要申请批准。

违背宪法原则的言论

在《暂行规定》和其他互联网管理法案为言论自由设立的一系列否定性限制中，第一条都是一样的，即“反对宪法所确定的基本原则”。那么言论自由能不能包括反对宪法基本原则的表达自由？比如宪法规定男女平等，那么我的言论自由是否包括可以发表男女不应该平等的观点？因为所有超过四个字以上的理论分析都不具有被宪法采纳的合法性，所以得出一个无懈可击的结论似乎有一定难度。但我认为这个答案是可以从宪法文本当中直接推导出来的。一个简单的逻辑是：宪法可不可以修改？

各国宪法根据修改程序的难易，而在理论上有称为刚性宪法与柔性宪法之分。但没有任何一国的宪法规定宪法是不可以修改的。道理很简单，因为宪法的“合法性”和“正确性”的基础是来自代议制度之上的公民的协商和同意。如果认为宪法是不可修正的，其意义就等于宪法的合法性和正确性是建立在公民的同意之上的，换言之，宪法具有更高的自圆其说的价值来源。

一句话，可以修改的宪法才是宪法，不可以修改的宪法不是宪法，而是神学。

我国宪法也规定了修改程序，并没有将任何一个“基本原则”单列出来说这是不能修改的。那么如果在宪法被修改之前，言论自由不包括反对宪法条款的自由，试问宪法又如何被修改？

宪法可以被修改，就意味着宪法可以被反对。如果认为某一个基本原则是不可表达反对意见的，也就意味着这一基本原则是不可修正的。不可修正的基本原则，事实上就超越于宪法之上。

一句话，可以反对的宪法才是宪法，不可以反对的宪法不是宪法，而是神学。

从实践上看，我国已经多次修改宪法，邓小平、江泽民诸公，在宪法尚未修改之前均发表过反对宪法基本原则的言论。《暂行条例》等法规意欲维护的“基本原则”，也就是被写入宪法序言的“四项基本原则”。这四项基本原则如果不能在言论上被反对或质疑，这四项基本原则在本质上就不是宪法条文，而是神学天条。可以修正的宪法，就不过是这四项基本原则的下位法。这从根本上构成了我国有宪法而无宪政的局面。

不过据说16大新的党章修改草案已经去掉了四大原则之“马克思列宁主义”，而改为‘邓小平理论和江泽民三个代表的思想”，是耶非耶，不久可见分晓。这也是公然反对现行宪法的言论，可见天条也不是道一以贯之，不过是只准放火不准点灯罢了。

言论自由包括了表达对现行宪法的反对意见，从简单的逻辑推理可得出的结论，是明明白白包含在现有宪法条文中的。“不能反对宪法所确定的基本原则”，是对言论自由最大的误解和强奸。如果一个老板在招聘员工时公然开出性别歧视的条件，这是违宪。如果这位老板发表一篇文章认为性别歧视应该被允许并要求修改男女平等的宪法条文，这不是违宪。

公法上的通信自由

《暂行规定》将“通过互联网发送到用户端的……在线传播行为”视为出版，使得互联网上通过群发邮件进行信息传播的通信自由与通信秘密也受到了威胁。上述所知，“出版”的概念是“通过复制公之于众”的意思。前面的分析我们看到，《暂行规定》取消了“复制”这一出版的本质特征。在这里，其定义又混淆了“公众”与“公之于众”，混淆了“用户”与“公众”，从而混淆了“出版”与“通信”的不同概念。

互联网上的“发送”，通常是通过电子邮件进行的。如果我们将自己的作品甚至别人的作品汇编通过手写体或打印稿寄给数十位朋友，如果一家企业将宣传资料寄给数千位客户，这是出版还是通信？事实上《出版管理条例》也没有将这种情况视为“出版”。但在网上，我们将自己或别人的作品汇编通过群发邮件发送给数十、数百的朋友或愿意接收的订户，以及企业将宣传资料寄给上万的用户（均为免费），按照上述定义，却会被视为“互联网出版”而需要申请批准。这已经远远离开出版的概念，而侵入了私人通信的领域。

什么叫“公之于众”，出于非经营性目的，给一万个人寄去同一封信是否就叫做公之于众？是否就从“通信”的概念跳到了“出版”的概念上？《暂行规定》将发送信息给用户的行为视为“公之于众”，将一定数量的用户视为“公众”，并对用户数量也没有定量的界定。而通信自由之所以受到宪法保护，且这种保护的强度超过言论自由，即公开发表言论可能受到的限制在私人通信中也会受到保护，通常不会因此受到法律的追究。就因为通信在方式上就是秘密的和非公众的。我们可以说，由于互联网和群发邮件等技术的出现，通信变得快捷，因此在信息传播上开始具有类似于传统出版业的效果与影响。但一个部门的行政规章，是无权对宪法所确立的“通信自由”作出如此重大的限制和取消的。《立法法》规定，“部门规章”的立法权限只能是“属于执行法律或者国务院的行政法规、决定、命令的事项”。而《暂行规定》的合法性直接来源于《出版管理条例》的授权，而其对“互联网出版”的宽范定义触及到了对通信自由的重新界定和限制，因而应当是无效的。

以企业为例，在街上向公众发放宣传资料，仅仅被视为户外广告行为而需要在县一级的工商部门登记备案，而在网上通过群发邮件向特定的用户发送经过编辑的资料或在宣传网页上登载此类资料，却可能被视为“出版活动”而需要省一级的新闻部门批准。这比注册成立一家普通公司的手续规格更高。岂不是咄咄怪事。这不仅对私人间的信息交流和学术研究，同时如此严格的审批制度对企业开展电子商务活动和网络宣传事实上也构成了致命的打击。

私法上的信息网络传播权

从版权法角度看，在个人主页或企业主页上发表作品，供公众阅读，这种信息传播方式因为没有复制生产的环节（目前主流的观点不认为浏览者在电脑内存中的短暂复制构成版权法所称的复制），因此在传统上是更接近于“广播”而不是出版的。《伯尔尼公约》第十一条规定，文学和艺术作品的作者享有“１．许可以无线电广播其作品或以任何其他无线播送符号、声音或图象的方法向公众发表其作品；２．许可由原广播机构以外的另一机构通过有线广播或无线广播向公众发表作品；３．许可通过扩音器或其他任何传送符号、声音或图象的类似工具向公众传送广播作品。”的权利。我们看到，个人主页的网络传播行为是可以被涵盖在这个定义中的。

随着网络传播的发展，并考虑到广播传播与网络传播的一个重大区别（广播是单向的，受众没有选择，网络传播则是交互性的，受众可以选择时间和地点进行访问），1996年《世界知识产权组织版权公约》，将网络传播权单列出来，成为与广播权并列的一项版权权利。我国在２００１年１０月２７日修改著作权法，即按照版权公约的规定在传统的发表权、发行权和复制权等之外，并列了著作权人的“广播权” 和“信息网络传播权”：

（十一）广播权，即以无线方式公开广播或者传播作品，以有线传播或者转播的方式向公众传播广播的作品，以及通过扩音器或者其他传送符号、声音、图像的类似工具向公众传播广播的作品的权利；

（十二）信息网络传播权，即以有线或者无线方式向公众提供作品，使公众可以在其个人选定的时间和地点获得作品的权利；（《著作权法》第9条）

而《暂行规定》将登载“自己的作品”和“他人的作品”均视为“出版”，而建立审批制度。至少对于“自己的作品”而言，这是对作者“信息网络传播权”的侵犯。是否有复制生产的环节，这是版权法将广播和网络传播的权利与发行复制的权利区别开来的一个特征，我们看到《暂行规定》取消这个区别，就等于取消了“广播权”和“信息网络传播权”这两项著作权人单列的权利。

在《暂行规定》所列出的“供公众浏览、阅读、使用或者下载的在线传播行为”中，只有将作品提供给公众下载属于发行复制的出版概念，而浏览、阅读和使用都是对“原件”的浏览、阅读和使用，是对作品的“广播”而不是对作品的“出版”。

网络传播与传统媒体的区别

美国1996年通过的《通讯严肃法》（CDA法案），因为对性材料的网络传播和言论表达进行限制，而很快在宪法诉讼中，被最高法院宣告违宪。在此案中，美国政府意图援用以前对传统媒体进行限制与审查的案件来为CDA法案的合宪形辩护。但大法官们指出了网络传播方式和传统媒体的两个重大区别：

1、传统媒体无论是广播和电视频道，还是报刊出版物，都具有一种“稀有性”。政府对某种言论的适当限制与这种稀有性相关。但英特网几乎不能被认为是一种稀缺的言论表达用品。“英特网上内容就象每一个不同的人的思想一样丰富多彩。”因此没有任何理由将对于传统媒体的限制照搬到网络上来。

2、传统媒体的言论表达具有一种“主动侵入性”，受众是被动的接受和随时随地的受到其影响。但互联网并不具有侵犯性，网上的信息和正在进行的信息交换不会自动侵入个人生活空间，更不会自动出现在某人关闭的计算机屏幕上。

基于这种对比，美国最高法院的结论是对网络言论表达的限制，应该明显低于对传统媒体的限制。

然而以这一部《暂行规定》为例，我们看到当局在近年来针对互联网信息传播的立法中，却完全是一种相反的立场，即对网络信息传播的监管和限制，日益强过了对于传统媒体的监管和限制的力度。同样的特征带来不同的倾向，这取决于立法者的主要意图，如果以保障言论自由和出版自由为目的（像《出版管理条例》自称的那样），网络与传统媒体相比，并不更需要这种保护，而如果叶公好龙、以警惕言论自由和限制出版自由为目的，那么网络的上述特征就恰恰表明它比传统媒体更加需要这种“警惕和限制”。

结语

《暂行规定》不区分经营性与非经营性的互联网信息提供者，不坚持复制发行这一“出版”概念，更不区别自己的作品与他人的作品，将几乎一切有选择性的登载和发送作品的信息传播行为均纳入“互联网出版”的主体审查制度，造成了对宪法确立的言论自由和通信自由的侵犯，和对学术交流、信息传播及电子商务活动的重大制约。尽管我们不希望这是两部委出台此规定的初衷，但从这样宽范之极的立法语言中，公民无法得到一个关于《暂行规定》实施范围的准确预期，因此，对《暂行规定》的“互联网出版”的定义及相关条文进行修改或限定性的解释，将是极其必要的。

我国目前的行政诉讼，依然不允许针对抽象行政行为（立法）提起合法性审查的诉讼，《行政复议法》也仅仅将行政规章以下的抽象立法列入提请行政复议的范围。一旦8月1日后，非经营性和非复制性的登载和发送行为因没有申请批准而受到此规定的处罚，被处罚者将不可能通过复议或诉讼渠道寻求救济。尽管《立法法》规定国务院有权“改变和撤销不适当的部门规章和地方政府规章”，但除了呼吁之外，却缺乏由公民来启动的正当程序。况且这种撤销是没有溯及力的，因此对被处罚者也不会带来补偿。

尽管《立法法》还规定，“宪法具有最高的法律效力，一切法律、行政法规、地方性法规、自治条例和单行条例、规章都不得同宪法相抵触”。但因为缺乏宪法司法化的制度，缺乏针对政府抽象立法行为的行政诉讼和违宪审查，一旦民间社会对某部政府立法抱有意见，甚至像我此文一样认为其侵犯了公民的宪法权利，我们发现，除了诉诸于笔墨，我们根本没有通过努力去寻求改变的制度化途径。

而一个利益日益多元化的社会，如果缺乏制度博弈的途径，就将是极其危险的。

2002-07-24


 恶霸是怎样炼成的

恶霸是怎样炼成的

——兼论“企业化社群”与村民自治

王怡

据报道，山东淄博市淄川区罗村镇下黄村，一个村支书和村委会主任，家财万贯、藏枪数枝，因村民对其贿选表示不满，公然枪伤村民。五连发猎枪，四十余发铅弹，宣泄而出。然后善枪而藏、为之四顾，并口出狂言要和受害人奉陪到底。其“气焰犹胜，暴行孔多”（梁启超语），令人想起开国之初良莠不齐而被彻底消灭的土豪劣绅、财主恶霸，不期而遇于今日。

尽管这是极个别案例，但农村社会改革开放二十年后，已隐隐然形成了一大批新型的恶霸，和为害一方的恶霸政治。经济改革自农村始，是因为农民最穷，穷得活不下去，才有小岗村的血手印。而近年来被誉为民主体制尝试的村委会选举，也自农村始，不过同样意味着农村最不民主，不民主得活不下去了，才有锅碗瓢盆一齐上阵的海选。

通常的误解，以为渴望政治体制改革是城市的事，民主自由的理念不过是知识分子嘴边的口红。事实上，对民主与平等权利的奢求，对于日益小资化的市民阶层来说，倒有一半是“生活在别处”的叶公好龙。有了更好，没有拉倒。在近乎于市场经济的体制下，老实说，即便缺乏民主化的利益表达机制，绝大多数情境下又何尝会危及我们的生命财产？因为缺乏最起码的民主秩序，从而危及到多数成员立命安身最起码的生存环境的，恰恰是农村。因为大多数的农民，至今依然活在一个统销统购、集体产权制度和强迫性农业生产（李昌平语）的计划体制下。城市的问题是有了市场上利益追逐的自由，但还缺乏体制上利益伸张的民主化安排。而农村的问题是，在一个企业化的社群里，农民压根就没有利益追逐的个人自由。

企业化社群，这是我用以称呼农村集体社会的一个概念。我们在谈论村民自治时，往往忽视了农村社会一个极为重要的架构，即集体经济组织。包产到户初期，有很多人感叹集体化一去不返了，农村成了散户们的农村。但今天回头一看，集体产权制度依然牢牢地将留在土地上的农民捆绑在一起。农民依然拥有双重身份，一是农村集体经济组织的“社员”，一是尽管城乡分离，但始终是生活在农村社会里的“公民”。所以村民自治到底是一个经济概念呢，还是一个政治概念？是经济民主还是政治民主？是股东们选“董事长”还是公民们选举公共管理人？这个名分上的差别出入很大，现在很多学者都把村民自治当作政治民主的尝试，并希望将来能够推动到县一级的直选，成为自下而上构建民主化权力渊源的一个源头。但这种进路是颇为滑稽的，我们都知道民主不能替代市场，我们也知道不能用民主选举的方法来管理企业。因为市场的支配力不是公共权力，而是财产权。不是人的平等而是资本的平等。农村社会在集体产权制度下归根到底是一个企业化的社群，而企业的本质依照科斯的说法，是拿命令与计划去替代市场上的契约关系，因为命令一个人的成本通常要比契约带来的交易成本低。换言之，“不民主”的企业及其团体财产权，是一种追求效率最大化的制度安排。而一般社群是不以效率最大化为首要目标诉求的，所以社会的公共管理就不能像企业一样运作，而要以宪政民主和确保个人自由的诉求为首要。或者说，民主就意味着非企业化和产权上的非团体化，而企业尽管时新以经济民主或扁平化管理为口号，但企业化就意味着非民主化。不然企业就没有存在的必要。

而像下黄村村支书王家奎这样的土皇帝和新型恶霸，正是集体产权制度下的产物。尽管权钱的交易在城乡都是一样，但恐怕目前还没有一个县长、市长因其公共权力而成为本地最富有的人。然而，村长或村支书就是全村最富的人之一，在二十年经济改革中却顺理成章的成为农村社会一个较普遍的现象。无论是出了问题的大邱庄还是没出问题的南街村，都是如此。这个下黄村也不例外。因为村委会主任本质上就是董事长，他的富裕并不仅仅来自于公共权力，还来自于他手中支配着的集体财产权。我们通常会以为党政不分是此类事件的一个原因，以为村支书和村主任这两个职位分开了，就叫做权力制衡。事实上在意识形态治下，董事长兼了党委书记也是没有大碍的，只要董事长不兼村长就行。城市里的人有一种感慨，一天之中最不民主最不自由的时间，就是八小时以内在老板手下干活的时侯。但下了班一出公司大门，一离开团体走上霓虹灯起的街头，就立刻恢复了自由之身，就是一个独立的财产权主体。这个“霓虹灯起的街头”学者们称之为“市民社会”，并视其为对政治国家和公共权力形成有力制衡的路径。换言之，如何保障整个国家的高层不出现像王家奎这样的流氓政治家？这要靠市民社会的独立性和日益强大带来制度民主化的根本力量。

这至少是我们正看着它生长的一种令人满怀希望的力量。然而农村的问题是什么呢？是农村里根本没有一个叫做“农民社会”的空间。在集体化和企业化的社群里，除了情急之下的暴力抗税，根本看不到一种有希望的力量。人民公社时期的农村好像一个大军营，承包到户后，所谓承包权归根到底是一种租赁的债权而非物权，农民归根到底是佃农而非自耕农。所以农村就从军营变成了企业。这也是农民在土地征用补偿上完全受制于村委会的原因。就像梁漱溟先生上个世纪所说，横竖是“有个人而无社会”。或者说，农村只有集体而无社会。

这种局面，在本质上造就了集财产性权力与公共权力于一身的恶霸和土皇帝。不改变这种企业化社群的局面，在集体财产权和企业化村落的架构下谈论村民自治，将使经济逻辑与政治逻辑混为一潭，有可能既没有在政治上得到民主的好处，又在经济上失去了“不民主”的效率，而使“自治”沦为一种鞍钢宪法式的屠龙刀。

农民必须首先成为公民，佃农必须成为自耕农，承包权必须物权化，集体经济组织必须社会化，而集体所有权必须在个体产权清晰的股份制框架下得以重塑。否则我看不到村民自治的前景，也看不到它将如何对王家奎这种颐指气使的恶霸产生和平方式下的制衡。

这一点农民自己看得很清楚，所以王家奎给每家人拿出一点柴米油盐，就把选票给买断了。

上面谈产权，接着再谈点文化。费孝通将中国乡土社会的权力结构分为三种，一种是自上而下的“横暴的权力”，一种是自下而上的契约化的“同意的权力”，另一种则是既非民主也非不民主的“教化式的权力”。费先生认为，中国旧时在上层是“横暴的权力”，但在广大乡村由于经济的约束（黄仁宇的说法是由于数目字管理的缺乏），则是“同意的权力”和“教化式的权力”占据主流。所以费先生认为乡村中国自古以来并非通常认为的那么“专制”。在此基础上中国古代的乡村多半是自治的，农村不仅有社会，而且这个社会还有极强的自组织能力。甚至有人称之为中国的经济自由主义传统（盛洪）。而这种自治力量的载体，就是本来坐在类似于王家奎位置上的乡村士绅阶层。这个阶层能够成为自治的领袖力量，并不完全在于其财产精英的地位，而更在于其文化精英（教化式的权力）的地位。然而就在费先生对这种乡村架构津津乐道并将之称为“长老统治”的时候（40年代末），随着政权不断下移和城市文明的崛起，农村的劣绅化倾向就已经非常明显了。这种劣绅化倾向为建国后彻底消灭乡村士绅阶层提供了部分的动机和合理性。这种自治力量的消失包括土地改革的产权统一化和重建“教化式权力”的努力，百年以来的政权下移终于将自上而下的政权力量深入到了村一级。农村社会的自治结构便被彻底打破。

短短几十年，在王家奎这样的村支书身上，我们已经看不到丝毫“长老统治”的痕迹。一方面政权下移使“横暴的权力”开始侵占了其他两种权力自行其是的空间，而政权下移的一个重要原因，则是快速工业化和赶超型经济使得国家对于攫取农村剩余的需求不断增强。而王家奎这样的人，是国家与农民之间的中介者，国家只能依靠村一级的“干部”在分散化的农民那里集中起支撑整个基层政权的经济来源。这一点是很多基层政权对乡村一级的恶霸行为网开一面的制度性原因。王家奎在枪击事件后得到的宽容（至今未被起诉，并因“有心脏病”为由未采取强制措施）也要放在这个社会变迁背景下关照，并不是简单看作官官相护而已。

另一方面，城市和现代商业文明的加速发展，使得知识精英麋聚于都市，加剧了乡村政治劣绅化的倾向，阻断了农村文化精英的自我涵养。这一倾向与集体产权制下的经济改革一结合，其“横暴的权力”就如出柙之虎，势不可挡。

方法也有两个，就在费先生所言后两种权力里想办法，一种是再次重建“教化式的权力”，与“横暴的权力”软硬兼施。这是正在拼命做着的。另一种是在让农民成为公民、让其权益物权化的前提下，通过真正的村民自治建立契约化的“同意的权力”，成为的一个起点。

前一种他们轻车熟路，后一种我们筚路蓝缕。

002-07-31


 发神经的“不在场想象”

发神经的“不在场想象”

王怡

先从自己说起。我在新婚燕尔时，也曾陪着夫人特意拍过很奢侈的婚纱照，放大了高高悬于床头。以后久看生腻，在庸常的生活里抬头仰望，有些不知今夕何年的压力。于是征得夫人同意，取下来，用一个小画框换了一张七寸的小照，在屋里来回打量，终于决定挂在厕所的马桶上面。

自我感觉是对婚纱照宏伟叙事的一种解构，尽管是冲破了团体目标的极个人主义的一种叙事，但90年代以来过于铺天盖地。看着自己站在墙上充当图解浪漫主义想象的主角，每次我耳边都会响起达明一派的歌曲《甜蜜生活万岁万岁万万岁》。又常在别人家中看到类似的婚纱影集，随着潮流有日式、韩妆、欧陆风情各种式样，却总免不了有一种咸与维新的被挟持感。仿佛当年参与的是一场千把人的集体婚礼。所以想来想去，觉得只有马桶上面洁白的瓷砖才是此类剧照最温馨的地方。

如此就要涉及到我此篇作文的中心概念，唤作“不在场想象”。对于不在场的抽象事物的想像力，是人与动物的一个区分。而人类活的艰难，就在于对于各种不在场想象的追求及其克服。以婚纱照为例，我们消费的其实并不是对婚纱的审美，我们消费的是建筑在婚纱上的不在场想象。婚纱对于新娘的重要性，正如国旗对于政府的重要性。没有想象就没有幸福，甚至没有想象就没有婚姻，也将没有国家。英国学者安德森在《想像的共同体》一书中，就声称欧洲民族国家的形成不过是彻头彻尾的一场想象，一场风花雪月的事。

婚纱上的想象离我们最近，国旗上的想象离我们较远。我们在一个想象的公共体里相濡以沫，不如相忘于江湖。所以我要说的重点是对于不在场想象的克服，以及这种克服是如何的艰难。

将婚纱照悬挂于马桶是这种克服的小小尝试，但这个尝试很快便失败了。有客人开始批评这种做法，他们在我的客厅里公开抗议，游行示威，并以割袍断交为威胁。他们说，这叫我们怎么解手呢？根本没法子解手。一位女客人偷偷对我夫人说，若是男的看见你的照片，未免有所亵渎，若是女的看见他（就是在下）的样子，那又多么尴尬。

因为没有双卫，最终只好尊重客人们这种不在场想象。我移师再战，将麻烦的照片转至厨房，平息了一场想象的危机。不久后读书读到一本小册子叫做《法律发神经》，收集了美国各地各时期一些五花八门的法律。当我下面看到这一条时，忍不住捧腹大笑：

俄亥俄州牛津市法律：女子不得在男子画像前更衣。

在男子画像前更衣，最大的危险不过就是意淫。这是一条带有性意味的禁止不在场想象的法律。冯象先生曾将此作为法律之“地方性知识”的例证，但我因为有类似的教训，更倾向于看作法律对于更为普遍的人性的体谅和戒备。在异性的画像前更衣，难免要萌生些不在场的想象。客人们向我夫妻二人严正抗议，正说明了要克服这种想象是如何艰难。艰难到需要法律介入的地步。至于法律只禁女子不禁男人，那却是性别的歧视。

依此类推，在神像前更衣甚而做爱，那更是触犯到了某种不在场的存在。从这个角度我们可以重新解读《皇帝的新衣》。按照安德森的观点，民族国家作为一个想像的共同体，又何尝不是一件皇帝的新衣。譬如中国几千年都是没有国旗的，革命尚未成功后，忽然一下子有了。在美国的宪法判例中，向不向国旗致敬总是件让大法官们挺麻烦的事。香港回归纪念的报道里，我曾看到香港小学老师向孩子们讲解国旗上的设计各自象征着什么。一个小孩冲着裸体的国王喊道：“那里什么都没有！”我们照例是要喝一声彩的。但在彼时，倘若一个小孩冲着国旗喊道：“那里什么都没有！”，我们好生尴尬，我们好不好把国旗收起来，挂在自家的马桶上面去呢。

之所以说牛津市的该条法律是发神经的荒唐举动，因为法律对于“不在场想象”的警惕，不适当的伸进了离国家最远、而离个人最近的领域。事实上这种私生活当中的不在场想象是无伤大雅的。完全可由诸如客人和我之间的私下切磋来解决。法律作为个人自由的守护神，理当将警惕放在那些犹如皇帝新衣一般，离个人较遥远而离支配众生的权力较近的地方。换言之，我们需要通过法律来克服的，是公共领域内的不在场想象，是意识形态的各种貌似崇高的客体。从君主制到共和制，是一种克服，从意识形态统治到宪政民主，又是一种克服。我的客人们克服不了对婚纱照的不在场想象，最多是解手不爽。而老百姓如不能通过法律克服对于公共权力的不在场想象，想象就会变成无所不在的枷锁。

在一个记忆深重的语境中，自由就意味着克服。在各种想像的共同体里，努力克服公共领域内的“不在场想象”。并像大胆的孩子一样，勇于指出这里或者那里其实什么都没有。

就像众多单位的大门，至今坚守着进门下车的门规。下车云云，下的是自行车。至于汽车是可以堂皇进入的。为什么下车呢？用来表示对于不在场权力的尊重，并巩固其威严。这个恶习原本是政府部门传染出来的，在那里坐车的人多半接近权力的中心，所以不用下来步行。至于出无车甚而食无肉的老百姓，则要下车推行，过了不在场存在的强磁场之后，才可重新助跑上车。

我所在的学校也有这条发神经的门规。但至少这个玩意你是可以不予理会的。克服不在场的想象，那里只有一马平川，直接骑过去就行了。这是我克服婚纱照关于甜蜜生活的不在场想象之外，另一种难得的成功体验。多年来，我在出入学校时从不下车停顿，让保安无可奈何，让不在场的存在从不在场。因为坚持不下车，就像坚持不下跪。因为自由就意味着难能可贵的克服。

你知道，这样的克服在我们生活中有多么奢侈。

2002-07-31


 王怡电影收藏全记录（海报版）

王怡电影收藏全记录（海报版）

王怡

■法国

1、侯麦：

《契洛特在下午》

《克拉之膝》

2、阿尼丝．华达：

《天涯沦落女》第四十二届威尼斯电影节最佳影片金狮奖（1985）

3、弗朗索瓦·特吕弗：

《四百下》第十二届戛纳电影节最佳导演 （1959）

《最后一班地铁》第六届凯撒电影节最佳影片 （1981）

《偷吻》

《乳臭小子/安东尼与科绿蒂》

《野孩子》

4、让-吕克·戈达尔

：

《精疲力尽》第十届柏林电影节最佳导演 （1960）

《卡宾枪手》

《小兵》

5、克洛德·夏布罗尔：

《铁镣》

6、布鲁诺·努伊顿：

《罗丹的情人Camille Claudel》

7、费里尼：

《骗子》

《扬帆》

《卡利比亚之夜》

《想当年》1975年奥斯卡最佳外语

7、雅克阿诺：

《情人》

8、阿仑·雷及：

《去年在马伦巴》第二十六届威尼斯电影节最佳影片金狮奖 （1961）

《同一首老歌》1997年，第23届恺撒最佳影片

9、阿诺·德斯普里钦：

《伊斯特康》（2000年）

10、让-皮埃尔·热内：

《天使爱美丽》

《黑店狂想曲》

11、雷吉斯．瓦格涅：

《印度支那》第六十五届奥斯卡最佳外语片 （1993）

12、lexandre Jardin 亚历山大·贾丹：

《芳芳》（苏菲玛索）

12、威廉·尼克尔森：

《心火》（苏菲玛索，西班牙电影节评委会大奖）

15、克里斯托福·冈斯：

《狼族盟约》

16、克劳德皮诺托：

《初吻》(苏菲玛索）

17、安德烈·祖拉斯基：

《情欲写真》（苏菲玛索，2000年）

18、《心动的感觉L’etudiante》（苏菲玛索，1990年）

19、维拉-贝蒙特(Vera Belmont)：

《路易十四的情妇》（苏菲玛索，1997年）

20、《恋恋红尘》朱丽叶.比诺什（缪塞和乔治·桑的故事）

21、《着魔》possession，1981年第7届凯撒、第34届嘎纳最佳女主角，伊莎贝尔阿佳妮

22、帕特里斯·勒孔特：

《圣皮埃尔的寡妇（雪地里的情人）》朱丽叶·比诺什主演

23、弗朗索瓦·欧容：

《沙之下》Under the Sand

24、让—雅克 贝奈克斯：

《巴黎野玫瑰》Betty Blue，奥斯卡最佳外语片

25、菲利浦萨维尔：

《绞刑架》

26、布鲁诺．杜蒙

《人之子》Life of Jesus，1997年第十届欧洲电影奖

27、吕克·贝松：

《这个杀手不太冷》

《堕落花》（暂缺）

《第五元素》

《圣女贞德》

28、帕特里斯．谢罗

《亲密》2001年柏林金熊奖、最佳女主角

29、尚皮尔·梅维尔Jeau-PierreMelville：

《发热》（大赌徒鲍伯）bob le flambeur

30、伯特兰布里尔：

《拿出你的手帕》第五十一届奥斯卡最佳外语片 （1979），杰拉尔．德帕迪约

31、克洛德贝里：

《恋恋山城》（男人的野心）

■意大利

1、朱塞佩·托纳托雷：

《天堂电影院》第42届戛纳电影节评委会特别大奖 （1989）

《海上钢琴师》

《玛莲娜》（西西里女人）

2、皮尔．保罗．帕索里尼：

《坎特伯雷故事》第二十二届柏林电影节最佳影片金熊奖

《一千零一夜》第二十七届戛纳电影节评委会特别大奖

《萨罗，或索多玛120天》

3、安东尼奥尼：

《红色沙漠》第二十九届威尼斯电影节最佳影片金狮奖

《云上的日子》

《流浪者》第11届柏林金熊奖

《夜》（1960年西柏林电影节金熊奖）

4、罗伯托．本尼格尼：

《美丽人生》第五十一届戛纳电影节评委会特别大奖 （1998）

5、贝尔托卢奇：

《末代皇帝》

《巴黎最后的探戈》

《偷香(盗美人)》

《遮蔽的天空》

6、古义多加沙：

《战争的名义》第57届威尼斯最佳影片

7、南尼．莫瑞提：

《儿子的房间》第五十四届戛纳电影节最佳影片金棕榈奖 （2001）

■瑞典

1、伯格曼：

《野草莓》第八届柏林电影节最佳影片金熊奖

《第七封印》第十届戛纳电影节评委会特别大奖 （1957）

《秋天奏鸣曲》

《冬之光》

《芬妮与亚历山大》

《处女泉》我看的第一部伯格曼的电影，多年之后终于拥有。

《穿过黑暗的玻璃》1961年奥斯卡最佳外语片

2、鲁卡斯·穆迪森：

《在一起》

3、《教室别恋》

柏林影展评委团蓝天使奖

■德国

1、福尔克尔·施隆多夫：

《残暴的人》

《铁皮鼓》

《打开心门向蓝天》2000金球奖最佳外语、柏林最佳女主角

2、汤姆．提克威：

《罗拉快跑》

3、沃纳．赫佐格：

《加斯荷伯之迷》第二十八届戛纳电影节评委会特别大奖 （1975）

《沃切克woyzeck》第35届嘎纳最佳导演

4、《斯大林格勒战役》

■苏联（俄罗斯）

1、谢尔盖·帕拉杰诺夫：

《石榴的颜色》（1969年）

2、米哈尔科夫：

《西伯利亚理发师》

《毒太阳》第四十七届戛纳电影节 (1994年)评委会大奖

3、塔尔科夫斯基：

《牺牲》三十九届戛纳电影节评委会特别大奖 （1986）

《安德鲁卢布耶夫》(第39届嘎纳最佳导演）

《乡愁》

4、帕维.奇科拉基：

《小偷》（俄罗斯1997）

5、谢尔盖·爱森斯坦：

《Bronenosets Potemkin（波坦金战舰）》

6、《解放》

7、《炎628》（come and see）莫斯科最佳导演、最佳影片

8、塔拉克：

《柴科夫斯基》

9、谢尔盖邦达朱克：

《拿破仑传》，第24届英国学院奖最佳制片、最佳服装设计

10、米哈伊尔卡拉托佐夫

《雁南飞》,第11届嘎纳电影金棕榈大奖

■英国

1、大卫里恩：

《印度之行》《阿拉伯的劳伦斯》

《桂河桥》

《日瓦戈医生》第三十八届奥斯卡5项大奖

2、詹姆斯·伊维利:

《霍华德庄园》奥斯卡最佳女主角艾玛汤普森,1991

3、休·赫德森：

《烈火战车》第五十四届奥斯卡最佳影片 （1982）

4、简桑特：

《永别了，爱人》

5、罗兰．约菲：

《战火浮生》罗伯特德尼罗，第39届戛纳电影节最佳影片金棕榈奖

《战火屠城》

第五十七届奥斯卡3项大奖

6、麦克唐纳：

《猜火车》

7、里查德·阿滕伯勒：

《甘地传》第五十五届奥斯卡最佳影片 （1983）

《遥远的桥》第三十一届英国电影学院最佳男配角等4项大奖

《沙石号炮艇》第二十四届金球奖最佳男配角 （1967）

8、吉姆．谢里登：

《我的左脚》第六十二届奥斯卡最佳男主角 ，丹尼刘易斯

《以父亲的名义》

第44届柏林电影节最佳影片金熊奖，丹尼刘易斯

9、斯蒂芬．弗雷斯 ：

《莱姆》第五十七届威尼斯电影节最佳新人奖 （2000）

10、布鲁斯．罗宾逊：

《我的长指甲》

11、麦可纽威尔：

《四个婚礼和一个葬礼》休格兰特，第二十届凯撒电影节最佳外国片

12、《1746年苏格兰战争》

13、克里斯托夫·汉普顿：

《玻璃情人／卡琳顿》（Carrington）艾玛汤普森，

14、休·哈德森：

《革命》艾尔帕西诺，1985）

15、《绝命终结者》tombstone，英国学院奖最佳导演、最佳影片

16、卡罗尔．里德：

《奥利弗》第41届奥斯卡最佳影片、最佳导演

17、彼得·格林纳威：

《情欲色香味》（厨师，大盗，他的妻子和她的情人）The Cook, The Thief, His Wife, And Her Lover，1989年

《枕草子》

18、刘易斯．吉尔伯特

《阿尔菲》，第19届嘎纳电影评委会大奖

19、卡罗尔里兹：

《法国中尉的女人》第35届英国学院奖最佳女主角、第39届金球奖最佳女主角，梅丽尔斯特里普

20、《赤胆豪情》rob roy，1996年

■波兰

1、基耶斯洛夫斯基：

《蓝》

朱丽叶比洛什

《白》第四十四届柏林电影节最佳导演 （1994）

《红》

《十诫》

■丹麦

1、拉尔斯·冯·特里厄：

《黑暗中的舞者》（第53届戛纳电影节最佳影片）

《欧洲特快车》1991年嘎纳评委会大奖

2、加布里艾尔·艾克塞尔：

《芭贝特的盛宴》（1988年奥斯卡最佳外语片）

■西班牙

1、毕格丝·卢娜：

《乳房与月亮》1994年

2、卡洛斯·绍拉：

《血婚》1981年

■澳大利亚

1、简．坎皮恩：

《钢琴课》

第四十六届戛纳电影节最佳影片金棕榈奖 （1993）

《天使与我同桌》第47届威尼斯评委会奖

■巴西

1、华特萨勒斯Walter Salles ：

《中央车站》

第四十八届柏林电影节最佳影片金熊奖

2、《异国他乡》foreign land,巴西1996年最佳影片

■伊朗

1、阿巴斯：

《生生不息》

《橄榄树下的情人》

《何处是我朋友的家》

《樱桃的滋味》

2、贾法潘纳希：

《生命的圆圈》第五十七届威尼斯电影节最佳影片金狮奖 （2000）

《黑板》第53届戛纳电影节评委会奖 （2000）

3、马哲马芝迪：

《后父》

《小鞋子》

4、伊伯谦富鲁撒殊：

《水缸》

■日本

1、北野武：

《３－４Ｘ１０月》

《大逃杀》（主演）

《性爱狂想曲》

《坏孩子的天空》

2、黑泽明：

《七武士》

《罗生门》第16届威尼斯电影节金狮奖，第24届奥斯卡最佳外语（1952年）

《蜘蛛巢城》

《乱》

《德尔苏·乌扎拉》第四十八届奥斯卡最佳外语片 （1976）

《留芳颂》

《流狼狗》

《武士勤王记》

《低下层》

《姿三四郎》

3、今村昌平：

《鳗鱼》第五十届戛纳电影节最佳影片金棕榈奖 （1997）

《赤桥下的暖流》

4、岩井俊二：

《燕尾蝶》（1998）

5、森彀司郎：

《八甲田山》高仓健

■越南

1、陈英雄：

《香木瓜之味》

《三轮车夫》

《夏天的滋味》

2、包东尼：

《恋恋三季》（越南裔导演）

■韩国

1、金成洙：

《武士》（章子怡）

2、金荣俊：

《飞天舞》（金喜善）

3、《韩国情人》

4、《漂流浴室》韩国电影的破禁之作。

4、许秦豪：

《八月照相馆》

■其他国家

1、玛琳·葛瑞丝：

《安东尼娅家族》（荷兰，1995年奥斯卡最佳外语片）

2、吉若恩克拉比：

《岁月留痕》（柏林金熊奖）

3、《心灵的秘密》

4、扬索（匈牙利）：

《红军和白军》1968年

5、利夫·厄尔曼：

《背信弃义》第38届纽约电影节最高荣誉大奖

6、米柯曼彻夫斯基（马其顿）：

《山雨欲来》

第51届威尼斯电影节最佳影片金狮奖

7、《向日葵》（以色列）

8、扬·赫瑞贝切克Jan Hrebejk：

《战火情碎布拉格》捷克电影展最佳导演，2001年奥斯卡最佳外语片提名

9、马蒂厄卡索维茨：

《怒火青春》（仇恨）第24届嘎纳最佳导演

10、乌斯达奥古：

《太阳之旅》第49届柏林最佳欧洲片（土耳其）

11、法朗索吉哈：

《红色小提琴》1998，（加拿大）

12、《祸水红颜》beau peve，第34届嘎纳评委会奖

13、迈克尔·哈尼克（奥地利）：

《巴黎怨曲》朱丽叶比诺什

《钢琴教师》第五十四届戛纳电影节评委会特别大奖、最佳男女主角（2001）

14、《不羁的美女》Beautiful Troublemaker, The第44届（1991年）嘎纳评委会大奖

15、《永远的爱》etrnity and loves

16、兰尼迪佐积丝：

《27个遗失的吻》波兰电影节最佳影片

17、法兰度苏南拿斯：

《云》（阿根廷）1998加拿大多伦多电影节大师奖

18、路易斯布纽尔：

《朦胧的欲望》

19、《情碎海伦娜》

20、卡麦隆索继：

《性爱之后》波姬·小丝

21、莱特沙马兰：

《女人，生命中的舟》美国圣丹斯电影节最佳导演奖

22、雅坦阿迪卡科夫（吉尔吉斯）：

《养子》（吉尔吉斯少年行）1998年东京亚洲电影特别奖

23、格兰马科维克：

《铁托和我》（南斯拉夫）

24、4位女导演：《色情地图》

25、东尼加列夫：

《只爱陌生人》（1997瑞士电影节银熊奖）

26、美、意、南等联合拍摄：《内雷特瓦河战役》

27、《罗曼史》法國最具知名度情色作家女導演凱特琳布蕾亞轟動影壇代表作，英國獨立製片獎最佳外語片提名

28、丹尼斯．塔诺维奇（南斯拉夫）：

《无人地带》2002年奥斯卡最佳外语片

29、马里奥卡谬；

《圣婴》（无辜圣人）37届嘎纳最佳男主角

30、奥米巴夫：

《黑仔》

■中国

1、蔡明亮：

《爱情万岁》第51届威尼斯电影节最佳影片金狮奖

2、关锦鹏：

《蓝宇》

3、侯孝贤：

《海上花》第三十五届台湾电影金马奖评审团大奖 （1998）

《悲情城市》第四十六届威尼斯电影节最佳影片金狮奖 （1989）

《好男好女》第三十二届台湾电影金马奖最佳导演 （1995）

《南国再见，南国》

4、娄烨：

《苏州河》

5、谢衍：

《花桥荣记》（白先勇原著）

6、张伟雄：

《月未老》

7、陈果：

《细路祥》

《香港制造》

《去年烟花特别多》

8、李安：

《饮食男女》

《推手》

《与魔鬼共骑》

《理智与情感》

第四十六届柏林电影节最佳影片金熊奖

《冰风暴》

9、陈凯歌：

《霸王别姬》

第四十六届戛纳电影节最佳影片金棕榈奖 （1993）

《荆轲刺秦王》第五十二届戛纳电影节 (1999年)技术大奖

《边走边唱》

10、姜文：

《阳光灿烂的日子》第五十一届威尼斯电影节 (1994年)最佳男主角

11、王小帅：

《十七岁的单车》

《扁担 姑娘》

《极度寒冷》

12、王颖：

《喜福会》

13、张艺谋：

《活着》

14、陈可辛：

《晚娘》

15、徐耿：

《草房子》

16、凌子：

《原野》刘晓庆

17、王家卫：

《重庆森林》

《阿飞正传》

《堕落天使》

《春光乍泄》

《东邪西毒》

《花样年华》

18、陈冲：

《天浴》

19、徐克：

《笑傲江湖》

《黄飞鸿》

20、黄建新：

《背靠背面对面》

22、赖声川：

《暗恋桃花源》

《台湾怪谈》

《又一夜，他们说相声》

23、刘镇伟：

《仙履奇缘》

《月光宝盒》

《古惑仔》系列（5部）

24、川剧：《变脸》

25、张元：

《东宫西宫》

26、何群：

《混在北京》

27、杨凡：

《游园惊梦》

28、胡金铨：

《侠女》

《山中传奇》

《龙门客栈》

《空山灵雨》

29、《不夜城》（金城武、郎雄）

30、张扬：

《洗澡》

■美国

1、昆汀·塔伦蒂诺：

《低俗小说》

2、科波拉：

《教父》1、2、3

《现代启示录》第32届戛纳电影节最佳影片金棕榈奖

3、马丁·斯科西斯

：

《出租汽车司机》

《愤怒的公牛》第五十三届奥斯卡最佳男主角 （1981）

《赌城》

《纯真年代》

《基督最后的诱惑》

《恐怖角》

4、奥利佛·斯通：

《天生杀人狂》

《野战排》第59届奥斯卡最佳影片

《门》(火乐焚城)

《死亡热线talk radio》

《不准掉头》

《刺杀肯尼迪》

《天与地》

《生于七月四日》

5、斯坦利·库布里克：

《斯巴达克斯》

《发条橙子》

《洛丽塔》

《2001太空漫游》

《乱世儿女》第四十八届奥斯卡4项大奖

6、威尔斯：

《公民凯恩》，终于换成了DVD。第十四届奥斯卡最佳原著剧本 （1942）

7、艾伦．J．帕库拉：

《苏菲的选择》梅丽尔斯特里普，第55届奥斯卡最佳女主角

《塘鹅暗杀令》丹素华盛顿、朱丽亚罗伯茨

8、大卫林奇：

《象人》

《蓝色夜合花》（蓝丝绒）

9、奈尔·乔丹：

《夜访吸血鬼》

《哭泣的游戏》

10、罗伯特·雷德福：

《大河之恋》第六十五届奥斯卡最佳摄影，布拉德彼特（1993）

《普通人》《第五十三届奥斯卡最佳影片 （1981）

《马语者》

11、《廊桥遗梦》梅丽尔斯特里普，伊斯特伍德

12、山姆.门德斯：

《美国丽人》第72届奥斯卡最佳影片

13、布莱恩·德帕尔玛：

《情枭的黎明》1994，阿尔帕西诺

14、巴里·莱文森：

《雨人》 第61届奥斯卡最佳影片

《沉睡者》布拉特彼得、罗伯特德尼罗

《摇摆狗》

15、迈克尔·西米诺：

《猎鹿人》第51届奥斯卡最佳影片

《西西里人》

16、莱翁内：

《美国往事》（罗伯特德尼罗主演）

17、马克福斯特：

《破碎之梦》

18、菲利普-考夫曼：

《鹅毛笔》

《生命中不可承受之轻》（朱丽叶比诺什、丹尼刘易斯）

《情迷六月花》

19、拉斯·豪斯托：

《巧克力》（朱丽叶比诺什）

20、伍迪艾伦：

《香蕉》

《开罗的紫玫瑰》

《流金岁月》

《玉蝎子的魔咒》

《百老汇的丹尼罗斯》

《丈夫、太太和情人》

21、伊娃-加德丝：

《美国狂想曲》（柏林、金球奖最佳影片）金斯基

22、乌卢．格罗斯巴德 ：

《坠入情网》（罗伯特德尼罗、梅丽尔斯特里普）

23、金维多：

《战争与和平》（赫本、简方达）

24、肯.安纳金(美) 安德鲁.马顿(英) 博纳德.威基(德)：

《最长的一天/碧血长天》（1962）

25、哈罗德．贝克尔：

《勇者无敌taps》汤姆克鲁斯

26、威廉·维勒：

《宾虚》（《罗马假日》导演）

27、罗恩．霍华德Howard, Ron：

《美丽心灵》（74届奥斯卡最佳影片）

《大地雄心》汤姆克鲁斯,1992

28、安东尼．明格拉：

《英国病人》（朱丽叶比诺什）

29、梅尔．吉布森：

《勇敢的心》第68届奥斯卡最佳影片

30、罗伯特．泽米吉斯：

《阿甘正传》第67届奥斯卡最佳影片

31、史蒂文．斯皮尔伯格：

《辛德勒的名单》第66届奥斯卡最佳影片

《拯救大兵瑞恩》

《怒锁断潮》

《太阳帝国》

《紫色》

32、悉尼．波拉克：

《走出非洲》第58届奥斯卡最佳影片，梅丽尔斯特里普

《律师事务所》

33、凯文．科斯特纳：

《与狼共舞》第63届奥斯卡最佳影片

34、弗瑞德．津尼曼：

《公正的人》第39届奥斯卡最佳影片

35、维克托．弗莱明：

《乱世佳人》第12届奥斯卡最佳影片、最佳女主角（1940）

36、米洛斯．福尔曼：

《飞越疯人院》第48届奥斯卡最佳影片

《莫扎特》第五十七届奥斯卡最佳影片 （1985）

《性书大亨》第四十七届柏林电影节最佳影片金熊奖 （1997）

37、史蒂文·索达伯格：

《性、慌言和录相带》 第42届戛纳电影节最佳影片金棕榈奖

《毒品网络》2000年奥斯卡最佳导演

38、吉姆．贾姆什：

《奇异的乐园》第三十七届戛纳电影节金摄影机奖 （1984）

39、格斯．范．山特：

《心灵捕手》（罗宾威廉斯）

40、里德利．斯科特：

《末路狂花》第六十四届奥斯卡最佳原著剧本

《角斗士》2000年奥斯卡最佳影片

41、特伦斯．马利克：

《红色警戒线》

第四十九届柏林电影节最佳影片金熊奖 （1999）

42、迈克．尼科尔斯：

《毕业生》第四十届奥斯卡最佳导演 （1968）

43、哈里威勒：

《所罗门》

44、罗伯特．奥尔特曼：

《陆军流动外科医院》第二十三届戛纳电影节最佳影片金棕榈奖

45、乔治．卢卡斯：

《美国风情画》第三十一届金球奖最佳影片（喜剧/音乐类）

46、弗兰克．达拉伯恩特：

《肖申克的救赎》

《绿色奇迹》1999年奥斯卡最佳影片提名、汤姆汉克斯

47、大卫芬奇：

《七宗罪》布拉德彼特

48、《战争惊魂the basket》第55届奥斯卡最佳导演

49、《蝴蝶夫人》

50、Jonathan Kaplan：

《爱海情天Love field》1992年

51、富兰克林.沙夫纳：

《巴比龙》（恶魔岛）Papillon霍夫曼

《巴顿将军》

52、《野东西》wild things 1997

53、《恐龙》

54、《老大靠边闪》罗伯特德尼罗

55、Gregory:《孽恋》

56、《天朝生死门》druids

57、布赖恩．吉尔伯特（Brian Gilbert）：

《王尔德》（Wilde, 1997）

58、比利鲍勃斯顿：

《骏马》

59、拉塞尔维斯巴斯：

《失落的战场》，第68届奥斯卡最佳剧本

60、《和平后的第5天》（太阳之血）

61、《光荣》丹素华盛顿，1989年奥斯卡三项奖

62、《初恋故事》boys

63、《善良的谎言》罗宾威廉斯

64、《战地童贞》edges of the lord

65、《出埃及记》edges of the lord

66、乔.艾乃特：

《起义》uprising，2001年

67、爱德沃德·斯威兹：

《燃情岁月（秋日传奇）》布拉德比特(1994)

68、《第一武士》first knight李察吉尔

69、《我有一个梦想—马丁路德金传奇》美国50年代黑人乘坐巴士反对种族隔离的运动。

70、哈尔．亚西比：

《荣归》coming home第51届奥斯卡最佳男女主角，简方达

71、《古巴风云》肖恩康纳利

72、卓别林：

《摩登时代》

《城市之光》

《舞台生涯》

73、《万世流芳》the greatest story ever told

74、富兰克林萨弗勒：

《军阀》（万劫精忠传）War Lord, The (1965)

75、布鲁斯·贝尔斯福德：

《为戴茜小姐开车》第62届奥斯卡最佳影片

76、爱利亚·卡赞：

《欲望号街车》费雯丽，白兰度

77、《似是故人来》李察吉尔，朱迪福斯特

78、彼得·威尔：

《楚门的世界》1998

79、《小妇人》

80、乔纳森·德米：

《费城》1993年，汤姆汉克斯

81、迈克.尼维尔：

《忠奸人》阿尔帕西诺

82、马丁布列斯：

《闻香识女人》1992，阿尔帕西诺

83、《巴黎圣母院》

84、《奥德赛》

85、罗曼·波兰斯基：

《不道德的审判》Death And The Maiden，1994

《苦月亮》1992年（暂缺）

86、J沙夫纳：

《宫廷秘史》（尼古拉斯二世），奥斯卡最佳服装、最佳艺术指导

87、山姆：

《反攻美国》

88、《水手刀》罗伯特德尼罗，奥斯卡最佳导演、最佳男主角

89、斯蒂夫·迈纳（Steve Miner)：

《德州游侠Texas Rangers》第28届柏林最佳效果

90、《罗密欧与朱丽叶现代篇》

91、《指环王》

93、《乱世忠魂》From Here to Eternity(1947)

94、提姆·布雷克·内尔森：

《千方百计》（奥德赛现代篇）西雅图最佳导演、最佳影片

95、《麦克白》

96、《战地情人》尼古拉斯凯奇

97、严浩：

《庭园里的女人》威廉-达福罗燕

98、《爱国者》梅尔吉布森

99、约翰.迈登：

《恋爱中的莎士比亚》 第71届奥斯卡最佳影片

100、沙曼金：

《野兰花》

101、《阿法隆传奇》奥斯卡4项奖

102、《大班》柏林最佳导演、最佳女主角

103、《匈奴王》

104、约翰斯特奇斯：

《大逃亡》

105、乔瑟夫洛森：

《暗杀托洛斯基》

106、《总有骄阳》2000年奥斯卡7项提名

107、《春宫文学》2000年嘎纳最佳剧本

108、约瑟夫卡凯：

《情迷亚历山大》，柏林银熊奖

109、《夏娃河》

110、《第六感生死缘》布拉德彼特

111、《纽约沙发》朱丽叶比诺什

112、《查泰莱夫人的情人》

113、《第六感女神》沙朗斯通

114、《天使之城》尼古拉斯凯奇

115、乔治．罗伊．希尔：

《骗中骗》1974年奥斯卡最佳影片、最佳导演等9项大奖

116、《苏菲》索菲亚·罗兰

117、约翰施莱辛格：

《午夜牛郎》1969年奥斯卡最佳导演、最佳影片

118、克里斯托弗诺兰：

《追随》

119、查尔斯·西尔Charles Shyer：

《项链事件》The Affair of the Necklace

120、《古巴国父—卡斯特罗》主演：维克多·雨果·马丁，[2001瑞典斯德哥尔摩国际电影节开幕电影、2001韩国釜山电影节国际电影评论家协会奖]

121、 罗伯特马利根Robert Mulligan：

《杀死一只知更鸟》第三十五届奥斯卡最佳男主角（格利高里派克）（1963）

122、《双城记》

123、《大西洋城》

124、《时光倒流七十年》

125、《最后摩根战士》

126、《第五号屠场》第25届嘎纳评委会奖

127、《战地钟声》英格丽褒曼，1943年

128、《心灵铺手》

130、《大英雄》

2002-08-01

http://www.tianyaclub.com/new/TianyaDigest/TianyaArticleContent.asp?idWriter=60852&Key=373397502&strItem=no01&idArticle=46651


 国家赋税与宪政转型

国家赋税与宪政转型

——对刘晓庆案的制度分析

王怡

國家的稅收就是國家。

──柏克《法國革命反思錄》

自朱镕基公开批评富人不纳税，到亿万富姐刘晓庆的涉税案传闻不断，税收问题引发公众对于税负公平的议论，尤其是对目前个人所得税征收“杀贫济富”倾向的指责，使问题引向了对政府公共选择在利益分化格局中到底“屁股”坐在哪一边的质疑。在此意义上，刘晓庆案具有杀鸡给客看的效果，为当局道貌岸然下的失信争回了一次发球权。然而此次事件揭示出的并不止于此。在此文中，我试图将以此案为焦点的加强个税征管的运动，放在一个更加宏大的背景下进行观照。即国家税收尤其是个人所得税的征收，与宪政理论和中国的宪政转型之间的相生逻辑。以及在中国二十年的市场经验中，税收问题与党治政府日益陷入的两个危机之间的关系。

一、

经济学家奥尔森在解释政府的产生时，预先说明他的理论得益于对中国20世纪20年代军阀混战的理解①。我们在讨论军阀混战为什么没有向地方自治的联邦化发展而敌不过武力统一的倾向时，比较看重春秋大一统的文化路径以及千百年来所形成的全国现实利益格局在此路径下得到的整合。比如江南和东北在大一统格局中的“产粮区”地位，或者沿海城市近代以来形成的“出海口”和对西化政治文化资源近乎垄断的地位。这种定位是从功能主义角度对不同地区的客体化。这种地区间的功能互补并不像欧洲民族国家的形成时期那样是通过一个交易体制的扩展而得到整合的。因此欧洲各地区的独立或者统一，并不过分影响这种交易下的互补格局。但在中国，由于这种地区间的互补和相互依存从来不是依靠交易体制、而是依靠大一统的政治威权来维系的。因此武力统一在皇统灭绝但道统犹存②的彼时，首先是一种经济上的需求，尤其是对于赋税垄断权的需求。对于20世纪早期的中国军阀而言，继续借助于这一传统的整合方式，并通过武力谋求中枢的攫取者地位，就是比推动地区之间和全民之间契约化的整合方式更加直接（也很难否定是更加便宜）的一种选择。我们甚至可以看见，即便经过了20年的市场化和地方的诸侯化，这种方式直到今天依然是党治国家整合地区资源的主要方式，包括在财政上招之即来、挥之即去的转移支付的手段，而地区政府在这种财政威权面前依然缺乏足够的制度化的伸张渠道，多数时候也只有跑“部”才能“钱”进。

然而，毕竟地方在市场体制下逐渐的主体化和整个交易体制的形成，使得意识形态下的政治威权至少在经济上的意义已经被削弱了，换言之，假设今天一旦失去中央，那么除了极少数省份外（如西藏），一个纯市场的交易体制已经足以维系和支撑各地区之间良性的功能互补，而不需要依靠战争和大一统的政治威权才能粘合。

也就是说如果市场足够强大，对政治集权的需求就会降低。借用科斯对企业的定义（因为集权化的政府也类似于集权化的企业），可以说政府及其威权是对于市场的替代。而政府存在的理由则是政府通过垄断税赋进行公共管理的成本，通常要低于社会成员在完全市场化之下从事公共事务的交易成本。这是对政府的一种社会契约论之外的科斯式的解释。而一旦政府的公共管理成本开始等于它所节约下的交易成本，那么政府的继续扩张（首先是赋税的扩张）在经济上就是不必要和无效率的。

奥尔森的解释也是社会契约论之外的，但他不是从权威与市场的替代关系入手，而是考察了“流寇”与“坐寇”的区别。政府的出现就是一个从“流寇”到“坐寇”的过程。但这个过程不是出自于社会契约，而是出自于无政府状态下各个“匪帮首领”的自利动机。因为“流寇”随机扫荡式的掠夺（税收或者保护费）会使人们倾向于接受“坐寇”定期和稳定的税收。由于长期驻守明白了不能“涸泽而鱼”的道理，也使“坐寇”的贪厌有所节制。所以明智而自利的“流寇”们会在“看不见的手”的引导下逐渐稳定下来，通过战争“选举”一个王出来，从而垄断对一个地区的掠夺权。

经济学仅仅只能揭示出存在的合理根源。但还缺乏一个名份上的说明。言之无文，行而不远。缺乏名分的支撑就无法在“寇”与“王”以及“税收”与“保护费”之间进行合法性的评价。究竟在什么名分下，“寇”与“王”、“税收”与“保护费”之间才能清楚的划开呢？从理论与经验看，人类迄今为止的文明资源，这样的关于统治者和收敛者的名分只有两大类。一类是“奉天承运”式的神学或伪神学的名分③，以一个先验性的理由作答并因此而拒绝了质疑。这在启蒙运动前是主流，在这之后则是日渐干涸的支流。它的现代形式则是将先验性伪装在科学真理和历史目的论之下的共产主义意识形态。在此名分下构建的国家必然具有某种神圣性，这种施加在国家和政府身上的神圣性，不是对于暴力的更正，而是对暴力的美化。这种神圣性是此类政权下向社会成员进行强制征收和“圈钱运动”的最主要依据。

另一类则是宪政主义。宪政的政治理论不外乎各种社会契约论，它将政府的“圈钱”的权力看作是最重要的一种权力，并将此种权力的合法性放在公民的“同意”之上。如柏克所说，“国家的税收就是国家”，政府的一切权力无不是来自于赋税并从属于赋税的。因此宪政对于政府的限制首先应当体现在对政府征收赋税和使用赋税的限制上。

而为什么政府从公民手中拿走财产是需要公民同意的？陳端洪在“宪政与财产权”课题的研究中指出，“有一個簡單的事實擺在我們面前，所有的憲政國家都是私有制”④。原因很简单，仅仅因为财产是私有的所以才需要财产所有人的同意。民主制度从本质上就是私有产权制度。没有财产私有，政府对财产的处分就根本不需要征求非财产主体的同意。就像如果新娘没有人身自由，同不同意结婚的问题就问她的父母，而和她本人没有关系。这里面有一个很基本的逻辑，政府并不是在产权未确定的情形下而和公民约定一个分配的比例，这样的话叫做“分赃”。政府是在产权确定的情形下从属于公民的私有财产中拿走一部分，这才叫“赋税”。所以国家税收的前提也就是民主宪政制度的必然前提，即财产私有制。

在政府关于“依法纳税”的宣传中，这一点是被忽略的。我们从不强调纳税与民主制度之间的关系。因为我们的国家税收不是建立在上述第二种宪政主义的名分之上，而是持续建立在第一种意识形态的先验性威权之上的。随手举一个例子，就在刘晓庆案的报道中，记者采访一些文艺界明星谈对纳税的看法时，一位大明星就这样说：依法纳税天经地义，因为该交的钱本身就不属于你，那是国家的钱。不交税就等于是偷国家的钱（大意）。

应该说这位明星的话代表了一部分在纳税上“觉悟”较高的民众的想法。但从宪政主义的角度看，这恰恰倒是觉悟挺低的。因为这种看法本质上即我所说的还是把收税当作了“分赃”。认为国家坐地收钱那是自古以来天经地义的，跟开赌场的老板抽份子是一个道理，这就把现代民主制度下的赋税合法性给排开了。

台湾民法学家郑玉波将“罪刑法定主义（法无明文不为罪）”与“税收法定主义（无承诺不课税、法无明文不征税）”视为现代法制的两大枢纽⑤。这意思是现代法治社会下的国家，建立在人身自由与私有制的基础上。大陆任何一本财税法律读本和教科书，开宗明义都要讲“税收法定”原则。但却不明白亦不阐述这个税收法定原则的本质就是私有财产权制度，不明白确立私有财产制度以及在此基础上确立国家对私有财产的征用制度（赋税的本质就是对私财的征用），正是现代法治国家和宪政民主的起源。

赋税的合法性问题是现代宪政国家和代议民主制度萌生的一个起点。在对东南亚各国民族独立运动的考察中，詹姆斯.C.斯科特指出，对于民众而言，“独立的主要意义就是终结赋税”（我们可以想起“闯王来了不纳粮”的民谣）。斯科特引用另一位学者的研究说，“在16到19世纪欧洲国家立国期间，赋税是引发大规模起义的唯一至为突出的问题”⑥。 近代英国、法国和美国三大革命，都是由于国王滥征赋税而引发的，通过革命从而实现了从第一种赋税的名分（先验性的神圣统治）向第二种赋税的名分（宪政主义和私有制）的伟大转型。

在私有制下，因为征税是需要老百姓同意的，再加上技术上的原因，征税通常都很难。难到国王不得不开议会来谈判。1214年9月，英王约翰开征盾牌钱，导致贵族的拒绝和军事反叛。第二年6月，约翰王和贵族代表签下限制王权的著名的《自由大宪章》，确立了征税必经被征者同意的税收法定原则，也一举开创了英国君主立宪的宪政开篇。达尔曾指出，代议制政府的渊源“可追溯到英国和瑞典国王以及贵族们为了解决国家重要问题如税收、战争、王位继承等所召集的议事会议”。只有在民主制度和私有制下，赋税才是现代意义上的赋税，而不是保护费。而“寇”也才终于成为真正的“王”，而不是“勒索者”（詹姆斯.C.斯科特批评殖民政府语）或“劫机犯”（余英时批评共产党语）。

二、

90年代后期以来，中国政府尤其是中央政府日益陷入财政危机，这种危机在本质上反映了党治国家在市场导向下，其传统统治方式的衰微和嬗变。财政危机与更深层次的统治合法性危机紧密相关。在务虚的一面，共产党高层企图通过“三个代表”的意识形态重建来延续政治威权的合道性。在务实的一面则有两个值得关注的走向，一是法律上的名义税率与实际税收（尤其是个人所得税）之间的巨大空白使得加强税收征管成为化解财政危机的一条理直气壮的捷径，二则是公开呼吁资本家入党，这和梁山泊快破产了就逼卢俊义上山是一个道理。也和自由大宪章之前的英国比较类似。大致从亨利一世开始，因为王室的世袭岁入日渐入不敷出，而对赋税的依赖开始加强。亨利一世采取了许多拉拢世俗贵族的做法，加官晋爵，擢新保旧，企图在不改变统治方式、不放弃赋税垄断权的旧框架内维持压倒一切的稳定⑦。但问题始终要到《自由大宪章》确立“无代议士不纳税”原则的约翰王时代，才最终找到化解的渠道。

海外有人从朱镕基与江泽民关于16大权力平衡的角度来解读刘晓庆案。说江泽民放弃工农，转而企图与民营资本家建立“神圣同盟”，而朱则借刘案打击这一同盟（严格说是打击江从去年七一到今年5.31发出的结盟要约）⑧。在我看来，这种解读方式过分拘泥于对现实政治纠葛的津津乐道，未将税收问题放入二十年来市场转型与传统统治方式之间巨大的断裂当中予以衡量。事实上，即便从评论者的视角看，刘案的效果恐怕也并非就是对“全民党”倾向的拆台，显示出共产党当局有不同的声音。反倒可能恰恰是“逼卢俊义上山”的一出经典剧情。既然“国王”开始向“贵族”讨债，而民主化的制度博弈又没有打开大门的迹象，那么资本家阶层的“入党”就是充满必要性和紧迫性的自我伸张和自我保护的手筋。

要言之，如果说江泽民的全民党理论倾向认可了资本家入党的可能性，刘晓庆案件则强烈的显示出了资本家入党的必要性。此案以及随之而来的个税征管运动，不仅是经济上的弱势中央力求摆脱财政危机、加大财税控制力量并为将来合并地税再次将赋税大权垄断在中枢手中的一个拉练和开端。而且，此案有可能还将成为另一个唇亡齿寒的起点，一个对于中国的宪政转型也许会非常重要的起点，即随着党治体制对来自私人的赋税的依赖性越来越强，而纳税人的税负尤其是所得税的比重不断加重，如同历史上几乎任何一次从专制走宪政的运动一样，赋税的压力必将促使资本家和社会高收入阶层开始参与制度博弈，甚至成为开国会、行宪政的最可靠的动力。

尽管刘晓庆案件并不是一个真正的转捩点，但却足以成为一个重大转捩的象征。这个转捩就是自1949年内战结束，共产党建立起明地里以共产主义意识形态和社会主义历史目标为统治合法性根本，暗地里借助“奉天承运”、“五德始终”和“汤武革命”的传统政治渊源为其武功加冕从而一度获得广泛认同的“神圣统治”，从那时一直到市场化经济改革的90年代，赋税问题几乎从来没有构成过对这个政权正常运作的经济上和道义上的困扰。即便在60年代初饿殍遍野的时期，中共政府尤其是中央政府的运作，也都没有对赋税产生过像今天这样迫不及待的饥渴感。

有两种统治方式，国家对于社会财富的攫取都是不需要老百姓同意的。上面说过一种，即神学或伪神学的统治方式，它的反面是宪政主义。另外一种则是“普天之下莫非王土”的公有产权制度，它的反面是私有制。杨小凯的研究指出公有制经济的一个好处，就是避免收税的交易成本，“顺便也一劳永逸地避免了执政者财政上仰赖民意机关的威胁”⑨。共产党从1949年到1956年，完成了这两种统治方式的结合。从此直到90年代初期，赋税问题都没有能够成为推动公民与政府之间进行政治博弈的力量。因为中共政府的主要财源来自于整个公有制经济的利润，而不是来自对私人财产的剥夺（这种剥夺早就一次性的完成了）。国营企业的“利税”是放在一起说，但实际上“税”长期以来都无关紧要。换句话说，在共产党的国有化过程中完成了对于私有财产的一次性剥夺、从而形成在宪法上来历不明的公有制之后，我们可以说共产党政权近50年来，的确是在“自己”养活“自己”。他之所以没有依靠民间的赋税来维持统治，仅仅因为整个民间都被它吞掉了。

收税是收别人的税，所以收税在任何政权下都是一件有难度的事情。而公有制经济却几乎避免了这种冲突。它不需要收税，它对社会财富的攫取主要不是通过“税收”这一本质上是私有制体现的方式来完成的，它对于剩余的索取手段是计划经济。比如在低工资和非契约化的劳动体制下，全体劳动者的几乎大部分劳动所得都在公有制经济的内部被国家攫取了。再如农村，“30年来在价格剪刀差形式内隐藏农民总贡献达8000亿元”（《十字路口的抉择》）。又据中国社会科学院有关专家计算，前40年中国农民平均每年有260亿被无偿掠取。这些都不是通过税收形式，而是通过专横的公有经济制度获得的。

西方研究者皮伦（Pilon,1998）称中国的宪法为“追求无限政府的一个纲领”⑩。尽管有人指出中国现行宪法在公民权利和国家架构等方面的规定和大多数西方宪政国家的宪法并无二致。然而中国宪法文本中一些常被观察者忽视的区别和欠缺却是致命的。赋税，这个无论对于“王”还是“寇”都至关重要的一个有限政府的命根子，在共产党中国的四部宪法中，竟然都从未加以规定，国家税收权力的明确归属至今都是阙如的，既没有规定谁有权收税，也没有规定怎样才可以收税。更不用说明确收税是否需要代议机关的同意。仅此一点，当今世上再无第二个如此敷衍的宪法文本。几乎所有宪政国家都在宪法中规定了税收法定原则，并几乎无一例外的将此权力仅仅赋予给议会。法国宪法规定："征税必须依据法律规定"；日本宪法规定："新课租税或变更现行规定，必须有法律或法律规定之条件作依据"。这里的“法律”都是指的狭义的议会立法。美国宪法第7条将“规定和征收”税收的权力赋予国会，第6条则规定“一切征税议案应首先由众议院提出”。

而我国在1984年，全国人大颁行了一道授权立法条例："第六届全国人大常委会第十次会议根据国务院的建议，决定授权国务院在实施国营企业利改税和改革工商税制的过程中，拟定有关税收条例，以草案形式发布试行，再根据实行的经验加以修订，提请全国人民代表大会常务委员会审议，国务院发布试行的以上税收条例，不适用中外合资经营企业和外资企业。"从此，制定和征收赋税成为了政府的几乎不受任何控制的权力。至今，我国所有税收法律的80%以上都是由国务院以条例、暂行规定等形式颁布的。全国人大的立法仅仅只有三部。甚至国务院再次将授权下放给财政部制定各种具体规定，基本上就变成了政府想用多少就可以向老百姓要多少。

这就演变成一个怪现象，政府每一年的用度（财政预算）都需要拿到全国人大去审核批准，而政府决定新征税种或提高税率却不需要全国人大来批准。这就成了只管出不管进，睁一只眼闭上另一只。因为中共政权的起源本不是基于赋税上的较量而产生的，其代议机关也本不是纳税人讨价还价的场合，因而“税收法定”原则自然就在公法上被彻底摒弃。同时因为公有制体制改变了国家攫取财富的主要方式，私人财产极少，事实上亦无从产生赋税上的重大压力。因而赋税问题在90年代中期之前，长期以来也并未成为利益挣扎的焦点。在各种公众关注热点的调查中，也远远落于就业、社会保险、腐败、子女教育等话题之后，甚至压根未被列出。

三、

90年代后期以来随着市场化进程和随着公有体制的萎缩，国家财政不可避免的对于来自民间的赋税开始产生出依赖性。经济改革日益造就了这样一个局面的诞生，即政府要开始靠直接收取老百姓的钱来养活自己了。这个转变的一个标志性的起点是1980年开始征收的个人所得税，那一年全国个人所得税的总收入是16万元。但在90年代初期，这种赋税对于政府生存的影响暂时还没有在民间和政府中造成主要的矛盾。主要的矛盾集中在放权改革下中央与地方的“分赃不均”。这导致了1994年“财政联邦制”的出现（如同其他税制一样，仅仅也是由国务院下发的一个规定就决定了赋税权力在中央与地方的分割，或者说中央政府将不受制约的制定和征收赋税的授权再次转授权给了地方）。随着近年来朱镕基带着集权式倾向的经济政策，在财政上日益陷入危机的中央已经有了将地税重新合并的想法，然而渐渐尾大不掉的地方诸侯岂会束手就擒，据最近中央财税部门透露，国税与地税的合并在近期内不会实现⑾。中央与地方在赋税上的博弈势必将会长期继续下去。赋税问题亦会成为推动地方与中央的关系最终在宪政框架内获得圆满解决的力量。

尽管赋税问题对中央与地方未来宪政架构的影响不是本文的论述方向。但中央因为公有制体制的失败、社会保障的巨大缺口、地方在财政联邦主义下的自肥倾向以及几年来积极财政留下的后遗症，再加上入世和贸易自由化使得长期以来赋税上依赖较深的海关税收开始锐减，中央政府在财政危机和全局的金融隐患中愈陷愈深，而拿地方开刀分它一杯羹相比之下难度较大，这就进一步加剧了政治国家对于民间社会和有产者阶层的依附性。所得税尤其是个人所得税在政府赋税收入中逐渐取代流转税而成为主体，这是大多数西方市场经济国家和民主国家的共同特征。这一特征的政治意义就是国家对于私人和民间的高度依赖性。

现在的局面比较类似于英国《自由大宪章》之前的历史。在封建时代早期，英国王室垄断着丰厚的世袭收入和独立的王室财政，所以对赋税的依赖性也很低，有点像改革前的共产党政权。然而随着政府膨胀和市场化的扩张（包括军事扩张），王室开始入不敷出，对赋税的依赖日益加强，于是直到约翰王时代，英王一面拉拢新兴的世俗贵族，一面横征暴敛，进行勒索者和劫机犯式的掠夺。这也是今日某些财政濒临破产的地方政府采用的办法。然而赋税的依赖性和世俗贵族的不断强大使得君王的“收税”逐步开始变成了一个需要开口“求人”的事情。这种冲突最终酿成了议会与君权在赋税上的分离，确立下税收法定的基调。

尽管英国的这个过程化了几百年，但有了先例和代议机关的框架，就会变得很快。最贴近的例子就是由商人主导的清末宪政。1906年前后，以商人为主的立宪派促成了“预备立宪”，在各省咨议局成立后的主要工作中，最引人注目的就是咨议局对赋税和预算权力的争夺⒁。商人们自发性的履践了“无代议士不征税”的原则，提出“国会不开，则财政不能监督；财政不能监督，则吾民朝以还，政府夕以借，吾民一面还，政府一面借，又谁得而知之？谁得而阻之？徒然使吾民于租税捐派之外，多一代官还债之义务，吾民虽愚，又谁愿以有限之脂膏，填无底之债窟乎！”。更令人振奋的是，经过短短几年的努力，就在1911年武昌革命前夕，首届资政院迫使清政府放弃其独立财权，将当年清政府的财政预算核减掉了7790万两银⒂。有一个从旁的资料足以说明这种成就究竟有多么难得：纽约市仅仅在3年之前（1908年），才刚刚出现全世界第一份对政府开支进行详细监督审查的现代预算⒃。

如刘军宁所言，如果我们承认文明就是一个对统治者进行驯服的进程。那么就有足够理由将1911年的清政府预算案视为中国几千年未有之大进步，这一进步的历史意义在某种角度看来甚至超出了当年的革命。在今天，民间工商业的力量远远超过清末，而当局在赋税上对其的依赖性也远远超过清末。一旦赋税问题因为加强征管，尤其是加强对个人所得税的征管，今后十年纳税人与国家在赋税上的冲突，将与前十年中央和地方在赋税上的冲突一样，成为未来一段时期内最重要的社会焦点问题之一，产生出对宪政转型的锱铢必较的推动力。

四、

刘晓庆案可以作为这种赋税上的民与官冲突的象征性事件。本文并不准备关注对偷漏税者非正义性与非法性的批评。而把关注点放在这种具有普遍性的偷漏税行为与党治国家在市场化压力和合法性资源不断耗尽的困境之间的关系，和制度内外的角斗。

1、先验性统治尚未实现宪政主义转变时出现的赋税合法性危机。

这是整个统治合法性危机在税收问题上的体现。一方面神圣性和纯粹强制性的统治源泉在今天已经基本上丧失道义上的说服力，而“税收法定”的民主原则和私有原则又尚未确立，逻辑上说这应该是统治者适当收敛对民众财富攫取的过渡时机，尤其是在“稳定压倒一切”这样的政治目标下。然而另一方面，共产党政府却像历史上大多类似情形时一切愚蠢的统治者那样，反而在这种统治合道性脆弱不堪的时候，还要不断加强赋税的征管和对民间财富的攫取，以饮鸠止渴的办法应付财政危机的燃眉之急。宪政政治好比一家具有永续性和独立人格的法人。但因为意识形态的一度强势和公有体制的全面确立，中共长期满足于维持其意识形态下的“神圣统治”，像今天某些私人老板满足于长期做一家非人格的独资企业，而不愿使企业在法律上脱离自己的人身而成为一个人格化的独立主体。这样的后果是行而不远，一旦神圣性的道义资源不可逆的“脱魅”或面临更具体的社会危机，当年事实上的支持率和道义上的合法性就成为一场风花雪月的事，而无法作为一个程序上的起点企图为今天的横征暴敛申辩。

税收合法性的日益脆弱，在我看来是产生普遍偷漏税行为的一个深层次原因。这种原因为偷漏税者出于自利动机的选择壮了胆。同时偷漏税也成为了专制政体下对于缺乏制度化博弈的一种替代。奥尔森比较了专制制度和民主制度下的税收水平⒀，他指出：专制统治者为追求自身最大利益，往往会收取比维护社会特定公共水平所需的最佳税率更高的税率。因为使专制统治者收入最大化的那个税率，取决于他在新增国民收入中的份额大小，所以他提供公共产品的限度就是：最后一块钱的公共支出能够给他带来一块钱的收入。这样的更高的税收会对全社会资源配置和激励造成扭曲。而在民主制度下，多数派在市场上的收入会引导他们“掠夺”比专制者较少的财富，因为假定使统治者收入最大化的税率是1/3，而多数派（个人）收入的1/3是来自于市场的。那么假如统治者发现最后一块钱的税收会使国民收入减少三块钱。那么专制统治者仅仅会因此少收一块钱的税，而民主中的多数派此时却会损失两块钱（一元钱的税和一元钱的个人收入）。奥尔森的结论是，如果税收是由多元化的利益群体在民主制度下通过博弈决定的，其税收水平必然会低于由狭隘的单一利益群体在专制制度下所决定的税收水平。通俗点说，由纳税的人决定的税率，一定会低于靠征税吃饭的人决定的税率。

因此在民主化政体下，纳税人可以通过立法与司法环节的博弈来降低税率。而非民主政体由于前两个环节的不畅通，博弈就只能发生在行政和执法的环节。假如税率是可以谈判的，政府要价说税率40％我才能保证提供目前水平的公共服务，不愿交这么高税的利益群体会千方百计在制度化的谈判中施展拳脚，努力杀价。而假如这个税率根本不可谈判，没留有任何制度化的伸张余地，那么不愿意交高税的利益群体一样会拼命维护自己的利益，他们的选择就是千方百计偷漏税，以获得在假想的议会谈判中可能获得的利益。在民主化的政体下，博弈主要发生在立法与司法的环节。而在非民主政体下，由于前两个环节的不畅通，博弈则主要发生在行政和执法的环节。假如税率是可以谈判的，如果政府要价说税率是40％我才能保证提供目前水平的公共服务，那么不愿意交这么高税的利益群体会千方百计在制度化的谈判中施展拳脚，努力杀价。而假如这个税率根本是不可以谈判的，没有任何制度化的余地，那么不愿意交这么高税的利益群体一样会拼命维护自己的利益，他们的选择便是千方百计的偷漏税，以获得在谈判可能获得的利益。

现代赋税的征收难度，固然存在着技术上的障碍，比如缺乏可以跟踪每个人和每笔交易完善的金融、信贷和财会制度，很多人指出这是目前普遍偷逃个人所得税的一个重要原因。然而当国家对民间赋税的依赖不断增强时，却无法在纳税人与国家之间构建权利义务相当的宪政逻辑，从而使令出政府部门的苛捐杂税的正当性被普遍的质疑，这也是赋税征收在今天极为重要的一个困境。如果一个政权不认为赋税是需要代议机构同意的，不留下制度化的谈判余地，而连他自己也知道那些关于统治者神圣属性（先锋队和特殊钢材）的说法又是自欺欺人的，那么除了那些辛勤劳作老实纳税的人们以外，我实在想不出这个政权本身还有什么理由和资格去指责偷漏税者的“非法性和非正义性”。杨小凯引用Mokyr对十八世纪英法两国的研究，指出民主制度对于赋税征收的意义。英国光荣革命后的平均税率远远高于当时专制制度下的法国，但人民却更乐于缴税。而法国国王收更低的税却更难，老百姓也更容易怨声载道。这就是一个新兴的宪政国家“税收法定”的赋税与威权正在下降的专制国家横征暴敛的赋税的差别⒄。

早在80年代初期，中国政府引入税收合同，并长期实行讨价还价的税收谈判制度，已经显示出赋税上开始向纳税人让步的软政权化的特征。到了90年代后期，在横征暴敛的同时，这种因为合法性丧失和技术不逮而导致的赋税弱化开始有更明显的体现。有一个比刘晓庆案更能说明这一赋税合法性危机的案例，即东北某市一个叫做杨八郎村的地方。据中央电视台的报道，这个村已经长达十年以上不纳粮、不缴税了。在那里没有丝毫农民负担的问题，每一个下来的干部都被村民们赶跑，村民们仇视共产党的干部，也不怕他们。有人称这里是关起门来称大王的花果山。从赋税的角度讲，杨八郎村根本就已经在政治中国的版图之外。据报道，当地市委今年组织了一个级别很高的工作组，由市委副书记挂头进驻杨八郎村，解决这个“无税区”的老大难问题。这个副书记讲话说，解决问题的关键是“不要把几个钱看得太重，首先要把重拾人心当作第一位的工作”。这话有两个意思，一是先已承认赋税权力在当地的失效，并不以“恢复主权、收拾河山”为目标。二是承认赋税权力的来源是“人心”，而共产党在“神圣”统治和“教化式的权力”（费孝通）下曾经得到过这个“人心”，有了人心就有赋税，没有人心就要重拾人心，让去魅的威权再次显魅。这个觉悟比在不断去魅的时期仍然不断加强赋税要高一些，所以被中央电视台当作贯彻“三个代表”的典型事例进行报道⒅。

而另一个更重要的合法性危机是一旦“神圣统治”的面纱彻底揭开，党国合一的政治体制就在赋税上暴露出它最大的一个死穴。到底是国家向我们征税？还是执政党向我们征税？据曹思源的调查，中共经费开支中只有百分之五来自党员的党费，而百分之九十五都来源于财政拨款，也即来自于纳税人。换句话说全国人民都用自己的私有财产向中国共产党交纳了党费。这笔钱据“中国公民大联盟”的估算每年至少在400亿以上。而这些拨款甚至是没有预算案的。80年代胡绩伟在全国人大会上曾经提出党的预算应该每年交给人大来审议，但遭到批评。意识形态与政治权力上的党国体制进一步落实为赋税上的党国体制，和以国养党。这使得国家赋税的合法性变得极其脆弱，并必然随着共产党意识形态说服力的下降而同步下降。这是中国共产党的统治最糟糕的地方之一，因为即便是苏联共产党，也有自己的独立党产，党库和国库也有适当的分开。当年苏共经费的41.6%都来自它的党产利润。而在中国的皇权专制下，从汉朝开始皇室的财政就和国家的财政也有了适当的分离。国民党到台湾后也建立了党产制，尽管这些党产的来源在今天遭到了普遍的质疑。但也在事实上与国库实现了分离。

有人说国民党在80年代开放党禁实行民主化有一个足以自恃的依靠，就是它拥有几千亿之巨的庞大党产。就算有朝一日下台也不会腰无分文，而有足以东山再起的机会。但中共最大的阻碍民主化的问题就在这里，它没有一分钱在法律上是明确属于党而不是属于全民的。这种局面有些类似于传统国有企业的领导人与国企之间的关系。只要国企领导人在台上，企业一切以全民名义所有的资产就等于是他个人的，可以随意挥霍，成为“公有私用制”。但一旦下台就什么也不是了，没有任何资产是可以带走的，因为他名义上的合法月工资也只有一两千元。这就加剧了国企领导的大肆贪污和对其职权的殊死维护。

随着政府财政的压力和对私人赋税的依赖，以及意识形态上伪神学基础的瓦解，一旦“税收法定”的宪法原则得以确立，赋税上的党国合一就将失去源于50年政权传统的某种模糊的合法性，将共产党的“保护费”夹杂在政府的“税收”当中进行捆绑式的征收，在实际税负以100％的速度增高的局面下，将最终失去纳税人群体的谅解。执政党甚至无法在预算制度化之后名正言顺的获得足够的经费来源。

韦伯谈及统治的合法性时曾说，一切的权力“都要求为自身辩护”。赋税的合法性危机是中共合法性危机中一个纠集起诸多困境和契机的难题。王与寇，党与国，都只有在宪政主义的思路下才可能得到承上启下的新的安抚和辩解。

2、个人所得税在赋税结构中比重逐渐加大，对赋税冲突和宪政转型具有特殊的推动力。

目前世界各国的赋税结构基本上均以直接税为主、并以所得税为主要税种。尤其是个人所得税（包括具有个人所得性质的社会保障税）往往占据了最显赫的比重。这是市场经济和私有制国家的必然趋势。这一所得税超过流转税的趋势对于宪政民主的转型具有很特殊的意义。穆勒描述了19世纪英国人关于直接税和间接税的争论⒆。支持直接税的人提出：在直接税制下人人都知道自己实际纳了多少税，如果所有税都是直接税，人们对税收的感觉会强烈得多，在使用公共支出时就肯定比现在节约。因为流转税是间接税，也就是说它的纳税人不是最终意义上的纳税人，随着商品的流转，流转税的大部分都是会被转嫁给商品流转的以后环节的。日本税法专家北野弘久曾分析间接税的政治后果⒇，他说在间接税情况下，纳税人在法律上被置于“植物人”地位，或者说是商品价值流转中的一颗螺丝钉。这就使得“纳税人作为主权者享有监督、控制租税国家的权利，并承担义务”这样的宪政理念“几乎不可能存在”。他指出了间接税的政治后果，“只要消费税占据了国家财政的中枢，就会造成人们不能监督、控制租税国家运行状况的可怕状态”。

我国目前就是这样一种可怕的状态，即间接税占据了赋税收入的绝大部分。从历史经验看，间接税可能激起的纳税人的反抗远远不如直接税。即便统治者到处设立关口、横征暴敛，只要这种税收像“传销”一样可以继续流转，往往并不会导致老百姓的抗议。以美国独立战争为例，英王向北美征税是自来就有的事情。但那些税都是间接税。美国人并没有意见。也从未援引“无代议士不课税”的原则表示抗议，遑论革命。但在一七六三年英王試圖將稅加於所有的官方文件上(印花稅)，却遭到美國人強烈地反彈。因为印花稅是一种无法转嫁的直接稅。简单说赋税问题引发了独立战争是不确切的，应该说从间接税到直接税的转变引发了这场革命。

这正是以政府拿刘晓庆税案开刀为标志，促使个人所得税有可能进入全面征收阶段并势必开始在赋税结构中逐步加大比重所具有的政治的含义。一个较低的直接税的平均税负，所可能激起的不满和反抗，将会大于一个较高的间接税的平均税负。即便是企业所得税，在公司股东看来也可以当作是天经地义的经营成本，但唯有个人所得税是从完全尘埃落定属于自己的财产中拿出一部分来，并已不可能得到任何补偿和替代。因此只有个人所得税最能引起纳税人的“税痛”，增强其“税意识”，并对国家赋税的使用产生真正的关切，对赋税哪怕一丝一毫的的提高都会极力反对，对自己的利益伸张最无顾忌。从而有助于在赋税与国家宪政之间构建起稳稳当当、锱铢必较的联系。

正因如此，个人所得税尤其是累进制的个人所得税在西方各国的确立，是一个比各种间接税的征收更加艰难的过程。以英国为例，个人所得税起源于与拿破仑同时代的披特（pitt）时代，因为民众反对而屡遭撤废，直到格兰斯顿执政时期，废弃此税的努力多次失败后才从此在英国税制中固定下来。但直到20世纪，个人所得税的征收都和政府年度预算一样需要议会每年都以法案来确立(21)。美国在十九世纪末期始征收个人所得税和公司所得税，但被最高法院判为违宪。直到1913年宪法第16条修正案（“国会有权对任何来源的收入规定和征收所得税”）才确认了所得税的合法性。而累进的个人所得税则被穆勒称为是“一种温和的抢劫形式”。像哈耶克这样的自由主义经济学家，直到60年代仍然对累进税率及其效果持批评和保留态度（22）。西方各国宪政实践早期对选举权实行限制的时候，直接税的纳税人也往往是享有选举权的必要条件。例如法国大革命后的选举法即规定“每年缴纳直接税达三天工资以上者享有选举权”，称为“积极公民”。其部分的合理性就在于直接税纳税人对国家的付出、反抗和监督都远比间接税纳税人高，而后者则普遍因为搭便车的心理而更可能接受非宪政与非民主的、“分赃”式或“坐寇”式的赋税体制。

但因为中国政府在起源上不依赖于赋税，这一切制度变迁上的难度被一举迈过。事实上，维持政府运作的赋税必须从每一个公民的财产中直接获得，这其实是任何一个专制政权并不愿意看到的。然而随着市场化的发展和先验性统治合法性的式微，中国政府不得不从80年代之前主要通过计划经济在赋税之外获得财政来源，转变为在90年代主要依靠公有制经济之外的流转税来支撑国家体制。而到现在，个人所得税已经迫不及待的成为政府眼中国家赋税在未来较长时期内新的增长点和输血管道。曾经被一举迈过的问题就会重新浮出水面，通过历史经验的分析可以看到，一个简单的事实是谁在养活中国，谁就不可能长期处于被征管和被剥夺的客体地位。资本的力量和国家的力量，在赋税问题上终将开始一场名正言顺的拔河。并逐步将拔河场向中南海和人民大会堂推进。

3、个税征管运动打破“潜规则”，使赋税的合法性危机被放大。

对富人普遍不纳税的指责，是相对于我国目前比以高税收高福利著称的美国还要高的名义税率而言的。实际上“穷人纳税、富人不纳税”的归纳也有片面，如果不对目前过高的名义税率（并且除了一个偏低的起征点外几乎没有可以抵免的款项，而在美国的名义税率下，捐赠、意外损失、抚养子女和赡养父母等费用合并报税时都是可以抵免的）进行实证的分析，仅仅指责一部分人（即便是民愤最大的一部分人）不纳税就有过于拘泥于法律文本的教条之嫌。

刘案之前，就有学者不断呼吁个人所得税是解决财政危机的“大有潜力可挖”的地盘。事实上如果以名义税率为标准，那么个人所得税的征收情况的确是大有潜力可挖的。根据王绍光等人的研究，2000年我国的个人所得税才仅仅500亿元，占GDP的0.57%，低于美国在20世纪30年代大萧条时期的水平(23)。而当年新增的居民存款余额近一万亿，因为我国个税的起征点较低，即便存款率在33％以上，这个新增余额也必定在应纳税所得额总规模两倍左右。我国工资薪金所得的税率从5％到45％超额累进，其他收入基本上都定在20％的比利税率，由于基尼系数偏高，高收入者占据的余额部分也偏高，因此以20％为平均利率也应该只多不少。那么2000年应当征收的个人所得税至少应该在4，000亿以上。换言之直到2000年，平均的个人所得税税负也只有按法定税率计算的1／8不到。

这就在事实上形成了一个关于中国个人所得税税负的潜规则，即假设法定的平均税率为20％，那么社会平均的实际税负长期维持在不到3％的税率水平（这个平均税负是由少数纳税的人和大多数不纳税的人综合下来的，因而造成了为舆论指责的极度的不公平）。值得注意的是，正是这个不到3％的实际税负，带来了十年来居民收入和GDP维持在8％左右的增长局面。我们假设一切都是“合法的”，即个人所得税税负长期维持在法定的平均20％。不客气的说，那么十年来所有的居民收入增长就全被税收吞掉了，而整个90年代经济的高速增长也绝无可能维持。尤其这种高速增长是在国有经济高速衰退的十年间，民间经济以自己更高速的增长支撑和贴补出来的。

一个高达45％并无明显抵扣的最高边际税率之所以会被毫无障碍和反对的制定出来，就是因为立法者知道这是一个长期都不会被实现的条文。而这样一个最高边际税率从来没有激起过纳税者的反对，除了缺乏影响立法的制度渠道外，不过也是因为纳税者知道潜规则的存在，并以潜规则而不是条文来形成自己市场行为的预期。事实上，这是一种默契，但这种默契的主动权是掌握在政府手上的。政府长期没有实现个人所得税的正常征收这不是违法，而纳税者没有按照法律条文主动申报则随时都可能受到处罚。法律条文成为了一个对于政府的几乎再次拥有无限裁量权的授权空间，正是这个空间的存在使得加强税收化解财政危机的呼声和疯狂的税收增长拥有一个合法化的表象。近年来，亦不断有学者呼吁减税，事实上，当社会成员的平均税负从5％到20％，都掌握在政府执法的弹性之中时，减税还有什么意义？

刘晓波曾经撰文批评财政部长项怀诚，项在1998年接受记者采访时说，“总理命令我在今年的最后两个月内，税收要比预算多收200个亿，而我做到了”(24)。 在一个足够大的授权空间内，比预算多收200个亿不过是加把劲的问题。当然少收200个亿就是更容易的事。所以近年来在财政危机的压力下，这种潜规则被迅速打破，国家税收出现罕见的疯狂增长。九五期间，全国国有企业和集体企业的下岗工人总计四千八百零七万人。全国职工和城镇就业人数的总体增长率为负数，而政府5年内税收的增长是108.2％。过去两年，GDP的年增长率维持在7％左右，而政府税收在两年间竟然增长了将近50％⑿。在社会危机渐重、整体经济风险加大的近年间，税收增长速度竟然三倍于经济增长，数十倍于就业人数的增长。其中个税税收增长最为明显。2001年全国个人所得税收入达到995.99亿，比2000年的500亿增长几乎接近100％(22)。而农村税费的增长更是远远超出农民现金收入的增长速度。并且这里的“税收”概念是没有将“行政收费”纳入其中的。税费之别只在财税与行政法学上有意义，在政治学的概念上绝大多数的所谓“费”也就是“税”，都是政府无偿和强制性的对于私有财产的攫取。

刘晓庆一案传达出政府全面执行《个人所得税法》、尤其以高收入阶层为进一步主要打击目标的信号。这将使因为对大规模偷漏税行为的长期默许而被按奈下来的赋税冲突开始凸现。此文无意为偷漏税者辩护，而在于指出税收问题在今天对于重构民间与政治国家之间的宪政逻辑具有推动性的价值。市场化一个重要后果就是不可避免的迫使一个党治政府在经济上依赖于分散化的个人。一开始，党治政府仍可凭借政治威权来化解这种依赖性。无论在农村还是城市，当它拼命加强赋税，凭借粗暴的行政力量攫取社会财富时，贫穷的农村和相对富裕的城市上层依然没有丝毫反抗能力。然而财政危机面前对民间和“贵族”的不断增长的依赖性，势必逐渐削弱专横者的底气。而在每年多缴出几百个亿和再无法通过普遍的偷漏税对粗暴的赋税立法进行消极博弈的局面下，纳税阶层终将找到新的参与博弈的方式。这个方式除了入党力求进入统治者阶层之外，制度化的立法博弈将成为越来越重要的战场，院外活动也会日益公开化，一旦赋税的立法从国务院部委拿到了人大，关于赋税的立法就可能逐步成为争议最大、周期最长也最难通过的法案。同时赋税问题在表面上几乎不具有政治的敏感度，能够成为民间力量施展影响并公开伸张的兴奋点。这也是为什么历史经验中的宪政转型往往都是从赋税切入的一个重要原因。继关于私有财产权持续的修宪动议之后，确立“税收法定”的宪法原则，也许将成为工商界和民间资本更加广泛介入和施加影响的一次修宪运动。而将赋税大权从国务院交还给纳税人（全国人大）的“税收法定主义”的修宪努力，也将比略显抽象和敏感的私有财产权话题对中国宪政转型发挥出更明显的推动力。

2002-08-09星期五

注释：

①、⒀张宇燕《民主的经济意义》，见《公共论丛：经济民主与经济自由》，三联出版社1997年6月。

②参见王怡《历史的可能性：辛亥年的张惶》，未刊稿。

③参见王怡《“奉天承运”与“皇帝诏曰”——统治的合法性及其伪神学背景》，未刊稿。

④陳端洪《國家權力作為財產 — 政治腐敗分析》，北大新青年网站。

⑤守文《从涉税大案看税收法律主义》，中评网：www.china-review.com

⑥詹姆斯.C.斯科特《农民的道义经济学：东南亚的反叛与生存》，译林出版社2001年7月。

⑦孟广林《英国封建王权论稿——从诺曼征服到大宪章》，人民出版社2002年3月。

⑧陶东平《江泽民与私营企业家的神圣同盟》，大纪元网站“纪元特稿”。

⑨、⑩、⒄杨小凯《土地私有制与宪政共和的关系》思想评论（http://intellectual.members.easyspace.com/index.html）

⑾社评《税收推动改革，确立法定原则》，笔者撰稿，《21世纪经济报道》2002年8月12日。

⑿、⒃、(23)王绍光，王有强《公民权，所得税与预算监督:兼谈农村费改税的思路》，《今朝风流》（http://www.zuopai.com），部分内容见《读书》2002年第3期。

⒁刘军宁《中国商人的宪政情怀》，《共和、民主、宪政》上海三联出版社1998年。

⒂杨小凯《民国经济史》，《开放时代》2001年9月号

⒅《杨八郎村为什不纳粮》，中央电视台网站“东方时空”栏目。

⒆肖雪慧《纳税人、选举权及其他——兼答喻权域》，《书屋》2002年第6期。

⒇北野弘久《税法学原论》附录5，中国检察出版社2001年版。

(21)戴雪《英宪精义》P364，中国法制出版社，2001年4月。

(22)哈耶克《自由秩序原理》，第20章《税制与再分配》，三联出版社1997年。

(24)刘晓波《中国制度的经济成本》，人民报网站http://www.renminbao.com/， 2000年9月20日。

(25)社评《个税难承公平之重，征管还需配套制度》，笔者参与撰稿，《21世纪经济报道》2002年7月8日。


 “撤销”：回到现代企业制度之前的行政膨胀

“撤销”：回到现代企业制度之前的行政膨胀

王怡

证监会8月10日发布关于撤销鞍山证券公司的公告，其中称，“鉴于鞍山证券公司严重违规经营，为了维护金融市场秩序，保护债权人的合法权益，根据国家有关法规，证监会决定自即日起撤销该公司。”“鞍山证券公司撤销后，证监会委托中国人民银行组织成立清算组，对该公司进行清算。”“清算期间，鞍山证券公司下属的证券交易营业部由中国民族证券有限责任公司实施托管，并继续经营。”

在股市低迷、全国证券公司多达2000的分支机构面临普遍亏损的情形下，鞍山证券公司因一纸公告，成为了中国首家在行政处罚下被迫退出市场的券商。券商资格不再是一种高枕无忧的资源，勒令退市会不会从此成为刺激过分拥挤的证券经纪行业进行洗牌和重组的一种手段，来为证券公司的做大做强扫清障碍？这一点旋即成为市场关注预测的兴奋点。

然而在一个需要证监会特许的市场准入制度下，如何建立一个券商的市场化的淘汰机制？我们认为证监会这一公告既表达出管理者打破券商终身制的甚至有些迫不及待的强烈信号，但也同时折射出之所以券商长期缺乏市场化退出机制的根源之一。因为证券管理部门的这个公告本身就存在着诸多令人疑惑甚至与一些基本的法律制度和规定相冲突的地方。这些冲突起因于整个证券市场浓厚的行政监管色彩使管理者在市场化走向与行政监管的强势作为之间长期的倾向后者。也因为证券监管部门在政府部委中是最年轻的，尽管近年来证监会颁布了大量的行政规章，但恰恰在行政执法的公开与透明、行政监管的权限与程序方面依然留下了大量的空白。这些空白往往在管理部门针对市场变化和对市场新的认识而作出政策调整或具体执法措施时，就会暴露出来。

首先，我们根本无法理解“撤销”一家证券公司的确切含义。撤销是一个纯计划色彩的词汇，是一种仅仅存在于建立现代企业制度之前、政府主管部门集管理者与所有者于一身时针对属下国有企业的措施。而鞍山证券公司是一家有限责任公司，它是根据《证券法》和《证券公司管理办法》取得了证监会的许可证，根据《公司法》经过工商注册登记而设立的。它的主要股东是鞍山市的四大国有商业银行。而无论在《证券法》规定的国务院证券监管部门的管理权限、还是在证监会制定的《证券公司管理办法》和其他相关规定中，我们都找不到“撤销”证券公司的法律概念和法律规定，更不用说“撤销”证券公司的法定条件和法律后果。那么券商怎么才知道自己什么样的“违规经营”就会导致一种叫做“撤销”的法律后果、从而取调整自己行为的预期呢？

事实上，既然券商在符合公司法的规定之外，还必须取得证券管理部门的批准才能设立，那么证券管理部门最大的监管权限即是注销券商的许可证，而不是撤销该公司。今年实施的《证券公司管理办法》仅仅规定了在何种情形下可给予“停业整顿”的处罚，只有一处提及“注销许可证”，但没有具体规定“注销”的情形，以及注销的程序、后果和对注销不服的行政复议等问题。那么我们能否将这个公告理解为措词不当，它的真实含义其实就是注销鞍山证券公司的许可证，使其失去从事证券业务的资格呢？

如果仅仅是注销许可证，那么鞍山证券公司的法人资格依然存在，它的解散和清算应当根据股东会议的决定、依照公司法律制度来进行。它的清算组应当由股东代表或债权人指定的人选依法组成。证券管理部门在注销其许可证之后的管理权限，只可能是在违规经营行为被查实之后依法对之进行行政处罚。

而我们在公告中看见，鞍山证券公司事实上被管理部门全面接管了，其业务由证监会决定托管，其清算工作由证监会决定委托给人民银行。这不是注销，而就是传统计划体制下的“撤销”概念。这已经完全超出了一个监督管理部门的权限，并与证券法的授权和公司法所确立的现代企业制度明显抵触。由于公告中对鞍山证券究竟犯了什么样的违规经营语焉不详，我们不知道到底什么“违规经营”可以导致证券监督管理部门以一个完全的企业所有者代表的身份来撤销一家有限公司并全面掌握其业务和财务（根据证券法和《证券公司管理办法》，证监会行使监管职责时只有查阅、复制和要求提供有关单位财会资料的权力），但我们清楚证券法并没有赋予证监会担任国有证券公司所有权代表的资格，我们也清楚目前所有证券立法中，都没有“撤销”证券公司的法律依据，尽管《公司法》第192条规定“公司违反法律、行政法规被依法责令关闭的，应当解散，由有关主管机关组织股东、有关机关及有关专业人员成立清算组，进行清算”。但目前的证券立法并没有赋予证监会在审批券商资格和日常监管之外有“责令关闭”一家证券有限公司的权力，“依法”二字更无从说起。

当然这个概念也不完全是这一次横空出世的，在我国证券管理的立法沿革中，监管部门有权“撤销公司”的规定出现过唯一的一次，是1990年人民银行发布的《证券公司管理暂行办法》（现已作废），这是还没有公司法和现代企业制度转制，也还没有设立证监会的时代，当时由人民银行审批和监管证券业。但即便当时已有了适当的政企分开，当时的暂行办法规定了撤销证券公司的具体理由，也并没有将撤销后的公司清算工作交由监管部门进行，只是要求公司的清算要接受人民银行的监督。人民银行对金融机构进行处罚时曾使用“撤销”的手段，但这在《商业银行法》有明确的规定，即“商业银行因吊销经营许可证被撤销的，中国人民银行应当依法及时组织成立清算组，进行清算”。该法并具体规定了因吊销而撤销金融机构的8种法定情形。事实上，证监会的这个公告是在法无明文规定的情况下仿照了人民银行的做法和权限。

因而这一次针对鞍山证券公司的撤销公告，在实体和程序上都是一个毫无法律根据的行政行为。尽管它体现了监管部门在新的市场形势下打破券商资格终身制，并积极介入和推动券商市场建立退出机制进行结构调整的良好初衷。但在监管部门与被监管者的关系上，这一公告却意味着一个大踏步的倒退，它使用一个属于计划时代的、并不具有任何确切定义的“撤销”概念，来终止违规者的法人资格，并全面接管被监管者的财产和业务，这就退回到了公司法之前政府主管部门与所属企业政企不分的关系上。尽管证监会一直致力于推动证券公司的法人治理结构建设，还在去年颁布了《证券公司内部控制指引》，其中较早的引入了独立董事制度。但在这一行政色彩浓烈并随心所欲扩大其监管权限的撤销公告中，我们遗憾的看到监管部门的行政举措对现代公司制度却缺乏应有的尊重。

而在特许制下逐渐膨胀起来的券商之所以难以退出市场，与证券监管体制不合时宜的浓厚行政色彩也大有关系。也许证监会这个处罚在实质上具有相当的合理性（因没有详细披露被处罚者的具体违规行为，市场无法评估这种合理性），但超越目前立法权限进行于法无据的行政处罚，对市场的伤害却是极为明显的。入世之后，对于证券市场行政立法的透明度和具体行政行为的合法性提出了更高的要求，前不久券商市场也依据入世承诺有限度的向外资开放。如果监管体制本身不能尽可能的市场化，并努力促进执法的公开与透明，以避免走上一些传统管理部门权限膨胀和随意执法的覆辙。那么被监管者又如何可能建立起一个市场化的公平竞争与退出机制呢？

2002-08-15


 让农民成为农民：土地私有和永佃权

让农民成为农民：土地私有和永佃权

王怡

近年来农村土地征用引发的问题在农民负担之外，成为另一个日益严重的农村社会的不稳定隐患。引用国土资源部7月份发布的《关于切实维护被征地农民合法权益的通知》中的表述：“一些地方征地工作存在补偿低、费用不到位、安置不落实等问题，损害了被征地农民的利益。由此引发群众上访、集体上访的情况时有发生，影响了社会稳定”。如果说农民是城乡格局中的弱势群体，那么因土地征用而失去土地、职业和未来一切生活保障，做不成农民了却又未能被城市接纳的无地者，就是在城乡二元格局中失去立锥之地的的最弱势人群。国土资源部的这个通知要求加强“审查、跟踪检查、严厉查处”等工作环节，以维护被征地农民的合法权益。

土地征用问题是复杂的三农问题的具体表现。最集中的焦点在补偿和安置上。而补偿和安置又因为农村集体土地的财产权问题而联系在了一起。以安置为例，以正常的市场逻辑来看，社会对农业土地的征用需求大致上应当与经济增长水平相当，而就业机会的增加也应当是和经济增长相当的，同时被征用的土地开发亦会刺激出大致相当的就业机会。然而现实却出现了越来越明显的征用地农民安置难问题。据温铁军等人的相关研究，80年代平均每一份土地被征用，能带动1.2份农业人口转移，而整个90年代这个比例已降到0.8。如果问，究竟是什么样的利益驱动促使了在就业压力不断增大的情况下，土地征用的需求却超越经济增长速度不断的高涨？答案就在土地集体产权制下的征用与补偿机制上。

同样以正常的市场逻辑看，土地的价格应该反映出土地目前利用方式的机会成本。如果农业用地被征用后存在巨大的增值，这一增值必然将在交易的博弈之中由土地权人和买方所分享。然而事实上，在目前的土地征用方式下这个改变土地利用方式的一级市场其买方（征用方）被政府彻底垄断，其卖方（被征用者）则由农村集体经济组织出面充当。周其仁分析了在后者情况下“崽卖爷田不心疼”的根源。我这里则集中在对前一种垄断下的分析。农村集体组织的土地以“补偿金”而非价款的形式被廉价“收购”，然而转手以十数倍的价格批给开发商。换言之就是“征用”彻底替代了交易，政府和开发商均分了改变土地利用方式带来的增值。这么做的代价并不仅仅造成了《通知》所提到的对于农民和农村集体经济组织的不公正。除此之外，由于征用土地的成本实在过于偏低，不能准确的反映市场的机会成本，因此造成了政府大兴土木和开发商盲目开发等土地征用需求不正常的高扬，因为价格因素而使征用农业用地的增长速度远远超出了经济增长和就业增长的速度。这就是为什么都市的郊区到处都可以看见荒芜的开发区和失业农民的一个重要原因。

征用是现代国家以非市场的方式取得非公有财产的强制性途径。西方国家的宪政体制下一般也有关于征用及其合理补偿的规定。但这一途径应当是市场体制的一个例外，通常是出于重大的公共利益目的才偶尔为之。我国《土地管理法》第2条也是这样规定的，“国家为公共利益的需要，可以依法对集体所有的土地实行征用”。但事实上这一条款却被违背了，征用机制在现实中被无限扩大，从而造成了今天一切商业性的利用都先通过征用来运作的局面。但这甚至也不能说是对法律的违背，因为《土地管理法》根本就没有规定如果用地是出于“非公共利益的需要”，便可以自由交易的形式而不通过“征用”的行政手段去取得土地。事实上，农村集体组织的土地即便是用于商业开发，在目前也只能通过“征用”转让给国家。对农业土地的一切商业开发全部通过“征用”这一行政化的手段进行，这是造成“补偿低、费用不到位、安置不落实”等土地征用问题的根源所在，也是完全抛弃市场体制的恶劣后果。尽管很多人谈论弱势群体时都在批评市场，但事实上今天社会上很多造成对弱势群体不公平的地方，如这里的土地征用问题，恰恰都是不要市场的代价。尽管对财产的征用必须有“合理补偿”，法律也规定了合理补偿的标准。但由于征用的强制性而使被征用方失去了正常交易下的平等地位和契约自由，因此补偿价通常会偏低。这也是之所以强调“征用”必须出于公共利益的原因。如果说出于公共利益而强行征地是可以接受的，那么将一切商业投资行为都纳入“征用”制度，并通过这个制度牺牲农民和农村集体组织的利益而去为商业投资降低成本，就是无论如何也没有丝毫必要和合理性的。

目前以征用全面替代交易之所以可以顺理成章，一个关键就在于农村土地财产权的软化和不稳定状态。那一头政府随意征用和侵占农村土地，随意确定和拖欠补偿费用。这一头村委会随意侵占和挪用土地补偿金，随意借出和变更土地承包合同，包括各省市以各种方式随意将土地征用的审批权变相的下放给市县。这一切的根源之一都在于另一造的产权主体地位的模糊。对土地最关心的是承包土地并付出辛勤劳动的农民，但名义上的产权主体却是村委会和乡政府。所以近年来学术界提出了许多关于土地私有化的主张，认为土地私有化是解决农业和土地问题的方向之一，但完全的私有在分散化的农业格局、高债务的农业经济和土地对农民承担着基本保障功能的现实中，亦存在诸多的问题。其中我认为比较重要的有两点。一点是李昌平在对土地私有化质疑时提出的，他说农村集体经济组织现在有几千亿的债务，私有化就等于债务的私有化，其实质是在进一步剥夺农民。换句话说，如果可以把农村集体经济组织整体上当作一个法人，那么私有化要对农民有利就必须是先破产后分家。破产把团体所有权和团体债务都破掉，然后再回到1956年前，确立耕者有其田的土地所有权私有。但另一点则是面对迅速的城市化进程和入世之后农业面临的全球化市场压力，集体（或换一个词叫做农村的财团法人）的存在是仍然必要的，现实看起来没有给中国由土地私有到宪政转型（杨小凯，1999）这一条路的机会。

那么有没有一条路是既能得到“私有制”下清晰的个人产权，使农民在土地征用及农业生产当中成为真正独立的财产主体。又能保持团体产权的存在，这种团体的继续存在面对市场时有集合的力量，面对债务时有出面挨打的好处，面对主流意识形态也有过得去的交代。我认为同时实现这三点的最为稳健的做法，就是推动农民土地承包权的永佃化或者说物权化。

穆勒在谈及自耕农制度时说，“不以事实上的永佃权或某种许诺为前提”，就不会有勤劳和效率，也不会有真正的市场。永佃权，即支付佃租永久性在他人土地上為耕作或牧畜的权利。永佃权是大陆物权法理论中一种典型的物权形式。是物权还是债权，这是永佃权和承包权最重要的区别。土地管理法规定土地承包合同的有效期为30年。根据物权理论，带有期限的承包合同关系，其实质就是租赁关系。承租方的权利是经由合同确立的普通债权，而非一锤定音的物权。无论政府怎样重申承包合同不能随意更改，但合同本来就是可以改的，在现代合同制度下合同可以改的机会越来越多。而随意与否的标准则有较大的弹性。这个区别不仅在法律意义上，同时在实施与维护过程中也有明显的不同。承包制下，政府、农村集体组织、开发商，包括农民自己，都不会认为土地是属于承包农民的。土地征用的对象也是农村经济组织而非农民个人，因为一个很简单的物权大于债权的道理，租赁关系并不会构成对所有权的处分限制。所以在法律上农村集体经济组织得到的土地征用补偿除了青苗补偿费必须分给农民（因为这是承包合同不能继续执行而给承包人带来的直接损失），其他的补偿是属于集体所有的，法规还明确了这些款项是不应该随便分给农民的。而土地使用的权利一旦永佃化了，则因为使用权的永久性让渡而限制了所有权人对土地的处分权。征用与否就将征求农民本人的意见。农民就像城市居民一样，天经地义的成为了土地征用时的谈判方。和私有化的效果一样，同样避免了“崽卖爷田”的问题。在此基础上，还可以建立起有限度的永佃权流转市场，促成农业土地资源的优化配置。

根据《全国土地利用总体规划纲要》，从1997年到2010年，全国计划安排非农建设占用耕地2950万亩，其中90％以上为集体土地。据测算，将有近2000万被征地农民需要安置。这一数字在低价补偿的征用制下只会攀升而不会收敛。最近在土地征用补偿上，各地也有一些可贵的尝试。如四川某地今年5月召开了首次土地征用补偿听证会，但如果不改革土地征用制度本身，而以听证会的形式来确定原本可以交易手段来确定的价格，难免还是舍近求远的。值得注意的是国土资源部在上海青浦等地开始的土地征用改革试点，尝试以土地使用权入股，农村经济组织与开发商分享土地收益，开始打破了大一统的土地征用体制，开始引入市场的力量，并从而解决失业农民的长期保障问题。但青浦的这一尝试是在政府的牵头和头啖汤的利益诱惑下完成的，而交易的效率要取决于对交易双方的产权界定，如果农村土地财产权依然在模糊的集体所有权和脆弱的农民承包权之间摇摆不定，那么这一市场化尝试的推广是否一定会切实维护农民的利益，还是值得怀疑。我认为，一方面推动农民对土地权益的永佃化，使其上升为典型的物权。另一方面推动土地征用的市场化，探索以公平、公开、公正的方式厘定补偿价格和分享增值收益的市场化机制。除少数确为重大的公共利益需要用地外，在政府宏观监控下适当开放农村集体土地使用权的出让市场。让政府成为这一市场上撮合监督的中介者，而不是牟取暴利的中间商。那么“切实维护被征地农民合法权益”的目标才有希望实现，对于社会的制度变迁也不无裨益。

2002-07-19

2002-08-15修改


 王怡电影收藏全记录(二)

王怡电影收藏全记录(二)

王怡

2002-7-8：

这段时间盗版查得比较厉害,去过几次电脑城都没买到碟子,

今下午终于搜罗到一些意想不到的好片.

侯麦： 《契洛特在下午》,前段时间给朋友,缺了心中总是不舒服,今天又买到了.

黑泽明《影子武士》，黑泽明的著名电影就差这一部了。

还有一部《黑泽明》纪录片，难得遇见。

费里尼《朱丽叶与魔鬼》、《爱情神话》，费里尼的片子买得不少了，就是横竖遇不到八部半。

杨德昌

《麻将》

《高斯福德庄园》

沙曼金《红鞋日记》之裸泳、电影、单车上的女孩、情欲游戏、

沙曼金《九个半星期》

《圣保罗的钟表匠》

北野武《大佬》

陈英雄《偷妻》

《亲密2》，苏菲马索

《死亡诗社》我也找了很久，楼上的朋友刚提到，今天就恰好遇上。

《给我一个爸》（科利亚）1997年奥斯卡最佳外语，捷克

戈达尔《女人就是女人》第11届柏林评委会特别奖，贝尔蒙多年轻的时候。

2002-7-28：

《锦绣童年，little man tate》，朱迪福斯特首次执导，第8届圣丹斯电影节最高荣誉奖

《尼罗河之旅》

《面包与郁金香》意大利、瑞士2001，导演：西尔维奥·索尔迪尼Silvio Soldini

《意大利色情男女》2001年英国学院奖最佳女主角

《阿飞正传》

北野武《花火》

《统治阶级》彼得米达克（英）导演

库布里克《闪灵》

《人性本色》坎城评审团大奖、最佳男女主角

《最危险游戏》荣获戛纳电影节金棕榈奖、柏林影展最佳影片、金球奖最佳男女主角

《豪情玫瑰》苏菲玛索，第42届坎城最佳女主角

大卫琼斯《圣诞颂歌》狄更斯小说改编

《芳名卡门》戈达尔，第四十届威尼斯电影节最佳影片金狮奖 （1983）

《风华险境》坎城最佳影片、最佳导演

《天堂梦醒vendetta》美国历史上的意大利移民骚乱

《惊爆内幕the insider》艾尔帕西诺，美国烟草公司诉讼案

《十字溪流》

《m就是凶手》弗里茨曼（德），奥斯卡最佳外语片

《好家伙》马丁斯科塞斯

《偷窥狂》迈克尔鲍威尔。坎城最佳摄影、最佳导演

《战争存亡录 INTO THE ARMS OF STRANGERS》，2000年奥斯卡最佳纪录片

《人证》

《法国情人2》

8月2日购碟：

《青龙》，《恋恋三季》的导演包东尼的哥哥。

《摩洛哥街童》导演：拿比·艾奥殊，2001非洲电影节最佳影片

米诺斯.福尔曼：

《金发女郎之恋》1965年提名奧斯卡最佳外影片

《月亮上的男人》

费里尼《罗马风情画》

《无名的裘德》温斯莱特1996年

《欲望解析》，第61届戛纳电影节最佳女主角、第49届柏林电影节最佳评审团大奖

《亨利八世的六个情人》，莎剧改编，英国广播公司

《第二个月亮》（向日葵），导演：威廉利奥·蒂·西卡 主演：索菲娅·罗兰，1970年

默森·马克马巴夫《坎大哈》坎城评审团大奖

《太阳下的诱惑》第71届奥斯卡最佳外语提名鹿特丹最佳导演、最佳影片

罗纳麦斯威《盖茨堡之役》

山姆派金帕《铁十字勋章》约翰姆斯柯本主演

《战火浮生》，终于换成了DVD。

《死囚之舞》导演：马克·弗斯特 Marc Forster

,2002年奥斯卡最佳女主角

《法国宫廷LE ROI DANSE》

迈克尔·菲吉斯《苦欲MISS JULIE》，1999。

《安妮日记》

《塔斯基吉计划》

《燃眉之急john.q》丹素华盛顿，，没有医疗保险的人看看这部片子。

杨德昌《一一》，给了朋友后，今天终于又遇见了。

还有几部中学时代的怀旧老片：

《绝唱》重要的是一点山口百惠的记忆。，

《追捕》还有高仓健

《纵横四海》吴宇森

《风月》陈凯歌，

8月11日购碟：

今天买到不少寻找中的好碟，

《十日谈》， 皮尔．保罗．帕索里尼，一直差这一部，有了。

费里尼的《八部半》 和《甜蜜的生活》，终于遇见了。

《罗塞塔》比利时1999，导演：达登内兄弟，

侯孝贤的两部片子，1984年的《风柜来的人》，和1985年的《冬冬的假期》，

陈国富的《征婚启事》，

《伊豆舞女》，山口百惠的处女作。，

8月15日购碟：

科恩兄弟《雪花膏命案》

大卫林奇《穆赫兰道》

大卫林奇《卢米埃与40个大导演》，纪录片，全球40个大导演使用古老的卢米埃摄像机拍摄一段52秒的影片。

《洛纳杜恩》lorna doone（英国）

《修女情深》意大利1993 导演：弗兰柯·泽菲雷利

sparrow

维姆文德斯Wim wenders《德州巴黎》

娜塔莎．金斯基

《法国情人》美国圣丹斯电影节最佳影片评审大奖、最佳导演

阿莫多瓦《活色生香》

Roberto Benigni《请求庇护seeking asylum》1979年第30届柏林评委会特别奖

拉斯.冯.提尔《破浪》

伊朗导演戴瑞什·麦赫瑞1996年《女人花》。

《活着为了证明》二战中德国对同性恋者的镇压

《牛的见证》

2002-08-15

http://www.tianyaclub.com/New/TianyaDigest/TianyaArticleContent.asp?idWriter=60852&Key=678700310&strItem=&idArticle=57364


 “以战争为业”和服兵役的合法性

“以战争为业”和服兵役的合法性

王怡

韦伯有两篇重要的讲演，《以学术为业》和《以政治为业》。探求在一个去魅的现代，知识分子如何领悟和挨近某种终极的价值。这两篇演讲体现出韦伯作为学者的精神贵族气。我在看完电影《巴顿将军》后想起韦伯的上述文本。因为巴顿也是一个充满精神贵族气质的将军，他用一生书写的演讲，可以仿称为“以战争为业”。

电影中的巴顿是一极具有专业精神的职业军人，对他的评价，不能放在某一个特殊阵营（德军或者盟军）里考察。有两个细节，一是巴顿驱车前往古罗马的废墟，在那里喃喃自语、诵读希罗多德的《历史》。另一个是巴顿视察战地医院时，被一个因害怕战争而神经失常的士兵激怒了，巴顿克制不住自己的鄙视和愤怒，竟然对之大打出手。

你不能简单说他是战争狂人，哪怕他是德国的将军。巴顿对于战争的敬业和迷恋，带着某种形而上的光辉。他把战争与人类的恢宏历史相连，在诵读希罗多德的名句时，一定也生出了"前不见古人，后不见来者，思天地之悠悠，独怆然而涕下"的喟叹。如果非要有军人不可，那么巴顿是真正的军人。因为某种职业性，在他眼里战争的合法性就不会与某个特定阵营划上等号。我记得高中第一次看这部电影后，我和所有的同龄朋友，无不被巴顿不可一世的气势所倾倒。在冯小刚的第一部贺岁片里，英达饰演一个渴望假扮巴顿过过把瘾的商人。我相信这个情节是非常讨好的，因为它折射了整整一代乃至几代电影观众在对于巴顿将军的仰慕。

这种仰慕甚至超过了对任何一名我方将领（包括苏联电影里的红军将帅）的迷恋程度。尽管我们自己拍摄了汗牛充栋的战争电影，一一讴歌数十名元帅大将，但却皆因被意识形态的方向性所笼罩，为战争暴力定下了一个伟、光、正的政治正确性，所以没能贡献出一个仿冒的巴顿来。因为朱德贺龙等人说到底都是以政治为业，而不是以战争为业的。所以尽管他们内心也有着对于战争和杀戮的酷爱，但却小心翼翼的用意识形态的伟岸包裹了起来。因为如果不将杀戮与某个绝对真理连起来进行捆绑销售，他们就有些杀不出手，并无法使手下的士卒亢奋。

而巴顿当年的迷人之处，不在于他身在曹营心在汉，不在于他面对法西斯的满腔正义。他不是政治家，也不去考虑政治的合法性问题。作为职业军人，他对于战争的敬业是缺乏方向性的，他的敬业指向一种战争的价值本体论，使我们在战争无法规避的时候有幸目睹了在杀戮之中谋求胜利和尊严的最精彩的努力。他并不用意识形态的噱头去刺激手下，而是用军人的尊严和令人尊敬的求生精神来寻求胜利。这种努力赢得我们的谅解，使我们敬重真正的战士，而藐视那些躲在战争背后的政客。

在2001年美国决定对阿富汗开战后，一名美国年轻人公开拒绝服役，他说：如果我在监狱中，我能活下去，如果我去上战场，可能三分钟就死了。

这句话涉及到兵役的实质，参加军队就等于在军事行动时放弃一切的民事权利，承诺将自己的人身自由乃至生命完全交付给自上而下的命令去支配。从民权的角度看，战场上的一个士兵，和一个奴隶并没有实质的区别。既然“自愿为奴”是不被允许的，也就不能完全用契约来解释兵役对于公民权的剥夺。一个国家在公共利益的名下，有权要求公民交出他们财产的一部分，如果这种要求是经过了一个正当的程序，这种要求就具有公法上的合法性。但一个国家在宪政主义下，有权要求公民交出自己的生命，交出自己的一切自治权利吗？

在巴顿这样的职业军人眼里，回答是肯定的。逃避兵役就是一种不可饶恕的罪孽；在一个国家主义者看来，通常的逻辑是如果大家都为了个人而拒绝交付自己的命运，那么谁来保家卫国？美国电影《爱国者》里的梅尔吉布森和《革命》中的艾尔帕西诺，这两个人甚至拒绝参加独立战争，理由是要捍卫自己的家庭。他们将“保家”与“为国”分的很清楚，梅尔吉布森说，即便是"国家独立"，也不足以构成一个让我们甘愿家破人亡的充分理由。因为一个三十里外的暴君和一个三千里外的暴君并没有什么区别（其实是有区别的，因为显然宁愿要后者）。正是这样的个人绝对优先于国家（霍布斯）的价值理念，才使得独立战争变得伟大。另外在60年代的美国，一些人拒绝服兵役，因为他们认为越南战争是不正义的。而刚才提及的那位年轻人，和前面相比，他的理由最单薄也最不容易被谅解：因为我害怕，因为我不想死。

我倾向于认为上述的人群，和迷恋于战争风云的巴顿同样得到我的尊敬。包括出自于自私和懦弱的“逃兵”。因为他们都对那个怂恿和利用他们去打战的理由保持了冷漠。如果一个人不想为了他人或他人提供的理由去死，那么他在任何时候都不应该受到国家的强迫。

我的最后看法是一个国家只能用金钱去雇佣、或以用道义去说服一个公民贡献自己的生命。而不应利用公共权力强迫任何人参加军队。在社会契约论的框架下，如果公共权力来自于私权的让渡和同意，那么生命权就是公民没有让渡也绝不应该让渡的部分。政府可以拿走一个人全部的财产，但缺乏足够的合道性强迫一个人在生死存亡的关头放弃自治，冒着死亡的危险彻底服从命令。

如果军人是一个职业概念而非政治或宗教的概念，那么只有两种人是真正的军人。一种是天生的巴顿。一种是拿人钱财、替人消灾的雇佣兵。

蒋介石在北伐时曾说，南方与北方之战，是有主义的军队和没有主义的军队之战。所以南方革命军是必胜的。这种仿苏联军制的“有主义的军队”，自国民党始，然后在共产党的手中发挥到了极致。成为至今妨碍宪政主义在中国大陆立足的一个根源。因为“有主义的军队”是最可怕的，暴力一旦到它的手中，就成了圣战。

“有主义的军队”和强制性的兵役，都是与宪政的合法性根基相冲突的。在解决大多数问题的时候，雇佣与强制或者发动政治运动比起来，都是最文明的方式。因为它够庸俗，庸俗到什么地步合适呢。在我看来，只要庸俗到拒绝政治思想工作，被枪毙时不会高呼诸如“打倒某某，另一个某某万岁”的口号，甚至钱拿少了可以像警察一样上街游行。那么人类战争的残酷性就会最大限度的受制于经济理性的衡量。

总结出以下的王氏定律，仅供执政者参考：

1、如果所有的军队都是雇佣军，世界上的战争暴力就会降至最少。

2、雇佣军是没有主义的军队，能在政治取向上保持中立，以实现军队国家化。

3、如果所有的军队都是雇佣军，雇佣军之间就会产生以谈判代替战争的倾向，甚至不排除用打官司来代4、如果所有的军队都是雇佣军，军队将效忠于纳税人和纳税人会议（国会），而不是效忠于另一个雇员（执政党）。

5、如果你是独裁者，请维持现状。

2002-08-17


 从刘晓庆案看"税收法定"的宪法原则

从刘晓庆案看"税收法定"的宪法原则

王怡

在最近尤其在针对富有阶层的个税征管中，刘晓庆涉税案件显然成为传媒和公众关注的最大焦点，但讨论主要集中在税负公正的话题上。8月6日，国家税务总局、财政部官员及参与税制改革的专家透露，国家税制改革的大体方向已拟定，而新的《个人所得税法》也有望在明年出台。年前已有专家指出，2000年我国的个税收入仅仅500亿元，占GDP的0.57%，甚至低于美国20世纪30年代大萧条时期的水平。所以是大有潜力可挖的。事实上，2001年的个人所得税就达到996亿，增长幅度近100％。

在关于"富人不纳税"的指责之外，事实上新一轮的税制改革和个税征管的启动体现出更加复杂的制度背景，即在90年代以来，随着市场化的进展和公有制经济在整体上的萎缩，国家财政尤其是中央财政不可避免的对于来自民间的赋税开始增强了依赖性。而这种依赖性在计划经济时代是不存在的。公有制经济的一个好处就是避免了收税的交易成本，国营企业的"利税"是放在一起说，但实际上"税"长期以来都无关紧要。所以中央政府的主要财源来自于整个公有制经济的利润，以及在低工资和非契约化的劳动体制及计划体制造成的工农剪刀差下对于城乡劳动者剩余的吸收。而不是主要来自对私人财产的课税。但经济改革日益造就了这样一个局面：政府要开始依靠直接收取民间的赋税来养活自己了。在90年代，由于个税的实际征收与名义税率之间差距悬殊，这种赋税对于政府生存的影响暂时还没有在民间和政府中形成主要的制度博弈的冲突。主要的力量集中在放权改革下中央与地方对于赋税权力的博弈上。这导致了1994年带有"财政联邦制"色彩的分税制的出现。近年来，中央政府因为公有制体制的缩水、社会保障的巨大缺口、地方在财政联邦主义下的自肥倾向以及几年来积极财政留下的后遗症，再加上入世和贸易自由化又使得长期以来赋税上依赖较深的海关税收开始锐减，在财政上日益陷入危机的中央政府已经有了将地税重新合并的想法，然而据上述官员的透露，传言已久的国税与地税合一短期内可能并不会实现。

而以刘晓庆案件为焦点的新一轮个税征管工作，体现出我国赋税结构将开始朝着以个人所得税为主的直接税（包括准备新开征的带有个人所得性质的社会保障税）在政府赋税收入中逐渐取代流转税而成为主体这一方向转变，这是大多数西方市场经济国家的共同特征。我国目前个人所得税的征收情况与名义税率和现实税基相比，显得实在太少。政府将其作为加强征管的一个重要突破，自然在情理之中。

同时这也预示着民间与政府未来在赋税上的制度博弈，将继中央与地方之间的赋税分割之后，有助于通过赋税厘清公民社会与政治国家在公法上的因果逻辑，并对于重构民间（尤其是民间上层）与政治国家之间的宪政逻辑具有推动性的价值。在历史经验看，赋税问题往往是现代宪政国家和民主制度萌生的起点。世界各国的民主制度乃至民族国家的独立，无不是从赋税开始。现在的局面其实比较类似于英国《自由大宪章》之前的历史。在封建时代早期，英国王室垄断着丰厚的世袭收入和独立的王室财政，所以对赋税的依赖性比较低，有点像改革前的公有制体制。然而随着政府膨胀和市场化的扩张（包括军事扩张），王室开始入不敷出，对赋税的依赖日益加强，于是直到约翰王时代，英王一面拉拢新兴的世俗贵族，一面横征暴敛，进行勒索者式的掠夺。然而赋税的依赖性和世俗贵族的不断强大使得君王的"收税"终于开始变成了一个需要开口"求人"的事情。最终这种冲突酿成了议会与君权在赋税上的分离，在1215年确立下"无代议士不征税"的原则，成为现代民主宪政体制的起点。

而在对民主制度的推动上，个税具有无可替代的地位。所得税超过流转税这一趋势不仅是经济上的，在政治上也具有特殊的正面价值。因为流转税是间接税，也就是说它的纳税人不是最终意义上的纳税人，随着商品的流转，流转税的大部分都是会被转嫁给商品流转的以后环节的。日本学者分析间接税的政治后果，指出在间接税情况下，纳税人在法律上被置于"植物人"的地位，或者说就是商品价值流转中的一颗螺丝钉。这就使得"纳税人作为主权者享有监督、控制租税国家的权利，并承担义务"这样的宪政理念几乎不可能存在。

从历史经验看，间接税可能激起的纳税人的反抗远远不如直接税。即便统治者到处设立关口、横征暴敛，只要这种税收像"传销"一样可以继续流转，往往并不会导致老百姓的抗议。以美国独立战争为例，英王向北美征税是自来就有的事情。但那些税都是间接税。美国人并没有意见。也从未援引"无代议士不课税"的原则表示抗议，遑论革命。但在一七六三年英王試圖將稅加於所有的官方文件上(印花稅)，却遭到美國人強烈地反彈。因为印花稅是一种无法转嫁的直接稅。简单说赋税问题引发了独立战争是不确切的，应该说从间接税到直接税的转变引发了这场革命。

所以一个较低的直接税的平均税负，所可能激起的不满和征管上的难度，将会远远大于一个较高的间接税的平均税负。即便是企业所得税，在公司股东看来也可以当它是天经地义的经营成本，但唯有个人所得税是从已经尘埃落定的属于自己的财产中拿出一部分来，并已不可能得到任何补偿和替代。因此只有个人所得税最能引起纳税人的"税痛"，增强其"税意识"，并对国家赋税的使用产生真正的关切，对赋税哪怕一丝一毫的的提高都会极力反对，对自己的利益伸张也最无顾忌。从而有助于在赋税与国家宪政之间构建起稳稳当当的、锱铢必较的关系。所以个人所得税尤其是累进制的个人所得税在西方各国的确立，也是一个比各种间接税的征收更加艰难的过程。西方各国宪政实践早期对选举权实行限制的时候，直接税的纳税人也往往是享有选举权的一个必要条件。

但因为建国之初和公有制经济体制在起源上病不依赖于赋税，所以这一切制度变迁上的难度被一举迈过。但在经济改革后，政府不得不从80年代之前主要通过计划经济在赋税之外获得财政来源，转变为在90年代主要依靠公有制经济之外的流转税来支撑国家体制。而到现在，个人所得税已经迫不及待的成为政府眼中国家赋税在未来较长时期内的新的增长点和输血管道。那么曾经被一举迈过的问题就会重新浮出水面。就目前来说，现实的推动力就是将有助于"税收法定"原则的确立。

"法无明文不收税"和"法无明文不为罪"被称为现代法制的两大枢纽。这里的"法"都指的狭义上的代议机构的立法。意思是说现代法治社会下的国家是建立在保护人身自由与个人财产的基础上的。几乎所有民主国家都在宪法中规定了税收法定原则，并无一例外将此权力仅仅赋予给议会。如法国宪法规定："征税必须依据法律规定"。日本宪法规定："新课租税或变更现行规定，必须有法律或法律规定之条件作依据"。美国宪法第7条将"规定和征收"税收的权力赋予国会，第6条则规定"一切征税议案应首先由众议院提出"。

我国的任何一本财税法律读本和教科书，开宗明义都要讲"税收法定"原则。然而我国宪法至今没有对赋税的权力归属进行明确规定（这也与我国在宪法起源和政府财源上长期以来并不依重于民间赋税有关），更不用说税收法定原则。事实上，我国自1984年全国人大颁行的关于赋税立法的授权条例以来，规定和征收赋税就成为了政府部门几乎不受任何控制的权力，而完全脱离了全国人大的监督。至今，我国所有税收法律的80%以上都是由国务院以条例、暂行规定等形式颁布的。甚至国务院将授权再次下放给财税部去制定各种具体规定。我们知道政府每一年的用度（财政预算）都是要拿到全国人大去审核批准的，但政府决定新征税种或提高税率却并不需要全国人大来批准。包括1994年分税体制也仅仅是由国务院一个规定就确立了的。这种只管出不管进、睁一只眼闭一只的财税体制，等于完全排开了民间社会在赋税问题上通过民意机构参与制度博弈的机会。由于上面讲到的流转税为主体、个税比重过低，加上普遍的"不纳税"或"不收税"的局面长期存在，因此尽管缺乏"税收法定"的宪法原则造成政府部门对于赋税大权的垄断，也并没有激起纳税人适当的反弹和参与制度博弈的积极性。

刘晓庆涉税案件传达出政府全面执行《个人所得税法》、尤其以高收入阶层为进一步主要打击目标的信号。这将促使主要的纳税大户开始真正将《个人所得税法》及其修改当回事情。在每年多交出几百个亿的局面下，势必开始进行制度博弈的反弹。报载，据财政部官员透露正在修正中的《个人所得税法》已经推迟到了明年。随着个人所得税对于纳税人和政府财政两方面的重要性日益加强，这部法律的修改也许不会再像以前的任何一部赋税立法那样轻松出炉。继前几年关于私有财产权的持续的修宪动议之后，"税收法定"的宪法原则，有可能将成为工商界和民间资本更加广泛介入和施加影响的又一次修宪运动。我也有理由相信，将赋税大权从国务院拿过来交还给纳税人（全国人大）的"税收法定主义"的修宪努力，将比略显抽象和政治敏感的私有财产权的话题对中国的制度转型发挥出更明显的推动力。

2002-08-19


 每个人的家乡都在沦陷

每个人的家乡都在沦陷

王怡

月初回到老家，谈及中学时代的母校，听说最近获得了“全国重点示范中学”的头衔，有望挽回近年来的颓势。回想我在作弊中成长的岁月，和这所百年老校的花果飘零，心中生出不祥之兆。回成都不到一周，就在《南方周末》上读到了揭露我的母校“四川省三台中学校”在创建“全国重点示范中学”过程中大肆作假的丑闻。

报道说，学校老师发动不同年级的学生，互相伪造一些所谓素质教育课程的成绩单。既有了成绩单，老师们自然也要闭门造车，为没有上过或敷衍的课程写出事后诸葛亮的教案来。教务处当然也要伪造教学计划和不存在的会议或教学检查的记录。尽管整版的报道并没能够全方位的展示整个作案现场，但顺理成章的，一个谎言要圆满，就要十个谎言来做佐料。报道还揭露，作为一个财政濒临破产的农业大县，为这次三台中学创建“国重”的战役花掉了一千万。据说还有几个超级校友为母校拉来数百万的企业赞助。主要大户是最高人民法院的副院长刘家琛。记得三年前他返乡，我的岳母住院，从医院骑车出来的路上，曾当街领略了他锦衣不能夜行的无上风光和数辆警车开道清场、在百米之远向我高音呵斥的大法官威仪。那些钱怎么来，怎么花，我不清楚，依据通常的经验也经不起追问。

母校在家乡，一种亲切的称呼叫做“台中”。渊源很深，可以和诸多历史遗迹秘密接头。其前身是清一代的草堂书院，杜甫客居三台时留下草舍几间，后人为彰显斯文，在遗址上建学堂、设试院以纪念先贤，激励子弟。直到1895年正式建了现代意义上的学校。30年代末东北大学流亡三台，直到1946年返回沈阳，之间都借台中的地盘传道授业。这8年时间是三台历史上的启蒙运动和黄金年代。高亨、丁山、赵纪彬、杨荣国、姚雪垠等近百位教授麋聚于此，学生们激昂文字，办文学社、实验剧团、东北问题研究会，出墙报、政论、传单，把一个千百年来游离在国家社稷和高深文化之外的丘陵县分拉入了各种式样的宏伟叙事。为台中和县上留下了一大批师生。后来以这批师生为基础，地方士绅登高一呼，得到川北36县的响应，在中学之旁创立了私立川北大学，为今日四川师范大学的前身，另创办三台尊经国学专科学校，为成都师专之前身。1950年内战结束、三台沦陷。因为水浅留不住人，私立川北大学被革命军连根拔走，化私为公。虽然再次留下一大批苗裔，只是道一变至于齐，再一变至于鲁。台中身上的一点香火气，本就是花果飘零斯文扫地的过程中，一路上沾上了些灰烬。但这在穷乡僻壤间，也足够滋养我父亲那样仰望文化而不得奥妙的乡镇子弟，足以使斯文二字在拥有130万农村人口的贫困县分上深入人心。

我的父亲最终离开三台，考取了远去的四川师范大学。这是一种不服气的骨气，对在革命政权下一个县城不配拥有一所高等学府的不服气。我的母校和我的家乡，在被整合进入这个革命政权之后几十年的历史，就是一个千百年间麻木沉睡而又一度被撩拨的自由精神不断沦陷的历史。60年代的一个冬天，台中内的草堂遗迹被狂热的学生尽数捣毁。一位被诬为和女学生苟合的原东大教师在宿舍后的一棵树上上吊自杀。几十年后，一位本校教师子女对围在这棵树旁的同学们描绘了当时的情景。在1950年之后的县级中学里，台中大概在全国范围都是师资力量最强的中学之一。无数与东大和川北大学渊源深厚的教师，在三十年的时间里被批斗、打翻、羞辱和残害。斯文、谦逊、文化的灰烬，乡土社会的秩序，都一去不返。高考恢复后近20年的时间，这所县分上的学校依靠历史渊源的宠爱，还极力维持着整个川北地区第一中学的地位。然而慢慢的，值得珍惜的东西都被毁去，那些激情的岁月、文化的先贤似乎都白白的轮回了一盘。只有一种声音回荡在整个学校的上空，在我近十年的青春期里，对我这样心性敏感的人构成了关于这所校园的梦魇。

我在台中7年，对学校没能建立起正面的情感，只有无数在私心里的诅咒。我的师长们，我的大多数比我更可怜的师长，他们的音容笑貌在一个渊源深厚的城池内，在他们兄弟姐妹的子女们眼里曾是一个代表着遥远世界的意象。这一意象的破产，在一个继续沦陷的时代，甚至没能够保持住比官员们的堕落慢上一拍的矜持。那个肥头大耳的校长，曾经举着一根十米长的竹竿在各种学生集会上维持纪律和不可逾越的红线，一个读不准任何一个音标却评为英语特级教师的家伙，在90年代三台县的迅速衰败中成为家财万贯的劣绅。年复一年的收受乡村教师和学生家长的贿金，已成为小城里公开的秘密。

90年代，当这个高歌猛进的宏伟概念具体而微在我的家乡，就是一句引人泪下的咒语。像一位全身孝服的女子。像每年几个主要的节庆时分老百姓趁着风高月黑悄悄放置在县委会门口的白色花圈。与对母校相反，我对家乡充满正面的情感。几年前在一个炎热的傍晚经过城郊河边的稻田，看见乡民在黄昏的水田里挽起裤脚，昂首看着我。我在那一刻有了哭意，有了恨意，并唤起一种真正的主意。我对自己说（虽然这是一个通常被滥用的句式，但在那时我的确在心里说出了一个真正的誓言），我这一生，永远也不能离这些挽起裤脚的人群太远。在那一刻我顽固的认为离他们太远就是一种罪恶。这种时刻在每个人的一生中会有数次。那个黄昏对我是一种价值转移的象征。一种向下的力量开始登场，从而抑制住了原本随着时代而高涨的向上的力量。

那种向上的力量抓住了堕落中的三台，并随之一起堕落。自从一位老红军佩戴着满胸的勋章远赴天安门广场为农民请愿之后，警察开始在每一辆离开三台的长途车辆上检查并截堵上访者。也许上访者有一个名单，也许更多的上访者脸上有相同的哀伤和愤怒，所以有利于被识别出来。当年收编了整个民间社会而建立起来的公有企业，在谁能卖光、破光谁就能升官的口号下，今天早已荡然无存。仅剩下电信部门高速增长，可以继续提供有限的就业机会，用一个月收入200元的临时工职位在数百竞争者中制造着二桃杀三士的仇恨。而在作为省城工薪阶层的我看来，我已完全无法想象和盘算在月收入200元的生活里该怎样呼吸。

有一种沦陷是你不能抵御的，你也无法确切的知道忍受和抗拒究竟哪一种才是理性的抉策？在宋朝，王小波、李顺的起义军攻陷益州（成都）转而围困梓州（三台）的时候，我的先人选择了长达数月、异子而食的殊死抵抗。在更远的时代，当刘禅递交降书，姜维率大军退守三台，却终于选择了君叫臣降、臣不得不降。然而在“革命”和“改革”这样政治正确的叙事下，三台开始沦陷，这种沦陷是如此日常，如此缺乏戏剧性的场面。以致于在一个沉沦的故乡思考我们的未来，渐进或者暴力，隐忍或者雄起，每一个词语都沉重得说不出口。在回乡的途中我开始检讨曾经写下的文字：在苦难面前，真理难道可以仅仅来自于逻辑？

我的家乡今天充满了失业者、刑事犯、退休职工、终日消耗在麻将里的人群，以及在教育者绑架之下被迫造假的孩子们。我可以在省城的报纸上时常读到籍贯三台的盗窃集团、抢劫犯和无钱就医的打工者的消息（因为色情业发达，强奸犯倒是越来越少了）。退休的官员们几乎无一例外的迁居他乡，个别留下的过着宽裕而寂寞的生活，在厚着脸皮和以前的被领导者一起下棋搓麻将的时候，受尽了来自后者的奚落和挖苦。县政府长期靠着负债和出卖公有产业维持生计。一百四十万人，三千里江山，仅仅依靠着对南方的欲望而继续存活着。农村只剩下“386199部队”，几乎家家户户都安上了电话，但除了月租费外没有一分钱的话费，他们只接听南方亲人打来的电话。

卖，成为这个城市的关键词。卖掉机关大院，卖唯一的公园，卖唯一的足球场。女人们则开始出卖身体。一位成都的朋友曾当面向我夸奖三台的色情产业和我的姐妹们的姿色。常去色情场所包厢的蔡姓县长被老百姓戏称为“蔡厢长”，大搞政绩工程的朱姓县长则被唤做“猪拱嘴”。传奇打工妹李小芳从南方回来，以几千万巨资买下几十亩县委大院，一时成为媒体的焦点和无数年轻女子的梦想。

数年前，有人在三台电影院放置炸药，和着来自美国灾难片《未来水世界》当中的惊声尖叫，当场炸死数十人。家乡的人们对这个时代失去了最后的温情。人们在悲剧过后开始略微兴奋的相传一个说法，说这场电影本来是县委县府机关的包场，后来临时取消了。我的一位同学在向我传递这个讯息之后，反复强调说，“这个人本来不是想炸老百姓的”。

由于这一悲剧，电影院成为了县城里被长期废置的一幢建筑，在我认识的人里，没有一个人在那之后去新旧电影院看过一场电影。

记得初中毕业的那一天，空旷的台中校园像一座坟墓。我和几位朋友一起在初三教室的外面，远远的用石块砸烂了几乎所有的窗玻璃。高中毕业，几乎还是同一群人爬进毕业班教室，在黑板上写下了十个人的名字。里面有校长、教务主任、班主任、团委书记等，顶上写着标题：“台中十大罪人”。

他们中的大多数，就是造假丑闻中依然为人师表的领导者。你不能不佩服未成年人的好恶。道貌岸然的教育者在他们面前说谎，就像丈夫在老婆面前说谎一样容易被看穿。这所中学对我和我的朋友们意味着什么，对这座在腐败和不义当中挣扎的县城意味着什么，我一直找不到一个恰如其分的比喻。直到前不久搬家买了一台滚筒的洗衣机，我在发动起来的洗衣机前端详，发呆。才猛然领悟自己在十几年的青春期里受到了什么样的磨难。我在一个粗暴的沦陷者那里究竟学会了什么，失去了什么。这所学校把成千上万的子弟洗干了，晾干了，挂在这座县城内外，风一来就飘如麻木的白旗。把一种具有自由传统的力量变成了顺从者的领袖。

我的可怜的父老乡亲，可怜的子侄。千百年来那么轻易就可以被统治、可以被恐吓的人民。肉食者克扣他们的工资，冻结亲人们从南方汇回的钱，拆迁他们的祖屋，并宣称债券从此一文不值。而我的乡民们做了什么，他们仅仅是在整个90年代新建和翻修了一千余座寺庙，以表达对台中这座政教合一的修道院的藐视。他们中的一部分人以持之以恒的上访，另一部分人以手起刀落的犯罪让这个社会和表面的政治法律秩序历经了反复的充血。

除了这样，还能怎样？

或者看到微弱的希望，或者等待戏剧性的场面出现？

2002-08-26


 恐怖主义与价值共识

恐怖主义与价值共识

——911悲剧一周年随笔

王怡

曾经预言过亚洲金融危机的克鲁格曼，在安然事件后说，9.11什么也没有改变，但安然改变了一切。因为安然之后，必有更多的丑闻被揭露，人们“将对他们信任甚至崇拜的资本主义体系产生怀疑”。9月4日纽约市政府公布了一项关于911事件的经济损失报告。经估算到2004年底，恐怖袭击造成的损失将达到830亿—950亿美元。仅仅拘泥于这个数字看，911改变的东西对于全球政治经济秩序而言，就实在并不算多。

然而911事件之后短短一年，一面以美国为主导的反对恐怖主义战争持续高扬，得到了国际社会程度空前几乎一致的支持，这是半个世纪以来国际政治极为罕见的一幕。美英并积极谋求将伊拉克树为下一个拟打击目标。另一面，美国以强硬的姿态退出了京都议定书和导弹协议，并在全球化浪潮中带头推进贸易保护主义，增加进口钢铁的关税和出口农产品的补贴。事实上这些都发生在911的背景或者废墟之上。换言之，一年前惨绝人寰的恐怖袭击事件，无论作为一个事实还是足以作为一个象征，都已经深深的改变了这个世界的政治经济格局。

如果将911恐怖事件看作以西方价值共识为基础的市场体制和单极化的国际政治经济秩序在全球化之中，所遭遇的来自某种非主流文明和价值秩序的不值得原谅的野蛮打击。这种打击一方面和安然事件引发的华尔街系列丑闻一样，体现出某种现代价值共识的内在危机。建立在和平、民主和自由市场之上的某种现代价值秩序和文明模式，在今天是否依然具有与其全球化进程相匹配的刚健的意识形态的说服力？由于这一价值共识在西方国家自身所出现的某种“合法性危机”和西方之外多元价值论的盛行，911恐怖事件这一残酷悲剧，事实上证明了目前经济全球化的速度的确超过了西方国家所能提供的价值支撑的能力。因为全球化是需要“意义”来支撑的，而如哈贝马斯所说，意义是一种稀缺资源，在911之后，就变得更加稀有。

一个问题是西方国家自身遭遇到的关于晚期资本主义的批评。在经济持续增长的90年代，博格斯就指出美国政治已经迅速衰落，大公司权力的扩张和经济全球化的强势影响日益造成了“公共领域的非政治化”。利己动机通常被视为市场体制的活力。那是因为这种源自社会个体的利己动机会被整个市场秩序及其游戏规则安全的容纳。在传统的意义上我们相信这种容纳。但大公司的资本力量一旦溢出传统民主国家的市场空间，并高速膨胀成为甚至在经济指标上超过政治国家的实体。建立在传统市场之上的民主与自由的价值共识及其制度能力是否还能驾驭和均衡这种本质上野性的力量，就成了问题。市场已经开始缺乏一种关于整体价值的力量去制衡大公司的自利行为，就像国际社会缺乏一种力量将人类整体生态价值施加到美国的行为方式中去一样。今天的国际秩序是一种华勒斯坦所讲的“双歧状态”。市场体制及其意识形态，以及种种反市场体制及其意识形态的政治经济模式共存于世。全球化的速度一旦超过了价值共识的速度，带来的就只会是混乱和无序。如弗里德曼所说，你无法部分的改变交通秩序，因为那势必带来灾难。如果车辆都迫不及待冲上了路口，而红绿灯尚未统一，只会源源不断的制造车祸和仇恨。

而在私人领域则恰恰相反，不断膨胀的行政力量带来另一种超比例的增长速度。现代西方国家在二战后普遍背离个人主义的传统价值而寻求国家行政对市场的介入。哈贝马斯曾指出，这种行政力量的增长反过来又促进了“私人领域的政治化”，使得本来通过公共领域的政治结构而获得保护的公民的私人性受到了威胁。因为这种背离一直以来仅仅得到了实用主义的解释（凯恩斯），而从未在意识形态上赢得过传统价值的谅解。这就使建立在传统自由市场之上的价值共识受到破坏，“从而带来了一种合法性的普遍压力”。换言之，政府的每一次对市场和文化领域的干预，都构成了对于民主自由价值的合法性和说服力的一次伤害。同时与非市场化和非民主化的价值秩序的冲突，也加剧了这种私人领域的政治化。比如911恐怖事件后，受害国每一位社会成员的生命都不可避免的政治化了，个人安全不再是治安问题，而首先成为意识形态问题。

这个世界的主流价值因其在公共领域的非政治化和私人领域的政治化而陷入危机。从而使这一价值体系在全球化经济扩张过程无力说服其他非主流价值体系归顺，并证明自身朝气蓬勃的合法性。911恐怖事件和安然等系列公司丑闻，其实都是这一全球化价值危机在美国对内对外的体现。

但是恐怖主义的错误手段，另一方面却又为整合全球价值危机和政治经济秩序制造出了新的合法性和说服力。美国之所以一年来在反恐战争和贸易保护的单边主义姿态上表现强硬，并获得较有效的支持和谅解，这和911恐怖事件以非人道方式撕开了更大的口子密切相关。国际政治经济秩序和全球价值冲突能否在一个单极化的局面下赢得一个较稳定的格局？这在一定程度上要取决于美国对这个世界在道义上的担当。现实力量和恐怖主义把美国推到了这个位置。911恐怖事件制造和积累了美国在道义上对运用其现实力量的支撑能力。然而如何善待这种力量，如何在美国传统的单边主义和孤立主义的道路上学会放弃和妥协，并借助人类整体利益的表达对传统价值共识的合法性困境进行修复，以获得国际社会更持久的支持和合作。这需要摆脱傲慢与偏见之后更多的克制和更多的智慧。回首世贸悲剧，对照一年来美国政府的作为，太多地方还相去甚远。布什利用这一空前的合道性资源做了很多事，但他的眼光放得太近，看出了这是一个做8年总统的机会，却没能像林肯当年废奴一样看出这是一个做百年事业的机会。过于霸气，对合道性是一种削弱，过于保守则是一种浪费。

2002-09-06


 “宪政论衡”继续开张

“宪政论衡”继续开张

王怡

“宪政论衡”论坛的主旨，在对宪政理论和中国宪政转型的思想兴趣。此种理论与此种转型的战利品或许最终体现在一部精当并得到有效支撑的宪法上，但宪政研究并不等同于宪法研究。宪政转型也不单单倚靠在宪法修订上。因此我们主张多元化的和跨学科的宪政研究视野，欢迎与之相关的各种讨论。

尽管在公开媒体上，宪政仍然是一个偶尔闪烁其词却无法得到深入讨论的字眼。而在正规学术体制内，包括在法学界，出于各种因素，宪政亦很难成为一个公开的课题。部分的研究则躲在政治正确的“宪法学”的框架内有限的的进行。但近年来，宪政话题也日益受到了不同学科的和民间非体制学术力量的真诚关注，包括法学、政治学、政治哲学、历史学、社会学等众多学科的研究和讨论都在一个开阔的视野内频频触及了宪政理论与宪政转型的方方面面。

“宪政论衡”希望为关心宪政的各路朋友提供一个学科融合的平台，为不同学科、以及为学术体制内的“正规军”和体制外的民间力量提供一种交流和沟通。因此“宪政论衡”坚持理性和真诚的学术讨论立场，但反对囿于学科和学院体制的划地为牢。并出于对一个非宪政制度下的学术体制的部分和有限度的藐视和失望，而极力提倡宪政研究的多元化和民间性。

“宪政论衡”论坛长期举办“宪政征文活动”，第一期征文已从今年4月开始，截至在8月31日。论坛继续开张后，我们将按原计划尽快评出优秀征文。并筹划第二期征文的主题。

“宪政论衡”接受与宪政理论和中国宪政转型相关的和各种研究和理性的讨论，并提倡原创。不接受深入现实政治层面的时事评论，不接受任何新闻类的转贴。我们不奢望论坛一时之繁华，但希望“宪政论衡”和我们的思考会伴随中国宪政转型之艰难路途，而渐入佳境。我们不奢望民主宪政的立等可取，但始终抱有坛经所言“千年暗室，一灯即明”的坚定信念。

宪政论衡：http://www.yorkbbs.ca/law/list.asp?boardid=4

感谢大家的支持。

2002-09-12


 从"税收法定"再看党国体制的危机

从"税收法定"再看党国体制的危机

王怡

前面谈及，税收征管运动反映出财政危机下中共政府对于民间赋税的依赖性前所未有的增强了。这种依赖性将为民间力量介入政治制度变迁形成压力集团创造一个契机，这个契机也是历史上西方宪政体制得以确立的一种较普遍的路径。那就是通过确立"税收法定"的宪法原则，来推动党国体制向宪政体制的转型。

统治的合法性问题，最现实的一环就是赋税的合法性。中共的统治合法性危机也并不单单体现在意识形态方面，其实目前的个税征管运动对民主化进程具有一种正面的推动价值。一方面神圣性和纯粹强制性的统治源泉在今天已经基本丧失道义上的说服力，而"税收法定"的民主原则和私有原则又尚未确立，逻辑上说这应该是统治者适当收敛对民众财富攫取的过渡时机，尤其是在"稳定压倒一切"这样的现实政治目标下。然而另一方面，共产党政府却像历史上大多类似情形时一切愚蠢的统治者那样，反而在这种统治合道性脆弱不堪的时候，还要不断加强赋税的征管和对民间财富的攫取，以饮鸠止渴的办法来应付财政危机的燃眉之急。这就把共产党在先验性统治尚未实现宪政主义转变时所出现的赋税的合法性危机彻底暴露了出来。这是整个统治的合法性危机在税收问题上的体现。

赋税合法性的日益脆弱，在我看来是产生普遍偷漏税行为的一个深层次原因。这种原因为偷漏税者出于自利动机的选择壮了胆。同时这也是专制政体下对于缺乏制度化博弈的一种替代。在民主化的政体下，博弈主要发生在立法与司法的环节。而在非民主政体下，由于前两个环节的不畅通，博弈则主要发生在行政和执法的环节。假如税率是民间可以谈判和在制度内施加压力的，如果政府要价说税率40％我才能保证提供目前水平的公共服务，那么不愿意交这么高税的利益群体会千方百计在制度化的谈判中施展拳脚，努力杀价。而假如这个税率根本是不可以谈判的，没有任何制度化的余地，那么不愿意交这么高税的利益群体还是一样会拼命维护自己的利益，他们的选择便是千方百计的偷漏税，以获得在民主制度下通过谈判可能获得的利益。

现代赋税的征收难度，固然存在着技术上的障碍，比如缺乏可以跟踪每个人和每笔交易完善的金融、信贷和财会制度，很多人指出这是目前大陆普遍偷逃个人所得税的一个重要原因。然而因为民主宪政制度的匮乏，国家一方面对民间赋税的依赖不断增强，一方面却完全无法在纳税人与国家之间构建起一种权利与义务相当的政治逻辑，这同样是赋税征收在今天的甚至更为重要的障碍。杨小凯引用Mokyr对十八世纪英法两国的研究，指出民主制度对于赋税征收的意义。英国光荣革命后的平均税率远远高于当时专制制度下的法国，但人民却更乐于缴税。而法国国王收更低的税却更难，老百姓也更加怨声载道。这就是一个新兴宪政国家"税收法定"的赋税与威权正在下降的专制国家横征暴敛的赋税之间的差别。如果一个政权不认为赋税是需要代议机构同意的，不留下制度化的谈判余地，而连他自己也知道那些关于统治者神圣属性（先锋队和特殊钢材）的说法又是自欺欺人，那么除了那些辛勤劳作老实纳税的人们以外，我实在想不出这个政权本身会有什么理由和资格去指责偷漏税者的"非法性和非正义性"。

因为所谓合法性问题，也就是"王"和"寇"的区别，或者"赋税"与"保护费"的区别问题。用韦伯的话说，一切的权力"都要求为自身辩护"。一切统治者"都试图唤醒和培养人们对其合法性的信念"。为什么你就是"王"？凭什么收我们的"税"？在暴力之外，还必须有使人信服的合法性的源泉。很难想象一个强盗会去指责在他底盘上的老百姓"偷税漏税"。换言之，当我们在道义上指责"偷漏税"的行为，也就等于在道义上支持统治者的合法性。

从理论与经验看，人类迄今为止的文明资源，关于为统治者和收敛者辩护的名分只有两大类。一类是"奉天承运"式的神学或伪神学的名分，以一个先验性的理由作答并因此而拒绝了质疑。这在启蒙运动前是主流，在这之后则是日渐干涸的支流。它的现代形式则是将先验性伪装在科学真理和历史目的论之下的共产主义意识形态。在此名分下构建的国家必然具有某种神圣性，这种施加在国家和政府身上的神圣性，不是对于暴力的更正，而是对暴力的美化。这种神圣性是此类政权向社会成员进行强制征收和"圈钱运动"的最主要依据。

另一类则是宪政主义。宪政的政治理论不外乎各种社会契约论，它将政府的"圈钱"的权力看作是最重要的一种权力，并将此种权力的合法性放在公民的"承认"之上。如柏克所说，"国家的税收就是国家"，政府的一切权力无不是来自于赋税并从属于赋税的。因此宪政对于政府的限制首先应当体现在对政府征收赋税和使用赋税的限制上。

而为什么政府从公民手中拿走财产是需要公民同意的？陳端洪在"宪政与财产权"课题的研究中指出，"有一個簡單的事實擺在我們面前，所有的憲政國家都是私有制"。原因很简单，仅仅因为财产是私有的所以才需要财产所有人的同意。民主制度从本质上就是私有产权制度。没有财产私有，政府对财产的处分就根本不需要征求非财产主体的同意。就像如果新娘没有人身自由，同不同意结婚的问题就问她的父母，而和她本人没有关系。这里面有一个很基本的逻辑，政府并不是在产权未确定的情形下而和公民约定一个分配的比例，这样的话叫做"分赃"。政府是在产权确定的情形下从属于公民的私有财产中拿走一部分，这才叫"赋税"。所以国家税收的前提也就是民主宪政制度的必然前提，即财产私有制。

在政府关于"依法纳税"的宣传中，这一点是被忽略的。他们从不去强调纳税与民主制度之间的关系。因为我们的国家税收不是建立在上述第二种宪政主义的名分之上，而是持续建立在第一种意识形态的先验性威权之上的。随手举一个例子，就在刘晓庆案的报道中，记者采访一些文艺界明星谈对纳税的看法时，一位大明星就这样说：依法纳税天经地义，因为该交的钱本身就不属于你，那是国家的钱。不交税就等于是偷国家的钱（大意）。

应该说这位明星的话代表了一部分在纳税上"觉悟"较高的民众的想法。但从宪政主义的角度看，这恰恰证明觉悟挺低的。因为这种看法本质上即我所说的还是把收税当作了"分赃"。认为国家坐地收钱那是自古以来天经地义的，跟开赌场的老板抽份子是一个道理，这就把现代民主制度下的赋税合法性给排开了。

有两种统治方式，国家对于社会财富的攫取都是不需要老百姓同意的。一种是神学或伪神学的统治方式，它的反面是宪政主义。另外一种则是"普天之下莫非王土"的公有产权制度，它的反面是私有制。1949年内战结束，共产党在大陆建立起明地里以共产主义意识形态和社会主义历史目标为统治合法性根本，暗地里则借助"奉天承运"、"五德始终"和"汤武革命"的传统政治渊源为其武功加冕从而一度获得广泛认同的"神圣统治"。再到1956年，它完成了这两种统治方式的结合。共产党的问题之一是，尽管在1949年它一度拥有合法性的道义资源，我们可以设想，如果1949年可以进行民意调查或大选，共产党事实上也将会得到极高的支持率。这种事实上的支持率如果可以在民主宪政框架下转化为一种世俗化的和程序性的统治合法性，共产党就将获得一种一劳永逸的统治合法性，它所建立起来的政权就好比是一家具有永续性和独立人格的法人。就像在中东和南亚一些同样拥有统治的神圣性资源的国家所进行的宪政改革一样。但共产党部分的因为意识形态的一度强势和公有体制的全面确立，从1956年一直到市场化经济改革的90年代，赋税问题都从来没有构成过对这个政权正常运作的经济上和道义上的困扰。即便在60年代初饿殍遍野的时期，中共政府尤其是中央政府的运作，也都从来没有对赋税产生过像今天这样迫不及待的饥渴感。因此它满足于其意识形态的"神圣统治"，像今天的某些私人老板满足于长期做一家非人格的独资企业，而不愿使企业在法律上脱离自己的人格而成为一个独立主体。这样做的后果是行而不远。一旦神圣性的道义资源不可逆的"脱魅"，当年的事实上的支持率就算再高，也仅仅是昙花一现。而无法成为一个程序上的起点来为今天的合法性辩护。

而更重要的问题是一旦"神圣统治"的面纱开始揭开，党国合一的体制在赋税上就暴露出它最大的一个死穴。究竟是国家向我们征税？还是共产党向我们征税？据曹思源的调查，中共的经费开支中，只有百分之五来自党员的党费，而百分之九十五都来源于财政拨款，也即来自于纳税人。换句话说全国人民的血汗钱都向共产党交了党费。这笔钱据"中国公民大联盟"的估算每年至少在400亿以上。而这些拨款甚至是没有预算案的。80年代胡绩伟在全国人大会上，曾经提出党的预算应该每年交给人大来审议，遭到了批评。含混不清的党国体制必然在赋税上造成党国不分，以国养党。这使得国家赋税的合法性变得极其脆弱，并必然随着共产党意识形态的说服力的下降而同步下降。这是中国共产党的统治最糟糕的地方之一，因为即便是苏联共产党，也有自己的独立党产，党库和国库也有适当的分开。苏共经费的41.6%都是来自它的党产利润。而在中国的皇权专制下，从汉朝开始皇室的财政就和国家的财政也有了明确的分离。国民党到台湾后也建立了党产制，尽管这些党产的来源在今天遭到了普遍的质疑。但也在事实上与国库实现了分离。

杨尚昆在他的回忆录中谈到了中共为什么不要党产的问题，一九四零年，当时中共的陕甘宁边区财政困难，朱德提出建立一点自己的"家务"，任弼时据此提出了军队屯田、开荒自给、对外售盐叁点建议，中共的党产从此时开始建立起来。以後还发展到在国民党统治的地区，共产党也去经商搞贸易，攒下不少钱。杨尚昆说，当时经营党产还有一个长远的念头，是在进城後，共产党"不领国家的钱，自己吃自己的"。但由於有民主党派的问题，毛泽东在一九四九年一月的政治局会议上，提出统统吃国家的，"党产的问题，以不搞为好，有饭大家吃"。於是中央党产就不再经营，当时的资产有的移交给北平市，有的折费给中国银行，党产经贸活动与中共脱钩，变现的钱交给中共中央特别会计室管，用来补助中共党的活动，照顾中共的遗属、交纳国际共产主义活动基金等。

有人说，国民党在80年代开放党禁实行民主化有一个足以自恃的依靠，就是它拥有几千亿之巨的庞大党产。说得明确些，就算它有朝一日下台，它也不会腰无分文。而足以东山再起。但中共最大的阻碍民主化的问题就在这里，它没有一分钱在法律上是明确属于共产党的。共产党也根本没有进行社团登记，一旦它下台在法律上就没有丝毫合法的地位。这种局面有些类似于传统国有企业的领导人与国企之间的关系。只要国企领导人在台上，企业一切以全民名义所有的资产，就等于是他个人的，可以随意挥霍。一旦他下台就什么也不是了，没有什么资产是可以带走的，因为他名义上的合法工资也只有一两千元。这就造成了国企领导的大肆贪污和对其职权的殊死维护。

最近有人提出要将党报的产权明确，建立"党产"。中共在前年成立新闻广播出版集团，将官方强势媒体几乎一网打尽，由中宣部直接主管。这一方面是加强新闻控制，另一方面亦是为将来厘定党产划清范围。这说明中共对于党国体制下赋税的合法性危机开始有了警觉，随着政府财政的压力和对私人赋税的依赖，以及伪神学统治基础的瓦解，将共产党的"保护费"夹杂在政府赋税当中进行捆绑式的征收，在实际税负以100％的速度增高的局面下，势必引起纳税人群体不断的反弹。而一旦"税收法定"的宪法原则得以确立，党国体制就将失去意识形态上的和源于50年政权传统的某种模糊的合法性，共产党就无法在预算制度化之后名正言顺的获得足够的经费来源。这又必然带来中共的压制和进一步加快建立党产的步伐。

因此赋税的合法性危机是中共合法性危机中一个纠集起诸多困境和契机的难题，王与寇，党与国，都只有在宪政主义的思路下才能得到新的安抚和辩护。如果共产党今天仍然沉迷于维护意识形态的神圣统治，不努力为其统治的合法性开辟新的资源，并在退避三舍之后将自身重新纳入这个新的框架，那么总有一天，东德共产党在下台后被迫归还一切资产的命运就将是中共不可避免的结局。

2002-09-16


 黑夜给了我黑色的鸡毛

黑夜给了我黑色的鸡毛

王怡



有一位电影大师说，为什么会选择电影呢，因为只有电影才能满足我们对于多种艺术形式的欲望。

我们三个人是以写作为生的，以语言叙事，以语言思考，甚至以语言恋爱。但在我大学时期看了上千部电影之后，我对文字几乎一度失去了信心。诚恳的说，这种信心到现在还没有彻底复原。在偶尔看见由名著改编的令人乏味的电影时，才有一种属于一个共同群体的快感。比如看曾获奥斯卡奖的《老人与海》。

这个论坛的缘起是在雷立刚的小酒吧里聊天，冉云飞2万余册的藏书，和我近500部DVD的收藏，令一些朋友暗起杀机。所以为安全计，我们商量了一个可以分享的法子，就是在莽昆仑流水兄提供的这个网上家园里，希望把朋友们对电影和藏书的欲望，和其中细微的把玩，在这里横陈出来，作为对世俗生活的一种暧昧拥抱或片刻的遗忘。

先锋戏剧家孟京辉今年拍了他的第一部电影，《像鸡毛一样飞》。描绘曾经的诗人和世俗的语镜之间的一场恋爱或者说偷情。“黑夜给了我黑色的鸡毛”就是里面一位前诗人为黑鸡养殖场改写的广告词。我觉得用在这里很合适。

读书吧，看电影吧，黑夜给了我们黑色的鸡毛，让我们像鸡毛一样飞。飞得不高，运气好的话，还可以落到阿甘的脚下。

胡说八道，但真心欢迎大家光临。一部电影，一本书，一个论坛，意味着什么，意味着独裁者没有必要。

王怡执笔。代表懒惰的雷立刚和迟到的冉云飞，以及自己。

2002-10-13


 丁克家庭、创世记和宪政民主

丁克家庭、创世记和宪政民主

王怡

近来因为常被问及为什么不要子女，根据场合不断临场敷衍、突冒奇想或者借用别人成熟的案例（如萧翰兄的篇章《我为什么不要子女》），慢慢开始形成了各种博大精深的丁克观。今日只说其一。这意味着国家的团体人格与执政者的个人或团体人格的彻底分离。宪法作为一种人格化的权威，逐渐去取代各种非人格化的权威，从而完成对政治叙事的重新书写。

通常把专制政府与细民的关系模拟为父子关系，并以这种拟制来提供主宰与服从的正当性。古时由孝推忠也是这个逻辑。但此种模拟并非理论上的类推，仅仅是对于事实的简单描述。我就是模拟了你怎么样。大不了就拿父子关系往上一扣，给专横配一个事后的修辞。读论语发现这个类推根本上就是一个比喻，一个文学性的跳跃。一个似是而非的比喻就把几千年的政治合法性打发了。所以儒家哪有什么“外王”的政治哲学，只有政治文学罢了。

还有一重父子关系也是成王败寇式的追认，即君主与上天间的父子关系。统治者脸转过来是老子，屁股转过来是天子，这就形成了传统政治文学三世同堂的政治权力结构。这也是中国文化缺乏宗教情愫的一个源头，哪里有绕过父亲去膜拜爷爷的道理呢。你看今天乡政府的大墙都贴着醒目标语——“越级上告是违法行为”。

很多人对丁克者通常的指责说不要子女是缺乏责任心。这是种误解。在责任之下，养还是不养不构成一个疑问。但是生还是不生，这就是真正的问题。责任是从生养中诞生出来的，无生命即无责任。所以在最近一次聚会中，我反复出言提醒一位朋友的命名方式，因为她讨论中老是使用“父母”这个词汇。我说在我们的话题中没有“父母”，无子女即无父母。因为生养是一种创世，命名也是一种创世，有前一种创世才会有后一种创世。“创世”的意思也就是无中生有。所以你只能使用“成年人”这个概念。而一旦使用这个概念，所谓“责任”的对应者就不会指向子虚乌有的“子女”，而必然演变为一种成年人对社会应负的生养责任。这种责任成立的话，计划生育就是天经地义的，而同性恋当然就是不可饶恕的罪孽。

我说，纳粹的逻辑就是你这个逻辑。他们在30年代隔绝和屠杀犹太人之前，就隔绝和宣判了数千德意志同性恋者的死刑。

可见语言是思考的第一步，你所选择的概念一错，逻辑推演跟着就错。如果概念是意识形态话语系统在洗脑教育中预装了的，那就一路错到底了。你一思考，上帝和领袖就一起发笑。所以哲学和革命的进程都是开始于理想，终结于语言。

然后质疑者说出了最厉害的一句指责：你以为你是谁，在是否生养子女的问题上你显然把自己当作了上帝。

以上帝或其代理人自居，这对一个自由主义者而言暗藏着明显的政治不正确。因此我呆想片刻，方才肯定的回答：对，一个成年人在是否生养子女这件事上，他（她）的角色就是上帝。生养就是一种创世，你能因为上帝在漫漫的永夜中不去创世而指责它吗，你能指责一个混沌初开之前的宇宙吗？如果你是亚当的后人，根本就没有你。那么如果你是另一个时空中的造物主，你能指责你的邻居没有责任感吗？

另一位朋友冉云飞告诉我，当他有了女儿，才真正感觉到统治者的心态，和自由主义的精髓。他也将父女关系与君臣关系联系起来，面对尚无自由意志的婴儿，他说自己感觉到自己就是政府，就是上帝，就是一个绝对的主宰。学习做一个父亲的过程就是一个从创世者到自由主义者的转型过程。在女儿6岁的时候，他对女儿说，我们之间是一种契约的关系，父母生下你就是与你立了一份契约。

创世是一个起点，像宇宙大爆炸。对于被创造的事物来说，创世之前是不可质疑的，没有善恶更谈不上权利与责任，如老子所讲“天地不仁”。因为创世不仅是肉身的起点，更是意义的起点。创世之前归于先验，之后才是经验。所谓创世的先验性，就是肉身及其意义的无中生有。经验往回退其尽头一定是一个先验的起点。但冉云飞的父女观与儒家传统父子观的差别在于，上帝的身份到创世为止。从创世者到自由主义者的转型过程就是从先验到经验的过程，从身份到契约的转折。这一过程可以堵死从父子关系向政治文学想象进行推进的悠悠之口。

Tobeornottobe，这话首先不是哈姆雷特的困惑，首先是上帝、成年人和革命家面对创世问题时的困惑。改朝换代不一定意味着创世，但如果统治的合法性模拟了父子关系，尤其是暗含或明示了对之前的统治合法性的否定，那么创建一个政权就等于是对生养的模拟。因而也就等于一次创世。而如果创建一个政权是对以往政治合法性基础的延续，那就等而下之，类似于一次过继。

而生养和造物一样，都具有触目惊心和无中生有的直观性。革命政权的建立就不然，

它没有这种直观性。因而它的树立想要成为一个创世般和先验论的起点，并意图使这种先验性一直延续到创世之后。那就必须离开先它而存在的肉身，而使创世深入精神和灵魂的层面。这样一个政权的成立之日就有了一个伪神学的称谓，叫做“解放”。在政治文学的意义上，创世者即革命者就成为了世俗社会在精神上的父亲。

这样我们就看到了三种具有一个先验起点的创世行为：造物、生养和解放人类。

美国独立革命也是一种创世。是对之前政治合法性的彻底颠覆。就创世这件事本身而言，亦是先验主义的。但其开创的另一种政治合法性（契约论的合法性），却做到了让先验到创世为止。一种经验主义的合法性就是这次创世的主要内容，就像肉身是造物的主要成绩。就像冉云飞在生养之后对女儿说，我和你的关系是一种契约。

在我的理解中，从先验到经验，这就是基督教信仰的精髓。即道成肉身。上帝与子民的关系和冉云飞及其女儿的关系非常类似，旧约到新约，就是从先验的创世到经验的契约。也是上帝在创世之后的真正确立。因为严格讲就像没有子女就没有“父母”可言，没有被造物也就没有造物。上帝只有在创世之后，才回过头因自身的创世行为而被命名为上帝。所以创世并不仅仅是创造人类，同时也创造了上帝。是对上帝及其被造物的同时命名。所以创世这件事使上帝开始具有身体性。尽管圣经说上帝按照自己的形象创造了亚当，但在亚当之前，上帝的形象并不具有丝毫的身体性。但在亚当之后，这种身体性就开始出现了。

身体性的出现是基督教从先验到经验的一个转折。因为意识到这种身体性，上帝才开始与人类立约。严格说是与亚当的后代立约。这就是旧约。我们也可以从上帝与亚当后裔之间的契约反过来证明这种身体性的存在。为什么是与亚当的后裔而不是与亚当立约呢？千万不要误解为这是一个时间问题。亚当是上帝的所造之物，而亚当的后裔则是亚当的所造之物。与亚当的后裔立约是从先验到经验的标志。上帝选择立约，就暗示和承认了生养与造物这两种行为所具有的相似性。有那么一点“附庸的附庸不是附庸”至少不是绝对附庸的意思。

最近的《书屋》有一篇文章回答对于旧约中耶和华残杀嗜血的指责，作者论述了一大串理由后甩出一张王牌：“事实上，只要你承认了上帝是造物，就等于承认了上帝对于人类生命的主权”（大意）。言下之意你若不信仰上帝上帝就根本没有杀人。你若信仰上帝你就无法用世俗的道德去质疑你的造物。“天地不仁”就从创世之前延续到了创世之后。就像和冉云飞不太一样的父母们爱说，你是老子生的，老子自然可以打你。

这是寻常的宗教容易导向世俗的极权主义的先验基础。也是寻常的教徒容易在世俗领面前延伸为臣服者的逻辑。一般的宗教都是到此为止的，一般宗教只有旧约阶段，而无新约阶段。所以一般的宗教下常有极权主义的土壤，只有基督教，严格说只有新约能够开出近代宪政民主的地盘。

新约是一个关于上帝的身体性正式登场的过程。通常将耶稣在十字架上的受难视为对人类苦难与罪孽的担当，但基督受难的首要意义是身体性的极端呈现，这种极端呈现使新约成为信仰背景下经验主义的立约。以后当康德将此种信仰背景从上帝名义下解放出来，其世俗形式就成为宪政民主的方向。

只有当肉身而非灵魂成为创世的标的，才可能促使超验止于创世而形成新约。而众生的平等尤其是统治者（创世者）与被统治者的平等才是可以理解的。中国革命与美国革命的最大区别就在于，美国革命是一个从创世到立约的过程，走完了从旧约到新约的道路。而中国革命只有创世没有立约，只有暴戾的耶和华，没有受难的基督。这导致先验性在创世完成之后继续延续下来。我们的宪法序言就是对这一创世的描述，相当于旧约的第一章。而接下来的篇幅就是摩西受领的诫条。

尽管当年创世者的后裔在当下语境中，其玉体横陈的肉身已经暴露无遗。但这种身体性最终需要一个极端的呈现，即十字架上的受难。中国的宪政要从先验统治走向先验背景下的经验主义立约，就需要历史必须翻过创世者及其后裔受难的那一章。以受难而非以征伐来开启新约的时代。从这个意义上说，受难是创世者的责任。耶稣走上十字架并不是由人类的罪孽注定的，而是上帝的创世行为注定的。

换言之创世就意味着受难。你要创世，你就早晚要准备受难：造物、生养和意图解放人类的革命。

回到丁克家庭的话题，我选择丁克，并认为我不要子女的勇气，其实胜过了出走之后的拉娜。

2002-10-14于十陵


 经验主义的司法与经验主义的写作

经验主义的司法与经验主义的写作

——读王琳《法网拾贝》

王怡

在我眼里，法律与哲学等其他解释系统一样，给予了我们将经验中的真实世界抽象化的能力。我们在理念世界中建一个地球仪出来，用它来应对（应付）一个复杂具体到无边亦无住的经验世界，然后将无穷尽的细节与肉身无情的忽视。我们常说法律无情，我理解所谓“无情”的实质就是抽象化。

这就在本质上决定了一切法律概念及其表达在经验世界中的有限性与模糊性。在这个角度上理解司法和诉讼，司法就是一个将高度抽象的理念世界重新语境化和具体化的过程。这一过程也就是经验主义立场对于理性主义法律传统的渗透和消解。尤其对于中国近代化以来的法律传统与现实而言，这种积极的渗透作用就更加显要。加上王琳此书中讲到在现代宪政国家，权力制衡的重心慢慢落在司法，而“司法主义”则构成了立宪主义的重要支柱。我想这就是为什么我和王琳兄在随笔写作中都如此关注司法领域的极重要原因。

一年以来，王琳兄在《检察日报》等处、我主要在《21世纪经济报道》开有法治评论专栏，遥相呼应，并在关于判决书中公布少数派意义、垂直管理与司法的地方主义以及辩诉交易、法官评议制度等话题上有过激烈的交锋，或观点上的针尖对麦芒。而王琳心捷手勤，发在网络上的法治随笔就更多了，真如散落之贝珠。在我看来法治评论本质上就是一种经验主义的写作方式。好的法治随笔和好的司法其实是一样的，是抽象化理念在一次次语境中的落实，是经验主义分析对于概念世界的一次次修复。我想这是王琳此书中的大多数篇章讨我喜爱的原因。因为读者将在其中看不到概念世界向着经验世界劈头盖脸笼罩过去的简单的三段论（尽管部分篇章我还觉得有此嫌疑与痕迹，不过鉴于作者站在文本外已经保持了沉默，我也闭嘴先作无罪的推定）。

施特劳斯说，哲学必须是政治哲学。因为政治是给予哲学思考的一种限制，我们也可以理解为经验世界对于抽象世界的一种限制。在此种限制下，一个法治的和宪政民主的公共领域就是我们在形而下的世界中可欲的事物，而一个法治的和宪政民主的公共领域在一个高度理性主义的概念世界中，它对于肉身的遗忘必须通过司法的经验主义性质得到适当的矫正。而司法之所以能够成为宪政制度下的重要支柱，之所以能够在宪政制度下将一切政治问题化为法律问题（准确的说是化为司法问题）而得到解决。司法的经验主义性质是其中一个极关键的要素。尤其考虑到我们西化以来的整个思维背景长期被一种高度抽象化与体系化的理性主义的价值系统所笼罩，而法学的传统（尤其是侧重于立法而非司法的传统）亦和这种来自莱茵河畔的气息相互迎合。这种传统下的一个具体表现是，“最容易的事情就是立法（全国人大一天可以通过5部），而最困难的事情就是司法”。这和在经验主义司法主导下的宪政国家就刚好相反。

如果博弈不放在立法的环节，博弈就会顺延到司法的环节。这一点不仅在目前诸多个案中，而且在关于司法地方保护主义的争论中都是一个明显的逻辑。所以司法的改革就必然要与其上游的宪政改革接上头，如王琳所说成为立宪主义的重要支柱和推动力量。而我与王琳在诸多话题上的分歧也在这一点上开始拉开帷幕。司法的经验主义性质对我来说是一种立场，我认为司法的经验主义倾向在传统概念世界的解释力和可信度日渐下降的现实中，将逐渐对这一高度理性化的法律传统构成挑战和消解（同时也构成了新的语境化的解释），从而推动对英美普通法道路的吸收和经验主义传统在中国的重新确立（古代中国的法律传统更加接近于英美经验主义而非欧陆的黑格尔主义）。并由于这一确立使得更上游的宪政民主改革在意识形态退潮之后获得新的立约基础，也为司法争取到在新的宪政框架下的重新定位。基于这一立场，我对近来年基层法院的诸多自下而上的经验主义的改革（零口供、公开判决书少数意见、辨诉交易等）总体上持一种支持的态度，甚至对司法的地方主义性质进行公开的辩护。因为这里还涉及到我另一个与之相关的立场，即经验论下的地方主义与联邦主义道路。

但对王琳来说，司法的经验主义性质乃至宪政民主本身的经验主义性质，以及这种性质与我们理性主义的法律传统和政治哲学上的意识形态之间的紧张关系，似乎都仅仅只是一种可参照的视角。“司法主义”在立宪主义中的支柱性力量，这一论点为王琳所指出但并未被其看重而成为分析论述的一个窥探的管道。我是站在这一视角之内的，他则站在这一视角之外。

我的视点差不多是体制外的，在严格的学院派看来属于野狐禅。而王琳的法治评论则代表了法学界一种对于司法改革的较为主流的声音和倾向。他的价值立场也是极为鲜明的，他在某种程度上是一个更加彻底的保守主义者。因为法律天生就具有保守主义的气质（经验主义的气质也正是倾向于保守主义的），因此也可以说王琳的立场与姿态是更加专业性的。更加是一个彻头彻尾的法律人。和我看重地方主义和普通法的道路不同，他更看重的是最高法院作为最大的利益驱动集团，在司法改革和未来的宪政博弈中可能发挥的关键性力量。在他看来，这种力量才是真正可以在司法改革中整合司法资源，并在未来推动司法从政治架构与公共权力的边缘地带走向其中心的稳妥的保证。他希望这一过程在司法的内部是自上而下的，是不用考虑与其他领域过多配合的。同时极度强调对现实司法传统的连续性的遵奉。

王琳兄这一思路对我启发很大，起初我简单的将此认定为一种体制内的惯性思路。言下之意颇有几分轻薄。后来读他的文章较多了，发现其中道一以贯之的地方。尽管我更强调并试着在这里表达一种另外的看重：今天的司法改革对于宪政民主转型存在着必然的依赖性，以及在此转型过程中可发挥巨大的能动性的塑造力量。但我还是要充满敬意的指出“不用考虑与其他领域过多配合”的立场，其中包含着一种真正的、对于中国司法来说同样稀罕的专业性精神。一种带着贵族气和专业矜持的执著与热列，用作者的话说就是“乐与怒”。是读者将在这本法治评论集中迎面看到的。

而另一个方面，尽管我也更强调通过经验主义的演进去颠覆现实司法传统与现实政治哲学之间的依附关系，甚至渴求朝往英美普通法方向的转折和对于立法崇拜与法律理性主义的瓦解（立法崇拜的实质就是崇拜一个理念的世界以及崇拜公共权力）。但我还是要老老实实的承认，不管今天的现况如何，“对于现实司法传统的连续性的遵奉”态度，骨子里就是彻底的英美经验主义立场。

在上述迥异的立场与思路下，许多事件上王琳与我的评论就往往大相径庭。也许正是这种鲜明而有价值的差异才使王琳兄成为令我尊敬的一位评论者和努力向大众进行法治的经验主义表达的写作者。也使我敢于以这样的一篇思路对比的杂感来为王琳兄此书的序言。网络之上我们交往有年，却总在现实中失之交臂。不久前我才错过了与王琳兄第一次亲密接触的机会，我的希望就是读者朋友们就不要再错过这本书。

2002-10-29于红照壁


 存在主义的宪政观：“天行健，君子以自强不息”

存在主义的宪政观：“天行健，君子以自强不息”

王怡

“宪政论衡”网站原名“宪政探讨在线”，由“宪政文本”网站和王怡个人网站“秋天的乌托邦”合作开办。旨在聚集和推动对宪政理论与中国宪政转型的研究及关注。并部分的出自对学院体制的官僚化、商业化和意识形态控制等问题的藐视，尤其希望推动来自民间和网络的学术与思想力量。论坛长期举办“宪政征文活动”，以会天下学子。不求一剑光寒，但愿座上客满。

论坛自2002年4月开办，短短不过半年，先后寄身于读书网站、莽昆仑论坛和中外法学评论等处，先后流离失所，可谓惶惶乎如丧家之犬。蒙草庵居士大力襄助，终于开通了独立的“宪政论衡”网站和论坛区，及永久性的域名www.xzlh.com。

孔子曰危邦弗居，我们既选择从流浪到定居，显示出对网络世界和真实世界依然抱有适可而止的信心。所谓千年暗室，一灯即明。有一明的信念，就当有千年的恒心。易经说，“天行健，君子以自强不息”。这是典型的中国传统的宇宙观与历史观，一种非目的论的根植于先验背景下的经验主义。我愿意将这句话看作现代宪政的根本精神。亦将中国近代以来一种目的论的先验主义的统治和对于社会的粗暴建构，看作是对这一传统的彻底背叛。

一位朋友说，“天行健，君子以自强不息”，不就是哈耶克的“自发演进秩序”吗。此言诚然。易经的精神尚有一种“天行健”的先验主义背景。但易经的经验主义性质就在于“天行健”是相当虚泛的，它构成一种背景但并不构成一种教条。《易》的重点落在了“君子以自强不息”的生生不息上。这种生生不息是非目的论的。而中国近当代的政治哲学教训是如果“天行健”一旦落实，君子就根本无法自强不息。

而哈耶克似乎是一种彻底的经验主义。这种彻底性在“除魅”的世界之中站稳脚根，在我看来需要一种存在主义式的勇气和一种文化保守主义者的矜持。但我们今天的问题是身在一种意识形态伪神学的治下，既没有足够的矜持，又缺乏适当的勇气。

在上述分别上，我将宪政的政治哲学模式分成两种，一种是“天行健，君子以自强不息”的，我称之为“虚天立宪”。一种是哈耶克配合韦伯的彻底经验主义式的，我暂时找不到适当的命名，姑且称之为“合约立宪”。也可以将之看作是契约论的两种模式，一种契约是圣约的延续，是政治哲学和理念世界自上而下的演化。价值世界构成一种支撑，但被部分的虚去，为“生生不息”的自发演进秩序留下余地。这种模式在当代世界的问题一个是还没有可能？一个是还有没有危险？

另一种契约则是民商契约的延续，是商业社会和经验主义理性自下而上的推进。仅仅落实于商业交易伦理的世俗的正当性，就足以支撑一个非目的论的和合符道义的人类社会的组织方式。在“宪政论衡”之前的相关讨论中，我记得马克义先生就是持这种坚定的立场。这种模式的问题是在“天赋人权”根本不存在的前提下，守约为什么是必须的？另外，将价值世界及其文化传统视之为一个真实世界当中的经验主义的事实，那么这种宪政模式在技术上如何处理这个事实？如何在合约中处理这一部分标的？

宪政的困境其实是人类的永恒命运，是亚当吃了智慧果之后的结果。吃了智慧果，世界就开始除魅。然而彻底的除魅既不可能，也是一种灾难。是比被创造更加彻底的灾难。因为除魅事实上就意味着被抛弃。因此宪政的本质就是互助式的自救。

宪政。事实上是吃了智慧果之后的人类在历经千年磨难和无家可归之后找到了的一根拐杖。当人类与神的立约无法继续之后，人类以宪政的方式相互立约，在“天行健”的背景或废墟上开始一个“君子以自强不息”的生生不息的自发秩序。拐杖的意思是经验主义的，但承认拐杖说的前提却是先验论的。

宪政。是人类失去整体性救赎可能之后的一种群体生活的经验主义道路。宪政建立在价值的废墟之上，这一点对于中国的语境而言是一个极其尖锐的事实。宪政的立约对中国而言，不再可能是““天行健，君子以自强不息”的“虚天立宪”。因为这种基础已经被伪神学统治耗尽。在我看来这是意识形态统治带来的最大的浩劫，和最大的生态破坏。即无意义的群体生活所依赖的仅有的文化价值的资源，为了一种伪神学统治的建立和在合法性危机时期的维持而被不间断的挪用，不间断的贪污。几千年自发演进秩序的缓慢积累，被败家子挥霍一空。

但中国的宪政转型也不可能是彻底经验主义式的 “合约立宪”。因为世俗理性无法抚慰和处理一个价值的废墟。如范亚峰兄所言，百年悲情，无从排解。这种民族主义的悲情要求宪政必须在世俗商业理性的延伸之上，寻找非功利的支撑点。这样的宪政秩序才可能抚平今天社会当中根深蒂固的戾气，让一个“当今世上欲望最多道德最少”（王力雄）的民族沉静下来，开始心平气和的挣钱。所以宪政对于中国不仅仅是一个简单的合约问题，而具有巨大的民族心理治疗的价值功用。在我的阅读范围内，这是范亚峰兄提出的宪政心理学的思考方向。

这也说明，宪政主义的道路，实质上就是民族主义的道路。

剩下来的道路就是一条，我称之为“存在主义的宪政观”。存在主义本质上也是经验主义的，但不彻底。不彻底之处在于它承认一个价值世界的毁灭作为它“自强不息”的前提。这使存在主义的姿态就是一种“先验主义背景下的经验主义”。如果说一个彻底的经验主义者抱着“菩提本无树”的看法，一个存在主义者的姿态就是：“身如菩提树，但已遭雷劈”。

我们的道路似乎只有一端，即义无反顾的反对伪神学，义无反顾的承认民族价值根基的毁灭。就如海难中的乘客一样，他们达成契约在厄运中自强不息。这时候的合约不完全是商业合约的延续，而闪烁着存在主义的价值光辉。又如余英时所说，中国像一架飞机，共产党则是劫机犯。那么宪政的立约就是被劫持的乘客们所欲达成的契约。它不是商业性的，也不是神圣性的。它是存在主义的。

对中国的宪政转型而言，真正的问题是如果“天行健”已经没有了，如果伪神学也正式瓦解，这个民族到底还能不能自强不息？如果千年暗室是一个事实，还有没有人愿意为一灯即明而努力？像西西弗为巨石的命运而努力。

价值世界的重构和救赎的可能也许对于单独的个体依然具有价值。但在公共领域，要重新营造“天行健”的基础我的看法是不可能的。宪政主义的道路就是一条存在主义的道路。在世俗的和国际关系的意义上，宪政主义也可以说是这个民族唯一的“救赎”之路。只有敢于担当民族命运的悲剧性，敢于承认近现代中国历经了多次车祸之后，在价值世界中已经终身残疾。宪政的立约才能超越商业性功利之上，以一个残疾人的身份去追求最大可能的自强不息的幸福，去争取一个经验主义的拐杖。这种存在主义的勇气通过对价值毁灭的正视而获某种形而上的基础，获得价值的反光。

因为真正的勇气和信仰，往往都来自真正的绝望，而不是来自盲目的信心。“绝望”带有一种形而上的气息。新约正是从极端的绝望中诞生的。说中国缺乏宗教信仰，其实就是说中国缺乏绝望者。

“千年暗室，一灯即明”。这句话的意思就是绝望中的信仰。

2002-11-04于成都十陵


 两岸猿声啼不住，轻舟已过万重山

两岸猿声啼不住，轻舟已过万重山

王怡

《21世纪经济报道》今日社评

江泽民访美期间，在休斯敦的晚宴上曾诵吟李白过三峡的名诗：“两岸猿声啼不住，轻舟已过万重山”。这一千古名句恰好也可用来评价刚刚闭幕的中共第16次全国代表大会。之前，三峡工程亦正好完成了截流。而16大所确立的“全面小康社会”目标和“三个代表”思想在执政党党章中的完整表达，其历史意义也不单单限于1978年后的改革时期。必须将之置于中华民族在现代化转型中历经磨难与反复的、长达百年之久的“历史三峡”当中，才可能得到更清楚的凸现。在党的16大报告中，一个温和、清晰和可期待的转轨后的现代社会格局，开始经过曲折的两岸，而显露出了一个开阔的“我们的幸福生活和美好未来”的前景。

这一前景，即一个建立在市场“基础性作用”之上的，全面的而不是“不平衡的”小康社会。坚持一个尊重市场与“一切合法的劳动收入和合法的非劳动收入”的社会，这是对中国人民与全人类历史经验的总结。而市场必然会带来利益人群的分化和利益的“不平衡”。反对并强制性的消除这种基于多元化的不平衡，是逆时而退；承认并不再惧怕这种分化，就是与时俱进。时者，势也。顺势而为，以“三个代表”的思路吸收各阶层优秀分子加入执政党，“最广泛最充分地调动一切积极因素”，在执政党领导方式的完善和改革中，使党成为一个有容乃大的协调者，成为全国人民的先锋队，而不仅仅是一个垂直的领导者和特定阶层的先锋队。报告所确立的这一方向显示出，只有这样才可能保障一个全面和普遍的小康社会的方向，也只有这样，才可能称得上真正中国特色社会主义的方向。

16大是承上启下的一次大会。它的重要意义不仅在于完成了新一届中央领导班子的顺利交替。更在于面对百年未有之变局的经济盛世和利益多元格局，党的领导班子与时俱进完成新的制度转轨的不懈努力。它不仅是对十三年经济改革的一个总结，更是将这一经济改革的成果制度化、将经济基础的巨大变迁向上层建筑落实的一个新的起点。

这一落实，就是在制度上对阶层分化与利益不平衡的的现实进行接纳，对不同利益的伸张提供博弈的空间。在“最广大人民群众根本利益”的视角下，将不同集团的利益主张通过一个民主化的制度变成“最广泛最充分”的“积极因素”。今天所谓新的制度转型，就是执政党以“三个代表”的开放胸襟和法治化的手段，力求在一个多元化和多中心的利益格局中，做到以前在一个单一和科层化的格局中可以做到的事情。甚至是没有做到的事情，即一个“全面的小康社会”。

国家统计局官员近日向公众披露，到2050年，中国将有望超过日本，成为世界第二经济大国。有国情专家甚至宣称，中国在2020年即可超过美国成为全球第一经济实体。在此期内，中国社会未来最重要的制度变迁，也许就是如何寻求制度与权力结构的平衡。一是在经济大国的民族目标与16大所提出的“全面小康社会”的社会主义诉求之间寻求平衡，二是在不同社会利益群体与不同地区利益之间寻求平衡。能不能将这两个平衡落实在制度上而非仅仅依赖于人事，其实就是“坚持稳定压倒一切”的关键。16大报告事实上已经指出了寻求平衡的途径，即在思想上和战略上坚持“三个代表”，扩大党的领导基础的广谱性。在行动上和战术上则通过党的领导方式的完善和进一步的经济体制改革和政治体制改革，“把全体人民的意志和力量凝聚起来”。但区别在于，今天所亟需的是通过法治和契约的方式把利益分化甚至冲突的人群团结起来，就像以前主要通过政治权威的力量把利益趋同的人群团结起来一样。

16大在具体途径方面的突破，集中体现在两个方面。一是对个人正当利益的确立。报告不仅指出“必须毫不动摇地巩固和发展公有制经济，必须毫不动摇地鼓励、支持和引导非公有制经济发展”，而且更显要的指出了“一切为我国社会主义现代化建设作出贡献的劳动，都是光荣的，都应该得到承认和尊重。”，“一切合法的劳动收入和合法的非劳动收入，都应该得到保护”。这里的两个“一切”比两个“必须”来得更加彻底，对非公有制经济的工具化的肯定态度转变为了对非公有制劳动者的本体化的肯定。这反映出三个代表思想的本质，就是对个体正当利益的充分肯定。对一个由私人利益和个人财产所构成的领域的认同，并将之视为执政党努力奋斗的“幸福生活和美好未来”的本身。这种认可也就暗含了通过契约和法治去实现利益平衡、解决利益冲突的必然思路。

另一个方面则是对地方正当利益的确立。报告指出，“在坚持国家所有的前提下，充分发挥中央和地方两个积极性”。 对于国有资产，要“由中央政府和地方政府分别代表国家履行出资人职责，享有所有者权益”。这是对地方利益和地方政府在法律上的主体性的适当认可。从个体利益的正当性到地方利益的正当性，这样一种递进的思路，显示出“最广大人民群众根本利益的代表”绝不是一句大而化之的口号，而是由下而上的有着鲜活血肉与生命力的重要思想。这一思想不仅是意识形态上对执政党传统思想资源的新发展，而且是从私有财产权和国有财产权的可操作的角度出发的崭新变化。这种变化和务实的态度，同样暗含着一种更加积极的思路，即执政党“三个代表”的这种“代表性”将不仅停留在意识形态的指导意义上，也将逐步落实到程序性的制度变迁上。战略与管理将通过进一步的市场化和法治化的发展而得以结合。

“十五始展眉，十六君行遠”。我们应当有信心在16大张开的新的局面和更加务实的制度建设上，渐行渐远，最终走出漫长的历史三峡。使“我们的幸福生活和美好未来”这样令人怦然心动的社会主义诉求，最大可能的赢得制度的保障。据有心人统计，江泽民宣读报告时，代表们响起掌声正好也是16次。这16次掌声，或许正代表了一种有分寸的信心。

2002-11-16于成都红照壁。

（因社评写作在意识形态之下说话，文字表述不完全代表撰稿人个人立场）

附：

今天，中国有没有政论？

王怡

安替提出了如何进行新闻写作的难题，并作着自己的努力并尝试着给出自己的标准。我一年来作为特约撰稿人参与21世纪经济报道的社评写作。对于如何进行社评写作也有一些自己慢慢的把握。因为安替所说的一种去掉价值判断的零度的还原事实的新闻写作，对于社评写作来说就不适合了。你要把不同的价值立场尝试表达出来，又因为社评的性质要默认现有的意识形态。在默认和依附之下才能说话。这样的说话怎么样是值得去做的努力，怎么样就成了负面的伤害或帮闲？

比如这篇评论16大的社评。如果我以个人名义，就决不会这样写。但利用媒体寻求表面依附于意识形态之下的公开和适当的表达，对官方言说完成另一种有差异的叙事。我坚信这是一种有价值的努力。并愿意投入这样的努力。但在个人价值立场的表达与隐姓埋名的此种写作之间，我的确有不能对底线和分寸做到完全的自信。我在这里署名表示了对自己这种异己的写作的一种负责和自信。但这种自信不彻底，所以末尾的那句话其实又是在向一些有着相同价值立场但不接受这种表达努力的朋友请求谅解。

我并未进入媒体，我参与这样的写作是因为觉得这样做是有价值的。努力和逐渐推动公开的表达，不断将民主的具体目标和市场化的渐进可能在时政评论中点出来，并随着某些变化不断尝试扩大言论的尺度。这是《21世纪经济报道》社评一年以来坚持的方向。这一期话题比较特殊，所以表达上对意识形态的依附较强。我把它贴出来，也想听听大家对此文中这种意识形态较强的默认的分寸和效果有何批评？以及讨论如何在公开的媒体上和言论尺度内，去完成对主流意识形态完全不同的叙事改写？

但我也没有高估这种言说的努力。只是认为这种努力是必须去做的。去做不是因为幻想，而是因为绝望。没有知其不可而为之的心态。今天的知识分子恐怕就根本无法找到自己对社会的担当。

宪政民主与意识形态这两样截然相反的价值目标和理念世界，他们所指向的经验世界只有一个，相同的一个，即我们今天的中国社会。这个真实社会在今天的几乎任何的变化和细节，和价值世界之间并不是非此即彼的一一对应关系。所以我们的真正问题并不是什么样的话应该说，什么样的话不应该说。而是什么样的话是值得去说的。值得在对意识形态表示默认的前提之下去说。什么样的话则是不值得去说的。不值得去玷污自己价值立场的纯洁性。

与媒体合作就是与体制合作。而一个自由主义者与体制合作的分寸在哪里？在某些对康晓光文章的过激批评中，我认为康的努力是值得自体制外的自由主义者尊敬的，因为自由主义不是思想不是宠物，而是意欲推动的事业。没有意欲推动的努力的人，就不是自由主义者。而只是养自由主义学术宠物而自慰的人。尽管我绝不会以个人名义写康晓光那样的文章。但中国的自由主义如果连新民主主义在40年代的那种包容性都没有，把康晓光这样的思考者都朝非彼即彼的对方阵营推，自由主义也就完了。

某种政治正确的立场纯洁性是自由主义的敌人。也是导致新左派与自由主义之争日益恶劣的部分原因。在16大这样重大的政治事件面前，在一个国家最高权力交替的时刻，整个中国在今天有没有政论？在网络之下的公开场合有没有媒体对此公开的表态？独立的表态？如果完全藐视意识形态的、价值立场与之截然相反的表达是不可能被容忍的，那么在默认和臣服于意识形态的前提下进行独立的评论，对一个自由主义者而言，这样的努力是值得的吗？这样的声音是应该寻求发出的吗？

我对此无法占有完全的自信。

2002-11-17


 从市场到宪政②：三篇社评

从市场到宪政②：三篇社评

王怡

昨天闲言兄一篇征文提出“要宪政不要民主”的观点。其重要理由在于实行“民主”对转型期经济的发展似乎有负面影响。宪政与民主能否作此割裂是一个问题，另一个问题是，在我看来，“民主”恰恰是今天转型期经济的市场化的要求。我和恒方兄在《21世纪经济报道》撰写的社评，今年以来一直持续关注和揭示“从市场到宪政”的可能性。今天经济上的的两大难题，财政危机和银行风险，最大的问题都出在缺乏民主化的制度渠道。现实的民主压力不是来自于知识分子的观念，而就是来自于今天的经济和财政困境。在现实操作层面，我的一个基本看法是，财政危机和赋税危机将成为中国推动民主宪政的一个突破口。而这个口子将首先导致地方主义的合法化。从而有助于使宪政的方向走往联邦主义的道路。

之前写过一篇社评，后来取名叫《从市场到宪政：经济沙皇时代的结束》，谈论停止国有股减持的事件。下面是这两周的社评，谈论社保基金和银行呆帐。问题不同，但原因都一样，都是因为不同政府部门和不同市场主体的利益分化。越是分化，越是多元，解决的思路就越是一样，即民主。

而所谓民主，并不单单是选举。其经济上的意义就在于一个必不可少的“制度化的博弈渠道”。

另：最后《国有资产全局如棋,中央地方有合有离》一篇写于16大之前一周，希望抢在16大前公开倡导地方主义和主张国有财产权的分化。但因报社考虑到政治风险，拖到16大政治报告出来的当天才敢登出来。

2002-11-18

——

第一：

多方化解银行呆帐，协作推动利率市场化

王怡

9月24日,中国人民银行决定将之前在银行间债券市场进行正回购操作形成的未到期国债余额，转换为相同期限的中央银行票据。这些期限在一年之内的央行票据，功能上相当于央行发行的短期债券。这在财政部长期不发行短期国债的情形下，为商业银行提供了短期资金融通的工具，为银行间债市创造出流动性和蕴含其中的套利机会。

商业银行不良资产比重过高，已成为金融体制越垒越高的风险。银行在此情形下普遍惜贷，而将主要资金和增值机会放在了超额存款准备金和银行间债市两个方面。应当说这种投资选择在目前条件下对商业银行而言的确是降低呆帐损失的理性选择。但由此带来两个问题，一是超额存款准备金给中央银行带来了越来越沉重的利率压力。二是银行间债市由于供不应求，中标利率开始不断走低。如果这一趋势不能扭转，对央行而言一是带来降息的压力，二是改变商业银行资金流向，一部分资金转变为超额存款准备金，央行的利率压力继续增长。一部分则可能铤而走险进入股市。两种局面都不是央行愿意看到的。而降低甚至取消超额存款准备金的利息尽管是央行愿意做的事情，但这样做会进一步造成银行间债市的供不应求。在商业银行缺乏足够投资渠道的条件下，这无异于逼虎下山，金融系统的整体风险将不可预测。因此，推动利率的市场化，创造债市的流动性，为商业银行提供规避风险的金融工具，就成为解决上述问题的先决条件。

于是今年6月，央行开始在银行间债市进行正回购操作，出售在短期内将予以回购的债券，吸出资金以拉高中标利率。取得了不错的短期效果。当然央行进行正回购操作也有因为固定汇率制下在外汇市场放出基础货币而需要通过债市的正回购维持平衡的因素。不过因为未到期的正回购合同不具有流动性，在商业银行的风险规避上正回购操作并不能产生制度化的效果。现有条件下，如果要为商业银行创造短期融资和风险规避的金融工具，应该是由财政部发行一年以内的短期国债为首选。但财政部对于财政压力的考虑显然多于对金融风险的权衡，迟迟不愿发行短期国债。这次央行决定将未到期正回购合同改为央行票据，并说明央行票据这一金融工具将长期存在。事实上是替代了短期国债的功能，并体现出推动利率市场化的倾向。

尽管据报道，如财政部官员所说“财政部和中央银行的根本利益是一致的”，都是为维护和发展一个健康的国债市场。但国债市场对双方而言和对商业银行而言是一样的，都不是目标、而只是一个手段。财政部希望国债市场成为一个可以化解财政压力的输血管道，而央行则更看重国债市场在目前金融环境下为商业银行提供一个资金融通和风险控制的氧气房。货币政策和财政政策角色和定位不同，其考虑和思路有差异，甚至在具体操作上出现对局之势，这并无须讳言，事实上也是极为正常的。不过央行和财政部在央行票据与短期国债上的不同态度，也已说明商业银行不良资产带来的金融风险的压力与政府的财政危机带来的压力开始合流，开始在国债市场上相遇，甚至可以说开始出现了对于稀缺资源和市场功能的博弈。

金融改革与其他方面的改革一样，日益呈现犬牙交错的复杂性。不同部门、地区或市场主体已形成不同的利益与压力集团，形成不同的思路和侧重点。这一点倒并不是令人担心的地方，因为这甚至是一件好事。然后令人担心的是我们能否尽快的形成一个协作和博弈的制度化环境。无论是商业银行的呆帐问题，还是政府财政的压力问题，都需要货币政策与财政政策的协同作战而非单兵突进，需要不同部门利益制度化的博弈和良性沟通。传统体制下主要依靠上级部门统一规划和全局安排，而并不强调这种制度化的博弈。但今天这一传统路径必然要向着部门协调和民主化的博弈渠道转向。才可能在复杂的利益交错和信息分散之中形成最不坏的一种合力。

另一个例子是从10月1日起，国家税务总局制定的《金融企业呆账损失税前扣除管理办法》开始执行，《办法》明确规定部分呆帐损失不得在税前扣除，并规定了不得提取呆帐准备金的债权和股权的范围。从总量上减少了可以通过税务支持而得到缓解的呆帐损失。而几天前，104家城市商行联名呼吁要求得到更多的税务支持。并对我国目前涉及呆帐方面的计税规定提出了诸多质疑。减少准备金提取与降低呆帐风险是一对矛盾，而化解银行呆帐和潜在的金融风险与加大税收缓解财政危机同样也是一对矛盾。而推动利率市场化、创造市场流动性与化解银行呆帐之间都有着复杂的逻辑联系，这种逻辑上的联系在现实操作中就变成了不同机关和利益主体之间的联系。

银行呆帐和金融风险的化解，最终要靠推动利率市场化，靠创造更多的流动性和灵活性来为商业银行创造转身和盈利的机会。但这需要不同政府部门和不同市场主体之间的立场妥协和利益谈判。长远的看，银行呆帐的问题不仅仅是一个经济和技术问题，而是一个利益立场的妥协问题。这将取决于我们能不能建立起一个成熟的和制度化的博弈渠道。

2002-09-30

《21世纪经济报道》社评，2002年10月7日

第二、

社保基金名分待定，入市风险长放眼量

王怡

近来多方传出社保理事会将选定首批投资管理人及社保基金行将入市的报道。这一行军号角对行情淡然的股市和近期国内政治经济格局而言，都有着令人振奋的正面效应。社保基金入市的话题已持续两年有余，而去年社保基金参与中石化配售一役初遇败局，帐面浮动亏损2亿多，将全国社保基金2001年收益率下拉至2.25%，与一年期银行存款利率持平。此一幕仍历历在目。

劳动保障部去年针对社保基金的行政监督、征缴清欠和举报问题频频颁布相关规章，一个月前国家七部委又联合下发《关于加强社会保障基金监督管理工作的通知》，要求各有关部门进一步加强社会保障基金管理，确保基金安全。如果以社保基金为本位而非以证券市场行情及其难以预测的微妙意义来思考问题，那么我们有理由认为在各方面制度尚不完善和整体社会经济出现全方面信用危机的较长时期，社保基金的安全是比基金在存款和国债投资之外的收益更为优先的向度。这也是国务院七部委联合发文所强调的关键。而不到一月，我们便听见了关于300亿社保基金即将挥师股市的消息。

长远的看，社保基金通过证券投资等多种方式进行保值增值，是对股市和社会保障制度两方面都有好处的必然大势。关于入市风险的讨论也宜长放眼量，如果部分社保基金有望在近期内入市操作，除了选择优良的社保基金管理人外，另一些因素的考虑亦是万万不可或缺的。

我们看到，劳动保障部门出于支付压力对基金安全的考虑明显偏高，基金入市对证券市场的影响在其思考中的关联度则较低。而基金理事会对于投资方式的拓展却更显出跃跃欲试的魄力。至于多数股民，则在其投资利益与个人社保安全的不同立场间游离不定。一方面各种政策走向的博弈中，不同部门或人群的角色与利益关联决定了其思维的不同侧重。另一方面，社保基金的风险与安全，包括其征缴和监管上的诸多问题，都与社保基金在产权性质与名份确定上的模糊性有着密切的关系。

从国外关于社保基金的性质界定看，有两种比较确切的产权状态。一种是以社会保险税的形式从雇主和雇员那里征缴，这就明确了社保基金的性质是国有资产和政府预算收入。其专款专用的特征并不影响这种肯定的名分。这种名分同时带来了政府在法律上对纳税人的支付义务。其基金管理方式也不会影响这种肯定的义务。另一种则是非税征缴方式下社保基金在信托制度下具有的双重所有权。这是一种非政府预算的团体财产权形式。而我国目前的社保基金正好介于两种明确的产权状态之间。似税非税，官民不分，而政府对于社保的法定责任也就含混不清（尽管国家社保基金的缺额每年都得到了政府的财政拨付，国有股减持亦将减持收入或股份直接无偿的划拨给社保基金）。所以在通常的讨论中我们会常常看到诸如“社保基金是老百姓的‘保命钱’”这样名不正言不顺的混乱说法。

在传统的思路下，国家行政机器关心的只是如何将钱强制性的筹集起来，然后应付某种国家经济职能的支付需求。至于这笔钱的产权如何并不予考虑。尽管《社会保险费征缴暂行条例》将社保费划在税收之外，但对社保基金却没有任何财权界定，仅仅规定“征缴的社会保险费纳入社会保险基金，专款专用，任何单位和个人不得挪用”。现在社保基金开始进入资本市场，谁来受益，谁在承担风险，社保基金理事会到底是董事会还是管理层，政府的连带责任如何厘定，这些问题不理清楚，而依然靠一套行政化的监督体系来应付一大笔天文数字的市场化资金的管理、制衡和激励，是不现实的。

而将社保基金视为非政府预算的团体财产，存在着几个问题。第一，我国目前尚无确认双重财产权的信托立法。第二，社保基金与一般的信托基金又不同，它的征缴是强制性的，这种施加在公民身上的强制性带来了政府的连带责任。因此社保基金不可能通过破产来免除其对缴费者的支付义务，也就不可能完全实行私有化的产权原则。

事实上，在社保基金的产权模糊性之间，近年来很多做法已经显示出社保缴费开始向着“税”的特征演变，即强制性增强和纳入政府预算。按目前说法税务部门是“代收”社保费，所以《暂行规定》规定对“拒不缴纳社会保险费、滞纳金的”，征收部门没有直接采用强制性手段的权力，只能“由劳动保障行政部门或者税务机关申请人民法院依法强制征缴”。但因为征缴不力一些地方政府早已突破此节，如广东去年规定税务部门可以直接“书面通知其开户银行或者其他金融机构从其存款中扣缴社会保险费和滞纳金”。而江苏在两个月前，干脆通知各地将“社会保险基金纳入预算管理”，要求将养老保险的余额缴入国库。

也有一种意见认为非税的方式可以使政府财政相对脱离于社保基金的营运风险，保持一个适当的责任距离。但这种考虑并无法推脱政府因为强制力量的介入而必然具有的连带责任。反而使得社保基金的责权利变得弹性不定，加大其市场化营运的风险。同时将社保基金视为参保人员的公共基金从而将社保基金的风险视为参保人员的公共风险，一旦将来社保基金遭遇股市上的较大风险，就有可能引发更难以控制的社会心理恐慌和多米诺骨牌的局面。

在衡量社保基金入市的风险时，和股市发展和社保基金增值保值同等重要的另一个问题，是打造整体社会经济在矛盾重重的转型期和普遍的诚信危机之下的制度安全感。并尽可能努力使种种改革措施在一个逻辑同一的民主化博弈的社会制度架构中得到相互的呼应。无论是产权和责任的明析，还是社会保障的公平性和社会化，以及社保基金的征缴难题、劳动力价格的准确比较和劳动者对雇主依附关系的弱化，一个在税收形式下进行信托管理的社保体制都将发挥出更加制度化的功能。完善一个财权明确的社保制度并不能避免某次投资的失误，但制度化的努力却可以尽可能化解整个系统的不可测风险。

2002-09-27

《21世纪经济报道》社评，2002年9月30日

第三、

国有资产全局如棋,中央地方有合有离

王怡

前不久，国务院办公厅发出关于“妥善处理现有保证外方投资固定回报项目有关问题”的通知。开始对某些地方政府为吸引外资而采取“保证外方投资固定回报”的做法进行清理。国务院的考虑是在“国内资金相对充裕、融资成本较低、吸引外资总体形势良好的有利条件下”地方政府的上述做法明显将造成国有资产投资的不平衡的风险，对国有企业的增值保值不利。而某些地方政府坚持这么做，则显然更加看重吸引外资对当地经济的拉动作用。

国企产权改革化解“所有者缺位“与政企不分的重要思路,是打破大一统的所有权格局，以寻求投资多元化之下的制度张力。这个多元化，通常指的是国有资产与非国有资产在企业产权结构中的离合关系。所谓离合的意思是有离有合，并认为建立在独立利益立场之上的合作要比垂直控制之下的效果更加可靠。这是政府与民间或者说国家与市场之间一种积极的张力。但是另一种同等重要的离合之中的张力，另一种须打破的大一统的产权管理体制却长期以来被忽视了。那就是国有资产内部或国家内部中央与地方之间的离合与张力。

中央与地方之间在放权让利的离合中体现出来的张力，是20年经济改革取得杰出成效的一个关键因素。但与政府和民间在国企产权改革中名正言顺的离合相比，中央与地方在国有资产管理上凸现某种离合中的积极张力却只是一个经验主义的过程。由于国有资产在法理上是属于国家中枢的，中央企业与地方企业之分长期以来仅仅是一种行政管理上的离合。但在国企改革进入产权改革阶段后，随着行政干预的逐步消退和国有资产效益问题的日渐沉重，这种行政管理上的分工就势必逐渐演化成关乎所有权行使的离合。其中最重要的一个内容是剩余索取权上的离合，由此推动了1994年分税制的诞生。

随着国有资产管理体制的建立和政府逐步退出企业竞争和日常管理的进程，这种中央与地方之间由国有企业行政管理上的分工向着国有资产所有权权益上的离合进行转折的趋势将日渐清晰。最近有学者提出国家在国有资产管理上要从“管理企业”向着“管理资产”转变。这将促使中央企业与地方企业的区分进一步变成中央资产与地方资产之分。有可能使事实上形成的地方国有资产管理体制在统一的国有资产所有权下获得关于责权利的名正言顺的界定。如何对这一趋势进行有效的也是有限度的澄清，在责权利的离合之中达到一种对国有资产所有权及其剩余索取的分级管理下的积极的均衡状态，就成为了下好国有资产管理这一盘棋的关键。

如上述对某些地方政府为吸引外资采取“保证外方投资固定回报”的类似做法，固然有撇开全局利益的浓厚地方保护主义色彩，这种保护主义的利益驱动在某些方面对国有资产管理的确造成了负面影响，甚至成为促使国有资产流失的一个重要因素。但另一方面，地方政府对地方利益的权衡和深切关注，其本身具有极大的正当性和合理性。而且这种权衡和关注往往是地方政府愿意并且能够对国有资产实施有效管理的最主要的动力。正是这种休戚相关的动力而不是来自中枢的指令，促使深圳等地逐步建立了较有效的国有资产管理和运营体系。最近江苏省对省级国有资产管理和营运实施有效监督，向12家省级国有资产经营公司委派监事会主席、专职监事和兼职监事。在其主要领导的讲话中，着重强调了这是“全省人民几十年辛勤劳动积累的”人民的共同财产。这种对地方利益的深切关注并非必然会导向狭隘的地方保护主义，而可以在国有资产一盘棋中成为责权利有离有合的正面的积极因素。

关键在于离合有道。在于承认地方政府的某种具有独立利益立场的“子公司”地位，给予其在国有资产管理上责权利相统一的身份，以及一个独立利益之上的合作和博弈的空间。在国企产权结构与国有资产管理上真正形成一种“多中心治道”的制度张力。反过来如果离合不可避免却无道可循，犹如貌合神离。那么任何一种地方利益的立场就必然真的转化为贬义的地方保护主义，成为一个国有资产管理体制首要应付的负面力量。如在长期处于僵局的国企破产问题上，由于国有资产在中央与地方之间责权利的厘定不清，某些地方借中小国企的假破产真逃债现象将归属地方的财政危机转化成归属中央的金融风险。而在某些大中型企业的破产问题上则因对破产后职工安置等问题的衡量而阻力重重。因为利益冲突在不具有正当性的主体间缺乏渠道通过有效的博弈去达成均衡，新的破产法便在缓慢呈现的矛盾中久久不能出台。而最高法院前不久颁布了对现行破产法（试行）详尽的司法解释。其内容基本与新破产法草案一致。这是一种出于全局利益而借助司法领域绕道而行的权宜之计。因为在司法领域地方法院完全无法像地方政府在行政和立法领域那样去参与博弈，所以这可能是一种极具效率的替代方式。也可能在将来成为一种越来越频繁使用的制度变迁方式。因为除了强制性的行政指令之外，全局利益的考量始终要比局部利益的伸张拥有更广泛的公共权力资源。

然而长远的看，离合有道、一张一弛的国有资产分级管理和统一的所有权下权责利的名分划分，对国有资产的保值增值而言也始终要比打压地方利益伸张的权宜之计更加可靠和可持续。也许我们有理由将目光转向即将召开的党的新一次全国代表大会，可以超越于地方、部门和中央政府责权利之上，为国有资产管理体制改革确立与时俱进的新的目标。

2002-11-01

《21世纪经济报道》社评，2002年11月8日


 关于“非此即彼”的讨论

关于“非此即彼”的讨论

杜导斌、王怡等

就“非此即彼”答王怡兄

杜导斌

去年9.11之后，布希总统曾向全世界宣告：要么是我们的朋友，要么是恐怖主义者的朋友，在我们与恐怖主义之间没有中间道路（原话已不记得了，此话是大致意思）。一个信奉“自由（包括政治和宗教自由），宽容，世俗主义”的国家的领导人，讲出这样一番话来，当即就受到许多人（包括不少美国公民）的诟病。但是，如果换了是你，你作为美国总统，当时会怎么样讲？对恐怖主义也不能非此即彼？或者说“本拉丹先生，让我们坐下来妥协一番吧？”

有些时候是非得“非此即彼”不可的。

即使指责我犯了“非此即彼”顽症的王怡兄你，如果深究起来，也并没有超越“非此即彼”。当你指斥我的“非此即彼”为“自由主义的敌人”时，只不过是在更隐蔽地实践着“非此即彼”。谁能说不能容纳“非此即彼”就不是“非此即彼”呢？

“非此即彼”也是常态的一种，对它的拒绝也就是对它的服从。我很早就已领悟到这一层。我曾从另一个角度作过自我审视，我手无寸铁，“非此即彼”的武器于我正是可堪一用的利器。为什么要拒绝它呢？为什么不操起它参加由颠覆者组成的队伍呢？我害怕什么？害怕因此而来的讥讽么？我连强权都已无惧了，难道还怕来自朋友们的几句冷嘲热讽？我以自由主义信徒自命，为何却不能容忍“非此即彼”？剔出“非此即彼”等等杂质的自由主义难道不同样接近于乌托邦？

布什总统的宣告出于无奈，对专制采取“非此即彼”的批判同样是无可奈何之举。我们不可能寄希望于权力者自断利益源泉。这一点，你在给闲言先生的那个回帖中也有所表述(在那个回帖里你讲道:\"在今天进行非此即彼的价值批判是依然重要的，但这只是一个起点，不该成为一个自由主义者的思考终点。\"我并没有把现在的我当作终点)。对自己的写作，我好在还有自知之明：其中不足之处多多。我并非什么大家，只是一个身在底层的普通人的呐喊，是剧痛被施之于身后纯出自发的呐喊。所以，声音缺乏歌唱家的修养那是再自然不过的事。即使别人因此有所批评，这声音我却绝不打算吞噬以自肥。此生有涯，我不希望把自己的今生拿来作学者们实施“自由主义”、“路径依赖”诸般学说的试验品。我有一个梦想，希望自己能早一点，再早点像一个自由的人那样按自己意愿生活。我不愿意把生命给予我的这张支票遗赠给儿子去兑付。因此，我不打算“在沉默中灭亡”，我得呐喊，大声地，无畏地呐喊。当然，如何使声音让人听起来更舒服些的技术，我还是想学，只不过得慢慢来，急不得。加盟宪政论衡的目的之一就是冲着学习而来的。

对你和陈永苗兄的批评我是乐于听取的。害怕批评或畏惧批评或不能睁大眼睛看清批评都不是杜导斌的特点。你们的批评使我警醒，也让我深思。我出生于那个“非此即彼”的年代，所受的教育和所读的书，大部分都源于极权文化。我身上带有那个年代的烙印正常不过了。从某种意义上讲，我正是在对那个文化（还有自己）绝望之后才走上反判的道路。我希望与他们，同时也与昨日之我背道而驰。我能容纳一切，唯独不肯宽容拥有诛杀异己的权力的“不宽容”者。这个过程本身就是非得要“非此即彼”不能实行。再深入一点作个自我批评：我就有点像是摩罗兄笔下的“无所依赖”，虽然目前尚不够格划入无赖一族，但如说骨子里有暗道相通，此话也并不过分。然而，我的所作所为，正是急切希望摆脱这种无所依赖的窘境。

王怡兄能理解否？

就“非此即彼”再答杜兄

王怡

杜兄，

非常感谢你的坦诚。这样的对话和讨论正是我所希望甚至梦想的。

首先，我对你提到的美国针对恐怖主义而对其他国家采纳的态度并不完全赞同。

你说我也没有超越非此即彼，然后说非此即彼是必要的，甚至是弱势者唯一的武器。我的看法简单说，我当然也不可能完全超越非此即彼的思维方式。非此即彼的思维方式也并不是完全错的。就象我们把知识分子分为自由主义者与新左派，这仅仅是一个开始了解的起点。是交易成本最低的一种了解他人基本看法的方式。因为我们对任何问题的初步看法都是从二元划分开始的。

你提到我给闲言先生的那个回帖，\"在今天进行非此即彼的价值批判是依然重要的，但这只是一个起点，不该成为一个自由主义者的思考终点”。这句话事实上已经包含了我对非此即彼的思维方式的一个看法，即“价值判断”上的非此即彼的鲜明态度，在一个专制社会当中是极其重要的。比如在我们的追求目标与他们的目标之间，我们将坚决的、非此即彼的去选择和捍卫一个民主宪政的社会和个人主义的价值立场。但价值判断明确了之后，我们要做的事情（如你在文中深情流露的希望“早点像一个自由的人那样按自己意愿生活”）是推动这个社会向着更好的、更接近于我们理想中的方向演进。当然我们的推动主要方式是独立的思想及其表达。那么在这个时候，非此即彼的思维方式就可能构成一种伤害。

举例来说，我回闲言那句话具体是针对唐哭兄关于16大是一场闹剧而已的看法。“16大是一场闹剧”可以成为我们思考问题的一个起点，这个时候非此即彼的价值立场可以说是极其重要的。但一个“而已”就走到了终点。于是这个看法在我看来就毫无意义。因为这个看法中看不到一个行动者对于社会现实的担当。这场闹剧对于中国社会的意义，共产党的转变是往我们所期待的方向（也许不是他主观上想往这个方向而客观上是否可能促成某种有价值的变化？）进了一步还是退了一步？我们怎么可以去促使这个社会发生有利于我们所期待的那种变化？我觉得这些问题比非此即彼的价值表态更重要。

一旦非此即彼的思维方式离开价值评判的抽象世界，而延伸到了经验世界中的现实，这种思维的附作用就是对经验世界的漠视。你说“对专制采取“非此即彼”的批判同样是无可奈何之举”，你这句话中的“专制”是一个形而上的概念。事实上专制是一个复杂的事实，专制是一种不断在分化的力量，专制是一种包含着各种具体个人利益也包含了值得尊敬和值得保护的那些利益的一个社会格局。在你的思维中，在你的檄文中，“专制”事实上被你想象成了一个人。有一张面目狰狞的脸。事实上你把这张脸放大一万倍来看，其中也有一个房间有一家人正在享受天伦之乐，也有无数的生老病死。但在一种抽象化的思维中，这些细节都被忽略了。

在今天的中国，无数的欲望、无数的利益、无数的力量在汇集，在寻找契合点。在这个鲜活的社会当中，包括共产党的所作所为，没有一件事情是非此即彼的。如果我们作为一个自由主义者，希望在这样的当代社会里做一些事，推动这些像万花筒一样的现实（而不是假象中像两军对垒那样的沙场）向着我们所期待的一个自由的社会发生变化，那么在讨论社会问题的时候，就需要超越一种非此即彼的政治正确的价值评判。因为这种简单的评判第一会阻碍讨论的进一步深入，第二容易带来对进一步的深入的一种不宽容。第三可能对讨论中那些成为被讨论对象的、被抽象化了的具体的人与事构成一种藐视。

如果你把自己在当今社会所求的道路假想为中共在30年代的处境。那么一种非此即彼的简单评判和政治正确的纯洁性在一个人身上体现最明显，就是王明。这种思维是如何阻碍共产党在一个纷乱的时代获得胜利的，这种思维就将在今天如何阻碍自由主义者推动社会走向民主宪政的道路。

也许我的话如你所说：在指斥“非此即彼”为“自由主义的敌人”时，只不过是在更隐蔽地实践着“非此即彼”的判断。我完全理解你对一个民主自由的体制的实质上的热爱和令人敬佩的言说勇气。但也许我说的是一个技术性的问题。也希望得到你的理解。并希望得到更深入的争论。

再复王兄

杜导斌

思考之后，我发现了我们的分歧所在。也许并不是真正的发现，但还是有必要讲出来以供与王兄切磋。

诚然如你所言，“在你的思维中，在你的檄文中，‘专制’事实上被你想象成了一个人。有一张面目狰狞的脸。事实上你把这张脸放大一万倍来看”。我确实是把这个体制当作一个完整的“个体”来看待的，这点你看得很准，极有分析眼光。然而，我们的分歧可能也正在这里。从微观角度来看，专制是由一系列细节构成的。但从宏观上看，我们目前所面对的权力却又是一个完整的“个体”，它有一个完整的称呼，就是“ＣＣＰ”，这又是不可分解的。从这个角度看，反对专制就必定是一种“非此即彼”。我的批判矛头所向，正是这“张面目狰狞的脸”。我感到，你从学理上对专制的解构，是建立在研究一系列“细节”基础上的，是争取从基因结构上对它进行“转基因”处理。而我呢？我不可能走那种“形而上”的道路，所以，我的立足点就是“形而中”，甚或“形而下”，从现实的层面着手。我的某些帖子，不怕说句自损的话，确实有点骂战的感觉。我为什么做这样子的选择呢？当然，迫不得已是根源，但还有一点就是，学者们的学理性语言往往与中国此在的公众语境格格不入。中国现在的大众传媒语境久习于大词，如你在为《２１世纪经济时报》所撰社评所用心良苦的所指，极可能在俗世中被误读为帮闲的威权语言而丧失其全部能指。

重视细节，把威权分解为应予保护，应予扬弃等种种的作法，还可能面对一种尴尬：在过度纷繁复杂的现实面前失却批判的方向和勇气，甚至可能间接成为专制的帮忙人，或至少使得渐进的速度呈粘稠状的迟滞。对我来说，后面一种状况几乎就意味着死寂。仅仅为了避免这种尴尬，我也得操起“非此即彼”的武器，以保持进取的锐气。

当然，从技术层面来讲，毫无疑问，王兄所指教的，我当牢记。同时请王兄放心，我是不会以此为终点的。我这一生都难有终点，除非坟墓。

“非此即彼”有深入探讨的必要

freiheit

“非此即彼”是个值得玩味的话题，我以为有必要深入的进行一番探讨。

倘从认知角度来看，非此即彼是一种最简单的分类方法，稍为不客气些的说法，这是一种理论上的苟且和权宜之计，也就是王兄说的“起点”，随着认识的加深，这种分类势必需要不断的重新划分边界。因为外在世界的纷繁复杂，尤其是政治生活与个体价值的盘根错节，不是肉眼能一次性作出清楚认知，甚至不是一代人能解决的问题。在学理上，对这种复杂事物的简单处理的忌讳自然是有着相当的道理和共识。如“价值判断的延期”，“犹疑的技术”，以及对民主的“审慎”性的推崇，都是对人在认知过程中简单化的一种纠正。

但是，简单化未必不是一件好事。在传播一种思想和意识形态过程中，简单化的认知可以在较短的时间里获得更多人的响应。同时，简单化也是民主的前提，因为简单化可以使更多的普通民众有参与的可能。为许多人所诟病的“平庸化”和“世俗化”，其实和作为民主前提的简单化有着重大关系。故，如果只是从工具化的角度来看，简单化意义重大。

因此，非此即彼成为行动者非常偏爱的一种理论方法。而这种方法的合理性，如施米特所言，“主权乃在于决断”，如果以学者的价值判断的延期而论，作出“合理”决断之后大好时机已经错过，甚至可能已经为敌人所消灭。因此，当小布什祭出“恐怖主义”只有敌友之分的政治决断时，一种行动者的逻辑就非常明显了。可以说，在遭到恐怖主义袭击而全美国处于战争状态的时候，这样一种非此即彼的简单划分完全符合政治家的逻辑。

但是，如果以为这种划分就符合公平和法理则大谬。因为，与恐怖主义相对的明显不只是民主和法制，与其为敌的可能还有专制和霸权，正如有人将恐怖主义的源头追溯到古代之时，那些曾为我们称之为英雄的勇士，如荆坷竟是恐怖主义的大师兄了。如此逻辑，用在利益相关者的话语里，或还情有可原，由旁观者来使用并加以辩护则在我实在不敢苟同。

其实，我这里这样讲，似乎也暗含着一点就是对杜兄直抒个人胸臆的认同，也许非此即彼是一个很好的武器。但我想提醒的是，你的“敌人”，如果有的话，却早已将这个武器更新换代。至少在宪政这个意义上，我们未必有胆量说，自己跟上了对手前进的脚步。因为，就非此即彼而言，这个方法应用的最好和最有经验以及最有强力使用的不是我们，其直接的目的乃在于将接受者至于一个较低的水平，所谓的“愚民”手段也。而最近的发展表明，你的对手在理论上已经有所调整，简单化的方法或者说是包袱抛给别人之后，自己确实在审慎的试图寻找到新的武器。

这个的自由度，对于我来讲仍然是一个需要审慎对待的问题，因为，尽管宪政事关双脚，但仍然需要用大脑来控制。而且，小脑的作用更不可低估，倘使没有发达的小脑，就不能掌握好平衡感，就不能使自己加速跑动起来，如果是那样，正应了欲速则不达的古训。

一点浅见，欢迎各位达人指正。

我的思维很乱，但愿能够通过进一步讨论加以明确

唐哭

首先要小小解释一下，王怡兄所批评的关于十六大不过是闹剧的那句话，我那样说是有具体语境下的具体含义的，那是针对楼主兄的文章，因为楼主兄的文章似乎认为十六大有独裁终结或失败的含义，所以我才会说十六大不过是闹剧，因为我看不出名义上一两个职位的转让能得出楼主兄文章中的结论。

那么王怡兄何以对这样一句话发出了感慨呢？这是一件比较有趣的事情，按我的理解，王怡兄的感慨似乎包含更广泛的内容，而其关键词落实在“担当”上面。不知王怡兄的感慨是否真如我理解的那样？

批判不是终结这句话很对，批判当然不是终结，如果批判并不能解决问题的话，继之而来的是什么呢？是建设吗？

正是这个问题有加以讨论的必要，我认为批判所不能解决的问题只有靠继续批判去解决，而批判的不能解决问题毫无疑义地是在说明批判本身不够深入，我们在批判这件事上做出足够的努力了吗？与可以做的相比，我们已经做的事情实在还太少。

我们不妨回忆一下，为什么选择批判作为自己的立场？选择的理由如果是充分的，难道它会因为挫折而否定自身吗？如果答案是“否”，那么如何能改弦更张？批判或非此即彼当然是起点，而由这个起点出发，更具体或更深入是正确的，在更具体与更深入时不迷失方向，始终遵循起点的原则立场，则是必须的。

王怡兄似乎对乌托邦有很严重的批判，这与我对乌托邦的看法大相径庭。我认为乌托邦的价值值得肯定，因为所谓乌托邦顾名思义是理想模型，一个理想模型或基准点，它对稳定的反馈系统来说决非可有可无，它是至关重要的。而批判的意义也蕴藏于其中，批判的积极方面是用理性原则建设与检验模型，批判的消极方面是坚守对模型的肯定，并且用这样的坚守来约束现实的偏差。

我们的批判正是在积极方面非常不足，没有一个乌托邦，是使得批判仅仅具有破坏作用的重要原因。当然，这个没有也不是绝对的，自由平等博爱也是乌托邦的一种，只不过那太抽象了，如果能够使这抽象的原则具体而明确起来，我相信那绝非是无意义的事情，只不过那样的努力恐怕超过了个人能力所能负担，所以很难下定开始去做的决心，也很难看准从何处着手。

王怡兄谈到细节，最近王小鲁兄在关天有一篇文章也谈到了细节，细节是无意义的自在之物吗？假如它是，它如何能成为意义世界中的理由？假如它不是，它在意义世界中作为理由难道没有明确的方向？

正如同看到社会的缺陷一样，我们也看到了社会的进步，对缺陷与进步，都需要恰如其分的评价，不过还不仅仅是恰如其分，更重要的是具体而微，也就是说既不能拿缺陷掩盖进步，也不能拿进步掩盖缺陷，缺陷就是缺陷，进步就是进步，在谈论缺陷时如果非要说它还有其他进步之处，那是离题与无意义，当然反之亦然。

之所以要这样强调显而易见的道理，是因为做到其实很难，思维的惯性总是驱使我们追求笼统简单的总体结论，而牺牲掉细节。

我也不知道是否说清楚了自己的看法，是的，有很多细节，每一个细节里都有是非，每一个是非都要凭借统一的原则去判断，细节不可忽略，原则也不可忽略。

我对王怡兄那篇社论的批评正是基于原则而不是基于总体，王怡兄注意到细节，但是否丢掉了原则呢？

我的思维很乱，但愿能通过进一步讨论来加以明确，王怡兄与楼主兄都是智者，应该不会怪罪我言词过于唐突吧？期待大家的指正。：）

彼中有此，此中有彼......

范福潮

王、杜二兄都是我的挚友，我很关心这场“非此即彼”的讨论。

在中国，政治体制的转型是一个复杂的、渐进的、长期的社会工程。由于历史原因，它比任何一个亚洲国家实现宪政的步伐都慢、情况都要复杂。中国社会的宪政转型需要海内外的“民主派”、“改革派”和执政党及体制内的官僚集团共同推进。把一个有着六千多万党员，掌控着国家全部行政资源、经济资源和大多数文化精英阶层的执政党排除在民主进程之外，既不明智，也不可能。从中国宪政史的源头——清末宪政来看，满清皇室不管出于何等动机，毕竟迈出了“立宪”的第一步。中华民国政府——不管是北京政府，还是南京政府，也都在宪政进程中往前迈进过几大步。从苏联、东欧的社会转型来看，执政党内的民主力量起到了关键的作用.....

可以预计，中共将在中国的宪政转型和民主化进程中起关键性的作用。这一点，热心宪政的同仁应有共识。在此共识的基础上，用一个公民仅有的能力，竭尽全力地推动这一进程。我们工作“单位”的的领导和同事，我们的家庭成员，我们的邻闾亲朋，多有共产党员，他们绝大多数都是正直、正义有社会责任心的公民，他们也在关心和推动着国家的政治体制改革，不能把他们撇在一边，另起炉灶；只用“反对派”的资源和理念去实践宪政，以中国的政治环境，断无可能。总结一下“辛亥革命”的历史经验，不难看出，清末掌握各省实权的督抚、包括袁世凯的北洋新军对清室退位、对建立民国，以及民初对宪政进程的促进作用一点不比孙文等人的革命党差，在民初的宪政舞台上，北京政府和实力人物在紧要政治关头的应对和举措，比革命党要老练的多。

我讲这些，旨在以史为鉴，让大家对中国宪政转型的复杂性、长期性有些认识。不要把任何一种政治力量排斥在改革的进程之外，不要轻启“打倒”、“推翻”的念头。推进中国的民主化进程本身要用民主的手段，既然憧憬“多党制”，就应该学会政党政治的基本理念和操作技术，把现在的执政党也视为一个需要研究、需要共事的竞争对手，一个现实的政治实体。既然是各种政治力量在合力推进中国的民主化进程，就要讲究怎样配合、妥协，就要把国家的长远利益和公民的政治诉求兼顾起来，承提起应有的政治责任心；不合作、不妥协的作法，不是好办法。各种政治力量是一个矛盾的整体，彼中有此，此中有彼。“非此即彼”的观念应当纠正。

胡言几句

危舟

在立场上，非此即彼的大前提是必需的，但问题是我们应该把对手放在什么位置上？是死守自己立场上的“政治正确”而非要痛快淋漓地置对手为死地不可，还是争取改变对手的立场？杜兄认为“我们目前所面对的权力却又是一个完整的“个体”，它有一个完整的称呼，就是“ＣＣＰ”，这又是不可分解的。”我不认同这样的看法。如今的党虽然离你我所希望的还相当遥远，但已经不是当初的意识形态斗士，专制现实并非源于杜兄说的“个体”的一种可把握的主观安排，问题应该说是具有历史性的，目前的专制与党的传统有关，当它自身陷入其中无法自拔的时候我们是把它拉出来还是站在一边骂它如何不争气？当政治行为形成一种可以说是“自发的专制”（我生造的这个概念可能不够准确，但希望你能理解）时，我们会发现专制不仅仅是一个党的问题，它包含在整个制度结构、意识形态话语当中。如老范的回复所说的“我们工作“单位”的的领导和同事，我们的家庭成员，我们的邻居亲朋，多有共产党员，他们绝大多数都是正直、正义有社会责任心的公民”，但是为什么我们面对的依旧是专制现实呢？我想杜兄也不会同意把责任全推给高层的几位领导人。所以就牵涉到整个体制问题，我看王怡兄说的并不是如您所认为的那样“王兄是从文化的层面来看的,我则更偏从体制的角度来言说”，王怡的回答恰恰是偏重于体制的角度。但我以为王怡的比喻不是很恰当，我觉得一张狰狞的面孔放大了看就失去了狰狞，所以我们要弄清楚的是为什么并不狰狞的细胞得以构成一张狰狞的面孔。“在过度纷繁复杂的现实面前失却批判的方向和勇气，甚至可能间接成为专制的帮忙人，或至少使得渐进的速度呈粘稠状的迟滞。”批判的勇气并不是表现在非此即彼的推断上，真正的勇气恰恰表现在一定的容忍当中，而且非此即彼这样的一种态度同样会沦落为专制的帮忙者，此种态度并不能够对专制形成足够的打击力，反而会使打压渐进势力有了借口，偏激一点说专制对这样的态度有着一种依存关系。对于王怡评16大的那篇文章，我个人是不会主动去写，但写与不写其实无关紧要，写出来在思想上也并无多大意义，其唯一的价值是在表述方法上，在一些人看来，这样的表述已经是向体制的缴械，但是我们把它跟那些党报上的评论文章比较一下即使是表达同样的意思时语言也是完全不一样的，倒过来想想，这样的文章在那些意识形态的神父眼里其实还是大逆不道的。我觉得这是使语言能够首先逃离官方意识形态的一种尝试，或许这是无心插柳。脑子混乱，胡说了几句，杜兄勿怪！

2002-11-19


 宪政主义：中国宪法的瓷婚纪念

宪政主义：中国宪法的瓷婚纪念

王怡

不久前在家乡目睹一起口角，围观者甚多。争论一方久战不下，突冒一句：“国有国法，县有县法。”周围立刻爆出一阵讪笑。笑是因为谐音，谐音是幽默的元素之一。

另一种读音的现行“宪法”(82宪法)，到现在(12月4日）刚刚20周年。若把国家比作一场婚姻，恰好20周年纪念在英文中被称之为“瓷婚”（ChinaWedding）。这又是一个谐音。这些巧合并非我刻意找来寒碜谁的，因为巧合的背后说不定有着超验的背景。列举巧合显示了一种智力上的卑谦。而当我谈到“宪政”时，“超验”和“卑谦”都是其中的关键词。

“宪政”一词与中国老百姓已久违了半个世纪。我的叙述不妨从回忆开始。辛亥之后由于屡遭挫败，孙文将民国政治区分为“军政、训政、宪政”三个时期。并日益将宪政悬置为民族国家建设的一个终极目标。宪政主义与民族主义的诉求事实上有相当大的重合。民族主义为这个国家争取生存空间，宪政主义则在一个无君主的时代试图为这个生存空间加冕和命名。在1940年，毛泽东在延安宪政促进会成立大会上讲话，收录在毛选第一集中标题叫《新民主主义宪政》。其中解释“宪政是什么呢，就是民主（的）政治”。从此，“宪政”成为逐渐传递到中共手中的接力棒。从1945年到1949年的政治协商会议，就是当时各种力量在“新民主主义宪政”目标下的一次合作尝试。在整个民族付出几千万子民的性命之后，它的成果终于部分的体现在了1949年的《共同纲领》中。《共同纲领》宣称将“新民主主义”作为“建国的政治基础”。

所谓“建国的政治基础”，就涉及到了我讲的“超验”概念。既然枪杆子底下出政权，敢吗还需要什么“政治基础”？所谓政治基础就是“政治的合法性”，就是对政治的“加冕和命名”。韦伯说，“一切权力都要求为自身辩护”，而且“任何一切统治都试图去唤醒和培育人们对其合法性的信念”。所以枪杆子再多也是徒枪不足以自行的。政治的合法性我分为三种，第一种是超验主义的，比如君主制背后源远流长的宗教背景，中国的皇帝通过一整套仪式（包括上泰山祭天）去赢得这种说服力。欧洲中世纪由于政教分离有更直观的加冕形式，即由教皇或主教把王冠戴在国王头顶。超验主义的合法性我又分为“神学”和“伪神学”两种。这个世界除魅之前是各种神学，除魅之后变成各种意识形态和现代极权主义，那就是伪神学了。

第二种是经验主义的合法性，时间的经过可以化解暴力的不义，使被统治成为一种合理化的习俗。这从清初留辫子到清末剪辫子的社会心理变化可以看得很清楚。经验主义的逻辑似乎很霸道但的确有一种“百炼精钢化做绕指柔”的能耐。既然爷爷是皇帝，老子是皇帝，儿子当然也就是皇帝。时间越久越是理直气壮。

第三种是程序的合法性。即宪政主义的政治合法性，这种合法性的政治理论基础是社会契约论，它将公共权力视为一个产物，将其正当性放在社会成员的授权和同意之上。换言之就是将个体权利放在公共权力之上。为什么需要同意呢？则因为对人的“平等性”的绝对坚持。在超验的背景下（比如基督教或自然法），人人平等是一种信仰，所以美国宪法说“我们认为以下原则是不言而喻的”。而经验主义者出于智力上的卑谦则认为，人人平等是一个无法被证伪因而必须被坚持的假设。

在宪政主义的视角下，政治是一个经过社会成员自愿的缔约过程而构成的公共领域，国家则是自由的成员（包括个人，也可以包括城邦）之间的结盟。于是国家存在的理由从逻辑上讲就是保护每个社会成员享有不受侵犯的自由。考虑到财产权对于个人生活的极端重要性，所以洛克说“政府的唯一职能就是保护个人的财产权”。又为了使这种职能不落空，宪政在其具体内容上就体现为“限政”。即对国家权力的制度化的制衡和驯服。在宪政主义的合法性中，更重要的一条是这个授权与缔约的过程必须经过一套可操作的程序、一套看得见的程序得以确立。这就是民主制度。在韦伯的概念里，这是统治合理化的必须前提。它使结果可以验证和比较，谨防有人随随便便就口含天宪。

上面三种合法性只是理论的类型，从各国宪政实际看往往都是相互融合的。英国宪政制度最典型，几乎接近于完美。君主制和基督教的超验背景，历经千年之久的传统，及一套程序至上的民主法治秩序。一个都不少，要挑点毛病出来是真难。美国尽管历史短浅些，其宪政也具有超验主义的“高级法”背景，世俗意义上的“宪约”可以追溯到圣经中神人之间的圣约“我要做你们的神，你们要做我的子民”，以及北美清教徒的加尔文主义传统。正是这种超验背景使得宪法在美国成为一种信仰。而中国的宪政主义面临的最大困境还不在现实政治的羁绊，而在于合法性的资源已经极度匮乏。若用中国传统的政治概念比附，宪政就是今天的“王道”。从霸道到王霸道杂之，再到王道。翻译成孙文的语言，就是从军政到训政，再到宪政。中国百年宪政史，就抱着这样一种奢侈的理想等待海枯石烂的一天。这个过程中，超验背景从君主制的崩盘到对儒家伦理的打砸抢，从意识形态的崛起到后意识形态时代的耗散，从近代民主法治的价值启蒙到后现代的无情解构，全民族乃至全人类的价值积淀都因为火候问题给炒老了。历史的不断反复又使传统被频频切成一清二白的葱段。像自己的母校举行20周年校庆，嫌日子浅短你都不好意思去参加。因为一种与宪政主义相反的超验意识形态的确立，1949年《共同纲领》的精神迅速被抛弃，这导致了短短30余年就有四部宪法前后出台，相互否定。但因为意识形态位于宪法之上的超验地位，也维系了共和国在宪法动荡中的历史统一。四次立宪并没有像在宪政国家那样成为从第一共和国到第四共和国的断点。

所以剩下几乎唯一的一枝力量，是随着行宪20年逐步养成的市场经验，一个多元化的产权分立的社会在20年的民事契约的交易过程中，对于程序性的民主法治生出了向往和饥渴。尽管这种“依法治国”的向往与饥渴多半是工具主义的。但从民事契约到社会契约，这一条世俗化的和技术性的道路还是开始给了宪政主义以勇气。近年来，宪政研究从政治学界蔓延到法学界，逐渐成为一个学术的热点。缺了宪政，将宪法比附为结婚证，就难免要生出“新娘不是我”的喟叹。缺了宪政，所谓宪法就仅仅只是一部技术性的“母法”。它和其他法律之间仅仅只是拟制的母子关系，说白了就是上下级关系。这个“母”可能是慈母也可能是恶母，可能是生母也可能是后妈。可能是像贾母一样行掌大权的嫡母，也可以是像赵姨妈一样靠边站的庶母。

晚清甲午之败后，不少维新派认为并梦想“一纸宪法可抵百万雄师”。然而缺乏宪政主义的背景，一纸宪法并不能保障自己不会仅仅成为一种“纸宪法”（paperconstitution）。缺乏对个体平等性的信奉，缺乏根深蒂固的契约精神，就不会产生出统治者的权力必须来源于被统治者同意的宪政主义。社会成员的个体自由就无法被确保为宪法的最高目标，而限制国家权力也无法被确保为宪法的神圣任务。回到婚姻的比喻上，宪法是结婚证书，而宪政主义是老百姓的爱情。一个是形式性，一个是价值基础，我们的梦想是两个都要。如果没有前者，高卢的人民会理直气壮的问凯撒：你凭什么统治我？但没有后者，手握雄兵的凯撒一样也会理直气壮的问：凭什么又要你同意？

2002-11-19于成都红照壁


 谈论王怡

谈论王怡

槟郎

与王怡兄发生关系有很长的历史了，三月份我由网友推荐到关天茶舍来，很快发生“新进论坛三板砖”的事，其中“第三板砖”便是砸王怡的。接着，我又连着写了两篇批评他的文章，我后来称之为“三商王怡”事件。而王怡对我的回应，是在我第三次“商”他的时候。我们交往的历史可以说与我在关天茶舍论坛的历史一样长。

后来，我因为一首诗被关天封了ID，我联系当时的陈永苗斑竹，孟庆德斑竹和王怡兄帮忙，请关天恢复我的ID，陈永苗兄热心为我奔波，终于给我恢复了。后来，孟庆德兄告诉我，王怡和我联系，没有联系上，他为我的ID恢复也帮了不少忙。我复出以后，给他写了一首诗，题目叫《读鲁迅，致王怡》，贴在关天，王怡兄热心地回了贴，表示尊重我的写作立场，同时热心欢迎我到他的“宪政论坛”去。

我便到了宪政论坛，在这里，我们有着一段时间愉快的交往。我们在一起讨论过如何对付互联网出版规定，我的电子报开始刊发他的文章。可以说，批评互联网出版规定的签名就是在我当时参与的宪政论坛里酝酿，发动起来的。杜导斌和陈永苗两兄先分别撰写了文章，阵营内部有分裂的危险，便将两篇文章合在一起，作为共同发起文章，陈永苗兄又另写了一份“总词”。大家便在这“总词”下签名。我和王怡都分别撰写了响应文章。我的电子报将一组抗议规定的文章及时刊发，尽了宣传之义务。说到我的电子报，王怡兄和黄喝楼主兄，陈永苗兄都明确表示了“授权”：我的电子报可以刊发他们的任何文章。

我和王怡兄在思想观点上差异很大，我是鲁迅左派，他是宪政自由派，但正如二十世纪以来的一百年的情况一样，左翼和自由派是一对双胞胎，互相依存，又互相斗争，是矛盾统一的一对范畴。就抗议规定的签名来说，闹成那么大的声势，就是左翼和自由派结成统一战线的结果。

应该说，昆仑网的宪政论坛时期，是我和王怡兄接触最频繁的时期，后来，这昆仑网连同它的论坛都被关闭了，我们便失去了联系。他后来在别的网站上又建立了“宪政论衡”论坛，但我上不去。再说，抗议规定签名毫无实际效果，短暂的统一战线便解体了，我们便再没有直接联系。但在关天茶舍，在陈永苗兄的问天论坛，我仍然热心地关注他，但只是“潜泳”。这一时期，我与宪政自由派的陈永苗兄在他的问天论坛保持联系外，就是与同是自由派，但我将他们划分到“全盘西化派”或“自由民主派”的杜导斌兄和心不太急兄增进了友好关系。

最近，自由派内部发生了争论，缘起于王怡兄在《21世纪经济报道》发表了“今日社评”：《两岸猿声啼不住，轻舟已过万重山》，表现了一种新的思想倾向，因而在自由派内部引起了一场思想论争，在关天，王怡此文的贴子下网友的跟贴中争论得很厉害，同时在别处论坛，王怡兄和杜导斌兄也发生了因此文而起的关于“非此即彼”的争论。我虽不属于自由派阵营，但左翼和他们是一对双胞胎，况我们随时结成统一战线呢，我热心地关注这场争论。

我曾在《“非此即彼”争论看自由派的分化》一文中，简要地，因环境关系而曲折隐讳地解析了一下“非此即彼”争论双方的分歧和各自特点。我尽量做到冷静客观的分析，不带有个人的主观意见。但此文中，我要明确地对杜导斌兄和王怡文下跟贴中反对意见的人说，我站在王怡一边，我要为他辩护。

我为王怡兄辩护，倒不是象一个什么崇拜“摩罗”的家伙，说王怡兄“为了某种高尚的事业而卑贱的活着”因而就不应该被别人反对，这简直是丑化了我的王怡兄。我不会卑贱地活着，我想王怡兄也不会。这个我暂时还不认识的家伙说“为了某种高尚的事业而卑贱的活着”，胡说八道，为了高尚事业而活着，不管是一种什么生活方式，都不能叫“卑贱的活着”！我为王怡兄辩护是根扎于对他的深刻了解，而不是依据什么荒唐的大道理。

我认为反对王怡的网友和与王怡发生争论的杜导斌兄都是因为不能深入了解王怡而误解了他。我劝那些应该对王怡兄需要深入了解的网友读一篇文章：《吾侪所学关天意——自由主义者王怡的理想与实践》，作者是著名的网络史学家，我的网友孤云兄。在这篇文章里，王怡说：“我也把知识分子和体制的关系分为两种，一种是幕僚型的，一种是江湖型的。幕僚型的进言是建设性的，江湖型的进言大多是批评性的。自由主义知识分子也大多身在体制内，我也算是身在体制内的，因为我有一份教职。但自由主义知识分子绝大多数都是批评性的和江湖型的，他们在一个非自由主义体制下，绝对没有学而优则仕的念头。这与幕僚型的不同。幕僚型的知识分子最终的目的是要进入政府。这种区分也是我自己的一种自许。我比较彻底和比较早的摆脱了“学而优则仕”的传统文人理想。读书的时候我给自己的一个界定就是永远不进入政府。我要做一个批评者，一个面对公共权力的批评者。我很服膺哈耶克的一个观点，即一个没有对立面的社会就是一个专制的社会。我的理想就是做政府的对立面，我认为自由主义知识分子的使命就是当仁不让的做这个对立面。”

请网友不要误解这段引用的话，王怡兄谈自己作为“民间立场”，“对立面”并不是绝对的，只是作为一个伟大的救国理想（决不是前面那家伙所说的“卑贱”）的策略之一种。他还有一个更重要的策略：“所以自由主义的目标只有一个：在未来相当长的时期，共产党可以继续执政，但必须转变自己的统治方式，必须重建统治的合法性”，“是的，我这里说的‘对立’是温和的，是一个纯物理学的概念，而不是一个带着政治意味的概念。我想我活在任何政府的治下，我都会将批评政府视之为我的使命和责任。但是活在今天的中国，活在一个非自由主义的体制中，这种使命与责任就必然更加显赫。这种对立其实也是一种合作。自由主义知识分子的使命之一就是让一个政府承认这是一种合作，并且以一种民主化的体制来接受这种方式的合作。”

王怡兄的的真正的济世理想和伟大抱负是促成中国现政府实行“民主宪政”：

在民间社会和市场经济发展的形势配合下，一个宪政体制的前景就是我们可以展望的。这个合法性的重建努力，在我看来，与中国的宪政体制的方向至少有相当部分是重合的。江核心的三个代表和七一讲话，其实也表达着这样一个方向。三个代表的实质，是淡化‘工人阶级先锋队’的神学式的合法性背景，是从阶级党到全民党的新意识形态的努力。这说明重建合法性已经成为共产党和民间自由主义力量的共识。只不过区别在于，自由主义要求的是一个世俗化的重建，即一个‘同意’和‘承认’的政治，也就是宪政体制。新的契机，在五至十年之内便有希望可以看到。

“江核心的三个代表和七一讲话，其实也表达着这样一个方向”，十六大也代表了这个方向，王怡为什么不能撰文歌颂十六大，表达自己某种方式的“合作”呢？我认为王怡兄撰写“两岸猿声啼不住，轻舟已过万重山”。“这一千古名句恰好也可用来评价刚刚闭幕的中共第16次全国代表大会。之前，三峡工程亦正好完成了截流。而16大所确立的全面小康社会目标和三个代表思想在执政党党章中的完整表达，其历史意义也不单单限于1978年后的改革时期。必须将之置于中华民族在现代化转型中历经磨难与反复的、长达百年之久的“历史三峡”当中，才可能得到更清楚的凸现。在党的16大报告中，一个温和、清晰和可期待的转轨后的现代社会格局，开始经过曲折的两岸，而显露出了一个开阔的我们的幸福生活和美好未来的前景。”所以，这正是他最自然的选择，是他老成的思想自然发展的结果。决不是什么崇拜“摩罗”的家伙说的“但是面对黑暗时也可以选择另一种高尚的方式——卑贱，卑贱的活着！”

因此，王怡兄之所以是王怡兄，就在于他有自己独立的，成熟的思想，他的选择对于他自己是合理的，正常的，奔向一个利国利民的伟大的目标的。他的思想和作为也是我党可以热烈欢迎的。既然如此，反对和误解他的人如果尊重他的选择，就不应该反对他。

    一想到，作为一个与王怡对立思想的左派的我冲着一帮自由派的家伙为自由派的王怡辩护，我就想笑，你们该象我这样“派”外人士一样深入了解王怡兄后再说话啊。

2002-11-22


 “伪神学政体”与半人半兽的中国宪法

“伪神学政体”与半人半兽的中国宪法

王怡

一、 宪政制度对合法性资源的剥离

1908年清政府颁布宪法大纲，其中常为人诟病的是开宗明义第一条便确立了大清帝国“万世一系、永永尊戴”的永续的帝格。这是始皇以来历朝天子求之不得的乌托邦。但在理论上受到儒家革命理论的限制。因为“气你死妈” （charisma）的威权因其身体性而无法继承。所以其合法性与说服力在代际之间必然递减，事实上永劫不复的历史周期律就不可避免了。儒家革命理论并不是要倡导革命的，而主要是给朝代的更替一个不至于引发历史自发秩序彻底崩塌的辩护性说法。说大家不要慌，不要有幻灭感。这是正常的天命转移，不是世界末日。

所以儒家作为君主专制时期的意识形态，是不能允许哪一姓的帝王宣称自己“万世一系、永永尊戴”的。因为这就把君主制根深蒂固的合法性与一家一姓的朝代兴亡捆绑在了一起。一旦某个朝代垮台，“万世一系”一脚踏空。无论下一个血战而出的霸主是谁，君主制的合法性危机都可能一去不返。所以儒家革命理论的意思其实就是一种“两权分离”，将作为超验背景的君主制的合法性与一家一姓的世俗王朝的政治合法性区分开。以实现君主制的“超稳定结构”。

直到清末宪政，给了君皇一个突破儒家革命理论限制的机会。宪政主义对于一个威权递减的专制国家及其领袖的意义，其实非常类似于法人制度对于一家合伙企业及其主要合伙人的意义。即削弱甚至取消公共权力的身体性，使一个皇帝或一个老板的带着身体性的人格（帝格）与其国家或企业的人格（国格）分开。只有这种对身体性（准确的学术语言是身份关系）的超越，才可能赋予一个国家或一家企业以永续性。因为身体是要腐朽的，要想不朽，就要去掉身体性，就要使权力的合法性与执掌权力的人或集团的合法性彻底分开。

建立在法人理论上的现代公司制度是一套赋予企业以永续性的方案，并使企业的破产不会对企业制度本身构成挑战。这对绝大多数老板来说也是一套最优方案。所以聪明的老板就算没有合作者，也要想法找一个人来出资，让给他一点股份以获得公司法人人格下的系统安全感（中共对此也有隐约的认识，所以尽管建立了一个政教合一的伪神学政权，但表面上也要扶持几个“民主党派”做名义上的股东）。

而宪政制度（最早是君主立宪制度）则是赋予一个政权以永续性的类似方案。立宪的意思不仅是将对于在位者权力的限制确立下来，而首先是将在位者的扎根于历史经验当中的合法性基础剥离出来，通过一个人格化的过程而得以确立。使历代帝皇或独裁者那些“气你死妈”的剩余威权变成液化气，从而保存下来获得一个可以传承的方法。

二、“半人半神”：君主立宪与伪神学政体

现在可以试着比较2002年中共16大正式确立的“三个代表”理论，与1908年清宪法大纲“万世一系、永永尊戴”之间的异同。先说君主立宪。君主立宪是一种“半人半神”的政体，半神的一面是指的是君主制的经验传统及其背后的超验性背景，它将通过立宪第一次得到书面的承认。半人的一面则是宪政所确立的政权的世俗化人格。宪政将第一次使国家本身获得一种独立于统治者之外的人格，使国家的合法性离开了君皇的身体传承。另一方面，君主的帝格从国家的人格中被剥离出来，成为被凝固下来的神圣威权的象征。君主的身体性的权力被规范和被限制，君主与国家开始若即若离。君主的血统传承与君主的权力也开始若即若离。这就为君主帝格的永续性提供了可能。因为这种帝格不再因其身体性而递减，可以在宪政政体中代代相传。而推翻一个皇帝则完全成为没有必要的事情。推翻政府（倒阁）就可以了。天大的事情无非就是董事会换届。只要民族不灭，法人人格就永远还在。

这是理想的君主立宪的状态。但问题在于，“君主制的经验传统及其背后的超验性背景”是一种稀缺资源，一种不可再生的资源。几千年的帝制传统到头来也只有那么半斤八两。将弥漫在空中的“气你死妈”的剩余威权变成液化气，需要一个恰当的时机。这个时机甚至也是一次性的。因为“除魅”是一个快得来不及眨眼的过程。晚清就是一个千年之下都要令人捶胸顿足的例子。1898年不过早了一点，抱着盲目自信和侥幸心理的君皇就殊死抗争。1906年开始预备立宪也不过晚了一点，将散落四处的剩余威权搜集起来进行液体化的宪政改革便因为交易成本太高而宣告失败。帝制两千年的积累，想在没落时凝固下来，分寸的拿捏不过只在十年之间。

中共的伪神学超验背景的积累时间更短，不过50年到80年。还夹杂在一个高度“除魅”的后现代社会当中。所以中共的超验主义意识形态若是有机会人格化的话，它的机会也只有过短短一瞬间。那就是刚刚跨入后极权主义社会、威权开始迅速递减但余威尚在的时刻。这就是1989年。然而盲目自信和侥幸心理的独裁者疯狂的反扑，竟然与晚清一模一样。

伪神学有可能成为真神学吗？站在一个经验主义者的角度看，我认为一切真神都是伪神而来。尽管在一个除魅的现代这是高难度的，但人家既然有能力创造出一个长达半世纪的“气你死妈”的超验统治，你说人家毫无立地成佛的机会未免有点不公道。所以伪神可不可能成为真神这不是问题。真正的问题是中共曾有过一次尝试的机会，但独裁者像至尊宝一样把它错过了。这种资源只需要一次就完全耗尽。等到16大江泽民被迫逊位，最高权力三家分晋。中共“虚党立宪”以获不朽真身的机会就已经彻底丧失。共产主义的超验意识形态就彻底失去了成为宪政“高级法”背景的可能性。相比之下，共产党的宗教敌人法轮功成为真神的机会倒还要有一些。我曾问一个藏传佛教信徒的朋友：李洪志与达赖喇嘛的区别在哪里？这位朋友从两人的个人素质天壤之别谈起。我说不是。李洪志背后若是有藏传佛教，李洪志一样是真佛。他们的区别在于一个背后有传统，一个背后没有。而超验的传统在除魅的当代像圣处女一样稀罕。法轮功若是能够熬上三代继承人，间或出一两个高僧。他的第三代领导人就和达赖没有本质区别。只是修行50年与修行500年的差异。

所以我对任不寐先生关于神学渊源的政治合法性的阐述和坚持，觉得言过其实 。在政治哲学的逻辑上我同意政治合法性的追溯终点一定是神学和上帝。但在一个无神的政治现实中，合法性的一个极其重要的渊源是传统，换言之即时间的经过。任兄对于中国古代君主制的合法性持完全的否定和藐视。很多人也对1949年中共政权的合法性持完全的否定态度，我不能同意。因为这种形而上的极端否定，意味着对经验主义和世俗理性的彻底抛弃。而这种抛弃与共产主义一样，暗含着对个体经验和个体血肉的漠视。一切真神最初都是伪神，就像一切财产权的起点最初都是不义。赋予他们合法性的不仅是信仰，而且是传统，是漫长的演进和时间的经过。甚至信仰本身也是因为传统才赢得了更强的说服力和更广的流传。因最初的不义而藐视和否定财产权，这是马克思形而上的愚昧。因最初的不义而否定源远流长的君主传统甚至彻底否定中共统治的合法性。我觉得与马克思如出一辙。

共产党面临的是统治合法性危机，而不是从来就没有合法性。我们在今天坚持宪政民主的合法性，不是说在形而上的逻辑和人类经验中，只有宪政才是合法的。只不过在今天的中国，君皇和独裁者先后失去了立地成佛的机会，先后将稀缺的合法性资源挥霍干净(同时受到启蒙价值与全球宪政文明背景的强大制约)。所以宪政已经成为唯一的出路。共产党统治下的中国和证券市场上一家典型的国有上市公司是非常类似的，唯一的出路是在私有化的基础上确立真正的法人制度。对国家而言就是在民主化的基础上建立宪政制度。

三、什么是“三个代表”：意识形态进入破产清算

接着说“三个代表”。有人听见三个代表就恶心。这是一种意识形态的洁癖。据说作家沙叶新和老右派李锐表示赞同“三个代表”，也有人怒其不争。“三个代表”（而且是始终代表）的意思之一，就是公开提出要“万世一系、永永尊戴”。说明中共已经走到了晚清1908年穷途末路的地步。所以希望对剩余的合法性资源进行资产重组。真正的问题并不在于“三个代表”的伪神学命题能不能做到，是否成立？因为这是路人皆知的事情。真正的问题是中共提出“三个代表”，其对中国未来民主宪政转型的意义何在？是进了一步还是退了一步？我认为是进了一步。

“三个代表”思想的提出，其一是中共面对利益分化的社会格局和统治合法性危机而在实质上背叛共产主义意识形态，在统治者的现实利益与意识形态目标之间毅然选择了前者。这是在民主转型未完成之前唯一的化解合法性危机而为其超验统治地位自圆其说的方法。其二，中共的这种选择实质上就是社会民主党或全民党的道路，“全面小康社会”的世俗目标的提出，本质上就是对四项基本原则（除“坚持党的领导”一条之外）的否定。并已经开始接近于民主政体下的政党为谋求执政地位而对选民开出的允诺。意识形态的底气已经全无，刻意讨好民众的特征开始显露出来。其三，于是中共目前便处在伪神学政治与民主政治之间，其合法性源泉出现供不应求的匮乏局面。因为考虑到现实的政治风险和维持专制的垄断经济利益，中共不愿进行政治民主化改革。因此其社会民主党道路的转型就无法明说，因为一明说就会立刻丧失垄断统治权力的理由。一个假皇帝就不可能继续做下去。因此就像我们在公开媒体上说话必须屈从和借助于意识形态话语才可能安全的进行表达一样，中共出于实际利益的权衡而并非出于对意识形态的坚持，它也被迫继续屈从和借助于超验的意识形态对它的“全民党”和社会民主党的转型进行安全的表达。对它的对共产主义理想的背叛和权力与金钱的结盟意图进行伪装。

所以从“三个代表”一提出来，意识形态就已经进入清场阶段，开始破产清算。而对中共的意义也就仅仅只剩下品牌价值。今天放弃意识形态对中共已经毫无问题，但放弃这个积累了80年之久的品牌就并非一个经济动物的理性选择了。从江泽民七一讲话到16大政治报告和新党章，尽管表面上依然道貌岸然，其实整个是一个营销方案。“三个代表”这一新注册的商标是他们处心积虑构想出来的一件皇帝新衣。最低目标是掩护中共完成进一步的利益分化和世俗化，在合法性的宪政转型未开始之前稳住场子。最高目标则是有机会最好把装在三个代表里面的意识形态超验资源的残余顺水推舟的变成一尊真神。

所以我的看法是，自由主义者应当对“三个代表”的最高目标嗤之以鼻，断然拒绝。并以民主宪政的一整套目标和价值体系开始埋头从事宪政根基的建设工作。但当整个社会的多元格局在三个代表的“最低目标”面前阳奉阴违并像万花筒一般东奔西走的时候，“三个代表”的伪神学面纱具有顺水推舟的作用。如同香港学者吴国光（当年赵紫阳的幕僚）曾说：“共产党不想自杀，我们就要帮助他自杀”。现在共产党想转型，我们就要帮助他转型，它想变成社会民主党，我们就顺水推舟把它变成社会民主党。它不好意思说我们就帮它说。但也不必一语戳破，它话说到3分就要有人顺水推舟把话说到5分。等它敢把话说到8分的时候我们就帮它把话说到十分。中共16大给了我们一个信号，就是意识形态的彻底崩溃已经为期不远了。所以在坚持价值批判的同时，自由主义者的努力应当把注意力逐渐转移到建设性的一面去。因为历史转折的时机说来就来，而中国一百多年来，哪一次历史契机来临的时候那些高呼民主与共和的社会精英力量不是因为理论准备不足和与市民社会缺乏融合而手足无措？

至于“三个代表”最高目标的现实危害性，放到最后再谈。

四、宪政的超验背景和伪神学的僭越

其实不但君主立宪，一切宪政体制都具有半人半神的性质。刘军宁先生从西方宪政的高级法背景，指出了“圣约”与“契约”的区分。从中国历史看，也有两种“合约”的形式，一种是老百姓之间的民事契约，一种是政治组织之间的“盟约”。后者明显具有宗教和超验的背景，以及极其古老的起源。并非可以看作民事契约的简单演化。甚至从起源上说，一种平等和非暴力的民事契约的出现，明显是晚于氏族之间的盟约或誓约的。古时的中国人尚未学会做买卖之前，就已经学会拜把子了。粱山泊聚义，誓约中说：“自今已后，若是各人存心不仁，削绝大义，万望天地行诛，神人共戳，万世不得人身，亿载永沉末劫”。这明显和契约的概念相去甚远。所以在近代关于契约自由的表述中，契约的效力和神圣性是被等同于法律的（见1804年《法国民法典》第1134条）。在中国明清时代某些民间契约上往往也写有类似的咒语：“急急如律令”（有些道士作法也要加这一句以获得双保险）。可见民事契约并非第一位的，它的神圣性其实是在近代通过对具有超验背景的誓约的比附才得以确立的。所以卢梭的“社会契约论”具有形而上的假想色彩，从民事契约到社会契约的推进，这个逻辑至少有一半是一种发生在抽象世界中的假设。

而具有超验背景的“圣约”（covenant）,却是根置在人类经验当中源远流长的传统。尽管这一传统在缺乏形上宗教背景的中国要比基督教传统中的西方社会弱。但这一传统其实并不比民事契约的传统就更弱。正是这样一种传统构成了美国宪法的“高级法”背景。从圣经的两次立约，到相信上帝与北美居住者之间的立约，这是宪法之所以在美国能够成为一种世俗化信仰的根基。不仅宪法被看作是半人半神的，甚至在美国有一种解释认为美国宪法就是“由一群半人半神的人物制定的”。

所以晚清立宪提出的“万世一系、永永尊戴”的永续帝格，其实是将几千年君主制及一切中国文化当中的超验背景凝固下来的卓越尝试。这一尝试的失败使得宪政的本土化的超验背景几乎丧失殆尽。

到共产党取得政权后，马克思主义成为被苦心经营的一个超验背景。我曾区分中国宪法的序言和正文部分，前者的意思是“奉天承运”，后者的意思是“皇帝诏曰”。可见一百年的“除魅”也并不彻底，中国共产党尽管建立了人类历史上最强大的极权主义政权，但它亦没有足够底气去掉超验背景，它的枪杆子还是“有所待”的。所以它的宪法尽管是一个摆设，但1949年后的四部宪法以序言的形式，始终保持着半人半神的性质。只不过这神是一尊无根基的伪神。相互否定的四次立宪，在一个宪政民主国家将意味着从第一共和国到第四共和国的四次断点。但由于伪神学政体的合法性构建在“半神”的一面上。意识形态的“神性”以序言的形式在四部宪法中维持了统一的延续。宪政的超验背景被意识形态占据并落实为一个宗教政党，宪法在政教合一的体制下成为意识形态的下位法。因此四部宪法的频繁变更，不过成为统治者的四次圆房。

五、“神性”下降为兽性：穷得只剩下枪杆子

中共16大是前20年市场改革和共产党宗教改革的一个终点。再往前走就势必图穷匕现了。这一终点折射出20年变化的两个成果，我称之为：1、人性开始确立，2、神性下降为兽性。

“人性的确立”是指私有产权原则及地方的产权主体地位在16大报告中开始得到意识形态的承认。根据中共政治惯例，这一原则不久之后也必将在宪法中得到确立。当这一原则被确立之后，权力与金钱在伪神学专制体制下的结盟就可能从左翼极权向右翼极权演化（一些海外评论已经指出了这种变化）。要防止这一演化，国内自由主义的政治民主诉求与新左派关于社会主义基本价值的诉求，就必须在宪政制度的诉求上形成共识和合力。

我重点讨论“神性下降为兽性”。所谓“神性”（包括伪神性），即意识形态的超验性质。正是超验性质才决定了其在政教合一的伪宪法体系中的超验地位。而一切神学伪神学的超验性的基本特征，第一个是精英化和等级化。在被中国宪法序言奉为伪神学的马克思主义阶级理论中，“无产阶级”是一个超验的阶级。是上帝的选民和天生的领导者。这一关于阶级集团的等级和使命划分的超验意识形态，是宪法序言确立共和国是由“工人阶级领导的”社会主义国家的伪神学基础。也是共产党通过对“无产阶级先锋队”的命名从而获得伪神学之下的统治合法性的理由。但在“三个代表”理论中，这一“神性”已完全被抽空。“三个代表”的实质是在无产阶级边缘化和社会阶层多元化的现实中被迫放弃了“关于阶级集团的等级和使命划分”。通过外延的无限扩大而获得涵盖面更宽但被无限稀释的合法性。这将共产党自身的伪神学身份放置在了“众生平等”的基础上。但众生既已平等，伪神学的合法性基础就已经釜底抽薪，统治者的代表性的DNA甄别，就必将符合逻辑的降落在程序性的民意表达上。失去了超验意识形态的支撑，中共继续坚持自身的“神学”身份（三个代表和全国人民的先锋队），我“是”三个代表的命名方式，就不再折射出任何带着超验性质的“神性”，而成为强权之下赤裸裸的兽性。

超验性统治的第二个特征是目的论。在宪法序言中，“社会主义”被确定为国家的目标和使命。国外有学者据此将中国宪法称之为一部“世俗的和功利的宪法”。这是在西方宪政的超验背景下将“社会主义”理解为一种世俗的和形而下的目标。但是，在缺乏关于社会正义和个体基本价值的超验根基的中国宪法中，在中共的意识形态伪神学政体中，“社会主义”的命名恰恰正是超验性统治的表现而非一个世俗性目标。宪法序言对于政治国家的社会主义性质的命名，明确了中共统治的伪神学性质，也为中共建立政教合一体制提供了合法性的说明。有一位朋友读了美法等国的宪法文本大吃一惊，他说：原来西方国家并没有说他们是“资本主义国家”，而只要我们才说自己是“社会主义国家”。我说这是因为在宪政制度下，“资本主义”仅仅是对于一个世俗社会的描述而非宪政民主的价值背景。如果西方国家将其合法性建立在对这一世俗目标的意识形态化之上，那他们就和我们一样是一种意识形态的伪神学政体。所以从宪法的角度分析，中国从1949年开始与西方各主要国家（包括北欧一些社会民主主义占据主流的国家）的根本区别就并不是“社会主义国家”与“资本主义国家”之分，而是宪政民主国家与伪神学极权国家之分。

但从70年代末中共提出“四个现代化”及后来的“三步走”，再到“社会主义初级阶段”理论的炮制，这一超验目标的世俗化逐步除魅。形而上的国家目的论日益受到削弱。到16大确立“全面小康社会”，意识形态的调整已经退无可退，成为一个彻底“除魅”的世俗目标。它的提出和张扬意味着对形而上国家目的论的颠覆。在逻辑上就使国家的合法性根基已经从形而上的意识形态目标转移到财产权原则和个体自由的形而下目标上来。一方面是“众生平等”，一方面是非神圣性的国家目标，这就已经摧毁了一个政教合一的伪神学政体基于意识形态而产生的几乎全部的合法性。如果能在此基础上确立民主宪政制度，政治国家的“伪神性”就将彻底被人性取代。而在人性的基础上，宪政的道德价值的超验背景也才有可能重建。但中共今天尽管处在一个比晚清更严重的合法性困境中，即超验的意识形态基础已经因为应对社会多元分化的现实压力而被全部放弃。但中共却拼足老命，比晚清政府还顽固的去坚持最后一个超验的伪神学命题，即“我是三个代表和全国人民的先锋队”。当中共最初说自己是无产阶级先锋队时，这个“伪神学”命题的背后有一整套伪神学的解释系统提供有效的支撑。现在这句话本质上也是一个“伪神学”命题，但这句话的背后却是无边落木萧萧下，已经失去了任何超验意识形态的支撑力量。中共的意识形态基础残余下来的、唯一的超验性就只有这一句话了，这孤零零的一句话成为了彻头彻尾的强词夺理和指鹿为马，而今天整个中共专制统治的合法性就仅仅落足在这一个指鹿为马的命题上。

半人半神的超验统治，到16大为止，已经蜕变为半人半兽的野蛮统治。中共几十年意识形态遗产，到了今天，穷得几乎只剩下枪杆子。

七、“虚党立宪”：伪神学政体的最后一搏

“三个代表”弱不禁风，所以我的主要关注不在它现阶段敷衍性的最低目标，而在它的最高目标上。近年来有人不断提出“党主立宪”的主张，事实上准确的说应该是虚党立宪。正确的思路是将意识形态的超验背景从执政党中剥离出来，将意识形态的超验合法性与中共作为执政党的现实合法性分开，以立宪的方式谋求意识形态价值基础“万世一系、永永尊戴”的超验地位。中共通过放弃一部分权力和实行某种程度的政教分离从而再次赢得某种永续的合法性。这样一种类似虚君立宪的思路在64屠杀和阶级多元形成之前也许是有可能的，但被狂妄的独裁者错过。而在2002年意识形态的穷途末路中这一可能性已经为零。但是部分的如同晚清一样，这时候倒反倒可能成为伪神学政体垮台前的最后一搏。

这也是我对中共16大政治报告关于“政治体制”部分的解读。这一部分论述的实质，就是谋求虚党立宪。中共四部宪法的历史，以“半神”的序言和“半人”的条文之间为分界线，这界限可以类比于一道长城。中国历史几可视为以长城为界限的南北拉锯战，又主要以北方民族不断尝试对这条线的突破为主线。四部宪法的变迁也可作如是观，半神的意识形态不甘于被困于“序言”，不断尝试借中共的肉身突破此线，梦想落实为宪法条文。这上面的往复，就是1949年后宪法修订史的大概内容。54宪法初步确立了意识形态下的半神半人体制，但70年代两部宪法中，中共凭借意识形态的超验统治越过边界进入条文，关于中共领导地位的表述，成为宪法中确定国家形而上意识形态目的论之后的第二条款。伪神显出了妖身。到82宪法，中共收回妖身回到了序言的神位上。

另一方面，即在序言内部的表述中，马克思主义的意识形态在国家中的神学地位比较清楚，整个国家就是政教合一的伪神学政体这一点也非常肯定。但对共产党神学地位的界定，始终维持着“坚持党的领导”或“党领导全国人民”之类的说法。这个地位老实说共产党到底算是世袭的董事长还是世袭的CEO，并不十分肯定。所以共产党本身的统治合法性与意识形态的合法性并未完全合二为一。因为“人民”始终在名义上被宪法悬置为主权者。5年前中共的15大政治报告是如此界定的，“共产党执政就是领导和支持人民掌握管理国家的权力”，其中世袭CEO的定位还是比较明确的。因此这种超验性的身份基本上还保持在形而下的领导权问题上。但到16大政治报告，这个表述被去掉了。“坚持党的领导、人民当家作主和依法治国”被并列为有机统一的三个方面。

这与“三个代表”理论的逻辑是相符的，“三个代表”意味着中共的神性身份已经超越了世袭CEO和形而下的领导权领域。因为如上所述中共之上的超验意识形态已经彻底瓦解，所以中共要想维持专制的合法性，就必须站出来直接与意识形态合二为一。三个代表的另一个极重要的意思，就是中国共产党本身就是主权者。这一理论如果进入宪法，实质上就是“万世一系、永永尊戴”的虚党立宪。就是伪神学政体凭借剩下的唯一一句超验性命题的最后一搏。

事实上这已经成为中共在合法性困境之中的挣扎方向。16大政治报告关于“改革和完善党的领导方式和执政方式”的表述部分是前所未有的。其中正式提出要“规范党委与人大、政府、政协以及人民团体的关系”，并要“经过法定程序，使党的主张成为国家意志，使党组织推荐的人选成为国家政权机关的领导人员”。同时作为一种让步，报告说“党的领导主要是政治、思想和组织领导”，并说要政治体制改革要“同时借鉴人类政治文明的有益成果”

这段表述的实质是正式承认了统治合法性的危机问题，而解决方案就是“党主立宪”。几年前的中共15大对宪法的定性，是中共历史和宪法历史中前所未有的：“宪法是党的主张和人民意志相统一的体现“。这个表述的直接性甚至超过了中共9大政治报告和75、78宪法。16大坚持了这一表述。这一表述与“三个代表”理论相结合，就构成了中共自身作为主权者进入宪法的“党主立宪”的基础。在中共历史上超验背景最弱的时候明确提出历史上超验性最强悍的命题。这和1908年晚清立宪完全如出一辙。但这一点至今未引起论者足够重视。三个代表思想在宪法中的延续，将意味着兽性对于“神性”的取代。半人半神的宪法就彻底蜕变为半人半兽的宪法。这即我说的中共提出“三个代表”的最高目标。因为将意识形态残余从中共政治实体中剥离出来人格化已不可能，于是一不做二不休，转而将中共政治实体的超验性和主权者身份从意识形态背景中剥离出来，在宪法中确立。这就不再是虚党立宪，而是“党主立宪”。根据中共惯例，这一党代会所阐明的思路在明后年通过修宪进入宪法序言，几乎是顺理成章的。甚至在中共收回妖身20年之后再次越过边界进入宪法条文，也不是不可想见。

一旦“三个代表”和“宪法是党的主张和人民意志相统一的体现”的内容修宪成功，面对一个半人半兽的宪法与伪神学政体，中国通过和平修宪道路完成宪政转型的可能性就几乎为零。推倒重来恐怕就要成为唯一的方向。如果中共因为新领导集团和党内改革派的作用，在未来满足于维系“三个代表”的最低目标，自由主义者不必将之视为主要的批判对象，而在虚与尾蛇和顺水推舟之中建设宪政民主的根基。但中共如果今后正式提出关于三个代表和中共主权者地位的“党主立宪”修宪案，那么希望中国完成宪政民主转型的人们，就只可能有两个选择：

要么护法，坚决反对修宪。要么默许未来的革命。

2002-11-23成都，修改稿。


 宪政书评：介绍新近书籍

宪政书评：介绍新近书籍

范亚峰、张祖桦、王怡

最近宪法颇热。建议开一个［宪政书评］的帖子作一个专栏，希望大家可以将最近读到看到的相关书籍，跟贴作一个简要的介绍，促使大家相互交流。

我先贴几个，本是前不久为［宪法20周年纪念专辑］准备的：

——

《西方公民不服从的传统》，何怀宏编，吉林人民出版社2001年9月

鲁迅对中国历史曾有“做稳奴隶和做不稳奴隶”的划分。奴隶倘若起而反抗，是不能称之为“公民不服从”的。公民的前提是先有一个立宪的法治秩序，在此前提下，公民以非暴力的、公开违法的方式，使某部立法的谬误被放大。被搁置在阳光下被一个法治的程序和公众的价值立场再次衡量。立宪体制下的公民不服从，是真正能够“告别革命”的关于社会冲突的温和的表达方式。（王怡）

《联邦党人文集》，汉弥尔顿、杰伊、麦迪逊著。商务印书馆1997年4月

美国联邦制度在宪政理论中被称为“复合共和制”。此书是为1787年费城制宪会议新宪法辩护的论文集，以本书作者为代表的联邦党人，在那场争论中阐述了联邦主义与宪政主义相结合的原则，并对复合共和制的内容进行了精辟的解说。这部论文集是关于联邦主义与宪政制度的经典著作，曾被美国最高法院视为美国宪法的渊源在判例中加以引用。（王怡）

《代议制政府》，J.S.密尔，商务印书馆1997年4月

密尔写于英国19世纪中叶的这本小书，是宪政民主史上的不朽杰作。它的内容主要不是确立代议制政府的政治合法性和民主制度所依赖的个体价值。而凭借一种经验主义的智慧具体分析了代议制政府的运作。其中的主要结论和操作原则迄今为止仍然是大多数宪政国家鲜活的政治现实。（王怡）

《比较宪法——对八国宪法的比较研究》，沈宗灵，北京大学出版社2002年1月

该书对中国和西方七国的宪法进行了素描式的阐述与比较，阐述显出学术功底，比较研究则囿于宪法文本和意识形态而甚为不足。作者在前言中将宪法与宪政通用，因缺乏对宪政的理解和对价值背景的审视，对八国宪法与宪政制度的各种迥异之处就不可能给出有说服力的解释。但作为比较宪法学普及著作，此书言简意赅，亦不乏微言大义，值得推荐。（王怡）

《宪政精义：法治下的开放政府》，程洁。中国政法大学出版社2002年11月

此书书名仿拟了戴雪的名著《英宪精义》，显示出作者学术关怀的自信心。全书论述了立宪主义的渊源和政治合法性问题。随后在立宪主义的视角下全面论述了一个法治下的开放政府模式。但作者对宪政的理解不够彻底，略显行政法学的技术主义思维特征。将宽容精神、有限政府理论和卢梭式的社会契约论视为立宪主义的三种渊源，值得商榷。而在“公民参与”的概念下论述选举权、违宪审查等问题，意图涵盖政治合法性问题，技术主义思维的缺陷尤其明显。（王怡）

《明初的地方主义与联省自治》，胡春惠。中国社科出版社2001年5月

作者胡春惠是台湾政治大学历史系教授，全书史料丰富、论证翔实、识见精辟，对民初宪政运动和联省自治进行了全面梳理。对中国当前宪政转型也颇有借鉴，如地方主义与分税制的问题。不足之处是对孙中山评价过于拔高，对其集权主义倾向几无批评，表现出著者受到台湾传统政治学与史学观念的限制。同时著者基于“正统史学观念”和“国家整体化的观念”评述民初的地方主义与联省自治，亦有不能令人满意之处。（张祖桦）

《民国法学论文精粹（宪政法律篇）》，何勤华主编。法律出版社2002年8月

此书从浩如烟海的民国法学论文中选编了62篇宪政论文，代表了整个民国时代宪政研究的整体水平和当时对于宪政的理解。这种理解程度和其中独立的学术品质，即便是拿来横向的比较，恐怕也要令今日法学界汗颜。书末还附有详尽的民国宪政论文名篇索引。（王怡）

《宪政的哲学之维》，阿兰S罗森鲍姆主编，郑戈、刘茂林译。三联书店2001年12月

这是纪念美国宪法200周年的一部论文集。因而多数文章的立场侧重在以洛克和休谟为代表的英美哲学传统上，财产权和平等理念占据显要地位。英美式的宪政主义，其哲学背景与欧陆以卢梭为代表的自然法传统和理性主义传统下的宪政主义殊为不同，体现出“超验背景下的经验主义”这一特质。但在关于宪政的当代哲学部分，宪政的超验的或道德的价值基础日渐被怀疑，经验主义特性更加明显。因此后面的部分已完全是实证的分析，不能被“哲学之维”的书名完全涵盖。（王怡）

《西方宪政体系》（上、下），张千帆。中国政法大学2000年7月。

宪政研究一直在法学界处于边缘地位。但近年来渐成热点。此书对英美德法四国的宪法体系和宪政史的发展进行了深入全面的论述，具有较高的学术水准。但全书实际上几乎未及到宪政理论。而是一部典型的比较宪法学研究著作。作者将宪政解释为“以宪法治国的政治体制”，其理解未突破宪法学内部的技术诠释方式，对宪政的政治哲学、超验背景等方面的理解有所欠缺。比如与宪政的政治合法性休戚相关的赋税问题，在百万字的巨著中几乎毫无论及。因此书名改为《西方宪法体系》可能更名副其实。（王怡）

《控制国家——西方宪政的历史》，斯科特.戈登（美）。江苏人民出版社2001年9月

“控制国家”，或说对统治力量的驯服，书名一语点出了宪政主义的实质。作者将“宪政”定义为通过政治权力的多元分配从而控制国家的强制性的政治制度。全书对西方宪政的历史沿革进行了追根溯源的考察，尤其值得注意的是在古代雅典、罗马与文艺复兴两个伟大时代之间，作者对中世纪神学中立宪主义的努力和律动进行了挖掘和公允的评价。这有助于改变读者对中世纪的某些偏见，对于构建和梳理中国的宪政基础也可能具有启发的价值。（王怡）

《宪政新论》 季卫东著 北京大学出版社2002年。

季卫东先生提出了法治中国的可能性的问题，提出中国宪政建设从法治到民主的思路，认为合宪性审查与政协改革是中国宪政现实变革的重点。季先生并从全球化的视野论证了中国宪政建设的必要性。为近年宪政研究不可多得的力作。（范亚峰）

《论民族主义》 秋风、范亚峰编 北京大学出版社（即出）。

集中收入自由主义经典作家论民族主义的译文。范亚峰在编者序言中提出自由的民族理论是否可能的问题，认为对于中国的民族主义要给予同情的理解，提出要建设中华民族的宪法共同体、中国宪政政治文化以及中华共同体。（范亚峰）

《论联邦主义》 刘海波、范亚峰编 北京大学出版社（即出）。

收入刘海波的《宪政联邦主义的理论建构》与美国宪法学家布鲁斯·阿克曼的《新分权》等论文和译文。刘海波提出宪政联邦主义的概念，以规则与秩序的理论论证宪政联邦主义的可能性，认为宪政建设之中上级规则的选择优于下级规则的选择。（范亚峰）

2002-11-30

『关天茶舍』


 王怡电影收藏全记录(三)

王怡电影收藏全记录(三)

王怡

王怡电影购碟记录(2002.8.11—2002.10.30)

这段时间买碟不少。中间去了一趟北京，还从中关村提回来满满一口袋。曾跟着一个小贩走了十几分钟路，到一座废墟里面，结果只拿给我一大摞毛片让我选。我说俺要买毛片何必大老远到首善之区来，不是给社会主义抹黑吗。所以俺坚决不买。

我对电影是不讲拍而平等的，必定分个三六九等。先说那些我最喜欢又难得才遇见的。

1、伍迪艾仑的电影又有几部：《好莱坞式结局》、《业余小偷》，《傻瓜入狱记》。

2、伯格曼的电影：《穿过黑暗的玻璃》、

《沉默》、《夏夜的微笑》、《傀儡生命》。唉，就只差一部《呼喊与细雨》了。

3、波兰斯基《苦月亮》。终于得到dvd版。

4、蔡明亮《你那边几点》。

5、朱塞佩·托纳托雷：《星探》，又是美丽的西西里。

6、大岛渚的两部电影：《战场上快乐的圣诞节》，，《饲育》

7、罗伯特布莱松：《钱》，托尔斯泰的小说，第36届嘎纳最佳导演

8、比利时的名片《人咬狗》，真正的新闻

9、《火腿火腿》，，《乳房与月亮》的导演，第49届威尼斯银狮奖

10、《蔷薇的记号》，1987年凯撒最佳外国片，福柯的符号学小说改编。

11、《两根大烟枪》，据说比《猜火车》更酷。

12、伊朗薩米拉﹒馬克馬巴夫电影名片《我成为女人的那天》

13、《邮差只按两次铃》，最早的版本，不是尼科尔森的那个版本

14、《丹麦邮差（事先张扬的求爱事件）》，第49届英国学院奖最佳导演、最佳外语片。

15、奥立弗斯通《尼克松》，霍普金斯实在是老而弥坚。

16、西班牙《露西亚的情人》。

18、五社英雄《江户教父》。日本武士电影的经典之作。

19、《屋顶上的轻骑兵》，我的朱丽叶比洛什，我的偶像。

20、史蒂文索达伯格《卡夫卡》，大师与大师的邂逅。

21、《罗马—不设防的城市》，第1届嘎纳金棕榈。

22、《克莱默夫妇》，不用说了。

23、悉尼卢曼特《十二个愤怒的人》，第7届柏林金熊奖。十二个愤怒的人指陪审团，这是早期的法庭戏经典。

24、悉尼卢曼特《黄金万两》，1976年奥斯卡最佳剧本，里面有我的偶像艾尔帕西诺。

25、米哈尔科夫《与陌生人同室》，我最喜欢的俄罗斯导演尼基塔·米亥科夫（《毒太阳》和《西伯利亚理发师》），这是他的第一部电影。

26、伊朗导演阿巴斯《风儿将带着我们飘》

27、岩井俊二：《四月物语》

28、侯麦的两部名片：《春天的故事》、《贵妇与侯爵》

29、《傲慢与偏见》，

bbc出品。

31、《玛戈王后》，阿佳妮。

32、《屋顶上的小提琴手》，奥斯卡最佳外语片。

33、《追忆似水年华》

34、《一代奸雄》1950年奥斯卡最佳电影

35、《山雨欲来》，第51届威尼斯最佳影片。不是那部马其顿的《暴雨将至》，而是写一位古巴诗人的逃亡岁月。

36、《白色婚礼》198-9年凯撒最佳影片、最佳女主角

37、小津安二郎《早安》，据说是目前唯一一部小津安二郎的DVD。

38、北野武《菊次郎的夏天》

39、黑泽明的两部电影：《没有季节的小墟》、《袅袅夕阳情》

40、戈达尔：《中国姑娘》，看看法国的女红卫兵。

41、塔可夫斯基《伊万的童年》，1962年威尼斯金狮奖

42、安哲罗普洛斯（希腊）《尤利西斯的凝视》，第48届嘎纳评委会大奖

43、张艺谋：《菊豆》、《摇到外婆桥》

44、田壮壮《蓝风筝》、《小城之春》

（另有费穆版）、《盗马贼》

45、陈英雄《偷妻》

46、希区柯克《后窗》

47、马丁斯科塞斯《棉花俱乐部》

48、《安娜卡列尼娜》，苏菲玛索的版本。

剩下的依次说：

《来自天上的声音》the apostle《捆着我，绑着我》

《失落的行李》left luggage，柏林影展4项大奖。

东尼尔列夫《只爱陌生人》

《苦恼的农夫》俄罗斯电影

《春香传》

《广播新闻》1988年柏林最佳女主角

《极度重罪》，摩根费曼

《米德尔马奇》bbc出品

《尼古拉斯.尼克贝尔》bbc出品

纪录片《寻找阿富汗少女》，美国国家地理杂志

《四根羽毛》，今年的战争大片

布莱恩.格兰特《感官中枢》

纪录片《南极历险》

《偷天情缘》

《两毛五》，艾尔帕西诺

《残酷试验》，奥斯卡最佳外语片提名

《玛侬的复仇》manon of the spring。

武侠经典《笑傲江湖》、《东方不败》。

吴宇森《风语者》。

陈凯歌《和你在一起》。

《益智游戏》。

《无语问苍天》awakenings，。罗伯特德尼罗，罗宾威廉姆斯。

《雨石》raining stones。

《幕德家的一夜》，第33届柏林最佳导演。

罗恩霍华德《回火》backdraft，罗伯特德尼罗。

《吾爱吾师》to sir with love。

《情欲乱码》

《绝色惊狂》the blackout

《魔鬼教父》。金球奖最佳导演、最佳影片、最佳男主角提名

让.雷诺.阿《黄金马车》。

《雷克雅未克》（冰岛）。

伯特兰布里尔：《我的男人》、《感谢你，生活》

《法国病人》the officers ward ，。2001年嘎纳参赛影片

《最长的复活节》，霍普金斯，第39届嘎纳最佳男主角

《莫利斯的情人》，。休格兰特，1987年威尼斯最佳男主角

《美丽佳人奥兰多》，第6届欧洲电影最佳影片，第47届英国学院奖最佳影片

《天才雷普利》。

布鲁克（德）《桥》，第17届金球奖最佳外语片

《后宫—最后的苏丹》。《三颗翼动的心》。

法国电影《信念》，写一位家庭主妇大选时突然热衷共产主义，然后信念是怎么破灭的，夫妻是怎么和好的。

《罪孽天使》第51届威尼斯银狮奖。

《失眠症》，。艾尔帕西诺和罗宾威廉姆斯首次携手

《神甫同志》，此同志非彼同志

《阿尔法城》，第15届柏林金熊奖、。

《我们的自由》，嘎纳最佳影片、最佳导演

《蒙地纳哥》南斯拉夫电影

罗伯特本顿《义胆风云》billy bathgate，霍夫曼第一次演教父人物。。

《维吉利娅之恋》，好久没有看过安迪.麦克道威尔了，这也是我的偶像。

《奥迪沙密件》 the odessa file ，第31捷嘎纳最佳男主角

《领土》。

《顾城别恋》。

《我.你们.他们》，巴西电影。

《哥雅传》，2000年欧洲电影节最佳影片、最佳女主角

2002年10月30日

【王怡购买盗版碟卷宗】2002.10.31—2002.12.1

论坛停了一个月,买碟又是一大堆。今天心情颇好，一一记下，为将来办案提供便宜。所谓与人方便，自己方便。

先说一些中文电影；

1、《大红灯笼高高挂》，不用介绍，只是《红高粱》为什么老是遇不上呢。

2、陈果的香港三部曲（又称妓女三部曲），拍了两部，都买到手了，《香港有个荷里活》和《榴莲飘飘》。

3、贾樟柯的《站台》，一出来就是经典，贾樟柯、陈果和杨德昌，是我心中三地目前最杰出的导演。真他妈的天才。

4、几部对我来说属于青春期怀旧的香港电影，都是挺好的版本我才买的，生命中的一些美好回忆，遇见了不买下来看它混杂在盗版碟中，实在是一种残忍。《喋血双雄》，《精武英雄》、《洪熙官》，《倩女幽魂》（三部），《我在黑社会的日子》，《夜半歌声》

5、又有两部黑泽明，《踏虎尾》和《没有季节的小墟》

6、前前后后买到了几部纪录片，算在一起：《裸体漂流记》

，有家伙穿州过府到处拍摄人体艺术照片，曾获美国电影协会最佳纪录片。《kontiki》

，挪威木筏横渡大西洋，52年的奥斯卡最佳纪录片。《南极历险》，1914年的南极探险。《消失的1945》，斯皮尔伯格拍完《辛特勒的名单》之后意犹未尽，做了这部5位大屠杀幸存者口述历史的纪录片。《寻找阿富汗少女》，一边打仗，美国国家地理杂志一边去阿富汗不动声色的寻找17年前的封面女郎。《读书》杂志有篇文章曾专门讲这个纪录片。《阿敏将军》，似乎是阿明的港译，还没看弄不清楚。

7、《赌侠马华力》，读书时一段时间很喜欢朱迪福斯特，有她的电影必看，但奇怪的是这片子当时一出来就想看，想了好多年，居然就是到现在才遇见。豆腐熬成了肉价钱。

8、《狗脸的岁月》奥斯卡最佳外语片

9、《关于我母亲的一切》，西班牙电影，99年奥斯卡和金球奖的最佳外语片

10、几部经典电影买到了版本极好的d版。将以前的淘汰。《战争与和平》、《埃及艳后》、《辛德勒的名单》，《罗马假日》

11、卓别林的《淘金记》

12、《猎鹿男孩》

13、几部战争片，汤姆汉克斯与斯皮尔伯格再次合作拍摄诺曼底登陆的《兄弟连》，另有《老虎营》、《风语者》和《我们曾是战士》。

14、重温了经典的恐怖科幻片《异形》（四部），曾经一度对科幻片失去兴趣，这次重温感触极深。我看一次科幻片，就觉得与上帝距离更近。

15、《黑色的星期天》，据说这首钢琴曲曾经让很多听过的人自杀。我已决定留在明年春暖花开的时候约上几个人一起看。

16、《心火》，换了D版。还有《十字》。

17、《路直路弯》，挺感人的家庭伦理片。

18、《星期天》

19、《缺席的人》，嘎纳最佳导演

20、《八美千娇》2002年伯林银熊奖

21、墨西哥电影《狗男女的爱》，东京电影节大奖，英国学院奖最佳外语片

22、《市政大厅》，我的偶像艾尔帕西诺。

23、《哥哥》，资料不详。

累了，剩下的吃完饭再交代。

2002-12-01


 以宪政推动政治文明

以宪政推动政治文明

——关于胡锦涛纪念宪法20周年讲话的评论

王怡

16大政治报告中，中国共产党首次提出要建设“社会主义政治文明”。并将“政治文明”的概念从传统理念的“精神文明”中剥离出来，与“物质文明”、“精神文明”并列为社会主义建设的三大任务。在12月4日首都各界纪念宪法公布施行2０周年大会上，胡锦涛发表了题为“宪法为建设小康社会提供法律保障”的讲话。这是胡锦涛就任党的总书记之后第一次在重要场合中发表重要讲话。其中多处重申了“政治文明”的概念，并认为“这是我们在建设中国特色社会主义的实践中取得的新的重大认识”。

宪法是一国的根本大法，这一已成老生常谈的定义广为人知。但有两个致命难处却令宪法在民众的观感和日常经验中仿佛成为一尊泥菩萨。第一个问题是宪法如何实施，如何保障？如何从纸面落下，和光同尘？以及如何对违宪的行为予以界定和纠正。第二个问题是宪法本身包括宪法学学者的规范主义研究，都无法反过来对宪法进行价值评估，换言之就是无法去衡量宪法的“含金量”。无法确认衡量其含金量的标尺。

第一个问题的解决，要靠违宪审查制度或宪法法院。去年最高人民法院首次以宪法作为司法判决的依据，由此引发“宪法司法化”的讨论。胡锦涛在讲话中指出，“要抓紧研究和健全宪法监督机制，进一步明确宪法监督程序，使一切违反宪法的行为都能及时得到纠正”。以司法激活宪法实施，确保宪法得到全社会“一体遵行”，确保宪法成为审视一切其他法律尤其是政府立法的“合法性”的武器，已成为至高无上的宪法在现实社会中“道成肉身”的现实途径。如果说，通过立法途径和代议制度的宪法实施是宪法实施的“第一战场”，那么在现实条件下，通过司法途径推动宪法实施就将是一个新开辟的“第二战场”。这一“战场”更加技术化，更加具有操作性，将“社会主义民主”从一个政治概念悄然演化为一个法律概念，使民主的发展得到法治的保障。

但是，宪法的“道成肉身”是以立宪价值基础的无上尊贵和不被怀疑为前提的，司法化的宪法保障制度也是以对宪法的价值确认为条件的。所以第二个问题要不解决，宪法司法化对宪法的权威性而言还是可能成为一柄双刃剑。一方面通过个案诉讼使宪法的世俗权威得到维护，使宪法条文得到强力的遵从。但另一方面通过个案，现行宪法与多元社会之间的价值冲突也将日益尖锐和戏剧化。宪法高高在上的超越性的权威将受到怀疑和削弱，而目前司法体系的现实地位和执行难度也将加剧这种趋势。甚至有可能使现代政治国家凭借一部宪法让全社会得以聚合的立约基础和价值根基，在一个颠簸的社会转型期日渐成为无法修复的碎片。一部价值基础原本脆弱的宪法，一旦离开高高的神位走向日常化，就可能再也回不去了。

所以解决第二个问题的方向甚至比第一个问题更重要更迫切。那就是在宪政主义之下去推动宪法的修订、实施和保障。所谓宪政分两个意思，用中共第一代领导人毛泽东的话说，宪政就是民主政治。具体说是通过宪法和法律的手段来进行政治活动的民主政治。“社会主义民主”必须是一种以宪法为根基的法治下的民主，即宪政民主。这是宪政的“用”。什么是宪政的“体”呢，在近现代历史上，各个国家建立在宗教背景、历史渊源和暴力征服之上的传统统治方式，在向现代民主制度转变的过程中逐渐得到共认的自由、平等、民主的基本价值，最终通过一部部宪法得以确立（其中包括了中华民族追求新民主主义的革命和作为革命成就的1949年《共同纲领》）。这些基本价值就是宪政的“体”，它构成了一个宪政国家的立约基础，构成了对一部具体宪法的评判和审视，甚至也构成了法官们在违宪审查机制中对具体宪法条文进行解释的价值背景和价值约束。这样才能确保宪法司法化的方向，并在宪法诉讼面前为整个法律职业集团乃至全体社会公众提供大致相似的、可供比较和衡量的思维方式。

在这样的宪政主义的视角下看待宪法：宪法得以统治人民的基础，就在于宪法的根本任务是保护个人的财产、自由、平等和福址。宪法实现这一任务的主要手段是创设一个拥有公共管理权力的政府，然后通过权力制衡和正当程序去限制和保障政府合法的和恰如其分的行使其权力。“任何组织或者个人都不得有超越宪法和法律的特权”。这样的宪法，就是胡锦涛所说的能够为“小康社会”提供法律保障的宪法。这样的宪法及其落实的程度，就是标志一个社会“政治文明”程度的温度计。

在16大报告和胡锦涛讲话中，反复指出宪法的性质“是党的主张和人民意志相统一的体现”。但同时也强调“党的各级组织和全体党员都要自觉地在宪法和法律范围内活动”。胡锦涛说，“发展社会主义民主政治，最根本的是要把坚持党的领导、人民当家作主和依法治国有机统一起来”。这个有机统一的方式只能是宪政的方式。因为它使“社会主义民主政治”不再因为停留于意识形态和政治领域而增生阻力。宪政是一种法治化的民主和程序化的政治，它使一切政治问题转化为一个可以操作的法律技术问题，也使改革中的一切制度变迁问题转化为一个宪法问题。这既为一个以个人权利为基础的全面小康社会的目标提供了保障，也为“改革和完善党的领导方式”的目标提供了路径。

2002-12-06


 以司法激活宪法实施，以宪政推动政治文明

以司法激活宪法实施，以宪政推动政治文明

王怡

16大政治报告中，中国共产党首次提出要建设“社会主义政治文明”。并将“政治文明”的概念从传统理念的“精神文明”中剥离出来，与“物质文明”、“精神文明”并列为社会主义建设的三大任务。在12月4日首都各界纪念宪法公布施行20周年大会上，胡锦涛发表了题为“宪法为建设小康社会提供法律保障”的讲话。这是胡锦涛就任党的总书记之后第一次在重要场合中发表重要讲话。其中多处重申了“政治文明”的概念，并认为“这是我们在建设中国特色社会主义的实践中取得的新的重大认识”。

宪法是一国的根本大法，这一已成老生常谈的定义广为人知。但有两个致命难处却令宪法在民众的观感和日常经验中仿佛成为一尊泥菩萨。第一个问题是宪法如何实施，如何保障？如何从纸面落下，和光同尘？以及如何对违宪的行为予以界定和纠正。第二个问题是宪法本身包括宪法学学者的规范主义研究，都无法反过来对宪法进行价值评估，换言之就是无法去衡量宪法的“含金量”。无法确认衡量其含金量的标尺。

第一个问题的解决，要靠违宪审查制度或宪法法院。去年最高人民法院首次以宪法作为司法判决的依据，由此引发“宪法司法化”的讨论。胡锦涛在讲话中指出，“要抓紧研究和健全宪法监督机制，进一步明确宪法监督程序，使一切违反宪法的行为都能及时得到纠正”。以司法激活宪法实施，确保宪法得到全社会“一体遵行”，确保宪法成为审视一切其他法律尤其是政府立法的“合法性”的武器，已成为至高无上的宪法在现实社会中“道成肉身”的现实途径。如果说，通过立法途径和代议制度的宪法实施是宪法实施的“第一战场”，那么在现实条件下，通过司法途径推动宪法实施就将是一个新开辟的“第二战场”。这一“战场”更加技术化，更加具有操作性，将“社会主义民主”从一个政治概念悄然演化为一个法律概念，使民主的发展得到法治的保障。

但是，宪法的“道成肉身”是以立宪价值基础的无上尊贵和不被怀疑为前提的，司法化的宪法保障制度也是以对宪法的价值确认为条件的。所以第二个问题要不解决，宪法司法化对宪法的权威性而言还是可能成为一柄双刃剑。一方面通过个案诉讼使宪法的世俗权威得到维护，使宪法条文得到强力的遵从。但另一方面通过个案，现行宪法与多元社会之间的价值冲突也将日益尖锐和戏剧化。宪法高高在上的超越性的权威将受到怀疑和削弱，而目前司法体系的现实地位和执行难度也将加剧这种趋势。甚至有可能使现代政治国家凭借一部宪法让全社会得以聚合的立约基础和价值根基，在一个颠簸的社会转型期日渐成为无法修复的碎片。一部价值基础原本脆弱的宪法，一旦离开高高的神位走向日常化，就可能再也回不去了。

所以解决第二个问题的方向甚至比第一个问题更重要更迫切。那就是在宪政主义之下去推动宪法的修订、实施和保障。所谓宪政分两个意思，用中共第一代领导人毛泽东的话说，宪政就是民主政治。具体说是通过宪法和法律的手段来进行政治活动的民主政治。“社会主义民主”必须是一种以宪法为根基的法治下的民主，即宪政民主。这是宪政的“用”。什么是宪政的“体”呢，在近现代历史上，各个国家建立在宗教背景、历史渊源和暴力征服之上的传统统治方式，在向现代民主制度转变的过程中逐渐得到共认的自由、平等、民主的基本价值，最终通过一部部宪法得以确立（其中包括了中华民族追求新民主主义的革命和作为革命成就的1949年《共同纲领》）。这些基本价值就是宪政的“体”，它构成了一个宪政国家的立约基础，构成了对一部具体宪法的评判和审视，甚至也构成了法官们在违宪审查机制中对具体宪法条文进行解释的价值背景和价值约束。这样才能确保宪法司法化的方向，并在宪法诉讼面前为整个法律职业集团乃至全体社会公众提供大致相似的、可供比较和衡量的思维方式。

在这样的宪政主义的视角下看待宪法：宪法得以统治人民的基础，就在于宪法的根本任务是保护个人的财产、自由、平等和福址。宪法实现这一任务的主要手段是创设一个拥有公共管理权力的政府，然后通过权力制衡和正当程序去限制和保障政府合法的和恰如其分的行使其权力。“任何组织或者个人都不得有超越宪法和法律的特权”。这样的宪法，就是胡锦涛所说的能够为“小康社会”提供法律保障的宪法。这样的宪法及其落实的程度，就是标志一个社会“政治文明”程度的温度计。

在16大报告和胡锦涛讲话中，反复指出宪法的性质“是党的主张和人民意志相统一的体现”。但同时也强调“党的各级组织和全体党员都要自觉地在宪法和法律范围内活动”。胡锦涛说，“发展社会主义民主政治，最根本的是要把坚持党的领导、人民当家作主和依法治国有机统一起来”。这个有机统一的方式只能是宪政的方式。因为它使“社会主义民主政治”不再因为停留于意识形态和政治领域而增生阻力。宪政是一种法治化的民主和程序化的政治，它使一切政治问题转化为一个可以操作的法律技术问题，也使改革中的一切制度变迁问题转化为一个宪法问题。这既为一个以个人权利为基础的全面小康社会的目标提供了保障，也为“改革和完善党的领导方式”的目标提供了路径。

2002-12-07


 唯宪法与小人难养也

唯宪法与小人难养也

——2002年的宪法生长

王怡

掐头去尾的说法，模仿霍布斯鲍姆对于20世纪历史的叙事方式。他以1914年为开始，1991年克终，描述了一个像历史的三明治一样“短促的20世纪”。对于始终的选择，一为叙事的简便，二为宣扬始终点的显要意义。我取他这个譬喻，但并不沿袭其中的伤感。以3月5日全国九届人大五次会议开幕为头，以12月4日现行宪法颁布20周年及新近中共总书记胡锦涛的纪念讲话为尾。像好厨师一样讲求菜品齐整，尝试叙述宪法在这一年中的运数和生长。

宪法，成为这一年公共空间的关键词。3月份寻常的两会，有两处不寻常的地方。全国工商联在政协会议上提出关于私有财产权修宪的建议案。自1999年第三次修宪以来，关于私有财产权修宪的讨论就没有中断过。这可称为共和国史上第一次几乎完全由民间团体和学术界自发进行的一场持之以恒的修宪建议。所以叫“建议”而非“动议”，因为正式的修宪案只有全国人大常委会或五分之一以上的全国人大代表联署方可提出。而如何才能运动五分之一以上互不相知的非常任代表？这显然具有制度上和技术上的不可逾越处。因此全国工商联的政协建议案，仅仅显示一种舆论，而非启动一种程序。它与普通舆论的区别只在于这种舆论配有一套高度程序化的表达方式。所以言路在庙堂，身份仍然是民间。

另一处是人大常委会工作报告中指出依法治国就是“依宪治国”，并预告了宪法颁布实施20周年这一贯穿全年的节目。到了12月4日宪法纪念日，胡锦涛初晋总书记之后第一次公开发表重要讲话。在“政治文明”的概念下谈论宪法权威和宪法意识。令人有纲举目张之感。并针对一年来学界关于宪法司法化的讨论，表示要“明确宪法监督程序，使一切违反宪法的行为都能及时得到纠正”。在20周年的瓷婚纪念（china wedding）里，束之高阁的宪法，似乎赢得了一个整合政治权威和塑造公共空间的机会。修宪、行宪、违宪、护宪，一切关乎公共领域的话题，似乎也最终要在宪法的制高点下获得一种崭新的叙事方式。这种叙事方式是全新的，也是不完整的。比如“现行宪法颁布实施20周年”这一官方的正式表述，其中就明显凸现了对于现行宪法颁布实施之前的共和国历史的“命名性失语”。因为这一表述无法处理当下语境与1954年以来前三部宪法时期的逻辑关系。相对于执政党三代领导集体的意识形态化叙事，这一新的以宪法为根基的法治化叙事就显得不那么得心应手，显得漏洞百出。

另一个与之依存的关键词是“宪政”。在互联网上搜索“宪政”，其条目开始爆炸式的增长。在政治学、法学等相关学界，宪政在这头尾之间浮出海面成为今年公共领域热门而暧昧的词汇。尽管50多年前毛泽东先生发表《新民主主义宪政》一文时，“宪政”一词几乎是所有高中毕业生的常识。然而睽违已久，即便大多数学者，也囿于传统学术路径而对“宪政”的思维架构缺乏轻车熟路的体认。某知名宪法学家在纪念宪法20周年的文章中将确认美国最高法院违宪审查权的马歇尔一案视为“西方宪政制度的起点”。而某民法权威谈及宪法修定时竟然从美国禁酒法案突发奇想，建议宪法增设“拒绝喝酒的权利”。芳龄20的宪法像一位大梦方觉醒的睡美人，在这一年中撩拨起人们屡扑屡起的欲望，和陌生慌乱的动作。

宪法与宪政，也可用婚姻与爱情的关系作譬。我借用韦伯的“世界的除魅”来理解近代宪政的缘起。除魅之后，统治权力与政治领域不再直接诉诸于某种宗教或宇宙的秩序获得说明和被服从的理由，政治秩序的“合道性”就成为一种稀缺资源。这是上帝之死在政治领域呈现的后果。在世俗化的过程中，市场秩序和自由企业制度的自发演进，使一种建立在财产权和契约关系之上的人际关系的扩张成为可能。在自由主义的概念中，政治最大程度的去掉了它的神圣性和使命感，而成为一个自治和结盟的公共空间（借助代议制、联邦制等民主的制度安排）。这一空间存在的最终目标转移为确保个人（结盟者）的财产权和契约自由 。于是“下降型”的威权方式逐渐被“上升型”的授权方式取代。由于后者彻底改变了权力的正当性来源，也就彻底改变了国家的本质。对权力的制衡（通过三权分立、司法独立、违宪审查、政党政治等环节）和对个体权利的维护，成为宪法的终级目标。这一目标是消极的和不可变的。而国家所欲达成的某些阶段性的社会目标就雌伏于宪法之下，成为第二位的和可变的。

通过宪法和法治的方式践履这样的民主政治制度，就是宪政。以宪法为灵魂的国家的人格化 ，就是宪政。离开宪政，就无法评价宪法。因为宪法本身并不能标志“政治文明”的程度。所以胡先生谈论宪法权威的同时强调“政治文明”这一价值合理性概念，其意思大致就等于既要维护包办婚姻，也要坚决培养婚后爱情。

2002年的宪法，在这一头一尾的纪念之间，露出一个青春期弱冠少年的面目。被包裹在三明治当中的历史事件，显然是中共十六大的反复酝酿和尘埃落定。在十六大关于“改革和完善党的领导方式”的阐述中，“坚持党的领导、人民当家作主和依法治国有机统一”被视为“社会主义民主政治”的要害。而这一年掐头去尾的“三明治”，关于宪法的宏伟叙事在意识形态内核之外首尾呼应。似乎就是一个关于“有机统一”的譬喻。以人民主权为基础的宪法权威与党的领导的结合，试图散发出一种由内而外的美丽。这又显现出“政治文明”这一概念的大道容下。若比宪法为婚姻、比宪政作爱情，那么“政治文明”的概念就类似于性生活。有婚姻而无性生活是第一步要解决的，有性生活而无爱情则可能要等到第二步。如果不是十六大列举出了另一个相当于“爱情”的关键词，我们会怀疑“政治文明”这一描述性的概念因为缺乏足够可确信的价值内涵而保持了叙事的中立。

这第三个关键词，就是全国工商联在今年的北京之春呼之欲出的私有财产权。从民间呼声到庙堂的盖棺定论，短短不过一个炎热的夏天。十六大政治报告承认“一切合法的劳动收入和非劳动收入”的合法性，似乎顺理成章又不乏看不见的戏剧性。民间关于私有财产权的修宪建议历经数年，在今年秋天终被执政党意识形态的北冥神功悉数吸收。财产权的修宪看上去指日可待。宪法在2002年，开始由伴娘升级更新为佳期待订的新娘。一旦财产权原则被宪法确定，在宪法的领域内，各种超越于财产权之上的宪法目标便将面对一场话语的争夺。尽管财产权的合法性经由政治权威才得到认证。但宪法制度与财产权原则的结合，打下宪政的第一块基石。三明治式的有机结合，终将转变为宪法权威在法治化道路上对于政治权威的吸收。

在宪法司法化的实践中，宪法会离我们更近，所谓道在屎溺。但在宪政主义背景下，宪法会比今天飞得更高。高低远近之间是一个悖论，而宪政所求的就是政治的中庸与正道。中庸来自制度的平衡而非品性的修为，中庸一天不可得，那就唯宪法与小人难养也，远之则怨，近之则不逊。

2002-12-10


 国以民为天，法以民为本

国以民为天，法以民为本

王怡

回瞻1986年共和国第一部《民法通则》颁布时，有国际媒体将之称为中国的“权利宣言”。今年初，全国人大委员长两次表示要在任期内完成首部民法典的起草，并在年内提交常委会初审。在此之前，司法部组织专家已完成另一部学者建议草案。围绕两部草案及民法研究中诸多重大争论，一年来整个民法学界出现了前所未有的鼎盛与喧嚣。据报道，全国人大专家组起草的民法典草案，将于本月23日九届全国人大常委会第三十一次会议上如期提请初审。这是1949年后的第一部民法典，也是将由全国人大审议的第一部长达数千条款的宏大法典。仅仅宣读共二千条款数十万字的草案，恐怕就要占去5天会期的绝大半时间。

自1804年《法国民法典》以来，民法及蕴含其中的契约与财产权原则，被视为一个现代法治社会的根基。“所有法国人都享有民事权利”，这是法国民法典的第一条款，从十九世纪初期始，所有现代国家的民法典编纂都依循着这一根本精神。民法的精神，在某种程度上就是现代社会的精神，我们通常将民法解释为规范“平等主体之间的财产关系与人身关系”的法律。这意味着它在主体平等的价值立场下，构建了一个以个人财产权为支点、以契约自由为半径的公共空间。这一公共空间主要体现为市场交易和个人生活的勾连。它不等同由政治生活所构成的公共空间，它在逻辑上独立于政治国家。就像个人财产权在逻辑上独立于国家权力，契约自由在逻辑上也独立于行政命令一样。

在源远流长的对于“公法”与“私法”的概念区分中，民法即是私法。所谓私法，就是极力确立和维护上述公共空间的自治性与自洽性的法律。有人人平等的价值观，才有财产权和契约原则的神圣不可侵犯。有了财产权和契约自由，人类社会才第一次将公共权力的运行空间及其界限，与个人生活的尊严和自由清清楚楚的划开。并以这种泾渭分明的划分为起点，才逐渐形成了对于国家权力的制衡。因此民法不仅仅是市场经济和个人生活的保护神，而且进而成为建设和衡量政治文明的一个参照系。

这就是“法以民为本”的意思。我们如何才能在公法的领域中去衡量和评价政府的行为是否恰当，是否滥用而侵入了个人权利的领地？从根本上讲，唯一的标尺就是回到民法，回到债权、所有权、人格权和合同的概念中去，去看一看我们口袋里的东西还在不在。那些在宪法中颁发了护照的个人权利，也只有在民法的庞大体系中，才能得到一个稳当的说明和具体的门牌号，当然也包括得到适当的限制。以财产权原则为例，通过修宪获得名正言顺的宪法地位仅仅是首要的前提，但接下来更加重要的是要在民法和其中的物权制度中得到仔细的、可操作的界定。那些围绕财产权修宪问题所衍生的关于非法财产的争议，其实都不是宪法上的争议，而是一个民法上的技术问题。人类文明社会两千余年的民法传统，为解决这些问题积累了浩如烟海的经验智慧和逻辑严密的民法典体系。毫不夸张的说，离开了民法，就毫无法治可言。甚至也就毫无宪政制度可言。

可见，民法典的编纂对于我们这样市场经济转型国家，对于欠缺民法传统和市民社会自治性的社会格局，对于正在试图推动的政治文明建设而言，都具有举足轻重、犹如定海神针的作用。民法及其精神的全面树立，将有助于改变国家与公民个人及其结合体（包括企业和各种非经营性的结合方式）之间的关系，有助于扭转它们之间的非平衡性。也为政府机构改革和社会主义政治体制改革的方向和分寸拿捏提供一张向导性的地图。

但值得注意的是，民法典不是一项能够一蹴而就的急就章。其一，1949年后我们的民法研究和一个自治的私法领域的生长都曾被长期打断。而民法研究的水平相对落后。近年来台湾民法学者的一些著作开始在大陆出版，受到民法学界广泛推崇，甚至到了言必称之的地步。尤其令人认识到这种学术准备上的差距。因为民法典的专业性较强，民法典几乎是改革以来第一部完全由法学家起草的法律，这也给人大的审议带来了知识上的难度。因此一年来关于民法典草案的争议也主要局限在民法学界。不象过去其他法律那样在社会各界引起广泛的关注和讨论。考虑到民法典的这种极度重要性和极度专业性，以及目前立法环节的精英化倾向，就更加需要立法者和专家学者保持足够的审慎和适当的谦逊。

此外，民法领域内诸多重要的单项立法至今阙如。比如物权法草案在今年初刚刚出来，就引发了极重要的争议。民法典草案在九届人大任期内赶在物权法草案之前提交审议，确有不寻常的地方。而目前全国人大和司法部的两部专家草案，已经在民法学界形成从根本思路到一些基本概念的重大分歧。在根本思路上有两大分歧。其意义都超出民法学界而对于中国社会转型具有微言大义的后果。第一是由于英美经验主义法律传统的影响日渐加深（如在合同法中），怀疑甚至反对体系化法典编纂，淡化立法崇拜强调民法习惯法和民事立法渐进道路的看法开始有一定市场。这种看法和坚持欧陆化法典体系的观点，对从私法到公法、从经济到政治、从制度到价值的社会转型都具有深层次的影响。第二则是以强调物权（或财产权）为主的所谓“物本主义”与强调人格权的所谓“人本主义”的针锋相对。这一对立令人联想到当前自由主义和新左派两大思潮对于社会变革方向及人与物的相互关系的迥异看法。然而“物本”与“人本”的区别是表面和技术的，民法“以国为本”还是“以民为本”，这才是根本的。这种分歧的焦点都集中于如何看待财产权在社会生活和法律体系中的地位。

在这些冲突和来不及提及的其他一些限制条件下，民法典的审议和通过将是一个相对漫长的过程。23日的初审更多将是一种象征的意义。象征着一个“国以民为天”的时代的开始。最后我们以孟德斯鸠的名言作为对共和国第一部民法典的祝福，“在民法的慈母般的眼里，每个个人就是整个的国家”。

2002-12-20

《21世纪经济报道》，2002-12-21


 平安夜：对基督的信仰和消费

平安夜：对基督的信仰和消费

王怡

平安夜要当个日子过一过的习惯，是近年来养成的。有人说，中国人离上帝多远，离民主就有多远。但对今夜遂宁市灯火通明的商家而言，准确的说法应当是离上帝有多远，离钞票就有多远。

和圣诞老人擦肩而过是一种极古怪的感觉。尤其当一段繁华商业区的中央，布满了近百名整装待发的武警和防暴车的背景下，有一种类似乡愁的情感在心间升起，想起令人心疼的女子。这与一名异乡人的身份无关，因为在每一个平安夜，在基督诞生之前的时段，所有的人都身在异乡。我不说信仰，对于我过分奢侈。我宁愿说那是一种在乡愁与爱情之间停顿的片段。它让我被遮蔽许久的欲念，在一个完全陌生的城市，变成夜幕下匆匆往来的那些影子。一些与性别无关的影子。

一年前在成都，在天府广场。少男少女们的平安夜像一场恐怖主义的预演，至今令我心有余悸。十数万人堵满延绵不绝的街衢，浩浩荡荡，东走西顾。人群中最大的消费只是形形色色的气球棒，而气球棒的唯一功用是拿来疯狂敲击熟悉或陌生的头、肩、和背。我们一行几人误入白虎节堂，好似枪林弹雨中左右穿行，一个时辰，仅仅推进了不到一公里。真正的狂欢与真正的沉静一样，都是这个民族早已欠缺的本事。如果基督可以同时带来消费和信仰，也许就能同时带来狂欢和沉静。在这个广场有史以来，也许是唯一一次，唯一一次聚集了十数万的人群和高度戒备的警察，而他们全都面带笑容。这令人想起杰克逊的一支MTV，警察和肇事的年轻人一起rock and roll。尽管这场景没能出现，但部分的叫我宽待了那一场缺乏内容和方向的激情。

但真正的宽待成全于今夜。我在这陌生城市的街头行走，经过浓厚圣诞气氛的商铺，和中国电信赞助八百元话费送小灵通的金马歌舞剧团。经过衣着入时的年轻男女们，我打开相机，发觉电池已经耗尽。我想起遥远的亲人，和更加遥远的彼岸。我想起自己来到这里的目的是为了调查一场几千人的乡长选举。我忽然感到沮丧，我的激情在基督和选举之间徘徊不定，在爱情和婚姻之间，在个体命运与公共场景之间，在疯狂与沉静、在父母与后裔之间徘徊。我不想承认的一个事实是，无论宗教或者政治，我们始终摆脱不了这种结果：以死人的名义去统治活人。

我想生命本质上的激情就是缺乏内容和方向的。就像精子的游动缺乏方向，像真正的高潮抽空了内容。也许信仰本质上就是一种消费。或者避开本质这个形而上的说辞，信仰不过是一种自以为有方向的消费。就像选举也自以为有方向，自以为是面向专制的结扎手术。

我无所谓的思想，旁观。心中怀念不曾实现的愿望。逐渐转过繁华的剧院，偶然发现北辰街偏僻一角的天主教福音堂。进去，撞见了一个和成都多数教堂迥然有别的平安夜。一个与外面的消费和时尚无关，基本上不属于城市不属于年轻人的平安夜。礼堂里近两百人。不断有外来者涌入又陆续离开。在座大多在四十岁以上，以老伯老太居多。其中有一半的面庞属于在中国最贫穷农村随处可见的模样。他们苍老、呆滞、纯善，服装陈旧。并在目光中随时包含警觉和幻想。我猜他们大多是从遂宁的乡下赶来。有一些年轻人随时进来，站在周边或找位置坐下。几个警察反复出现在礼堂后门口。一位60多岁的老太太戴着眼镜，开始唱诗。诗中唱道“耶和华，我要歌颂你”，腔调有些像陕北民歌，吐词则是标准的四川普通话。这时候几位少女起身退场。我和所有人一起站立，听一个半老徐娘们的唱诗班唱“欢乐无穷尽”。身边一位50多岁、身材矮小（大概与我腋下平行）的女信徒跟着唱了两句后，愤怒的放下《赞美诗》，对着我开始抱怨。

“是说有那么多灾难，根本免不了。”

“他们全都改了，圣经怎么能够改呢，改了就没有用了。”

我开始和她交谈。她说今年才从广元劳改农场（煤矿）退休的，家在遂宁。信教已经20年了。这里的唱本和她学过的不一样。她指给我看，“看嘛，这里标题都给了，这里全部都不对”。然后反复说，“你看为什么那么多灾难，连圣经都可以改”。

我不清楚她指的灾难是她个人还是这社会的。我说这是翻译的版本问题，大概是为了更通俗。但她在这方面颇有些原教旨的固执，或胡适说的对于“名”的膜拜。认定诗句是不能改动的。她的愤懑倒不令我感觉愚昧，反而觉得任何一种方向性都是被给予的。被给予的方向不存在对与不对，在于信或不信。这样我又不可救药的想起了某些左翼人士最近高举的“护宪”姿态。我想他们与这位大娘一样，如果一种价值的破灭是可以挽救的，刻舟求剑是耽误时间。但若是不可挽救的呢，如生命之不可挽救。那刻舟求剑就不应该被嘲笑。它的意义并不在于剑，而在于失败者当如何生存。因此刻舟求剑某种意义上反而是以人为本的。

回到选举的话题，选举是一种信仰抑或一种消费？一场选举给予了激情什么样的方向？就像一场外遇给予了激情什么样的方向？站在人类无方向的欲望之上，到底什么更像是一场露水般的外遇，沉静的信仰还是踊跃的选举？

回到旅馆，忽然想起今夜是香港政府提出反颠覆法案（根据基本法23条）向社会咨询的最后时辰。抢救香港对这里的人民而言是鞭长莫及的事情。罗湖以远的地方面临沦陷，这种沦陷是宗教的沦陷还是民主的沦陷？或者正在沦陷的民主是一种信仰还是一种消费？

当我在这座破旧的福音堂里听见长辈的父老们一个个接着唱起赞美诗，一个面容类似罗中立《父亲》的大爷战战兢兢的树立着，口中含混不清的跟着发音。我似乎看到警察的背后和外面的世界，那些独裁者口口声声的价值及其伪装，真的已经一文不值，甚至已经被受难者怜悯。也许真正的选举制度只有过一种，一种信仰与消费完全结合的选举方式。就是天主教自11世纪以后，由大主教投票选举教皇的制度。作为信仰的使徒传承的圣徒身份和作为消费的世俗CEO身份，以及精英统治与民意授予的完美结合。

这之后的民主制度，也许本质上都是刻舟求剑。而刻舟求剑，就是存在主义，是西西弗的中国方式。再回到个人生活的疆域，没有刻舟求剑，也许根本就不会有爱情。

一切内容与方向，我们怎么去给予？我们又如何被给予？

这之间的距离，就是在信仰与消费的两种不同叙事下，“平安”与“稳定”之间的距离。这个距离，让平安和稳定成为了一对反义词。

让警察在平安夜里，将教堂团团围住。

2002-12-24平安夜，遂宁。


 知识分子的行动抉择

知识分子的行动抉择

——2002年的网络公开信与签名浪潮

王怡

一

有些事情是我们可以做到的，“活在真实之中”（哈维尔）的些微行动，即是存在的意义。比如拒绝参加虚假的区（县）人大代表的选举投票。这需要我们抛开的东西实在太少。我在最近前往乡村调查一次基层选举之前，就拒绝参加了学校组织的人大换届选举投票。不是说“我没有空”，无须如此托词。我只直白的说，我不愿意。我所在学校的候选人投票中无人过半，又组织重选。学生同事颇有怨言。我对他们说：拒不参加不就行了，会处分你吗，会扣你奖金吗，会影响你毕业、就业或升迁吗？拒绝需要理由吗，不需要吗？如果不需要就让它选不出来，让它尴尬，让它下不了台去。让它被迫提高成本、被迫放开管制而乞求于人。到底是怎么样的恐惧和顾虑，怎么样的对于极权者的顺从的惯性，会使得在如此一件几乎无须个人付出代价的小事上，却让大多数人选择了顺从，选择了规规矩矩跑来投一张胡乱的选票，尽管连候选人是男是女是死是活也并不能确定？在一个意识形态控制已开始分崩瓦解的后极权时代，仍然心甘情愿的充当参选率小数点后面一个遥远的零余。让当道者在每年开列出人权白皮书的时候拿出来做呈堂的证供。

我们往往并非出自实在的恐惧，而仅仅出于恐惧的惯性，一如既往的在各种些微的事情上选择不行动，选择沉默。选择在虚假中生活。在中国文化的观念里，“独善其身”作为一种托词的影响远远超过了“知行合一”的说服力。履践的精神成为知识分子的一种奢侈。“独善其身”实是一种极其有害的思想，因为“善”归根到底是一个政治哲学或政治伦理的概念，善指向一种公共性，是不可能独自保全的。而在中国文化深受道家思想沉浸的对于个体性的认识上，“善”被抽空了公共性，而当作个人自足的修为。换言之就是善与政治无关。有人将魏晋风度和嵇康这样独与天地精神相往来的人物当作自由主义精神在个性张扬上的遗产。这是极大的误解。这种误解也部分的导致了知识分子对于公共领域的疏离。在中国传统的人文价值系统中，这种疏离受到鼓励，甚至还指向一种高山仰止的评价。在道家精神尤其是庄子之后的传统中，个体性成为一桩与公共领域完全无关的事情（老子尚且谈论政治学，庄子则将公共领域彻底抛开）。这样精神世界中的个体性与现实政治中的公共权力一样，都是自足的存在。都如《逍遥游》所设想的那样，是“无所待的”。无所待的公共权力，和无所待的个体精神，成为中国文化中最大的一处断裂。

尽管无所待的个体精神，在某些时候可以成为与无所待的公共权力相抗衡的精神力量。但两边都是彻底不合作的态度。因为中国的知识传统满足于一个无所待的精神世界，而没有能够将现实政治的丑恶与对一个政治领域的应然思考区分开来，这样中国的知识传统中也就只有权谋术而没有政治学。更没有政治哲学可言。这样，两千年来个体性的生长无法与一个政治领域的生长形成一种同构的关系。自由主义所讲的自由，绝不是嵇康或刘伶式的精神的自在，而是在一个公共生活的领域内构建和维护的自由。意即权利。而对于公共领域的彻底藐视，使得道家风骨的个体精神过于高蹈，无法进入政治学的领域。一种无法进入政治领域的自由追求，便像孤魂野鬼，也并不会对现实政治构成真正的颠覆。

这种无所待的个体性，使中国的知识分子普遍藐视和不擅长公共领域内的行动。包括对公共生活的参与和建设。而自由主义在本质上并不是关乎个体哲学的思想体系，而是关乎公共生活的政治哲学。只有在“个人”与“公共领域”之间，才有自由主义可言。如同杜威所说，民主不仅是一种选举制度，民主“必须涉及人类一切交往关系”。涉及到共同体对于生存经验的分享。杜威对于古典自由主义的批评，说（他称之为旧自由主义）“根本毛病在于把个人流放在社会关系之外”。而无论从政治哲学还是政治实践上说，旧自由主义都妨碍了真正民主社会的建设。杜威认为，只有在尊重人的自由、权利和尊严的群体生活中,个人才可能拥有自由、权利和尊严。所以具有民主权利的个体是同实行民主理念的群体制度同步构建的。没有公共生活，就没有个体性。他们两边都不是“无所待”的。

这种对“旧自由主义”的批评，对于今天依然将道家风骨视为个体性精髓的许多以自由主义者自居的朋友，是更具现实性的批评。庄子和嵇康都是遁世者而绝非自由主义者，在虚假的公共生活面前充满藐视的绕道而走或者大智若愚地和光同尘，都不是自由主义的态度，而是胡平先生所批评的“犬儒化”。自由主义的态度只有一种，就是行动。在行动中去厘清个体权利与公共空间的畛域。

海德格尔附逆纳粹的个人悲剧，是一个明证。是一个哲学家沉浸于个体性的自足而不审视公共领域的后果。哲学必须是政治哲学，就因为政治和个体都不是自足的，都是对于彼此的制约。我曾对朋友说，嵇康也是可能变成海德格尔的。存在主义在海德格尔之后开始走向成熟，他的两位学生，一是汉娜阿伦特，出于对她老师兼情人的反思，开始强调知识分子的行动性。并区分了劳动、行为和行动的不同意义。将最高的价值寄托于真正的行动。部分的回归到古典共和主义对于公共政治生活的重视。另一位学生扬?;巴托契卡（也是胡塞尔的学生），则成为捷克《七七宪章》运动最主要的创始人。和哈维尔一样，在一个极权国家频繁参与着各种签名和公开信运动。而昆德拉则像一个庄子在一旁发笑。

我们的自由主义从来不乏昆德拉式的睿智和庄子般的逍遥，但独独空白的正是哈维尔和巴托契卡这样作为行动者的自由主义。自由之后的自由主义有各种款式，但极权国家的自由主义在我看来只有一种，就是存在主义的自由主义。

二、

存在主义的行动观也可以在知行合一的儒家知识传统找到资源，区别则在于有无形上的背景。自公车上书，中国知识份子发起公开签名等政治性的行动经历了好几次高峰。这一知行合一的传统陆陆续续，比较彻底的断裂出现在1989。自方励之发出致邓小平的公开信要求大赦政治犯之后，文化界、科技界陆续发出数份数十人签名的公开信，分别致全国人大、中共中央等呼吁开放言禁。89民主运动到了晚期局势严重的时候，《我们对于时局的声明》等著名知识分子的数次公开签名运动，利用自身的影响力将89民运推向高峰。这一幕知识分子广泛参与的公开信运动令人记忆犹新，称之为达到百年以来知识分子群体介入公共领域的最高潮，也不为过。但在民运被镇压后十数年来，这种公开信运动在大陆几乎销声匿迹。媒体与广场都不再提供为知识分子议政的平台，而心有余悸的知识分子群体（包括许多自由主义学者在内）也大多自觉的将自己的学术定位与海内外“民主运动”划清界限，以不参与任何具有政治（广泛意义上的）含义的行动、不接触任何被当道者打入另册的异议人士为底线。逐渐使自由主义和民主理想成为学者书斋中的“宠物”。成为意图在学术体制和未来政治民主化格局中换取回报的学术期货。知识分子群体在现实政治丑恶面前长期保持着百年以来最令人难堪的沉默。比如许多研究民主与自由主义的学者同样也要几年一度去参加虚假的区县人大代表选举的投票，像那个捷克的商人一样非要挂出“全世界无产阶级，团结起来”的标语不可。而几年来最可耻的事件莫过于《东方》、《方法》等刊物被停刊时整个知识界保持的沉默，以及在当局镇压\\*\\*\\*\\*功的事件中，整个知识界竟然鸦雀无声，无一人站出来对当局进行公开批评。

这一局面的终于改变，来自两年来互联网尤其是网络论坛的快速发展。尤其是2001年网络上出现前所未有的两次公开信签名运动，开始凸现网络的巨大影响。一是中共七一讲话之后，以魏巍、邓力群等党内老左派和经济学家胡鞍钢等人之名发出的三封致中共中央的公开信。信中公开抨击***七一讲话放弃共产党无产阶级性质的思路。一时在网络上广为流传。对这三封公开信的清查导致了包括著名思想论坛“天涯纵横”在内的数百家论坛被关闭，及《中流》等党内左派杂志被停刊。第二次公开信则是911之后，国内以23位自由主义学者、作家为主发出的致美国总统布什的公开信。信中对狂热民族主义和宗教原教旨主义导致的恐怖主义罪行进行了谴责，并表达了对于美国人民的声援和祝福。之后的联署签名者有近二百人。这封公开信因末尾“今夜，我们是美国人”一句措词，刺激了国内网民的民族主义情绪，而演变成一场网络上的大论战。这场大论战打破了在言论管制下国内媒体对于911事件的低调报道。两次公开信运动，都较大程度的突破了言论限制，使“网络中国”与“媒体中国”开始出现明显的分裂。

进入2002年，随着当局对网络言论管制的逐步加强，知识分子和广大网民借助于网络发起的公开信和签名征集运动反而更加频繁。在后半年，几乎每一重大社会事件尤其是针对当局对言论自由的侵犯，几乎都能看到个人和群体发动的公开信或签名活动。一面网络之上的“空中民主墙”（徐文立）开始形成。这一“空中民主墙” 的主力除了部分被当局打入另册的异议人士外，主要由大量网络知识分子构成。偶尔也有学院内知识分子参与。将思想关怀诉诸于言论表达和非暴力的温和行动，在每一回普遍的个人权利遭遇强暴的时刻站出来讲话，已经开始成为网络上一部分知识分子自觉的选择。

就我所参与的和视野所及，尝试对2002年较重要的几次中国大陆网络公开信运动做一综述如下。基本上仅收录有共同签名的公开信，以个人名义发出的公开信（比如中共16大前有数封以个人名义致中共中央的公开信在网上流传，以及最近任不寐先生就反颠覆立法问题致香港公民的公开信等），这里不作阐述。完全由海外发起无法在大陆网络世界产生影响的签名信（如中国民主党针对16大的签名，中国宪政促进会支持香港反对23条立法的公开信及海外民主人士关于杨建利、王炳章等案件的签名等），这里也不做阐述。

1、 关于反对《软件管理条例》的呼吁书活动

去年底，国务院软件保护条例草案出台，其中将对软件版权的保护水平提升到甚至高于发达国家和地区的台阶上，并将非经营性的使用和最终消费者的个人目的使用也列入了侵权范围。汪丁丁、崔之元、方兴东等人在网络上发起反对这一立法的《呼吁书》签名行动。引发了称为入世以来网络上第一次立法大讨论。因为软件保护问题并无政治敏感度，此份呼吁书文件最终见于国内纸媒。这也是此文论及网络签名运动中唯一见于纸媒的。但在国内纸媒上，签名者的名单都被删去。显示出媒体和当局宣传部门对于民间发起的公开签名这一广义上的公共政治参与形式，保留了相当的谨慎和顾虑。

呼吁行动在整个2002年持续进行，公开出版了主要由签名者撰写的《我反对》一书，并在条例通过后积极谋求启动修改程序。2002年11月最高法院在一项司法解释中将软件版权侵权主体界定为“经营者”，被视为对软件保护条例相关条文作出了实质性的修正。

2、围绕天安门母亲和平反6－4的公开信

今年初，海内外民主人士开始积极为以64死难者家属丁子霖教授为主的“天安门母亲”群体争取今年的诺贝尔和平奖提名。海内外民主人士发出了几封公开信。国内知识分子刘晓波、廖亦武、张祖桦等6人在提名截至之前也发出一封公开信，签名者并分别撰文，支持天安门母亲获诺贝尔和平奖提名。

中共16大后，“天安门母亲”、6－4受难者和受难亲属114人，发出致中共新一届领导集团的公开信，信中要求中共16届中央委员会“对贵党历史上这一无法抹去的罪恶与耻辱作出认真的反思和忏悔，并以坦荡的胸怀、勇于承担后果的气度对此次事件尽快作出重新评价”。作为呼应，刘晓波、廖亦武、余杰、茅于轼等国内知识分子也发出公开信，要求中共平反6－4，并向受难者道歉和赔偿。这一份最具政治敏感度的公开信文件，因为余杰和茅于轼的签名而使近年来网络公开信运动达到一个高峰。这一高峰的体现是被打入另册的异议人士、网络知识分子、主流学者和作家自1989年以来，第一次在公开发出的具有高度政治敏感的文件上共同签名露面。这两位签名者的参与，堪为国内自由主义知识分子的楷模。

3、 对《互联网出版管理暂行规定》的公开信运动

7月份中国新闻出版总署、中国信息产业部联署发布《互联网出版管理暂行规定》，由于此规定未区别经营性与非经营性的互联网信息服务提供者，并对“出版”概念进行了肆意的扩大解释，有可能将致力于学术研究、思想交流、公益事业和个人化表达的个人网站、群发邮件、各类宣传网页等网络信息传播方式均纳入互联网出版的“审批制度”之下，从而将对言论自由和网络的健康发展造成极大的侵犯和伤害。随即在网上激发了前所未有的反对和讨论浪潮。陈永苗和杜导斌（黄喝楼主）先后发表《保卫个人网站》和对此规定的《抗议书》，并呼吁征集公开的签名支持，这一活动前后持续近两个月，形成了几次公开信文本，最后发出了致最高法院的《对严重侵犯公民宪法权利的中国新闻出版总署、中国信息产业部的控诉书》，控诉书有近200名网友签名。

此外，在任不寐的动议下，包括任不寐、余杰、刘晓波、杨小凯、茅于轼等17位海内外学者作家公开发表《网络公民权利宣言》，将抗议活动推向了高潮。

从两个角度上看，对互联网出版条例的签名反对也构成了2002年网络公开信运动的一个高峰。其一是因为网友的广泛参与和网络的快速传播，签名行动的精英化色彩前所未有的淡化。这其实也是近年来整个网络公开信运动不同于以往知识分子政治参与的最大特点。以1989年为例，尽管民主运动的群众参与程度一度创下历史之最。但满天飞的签名信完全恪守了精英立场，基本上属于精英知识分子向大众的喊话。每一次签名，谁能签，谁不够格，似乎在精英团体中有着隐约的梁山座次。而以我参与的上述大多数签名运动看，公开信的发起人对于签名者精英身份的认定和排比几乎已经不再重要。在近年来许多签名中，著名学者和知识分子，与普通网友同在一份签名名单上出现已成为较常见的景观。《控诉书》的200名签名者名单就是最典型的例子。

第二个突兀处是在《控诉书》签名活动中，公开信已不停留于简单的表态，发起人开始计划诉诸于实际的行动，即准备针对《条例》的具体执法行为正式提出行政诉讼。陈永苗等两位律师自愿担任此项行动的代理人。尽管由于诸多操作上的障碍，加上万延海被当局秘密绑架一事引发的紧张气氛，诉讼行动未能实施。但与为64平反的公开信一样，发起人敢于担当的行为抉择让签名行动的意义更加彰显，显出部分知识分子参与、塑造和重建一个真正的公共政治空间的努力和勇气。

4、 为“活佛爆炸案”寻求公正审理的公开信活动

2002年6月成都天府广场发生一起公共场合爆炸案。随之而来的侦讯和审理中，四川康巴地区一名广受爱戴的宗教领袖（经达赖喇嘛认定的活佛）阿安扎西被指控为包括此案在内的数起尚未破获的爆炸案的主使人，一审判处死缓。此案在海内外引起较大震惊和关注。鉴于此案疑团众多，审理敷衍，和康巴藏区和活佛本人有过较深接触的王力雄先生发起呼吁此案公正审理的公开信活动。汉藏各族、社会各界20多人联署。后续签名者达到140余人。

这次签名在某种意义上仍然是一个高峰。公开信提出了实质性的法律援助行动，即由签名的民间独立人士为阿安扎西（无直系近亲属）聘请四川以外的律师，介入二审。在获得阿安扎西提出上诉请求的确切消息后之后，法律援助行动已经开始实际进行。这是近年来第一次针对具体社会问题的公开信活动，从签名开始迈向具有操作性的行动。但也因此受到了当局极大的压力。公开信的本意是呼吁将此案还原为一个单纯的刑事案件而期望得到公开公正的审理，而尽可能剥离对此案审理结果具有极大影响的政治性背景。并因此避免在汉藏之间留下又一道不可愈合的创伤。然而凡带有所谓政治性背景的案件在中国政法制度下无法被当作一个普通刑事案件，其处理过程（也无法还原为一个单纯的审理过程）通常会在操作上进入一个较狭窄和不规范的甬道。这种惯性使得当局将民间自发的签名活动和公开信同样当作具有政治背景的反政府行动而心存戒心。公开信发表后，四川的签名者之一廖亦武已数度被安全部门传唤和非法抄家。王力雄先生本人也受到了来自安全部门的警示。

5、 关注“不锈钢老鼠”一案的公开签名

北师大女学生不锈钢老鼠（刘荻），因在网上发表言论和参与封闭性的小组讨论，在2002年底被警方非法绑架，继而宣布逮捕。此案在网上成为广大网友集中讨论和表达愤懑的焦点。部分网友修改自己的ID，以“不锈钢”为名在各大论坛出现。茉莉将之称为类似于戴红帽子以抗议纳粹 的行动，并号召网友在自己的ID前以“不锈钢”冠名，表达对刘荻和言论自由的支持。这也许是一场最为独特的公开签名行动，尽管有一些论坛删掉了网友注册的“不锈钢＊＊”的ID，但改名，和在缺乏真正的选举操作之前拒绝参加选举一样，同样不过是一项几乎无须担当和付出的行动。在乎的仅仅是一个念头，一个念头就可以击溃我们内心对于沉默的惯性。

为这一年网络公开信签名运动画上句号的，则是由安替因刘荻事件起草的公开信，《我们对于不锈钢老鼠事件的声明》。公开信拟在2003年1月1日发出。

三、

昆德拉曾经说，签名运动大概是一种媚俗。他的错误和庄子如出一辙，将媚俗当作了一个与公共领域无关的哲学命题。他的价值评价系统过于自足，这也是导致上帝发笑的原因。而在一个后极权国家，在一个极权开始不举的转折点上，介入公共政治生活的签名活动也许会让上帝摇头、愤怒、痛苦甚至害怕，但决不会让上帝发笑。媚俗这一命题的公共意义，首先就是给后极权者的一个耳光。我个人期待明年参与和发起更多的签名，更多的公开信，并期望看到更多针对具体问题的公共表达甚至现实的介入，更多对于言论自由和公共空间的点滴推进，以及更多的对于我们自身孱弱与恐惧的克服。

一个不将自己放入公共生活的知识分子，不是知识分子。一个不能在行动中企图表达自由的自由主义者，就不是自由主义者。萧翰兄尝对我言，今天中国缺乏自由主义者，因为一个真正的自由主义者应该有很多机会呆在牢里，但他们都在外面。我的想法是，我既不愿像刘荻小妹妹那样呆在牢里，也不愿像廖兄亦武一般随时被当局严密监控。但我认为首先需要去克服的，并不是呆在牢里的风险。而是因为这种不愿和风险而产生的挥刀自宫和自我放逐。如果我真的不愿如此，不愿到如此强烈的地步，我便应该因此而行动，而不是因此而不行动。在非暴力的和目前法网容许范围内，我们其实有太多可以做而没有去做的事业。可以说而没有说出的言语，可以反抗而没有反抗的机会。

比如参加公开信签名，比如拒绝参加投票，比如以“不锈钢”三个字冠名，比如像刘荻所说的拿一份共产党宣言上街找人签字。比如在自己的文化衫上印上“绝对权力绝对导致腐败”或“渴望民主”，等等。

To do or not to do？仅仅是一个念头，让我们尝试活在真实中。如果在专制之下无法远离言论与行动带来的风险，但让我们至少远离内心的恐惧。

2002-12-31


 “天安门母亲”：一个被屏蔽的关键词

“天安门母亲”：一个被屏蔽的关键词

王怡

“天安门母亲”，并不是想象天安门为祖国、大地或某政党一类的喻体。在1949年政权下，“我把党来比母亲”的政治文学叙事，是一种很值得玩味的政治譬喻。这不仅在于它暗示了一种乱伦的传统和源起。诗人石光华曾称“杀父、夺妻、断人财路、揭人老底”为四大罪。这比基督教所言诉诸本性的七宗罪更为经验主义，也因而更加显得可恶。因为本性尚未坐实为行径，还可能引人怜悯。一般而言，杀父总是造反者的手段，夺妻总是造反者的标的。至于“断人财路、揭人老底”，往往出于对前两种垄断权的维系。吴稼祥先生曾撰文细细谈过共产党历史上的夺妻传统，但只囿于党魁之间，至于革命之后阳具向着民间的挺进就更为人熟知。在中国传统政治学的比喻中，国家和君主一贯被想象为阳性的存在，谓之君父，以一种拟制的父子关系构建起关于统治合道性的政治哲学。但在一个满脸横肉的现代极权主义国家，独裁者践履了前所未有的专制，其政治学譬喻却反而走向阴性化。一面是阳具的硕大无比，一边又被想象为“母亲”来四面传唱。现代极权主义相对于君主专制，专制者的政治超验性如何从阳性变身为阴性？这一节我以前总是想不通的。

易大旗先生早年曾称中国文化是杀子的文化，西方文化乃杀父的文化。这为意识形态革命的阴性化政治文学叙事提供了一个解释。鲁迅说翻开历史尽是“吃人”二字，所谓吃人即是“食子”。我们的历史就是先用五千年的文化杀子，后用一百年的革命来杀父。朱学勤尝言，“前几十年，他们消灭了贵族而冒充贵族。现在他们又消灭平民来冒充平民”。如果放在政治哲学的譬喻谱系中说，专制者以暴力摧毁文化、人心和自发演进的社会秩序，所犯下的罪孽就是杀父、夺妻，然后壮大胆子在遗孤孽子面前冒充“母亲”。

如此看1989。1989的政治哲学意义就是独裁者新一轮杀子的开始。天安门前的那一场杀子，使统治者假冒的“母亲”身份在民众眼前彻底幻灭。十数年来，以人大教授、死难者母亲丁子霖女士为代表的“天安门母亲”群体，收集死难者名单，寻求母亲（和少数遗孀）之间的相互安慰、支撑和援助。开始在一个完全丧失了“温情与敬意”（钱穆对于国史的态度）的公共领域唤起真正的母性。从而将独裁者残存的留胡子的蒙娜丽莎形象，从公共领域和亚细亚孤儿的灵魂深处驱赶出去。在政治哲学的意义上，“天安门母亲”运动使“母亲”的公共形象开始与一个道貌岸然的政治领域相剥离，成为与公共权力相反的一种力量。重新成为私生活和个人自由的公共象征，而不是意识形态专制下政教合一、雌雄同体的政治图腾。

人穷极而呼天，哀极而思母。杀父与杀子的历史，所留下的弥漫在今日中国大陆社会的暴戾之气，凌乱之息，一面需要在宪政民主的制度架构当中得以澄清，一面也需要在如“天安门母亲”群体所代表的真正的母性与温情之中获得谅解和抚慰。让这个多灾变的民族在重建公共领域和政治空间之前，赢得一个在母亲跟前痛哭一晚的机会。

也许这就是年初海内外民主人士积极争取“天安门母亲”获得诺贝尔和平奖提名的部分原因。一个在1999年阿根廷母亲运动的鼓舞下逐渐形成的“以北京为中心、以丁子霖为首的天安门母亲运动”，具有多个层次上令人敬重的感染力。尽管当下中国让人脑浆发热的事件似乎多到罄竹难书的地步，但真正的和持久的感染力是如此稀缺。通常的发自受难者的追讨之声不免也包含了戾气，但“天安门母亲”以母性的温情和一种本质上的宽恕，除去了这种戾气。也正是因此，在一个连胸无大志的流氓都被逼成了民主斗士的年代，她们沉痛和节制的面庞下陈述出来的要求，竟是如此微不足道，又如此天经地义。微不足道和天经地义之间，构成了一种有张力的感染力。通常的感染力也是效率递减的，不断被历史和民众遗忘。但“天安门母亲”这一颠覆性的关键词，将年复一年散落在民间和底层的怨忿和戾气汇聚了起来，将当道者留下的孤儿寡母和罪孽之下一切相似的零余者围拢来，逐渐成为一种道义的象征。如同那个大眼睛的女孩使希望工程形象化，“天安门母亲”苍白而坚毅的面容，也使在当代中国日渐高涨但又缺乏具体内容和外观设计的对于社会正义零乱的吁求，可能获得一个具有身体性的说明。在民族文化和社会心理的形而上的超验情感中，获得一个如观世音舍身救父一般的圣母形象。

这种母性的感染力，立足于对个体生命和对种种与公共领域密切相关的个体苦难的深切关怀。进而成为推动为1989年民主运动平反和启动新一轮民主化浪潮的道义力量。甚至在涵养宪政民主所依赖的价值源泉上，成为与阳性化政治叙事相反的一个阴性化价值世界的新的图腾。构成一个崭新的“母失而求诸在野”的政治譬喻模式，化解独裁者挥刀自宫、男扮女装的假象。

今年初，包括林培瑞在内的美国知名中国问题学者都向诺贝尔和平奖评审委员会推举“天安门母亲”为和平奖候选人。和平奖得主达赖喇嘛特意致信“天安门母亲”表示支持。国内知识分子刘晓波、廖亦武等人也发出签名信公开支持“天安门母亲”提名诺贝尔和平奖。中共十六大后，“天安门母亲”和包括主流经济学家茅于轼先生和自由作家余杰在内的国内知识分子，分别发出公开信，再次呼吁为六四平反，要求新的当道者抛开历史包袱，以迟来的行动堪慰死难者家属和整个社会十数年淤积起来的透骨的悲凉。

若没有网络。我将对此一无所知。因为当道者无耻和孱弱的网络封锁，“天安门母亲”成为被屏蔽的关键词，成为绝大多数中国人无法进入的另一个中文世界里的声音。道义被屏蔽，希望也被屏蔽。绝大多数中国人乃至绝大多数网民，依然对此一无所知。他们依然在纷乱的道德义愤中继续“愤青”着，依然在社会的暴戾之气中躲闪和被误杀，依然在丧父丧母的文化语境中胡乱地选择激进或者虚无。依然不知道自己可以被怜惜。

同样因为这种愚蠢的屏蔽，当道者像一个杀父杀兄的孽子，打死也不相信自己会有机会获得慈母的谅解。他破罐破摔，连尝试一下的勇气都没有。一个让母亲受难的民族是最无能的民族。而一个让母亲受难然后冒充母亲的孽子，除了放下屠刀立地成佛之外，就只能是“万望天地行诛，神人共戳，万世不得人身，亿载永沉末劫”（《水浒传》）。

2003-01-07

《观察》


 对应“富人不纳税”的几个解读

对应“富人不纳税”的几个解读

王怡

“富人不纳税”的说法，用“男人不纳税”来对比就会看出问题。说形式逻辑，一部分“富人”或男人没有依法纳税，推不出这两个全称判断来。说弦外之音，就算所有男人不纳税，如果不比女人不纳税的比例更突出，这个判断对公众的误导性也非常明显。对当下语境有所了解的人知道，不依法纳税在目前是一个全民性病灶，这个病灶不完全由于纳税人法制观念淡薄，更在于纳税这件事并没有与政府手中行使权力的资格与名分挂起钩来。不能从宪政制度上把纳税这件属于义务的事，与纳税人在宪法上的权利及对政府花钱的制约锱铢必较的勾连起来，不纳税就是一个首先与贫富无关的问题。因为从我们的私心里设想，一个人义务观念的培养，怎么可能比他的权利观念跑得更快？

普遍意义上的不纳税现象，与纳税人的贫富程度无关。没有证据表明“富人”这个群体不纳税的倾向，比“官人”群体更高，甚至比众怒难犯的中产阶级更高。这是我的第一个解读。

1月15日，北京市工商联开始为「富人不纳税」的新闻报道辩诬。他们为此专门给北京政协提交了一份建议案。案中颇多委屈。舆论普遍称呼的“富人”都是自然人。“不纳税”主要指的是不纳个人所有税。刘晓庆一案涉嫌偷漏税1600万，其中属于她偷漏个人所得税的部分是16万。如果在企业偷漏税的概念上说，也没有证据表明民营经济偷漏税的倾向就比国有企业偷漏税更厉害。如果把民营企业偷的税都算在老板身上，顺理成章该把民营企业交的税也算在老板身上才对。这样看，“富人”不纳税吗？98年以来国有企业普遍陷于结构性病灶解困无望，国有企业中有三千万以上的职工下岗，国有经济对于经济增长的贡献率持续下降，与此同时GDP保持了8％左右的增长，而国家税收收入则保持了近两倍于GDP的增长速度。富人如果不纳税，这一切从何而来？

高收入阶层，尤其是民营经济的经营者，是目前中国最具成长性的纳税大户，越来越成为经济增长、社会稳定和填补财政危机的主要力量，这是我的第二个解读。

“富人”纳税其实比我们麻烦。挣钱也比我们麻烦。他们挣钱的主要方式是办企业，纳税主要则是企业所得税。经济学家科斯将企业看作一种方法，一种对于市场的替代方式。这种方法是有代价的，就是远远高于一般劳动者的双重税负。现代企业可大致分两种，一种非法人企业，在我国包括个人独资和个人合伙。另一种法人企业，典型的形式是公司。通常大家只看到他们的一个区分，即企业的无限责任或有限责任。但有限责任并不是天下掉下来的午餐，这两种企业（两种挣钱的方法）更本质的区别是：因为非法人企业不是一个法律意义上的“人”，它就不是一个税法上的“纳税人”。所以老板只需从企业得到分红后缴纳个人所有税。这叫单一税负。而公司因为是一个法律意义上的“人”，这个人就要就自己的收入纳税（企业所得税），老板在公司纳税之后获得分红，又再交一次个人所得税。这叫做双重税负。

用办公司的方式挣钱，因为有双重税负，如果加上税率偏高而民间又长期缺乏参与立法的博弈渠道，那么一个诚实企业主付出劳动和得到收获之间实在是不成正比的，他的纳税比重和对社会的贡献率至少是一个诚实雇员的两倍。所以国外有种观点，主张取消企业所有税让赋税变得更加公平。如果我们在价值观上将资本的收益看作是与劳动的收益一样正当的（如中共16大政治报告所讲），“富人不纳税”这种含混的说法就显得极不负责。而所引起的某种偏激的仇富心态，对于一个以分散的财产权为主的民间社会，也许会构成某种伤害和左的思想的回潮。

哈耶克说私有的意思就是财产权的分立，而财产的分立有助于减少贫富悬殊。我们往往在乎另一个人和我们之间的财富悬殊，而不太在乎国家或行政的垄断者与我们之间的财富悬殊，这是很奇怪的，因为在一种公有优越论的价值背景下，会下意识觉得后者是天经地义的。事实上“富人”作为一个群体，他们挣的钱比我多，但我清楚知道他们纳的税比我更多。这是我的第三个解读。

而中国的“富人”为了规避这种双重税负，便不为自己开列工资或开很少的工资，减少个人所得税的缴纳（但因为工资是可以部分在税前计为成本的，所以这样做企业所有税会有所上升）。甚至减少或干脆不从企业利润中分红，来避免个税。正是这一点使得富人缴纳个税的数额显得较少，激起了对“富人不纳税”的特别声讨。在这种舆论压力下，刘永好等民营企业家公开表示今后要从公司中开工资。为了缴纳而拿工资，这种天方夜谭的事情也只有在对私有财富的“左”的社会传统中才能看到。企业家为减少税负而少拿不拿工资，甚至倾向于把财富留在公司中继续支配，继续流转，这既是纳税人一种正当的理性选择，同时也是因为双重税负而带来的一个促使公司资本社会化、永续化的优点。但这个优点只有民营企业才有。在国有企业，国家作为投资者取得企业分红之后，是不会再缴纳一次“政府所得税”的。所以政府投资者不会倾向于把利润留在公司里面。只有民营企业的投资者才会这样做。

“富人”也好，穷人也好，在法律范围内想尽办法力量少交税。能不纳就不纳。这种规避天经地义，对社会带来的好处大于坏处。这是第四个层次上的解读。

不通过工资和分红把利润从公司拿出来，是完全正当的。但如果将个人消费与职务消费在财务上相混淆就有问题，但也不是偷税的问题，而是既然只纳了一次税就不能享受有限责任了。在英美国家这将导致公司法人资格被否定，投资者在公司债务中站出来承担无限责任。但在我国目前，既没有公司人格否定制度，也缺乏对个人消费与职务消费的明确界定，所以这一问题也不是民营企业独有的，反而国有企业因为所有者缺位，在这方面肆无忌惮得多。

另一个方面是财政上对于税收的如饥似渴，近年来和政府赤字一道攀升。收税来做什么？这个问题限于篇幅不加论述了。但“富人不纳税”云云，本身含有极大的模糊性，对舆论的价值偏向也有明显的负面指引。使民众关注点转向左翼社会观的意识形态化，而使当下政府赋税面临的真正问题被遮蔽了。

2003-01-18

《21世纪环球报道》


 宪政是防止“西西里化”的根本之道

宪政是防止“西西里化”的根本之道

王怡

近来，如何防止社会生活和部分政府机构的“西西里化或那不勒斯化”（即黑社会化），成为学界的一个关注点。黑社会的非法力量带来社会治安问题，官员手中的公共权力带来腐败问题。如果两个问题一拍即合，就可能成为一个触及到政治制度与政治文明的更严重的问题。重庆白云湖地下赌场的“警察护黑”案，可以看作这一问题开始形成的典型体现。

意大利的西西里岛，因为黑社会一度对于政府法制秩序与社会生活的高度渗透而闻名于世。有人指出其深层次原因是“信任的普遍缺乏”。甘姆贝塔指出，“在一个深度不信任的社会里”，各种暴力或非暴力的潜规则将成为合作的最主要机制（在一个相反的社会，最主要的机制应当是契约）。在这样的社会里，只能依靠各种正式或非正式的暴力，去“造就相对稳定的社会结构”。在黑社会，只有暴力才能在不信任的基础上建立起犯罪集团的基本秩序，而在一个公共权力不受制衡的官僚团体和社会生活里，也只有依赖各种强制性的手段，才能维持政府对一个多元化社会起码的控制力。我们可以得出结论，暴力与强制是与不信任走在一起的，而民主只可能搭建在信任的基础上。我们还可以得出结论，在一个深度不信任的社会，黑社会的组织方式和价值倾向，和正式社会公共权力的组织方式与价值倾向其实非常一致。有一个很形象的例子，就是香港的黑社会和警察局里，都供奉同一尊行业神——关公。

黄仁宇曾经对比1949年之前国共两党在中国现代化进程中的不同贡献。他说，共产党完成了一个现代国家在下层的动员和架构，国民党完成了一个现代国家在上层的动员和架构。但我们看到这个所谓“上层架构”，在国民党历史上长期无法与黑社会的组织方式和价值倾向完全脱钩，无法形成一套独立的建立在社会契约论与个体自由之上的宪政秩序。这一上层架构直到近年来的台湾社会才初步完成。对尚未完成这一宪政转型的中国大陆，台湾社会从“西西里化”到“去西西里化”的艰难历程，是汉语社会可资借鉴的难得经验。

当然，诉诸于“关公”或类似关公的道德偶像，也是重建信任的一条路子。但这条路对于人身关系有着高度的依赖性。对某种一元化的价值及其神圣性也有高度的依赖。一个利益与价值高度分化的社会，如何在一个以信任为基础的秩序里追逐利益？从人类经验与有限的理性看，平等主体之间的“契约”关系，是构建这一以信任为基础的社会经济秩序的关键，大而化之就是市场经济。所以近来有很多人谈论商业信用或商业伦理的重要性。但这远远不够。因为在一个现代社会最不能让人放心、最不可信的首先是公共权力。一个社会起码的信任秩序就是政治秩序。重建信任，必须以“契约论”来构建一个让各种利益和思想在程序平等的机制中都能得到伸张和表达的政治秩序，即宪政民主。

在一些西方宪政国家，一些道德评价非常负面但未构成人身伤害的行为，都开始不同程度出现合法化的倾向。比如性产业、赌博和轻微麻醉品管制。我们也常能看到媒体上有“性产业”人员游行示威或呼吁大麻合法化之类的海外报道。应不应该合法不是我这里讨论的问题，但站在对于人性和社会缺陷的体谅上看，每一种利益（哪怕是在道德上有问题的利益）有没有合法化的可能、有没有伸张的途径？第一，有没有宪政制度可以提供合法的“寻求政治保护的手段”，比如院外游说，支持选举，言论宣传，甚至游行示威等等。第二，有没有宪政制度能够提供一种强大的、完全迥异于黑社会的组织逻辑和竞争手段。如果承认黑社会的力量是短期内无法根除的，那么这两点是防止社会生活“西西里化”的重要因素。前者的路途如果完全堵死，各种程度不一的被公众视为不正当的利益，就没有丝毫救赎的机会，就只能远离正式的制度途径，直接去腐蚀和“搞定”具体的行政官员。只能以黑社会惯有的方式来寻求“政治靠山”。而没有后者，黑白两道的“宁汉合流”就会毫无阻力。假如一个警察变成黑社会后，还是一样拜关二爷，一样唯力是举，晋升过程一样神秘化和黑箱化，权力行使一样蛮横和不受制衡。那么一个警察变成黑社会、或一个黑社会变成警察，两种秩序的乾坤大挪移自然就非常容易。

只有尽快建设以宪政为诉求的政治文明，才能从根本上去除黑白合流的危险。

2003-01-27于成都。

《南方周末》，2003-01-29


 身体的磨难：战争、赤裸和签名运动

身体的磨难：战争、赤裸和签名运动

王怡

在战争的危机面前，一些美国妇女巡回各地，以赤裸的身体在大地上摆出各种反战口号。这种刺目的姿态显示出一种身体的在场。主妇们以自己身体的磨难，来对应和同情那些可能将在对伊战争中受难的身体。刺目之处当然不在惊世骇俗的玉蒲团造型，而在于对横尸遍野的模拟。

除了中国，全世界几乎都在2月15日这一天举行了声势浩大的反战游行。似乎反战的全球化，要比市场体制与自由民主价值的全球化更具道义的感召力和无所不在的身体性。500多名中国学者与网友也采用了另一种方式来袒露自己的立场，他们通过网络发出一份反对美国对伊开战的联合签名。在这一举动得到外交部发言人适度的积极评价后，反战声明在19日由主持者正式递交给了美国驻华使馆。这也许是中国民间和知识分子群体第一次对遥远的国际争端公开发出自己渴求和平的声音。于是迅速在网络和一些国际传媒上引发争论。这一点倒很奇怪，因为抽象意义上的反战及和平主义诉求，是持一切主流观点的人群（社会主义、社群主义、自由主义或几乎一切宗教信仰）共同的愿望。而这场也几乎是第一次进入政府视野并得到赞许的签名运动，基本上是由中国目前持新左翼立场的部分学者发起和参与的。仔细看，尽管学者们借这封反战声明，将自己的身体嵌入了一个全球化的景观。但其思想倾向与美国主妇和大部分国家的反战活动却有根本上的出入。

那些人体标语，在我理解里既面向迫不及待的布什政府、同时也面向执迷不悟的萨达姆政府。它针对一切促使战争爆发的力量，而体现出对一个非暴力世界的普世情怀。这种和平主义的情怀如布莱尔所言，是一种值得敬重的“道德目的”。尽管这种道德目的的张扬如发生在民主国家，通常会对政府的行为构成一些制约和压力。但反过来说，和平主义绝非一种现实的政治主张。这一点常常被理想主义者混淆。因为和平主义一旦离开道德价值的范畴而进入政治领域，它的本质其实就是无政府主义。比如我们无法想象一个国家以“不杀生”作为政治的出发点。这将使一个现代民族国家失去它最基本和强大的的功能。按韦伯的定义，现代国家的基本性质就是“对于暴力的合法垄断”。这个“暴力”包括了主要用于对外的军事力量。

但在真正的和平主义者看来，暴力哪里会有“合法”的呢？不说战争，就连死刑也无法容忍。所以我说拒绝和反对一切形式的暴力是一种期望间接影响全社会“民情”的道德情怀，而非政治判断。政治意义上的问题不是要不要暴力（不要暴力就等于不要国家），而是如何界定和承认暴力垄断的合法性？这个“合法性”，在民族国家内部是通过一个宪政和法律体系来确立和获得辩护的。尽管我希望伊拉克危机能尽可能以和平方式解决，并在道德的意义上不支持以战争的方式解除伊的武装。但我要指出，这个愿望和在政治或法律的意义上去判断一场国际间暴力（战争）的合法性是完全不同的两回事。就像我们可以反对死刑，却不能说政府依据司法程序杀人是不合法的。

对战争的评价有个麻烦，就是战争发生在民族国家之间，而民族国家这个“想象的共同体”是一个拟人化的主体，惩罚这个主体就免不了要杀具体的人，甚至无辜的国民。而有时候不惩罚又不行（比如必须去攻克柏林）。一场战争杀了无辜的人就绝不可能正当，这个和平主义的评判标准也无法介入政治领域去，因为承认这一点各个民族国家就等于自掘坟墓。联合国出现之前，国际法对战争的主要制约在于战争的形式性和体现某些人道主义要求，而无法对战争的“正当性”（自卫战争除外）作出实质评判。因为进行这种评判需要一种能得到普遍认同的价值预设和在此基础上的制度框架。只有最近几十年随着民主化浪潮，建立在确认个体权利和个体间自由结盟之上的民主国家增多，契约论从民族国家内部逐渐扩展为国际政治社会的价值预设，而联合国在成员国授权的基础上开始尝试去取得对于国际间暴力的垄断权。国际战争的正当性这才开始获得了一个实体与程序两方面的评判标准，即联合国的授权。

在有联合国授权的前提下，尽管我们希望极力避免，但必须承认对伊开战将是合法的。我们看到英美至今没有放弃获得这种授权的努力，这种努力与呼吁和平的民间努力应一样受到尊敬，并体现出人类社会的政治进步。如果美英最终绕开联合国，直接对伊宣战，将是非常令人痛心的结果。但基于联合国的合法性根基和对于国际间暴力的垄断在今天依然脆弱不堪，我也不认为这场战争就毫无正当性。这时必须引入其他标准来做辅助的判断。还以国内为例，假如一个政府根本无法有效行使公共权力，无法在事实上垄断国内暴力和惩戒犯罪，也就是说有一半是无政府状态，那就没理由说一切私人暴力都不正当。退一步引用的标准有两个，一个是伊拉克是否违背了联合国决议（这决议基于先前的战争罪过而成立）。如果是肯定的，则对伊战争仍具有部分的合法性。二是伊拉克是否真是一个无法在政治上传递真实民意的国家，是否缺乏有效的民主程序来为其政权对于暴力的合法垄断进行说明。如果是肯定的，就不能说推翻萨达姆政权违背了民族自决的原则。

由此观照，在世界各地多数的反战示威中，都承认了一个前提，就是对伊拉克萨达姆政权性质的看法（一个基于军事政变和虚假选举而产生的、对内独裁对外扩张的政府）和伊拉克违反了联合国有关决议的事实。于是人们承认伊拉克是一个问题，萨达姆是一个祸害。但呼吁不能用战争来解决这个问题，而要如约翰·列侬所唱，“gave peace a chance”。

而国内这份反战声明与上述不同的是，它根本不承认萨达姆政权的问题。反战不是源自和平主义的普世情怀，而是有政治倾向性地支持一方反对另一方。反战也并非饱含和限于道德目的，而是直接以此姿态介入对政治领域的实体评判。并将这种实体评判置于联合国的合法性之上。这种实体判断大而化之，认为美国是“一个一直举着屠刀从未停止过杀戮抢劫的”霸权主义国家，而伊拉克则是一个“敢于对其横蛮无理的暴行进行抗争的”弱小国家和民族。假设这种实体判断成立，又假设一个像后者一样的国家意图发动一场针对前者的战争，那还反不反呢？至少从声明上看，没有丝毫反战的理由。

和美国主妇们让身体经受磨难相比，学者们身体性的亮相方式就轻松多了。全世界的和平声音反对一切以战争解决争端的行为，而国内反战签名的组织者基于新左翼的政治偏见，却是只反对张三打李四，但不反对李四打张三。这就是将和平主义偷换为某种实体政治判断之后暗含的危险。

2003-02-20

《21世纪环球报道》，2003-02-22


 武侠中的政治学

武侠中的政治学

王怡

■“禁入坟场”的政治含义

《射雕》中的郭靖黄蓉闯入铁掌峰的山洞，追来的铁掌帮帮主裘千仞立刻就停下，咆哮怒骂，却不敢再向前一步。原来这山洞是铁掌帮历代帮主埋骨之处，帮主临终时自行上峰待死。帮中有一条极严厉的帮规，任谁进入中指峰第二指节的地区以内，决不能再活着下峰。

斯蒂芬·金有一部小说便叫《禁入坟场》，多年前改编为电影，现今已成好莱坞的恐怖片经典。在那里，坟场所以成为禁忌，在于为鬼魅的复活提供了足够想象空间。因此一味的阴森诡异。但铁掌帮这个坟场不同，有庄严神圣的风度。书中说，若是帮主丧命在外，必由一名帮中弟子负骨上峰，然后自刎殉葬，帮中弟子都认其为极大的荣耀。斯蒂芬·金的“禁入坟场”出于形而下的畏惧，而在金庸笔下，“禁入坟场”的思想背景却是形而上的。

类似的场面在金庸武侠世界中层出不穷。比如《倚天屠龙记》中张无忌和小昭，也是一逃进明教的防空洞就立刻安全，明教教规除教主之外，均不得踏入“圣地”，违者同样必死无疑。而这所谓圣地也不过还是一座坟场。联想起铁掌帮也是把坟场禁地称作“圣地”的。再想开去，古往今来圣地多为禁地，而禁地多半都是坟场。“禁地”，“圣地”，“坟场”，在君主制的政治哲学中，构成了一种“三位一体”的信仰。在类似于君主制的一切统治模式中，也构成了一种令人敬畏（同时造就荣耀）的力量。

和形而下的恐怖片一比较，不由问：如果不是怕鬼，那么禁入坟场的力量到底是什么？神圣感如何会从坟场之中无中生有出来？这容易令人想起儒教中国的祖先崇拜。祖先崇拜造就了一种政治秩序，这种秩序分两步走，第一步借用原始宗教遗留的对于死者的敬畏之心来构建政治权力的合道性，建立一种用死人来统治活人的意识形态政治。第二步则借用父权和父子伦常的扩张来构建君臣关系，建立一种拟制的政治上的父子关系。以父权的合法性来为君权的合法性张目。这两步走一结合，禁地、圣地和坟场自然就三位一体了。

所以营造一种威权的方便法门，就是凭空划出一块禁地来。从坟场墓地到紫禁城金銮殿，从木乃伊到水晶棺。神圣性的一个主要来源就是装神弄鬼。因为在儒家中国，政治合道性的来源长期以来只有这一种。所以江湖上的帮会形成了气候要进一步可持续性发展，不将教徒对于领袖的臣服完全依附在暴力上，而要在政治国家与宗法家族之外营造出另一个“想像的共同体”来。就要想法搞一点神圣性。但皇帝老儿占据了天下的资源，他可以去泰山封禅。江湖帮会只有自力更生，这方面做得最好的要数丐帮和铁掌帮了。丐帮把神圣性剥离出来放在了碧绿透亮的打狗棒上，而铁掌帮则借用历代帮主的葬身之地把神圣性一点点的囤积起来。一方面让领袖的威权神圣化，一方面这个神圣性又自成一个传统，也借死人（先前的领袖）对活人（现在的领袖）构成一些微不足道的制约。前一个模式让我们想起秦之后流传的玉玺，后一个模式就想起了隔壁日本的靖国神社。

所谓神道设教。在政治的威权尚未获得另一种合道性的理由（民主的理由）之前，“闲人免进”的政治禁地总会不同程度的存在，从有形的坟场到无形的意识形态。因为神圣性的彻底消解，将意味着政治威权彻底退回到以武犯禁的暴力上。而在民主化的政治哲学叙事之后就不同了，比如美国的白宫和国会，总会有一个定期的开放日，主妇们可以进去看看总统的床单有没有自家的洁白，一不小心就看出一桩绯闻。

不过这样一来郭靖黄蓉就没地方逃了。只能转身回来，去法院打官司，告他狗日的裘千仞一个利用邪教破坏法律实施罪。

■周伯通插香炉

电影《斯巴达克斯》和《勇敢的心》里，义军首领不仅和独裁者抢天下，还要抢女人。而且抢女人的戏比抢天下还好看。民女民妇被皇帝抢是史不绝书的，著名一例是冒辟疆被顺治帝抢走董小宛。但和皇帝抢女人，倒是中国造反者的弱项。李自成顶到天只跟吴三桂抢了陈圆圆。就连梁羽生的武侠《七剑下天山》里，杨云聪也只和亲王多铎抢了一盘。可见想像力还是气象太小。只有年轻时的金庸气魄大，《书剑恩仇录》一出手，红花会总舵主陈家洛就和乾隆皇帝抢女人，抢输了。到《射雕》中的周伯通，和大理国皇帝抢刘贵妃，不仅赢了，还让段皇爷看破红尘，出家当了和尚。实乃吾国有文字记载和皇帝的女人通奸最成功的一例。到了最后一部《鹿鼎记》，金庸还不过瘾，让韦小宝一面和建宁公主私通，一面骂皇太后为“老婊子”，也算间接揭发了皇帝他妈被抢的历史。

香炉插香，是民间关于性交的隐讳比喻。周伯通私通刘贵妃，含蓄点说就是往段皇爷的香炉插了一炷香。和皇帝的女人通奸有何显要的意义呢？不是逐鹿中原的比喻，也不像前面两部电影的情节，有一些借同床之谊抬高造反者身价的意思。事情的关键在于皇帝的身份和君主制下的神权背景。九五之尊首先不是一种特权，首先是一种政治哲学。皇帝背后的神圣性是君主政体的合法性来源。皇帝只有一个，那么为什么是这一个，这个“天子”的独特性需要各种形式来烘托，最主要靠血缘，辅助的包括服色、图案等一整套的CIS。其中自然也包括皇帝的女人。一个女人一旦被称为妃子，她就不再是一个女人，而在抽象的政治学意义上成为一个公共物品（pubic goods）。公共性的意思当然不是谁都可以亲热，而是摇身成为皇权和君主政体下的道具。或者换言之，一个妃子的身体（有形资产）是专属于皇帝的，但一个妃子的名分（无形资产）却是全天下共享的。所谓母仪天下，“皇后”的头衔，本质上就是皇室为天下老百姓提供的一个公共物品，它构成了皇权的一部分，构成了关于政治合法性的一个完整阐释。

所以如果倒过来，皇后的身体一旦被其他的男人分享，“皇后”这个品牌被全天下共享的制度价值就像贞操一样消失了。因为皇权的神圣性在本质上和贞操是一回事，皇后的失贞将会使皇权的神圣性遭受打击，使统治的超验背景被削弱。甚至皇后的贞操就算没有失去，仅仅是被说三道四，这种怀疑的多米诺骨牌也会牵连到皇权本身。古罗马的凯撒也曾被人插过香炉，他将妻子庞贝业休掉了。庞贝业的情夫因为通奸发生在宗教仪式期间，而被控亵渎神灵。出人意料的是凯撒在法庭上坚决否认了他的妻子与被告有染。但凯撒是这样说的，凯撒的女人是不容怀疑的，一被怀疑就不能再作凯撒的妻子。

正是基于这个原因，霍贝尔在《原始人的法》中提出了这个问题：与首领的任何一个妻子通奸，究竟是一件私人性错误还是一项公共的犯罪行为？

在选举制度下即便和总统夫人有染，也是私生活问题无疑。但在君主制下，和一位皇后通奸就的确是一桩政治事件，是政治学必须思考的严肃命题。因为皇帝的合法性建立在一种神圣的意识形态背景上，这种背景又和皇帝的人身密不可分，并部分的和皇帝女人的人身也密不可分。所以给皇帝插香炉这档事就进入公共领域，成为对政治合法性的冒犯。但在现代社会，随着这种统治权力的神圣性和人身性不断降低，和领袖的女人有染这事的政治色彩也就逐渐淡化，直到领袖的夫人除了陪同出国访问可以报账之外，不再具有任何制度上的意义，而彻底退回私生活。

周伯通插香炉事件，也就还原为一个道德问题，而与大理国的千秋基业无干。

■游坦之的孤星血泪

《天龙八部》里的聚贤庄少庄主游坦之，父母双亡，在复仇的路上偏又爱上星宿派的阿紫，便一发不可收拾，向着异端的邪途奔去。武侠中人本来心中无君，加上他幼年丧父，就正应了孟子的话，所谓无父无君，是禽兽也。

丧父寻仇本是武侠的一大母题。金庸笔下的武侠人物，十有八九是孤儿，且身世不明。到古龙笔下的傅红雪，开始脱离和解构了寻仇的窠臼，但依然继承了无父无君的孤儿套路。一个个都像孙猴子从石头中蹦出，独立江湖。一面说这是从身份到契约，开始彰显个人主义的本体价值。是好事。但另一面说，这种个体性的彰显却是通过无父无君的决裂来树立的。这一点却不免令人寒心，并暗含高风险。游坦之的悲剧就是一个例证。无父无君之后，游坦之的发展丧失了一切的方向性，术语叫做“路径依赖”。也对善恶是非的标准失去了起码的判断力和敬畏心。唯一的推动力只剩下“里比多”。这股天地不仁的力量，又恰好被另一个无父无君、唯一的姐姐又惨死的阿紫姑娘给引爆了。

有学者尝言，中国文化是杀子的文化，西方文化乃杀父的文化。一个例证是鲁迅说翻开历史尽是“吃人”二字，所谓吃人即是“食子”。在中国传统政治学的譬喻中，国家和君主一贯被想象为阳性的存在，谓之君父，前面提及这是以一种拟制的父子关系来构建关于统治合道性的政治哲学。以这个譬喻看，辛亥革命和五四运动开启的激进主义浪潮，在政治学的意义上就等于“杀父”。我们的历史大而化之，是先用五千年的儒家文化杀子，然后被迫用一百年的暴力革命来杀父。通过杀父来确立子的个体价值。娜拉出走之后，整个民族就变成了游坦之。

无父无君意味着新一轮进化的开始。空白的纸张好画最美的图。成败之间倒并不在于是否遇上了同样无父无君的阿紫。金庸笔下还有一个与游坦之类似的无父无君的悲剧人物，是《射雕》中的杨康或者完颜康。但令人感到希望的另一个例子，却恰恰是杨康的儿子杨过。杨过在复仇的路上遇上小龙女，那也是一个无父无君天地不仁的邪魔外道。但《神雕》中的杨过夫妇二人，好几次都走在游坦之悲剧命运的边缘，却最终被郭靖拉回来，回归了“为国为民，侠之大者”的儒家道统。我一直猜想杨过没有成为游坦之的理由，是否就因为郭靖的存在。那个被杨康杀父杀君、不忠不孝而背叛了的“道统”依赖，通过郭靖而在杨过身上复活。

正是郭靖将杨过身上因为无父无君而造成的暴戾之气慢慢化去，并成为了杨过的精神之父。就统治的合道性而言，我们在暴力革命之后的民族命数，也一直在遇上阿紫还是寻找郭靖之间徘徊。困境在于一方面因为五千年的杀子文化，使个人主义的本体价值迟至今日仍无法健康的确立。而另一方面君父已死。尽管在建构现代民族国家的过程中，阳性的超验父权逐渐阴性化，换成了以“母亲”为名的现代全权主义的政治哲学譬喻。但以传统天道构建民族国家和世俗政治的合法性，这个超验的基础已经消耗殆尽了。

不过一种较乐观的看法是，再严酷的专制或再激烈的革命下，父与子其实都是假死。一方面，拟制的父子关系及其超验背景的政治哲学不断嬗变，仍然有效的支配着辛亥之后百年的政治合道性。多少伪父临朝，一半是阿紫，一半是郭靖。但另一面，一个现代市场经济与价值多元的社会，让个体本位的价值慢慢康复、生长。这一生长完成之后，不肖子便可以宪约自立，彻底清除无父无君带来的暴戾与浮躁。大头鬼游坦之完成艰难的转型，而最终有望成为神雕大侠杨过。

才不枉这一百年的孤星血泪。

2003-02于步云。

注：“插香炉”一说参见陈永苗《乱弹：给皇帝香炉插柱香》，小文受其启发良多。


 “议会主权”与代议士的专职化

“议会主权”与代议士的专职化

王怡

1689年英国“光荣革命“后，原先作为咨政机关的偶尔召开的等级会议，转变为作为主权者的常设议会，因为议会的常设，代议士开始职业化。在现代社会随着议会立法工作和监督政府的职能越发沉重，其专业性程度也不断加深，今天几乎所有代议制国家的代议士都是专职化的[1]。这几乎是代议制或议会民主制不可或缺的特征。本文所谓代议士的专职化有两层含义，一是代议士的常任制。这种常任制与议会的常设[2]相一致，经选举充当代议士是代议士的主要工作。并为保障这种全职性，代议士必须从代议工作中获得报酬[3]。二是代议士的兼职禁忌。基于议会对政府的监督，代议士一般不得担任任何政府职务（在议会内阁制中，为沟通内阁和议会的合作，阁员通常可由议员担任）。在现代商业社会因为商业利益与公共政策取向的密切关系，多数国家并禁止议员兼任企业职务。

本文想指出的是，代议士的专职化与代议制民主的产生及英国“议会主权”理论有着密切的联系。而我国的全国人民代表大会制度所以长期实行议会非常设（每年会期一般为15天）和代议士非专职（仅有常委会部分成员实行常任制）制度，则出于共产主义政治理论传统的“议行合一”观与党国体制的结合，其背后又受到卢梭式“人民主权”理论和直接民主观念的重大影响。

一、议会主权与法治原则

作为世界第一个践履代议制政府的宪政国家，英国宪制发展出了两个至关重要的原则，一是英国早先的等级会议在与王权的角力中逐渐确立的、得到洛克的大力辩护并经由戴雪在公法上给予完整阐述的“议会主权”（巴力门主权，sovereignty of parliament）原则。成为与君王主权对应的广义上的“人民主权”(sovereignty of popular)理论的一种具体化[4]。“议会主权”与主要由卢梭予以阐述并在欧陆国家和共产主义革命政权中得到具体体现和维护的、狭义上的“人民主权”形成一种比较。前者在民主与共和之间偏向共和，较多精英色彩，以作为间接民主制度的“代议制”为载体。而后者导向对于本意上的“民主”概念的推崇，含有民粹主义的倾向，而和程度不一的排斥和藐视代议制度的“直接民主”观念渊源深厚。

第二个则是同样由戴雪给予了完整阐述的法治原则（rule of law）。尽管将抽象的“人民主权”落实为了“议会主权”，洛克仍然不接受“绝对主权”的观点，并警惕其中的民粹主义和极权主义势头。他认为主权必须是有限的和相对的，主权者作为立法者，必须服从于更高的法律（自然法）和原则，这个优先于主权者的先验原则就是不受政治国家和群体侵犯的个人自由与财产权。而所谓主权者不过是这些个人权利与自由的受托人。如哈耶克曾推崇的西塞罗的一句名言，“为了自由，我们才服从法律”。这个观点集中体现在戴雪对“法治”概念的第三重阐述上[5]，戴雪认为，“我们已有的宪法性法律不是个人权利的来源，而是其结果，并且是由法院来界定的”。英国的法治原则不同于德国由康德而始的“法治国”理想[6]，区别就在于此。“法治”为任何意义上的人治（人民之治）高悬了一个价值标准及其法律形式，而坚守出自然法的超验主义传统。它没有将“人民之治”终极化和无限拔高，将人民的“意志”在政治哲学上神圣化。而德国“法治国”的理想仅仅是“依法治国”[7]，仅仅是确立了作为统治手段的法律形式，它从实证主义的角度将法律定义为主权者的“意志”，不承认超越于这个意志之上的任何价值预设或认为其是第二位的[8]，从而认为依法治国的主体即主权者（无论是人民还是君王）绝不可能为非，从而将精力放在实证主义的法学研究，在公法领域则迷恋行政法的程序性而放弃以宪法为标准的审视。然而所谓全民的“意志”说，本身却并非完全实证主义的，因为它事实上包含了一种未经审视的价值预设，即民族主义的绝对正当性。 在英国，一方面通过“议会主权”使人民主权获得一种精英化的并足以与君主主权相抗衡的直观形式。尽管戴雪强调议会主权的绝对性，即“议会主权是指议会有权力制订或废止任何法律案，而且没有任何个人或机构可以合法的排斥或拒绝议会的立法权”[9]。但议会主权的核心概念并不仅是议会掌有最高立法权，更重要的是议会被人民授权拥有“开始、改变或终止政府”的权力[10]。议会是代表人民掌握最高的政治权力。这与广义上的人民主权理论并无冲突。另一方面，具有超验主义价值预设的“法治”原则，又构成了对于议会主权的审视和限制。法治原则和议会主权一道，将卢梭式“人民主权”理论当中的民粹主义和民族主义倾向以及滑向极权主义的危险剔了出去，而在民主与共和之间求得了一种均平。

但在美国的宪政理论和制度变迁中，君主是被一场战争一劳永逸赶走的，而不是被一个强有力的议会逐步压制下来的。所以“议会主权”原则在理论上没有被接受，也不可能在当时构成使独立战争合法化的理由。反而，广义上的“人民主权”理论成为了美国革命和宪政制度的基石和高扬的旗帜。另一方面法治原则被承继下来，体现对主权者限制的“法治”原则，最终通过马歇尔法官一举确立的违宪审查制度获得了前所未有的张扬[11]，并使英国宪制议会至上的特点转变为美国宪制中的司法至上。

美国接受了代议制的间接民主方式，但没有接受“议会主权”的理论而使人民主权的概念具体化。“人民主权”理论的危险性主要通过另外的两个途径得以化解。一个是政府制衡原則（ Government of Checks and Balances），即通常所说的三权分立。另一个是聯邦分权原則（ Federal System of Dividion of Powers），即麦迪逊所讲的复合的共和制。要言之，就是对主权的分拆。

尽管“议会主权”作为一种特殊的主权理论，被视为英国宪政的独特之处。然而以此为基础的代议制度和通过代议建立起的议会与主权者之间的委托关系，却成为了几乎所有代议制民主国家所奉行的宪政原则，即人民主权必须通过代议制度获得实现[12]。本文中提及“议会主权”，若非特指英国，则将此概念扩大，解释为通过代议制度和委托关系对于人民主权的具体化。以此对应和区别于议行合一概念下的“人民主权”。

二、“议行合一”和直接民主

在卢梭式的人民主权理论中，人民主权是一个绝对化因而空洞化的概念。卢梭因而提出了一个介于绝对的直接民主和英国议会民主之间的方案，这个方案将政府定位为主权者意志的执行机构。并主张政府行为须受主权者的严密监控，主权者不仅是政府权力的来源，而且可以直接干预具体的政府行为[13]。这样可以避开“议会清谈馆”的拖拉。这个观点的要害在于否定权力制衡，而使主权者直接介入权力的行使。卢梭的这一观点对巴黎公社的革命实践有极大影响，其主要思路（反对议会民主、保留直接民主色彩和崇尚抽象化的人民概念）被马克思、恩格斯在《法兰西内战》一书中全盘接受，成为以后的共产主义革命政权“议行合一”观念的源头。在对苏维埃政权的建制思考中，列宁提出了不同于英美议会民主的人民代表制。他认为，“摆脱议会制的出路，……在于把代表机构由“清谈馆”变为工作机关”[14]。以后，这种议行合一的反代议制和否定议会主权的“人民主权”思路成为社会主义国家阵营奉行的金科玉律，也对1954年我国建立全国人大制度构成了致命的影响。

在“议会主权”之下，“人民主权”理论和甚至民主的概念其主要的功能在于对应于各种君权和神权统治，而为现代民族国家提供政治的合法性。而宪政主义（constitutionalism）与传统民主观念的一个巨大差异在于，宪政制度主要不是依靠“民主”的方式而是依靠分权的方式来实现对权力的制衡和一个有限政府的目标。议会主权下的代议制民主剔除了直接民主的幻想色彩和多数人暴政的危险，而为宪政主义的分权思路提供了可能。代议制从而构成了宪政主义的一个基础。

然而议行合一的观点却并不满意于民意基础的政治合法性意义，而崇尚尽量让人民直接参政决政的直接民主的思路。这种思路同时也体现了对于公共政治生活的推崇[15]。这在我国的代表大会制度和宪法文本中均有较明显的体现[16]。在英国式的议会民主制下，代议士被视为人民的受托人，议会主权的原则正是基于这种委托关系而产生。但在议行合一的人民主权思路下，“人民代表”不是被视为人民的受托人，而是与其他来自普通群众中的人民代表一道，构成一种直接民主的象征。有人将这种观点称之为“镜象论”[17]，即所谓“选举”严格说并非一个产生代议士的委托过程，而是一个筛选的过程，就像因为只有一个去美国旅游的名额所以必须从十个人中选一个出来一样。选举的效果要使得议会像一个真实社会的“缩影”，有工人，有农民，有体育运动员，作家和军人等等。在议会主权和委托关系下，代议士必然要求是精英化的，而在议行合一的直接民主色彩下，却不需要甚至必须反对这种精英化（或职业化）。因为这将破坏代议机关作为社会镜象的象征性。当我们看见全国人大会场坐满了将军、官员、企业家和歌星，我们的确如同看见了整个社会的微缩景观。当我们听说官员们还在会议之外坚持办公，教师在会议期间还在紧张备课，我们也确能感到一种直接民主的风范和普通人直接参政议政的荣誉感。这是为什么人大代表长期被视为一种荣誉而非职责，为什么人大代表的名额要按照社会阶层的具体构成予以设计和分配，以及为什么人大代表数量如此庞大[18]而又全部兼职（业余代表）的深层次原因。因此非专职化的代议士制度，仅仅出现在实行议行合一原则的社会主义国家就不是一种偶然。值得注意的是英国的代议制政府有时候也被中国的学者们比附为“议行合一”[19]，但这一看法完全忽视了议会主权和法治原则这两个排除直接民主色彩的英国宪政的根本特征。将议会下的内阁制与从巴黎公社直接民主实践当中引导出的“议行合一”的概念相混淆。

正是直接民主的乌托邦色彩，使全国人大制度在本质上成为一种象征性的政治图腾。代议士的业余化和代议士人数的众多则构成了这一象征性意义的必不可少的部分。同时因为党国体制的政治合法性建立在某种历史目的论的先验主义意识形态之上，这种意识形态与议会主权之下的代议制民主在政治共同体的逻辑上格格不入，存在着本质的冲突。如果浪漫的“人民主权”一旦落实为踏实的议会主权，这种冲突势必无法共存。但如果“人民主权”过于空洞，再配以议行合一和民主集中制这两套吸星大法，执政党的意识形态便可以根据时代的变化随时调整，以各种姿势顺理成章的插入进来，填补空白。因此这种直接民主的象征性和空洞化对于党国体制的运作也是必不可少的。一是全国人大制度，一是党治，两种政治共同体模式的合法性都是倾斜而不完整的，但倒在一起，却形成了几十年来在政治上相对有效的支撑力量。

季卫东先生将原社会主义阵营国家90年代以后从党国体制向自由主义宪政体制的转变，称之为“宪政的复权”[20]。近年来随着人大立法作用的逐步加强和立法工作的专业化程度（如2002年底提交人大审议的浩如烟海的民法典草案，令人无法对人大的短期会议制和非专业性人大代表的审议能力产生根本的怀疑）。学界和人大系统内部均开始出现尝试人大代表专职化的呼声，而代议士的专职化必然涉及议会的常设制、代议士的精英化和议会规模问题，以及代议士的报酬等等。从而使人大代表成为真正的政治职业，并必然由此推动人大代表的差额竞选制度。在议会主权或议行合一观下的人民主权的背景下考察这一变化，我将代议士专职化问题视为宪政复权的一个有效途径。第一，它将导致从抽象的人民主权之下的象征性的直接民主，向着议会主权之下的代议制民主复权。从议行合一的苏维埃体制回到古老的英国代议制的方向上。第二，它将促使立法权从民意基础高度抽象的人大常委会向着具有直接民意基础的全国人大复权[21]。并有助于推动代议士的直选。第三，它将使建立在共产主义意识形态之上的先验的代表说，向着建立在个人平等和自由之上的代议制的代表说复权。从而有望在前者的政治合法性危机之中平稳的接过合法性的火炬。

2003-03-01于红照壁

--------------------------------------------------------------------------------

[1] 参见蒋劲松《美英法德瑞以六国议会议员专职化》，《人大研究》2001年第10期

[2] 一般代议制国家的议会均为常设机关，可以自行集会。梁启超曾将国会是否自行集会和会期长短视为立法权与行政权之关系的一大关键，参见梁启超《宪法的三大精神》，《梁启超法学文集》，中政大出版社2000年1月。1911年中华民国《临时约法》即规定“参议院得自行开会、集会和闭会”。现代各国则多由宪法直接规定议会开会期间，一般亦均在4月以上，如美国国会会期是12个月（两年内），日本国会是150天（1年内），英国议会是7个月（1年内），德国国会是25周（1年内），印度国会每年也不少于4个月。参见何鹏程《专职代表制与我国人民代表大会制度的完善》，《人大研究》2001年第11期（总第119期）。议会会期并可由议会决定得以延长。美国国会最长的年会记录曾达到365天（1941年）。1923年《中华民国宪法》规定国会常会会期为4个月，从每年8月1日始，并可以延长至8个月。参见王世杰、钱端升《比较宪法》，商务馆1999年11月。

[3] 如德国《基本法》第48章第3节规定，“议员应有权获得合适补偿，以保障其独立性”。到1979年，众议院的薪水达到创纪录的6.9万美元，远超过其他欧洲国家。参见张千帆《西方宪政体系》下，225页，中政法出版社2001年5月。法国的第五共和国宪法亦明确授权应由组织法决定议员的薪水。

[4] 尽管洛克没有直接提出“人民主权”的概念，但主权在民的思路是洛克社会契约论的题中之意。不过在洛克看来，人民主权的具体形式是而且必须是“议会主权”。这也是麦迪逊等联邦党人对于共和制的基本看法。我将这种与君权思想相对立的、作为现代宪政民主国家基本原则的“人民主权”理论称为“广义上的人民主权”，而将卢梭意义上的认为主权不可被代表的绝对意义上的人民主权观念，称之为“狭义上的人民主权”。

[5] 这段著名的阐述出自戴雪《宪法性法律研究导言》，参见夏勇《法治是什么》一文，《公法》第二卷，法律出版社2000年12月。

[6] 普遍认为是康德第一次对“法治国”概念做了一个经典表述，“国家是人们以法律为根据的联合”。见康德《法的形而上的原理》，商务印书馆1991年，第139页。参见博登海默《法理学：法哲学及其方法》，华夏出版社1987年，第73页。

[7] 学界有一种意见承认和强调英国“法治”传统与德国的“法治国”传统存在上述差别，另一种意见则认为这种区别被夸大了。前者参见刘军宁《从法治到法治国》，《共和、民主、宪政》上海三联1998年12月。后者参见郑永流《德国“法治国”思想和制度的起源与变迁》。《公法》第二卷，法律出版社2000年12月。

[8] 康德认为，“在任何情况下，人民如果抗拒最高立法权，都是不合法的”。“人民有义务容忍最高立法权的任意滥用，即使觉得这种滥用是不可忍受的”。康德《法的形而上学原理》第148页。这和卢梭对于“公意”的绝对化如出一辙。这种缺乏议会主权作为坚实中介的主权在民思想，带有极权主义的倾向，极容易从大而无当的“人民”直接跳到对独裁者或寡头体制的迷恋。到纳粹法学家施米特那里，开始承认“法律和元首的意志是一回事”（戈林），施米特认为，“元首在危急关头利用元首地位，作为最高法官直接创制法律，……就是在维护法律”。见郑永流《德国“法治国”思想和制度的起源与变迁》。《公法》第二卷第66页，法律出版社2000年12月。

[9]戴雪進一步指出了議會主權的三項基本原則：一是巴力門可以制定任何法律，二是憲法和法律之間並沒有區別，三是沒有任何人可以宣稱巴力門通過的法案無效。不过议会主权绝对性的树立与英国特殊的虚君立宪的道路有关，到了现代已经有所削弱，在其他多数受其影响的代议制国家议会主权的程度也与戴雪的阐述有所不同。参见杨永明《民主主權：政治理論中主權概念之演變與主權理論新取向》，《台大政治科學論叢》，第七期，民八十五年六月，頁125 – 156。

[10] 同上。

[11] 在英国则因为“议会主权”原则，不可能在理论上接受司法的违宪审查制度。最后通过把最高法院放在上议院，而使违宪审查制度的确立在逻辑上成为议会的自我审查。 [12] 在卢梭式人民主权理论起源的法国，其1958年宪法第3章规定，“国家主权属于人民，人民通过其代表和复决方式来行使这一主权”。

[13]卢梭《社会契约论》，商务印书馆1980年版。对卢梭主张的综述参见胡位钧《人民主权原则的思想内涵及其合理定位》，《江淮论坛》2002年第3期

[14]《列宁论政治和政治制度》，中共中央编译局马恩著作翻译室编。第524页，群众出版社，1984年。

[15]贡斯当曾对这种古典共和主义色彩的直接民主理想进行了批评，他区分了古代人的自由和现代人的自由， 认为古代的自由主要存在于公共领域，人们视公共政治生活为最高的善。而现代自由则主要集中在个人生活中。换言之现代的公民只是一个“业余的公民”。而直接民主和议行合一的观念却停留在古代的自由观，对于人们流连在广场和会议厅当中的景观充满了浪漫的和刻舟求剑的想象。参见贡斯当《古代人的自由和现代人的自由》，商务印书馆1999年12月。

[16] 我国宪法第二条规定，“中华人民共和国的一切权力属于人民，人民行使国家权力的机关是全国人民代表大会和地方各级人民代表大会”。在这里，全国人民代表大会是作为整体概念的“人民”直接行使国家权力的机关。代议制度完全是技术性和工具性的，议会作为主权受托人的概念没有丝毫体现。这正是人大代表选举的“镜象说”的宪法上的理论来源。所以宪法第二条第二款接着规定，“人民依照法律规定，通过各种途径和形式，管理国家事务”。在这里，代议制度不仅降为工具，而且降为工具之一。直接民主的特征表现得非常明显。

[17] 刘军宁《大道容众，大德容下》，《共和，民主，宪政》179页。上海三联1998年12月

[18] 如上海市人大的代表数，就超过美国参众两院议员的总和还多300余人。第十届全国人大的代表人数为2985人。这和希腊直接民主下的公民大会（6000人）已无本质区别。即因为规模的限制而不可能进行任何有效的讨论。麦迪逊曾指出，无论一个共和国如何小，代表人数必须达到一定数目，以防止结党图谋。而无论一个共和国如何巨型，代表人数必须控制在一定数量。他认为理想的上限应该不超过600人。麦迪逊不无偏激的批评说，在希腊公民大会上，即便每个人都是苏格拉底，公民大会也只可能是一群暴徒。参见《联邦党人文集》，商务印书馆1998年。世界各大国议员的最高人数也的确在600人左右。中华民国二年的众议院议员人数则为596人。麦迪逊指出，议员超过一定数量后，每增加议员就会阻碍代议制的目的，它使代议制的外貌看上去似乎更民主，事实上却更接近寡头政治。参见奥斯特罗姆《复合共和制的政治理论》，上海三联1999年6月。麦迪逊的这段话非常适用于对我国人大制度的评价，一方面是巨型议会的象征性，一方面事实上的立法权落入全国人大常委会。

[19] 谢维雁《宪政基本价值论》，见宪政论衡网站www.xianzheng.net。谢文的观点代表了多数大陆学者的传统看法。

[20] 季卫东《宪政的复权》，《二十一世纪》一九九八年六月号第四十七期。

[21] 在实行代议制民主的国家，代议士通常都是直选产生的。美国参议院议员作为州的代表，最早为州议会间接产生，后来也改为直选。代议士的直选与代议制的间接民主之间存在密切的关系，在民意基础与精英立法之间达成了一种平衡。我称之为“直接民意与间接民主”的结合。直接民意配合直接民主，容易产生大多数的暴政。间接民意配合间接民主，则容易为极权主义利用，导向寡头政治。


 私有财产凭什么“神圣”

私有财产凭什么“神圣”

王怡

全国工商联又一次向政协提出关于私有财产立法的建议案，并坚持修宪的重要性。这种无效力的议案本质上只是一种院外活动。但某些批评者说过分了，宪法已经申明“公民的合法财产受法律保护”。再要“神圣不可侵犯”的名分和修辞，不是掉进了钱眼，就是故意撒娇和刻舟求剑。把“神圣”当作一种修辞，当作免费赠送的语言规格。这是对财产权和宪政民主制度一个极常见的误解。

“神圣”一词到底意味什么？又凭藉什么？现代民族国家除了君主政体外，大多如同法国宪法声称的，是“一个世俗的国家”。在一个世俗国家的宪法中，写入“神圣”一词，这种表达既非宗教性的，也不是文学性的。“神圣”一词不过是在偶然的人类日常语言与宗教文化的传统中，能让我们方便借用的一个“壳资源”。所以借用它，是为了表达一个宪政民主制度必不可少的法律和政治哲学的逻辑。

神圣首先意味着权利的自足。意味着私有财产权纯天然的“绿色”属性。国家财产乃至国家权力无论它多么庞大，都必须依赖国家暴力和得到认同的政治制度才能获得合法性，甚至才有可能形成。所以一切非个人财产的产权在逻辑上都晚于私有财产权。借用庄子的比喻，国家财产犹如大鹏展翅，其背几千里，但它却是有所待的。没有大风就没有大鹏。它不可能自足。但私有财产在起源上并不依附于国家的逻辑，就像人身权利的正当性并不因为国家才存在。它是自生自足的。即便在非法治状态下也具有自我肯定的能力。这种私有财产权的自足性，可以由对人类早期历史的实证研究得到经验上的认同，同时在哲学上得到自然法传统的支撑，如美国宪法所言，“我们认为以下权利是不言而喻的”。因此，承认个人财产权和个人人身权一样的自足性，是人类政治文明在哲学上的起点。也是法治概念（rule of law）在英国产生的一个起点。

神圣还意味着私有财产权的自成目的。马克思在《共产党宣言》中说，每个人都是他自己的目的。这包括每个人的身体和财产都是他自己的目的，而不是别人和国家达成其他目的的手段。因此如果我们认为政治国家的权力必须得到“人民”的同意和授权，那么这种授权和同意的终极目的就要回到每个人的身体和财产上去。洛克因此认为，政府是通过社会契约建立的，而建立政府的唯一目的就是“保护每个人的私有财产”。一切非个人的财产都从个人财产中而来，最终回到个人财产中去。归纳到一句话，私有财产是私有财产的目的，而国家财产是国家财产的手段。国家本身没有欲望也不允许它有欲望，那它凭什么要拥有财产呢？不回到私有财产权去，就无法给出合法化的解释。

在民法的意义上和宪政的意义上，所谓财产权就是私有财产权。不存在其他的财产权概念。因为其他的财产权都是国家暴力的产物，私有财产权才是国家的源头。国家财产权在本质上不是一种财产权，而是对财产权的剥夺。这种剥夺必须经过被剥夺者的同意和法定的正当程序。剥夺的方式则是赋税。公共财产从哪里来？在几乎一切现代民主国家，国家的每一分钱归根到底都从税收中来。来自于对私有财产的索取。因此把国家财产看得比私有财产神圣是一种本末倒置的荒唐观点，背后的逻辑只可能出自对私有财产和个人自由的否定，和某种共同体目标的伪神圣。正是这种否定倾向导致了我们曾经以非税收的暴力方式直接剥夺私有财产，从而建立起庞大的国有财产体系。

任何一种政治秩序从哲学上讲，都需要一个超验的也就是无法实证的价值作为正当性的起点。比如神权、血缘、天命或某种历史目的论。但在这些起点下就算实行了某种选举制度，逻辑上也讲不通。因为凭什么要选举呢？凭什么国家的权力要这些被统治的家伙同意呢？只能是将这种超验的信念放在个人财产与自由之上，认为其自足和自成目的，视之为国家权力的“第一因”。所谓“神圣”就是价值的超验性，“神圣”意味着财产权的逻辑就是宪政的逻辑，用下面这个递进来表示：

私有财产的神圣性——→无代议士不纳税——→国家财产的正当性。

只有当私有财产是神圣的，国家财产才可能是正当的。英国公法学家戴雪曾说，宪法“不是个人权利的来源，而是其结果”。他认为这是“法治”概念的根本含义。只有坚持“私有财产神圣不可侵犯”或者“非经正当程序，国家不得剥夺个人财产”这样的宪法表述，才可能澄清这个被我们一度颠倒的宪政逻辑。

2003-03-06

《21世纪经济报道》，2003-03-14


 为了自由，我们才服从法律

为了自由，我们才服从法律

——关于“美伊危机“《不寐周刊》专访青年学者王怡

▲树根（《不寐周刊》记者）

●王怡（四川青年学者）

▲王怡先生，很高兴您就“反战拥战“这场争论接受我们的的采访。《不寐周刊》连续两周就同一问题采访了当事人余杰先生和谢泳先生，也引起了相当的反响。我们看到您虽然没有牵涉签名事件，但也参加了讨论，因此想首先请您谈谈对签名事件的评价。

●有人说围绕伊拉克危机和中国知识界的两份签名，这一论争已经成为了中国的一桩“雷德福斯案件“。我很反感这种比拟。因为对伊拉克战争的论争所以浮出水面，不过是民间被积压的论政激情与意识形态严密控制之间因为长期的供求失衡，所以从空隙里突然冒出来的一个气泡。一冒出来就让论争者和新闻媒体如获至宝。因为人们实在是太想说话了，媒体实在是太想报道了。就是老找不到一个摆玄龙门阵的安全话题。所以我在本质上把这争论当作一场智力上的操练。朱学勤说这是民间论政第一波。这是策略上的说法，实际上这只是真正的“雷德福斯案件“在中国出现之前的演习。尽管从网络插进了纸媒，但本质上仍然是一场虚拟的论争。这种案件从我们眼皮下一次又一次的爆发，但真正的与中国人的自由有关的民间舆论，总是难以形成。

▲您的说法很有新意，不过是否是“演习“，或者这两种表达之间是否存在因果关系需要理论和时间上的进一步确证。

●至今为止，我对伊拉克事件的论争兴趣，始终是纯智力上的。因为我并不真正关心这场战争会否爆发，甚至也不真正关心伊拉克人民的命运。我不是普世的人道主义者，就像我不是任何意义上的环保主义或生态主义者。我的生命太短暂，来不及关心太多的东西。就像我为什么不要孩子，我最近一个版本的标准回答是：因为我爱不了那么多的人。

▲我们注意到了您在网络上主持的关于宪政问题的讨论，想借此机会请您简单介绍一下您对法治和宪政问题的基本观点。

●英国人首先发展出“法治“概念，戴雪对法治概念的概括，最重要的一点是“我们今天的宪法性法律，不是个人权利的来源，而是其结果“。这个判断的背后就是洛克的自然权利和主权有限论。这和西塞罗是一致的。一切自由主义的法律观在这点上都是一致的。法治的精髓就是在世俗的法律之上承认一个超验的前提。这个前提就是个人的自然权利，即通常说的“天赋人权“。无论这个超验的自然权利在洛克那里是扎根在基督教信仰中，还是像格老秀斯创立国际法体系时一样根基于普遍的人性，或者在康德那里基于绝对的理性。也不管这个超验的自然权利（如财产权概念）在洛克那里主要来自一种保守主义和经验主义的逻辑（财产权先于社会契约，财产权因为私人对财产的劳动和先占而产生），还是在康德那里主要来自一种纯粹理性的推理（社会契约产生财产权，自然权利因为社会契约和国家的确立才得以确立）。可以说，天赋人权是法治思想和宪政制度的前提。是唯物主义和实证主义法律思想出现之前西方几乎一切思想家思考法律和政治哲学问题的起点。

▲您如何看待“宪政的超验之维“？

●没有超验的自然权利，就根本没有近代的西方法治文化和宪政制度。洛克和霍布斯、卢梭都引入社会契约的概念，承认先验的自然权利及其让渡，是作为政治共同体的国家的来源和起点。换句话说就是人权是主权的来源。但他们从这个起点上产生了分歧。洛克坚持了西塞罗的传统，把个人自由与财产权看作国家的唯一目的。把保护这些自然权利看作政府的唯一职能。并坚持这些基本自然权利的不可让渡。即坚持人权高于主权。坚持人权是我们承认和审视国家主权的唯一标准。这比西塞罗更进一步，自由不但是我们服从法律的理由。自由也是我们承认国家的理由。这也是一个自由主义者的基本立场--没有自由，国家一钱不值。或借用甘地的话说，“社会主义意味着国家一无所有“。

而霍布斯和卢梭则把社会契约论推向一个极端，认为国家基于社会契约而产生后，就有了任何个体无法抗衡的神圣性。社会契约在他们那里，不过是在上帝退场之后为民族国家重新加冕的理由。有了这个理由之后，就过河拆桥，把作为其起源的自然权利扔掉了。康德几乎全盘接受了卢梭的思路，认为国家主权至上。主权就算滥用，个人也必须容忍。在这种思路面前，社会契约就是一个套。你一进去就出不来了。国家、主权和法律，都以社会契约的名义出现，少数服从多数的民主原则就被神圣化了。没了超验的个体权利，民主和法治就被虚构为一种盲目的信仰。国家、法律和民主，都可能因此成为自由的敌人。事实上，这一条思想的路上，两百多年来充满了独裁者和极权国家。

英国式法治的精髓和宪政的精髓其实是一致的，就是坚持个人自由作为一种自然权利的先验性。正是基于这种先验性，国内政治的合法性才需要社会契约的论证而不是仅仅来源于暴力。正是基于这种先验性，国家的权力（首先是赋税的权力）才需要征求个人的同意（无代议士不纳税）。这种个人自由的先验性优先于国家，优先于法律，优先于民主原则，更优先于民族主义。事实上，如果去掉这种个体权利的先验性，国家主权在本质上就是民族主义，而民主投票原则在本质上也等于预设了民族主义的神圣性。所以政治哲学上的社会契约论必须与作为契约论前提和超验基础的自然权利相结合。否则如果将社会契约本身神圣化，就会导致国家主权至上，而国家主权至上的实质就是从自由主义退回到民族主义，最终退回到极权主义。

▲我们能否从这个问题回到伊拉克？

●回到伊拉克问题，我的一个基本看法是：一个非民主国家没有权利要求其他国家以民主的方式对待它。我个人愿不愿意英美对伊开战无关紧要，在某种程度上如萧瀚说，我的智力的确也无法判断一场战争的后果是否有利于自由的事业。这一点上我和秋风的自信不同。我无法判断一场战事的具体后果。这里面因素太多。所以即便战争已经爆发，我也不会明确支持这场具体的战事。我只关心从中引出的政治哲学问题。世界各国各自的态度也不重要。因为不同的态度取决于对不同因素的衡量，不赞同开战的国家，要么出于人道主义的善良愿望，这种愿望到了最后通常都没有意义。要么就是技术性的考虑。所以与我关心的理论问题也没有关系。

▲“我的智力的确也无法判断一场战争的后果“，这一说法本身可能引起很多争议，在逻辑上这一判断本身就是“智力“的“确认“，在经验上，今天的美伊冲突提供的资讯至少不比二战时的更不利于判断。第三，理论上，正如有网友指出的，这种看似谦卑的说法也许正好表达的是理性的自负，或者说恰恰是由于我们想按上帝的想法来理解世界，结果却忘记了我们就是凯撒，忘记了你在此岸世界上只能凯撒的局限性来作出非此即彼的选择。也许你怎么做在上帝的眼里都是有罪的，因为你在“智力上“也许同样无法判断“无为“的后果，这样一来就陷入了相对主义的陷阱。当然这个问题可以下次再讨论。还有一个问题是，您如何评价这个问题：作为当事人的伊拉克政府，有没有权利反战？

●一个不以个体的自然权利为政治合法性来源的非民主国家，一个对自己的国民采取非民主的暴力方式进行统治的政府，有什么权利要求国际社会以民主的方式对待它？一个民族国家如果没有在国内建立起基本的人权保障，并以此获得政治的合法性。它就没有理由抱怨国际社会的弱肉强食。所以我认为美国如果打英国，英国有权反对。因为他们的国家主权都建立在自由主义的逻辑上。英国通过确认公民自然权利的神圣性并通过代议制度完成公民的结盟，从而树立起英国作为一个政治共同体的边界而不仅仅是英国人作为一个特殊民族的边界。英国就有权反对和反抗冒犯这个边界的另一个基于同等原则构建的政治共同体（美国）。而因为对这种边界的冒犯将同样伤害包括美国在内的每个基于同等原则构建的政治共同体的基本利益。因此其他政治共同体（包括美国的国内公民）也都有正当的理由去支持英国而谴责美国。

但美国如果对伊拉克开战，第一，在我看来伊拉克没有正当的反对理由，因为他自己的国内政治秩序就是通过暴力建立的，萨达姆自己是通过政变上台的。他唯一拿得出手的理由就是我是另一个民族。即强调民族主义的神圣性。但至少在我眼里，我不承认这种神圣性，因为我将个人的自然权利摆在最高处。我对国家及其边界的认同仅仅来自于对一个承认和保护个人自由的政治共同体的认同。即哈贝马斯所说的“宪政爱国主义“。第二，这对于其他基于民主原则和人权原则建立起的政治共同体及这些政治共同体之间的和平秩序并不会构成伤害。因为只有和伊拉克一样将政治合法性建立在暴力基础上的民族国家，才会因此感到威胁。而我觉得这种威胁是好事。

换言之，如果一个政治共同体的边界是通过暴力建立的，国际社会弱肉强食的本质特征就不会改变。你也没有资格要求它对你改变。即使我们基于人道主义谴责和反对一切国际暴力，但那个被欺负的民族国家他是最没有理由闹情绪的。它既然在国内秩序中信奉暴力原则，那么全世界都可以反战，在国际关系中唯独他没有资格反战。全世界的反战者，其实都是在用一种更高的标准要求美国，他们下意识里觉得一个强大的民主国家应该比伊拉克表现得好一点。美国如遵循这种高标准，我会非常尊敬这个国家。但他若是不遵循，我认为首先需要强调的是我们没有理由要求它必须遵循。伊拉克政府就更没有这个资格。想要在未来改变国际社会弱肉强食的丛林特征，唯一的道路不是坚持人道主义，而是必须坚持人权高于主权，坚持每一个政治共同体的边界不是通过暴力而是通过投票来确立，不是基于民族主义而是基于对每个社会成员自然权利的承认来确立。每一个政治共同体建立起来的边界才可能类似于个体的自然权利，而具有不可侵犯的神圣性。在这个边界之上，才会产生不是基于民族主义的自决权，而是基于个体的自然权利及其结盟的政治共同体的自决权。而民族主义与文化因素不过降低为这种政治共同体边界偶然形成的历史因素之一。

▲那么您如何评价联合国的合法性？在对余杰的访谈中他提出了一些观点。

●我的看法是，不以人权高于主权为标准，就没有理由对联合国契约进行神圣化。否则就和卢梭对主权国家的社会契约进行神圣化一样危险，带来大多数人（国家）的暴政。有一种观点把社会契约当作商业契约概念的一种延续。这无法解释契约的道德效力，为什么非要遵守合同不可？在商业契约中一切契约都是可以违反的，只要遵守合约给出违约金即可。所谓诚信不在于不守约，而在于违了约不给钱。所以商业契约的效力是一种世俗的效力，我们面对契约仅需遵守利弊权衡的经济人选择。而作为政治哲学的契约概念，和自然权利一样，其本身就具有超验主义的传统。在西方，是基于基督教传统的圣约（covenant）概念。圣约一词至今在一些庄严正式的场合下，仍然作为契约的称谓。显示出宗教意义和渊源对于商业契约概念的影响。我国传统虽没有从圣约到契约的宗教背景，但古往今来政治性的盟约背后，都有着鬼神的影子，而并不是商业契约的简单延续。就算是桃园结义这种非商业性的个人盟约，你能理解为刘关张三人签了一份合同？

政治理论中的契约概念有着超验的道德与价值背景。一战以后成立的国际联盟，使用的仍然是圣约的概念（covenant），联合国宪章则使用constitution一词。无论是圣约还是宪章，都包含了超验的价值基础，而不是一份简单的合同（contract）。这个超验的价值就是自由与平等，具体就是联合国两个人权公约所所承认的人类社会和政治秩序的基本价值预设。联合国宪章就是基于这些基本人权价值而在国际社会建立法治秩序和永久和平的努力。就像宪政制度是一个作为国际社会成员的政治共同体的内部目标，宪政的本质并不在一份少数服从多数而形成的宪法，如果不将个体的权利与自由置于宪法之上，就没有宪政可言，也没有法治可言。所以在我看来，联合国两个人权公约的效力和重要性远在联合国宪章之上。它是联合国体系的自然法基础。如果没有人权公约，联合国在我眼里同样一文不值。联合国就不过是个盗亦有道的分赃会议。

▲联合国人权委员会这些年的表现确实令人失望。

●是的，将一个独裁国家选举为人权委员会成员甚至委员会主席的联合国，是没有丝毫神圣性可言的。不承认自然法就根本没有国际法可言。美国可以一边打战，一边交罚款。没有超验价值预设的联合国契约就不可能具有更高的道德效力。这是格老秀斯一开始就意识到的。对那些在其国内不承认人权基本价值的独裁国家的接纳，本身就体现了联合国体系对于弱肉强食原则的妥协。国际社会的弱肉强食本质上是从这里来的。美国的霸权主义说到底是一种个人主义。能抑制这种个人主义的力量来自民主国家的群体。民主国家越多，这种霸权主义就越温和。成本就越高。一个国家想要不受这种霸权主义的气，首先要做的是把自己变成民主国家。以免为事实上的霸权主义扩张提供以彼之道、还彼之身的理由。

最后一点需要强调的，即便民族主义的合法性在今天依然强盛。坚持以自由主义的立场审视国家主权的正当性，坚持人权高于主权的理念才因此显得更加重要。因为知识分子的武器别无其他，就是以观念战胜观念。

2003-03-10


 行政改革推动宪政，政府有限才能有效

行政改革推动宪政，政府有限才能有效

王怡

根据中共16届二中全会刚通过的《关于深化行政管理体制和机构改革的意见》，王忠禹受国务院委托向本次大会提交了《国务院机构改革方案》以供审议。这次行政管理体制和机构改革非同寻常，被中共二中全会称为“政治体制改革的重要内容”，是“推动我国上层建筑更好地适应经济基础的一项重要的制度建设和创新”。

先前深圳市“行政三分”的改革试验因为囿于行政权内部的分权制衡，这种“决策、执行、监督”在政府内部相分离的做法，被某些学者称为“新三权”。但同时也受到强烈的质疑。因为企图在实行行政首长制的政府内部通过分权原则实现效率与公正廉洁的目标，很有可能在公正廉洁上难有建树，又同时丧失行政效率。而这一次中共中央将行政管理体制改革与“政治体制改革”和整个“上层建筑”的制度创新联系起来，有可能显出其俯瞰全盘棋局的宏大视野。这个宏大视野就是在宪政转型的角度下，在行政体制与立法机构、司法机构的关系中，在中央与地方复合共和制的思路参照下，来下好行政改革的第一步棋。

因为如果不将行政管理体制的改革与整个上层建筑的关系重构联系起来，“以行政吸收政治”的技术主义思路可能面临危险，而“法治政府”的目的也可能因为局限于“依法行政”的简单要求而一脚落空。借鉴国外政治文明的经验教训，行政体制的发展曾有两种迥异的模式，对我们行政体制改革的思路不无启发。一是以英国为代表的代议制度和法治原则下的行政体制，行政制度的发展高度依附在宪法之下，构成宪政制度的重要内容。“限权论”成为规范公共行政的主要宗旨。而另一种则以德国在二战之前的行政法律制度为代表。“依法行政”仅仅落实在对行政程序的强调，高度关注技术层面的公共行政。造成行政制度和法律高度发达，而宪法制度和整个上层建筑却日渐衰微，成为行政的附庸。甚至在“以行政吸收政治”的思路下产生没有行政法就没有宪法的极端观点。由于法治的基本价值无法透过宪政制度深入行政体制，结果高度发达的行政体制反而成为了德国走向纳粹主义的助手。

中共中央之所以强调新一轮行政管理机制改革是“推动我国上层建筑更好地适应经济基础的一项重要的制度建设和创新”，显示出了这次机构调整与前23年行政机构改革的一个重大差异。前23年的行政改革基本上是技术性的，在向着市场经济转轨的途中不断调整计划色彩的行政体系以适应管理的基本需求。这种技术性的调整以1998年国务院大规模机构改革为高峰。而这一次是一个转折点，这是中共16大重提政治体制改革之后的第一次行政管理体制改革，也是我国加入世贸组织之后的首次机构调整。所以这次行政管理体制改革所处的时机，是一个基本成熟的市场体制和一个亟需改革的政治体制。因此有理由相信和期待这是未来政治体制改革和上层建筑重构的一个起点。它一方面是技术性的，另一方面又必须高屋建瓴的，不是企图“以行政吸收政治”，而要“以行政推动宪政”，为后者留下余地和想象的空间。

这个余地有两方面。一是通过行政管理体制的改革实现“有限政府”的目标，为未来重构政府与代议机关、司法机关的宪政关系留下余地。第二是通过国务院机构改革，改变中央集权式的垂直行政管理体制，为未来的地方行政机构改革和重构中央与地方的宪政关系留下余地。

这一次国务院机构改革势必为未来地方的行政改革定位。前23年行政管理体制的一个方向是行政放权。政治权力在上层建筑上的高度集中，是改革之后敢于行政放权的理由，但也是放了就可能一发不可收的根本原因。中共16大提出了中央与地方在国有资产管理体制上的两分格局。组建国有资产管理委员会据称也是这一次国务院机构调整的重要内容。因此新一轮行政管理体制改革理应将中央与地方政府的关系放在极其重要的位置。通过行政管理体制的分权，为在宪政民主的框架下实现未来的政治分权留下足够的余地。以避免重踏德国在现代化过程中行政压过宪政的歧途。

有一个比喻形容集权式的行政管理模式。我们在花园草坪上，常会看到中心有一个水龙头四周旋转，这样尽可能均匀地满足边远地区的供水需求，但是无论怎么旋转，结果总是水龙头下面的草地受益最大。这就像中央集权的行政管理体制，即便中央尽力去帮助贫困地区，但必然的规律是是离中央最近，收益就越多。这说明市场体制下公共行政改革的方向必须是多中心和分散化的。未来的行政管理体制不能光提一级政府内部的分权配合，还必须建立在地区分权和市场分权之上。一个有效的地方政府也必须是有限的。而一个有效的中央政府也必须是有限的。

2003-03-10

《21世纪经济报道》，2003-03-10


 从人大提案看宪政关系的错位

从人大提案看宪政关系的错位

王怡

报载，以广东省副省长宋海为首，广东和深圳、珠海两地的主要党政领导联署，向十届人大一次会议提交了《关于尽快推出创业板市场的议案》。被搁置的二板市场计划再次成为媒体焦点。关乎社会经济生活四方八面的议案我们还可举出很多。人大代表们乐此不疲的提，媒体也乐此不疲的追捧，当作人大代表开始认真履行代议职责的体现。但一个疑问却令人挥之不去。为什么要在全国人大会议上提这样的议案？又到底想让它起什么用处？

因为上述议案，是一个明显属于国务院和证监会责权范围内的经济管理事务。根据宪法第62条的规定，全国人大的职权除了一个兜底条款外，共有十四项。其中最主要的是制定、修改宪法和基本法律，进行各项选举和各项审查。涉及具体事务的只有三项，分别是“批准省、自治区和直辖市的建置”、“决定特别行政区的设立及其制度”以及“决定战争和和平的问题”。另外，宪法还赋予全国人大就特定问题组织特别调查委员会的权力。可以看出，设立创业板市场的议案以及其他大量类似议案，事实上都超出了全国人大作为立法机关的职权范围。宪法规定的职权已足够让一年仅召开15天会议的全国人大忙不过来了。而我们的人大代表在大会列入讨论的事项之外，年复一年地提交着永远都不会被列入讨论议程的议案，涉及的也几乎都是全国人大不必也不应该去操心的行政事务。

那为什么还要提？

一方面在这些议案中，全国人大和全国人大代表的政治功能都发生了一种错位。全国人大在相当意义上成为一个舆论平台。大量提交超过全国人大职权范围也绝不可能进入任何法定程序的议案，不过代表着一种可能引起行政部门重视的舆论规格。而全国人大对这样的议案唯一可做的就是移交给政府部门参考。就创业板议案来说，能获得的最高回应就是证监会主席尚福林旁听广东代表团讨论后，表示中国证监会对此议案“非常重视”，将会“认真研究”。而像这样一份具有强烈地区利益倾向的议案因为不能进入正当化的议程，也不可能因此召开针对行政部门的听证会或特别调查委员会，无法得到来自各种利益相关群体和相关地区民意代表的回应和质询，所以这议案就算对证监会的决策起到了影响，这种影响也不具有公正性。

各地方代表团利用全国人大年会万众瞩目的机会，将各种针对行政与社会经济事务的意见通过全国人大来传递，通过议案的形式向政府有关部门提交。这使议案下降成为一种徒具民意外观的社会舆论，使人大会场变成一个广播电台。并使全国人大下降为一个政府工作的咨询性和反馈性的中转站。由于整个社会缺乏言论自由和有效的舆论平台，必然需要某种补偿和替代。一是高高在上的人大提案，一是暗流不断的民间谚谣，就成为了当前中国社会最重要的两种言论补偿形式。由此导致了全国人大提案的功能错位。

但对人大代表来说，这些越权议案却几乎是他们除了在大会上投票之外，唯一可做的事情。因为会期太短和代表非职业化，被列入大会议程的议案几乎都来自全国人大常委会，普通代表如果想在被动的投票表决之外另有作为，多半也只能在各种具体行政和社会事务上下手，造就一番热闹。这也是全国人大多年来容忍这种越权议案堆积如山的部分原因。

另一方面，一份由地方主要党政领导提交的行政事务议案，透视出宪政关系上更加严重的错位。第一，在全国人大会议上提交这样的议案，显出省一级政府无法在行政体系内部有效的参与国家（中央政府）的行政决策。在行政权内部，地方政府缺乏制度化的渠道和上级政府（国务院）及其他地方政府进行政策的博弈。第二，在无法参与制度谈判的情形下，地方政府在政府机制内部似乎也缺乏有效的和民主的渠道去表达意见。

正因为中央垂直的行政体系在利益多元化的格局下，长期缺乏地方与中枢之间在某种程度上的平等博弈。使得全国人大会议演变为行政博弈的延续和第二战场。广东省主要行政领导利用另一重宪法上的身份（全国人大代表），绕开行政体系、绕开自己的上级而通过民意机关提交一份注定不会被纳入议程的议案来制造舆论，以图引起国务院和证监会的重视。说明这种方式即便不是唯一的也至少是他们认为最有效的方式。因为这样做在传统行政垂直框架和文官系统中其实是比较犯忌的。这份代表了广东整个地方政权（提案者还包括省市两级人大副主任）意图的议案，特意选择由民主党派出身的宋海副省长领衔提交。显得颇为谨慎和意味深长。

一个单一的垂直行政体系，如何可能为中央与地方政府之间的互动给出制度化的渠道，地方利益又是否能允许它溢出行政体系，到立法机关的范围去获得伸张？而当地方利益倾向在全国议会中有机会得到伸张时，这种领土单元之间的利益较量又如何与跨地区的社会利益群体、职业群体之间的利益较量取得一种平衡？一份看似寻常的议案，已可看出中央与地方、政府与议会这两重宪政关系在市场经济体制和市民社会之上的捉襟见肘。多元化的利益，四方八面都在寻找突破。

2003-03-13


 江湖横议：欧阳锋的毒能流多久

江湖横议：欧阳锋的毒能流多久

王怡

人们心中善恶的观念往往是持久而绝对的。尤其在从柏拉图到康德的欧洲先验主义的理性传统下，善或者恶似乎都是真空状态下的一种纯逻辑观念，不加一种相反的外因进去，就不可能相互转化。换言之善不会平白的变质，恶也不会仅仅因为时间的经过，因为记忆的淡化而消失。

乍一听这看法也没有问题。恶毒的经久不息有一个厉害的故事，《射雕》中的“西毒”欧阳锋，在大海上与周伯通打赌，说可将数千的鲨群一举翦灭。他捕捉一头鲨上船，从自己杖头的两条毒蛇口中，挤出满满一杯“黑如漆、浓如墨”的毒汁，倒入死鲨的伤口中，再扔入海去。群鲨一阵抢食，不久纷纷毙命，又成抢食的对象。十而百，百而千，果然将那鲨群尽数歼灭了。谬毒流传，何能一至于斯？不但令周伯通一干人等尽皆变色，也足以令读者矫舌不下。洪七公不耻下问道，“你小小一杯毒汁，凭他毒性厉害无比，又怎能毒得死这成千上万的巨鲨？”

欧阳锋这样解释，“这蛇毒甚是奇特，鲜血一遇上就变成毒药”，于是一条鲨鱼毒发之后便有了数百斤的毒汁。第二条遇上就“又多了数百斤毒汁，如此愈传愈广，永无止歇”。

要依他小说家言，今日不但是鲨鱼，海洋鱼类大概都该灭绝了。霸道的就在这个“永无止歇”上。如说是毒汁高度浓缩，一滴可杀死哪怕一百一千头巨鲨，那总也有个game over的时候。只有西毒这说法才可能“永无止歇”，这毒已不是毒，已成了一种遗传基因，成了一种创世纪。犹如撒旦说，“要有毒”，就有了毒。在武侠中这种夸大毒性的情节比比皆有，再如古龙小说改编的电影《楚留香》，无花和尚为了毒死水母阴姬，特意寻找阴姬饮用泉水的源头，在上游投入剧毒“天一神水”，川流不息之后，居然依旧还有毒。

恶永远都是恶，不可能被稀释。这种对于善恶是非的抽象的正义观，正是这种种夸张情节背后能被我们接受的潜意识。说白了是对第二条之后的鲨鱼的“有罪推定”。你吃了有毒的东西，你就是有毒的东西。如果将这情节的寓意推延出去，将物质性的“毒”换成观念性的“恶”，这种逻辑就是我们比较熟悉的了。而另一种不同于欧陆先验主义理性传统的逻辑，是以英美为主的经验主义智慧。它拒绝那种将概念抽象化的倾向。以君主制为例，第一个君王就像是第一条鲨鱼，先验的正义观和经验的正义观都承认它的权力来源的确是非正义的。然而分歧在于，这种统治的权力到了第十五条鲨鱼（比如路易十五）的时候，这种君王的权力是否仍然是“非正义”的呢？

经验的正义观会认为非正义在相当程度上已被稀释了。用贡斯当的话说，君主制逐渐成为了“被时间修正和被习俗软化的制度”。时间的流传可以变恶为善。他认为当初的恶无论多厉害，到了第十五条鲨鱼就不再有毒了，说不定还滋味不错。这在绝对化的抽象逻辑中当然讲不通。但先验的正义观无法解释这样的事：为什么清初老百姓为不剃头可以不要命，到了清末却反过来，为了留辫子可以不要命了？

更厉害的在对财产权的态度上。洛克认为财产权可以由最先的占有而来。这是经验主义的逻辑，英美的财产权法都建立在这个根基上。最先的占有尽管不公平，但符合条件的占有一旦时间长了，不是你的东西也可以变成你的东西。但从康德到马克思都不认这个帐，他们觉得占有只是一个非正义的事实，不正当的事情时间再长还是不正当，怎么会转身变成正当的权利呢。这是从根本上否定财产权原则的一个先验逻辑。所以我们的法律到现在还是不承认“先占”可以成为权利的来源。我们几乎不承认任何可以使“不正当”变得正当的理由。这和欧阳锋的蛇毒理论一样，毒永远都是毒。不承认它会变淡，变没有。比如一件赃物（第一条鲨鱼）被卖给了不知其是赃物的张三，赃物还是不是赃物？张三又转售给了李四。李四是否能够拥有合法的财产权，他手中的“赃物”是否依然含有剧毒？一件在来源上有问题（有毒）的财产经历了无数的流转和继承之后，是否都“永无止歇”地是一件有毒的财产？

这里有着两种正义观的较量。一种是绝对的和无期限的，存在于理念的世界。一种是经验的和即时的，也是在活生生的现实中可以企图把握的标准。哪一种更令人对未来有信心？恰好是第二种。因为从国家主权到个人财产，没有一种权利经得起查祖宗八代。没有上帝，这世间就没有干净的权利可言。流毒也好，财产也好，“永无止歇”只能令李四们寒心，令财产的流转甚至河流的奔腾都踌躇不前。

经验主义的正义观意味着谦虚。给定一个时间，给定一个程序。善恶只能在其中去判断和衡量。超出的部分最好留给上帝。

2003-03-17


 私有产权与“道义清算”

私有产权与“道义清算”

王怡

关于私有产权修宪的主张，常遇到一种基于道义的盲目反对。这种声音认为在改革过程中非法积累起来了也许数量相当庞大的私有财产。进而认为对“私有财产神圣”或“非经正当程序，国家不得剥夺私有财产”的宪法保护，会促使非法财产合法化，而在整体上失去对之“清算”的机会。

“私有财产神圣不可侵犯”的表达方式是欧陆国家宪法中常见的措词。“非经正当程序，国家不得剥夺私有财产”的类似表述则多为英美国家的措词。一种直接，肯定了私有财产在宪法中的基石地位，比较高调。一种间接，将私有财产视为国家权力的一种障碍。比较务实。但两种表述同样指出了宪政秩序的一个基本逻辑，即私有财产权先于国家权力而先验的存在。私有财产是国家秩序和国家财产的一种来源，而不是一个结果。但在我国宪法秩序中这一逻辑是被彻底颠倒的。国家被想象为一种神圣性的存在，而一切个体权利包括财产权仅仅是被给定和受庇护的。个人及其财产在国家秩序中位于一种类似于未成年人的地位。因此私有财产的修宪才在公法上对我国宪政转型和国家的世俗化具有极其显赫的意义。而所谓“清算”的道义呼声，则混淆了作为公法原则的私有财产权和私法领域内对非法财产的界定和剥夺。

“清算”一词带有强烈的道德和记忆犹新的运动式的政治意味。这种意味下往往会忽略和藐视法律在每一个案和具体场合下的技术性努力。保护财产权，保护财产流转，保护流转过程中的每个人。归根到底保护交易的延伸和安全。这是民法传统根深蒂固的价值取向，并配有一整套操作性极强的物权制度。因为非法财产在起点上的不正义，而拒绝承认财产权在流转过程中的演化。拒绝承认流转过程中第三人的取得。将“非正义”的抽象特征无穷的延续下去，甚至因此而彻底否定财产权原则，这是从康德到马克思以来一切左翼社会思想的理性主义逻辑。 如果不能将对非法暴富阶级的反感和在每一个具体场合下的“清算”区分开来，将对财产权的宪法保护和物权制度下对财产权合法取得的界定区别开来，就将导致韦伯所讲的“不负责任”的左翼政治伦理。因为对个人的尊重并不体现在否定财产权原则的道德口号上。绝对意义上的“非正义”是无法彻底解决的。正是认识到这一点，才有自由主义和经验主义的程序正义观。也因此在具体场合下对个人的尊重才显得尤其重要。而在左翼社会思想那里，恰恰是认为非正义一定可以而且必须得到一个彻底解决的念头，才在无数具体场合下导致了对个体权利的普遍漠视。

所谓无法彻底解决，是指如果有一部分我们内心和经验里认为是（可能是、肯定是）非法财富的财产，在具体场合无法通过司法程序证明其为“非法的财富”，怎么办？这一部分非法财富必然通过物权制度和时间的经过，而最终演化为占有者本人（或占有者的继承人、占有者的交易对象）“合法”的财产权。能否接受这个后果是乌托邦理想与法治社会之间的一个分界。而在技术上怎么才能尽可能避减少这个后果呢，绝不是靠在公法上否认私有财产权原则，而是靠物权制度的完善（我们尚无物权法），占有取得制度的建立（我们尚未建立），甚至靠政治民主化（我们尚未开始），靠司法独立（我们尚无司法独立的迹象），等等。所以怎样对付非法财产的问题，是一个民法和司法的技术问题，而不是宪法问题。充满道德义愤的左翼思想或者无力或者不愿以理性态度去提及和促进上述技术性的渐进，结果就只能停留在道义上简单的反对私有产权。

确认财产权原则是通往法治社会和宪政秩序的起点。法治和宪政也有代价。但这个代价与乌托邦的区别在于，乌托邦是积极地制造和要求一部分人的牺牲。而自由主义立场仅仅是在乌托邦破灭带来的废墟面前，默认和接受不经过大规模非法治的暴力就不可能改变的那部分事实。那部分事实并不是因为法律的默认才出现的，那部分事实并不是自由主义的代价，而是乌托邦的代价。但义愤者往往分不清这一点，面对残骸的时候总把愤怒发泄在企图打扫清洁的人身上。误以为残骸和死亡是清场的人带来的。似乎不去清场，就根本不会有牺牲。

2003-03-17


 何物千年怒如潮

何物千年怒如潮

——告别关天致吾友朴素

王怡

青春期爱听香港两支乐队的歌，一是达明，一是太极，间或加上黄家驹。他们有一个共同的主题词，“愤怒”。我那时被蒙蔽于歌舞升平，始终搞不懂香港青年的愤怒从哪里来。所以一度简单归之于荷尔蒙的叛逆。

愤怒不是一种心情，也非面容。愤怒是一种身在极权主义时代里的高贵品质。愤怒不必剑拔弩张，愤怒更不必心跳加速。当我坐下来，心平气和的想为朴素的离去写这篇小文时，我心如湖水，身如菩提。我甚至面带微笑。但如果为此刻的我的存在命名，唯一恰当的词汇就是“愤怒”。就像为那最高的存在命名，唯一恰当的词汇就是“上帝”。

“佛言劫火遇皆销，何物千年怒若潮”。我的浅薄见解，此物即为良知。朴素最近约我写一篇关于知识分子的文章。何谓知识分子，知识分子就是怀有一种偏见并且作茧自缚的人，无知是一种罪，知道了不说不出来就是罪加一等。知识分子不执著于“言说”，就无法排遣他的愤怒。就无法驱除因拥有知识而产生的罪感。

知识分子的本质就是怀璧其罪。

对于我，真正的言说从网络开始。真正的愤怒也从网络开始。我一上网，始结识“天涯纵横”论坛的编辑朴素君。在内心引为同道。2001年初，我在关天茶舍做版主，邀请朴素过来共事。朴素平和温润，而我不免言词尖锐。一张一弛谓之文武之道。2002年2月，我因有关部门对关天监控过密及天涯社区取消第二期“版主选举”的尝试，愤而辞职。离去之时曾撰写公开信一份致海南省有司。言多激烈。被有司忝列黑名单之上。朴素君身在海南，颇感压力，于几日后亦辞职离去。辞职信引张元干一词，谓之“天意从来高难问”。

一年到头民意难问，天意莫测。网络上的言论时松时紧，犹如活塞。发言如同呻吟，想通畅而不得。朴素后来重返关天，经过了几次反复。数日前朴素再次辞去关天版主，并宣布废此ID，不再入天涯。很多朋友疑问，不做也罢，又何必离开呢。

究其缘由，不过再次受我的牵连。一年之前公开辞职信事件犹未了结。朴素任职的杂志，今年新一期由他编发我一篇文章。视封杀为无物，引发有司震怒。朴素君再受高压，心灰意懒。辞职之余，之所以退出茶舍，在我看来出自于知识分子对于愤怒的争夺和捍卫。

言说是如何挣扎的，愤怒就是怎样炼成的。愤怒更是一种稀缺资源，该愤怒的人如不愤怒，不该愤怒的人就抢着愤怒。

“关天茶舍”，曾是我与朴素携手论道为朋友洒扫应对的地方，也是三五知己精神界的一处安顿。如今故人已去，愤怒成形。自此文后，有有司一天，我不再以任何ID来关天。我的天涯ID“王怡”，“不锈钢王怡”，付之一炬，以感朴素之情，以纪念我与朴素一年的合作及我们之间的友谊。

张兄，让我们端坐书斋，但内揣愤怒。既然吾侪所学关天意，岂容美人经卷葬华年。缘尽自会缘来。极权总要分权。

与你共勉。

2003-03-19


 致王怡兄：安能有“徒劳恨费声”之感

致王怡兄：安能有“徒劳恨费声”之感

十年砍柴



昨天晚上，读《李商隐诗选》至深夜，读到他的《蝉》：“本以高难饱，徒劳恨费声。五更疏欲断，一树碧无情。”心感千年前义山孤傲萧索的情怀，不由得觉得一种酸楚。今天上网，读到了王怡兄的《何物千年怒如潮》，文中说道：“ 愤怒不是一种心情，也非面容。愤怒是一种身在极权主义时代里的高贵品质。愤怒不必剑拔弩张，愤怒更不必心跳加速。”我便有话要说。

我来天涯很晚，至今不到半年，我来时天涯的关天已非当年高士云集的盛况，但依然能窥见当年的流风余韵，王怡等人的文章时常拜读。老实说我的职业我的经历决定我对理论语言把握的能力很差，对现实生活作形而上的思考很少。但王怡的文章给我打开了一扇窗子，尤其是王怡对思想交流、观点争论的态度使我很有启发，一个真正的思想者是应该有宽容的态度，非此即彼，非左即右，非得划圈子的做法本身就是对自由思想极大的扼杀。

关天我最受不了的几件事，一件是只要是余杰的文章一出来，就有人擂鼓进攻，有些人未必细细阅读余杰的文章，余杰很多的观点和做法我也不同意，但争论必须在尊重别人的基础上进行，否则就是泼妇骂街。

一件就是斗志的出现，对斗志我没能提供帮助，对斗志赤膊上阵的做法我也不赞同，我和王怡一样也希望他冷静、提高学养。但对这样一个有着明显性格缺陷但热血澎湃的草根“精英”，我们年长几岁的更多应是鼓励、帮助而不是无端地指责人家的人品。

还有一件事就是王怡给《21世纪经济报道》写的社评《轻舟已过万重山》，我认为在纸媒上，这种做法是值得提倡的，对执政者一些有助于社会进步与经济发展的措施要有适当的认同与鼓励，完全和执政者处于两军对垒的境地，是于事无补的。但这篇文章也遭到很多人的谩骂。

网络本来是一个公共广场，一些人的广场心态很容易表露出来。以王怡之智，应该很坦然面对这种现象。王怡退出茶社，用他的话来说：“辞职之余，之所以退出茶舍，在我看来出自于知识分子对于愤怒的争夺和捍卫。”

也许王怡对甘地的非暴力不合作式的抵抗方式很认同。确实，我也以为宗教式的、沉默的抗争更有力量，——这决非逆来顺受。但对于缺少真正自由主义者的中国网络思想界（套用王怡的观点，网络思想界真正代表中国民间思想界的水准）来说，对任何一个阵地，不能轻言退却，否则就是不负责任的。王怡在他的宪政论坛的页面上用了这样的句子：“千年暗室，一灯即明”，从王怡一系列的文章来看，他应该有这种韧性。宪政与自由，需要人呐喊，需要不断启蒙。

如果是像莫大先生一样“老夫越来越看不动这江湖了”，而要息隐林泉，那不是真正的大侠风范。

王怡作为一个宪政至上的自由主义者，我对他思想的理解，主要通过这几篇文章《吾侪所学关天意-——自由主义者王怡的理想与实践》、《为了自由，我们才服从法律》以及最近他给《21世纪》写的《私有财产何以神圣》。他的思想中，若隐若现有种救赎的情怀，这倒不奇怪，自由主义者主张的“坚持个人自由作为一种自然权利的先验性”，和基督教精神是一脉相承的。

王怡认为网络对自由思想有极大催化功能我很赞同，一个人文字表述的技巧，个人情感的描述，可以通过阅读，通过自己独守书斋的写作来提高，而思想必须有碰撞才能激起火花。王怡的影响是拜网络所赐，我倒不是说王怡刻意通过网络扬名立万，一个致力于推进中国宪政民主的年轻思想者，谁也不会满足自己的所思所想在西南的一隅自生自灭，“文章本共器，一得同道知”，只有传播，才能一点点影响大家。

王怡身上那种精神贵族的气质我欣赏，但我更希望他能有墨子那样不畏困顿前行的苦旅者的精神。和王怡相比，我和现行体制的关系更为紧密，这也是我不能像他那样，在校园里更为自由地写作和阅读，我写官样文章的历史很长，数量更多。所以在网上也经常被人讥为“御用”，我认同王怡的看法，自由主义者不能非得和现行体制划清界线，完全不合作。在有限的空间，一点点努力是有用的，这个空间将通过大家一点点的努力越来越大。王怡通过网络释放了自己，我则通过网络求证了自己还不至于僵化，还不至于完全被官方语境同化，网络使自己有了某种免疫力。

中国的宪政，蹉跎百年，至今仍让人一言难尽。中国的宪政需要胡适那样的启蒙者，也需要杨度、宋教仁那样不断的试验者。

关天毕竟是一个在国内论坛中有影响的bbs，王怡，你不能轻言放弃。

好了，时间太晚了，我的思想也乱了，说来说去就没有逻辑了。

2003-03-20


 赚卢俊义上山

赚卢俊义上山

王怡

金批《水浒》七十回，前半部大概是“官逼民反”。各处人马围绕梁山，渐次拉起一支失去锁镣得到一切的无产者队伍。到三十五回，宋江估计晁盖已有三五千人马。后来不断兼并山头、瓦解庄园，三山聚义后，照学者萧兵的估算梁山人口总有二万。但这伙人不事生产、贸易，却推崇“成瓮吃酒，大块吃肉”。吃饭的问题成为头等大事。

据统计，水浒中描述设宴吃食的场面共有140多处。其中三分之一指明了吃的是牛肉。牛在中国迟至二十世纪中叶都是昂贵的生产资料，从秦朝法律起，杀牛就是一种罪。水浒中嗜好牛肉的描写，是梁山革命队伍乌托邦气质的一个证明。比之《金瓶梅》，锦衣玉食的西门庆等人在整部书中就几乎没吃过一次牛肉。宋江之所以不顾弟兄伙反对，存心谋求招安，说到底是出于一个废除私有财产制的乌托邦愈演愈烈的财政危机。他的亲弟弟宋清是梁山的财政部长，对梁山泊三天两头排筵设宴的难以为继，知道得最清楚。而这是成天酒足饭饱叫嚷杀人的李逵们并不关心的。

后半部水浒不再有“官逼民反”的故事，宋江解决财政危机的方法有两个，一个是军事掠夺，从曾头市到祝家庄、扈家庄、李家庄，交战缘由各有千秋，骨子里都是为了“揾食”。在缺乏交易体制的地方，抢劫就替代交易成为最方便的揾食手段。尤其是祝家庄，据说存粮五十万担，据吴用的估算可够梁山三年之用。但这个估计看来没有扣除贪污腐败、管理不善和公有资产流失等因素，所以并未挨太久。等到周边的庄园山头差不多抢完了，梁山好汉就只剩下两条路，要么豁出去攻城夺池做皇帝；要么求得“招安”，可以合法地穿州过府，去抢更远的对象（如方腊）。宋江选择的第二方案，从梁山的实力和谋反的风险上分析，其实是颇为明智的。那些叫嚷在水泊梁山关起门来逍遥的英雄们，对于经济一途实在毫无概念，不知“揾食”之难难于杀人。既不愿附首招安，又不愿驱牛种田。横竖只剩下死路一条。

随着军事掠夺的效用递减，宋江的第二个解困方法就是赚人入伙。赚的都是达官、员外、庄主和朝廷武将。整个七十回的后半部，“官逼民反”变成了“匪逼民反”，主题是吸收有产者加入梁山。也有两种意义，一是瞧上了人家的先进生产力，又要人又要财。一般的路数是乘人之危解人之困，然后拖上山去公私合营。这个“危难”多半也是吴用谋划出来的。只为了赚朱仝上山，吴用竟指示李逵将沧州知府四岁的小儿子活活劈死。其不吝手段处，不亚于塔利班。

第二种意义如牧惠先生说，是借这些上层人士的身份地位，为将来的招安转轨添置筹码。两层意思最典型的例子就是赚卢俊义上山当二把手。

卢俊义号称玉麒麟，出生富豪，又开当铺，是北京有名的民营金融家。吴用坑蒙拐骗，机关算尽，终于将他赚上山来。但此人上山却引出了一段意外的政治危机。卢员外武艺惊人，“棍棒天下无双”。晁盖临终遗言，曾当着众兄弟对宋江说，“贤弟，莫怪我说（金圣叹批这四字妙绝），有那个捉得射死我的，便叫他做梁山泊主”。这话摆明了是不让只有杀惜之力的宋江接班。而想留给苦大仇深的林冲等人。后来吴用处心盘算，但一不小留神还是让卢俊义活捉了射死晁天王的史文恭。要卢员外果然做了梁山泊主，这个无产者的乌托邦就彻底变修了。所以不但李逵，连林冲等人都不答应。几经反复后，卢俊义做了二把手，成为梁山泊工商联的负责人。至于有没有在山寨里开当铺，就不得而知了。

牧惠说卢俊义是宋江的“统战花瓶”，此话也不恰当。宋江第一个看到了乌托邦道路的经济危机。他在招安前网开一面，拼命吸收社会各阶层的精英分子入伙。逐渐将一个无产者的桃花源变成一个具有广泛代表性的权力集团。在梁山内部，以卢俊义为首的有产者集团也并非摆设，而在声势上逐步压倒了早先的流氓无产者集团。一个明显证据在英雄定座次。地煞七十二，天罡三十六，类似梁山的中央委员会和中央常委会。凡做过庄主、大财主和高官的皆入常委会，名列天罡星内。而一些为梁山作出绝大贡献并为劳动人民耳熟能详的人物如时迁、孙二娘、蔡庆等人，却屈居地煞阵内。扑天雕李应本是李家庄的庄主，既无绝艺在身，也无尺寸之功，竟然名列天罡第十一。在名位中与卢员外一前一后，其名位大约相当于梁山工商联的副主席。

卢俊义等人上山后，吃饭问题本来有另一种解决思路，就是展开经济改革，打破李逵阮小二等人梦寐以求的大锅饭。但这条路阻力太大。尽管梁山的前十名领导人除宋吴二人外，中间几乎全是手握兵权的原朝廷将领。再加上卢员外、李庄主两个大资本家。如此豪华阵容却敌不过李逵阮小二所代表的梁山理想。宋江吸收先进生产力，招引卢俊义等人上山的右翼机会主义路线原本是对的，只是时不我待，梁山内部的意识形态斗争尚未完成，没料想财政危机比修正主义来得还快。最终只能走上接受招安，远征采食的悲途。

2003-03-23


 我们需要什么样的反垄断法？

我们需要什么样的反垄断法？

王怡

本月新近成立的商务部，部长吕福源在3月23日透露“有关部门正在加紧制定《反垄断法》、《反地区保护法》等法律法规”，并预计很快即将出台。自1993年《反不正当竞争法》的立法争论以来，反垄断立法已历经千呼万唤。上一届全国人大将其列为重点立法项目，去年由陕西马大谋等31名代表提交的“尽快制定《中华人民共和国反垄断法》”的议案被列为九届全国人大五次会议的“一号议案”，曾引起广泛关注。到去年底，国家经贸委透露《反垄断法》已形成征求意见稿。此次吕部长言之凿凿，十年磨一剑，足以令市场为之一振。

有媒体曾称，未来的反垄断法将成为中国经济的下一个“助推器”。反垄断法的目的在于瓦解阻碍竞争的力量，推动竞争的充分化和市场化。在国外从来有“经济宪法”、“市场经济宪章”之称。这对我国尚未成熟的市场体制，对尚未成型的政府管制与市场竞争的相互关系，都显然具有比在西方市场发达国家更为重要的价值。

然而长期以来，反垄断立法不但因种种因素而被悬置，在理论上也聚讼纷纭，观点迥异。相关法学界和主要政府部门的主流观点对反垄断法的基本理论框架持认同态度。而主要在经济学界则开始出现对反垄断立法的质疑和批判。随着美国对微软的反垄断诉讼，美国主流经济学界包括美联储等管理部门，都对美国一百年来的反垄断立法尤其是司法实践持严厉的批评甚至否定态度。由于美国是反垄断法的起源地，这种变化对国内理论界产生了极大的影响。也给立法的起草带来了较大的冲击。

但一个转轨社会的问题总是特殊的。有学者将企业和市场视为两种相互替代的经营方式（科斯）。企业的本质就是以垄断的方式和命令的方式来配置内部资源，从而避免了市场上的交易成本。所谓市场经济不过是指企业之间的市场经济。从这个角度看，企业扩张的尽头就是垄断，而垄断就意味着计划经济。所以我们的经济改革和制度转轨从一开始，本质上就是在反垄断。反垄断对我们而言首先意味着政府管制的退出和自由企业制度的确立。因为政府深深嵌入市场之中的历史角色，就是首先要清除的“阻碍竞争的力量”。这种垄断我们称之为“行政垄断”。然而反垄断法的基本理论，却是西方国家在自由企业制度之上企图通过行政管制的力量来维持竞争秩序的尝试。换言之是通过政府权力的扩张来解决市场形成的垄断问题。这就形成了一种悖论和在中国反垄断的两难困境。我们需要一部什么样的反垄断法？这个问题的答案要取决于我们对这个特殊困境的回应。

一方面，政府是导致市场垄断行为的主要力量，如近年来电信、民航、铁路等部门的垄断和打破垄断的努力都引起了舆论和社会的广泛注意。这种因管制造成的垄断是广泛存在的。举农业为例，有学者指出，一个农民在生产、经营、销售的全过程中，几乎每一个环节、每一道关隘，他将面对的都是一个垄断性的对手。这个问题是西方反垄断法从来没有也从来不必考虑的。行政垄断有两种主要方式，一是针对企业的各种市场准入管制。这种情形下政府并不直接介入市场，市场自由竞争的主要“敌人”体现为各种许可证和审批制度。政府通过许可证制度来控制市场上的“供应量” ，以此造就和维持垄断。二是针对产品甚至具体交易的干预。这时政府直接介入市场，如指定交易、强制交易，地区封锁等。

以反对和瓦解行政垄断为主，应当成为我们《反垄断法》的重心。迄今为止，在市场体制下政府职能的转变问题始终是一个政府内部的事务。转变的快慢、大小和范围都由政府掌握主动权。而《反垄断法》的出台，将意味着我们终于开始用法律的手段来解决政府行政管制的边界问题。对政府行政管制的合法性的判断，将获得一个独立于行政法规的本质上属于私法范围的标准，即反垄断法的标准。这个标准是从结果上去判断政府的行为是否伤害了和妨碍了正常的市场竞争。在这个意义上，如果称未来的《反垄断法》为市场经济的大宪章，是毫不为过的。

但在反行政垄断的悖论中，基于政府的角色，最困难的一个问题是由谁来反垄断？显而易见这绝非工商部门可以担当的职能。国外的通常做法是设立直属于议会或行政首长的委员会制的专门机关。甚至如美国的联邦贸易委员会还拥有一定的司法权。这种专门机构的设立不可能脱离对整个行政体制改革的制度考虑。因此反垄断机关的问题也是从1993年至今一直困扰反垄断立法的重大争议焦点。

其次。目前对反垄断法的质疑和批判，集中在政府针对“市场垄断”的管制上。一部分学者们认为反垄断法授予了政府太大的易于膨胀的管制权力。但判断一个垄断企业或其所谓“垄断行为”是否会对市场竞争构成长远的伤害，是一件很困难的事情。这极易造成管制力量的滥用。因此不如尽可能由市场自己去判断。因此目前多数观点大致有一个公约数，即尽管对反垄断法是否应该制裁滥用垄断力量的行为或如何判断垄断力量的滥用尚存在尖锐的争论。但原则上都同意不应针对企业所取得的垄断地位本身和企业谋求垄断的正当努力进行管制。考虑到这种行政权力的滥用在我们有更明显的可能性，这个公约数尤其应当成为我们制定《反垄断法》的基本原则。

也一种支持反垄断法的特殊因素，出于民族工业作为一个整体在经济全球化和跨国公司兼并浪潮中的利益考虑。当谋求市场垄断的力量（包括以知识产权为武器的技术垄断）在现阶段更主要来自于国际资本和跨国公司时，建立相对严格的反垄断制度比如对企业兼并的反垄断审查，可以对民族利益带来一种理直气壮的正当保护。但这难免要与上述价值目标相冲突。中庸之道，总是过犹不及。

2003-03-25


 江湖横议：江湖上的盟誓

江湖横议：江湖上的盟誓

王怡

赌咒发誓，是我们在江湖上常见的，起初颇为肃穆，连西毒欧阳锋这般人物落难荒岛，受制于黄蓉。也是不肯随便起誓的。不过到《鹿鼎记》里的韦小宝，就稀松平常，且爱弄虚捣鬼。现代的各种宪政民主理论，总是安营扎寨在政治的契约论上。而江湖上的盟誓，即是一种具有超验背景的契约。在我们的传统里是依附于鬼神或天命，在欧美则根源于上帝。

英美的契约概念与欧陆契约有一个大不同。欧陆讲契约的根本是各方"意思表思的一致"。也就是说各方的相互"同意"才是契约成立并必须被遵守的合法性源泉。这个概念是完全世俗化的，抹去了任何超验的背景。建立在这种契约论之上的民主制度，在现代社会被视为统治合法性的必备条件。但在英美法里，契约是等同于允诺的，所谓契约就是单个或一系列的允诺。换言之即便没有各方的"合意"，一个人的单独允诺也可以产生出必须遵行的效力来。放在欧陆的理性主义传统中看，这是很奇怪的。既然不强调与对方的"合意"，那么一个允诺的效力到底从何而来呢？

当初成汤伐桀，和各方部落在野地作"汤誓"。声称"夏氏有罪，予畏上帝，不敢不正"。周武伐纣，也在牧野汇合部众及鬻熊率领的"庸，蜀、羌、髳、微、卢、彭、濮"等地的南蛮人作誓，称为"牧誓"。这种誓盟的效力直接来源于超验的宗教背景，而非结盟者的简单"合意"。汤誓中允诺"尔无不信，朕不食言"。这两个誓盟在效力上有点类似英国中世纪的宪章，是商周两朝实行诸侯分封制的缘由。如鬻熊在伐纣成功后被分封于楚地，成为楚国的祖先。誓盟作为具有超验背景的政治契约，构成了中国封建制度的政治合法性源泉。

正是超验背景的存在提供了誓词的神圣效力。允诺在本质上是一种誓约。超验的誓盟有历史的传统，并非洛克或卢梭等人在书斋里的理论假说。这也说明政治契约论有着古老的缘起，并非商业契约的简单延伸。梅因认为法律起源于宗教，而誓盟就是宗教背景下最初的法律渊源之一。允诺之所以不经对方同意也能够有效，因为赌咒发誓的人即便站着，但在理论上他都是跪着的，跪在上帝或鬼神的面前。

东汉末年的江湖，刘关张桃园结义。一句"不求同年同月同日生，只愿同年同月同日死"，被毛宗岗批为"千古盟书，第一奇语"。梁山好汉，天地会英雄，韦小宝和索额图，乃至孙悟空与牛魔王、猕猴王等七兄弟结义，无不延用此语。听评书长大的韦小宝，也能倒背如流。这话分两截说，前面"不求同年同月同日生"，似乎是废话，因为求也求不得啊。但这话其实暗含了超验誓盟向契约发展的一个关键，即结盟者的个体平等。"同年同月同日生"不是简单的时间或年龄问题，在中国的语境中生辰八字意味着命数。人的各种生而不平等都被归纳为生辰的不同。"不求"的意思就是不在乎大家出身、贫富、性别、智力、美丑等任何先天而来的差异。或说这些差异对"结义"而言是没有意义的，对个体的平等没有影响。但所谓平等又如何见证呢，就在"同年同月同日死"上。死亡面前的人人平等，意味着经过坟墓，义结金兰者将平等地站在上帝或鬼神的面前。这种平等是灵魂的平等。有了灵魂的平等，才会有"权力必须建立在相互同意之上"的政治契约论。所以刘关张的千古盟书，意思并不是非要死在一起。而是宣称：我们的肉体不平等，但我们承认彼此的灵魂是平等的。

桃园结义的内容是"同心协力，上报国家，下安黎庶"。其实质也是一份政治盟誓而并非三个人的私交。这盟誓和汤誓、牧誓一样，其暗含的平等观念必然要求结盟者之间一种纵向的"共和"关系，即贵族分封制。这就与九五之尊的皇权专制主义格格不入。所以前面有了桃园结义，后面关羽张飞就必须先死。只有他们的死和刘备的复仇才能解决桃园结义给君主制带来的合法性危机。

到五代乱世年间又出现一对江湖上的结义好汉，赵匡胤和柴荣。这回是做了皇帝的周世宗先死。赵匡胤黄袍加身，逼柴宗训禅让帝位。但拿孤儿寡母怎么办呢。由异姓兄弟引出了一个在中国政治史上十分斯文的"自由大宪章"。宋太祖临死前立下誓约，誓约有二。一是"不准杀士大夫上书言事者"，二是"凡柴氏子孙，有罪不得加刑。即使有谋逆大罪，亦不可株连全族，只可于牢中赐死,不可杀戮于市"。太祖遗命新皇登基须跪在誓碑前遵领遗命。终宋一代，果然没杀一个以言犯禁的士子。《水浒》中的小旋风柴进就是柴荣后裔，竟然可以拿着免试金牌公然扶助草寇。柴氏后人的优抚也可见一斑。这誓约不但是单方的允诺，而且还是秘密的。直到宋灭之后，人们才在开封府中发现了这块太祖誓碑。

从汤誓开始，但凡誓词中关于"违约责任"都说得极其严厉，令人惊悚。如《汤誓》说"尔不从誓言，予则孥戮汝，罔有攸赦"。赵匡胤的誓约中对后世声称"不遵此训者，吾必不佑之"。梁山上的对天盟誓和刘关张差不多，说是"自今已后，若是各人存心不仁，削绝大义，万望天地行诛，神人共戳，万世不得人身，亿载永沉末劫"。直至20世纪，宪政民主尚未确立前，超验的盟誓传统还依然具有一定的政治整合力。国共两党在其成员加入组织时，都必须依照誓辞发誓。孙文甚至还曾让党员以血手印为盟。1928年蒋介石初步完成各路军阀的统一，在"削藩"的军事整编会议上，还是仿照汤誓、牧誓和水浒传、天地会的格局，率各路党魁及集团军首脑60余人在孙文像前盟誓，誓词说，"敬以至诚，宣誓于总理灵前：委员等遵奉总理遗教，实行裁兵救国。对于本党之一切决议，竭诚奉行，不敢存丝毫偏私、假借、欺饰、中辍之弊。如有违犯，愿受本党最严厉之处罚。谨誓"。

转眼快要百年。从超验到世俗，从共和到民主。从允诺到合意，从誓盟到契约。这个过程的艰难，就是从江湖到庙堂的艰难。

庄子曰，相濡以沫，不如相忘于江湖？

2003-03-26于蜀地


 连日观看伊拉克战争的随想

连日观看伊拉克战争的随想

王怡

一、

这场仗打到现在，令我担心的已经不是美国在今后的所谓扩张能力，我反而开始怀疑这种能力太不够了。这种能力严重受制于民主制度\受制于对个体权利的重视\受制于一切体现文明水准的行为方式。因为珍惜自己人的生命，指挥官不敢一将功成万骨枯。为了减少对方的伤亡而不是为了增强杀伤力，他花掉高出几千倍的昂贵军费。因为不掠夺和征用对方的人财物，他每天远距离运输平均一个师4000吨的物资。

我现在相信，能够征服世界的只可能是专制主义国家。因为任何专制政权都不需要这么做。民主国家即便像美国这样强大，他的军队也不可能横扫世界，因为成本实在太高了。武器的先进和战斗力的下降是同步的。因为只有不要自己人的命更不要敌人的命的军队才最有战斗力，只有一切的花销和需求依靠"敌人给我们造"的军队才最有战斗力。事实上，美国在军事上的强大是在二战的最危难关口奠定的。但这之前和之后，除了12年前那次海湾战争。美国历史上几乎就没打过什么重大的胜仗。

美国只可能在一种情况下会对世界构成威胁，就是假如他的军队和他的国家力量被掌握在一个独裁者手中的时候。可以想象那是任何一个独裁者和君王梦寐以求的事情。所以我感到极度庆幸的是：

这世界上最强大的一支军队\最强大的暴力机器是在美国人民手上，而不是在其他任何一个国家。

认真想，这是人类历史上的侥幸。

但我同时感到可悲的是，正因为如此，这场战争可能将持续较长的时间。这一点不免令人心寒。真正的人道主义的困境其实在这里，不是打不打的问题，而是该怎么打。又能怎么打？就像丘吉尔当年为保住密码不惜牺牲一个城镇，罗斯福为结束战争不惜投下原子弹，该不该？这是真正的问题，但令人完全无法回答，也无法判断。

就像老婆如果当年问，我和你妈跳海里，你只能救一个，你会救谁？能怎么样呢，只有庆幸自己不需要面对这样的困境，庆幸上帝没把自己摆到那个位置上去。

二、

有人说伊拉克人在为自由而战。与其说部分伊拉克人殊死抵抗是在维护他们的自由，不如说是维护一种荣誉。他们宁愿不自由，也要一种属于民族主义的荣誉。他们不是为自由而死，是为一种在历史上虚构出来但影响非常深远的民族主义式的情感和荣誉而死。

所以人类的历史上，思想杀人，一直都比武器杀人更厉害。

南北战争期间，为了某种荣誉宁愿当奴隶而不愿被解放的黑人，也有很多。所谓自由，离他们和他们的价值世界还相当遥远。自由的价值是有实质内容的，并不是我想当奴隶就可以当奴隶，这就叫自由。

一方面我们承认传统的情感和价值(比如民族主义的)对一部分人具有极其重要的意义，甚至超过了我们所珍惜的个人自由。一方面我们也认定个人的自由和平等是普世性的价值。这种价值终将战胜虚构出来的和令人接受奴役地位的各种集体主义叙事。但怎么才能改变呢。通过战争来改变的确是最坏的一种方式。但如果一场战争在起因上是具有合理性的，这战争在事实上对自由价值的传播起到了推动的作用，对传统民族主义情绪造成了削弱。那么这个作用也就是我们可欲的一个好结果。

所以我一开始强调，不是因为伊拉克是独裁政府所以就打他。而是因为一个独裁政府做了错事\对别国造成了伤害和威胁才去打他。当然一切相反的看法都出在对这个经验事实的基本判断上，即伊拉克是否做了让美英去打他的错事。

因为独裁政府是很容易做坏事的。不乱来独裁还有什么意思。所以想找个打他的理由也的确比较容易。打他的时候诉诸于对他独裁性质的反对和对民主价值的弘扬，这只是一个策略。就像林肯宣称解放黑奴是一个策略一样。当年战争的实质是南方各州的自主退出权问题，这个问题如果成立，林肯说解放黑奴就和布什说解放伊拉人民一样，我们在南方当奴隶当得好好的，谁要你来解放？但事实上解放奴隶这件事情的正义性，在历史上成为了对战争合法性的一种事后的褒扬。林肯正是看到这一点才高举这面大旗。而闭口不谈什么南方各州在联邦制下的自主权。

三、

当然，对南北战争起事后追认效力的并不仅仅是解放奴隶的正义性，更主要的原因是战争打赢了，把分裂的两个国家打成了一个国家。这和打伊拉克不一样。但正因为打伊拉克不是以征服为目的，所以事后的合法性追认也可能更有说服力。谁知道呢，不征服，不掠夺，自己花钱，打赢了倒赔损失。这是历史上没有过的战争。在伊拉克的官方宣传下，可以相信伊拉克人完全无法理解这场战争。什叶派也不理解这场战争并不是针对一个民族的征服和伤害。或者他们根本也不相信。他们也有理由不相信。所以英美既然已开战，就必须打赢。必须要等到事后有了一个成功的例证才好说话。

很奇怪的一点是，全世界只有反战的，没有劝降的。欧洲各国在战争已经打起来之后反战是很糊涂的。难道因为战争在所谓程序上不合法，就必须停下来，等以后重新打一次吗？这战争最好是不打，这话是在打之前说。既然已经打了。就必须打赢。叫英美停下来的意思就等于说伊拉克问题不解决了，不解决就是解决。他爱怎样就怎样吧。

因为如果连一场由这世上最强大的国家进行的战争都无法解决伊拉克问题，今后哪里还有可能会政治解决？法俄等国都是在装疯卖傻。战争的失败就意味着伊拉克问题将永远得不到解决。以后类似的问题也就休想得到解决。政治解决是一种国家间的妥协。妥协的前提条件就是最终的战争威胁。如果世界上绝不可能有战争，那也就决不可能有妥协。这道理再简单不过了。这仗赢了，所谓联合国框架还可以得到加强和改组的机会。这仗若是输了，联合国框架也就完了。

四、

上网的一个好处，发现思想观点的迥异是根本无法通过论辩解决的。尤其当基本的价值预设不同，对经验事实的基本判断或偏见不同，有了这两个不同，就几乎无法在论争中交流。所以我很不喜欢一锅粥的论辩。我觉得最好的交流方式有三种，一是各自表述。思想必须在各自的表述中得到一种自洽，在论辩中无法做到。就像洛克的政府论上半部，回头看写了不如不写。有下半部就够了。各自的表述类似于平行关系来相互参证。二是在承认对方的价值预设和对经验事实的基本偏见的前提下，讨论逻辑和推演的过程，企图指出即使从对方既有立场出发，其推论也是错的。第三则是抛开对方的具体观点、推演和对经验事实的偏见，只在形而上的层面争论价值预设。企图指出对方的价值基础是有问题的。我的意思是，如果在论辩中将对方的价值预设、经验偏见和逻辑推论合在一起争论，争论就几乎不可能有效果。不过经验偏见的形成基本上是唯心的，像法庭上的自由心证。我个人觉得基本上不可争论。也因此在具体观点的争论中应对对方的相反立场保持一种同情的理解。即任何经验偏见的形成都是可以理解和接受的。剩下能在理性范围内争论的，就是价值预设和逻辑推导。但这两者必须分开来谈。

开战之前我只讨论对正当性的评价问题。但绝不支持开战。但开战之后，就只剩下一个问题，我们对这场尚在进行的战争的任何立场倾向都是一种选择，反战是一个假问题，战争是肯定要结束的，是必然要以一方的失败结束的。所以真正的问题变成了另一个：要么是希望A赢，要么是希望B赢。而我毫无疑问希望美英赢。

如果有下一个类似场合，我依然是不会支持战争的。但是应不应该发动战争是一个问题。已经打起来了你选择支持哪一方这是另一个问题。

也举一个例子，尽管举例是不很恰当的，因为例子里总暗含了举例者的价值评判。但我们先假设大家接受这样的经验判断：即伊拉克的确是有错的，但我们认为美国不能在未经联合国授权的情况下发动战争。即程序上有问题。这是大多数持自由主义立场的朋友常见的一个判断。

这样，我们就可以试着类比为下面的情形：一个人的确犯了死罪，但我们认为只有法律可以惩罚他。这时一个警察绕开法律和程序去制服他。在他尚未这样做之前，我们是反对这样做的。这一点没有疑问。但现在他已经开始了，两个人生死搏斗，一场枪战已无法制止。这时的问题的确是残酷的，但你的任何立场都是一种选择，你希望谁死在枪口下？是那个你确定犯了死罪的人，还是那个不管法律程序开枪的警察？

我的选择很清楚，即便对程序性问题存在争论，对警察需要进行批判和惩罚，并对防止以后发生这样的事情进行讨论，这都必须在枪战结束之后。我毫无疑问是希望警察打死杀人者而不是相反。

当然不同意的人若是问，你凭什么说他杀了人。这就是经验偏见和自由心证了。不要混在一起。你不同意的只是我的经验偏见，而不是我基于自己的经验偏见得出的选择。你得先承认基于我的事实认定，我的上述选择和逻辑是合理的，我们再来讨论对事实的偏见问题。

我对正当性事后追认的看法，也是在战争已经爆发的前提下。闲言兄说我混淆了战争威胁和战争。这不是混淆而是事实，战争威胁已经变成了战争。我们说话的坐标已经不同。如果承认伊拉克的确是个问题。那么在此情形下如果连战争也失败，所谓伊拉克问题将不可能再有任何政治解决的机会。我认为这个判断是完全成立的。当然如你根本不承认什么“伊拉克问题”，自当另作别论。但也必须分开看，不能混在一起。

五、

国内政治应该如何，和国际政治应该如何在我看来是完全不同的。也就是说在有政府的状态下和无政府的状态下是两回事。我一直反对将民主\程序等价值放在对目前国际事务的评价上。在国内，不确立起个人自由与权利的至上，我就不承认政治权威的合法性，所以才需要宪政民主。在国际政治上也一样，不确立起个人自由即人权的基本价值预设，我就不承认所谓联合国框架的合法性。我和秋风一样，反对对政治契约的神圣化。不过我和他不同，我认为社会契约本身也必须是超验的。所以我说联合国两个人权公约是高于联合国本身的。

我不同意将对国内政治的态度和立场完全移用在国际政治上，并认为这种移用是很天真的。因为前者花了上千年的时间才确立。而后者今天才刚刚开始。

我的事实认定是这样，“伊拉克问题”的实质的确是独裁政权。但我不认为可以针对这个实质动用武力。而“伊拉克问题’的具体表现则是大规模武器、和恐怖组织的关联和由此带来的潜在威胁。问题的实质和表现之间的确是互为关联的。所以英美就是想打掉萨达姆政权一劳永逸的解决”伊拉克问题“。因为有了后者，解决前者就有了正当性。这就是我说的不能因为他独裁就打他，但独裁者是容易犯错的。犯了错不改正就有了机会去打掉他。这个时候尽管事实上会“以外部武力改变一国政权“。但如果你承认“大规模武器、和恐怖组织的关联和由此带来的潜在威胁”是存在的。问题的实质就不是“以外部武力改变一国政权”。伊拉克问题究竟是“大规模武器”还是“政权问题”就并没有区别。

政治解决的意思是，如果伊拉克愿意接受对“大规模武器”等具体问题的解决，英美就失去了以武力去解决他的“政权问题”的正当性。

六、

回答安替要我正面回答的那个问题，如果中国政府将来发动战争攻打台湾引来美国武力干涉，如果在1989年屠杀事件时美国出兵干涉，我怎么办？我个人是决不会反对的。但我会感到耻辱。所以我将保持沉默，并认为战争具有我羞于承认的相当的正当性。我该干什么干什么，在家里等着战事快点结束。

这种态度并不是逃避。如果在上述情形下发生战争，并不是日本侵华那样以征服和掠夺民众为目的，我首先将之理解为政府与政府之间的战争。而不是我的战争。作为一个平民，我没有必须参战的义务。而我认为别人对中国政府使用武力是有正当性的，我作为一个中国人当然也只能保持沉默。我坐在家里等结果那是再正常不过的。我只在我和我的亲人生命受威胁的情形下进行自卫，不管这威胁是来自美国大兵还是来自我的同胞。我个人在任何情形下都不会因为民族主义的原因而拿起枪作战。如果在我说的上述情形下发生战争，我的选择一定是宁愿坐牢，也决不会去服兵役。

如果战争是人类社会无法避免的。需要强调的是战争是军人之间\政府之间的战争，而不是老百姓之间的战争。这是一个起码的文明前提。任何将老百姓拉入战争中去的宣传\意识形态和战争方式，都是极其无耻的。

七、

民族主义是虚幻的，不等于民族情感是虚幻的。民族情感与政治无关。民族主义作为一种意识形态提供政治合法性时，是虚幻的。我说任何时候决不会因为民族主义的理由而作战，不等于任何时候都不会为这个民族和自己的同胞作战。但我为自己和自己的同胞拿起枪时，一定和自由有关，而和民族主义无关。在我看来，没有个人自由，政府\国家都一钱不值。我之所以追求宪政民主，只为了这是一种个人自由能得到最好确立的政治。尽管我相信宪政民主能够有助于国富民强。但国家富强民族昌盛作为一个单独的目标，和我的宪政主义立场之间也毫无关系。

八、

问题的实质是在今天的国际政治上，在尚未建立宪政秩序和政府状态之下，对程序的关注是否可以彻底压倒我们对实质的判断？(当然一部分人对伊拉克问题的实质判断和我不一样，所以可以理解为这对他们不构成一个问题，但对我构成一个严重的问题)

抛弃实质理性建立形式理性的确是现代社会的特征，但当我们说起“现代社会’时，当韦伯说“现代社会“时，指的都是国家这个政治共同体，而不是国家之间。现在的问题是，抛弃实质理性建立形式理性的过程在主权国家范围内，理论上和实践上都已经相当成熟了。这在我们自己的政治共同体内成为我们的追求目标。但国际之间是否已经进入“抛弃实质理性建立形式理性“的阶段。在基本的形式理性还没有建立起来的时候(比如我说的国际上的无政府状态和对暴力的无法合法垄断)实质理性是否就应该彻底退场？在民主国家与非民主国家的对抗和此消彼涨中，实质理性即我们坚持的个体自由的超验价值，是否可以在相当程度上离开程序而成为一个单独的评价标准？我认为可以而且应该。一部分人认为不行。

当战争是一个事实后，不必讳言战争在事实上有时的确可以起到推广民主的历史作用。这算是战争的副产品。也是自由主义可以接受的。这战争如果失败，对民主国家与非民主国家的对抗和此消彼涨，也对在国际上企图建立形式理性的努力，都将是不堪设想的打击。这打击比英美发动一场有争议的战争更不堪。这是我的实质判断。所以我坚持认为英美必须尽快的赢。千万不能输。这并非马基雅维里主义，这只是一种诚实的经验主义。

九、

我说部分伊拉克人在为一种虚构的荣誉而战。我将它归于民族主义，这显得太简单。后来秋风归于社会契约论的现代政治哲学，这看法比较深入。但我并不同意将之一般的归到社会契约论上，尤其是在对卢梭式导致直接民主的社会契约论与洛克眼里的社会契约论未作区分的情形下。我对社会契约论的看法是这样，洛克的社会契约论有两点与卢梭不同。第一，他的契约论本身有超验的背景。可以上溯到新旧约的传统。这排斥了导致直接民主的绝对的人民主权观。第二，他的契约论有超验的价值起点，即个人财产权先予社会契约。这排斥了对于民主投票原则的神圣化，带来了对社会契约和民主原则的价值制衡。

所以将之归到直接民主观念和卢梭式的人民主权理论上，比较恰当。这样可以将广义的上契约论和一般意义上的民主制度作为宪政的一个基础保留下来。

古往今来的战争并非从来都是全民战。全民战的确是近代以来才出现的。欧洲就从来没有全民战。大家都是把军队拉到平原去打。老百姓坐在家中等结果。所以的确需要追究是什么样的理论和意识形态在，逻辑上和实际上不断将老百姓拉入战争。对每个老百姓说，这是你的战争，你有义务去保卫自己的国家机器。

另有一个疑问，在伊斯兰世界，全民战是否还有他自己的宗教传统，这个我个人不太了解。

2003-03-30


 国资管理：中央与地方共享，人大和政府分权

国资管理：中央与地方共享，人大和政府分权

王怡

“国有资产管理委员会”，是这次国务院机构改革欲推出的国资管理新模式，将合并 国家经贸委和中央企业工委的相关职能。据说全国人大闭会后正在紧张筹备中，而国务院拟定的国有资产管理条例也即将出台。《国有资产法》起草工作组组长刘仪舜则在日前透露，根据最近定稿的草案，新的国有资产管理体制下的各级国有资产投资管理公司,在未来经营运作中将被授予一系列特殊权限。

三个层面上的分治，将形成新一轮国有资产管理体制改革的主要框架。在轮廓逐步凸现的国资产管理新模式中，中共中央企业工委的淡出无疑是一大亮点。意味着党政在高层管理权限上的自觉分离。这是第一重。第二重的分离则是中共16大提出的“建立中央政府和地方政府分别代表国家履行出资人职责的，享有所有者权益”的国有资产管理体制。正是16大对于中央与地方在国资权益上“分级所有”的建议，使得起草酝酿近十年、预计在去年底提交审议的《国有资产法》，因立法思路上的重大突破再次被退延。而刘仪舜日前表示，相应的修改已经完成。看来此法的出台也应指日可待了。

前两个层面的分治已不存在禁忌和障碍。但目前尚有疑问的是第三重的分殊。即全国人大及各级人大与各级政府之间在国有资产管理上的权力关系如何。应该指出，中共中央和各级党委在传统国资管理模式中曾经发挥了重要的和宏观的监管指导作用。随着这一作用在第一层党政分开之后的逐步退出，人大是否应该适当填补和加强这一对政府在国资管理上的监督作用？这是现实产生出的需求。而国有资产在我国，是国家在税收之外的第二种重要的国家财产的来源和形式。一切国有资产归全体人民所有。国有资产的所有者代表首先应该是全国人大和“分级所有”下的各级地方人大，而不是各级政府。对国有资产管理的宏观监督，尤其是重大国有资产的最终处置权应该在人大，而不是在政府，才能体现出这种所有权关系的逻辑。这是国有资产产权在理论上的必然要求。所以曾有一种观点建议将“国有资产管理委员会”设在全国人大而不是进入政府序列。这是很有道理的。全国人大的法律地位，仅就10万亿之巨的国有资产而言，相当于经过投票权征集之后的股东代表大会。如何由人大来监督和控制政府对重大国有资产的管理和最终处置权，就是新的国有资产管理体制必须思考的问题。尤其是在对国有资产的最终处置上，人大、“国资委”、以及国有资产投资机构各自的权限如何划分，在《国有资产法》尚未出台前，作为国务院机构改革内容的“国资委”的具体运作，就显得有些操之过急。因为事实上这并不是一个机构改革问题。

一个微妙之处是，以往涉及行政职能的立法通常是由全国人大委托某一政府主管部门起草，而《国有资产法》从一开始就是由全国人大自己出面，组织专门机构，直接聘请专家组和顾问组来起草的。这是很罕见的，显示出全国人大作为“股东代表大会”对于国有资产监管的高度积极性。根据之前的资料，在人大与国资管理的关系上，草案规定“市级以上政府应向同级人民代表大会报告国有资产经营、使用情况，人大可委托审计机构审查国有资产经营机构、特定经营部门国有资产经营使用情况”，同时规定“全国人民代表大会及各级地方人民代表大会依法对国有资产管理、经营行使监督权，审议、批准国资委年度国资运营收益预算及执行报告”。

这是在“国资委”被确立为政府管理部门的框架下，对人大作为最终的所有者代表所保留的权力。这种模式能否发挥正常的功能，要涉及两个问题。一是人大所谓的“审查、监督和审议”权是否具有终局性的复决效力。“国资运营收益预算及执行报告”是一年一度的，并未涉及到重大资产的处置问题。非常重大的处置是否需要事先及时取得人大常委会的审议批准？而人大对预算及执行报告的审议如果通不过或者不批准又意味着什么？是否意味着国资委的处置行为无效？这又牵扯到第二个问题，即人大和国资委的处置和监督权力又如何与国有企业的公司制度相衔接？换言之，因为我们国有资产产权的特殊性，从人大往下走，公法问题会慢慢变成一个私法问题，或者说国有企业的产权往上走，就从私法问题慢慢变成一个公法问题。

举例说，如果一家国有投资机构向国有企业派出董事，在公司制度内董事会的决议具有当然的合法性。如果国有资产投资公司担心国有企业董事会的决议损害国有资产的利益，其处置可能是不恰当的，在目前公司法中它可以以股东的身份给董事会一个授权范围，而保留所有者的最终处置权和重大决策权，并以这种授权在法律上去对抗第三人。并在事后解雇董事。但是国资委出于这种担心又能否同样给国有资产投资公司一个授权范围，而保留所有者的最终权力呢。依此类推，既然人大才是真正的股东大会，人大当然也有权力去否决和纠正国资委的错误决定并直接撤换国有企业董事会成员。换句话说，人大，国资委，国有资产投资机构和国有企业董事会，最终的所有者权力究竟放在哪里？在关于设立“国资委”的理解里，似乎是放在国资委的。那么人大的监督就不是基于私法上的股东身份对董事会的监督，而是基于公法上的代议机构的身份对行政事务的监督。和它监督其他国务院部门没有不同。但最终的所有权代表是一个政府部门，这在产权理论上却说不过去。

另外，刘仪舜透露各级国有资产投资管理公司的特殊权限，包括它们从国有企业得到的分红将不上缴国库，留作再投资，并不征企业所得税。政府只从国有企业的税收中获得收入。这对国有资产的竞争力是破天荒的扶持。但也是非常值得商榷的做法。一方面这将使非公有制的投资者在与国有企业竞争时，多出一重高达33％的税负出来。进一步加剧产权的不平等。另一方面将使国有资产投资公司的经营成为一种机会成本为零（即不对收入征税又不向股东分红）的经济行为，只可能对其投资决策造成极大的扭曲，并使人事监督的难度空前高涨。

又一部十年磨一剑的重大法律。临门一脚，希望立法者能保持足够的谨慎和足够长远的眼光。

2003-04-01


 对“王小波”的文化神学分析

对“王小波”的文化神学分析

王怡

在某种语境下，神话一词似乎带贬义。90年代以来文化界对顾准、陈寅恪或者包括海子等人的推崇和反复念叨，就被人批评为制造神话。不过在我的话语里，神话若非与公共权力相连，神话本质上是一种真格的浪漫主义。神话作为一种文化吗啡，构成我们在阅读、思想和抒情时一种非理性的底色。在每个时代的文化传承中，神话般的人物留下的都是一笔非理性的美学遗产。非理性在这里也没有贬义，因为审美在本质上就是非理性的。没有非理性的积淀，就无法想象“美”的存在。对一个基督徒而言，没有上帝就没有美可言。对非基督徒的我来说，没有任何意义上的神话，就不可能有审美。

我们今天之所以觉得一首诗或一段文是美的，就因为阅读史上存在着一个又一个神话。幸好“世界的除魅”（韦伯）并未波及到审美，否则句子就是句子，词语就是词语，本质上就是一大堆思想的源代码。无所谓美丑。我一直在想，计算机语言在将来能否产生出美感来？我只能说它的第一个神话还没有到来。现在我要更正一下我的阐述，直截了当的说，美学压根就是一种神学。

最近论及神学据说很时髦。所以我的兴奋点不在于论述王小波，我的目的是企图借他的人头来论述一种文化神学。王小波在我个人的阅读史上，是一位重量级人物。我主要对他作为一个自由思想家（李银河语）而非小说家感兴趣。不过我也关心这两者间某种一致的关联。王小波已经去世6年了。也就是说亲戚或与悲，他人早已歌。所以我不必假惺惺在此凭吊他的英年早夭。我只对“王小波去世6周年”这一事件的文化神学的价值感兴趣，我也只对“王小波”作为一个历史名词和文化神话感兴趣。但并不对作为李银河女士去世6年的丈夫的王小波本人感兴趣。我是读者不是FANS，这一点是不惮于预先申明的。

“王小波”（我加引号是为了反复强调我要论述的是这三个字，而不是背后指涉的那个人。背后的那个人是不可能成为审美神话的，成为神话的只可能是这三个汉字）作为一个当代文化神话，意味着将对我们今后的阅读和写作中的审美背景构成无间的影响。并非每一位作者或文人的名讳都会因其作品而成为神话。在90年代以来成为审美神话的当代人物，在我看来只有三位。已死的另一个是海子。唯一尚在世的则是周星驰。

我首先尝试从死亡的角度解读王小波作为神话的形成。神话一般而言都与死亡相关。周星驰是一个例外。但他的电影成为一种审美神学仅仅是在大陆。因为香港对我们意味着一种距离，虽然不像死亡那样显赫。但在某种意义上你完全可以当周星驰是与我们的时代无关的一个死人。王小波的死亡给这三个字带来了超乎寻常的荣誉，这是毋庸讳言的。我并非说这荣誉来得不配，而是说来得太快。如果王小波活着，到50岁渐入佳境，60岁获诺贝尔奖。死后一百年声望达到极端。这叫循序渐进。循序渐进是没有神话的。但他的死将这一切提前，在6年的时间走完了另一个天才要一百年才能走完的路。在6年的时间吸引了另一个天才要一百年才能吸引的眼球。天才的死亡像一场核聚变，神话都是突然来到的，神话只能是一种意外。像玛丽亚不显山露水，忽然就诞下基督。

神话的价值意味着对凡俗的羞辱。从这个意义讲，审美其实是一种文化上的受虐欲望。正是这种欲望将神话的价值放大，心甘情愿的构成对今后言说的一种参照。犹如宗教的传承需要不断涌现的圣徒或高僧。没有一种宗教是只需要教主不需要圣徒的，即便那教主是耶和华。基督教之所以成为基督教，绝不是因为耶氏父子，而是因为无数的保罗。文化的神学也一样，保罗们之于教徒的意义，和王小波们之于读者的意义是类似的。如没有圣徒的传统，宗教在本质上就是一种虚妄。将神学从虚妄变成一种珍贵而真实的存在，依靠无数保罗的薪火相传。将文学从一种虚构变成当真的浪漫的，就是一个一个在阅读史上的神话。正是这种相似性使蔡元培一度相信美学终究可以替代宗教。

对王小波文化神学意义的主要解读，是民间思想的全面复活。那些在文学史上占据整整一个篇章的人物不一定会构成我所说的审美神话。把他们去掉，丝毫不影响我们阅读和言说时的文化品质。或者还会使审美去芜存菁，所以即便抬举他们的影响力，也充其量说构成了一种审美的迷信。神话总是出现在最饥渴的时候，酒足饭饱时你把一个饼子变成一千个饼子，我们称之为魔术。但在饥荒中将一个饼子分成无数个，就是神话。神话是针对需求而言的。神话就是对一种呼天抢地的祈祷的象征性满足。

王小波的文字坦然、幽默、看似絮叨但刀锋锐利，这都不重要，这样的作家曾经很多。将来也必更多。王小波的文化神学意义在于他恰逢其时的恢复了一种自由的写作品质，恢复了一种彻底藐视一切花剌子模君主之后的说话“腔调”。我说恢复，是针对上世纪四十年代而言。在我对语言的评价系统里，最高的范畴就是“腔调”。文字呈现什么样的“腔调”是最重要的。《圣经》之所以是一个神话不在它说了什么，就在于它不可一世的腔调。90年代，民间对于民间思想及其自由的腔调囤积起近乎饥渴的欲望，大多数作家在各种修道院循规蹈矩，极少数自由撰稿人在江湖上为糊口不断在文字里注水。这时候王小波的天才像流星一样划过，他成为一个两方面的异数。他在互联网时代尚未来到之前就做到了这一点，尽管有无数机缘的交汇，但这一点还是令我震惊。在现实的世界我将王小波当作一个普通的优秀作家，但在文字和阅读的历史上，我必须将之视为一个神话。就算我认识他并是他的亲戚，这种尘世上的关系也与审美意义上的神话毫无关联。

王小波去世后的6年，正是互联网开始构建另一个神话空间的6年。6年来，作为一个神话，“王小波”对于民间思想和自由的写作腔调在大陆原生态的网络和逐渐开放的媒体上的自我繁衍，其无形资产具有超出了红塔山之于消费者的品牌价值。“王小波”这三个字事实上的确成为了自由思想的形象代言人。它构成时代在言说和阅读中的一种原推动力。可以通过金钱去刻意营造的产品代言人，我们称之为模特儿。可以通过行政手段去刻意营造的政治代言人，我们称他为劳动模范或政协委员。而一种不能通过金钱和强力去刻意营造的审美代言人，则只能归结为神话。一个神话意味着某个方向上的一次高潮。

王小波另有一重重要的文化神学价值，就是他在思想中体现出的浓厚的英美经验主义理性。他思想随笔中的杰出篇章，都不是论述性而是叙述性的，其中的理性色彩充分体现了经验主义的精髓，从而近乎完美的将文学性和思想性的写作结合在一起。并充满了对欧陆思想哲人王传统和抽象逻辑的深度怀疑。如名篇《一只特立独行的猪》。刘军宁先生曾将王蒙的随笔视为汉语作品中罕见地体现了保守主义品质的代表。在我看来，王小波的思想随笔，则同样罕见的显示出了根深蒂固的经验理性和一种英国思想家的脾气。尽管他并未阐论过什么深刻的和比较重大的思想命题。但他这种思想倾向却第一个暗合了90年代之后大陆思想界的主要走向。并同样恰逢其时的为当代的文学和当代的思想充当了一个“花剌子模信使”。

不过这一重价值目前得到的理解和推崇还太少。过犹不及，因为欲望尚未高涨，所以尽管同样稀罕，但没能在其死后演变成为另一种及时的神话。这是一种遗憾，因为我们言说将在这方面缓慢前行，一路上没有高潮。

2003-04-05

《成都晚报》


 情妇们的江湖

情妇们的江湖

王怡

女人的地位，是衡量金庸笔下的江湖与古龙式江湖的要害。显而易见的在金庸笔下，几乎没有荡妇。犹如15世纪之前的欧洲，我们也无机会看见裸体。《神雕》中小龙女落难时罗绸零乱，已经是极限。女人们对江湖也谈不上什么政治影响力，即便峨嵋掌门灭绝师太，只是凭一已的武功高妙。换言之武功面前男女平等，女人不凭武功能够控制江湖的极为罕见。算来算去只有一个丐邦的马夫人施展妩媚，把诺大一个江湖搞得险些颠倒。基本上，在金庸那里我们看不到女人的欲望在江湖上出场。也如人类历史的大半时段，女人的欲望尚未大规模渗入公共领域。要么如黄蓉绝顶聪明，一辈子还是绕着郭靖严防死守。那么如周芷若情场失意便一心去做武功天下第一。如女权主义者批评的，金先生横竖只让半打女人围着男主角，从不肯让女人来支配江湖和江湖上的男人。似乎女性本无这样的欲望，亦无这样的能量。

黄蓉是一个典型，奇门遁甲精灵古怪无不精通，称为金庸笔下聪敏第一应该得票率最高。但黄姑娘偏偏在一桩事上却和郭靖一般混沌。就是“做了夫妇后如何生孩子”的问题始终想不透。一次和郭靖进行纯学术性的研讨被欧阳锋撞见，叫她去问她娘。以后一灯大师讲述周伯通与刘贵妃的情事。黄姑娘又屡次发问，段皇爷只好搪塞，说你长大自然就知道。黄蓉以来在襄阳产下郭襄，看来终于还是被她知晓了。黄姑娘尚且如此，其他李姑娘王姑娘等好不了哪里去。可见金大侠所描述的江湖，女人们基本上都处于未成年少女状态。江湖完全由男人的欲念支配着，女人的欲念只是一种附庸。注定无法走入历史的宏大叙事。

读金庸的武侠便知资本主义缘何不在中国落户。德国学者桑巴特对于资本主义在近代欧洲的蔓延，曾有不同于韦伯求诸新教伦理的解释。关键处就在女人。一言蔽之，资本主义之前的江湖，是由男人的欲念推动的江湖，充其量只能小康。资本主义的江湖则是由女人的欲念推动的江湖，女人的欲望一但进入公共领域，资本主义就来了。

桑巴特总结到，不是节俭而是奢侈，才催生出了资本主义。正是进入公共领域的女人们带来了奢侈。物质的膨胀首先基于女性情欲的膨胀。欧洲几个世纪以来铺天盖地的“非法的情爱”。使政治成为了“情妇们的政治”。法国的弗兰西斯一世开创了近代的欧洲宫廷。使之成为一个充满盛会和宫廷贵妇的辉煌的政治中心。而不像在中国的皇朝那里仅仅是帝王一个人的禁脔。法国宫廷将贵妇和上层社会的少女集合起来，她们以自己“出类拔萃的文雅和修养”轮番征服包括国王在内的王公大臣。法国宫廷成为各国王室亦步亦趋的范本，也成为整个巴黎包括骑士和暴发户们拙劣模仿的对象。宫中贵妇的修养和行头也成为高级妓女们的楷模。骑士精神开始世俗化，不再是对于领主夫人的柏拉图式的敬仰，而是努力“使自己的情妇成为宫中最重要的角色”。桑巴特指出，近代宫廷的主要特征即是“情妇的统治”。到了17、18世纪，每20个宫中显贵至少有15个与自己的情妇共同生活。18世纪的法国，每一年都有公开出版的可供交游的上层妇女的名录，详细列出姓名、地址、才干、修养及面部特征。

奢侈和权欲成为女人们在公共领域内的欲念。我们可以列出那些名重一时的贵妇，蓬巴杜尔夫人，在成为路易十五情妇的19年中，她用于个人消费花掉的钱达到3600多万里弗尔。这些花销至今存有详尽的帐目。她掌管着事无巨细的一切宫中事务。路易十五的另一位情妇杜巴丽侯爵夫人，则在5年时间花掉了1200多万。路易十四不断给他的情妇修筑城堡，其中一位是来自英国宫廷的著名贵妇路易丝.克努阿勒，有人得体的评论说，路易丝的丝绸裙带“将英法两国连在一起长达15年”。

情妇们的奢侈使花钱开始成为一种修养。修养总是体现在花钱而不是挣钱上。所以狄德罗要感叹，说人们以前富而不露，现在却拼命花钱。孟德斯鸠曾坦诚的对奢侈予以评价，他说“富人不挥霍，穷人就将饿死”。可见容纳女人的欲念对于资本主义的诞生何等重要。江湖上的女人若都是黄蓉，就难免要饿殍遍野了。

除开奢侈，情妇们的另一特点是独立和共享。情妇们因此翻云覆雨，在床笫之上将王权稀释，因为臣属通过与君王驾驭同一具身体而获得了平等性。而情妇们则坐收渔利，将男人们的政治下降为情欲分配的指标。桑巴特指出，正是充斥了情妇的宫廷生活而不是一个单独的女王才开创了属于女人的统治。伊丽莎白时期的英国，或者武则天、慈禧太后的时代，都远非女人的统治。因为政治并非由女人的欲念推动。一个单独的女皇无非就是一个单独的灭绝师太。她领导的仍然是一个男人的帝国。只须看中国历史上那些风云际会的后宫女人，她们一生中的欲念与杰出的男人无缘，只能降尊纡贵与薛怀义、张宗昌、李莲英这些下三滥的男人肌肤相接。女皇个人的欲念依然卑微无比，依然无法以矜持的姿态进入公共领域。

情妇的奢侈带来了资本主义，寡妇的奢侈却总是充满着亡国的气息。

直到古龙笔下的江湖，才开始类似于17世纪的欧洲。像黄蓉那样的傻大姐都被扫盲了。江湖上可以随处看见裸体。即便冰清玉洁的女子，也是动不动就脱衣服。这一点过犹不及，使古龙也常被女权主义者垢病。江湖中的女人不再凭借武功，而开始凭借性别的魅力征服世界。江湖开始出现情妇的统治。两个典型的代表，一是《楚留香》中的丐帮夫人秋灵素，她早年的色情网络将武林中权势显赫的人物除和尚外几乎一网打尽。数十年后还令几大门派的掌门人甘愿为她而死。另一个狠角色则是《小李飞刀》中的林仙儿。古龙的武侠总是充满了如此这般的女人。情妇的涌现说明武功不再是虚构的江湖世界中唯一的稀缺资源。华山论剑的故事就显得比较幼稚了。通过女人的欲望在江湖上正式亮相，作为更为现实的稀缺资源，金钱也就开始进入江湖的话语。上官金虹和孙老头这样的人决不会傻乎乎去论剑，他们忙着争地盘、开分舵。照此路数发展下去，资本主义不久就快来了。而武侠也就再写不下去。

歌德说，伟大的女性，引导我们前进。这话同时具有崇高和低俗的含义。公共领域中的情妇们和情妇们的奢侈，对于一个资本主义的江湖而言，也许正如伏尔泰所言，“多余，但是必不可少”。

以此观照,我们目前几乎大有希望。

2003-04-07于红照壁

《议报》


 “警长兼职”是对权力正当性的伤害

“警长兼职”是对权力正当性的伤害

王怡

报载， 武昌区徐家棚派出所长彭维佳，日前与当地欧亚达公司绿园家居博览中心签下一份治安协议书，并担任对方的名誉“副总经理”。据称这个“副总”一不参与业务管理，二不在企业领报酬。只是负责治安工作。这桩摆明违反《人民警察法》（第22条规定警察不得“从事营利性的经营活动或者受雇于任何个人或者组织”）的糊涂行为，竟得到上级公安分局领导的支持，认为是“可增加管段民警责任感”的有益尝试。

能让警方理直气壮的关键，就是这个“名誉”二字。似乎只要没有沾钱，就显得光明正大。而群众的质疑也往往在这里，比如有人就认定警长兼职可能给组织及个人提供一个敛财渠道。公务人员不得兼职或同时受聘于营利性组织，是近代文官制度基本的常识，主要考虑的确是出于对滥用权力尤其是对权钱交易的防范。但最根本的一点还不在此，我并不特别关注彭警长或此法推广后的其他警长到底会不会因此滥用警权。因为放大来看这只是个概率问题。我更关注的是公共权力的正当性或者说合法性。在此角度看，不沾钱的比那沾钱的还要可恶。因为沾钱出问题会让此法行之不远，推行不开。应了民间“早死早投生”的逻辑。而在某个试点中当真不沾钱不出问题，甚至当事者高风亮节，搞不好弄出个英模来。却可能使行政权力的正当性受到的伤害隐而不显，埋下更大的祸端。

所谓公共权力的正当性，亦称政治的合法性。是政治学和宪法学关注的一个核心概念。它不是简单的指涉公共权力的运行是否符合既有的法律尤其是程序法（比如上述兼职是否违反了《人民警察法》），而是指向人们对公共权力的心理认同。即老百姓在内心是否认为政府公共权力的来源和运行是正当而公平的。如果这种公众对权力正当性的认同出现危机和侵蚀，即便政府是在依法而行，其成本和代价也将成倍的膨胀，徒法不足以自行。

心理认同是个很拿不准的范畴，民心自古难测，犹如天意从来高难问。这恰恰是现代法律在公共权力的行使上强调程序性的理由之一。之所以权力的运作要讲程序，就是因为民众的心理认同是不讲程序的。大家觉得你有问题你的正当性指数就可能要拉个跌停，公共权力是民意的产品，它没有资格反过去指责老百姓的心理评判不公平。中国传统政治智慧也反复讲求民心不可失，就因为它看不见摸不着。所以诺齐克强调说，“国家必须小必谨慎地在其公民中保持中立”。

是否沾钱就成为一个次要问题，主要问题变成了行政权力的中立。如果我们坚信政府人员的智商和道德都并不高于普通人群，那么政府在每件事情上的权威除了背后纯粹的暴力支撑外，还能来自何方？在我看来一来自权力在产生时得到了民意的授予，二就是权力在运行时最大程度地保持了中立。正是这两点决定着公众对于权力正当性的心理认同。这里涉及的是后者。在英国普通法历史上，基于自然的公正理念，形成了一条最著名的程序规则，即“任何人都不得在自已的案件中充当自已的法官”。这使维持中立性成为法律程序的一个内在目标。这个原则从司法中推延出去，成为了行政执法程序尤其是行政回避制度的理论基点。

警察兼职不管有没有沾钱，都会对行政权力的中立性造成不可弥补的伤害。人们在各种纷争中对于事实和价值都可能怀有迥异的偏见和顽固的认定，一个裁判者和执法者对事件的具体处理如何可能获得一种不容置疑的权威？生活中的经验，我们更多不是出于对官方判断的心悦诚服，而是出于对执法者一种无利害关系的中立立场的信心。这种信心来之不易，丧失却很撇脱。并不一定要拿其中一方的钱，只要你是其中一方的“名誉副总经理”，就足够摧毁公共权力在正当性上积累起来的无形资产了。并且根据《人民警察法》规定的回避制度，一旦这家博览中心涉及任何治安或刑事案件，身为副总经理的彭警长是必须回避的，对方当事人在处理过程中也有权要求其回避。所以武汉警方这一尝试是完全荒唐的。

如果我们将公共权力的正当性，看作今日中国社会一种稀缺的无形资产，如果彭警长也的确做到了刚正不阿，赢得“为国为民、警之大者”的清官名声。那么我有理由将这种伤害政府权力中立性的行为称为另一种形式的“私有化”。它将作为国有资产的权力的正当性资源挥霍了，以此为代价换成了个把个优秀官员的声誉。如果我们的制度不断将官员放在丧失中立性的地位上，老百姓越是起劲的呼吁清官，越是表示着对于政府权力的正当性已丧失了信心。

政府必须坚守程序上的中立，既不给公务员做贪官的机会，也不要给他们做清官的机会。

2003-04-08


 SARS与“非典型专制社会”

SARS与“非典型专制社会”

王怡

严重急性呼吸道症候群(Severe Acute Respiratory Syndrome)，简称SARS。这是世界卫生组织的命名。但我还是倾向于“非典型肺炎”这个国内称谓。“非典型”一语，是对“有中国特色”、“特殊国情”或“本土资源”等流行前缀的学术化解释。有人出于对放弃左翼政治道路后的掩耳盗铃，有人出于对西方宪政民主和法治理想的欲拒还迎，也有人出于对5000年专制文化的受虐惯性，总是号称要将我们变成一个非典型的现代社会。要保持一种非典型的政治专制。一种人高喊“有中国特色社会主义”云云，意即非典型社会主义。另一些人则追求非典型（有中国特色）的民主法治与市场经济，因为“非典”概念的病原体莫测，两者之间正好暗通款曲。

然而非典型的社会主义正如非典型的资本主义，都是一种可怕的症候。正如肺炎并不可怕，非典型肺炎却要人命。完全的市场经济不是最好的，但完全的计划经济也不是最坏的。完全的民主不是最佳的，完全的专制也不是最差的。但经过20年的洋务运动，间杂一次变法失败。中国今天的制度一言蔽之，却是一个非典型市场经济与非典型专制主义相结合的“非典”社会。无论如何也想不出会有更恶劣的模式了。唯一庆幸的是这种非典型体制尚不具有传染性。

非典型肺炎的主要症候是咳嗽、头痛、呼吸困难。而非典型专制的主要症候则是以党国同体、政教合一、中央集权和言论禁锢为主要病情的意识形态专制，这一种专制与逐渐科层化的法制系统和文官系统，与市场化的利益分殊集团之间均因无法兼容而开始不断出现中枢神经紊乱。党国同体的最新症状是党国军国化。一方面普通党员出任军委主席，军委副主席同时担任国家主席，元首之上居然还有无任期限制的军事上的上司。另一方面专政党的总书记又大力倡导宪法权威。应对市场经济的立法技术也日益繁复。“非典”特征可谓登峰造极。这一“非典”症状最近的发病期众所周知，和非典型肺炎的出现基本上同时，使人疑心天道不爽，因果往复。但受难者目前尚无县处级以上官员，该得病的没有得，又只能怪老天无眼，天地不仁。

这次非典型肺炎的传播，正好也是大陆社会非典型专制日常性发病的典型个案。最高决策层的多中心分化，军国和党国的权势争夺，意识形态目标与行政系统技术目标之间的冲突，权力中枢基于控制目标与地方基于分殊利益的相互欺瞒，等等。其中使非典型肺炎与非典型专制串通起来狼狈为奸的严重症候，则莫过于愚蠢的言论禁锢和新闻控制，导致政府公信力的彻底丧失。身患非典型专制的中共，对于非典型肺炎的新闻控制和欺瞒，在多大程度上帮助了非典型肺炎的扩散，这在目前无法定量分析。《远东经济评论》最近一期的文章《中国政府的沉默正在要你的命》，指证中国政府对SARS有关讯息的严厉控制阻碍了控制此一致命疾病传播的努力。而一个令人寒心的证据是即便在非典型肺炎传播近四个月后，在国际舆论一片沸腾、涉外经济和交往面临严重打击及世界卫生组织施加压力的背景下，卫生部长张文康仍然在4月3日的新闻发布会上公开说谎。面对谎言，北京301医院的蒋彦永医生勇敢的站出来，揭露政府在受感染人数和死亡人数上的欺骗行为。并作证证明中共宣传部门在两会期间曾严禁医院和媒体披露非典型肺炎的情况。

不久前，美国将军弗兰西斯在多哈回答上海媒体关于如何减少平民伤亡的提问，他不客气的请这位记者回国后向中共政府提出同样的问题，即“如何在和平时期努力减少平民的伤亡？”我当时思维简单，只想起遥远的六四。4月3日之后我才意识到这一提问距离我们的性命只有零点一公分。政府杀人不一定用枪炮。新闻控制和隐瞒疫情就是在杀人。让非典型肺炎让路，让老百姓的安全让路，让一切专政党以外的利益让路，仅仅只是为了稳定非典型专制的病情。

有一种症候在非典型肺炎和非典型专制下都是相同的，就是呼吸困难。因为言论的冲动根本上是呼吸的冲动。而非典型专制下人们的一次深呼吸是如此艰难。在非典型专制下，每一次言论都是对于遗忘和强权的拒绝。正如在非典型肺炎下，每一次呼吸都是对于死亡的抵抗。蒋彦永先生因此身受的压力是每一个中国人都能够想象的。72岁。这是孔子称为血气既衰，戒之在得的年龄。而蒋先生显然保持了血气方刚的一面。放眼今日的知识界，令人悲哀的一点是知识分子难道非要到了这样的年龄才能无所畏惧？不能发言，无法知情，最终的结果将不是个人的无言，而是全民的窒息。我因此对蒋先生充满感激，为我的妻子、父母、朋友和我自己的性命与尊严，感激他说出真相，感激他作为一个医生，为克服非典型肺炎的威胁、也为最终克服非典型专制的威胁所作出的努力。

国有病，人知否？专制的政治本身就是一种疫情。在每件事上说出真相，在每个与权力较量的回合坚持自由的深呼吸。这才是手术之前稳定一个非典型专制社会病情的最佳处方。或者说在开出处方之前必不可少的药引。

活在非典型专制下，我们可选择的余地是可怜的，你若没有勇气做药引，就要有充分的准备作牺牲品。不是这一次就是下一次。两者之外留给宿命。

2003-04-15于成都


 刀俎之间

刀俎之间

王 怡

记得小时候，一次父亲兴冲冲地回家，手里提着一块木制的圆形菜墩，足足有十公分厚，墩面宽广，放在水泥案板上占去了大半，可以给一只鸡当双人床用。我和母亲都笑他，不是有菜墩吗，又买个那幺大的作甚？

当时父亲说：你们不下厨房不操刀，不晓得。砧板要越大越好。比如杀鱼，砧板小了，一不留神就让它滚落，杀不痛快！

长大后看周星驰的电影，有一个类型化的情节总让我想起父亲的那句话。这个情节是：一个人要从高处落下，下面有无数人接着，组成一个人肉的砧板。这个砧板本是用来救生，而非杀生的。但是周星驰是一个怀疑论者，他每一次都让这个人跳下去，而在落地的霎那，让那些围观者四处跑开，露出一块坚硬的空地。那才是真正的砧板，像拍姜一样，把掉落者拍个稀烂。

“如今人方为刀俎,我为鱼肉"《史记项羽本纪》。这个“俎”字，在远古是祭祀时放祭品的器物，颇为神圣。后来世俗化了，就成为切肉切菜时用的砧板。我们一般都是恨刀的，以及恨那操刀者。却少有人去恨那砧板，尤其是去恨一个宽广无比的，让被鱼肉者躲无所躲，让操刀者游刃有余的砧板。

关于xx周末、关于xx杂志，以及关于许多媒体在刀俎之间惨遭整肃的故事，似乎已经风平浪静。当下手者善刀而藏，为之四顾的时候，我似乎再次看见了周星驰的镜头。翻开历年来的书屋，十八路反王，六十四处烟尘，中国学界之滚滚诸公，大多忝列作者群中。然而，何曾有人站出来说话，何曾有人在掉落者坠地的霎那，没有一哄而散。知识界再一次像以前的《XX》停刊时一样，极其可耻的鸦雀无声。

说还是不说，这个哈姆雷特式的问题，是属於一个砧板的问题。我们每一个人，我们这些所谓沉默的大多数，共同构成了那一扇宽广无边的砧板。我似乎又听到了父亲当年的声音：这样才能杀得痛快！

如来佛为什幺能够降服孙悟空？还不就是砧板够大。你一个筋斗十万八千里出去，定睛一看，还是在我的案板上。鲁迅先生说，未有天才之前，先有天才的土壤。未有主子之前，也是先有那大批的奴才。所以鲁迅先生终其一生，恨奴才胜过恨主子，恨国民性胜过恨专制政体。在刀俎之间，他恨砧板也是胜过了恨屠刀。

砧板是沉默的，天地有大恶而不言。砧板也是要挨刀的，它要承受屠刀之下的余力和后劲。砧板的每一个因子，都是被鱼肉者的候补。不在砧板上翻滚的人，不能领会砧板的无边无际，不是孙悟空，也不能领会到五指山的无边无际。

我们就是那砧板。如何对付号令天下莫不敢从的屠龙刀？我以前的一个想法是倚天不出，谁与争锋。但我们其实还有第二种选择，就是不再沉默，不再做砧板。在肉食者手起刀落的时候，选择釜底抽薪，不再用我们弯起的背去为鱼肉者承力。让砧板越来越小，让操刀者杀不痛快。像xx、xx这样的媒体，他们在做着的努力，其实无非就是意图缩小那砧板的范围，或者说，他们所建立起来的空间，也是另一个砧板，一个让思想者对屠龙刀保持批评的砧板。一块“反砧板”。但这块砧板却是如此之小，编辑们用自己的背来为每一句可能导致肉食者不快的批评承担余力和后劲。而在铡刀真正砍下来的时候，发言者们像一条鱼轻轻松松地从砧板上滑落，被砍翻在地的只是一个麦克风。

以前我曾认为学者们的勇气大於出版者，我以为在中国，不是没有人敢说话，而是主要没有说话的地方。现在我才知道，中国的出版者和编辑们才是优秀的，真正可耻的是那些曾经的发言者。那些在出事后一言不发、甘作砧板的所谓学者。

难道中国读书人的种子真的断绝？"丧钟为谁而鸣"这句话的中文版就是，砧板之上，每一刀其实都是在砍你。

2003-04-15

《北京之春》


 关于伊战和“自由主义的沉落”致闲言兄

关于伊战和“自由主义的沉落”致闲言兄

王怡

致闲言兄：

兄关于论述我和安替的分歧及自由主义在这场关于战争的论争中表现出的“沉落”，引起很多讨论。另和秋风兄对此也有剑拔弩张的辩论。我这里不谈具体的观点分歧，想谈谈我对论争本身的想法。尽管并不同意你和其他一些朋友的看法，正如你之不同意我。但我始终认为论争和分歧都是好事，但有一点，出于你文中也谈到的智力上的谦逊，我认为观点的分歧最好就事论事，就分析的缺陷谈缺陷，不要轻易上升为对某种思想或人物的否定。而要充分理解（不是同意）自己与对方在经验偏见和价值预设上的重大差异。正如我和永苗间的论争，当他开始将这种分歧归于一部分自由主义者没有摆脱道德激情等等的被秋风斥为占据道德制高点的批评时，我始终希望努力指出的是两个方面，一是永苗和我在对伊拉克问题的基本的经验偏见上存在几乎南辕北辙的差别。二是在永苗的很多论述必然要借助和回到民族主义的不证自明的价值预设上。否则就很难成立。我并不是说永苗的经验偏见就是错的，也不是说民族主义的价值预设就是错的。但我想要说明的是分歧更多的是出在这两个方面，这是比归结于高调的自由主义的沦陷、对方的道德情结妨碍了理性分析或者自由主义者本身的堕落更加有利于说明问题和试图推进我们彼此的理解的。当然永苗并不同意我的分析，主要是对第二点。但这样的分析路径是我所提倡的，尖锐但是低调的批评。我想要说明的是永苗对于这两点上的分歧没有足够的理解，因此自己对“怎么会有这么大的观点分歧”的分析，也就倾向于高调。

如迅弟儿兄的评论，除了起初的意气之言外，在我看来都属于尖锐但是低调的。他提出的在封闭的思想系统上从零开始的接纳、以及文学性的修辞对于法理的妨碍等意见，均对我极有启发。我个人也曾有过很尖锐的各种批评，但我基本上坚持一点，就是轻易不对一个人或一种人而不是对他的具体观点或分析过程做总体上的评判。但我试图在这里对兄提出一个批评，就是据我看兄的很多文章，兄一贯太轻易于做这种在我看来是很难作出的对于人物和思潮的整体评判了。我举我对永苗的看法为例，是想说明兄的看法和分析路径相对于永苗兄，是更加倾向于高调的。这也是我迄今未对兄的那篇文章作回应的缘故。因为你在文章中以某种论述方式对我的思想和思维作出整体上的定论。我认为这是我无法与之论争的。无法的意思是在这种论证方式下的争论除了声明“我不是这样”以外，对我们彼此的理解和欲推进的话题不会有任何意义。

我想区别两种思维的自信。一种是在理性上对自己的周延的思想体系及其价值预设有足够的自信。这不是说不会怀疑和调整自己的思维模式。但在大部分以此来分析现实和理论问题时，是以确信这种周延性为前提的。而大部分人在分析问题时是缺乏这种周延性的。这种对于周延性的确信是深入分析的一个前提，是必不可少的。当然这也不妨碍换一种立场重新分析，但另一种立场上的重新分析同样需要这样的对于周延性的确信。这也是我以前说的在不同的价值预设上跳来跳去，只会使自己的分析和思维发生混乱，使理性思维的结果无法推进和得到某种程度和意义上的可验证。而另一种自信则是对绝对真理的存在及自己把握绝对真理式的自信。这是对思想的具体观点的自信。并因此与别人的具体观点之间存在非此即彼的关系。这也是兄引波普尔所反对的自信。前一种自信并不会排斥和因此否定别人在其他立场上的分析结果，而且反而会感到智力上的兴趣。这是一种将“假设”进行到底的自信。因为假设若不进行到底假设就得不出有价值的分析结果也就因此没有意义。而后一种自信不同，它会排斥和彻底否定别人得到的具体观点。自由主义者反对的是后一种自信，但不是前一种。以我的这种区分看，兄似乎混淆了这两种自信。并把矛头更多的指向了前一种。但事实上，既然兄的文中充满如此多的断然的价值上的评判，其背后同样出自于自己能够确信的各种价值预设。这是正常的，因为我已指出没有前一种确信就不可能有真正的分析。但闲言兄的价值预设是隐藏的，不自觉的，并多元化。因此在我看来不周延，各种价值性的结论之间充满矛盾。限于时间，我不举例来分析。有机会我们可拿一段文字来作这种琐碎但是有意义的分析。兄动辄对我们的分歧作出价值上的是非评判。但这些分析及评判在我看来，首先是一个逻辑问题。还是我在关于伊战随想中指出的，经验偏见、价值预设和逻辑推演，如不将这三者分开，就不大可能增进彼此的理解和讨论的深度。

另有一个基本的对于事实和理论的基本判断，就是我和秋风都将国际关系或说民族国家之间的政治关系，视为自由主义的一个崭新的课题。一个与自由主义在处理国内政治秩序上完全不同的新问题。我们认为这就世界范围而言都是一个全新的理论挑战。因为在国内自由主义政治学上，西方已经非常成熟。是否对错就自由主义的基本价值预设而言，可以说有一些可以轻易判断的答案。但在民族国家之间随着民主的全球化之后，自由主义的基本价值有望成为国际关系的一种准则（顺便说一句，李强关于美国新保守主义帝国战略那篇文章有一个致命的误导或立论上的错误前提，就是将多元视为自由主义的最基本特征，从而将近代以来的国际关系说成是自由主义的国际关系。这完全抹煞了自由主义对于基本价值的坚守，国际关系上的多元局面不是自由主义带来的，而是不折不扣的现实主义国际关系。比如美国之所以与在70年代中共建交，与自由主义没有任何关系）。在这方面，即便哈贝马斯、罗尔斯等人90年代以来的论述也在摸索之中，前人关于国际政治的论述更是空想式的。这是我和秋风一个共同的智力上的起点。而闲言兄与永苗兄等人潜在的判断是认为民族国家之间的国际关系，在利用自由主义进行论述上和国内政治没有本质区别，因此论争中常用国内政治和宪政关系、程序正义这些话语来做譬，甚至将民族国家理解为一个国内政治共同体当中的个人来进行推论。而这些分析是我与秋风兄根本不能接纳的。因为我们正是否定这一比喻式的推演，才认为这是一完全不同的问题。

我个人重申四点，一、国际政治的“无政府状态”即暴力未被合法垄断的状态。这一状态决定了不能照搬程序正义，这一状态首先意味着对于暴力合法垄断和政治合法性的竞争。自由主义者必然要在竞争中有鲜明的倾向。尤其是中国的自由主义者出于有利于推进国内民主化和宪政转型的目标，更要求这种鲜明的倾向。这种倾向更多来自于对实质正义的自我判断而不是所谓联合国授权的程序信奉。二，自然权利和自由的概念无论在国内政治还是国际政治上，都只能指向个人。人权必须成为主权的源泉。三、政治契约必须具有超验的正义基础，才能克服联合国框架下多数原则的暴政倾向和强权原则。所以联合国两个人权公约，绝对高于联合国宪章。四、在联合国框架尚不具备上述条件和建立程序正义时，对美国这个目前最强大国家的最强有力的基于人权原则的制约，不是来自联合国投票，而是来自美国国内宪政制度。在影响我个人对于实质正义的判断上，美国参议院的全票通过，比联合国安理会的表决更有份量。

这些具体看法当然都可以存疑。不过这种思考与自由主义的沉落绝对无关。占据道德和价值评判的制高点，对于推进思考并无帮助。

这场争论越发使我感到思考的交流和推进的困难。不过总的来说离开中国宪政转型这个目标，我对国际政治关系没有如秋风那样大的智力兴趣。战事已了，我的思考告一段落，我的关注依然转到国内问题来。也希望与闲言兄、迅兄及各位存异求同，将眼光和论坛上的交锋更多的回到我们自己身边的磨难上。

彼此所言，有着改之无则加勉。问兄好。

2003-04-15


 私有产权与道义清算

私有产权与道义清算

王 怡

关于私有产权修宪的主张，常遇到一种基於道义的盲目反对。这种声音认为在改革过程中非法积累起来了也许数量相当庞大的私有财产，进而认为对“私有财产神圣”或“非经正当程序，国家不得剥夺私有财产”的宪法保护，会促使非法财产合法化，而在整体上失去对之“清算”的机会。

“私有财产神圣不可侵犯”的表达方式是欧陆国家宪法中常见的措词，“非经正当程序，国家不得剥夺私有财产”的类似表述则多为英美国家的措词。一种直接，肯定了私有财产在宪法中的基石地位，比较高调；一种间接，将私有财产视为国家权力的一种障碍，比较务实。但两种表述同样指出了宪政秩序的一个基本逻辑，即私有财产权先于国家权力而先验的存在。私有财产是国家秩序和国家财产的一种来源，而不是一个结果。但在我国宪法秩序中这一逻辑是被彻底颠倒的。国家被想象为一种神圣性的存在，而一切个体权利包括财产权仅仅是被给定和受庇护的。个人及其财产在国家秩序中位於一种类似于未成年人的地位。因此私有财产的修宪才在公法上对我国宪政转型和国家的世俗化具有极其显赫的意义。而所谓“清算”的道义呼声，则混淆了作为公法原则的私有财产权和私法领域内对非法财产的界定和剥夺。

“清算”一词带有强烈的道德和记忆犹新的运动式的政治意味，这种意味下往往会忽略和藐视法律在每一个案和具体场合下的技术性努力。保护财产权，保护财产流转，保护流转过程中的每个人，归根到底保护交易的延伸和安全。这是民法传统根深蒂固的价值取向，并配有一整套操作性极强的物权制度。因为非法财产在起点上的不正义，而拒绝承认财产权在流转过程中的演化，拒绝承认流转过程中第三人的取得。将“非正义”的抽象特徵无穷的延续下去，甚至因此而彻底否定财产权原则，这是从康德到马克思以来一切左翼社会思想的理性主义逻辑。 如果不能将对非法暴富阶级的反感和在每一个具体场合下的“清算”区分开来，将对财产权的宪法保护和物权制度下对财产权合法取得的界定区别开来，就将导致韦伯所讲的“不负责任”的左翼政治伦理。因为对个人的尊重并不体现在否定财产权原则的道德口号上，绝对意义上的“非正义”是无法彻底解决的。正是认识到这一点，才有自由

主义和经验主义的程序正义观，也因此在具体场合下对个人的尊重才显得尤其重要。而在左翼社会思想那里，恰恰是认为非正义一定可以而且必须得到一个彻底解决的念头，才在无数具体场合下导致了对个体权利的普遍漠视。

所谓无法彻底解决，是指如果有一部分我们内心和经验里认为是（可能是、肯定是）非法财富的财产，在具体场合无法通过司法程序证明其为“非法的财富”，怎么办？这一部分非法财富必然通过物权制度和时间的经过，而最终演化为占有者本人（或占有者的继承人、占有者的交易对象）“合法”的财产权。能否接受这个后果是乌托邦理想与法治社会之间的一个分界，而在技术上怎么才能尽可能避减少这个后果呢？绝不是靠在公法上否认私有财产权原则，而是靠物权制度的完善（我们尚无物权法），占有取得制度的建立（我们尚未建立），甚至靠政治民主化（我们尚未开始），靠司法独立（我们尚无司法独立的迹象），等等。所以怎样对付非法财产的问题，是一个民法和司法的技术问题，而不是宪法问题。充满道德义愤的左翼思想或者无力或者不愿以理性态度去提及和促进上述技术性的渐进，结果就只能停留在道义上简单的反对私有产权。

确认财产权原则是通往法治社会和宪政秩序的起点。法治和宪政也有代价。但这个代价与乌托邦的区别在於，乌托邦是积极地制造和要求一部分人的牺牲，而自由主义立场仅仅是在乌托邦破灭带来的废墟面前，默认和接受不经过大规模非法治的暴力就不可能改变的那部分事实。那部分事实并不是因为法律的默认才出现的，那部分事实并不是自由主义的代价，而是乌托邦的代价。但义愤者往往分不清这一点，面对残骸的时候总把愤怒发泄在企图打扫清洁的人身上。误以为残骸和死亡是清场的人带来的。似乎不去清场，就根本不会有牺牲。

2003-04-15

《北京之春》


 意识形态与“装处”情结

意识形态与“装处”情结

王怡

萧瀚兄日前评论一则新闻，引发我不合时宜的联想。据南方都市报4月10日消息，一湖南籍女孩李某拟搭乘航班前往重庆，机场安检时发现她手里一个密封的小塑料袋，装的是一块用纸巾包住的带血海绵。经检验证实带血海绵是用鸭血或其他动物血淋上去的。机场经过慎重的分析，认为李某可能是用此种方法来假冒处女，“以达到其不可告人的目的”。于是李某被取消登机资格，并被安检员移交机场公安机关进行进一步调查处理。

在基本人权与法治秩序阙如的语境下，讲究德性上的保守，无非就是这类似的荒唐结果。“基本人权与法治秩序的阙如”是萧兄在评论中关注的方向，也是甘阳等中国左翼思想与美国新保守主义或共和主义之间不能越过的鸿沟。人家回到古典政治哲学和共和主义德性传统去寻求“自然正义”，那是有本钱的。我们连洛克那一关都过不去，却叫嚷什么施特劳斯。说从“自然正义”到“自然权利”，再到“人权”，是背离善的概念的虚无主义倾向。这话说给18岁的姑娘李某听，是欺负人家不懂。但真要听懂了，那包海绵就该朝着一帮学者们头上砸去。

不过我兴奋点不在此。我对伪造处女膜或落红这件事感兴趣。从早些年透出手术修复处女膜的报道，到最近某富豪的征婚广告委婉而坚决的要求“无性经验”。折射出一个男性社会从道貌岸然落到男盗女娼的过程中，一种象征性的挣扎。对于处女的潜在需求营造出职业女性们一种“装处”情结。“装处”是四川话，讥讽少妇假扮纯情和性无知，到了人造处女膜就是“装处”的登峰造极了。这种情结在贞操观的全盛时期是没有的，且并非技术上的不逮。因为贞操观的强盛与性道德的保守有关，是一种维系性垄断的意识形态。是对垄断地位的确信而不是处女膜本身，才是男人们日常的快感源泉。但在一个盛行性产业与通奸的时代，修复处女膜居然慢慢壮大成为一种配套产业，甚至还有过丈夫要求妻子定期修复处女膜供其戮力的报道。嫖客和情夫们对于处女的怀念就显得如此矫情而虚假。与其说是对处女的需求，不如直接说是对处女膜的需求。处女膜就是处女膜，不管天然还是人工，因为它已开始与性垄断无关，也与贞操观无关。它从起初的因缘中剥离出来，基于惯性而成为一种类似于自慰器和印度神油的形而下需求。真是一种快感，假也是一种快感。明知假而当其真，更有前所未有的效果。

男人们残留的“处女情结”已不构成一种完整的意识形态，而仅仅是贞操观的一个影子和空壳。“装处”则是一部分弱势女性的应对技术。这一社会表象充满象征性，是当今中国政治社会在整体上既做婊子又立牌坊的一个丰满意象。且两方面都明目张胆。立牌坊与修复处女膜一样，不是非要别人信不可。牌坊信不信都是要立的，在坚持立牌坊的人看来，纵使所有的人都不信，那牌坊也有价值。正如人造的处女膜多少总有些快感。

话就说到正题了。在一个性解放的时代定期修复处女膜，伪造性垄断的假象，那是小姐们的活路。而专制者在一个思想多元的时代，意图维持公共权力的垄断，也不断进行着意识形态的修复。荡妇假扮处女，怎么说也是私生活，立的是私家的牌坊。但贪官假扮神甫，强奸犯假扮教父，独裁者假扮人民的“母亲”，填充意识形态的硅胶，将人造乳头伸向未成年人进行强制性哺乳。这一公共领域的“装处”却是一个渴求自由的社会和起码的德性都绝不可以容忍的。

我曾在一篇文章里将中共意识形态二十年间的反复调整和修复，以及理论界九浅一深的迎合，比喻为“脑筋急转弯”。但看过这则假冒处女膜的新闻后，我最终找到更贴切的比喻。意识形态之于今日独裁者的用处，万分类似于人造的处女膜。哈维尔对杂货店悬挂“全世界无产阶级联合起来”的标语作出的分析，可以借用到“装处”的比喻上。独裁者明知自己早已成为娼妇，但假装自己是仍然有处女膜的。这意识形态的处女膜代表着自身统治身份的神圣和纯洁依然存在。老百姓明明不相信意识形态依然纯洁有效，也假装相信处女膜的存在，并在反复学习“三个代表”或邓小平理论的时候装出有快感的样子。专制者也明知老百姓是不相信的，明知从上到下一片叫床声都是伪装的。但依然得到了嫖客式的满足或假装自己得到了满足。

在人造处女膜的喻体下看，“共产党员是用特殊材料做成的”。这话就显得别有意味了。从80年代“初级阶段论”、“先进生产力论”，到最近的“三个代表”，意识形态的处女膜做工越来越差，材质越来越单薄。除了上述相互哄瞒的效用外已经一无是处。专制者一步步的后退，嘴上却不断狡辨。一会说其实还没有进入，一会儿说其实只进去了前半截，后半截还是处女。一会又坚持自己的意识形态特别柔韧，富有弹性。然而到江泽民的“三个代表”理论，已是迄今为止最稀薄的一张意识形态薄膜。中共十六大被迫承认非劳动收入的合法的财产权，已等于宣告一个世纪以来共产主义革命的彻底失败和革命目标的彻底放弃。这时候的三个代表云云，除了同意重复的说“我是处女，我就是处女”之外，已没有任何内容。经不起轻微的一戳。犹如做小姐的最终承认了插入的事实，却还要登广告声明“在精神上仍然是一个处女”。

独裁者早已经过了更年期，却还要将“装处”进行到底。这已不是一种滑稽，其实也非难以理喻的偏执。因为独裁者充分了解在一个前民主社会，虚假的意识形态对于粉饰独裁的重要。就如妓女们充分理解在一个后贞操时代，人造处女膜对于嫖客性高潮的撩拨作用。修复意识形态和修复处女膜因此成为如此相似的事业，不破不立，不立不破，循环往复。分别成为公共领域和私人领域内最闪耀的皇帝（嫔妃）新衣。

需要特别指出一点，我对从事性产业的女性并无丝毫不敬。将专政者对于意识形态的虚假修复比之为修复处女膜，不表示我对一部分女性的轻蔑，更不意味着将她们下降到与独裁者为伍的地位。对专政党“装处”情结的分析，也不表示对于现代意识形态阴性化叙事（母亲形象的经营）的迎合，恰恰相反，我在另一篇文章（《天安门母亲：一个被屏蔽的关键词》）里剖析了这种阴性化政治哲学的无耻。事实上，将意识形态比喻为保险套也许是比处女膜更恰当的，因为那更符合专横者的传统形象。一面凭借暴力机器强奸民意，一面借意识形态的过滤预防余孽丛生。但在这里，我想着重凸现的并不是专制者一贯的的强横，而是外强中干之后拼命的搔首弄姿。

意识形态的功用从保险套转为处女膜，说明极权主义以攻为守的全盛时期已经过去，说明黎明到来之前，独裁者已经沦为人妖。

2003-04-18于成都


 “非典”疫情中的公众舆论和政治过程

“非典”疫情中的公众舆论和政治过程

王怡

这次卫生部长张文康等人应对疫情不当而被免职，在20日直播的新闻发布会上，新公布的北京市“非典”病患人数及国外媒体逼人的连串发问，令以国内传媒为主要信息来源的人群感到相当意外。好像不久前巴格达久攻不下却忽然人去城空。连续几个月来政府关于疫情传播的不真实信息，已令危机处理中的政府形象在国际舆论和中文网络世界中招致极大压力。蒋彦永医生上周在《时代》周刊发表北京“非典”患病情况的证言，以及温家宝要求追究“主要领导人责任”的讲话，开始给了政府公信力的迅速流失一个急刹车的机会。公信力和政治认同在危机时期的流失是来得最快的，因为公众的不信任在不透明的信息环境和紧迫局面下，也很容易非理性的膨胀。最轻微的谣言，都将比更严重的事实对政治造成无法挽回的伤害。而这一次对高层领导人的及时罢黜，多少显示出新一届领导群体面对压力的能力和决心，开始被迫走出以信息封锁寻求政治稳定和行政效率的旧制度的窠臼。

这一次罢黜，也是公众舆论影响政治过程的一个范例。将张文康这样的官员拉下马来，是公众舆论与权力中枢之间一次互动的尝试。尽管此种舆论压力主要来自国际和网络世界而非国内媒体。杰斐逊曾说，“信息是民主之源”。美国法学家德沃金认为最重要的个人权利就是“平等权”。而在一个现代信息社会，越来越重要的一种平等首先是基于信息的平等。公众的平等的知情权，是舆论得以成功影响政治过程的一个前提。而公众因为对网络和各种境内外媒体存在不同的接触及体制化的限制，国内公众被日益分割为不平等的“信息群体”，这一趋势在非典疫情中也有较明显的反映。

我所言的政治过程，指向一个共同体的广泛的公共领域。近代以来自由主义所关注的个人自由，与其所关注的政治生活的建制实际上是一回事。换言之关心自由就是关心政治。如我们在“非典”疫情中看到的那样，没有公共领域的制度安全就没有个人的安全和福址可言。我们之所以关切和愤恨那些隐瞒疫情真相的官员及某种冷漠的政治机制，就因为公共领域的问题是如此深切和直接的威胁着每一个人的性命。自由不是一种“无所待”的个体哲学，自由首先是一个政治问题。但在我们的传统词汇中，“政治”是一个被过分意识形态化的狭窄概念。在种种关于个体权利的问题上，我们通常会认为主要问题是过分“讲政治”了。我们从未成年人开始就受着以“政治”为名的种种烟熏。在对卫生部门处理“非典”疫情的批评中，我也常看到对某些官员“首先考虑政治而不考虑老百姓安全”之类的指责。在这种话语系统里，“政治”是一个完全被颠覆的错误概念，被颠覆得和老百姓全然没有关系。这是长期意识形态宣传对于“政治”的阉割。而对政治的阉割就等于对个人自由的阉割。

我们今天亟需要一种真正的、与每个人的非私人领域紧密相关的政治概念。在这一概念下，“非典”疫情就是一个不折不扣的政治问题。一个公共权力的运作如何影响个人安全的政治问题，政府的危机处理过程本身就是一个政治过程。而我们需要一种能够容纳和吸引公众参与的政治过程。在这一过程中，官员对“政治”的关注和对公众权益的关注将成为同一件事情。对政治过程的参与有两种，一是制度化的参与，即一个体制化的选举和民主制度。二是非制度化的参与，主要是拥有新闻自由的公众舆论在每一桩公共政策和重大行政事务上对政府的认同、批评和互动。这也是一个政府维持公信力和政治合法性的两个方面。制度化的选举将一次性的授予政府来自公众的政治认同，仿佛新公司开张时投入资本金。而非制度化的公众舆论却是对于政治过程日常性的检验和追加投资。

目前我们的公权力尚未得到进一步制度化的分解和制衡，而政治合法性的“资本金”日益耗散，新的一次性 “融资”又尚未可知。公共行政系统由于利益分殊也充满了部门主义和地方主义。这时候保障第四种权力（新闻自由）和公众舆论对于政治过程的参与，在应对像“非典”疫情这样的公共管理危机时就成为极为重要的一环。尤其需要指出，这一点对国家权力中枢和对具体行政机构而言，其意义也完全不同。第一，如在“非典”疫情中我们看到，保护公众的知情权同时就是在保障权力中枢的知情权。第二，中国传统的政治经验表明，在非民主的垂直体制下，“清流物议”往往是相权与君权之间相互制衡的主要渠道。考虑到中国宪政民主转型的渐进性和权力中枢的多元格局，对于政治过程的舆论参与和个案推动，在相当一段时期可能发挥出比重大制度改革更经常性的作用。第三，对最高权力而言，驾驭一个庞大的公共行政系统，是比在传统政治观念下驾驭老百姓更困难的事。公众舆论对于公共政治空间的参与和塑造，尽管可能会增加具体行政部门的难度，但国家权力中枢将一方面获得对行政系统更有效的“御下”手段，另一方面利用对危机的妥善处理增加公众的政治认同，赢得政治合法性的“现金流”。从而将与公众的个体利益出现较大的趋同，成为信息公开和新闻自由最大的受益者。

2003-04-21于红照壁


 江湖横议：岳不群的联邦主义

江湖横议：岳不群的联邦主义

王怡

江湖上梦想千秋一统的，从来不胜枚数。单单一部《笑傲江湖》，东方不败、任我行和左冷禅，一个个独夫前赴后继，与20世纪初共和以来你方唱罢我登场的情事有几分相似。华山派掌门岳不群也算一个，但稍稍不同。在嵩山封禅台上比剑夺帅，以辟邪剑法出人意料刺瞎嵩山派左冷禅之后，这位伪君子成为左冷禅苦心策划的“五岳派”新掌门。此时机锋一转，岳不群竟然一改集权主义思路，对合并后的“五岳派”采用了联邦主义的政治体制。他命其他四派的掌门宿老，仍然分别掌管帮中事务。除一个“五岳派“的名号属于品牌共享外，各派人事、财政和军事，都不用移交整编。各派弟子既是五岳派的弟子，同样也仍然是各自剑派的弟子。落败的嵩山派颇感意外，在一边冷眼旁观的少林方证大师和武当冲虚道长，见状也终于松一口气。

有人说这是岳不群进行权力整合力不从心，是伪君子的姑且之计。这是因道德上的藐视未免小瞧了岳不群。君子剑饱读诗书，与其他江湖大佬毕竟殊为不同。左冷禅先前明确提出“五岳派”合并之后，就不再有“华山派”、“嵩山派”、“恒山派”等字号，大家都是五岳剑派的师兄弟。这是只承认一重主权的中央集权体制，也是江湖上自古以来帮会兼并几乎唯一的思路。但以岳不群当时夺帅的处境论，五岳剑派内部对于并派的反对意见，都已被左冷禅先以各种手段弹压下去，岳不群和袁世凯一般，只管摘桃子而已。这是其一。其二，岳掌门的伪君子面目尚未暴露，又以惊世骇俗的剑法比武夺魁，其江湖威望指数冲上涨停，恐怕与少林武当两位瓢把子相比也是不遑多让的。更重要的一层，是嵩山顶上实力最强大的恒山派令狐冲和在他背后撑腰的少林武当，都摆明了支持岳不群。如果岳不群也一样怀着单一制中央集权的传统逻辑，当时接管五岳剑派、建立大一统垂直政体，那是名正言顺、顺水推舟的事情。五岳派内外都无人有反对的力量。岳不群尽管伪诈却并不笨，知道一旦良机错失日后难免要徒生波澜的。以岳不群当时的优势，来比共和初年的孙文、袁世凯和蒋介石，都要胜出一筹。然而，后面的诸公却千辛万苦都要以共和之名，强力推行独裁之实。就是因为春秋大一统的思路根深蒂固，终究是诸公梦寐以求的蓝图。

但岳不群的联邦主义并非权宜之策，我宁愿相信他是深思熟虑的。你看他比武前的一番话，以华山派当年气宗、剑宗之间腥风血雨的内斗，说明并派以减少内耗的必要。并大谈渐进主义的道路。提出像五岳这样有历史渊源的帮会可以先行尝试合并，一步步推进扩展秩序，“五六十年将略有小成”。左冷禅听他这样说，就感到拖沓，说那时恐怕在场诸位大多不在人世了。大致说，岳不群是改良派和联邦主义者，左冷禅则是激进派和中央集权主义者。想来因为岳先生当年曾在内斗中被前辈高手一剑穿心，大难不死才侥幸存活。对于如何整合分歧，维持江湖共同体的平衡自有血的教训和旁人不及的见识。一种模式是完全凭强权建立垂直的集权体制，秦始皇以来就是传统路数。另一种是尝试介于帮派结盟和集权体制之间的第三条道路，即复合主权的联邦主义。岳不群显然选择了第二种。说明他养气数十载，尽管为人奸伪，但对于集权主义传统的膜拜，却比东方不败、任我行和左冷禅一干人，也比从孙文到蒋介石诸公都轻微得多。拿民国初年的情形比，有些近于陈炯明。

岳先生尝试的联邦主义，是近代以来一种多中心、非集权的共和政体。公民在多重主权下既是联邦的公民，又是各州部的公民。资源的整合不光靠强力而侧重于各方间的妥协和平衡。联邦最初起源于古希腊的城邦同盟。所谓同盟都很松散，也称为邦联。只在某些方面对外一致行动，好像企业竞争中的卡特尔组织。武侠中的江湖，这种同盟是很多的。合并前的“五岳剑派”就是这样一个邦联组织，左冷禅为盟主，五派间讲究同气连枝，各派弟子之间也互称师兄弟。合并为“五岳派”后，就进入岳不群领导的联邦阶段了。这也是邦联天长日久之后通常的变化。如西欧的荷兰（尼德兰）和瑞士，以及美国，都是由邦联而逐步变为联邦的。

一个国家因大一统意识形态的势弱，可尝试由集权主义而转为联邦，如同君主制势弱便通过虚君立宪得以稳固一样，都是欲擒只好故纵。但因凝聚力的亢奋而由邦联变成单一制集权主义的，我孤陋寡闻，江湖内外都没见有过。因为久在自由中，要复得返樊笼，那是打死都不会情愿的。这也是恒山派定静、定闲两位师太宁死都不同意“并派”的根本原因。邦联最多只能进一步，变成岳不群式的联邦制，却不能得寸进尺变成左冷禅式的集权制。

如果说自由主义的根本精神是对于政治的怀疑。那么联邦主义的精神就是对离我们过于遥远的权力的怀疑。岳先生之所以成为江湖上罕见的联邦主义者，在于他看清了这一点。发现只有联邦制，才能在权力的远与近之间求得平衡和谅解。

看过中国清亡之后那段历史，当知道岳不群此举不简单,也不容易。譬如孙文从清末鼓吹革命以来,便一直主张以美国式的联邦主义来创造共和，直到武昌首义后，他从欧洲返国途中仍多次宣扬联邦主义。但孙文的联邦主义却和岳不群不同，是在地方鼎盛或意图借助地方鼎盛去颠覆中枢的现实下，一种真正工具主义的权宜之策。所以他一当上临时大总统后，便一路直转急下，从岳不群转向左冷禅。《临时约法》中一字不谈地方自治权力，尤其当参议院拂违他意而决议迁都北京，更令他对多中心、非集权的复合共和制度心生恶感。不过数年时间，孙文便彻底背弃早年推崇美国的联邦主义共和道路，确立下一党专制、中央集权的政治模式。使一姓之皇权专制在一党之现代专制的面目下得以复活。

至于岳不群的联邦主义，是否会像孙文一般叶公好龙。可惜“五岳派”刚刚成立，岳先生便迅速覆灭，使读者不得而知。好在今日中国又开始有了地方鼎盛的局面。说不得哪天意识形态轰然坍塌，希望出来比剑夺帅的是伪君子岳先生，也千万不要再来一个孙文。

2003-04-30


 作为宪政超验基础的私有财产权

作为宪政超验基础的私有财产权

王怡

弗里德里希将“宪政”理解为一种建立在超验的正义观之上的政治[1]。而我们通常将宪政的内容理解为以宪法为标志、以限制政府权力为目的的一种政治体系，这是不完整的。因为宪政首先不是一套技术，而是一套价值。技术是权宜的，不能触及人心。一套缺乏价值支撑的技术体系即便能够对公共权力构成十分有效的制衡，这套技术体系也不能贸然称之为宪政。因为宪政的最终目的并非制衡公共权力，而是构建一种公共生活。或者说为一种群体的生活方式提供一种长期的合理性，即政治合法性（legality）。宪政主义认为制衡公共权力是构建一种良好公共生活的必须。制衡是第二位的和技术性的，为什么需要制衡？对这一问题的回答才构成了宪政主义的基础。

这个价值背景在西方文明中源远流长。在美国宪法中集中体现为洛克式的自然权利先于政府和宪法而存在的观念（“我们认为以下真理是不言而喻的：人人生而平等，造物主赋予他们某些不可转让的权利，其中包括生命权、自由权和追求幸福的权利”——《独立宣言》）。美国宪法中前言中还提到作为宪法目的的“维护正义”（establish Justice）。但像“追求幸福的权利”和“正义”这样的词汇，如果不放在特定的价值传统中去，就是没有特定意义的。比如一个社会主义者、伊斯兰原教旨主义者甚至法西斯主义者，都可以在各自的价值传统中宣称自己的观点是“追求幸福”和“正义”的。所以在关于是否确定私有财产权的宪法原则的争论中，我试图论述两点，第一，在宪政主义的价值传统中，私有财产权的神圣性即财产权作为一种自然权利相对于公共权力的优先性，构成了“正义”和“追求幸福的权利”这两个概念的重要内涵。也构成了宪政主义超验价值基础的重要内容。第二，财产权原则作为宪政的超验基础，如何根据社会的变迁在具体法治和无数个案中得到不断的诠释，以及社会成员如何可以直接诉诸于这个超验价值来维护自己的权益和对具体法治中的法法律诠释提出质疑？这是我称之为“做加法和做减法”的问题。

在柏拉图那里，提出了关于“正义”作为一个超验理念的第一次完整诠释。他认为正义就是“正当的享有自己的东西和作自己的事情”[2]。这也是财产概念第一次确立了与“正义”观念之间的紧密联系。发展到最早的自然法（斯多葛）传统，这一观念在著名的自然法定义中被转述为：正义就是“给予每个人他应得的部分”。但在柏拉图为代表的古典政治哲学中，正义还有另外一个更加重要的解释，即“善”（good）。“每个人的应得之物”尚未作为一种近代意义上的权利，而从“善”的概念中独立出来。“权利优先于善”的自由主义的和法治主义的思路，要等到以洛克为代表的古典自然法学派才得到确定。洛克对于超验的自然权利提出了一个著名的公式，即“生命、自由和财产”。洛克最大的贡献有两个，一是使超验的正义观从“善”的道德哲学中独立出来，成为一种近代意义上的权利。换种说法是将财产的概念“权利化”了。如果说natural right在洛克之前，意指“自然正确”，但在洛克之后就成了“自然权利”。这是一种法治主义的自由主义，它使我们获得了关于“正义”的更准确和更容易把握的定义。通过“自然权利”的概念使得“正义”有了一张明确的清单。用洛克的话说，“哪里没有法律，哪里就没有自由”[3]。哈耶克则更喜欢用休谟的说法：“法律下的自由（freedom under the law）”。

洛克的另一个贡献就是对财产权的前所未有的强调和偏爱。他通过论证财产权优先于社会契约而存在，从而使“每个人的应得之物”这一正义观得到了具体的辩护。他的“财产权”概念的特点是非常广泛，通常包含了生命、自由和对幸福的竭尽全力的追求。爱德华.S.考文恰当的评价说，“当洛克将自然法改变为人的权利之后，又将人的权利改变为了所有权”[4]。洛克直接影响了一百年后的亚当斯密，并将以财产权为主的自然权利观带进了美国宪法的理论和价值传统中去。成为爱德华.S.考文所称的“宪法的‘高级法’背景”或者弗里德里希所称的作为宪政宗教之维的超验正义。财产权原则的确立对于宪政具有三个方面的巨大价值，第一是引入了一种政治正当性的最终源泉，第二可引用康德的话说，“显而易见，确定财产权是划定一个保护我们免于压迫的私人领域的第一步”[5]。这是对于政府权力的制衡。第三则体现出了宪政主义的共和主义色彩，即通过这一超验价值的确定，对于议会选举的民主原则也构成了一种制衡。换言之，财产权不仅回答了为什么需要制衡权力或比权力更高的价值是什么，而且还为怎么样制衡权力立下了一个法治的标准。

在美国独立战争中，大陆会议通过的“宣言和决议”直接引述洛克的观点，宣称“在北美的殖民地的居民们”，“皆有权享有生命、自由和财产”。1776年通过的《维吉尼亚权利法案》是美国历史上的第一项权利法案， 也是最著名的一项。法案第一条宣称“所有人都是生来同样自由与独立的，并享有某些天赋权利，……包括获取与拥有财产、追求和享有幸福与安全的手段”，这一规定在以后的美国各州宪法中并且也在国外被广泛地摹仿。如果不理解财产权作为自然权利和宪政价值源泉的这一深厚传统，就无法理解美国《独立宣言》和宪法中“追求幸福的权利”和“正义”的真实含义。而对美国宪法并没有直接宣称“私有财产权神圣”作出曲解。二战结束后的《世界人权宣言》承认了财产权原则，到1956年一份不完全调查，在建立了宪政秩序的国家中，有44部宪法确立了私有财产权的原则[6]。而当时，正是中国彻底否定财产权原则而建立全面公有体制的时候。

在一个缺乏超验价值和自然权利传统，甚至与之相反的非权利化非个体化的道德哲学甚嚣其上的国家，将私有财产权直接列为宪法原则（无论是“私有财产权神圣不可侵犯”的直接表达还是“未经正当程序或合理补偿，不得剥夺私有财产”的间接表达），则是建立宪政秩序必不可少的第一步，也是涵养宪政超验价值的起点。至于财产权原则在现代社会日益受到的具体限制，就涉及到我说的“做加法和做减法”的问题了：“如何根据社会的变迁在具体法治和无数个案中得到不断的诠释，以及社会成员如何可以直接诉诸于这个超验价值来维护自己的权益和对具体法治中的法律诠释提出质疑”呢？其实任何个人权利（比如言论自由）都会反复受到法律的限制和加减。这并不构成对某种宪法权利本身的质疑，重要的是必须要有一个能够直接诉诸超验价值在具体法治中做加减法的制度。

这个制度就是司法（违宪）审查。其实有两种做加减法的方法，一种是反宪政主义的，即施特劳斯式的。施特劳斯曾批判洛克以来权利化的自然法传统，而主张回归直接诉之于“善”的古希腊的“自然正确”观。他认为“每个人的应得之物”是通过法律去界定的。而法律本身并没有什么价值保障。所以必须以“正义即善”这一更高的标尺来保障正义。即“善优先于权利”。这是对自由主义传统的彻底颠覆。他举了一个例子，一个小孩子有一件大衣服，一个大孩子有一件小衣服。施特劳斯认为正义就是把他们的衣服拿过来交给对方，那就实现了“给每个人他应得之物”。而“丝毫不考虑什么合法所有权的问题”[7]。所以他说正义的所有权和合法的所有权是两回事。平心而论，这种思路如果放在一个深厚的自然权利和超验价值的政治哲学传统和宪法传统中，也没有太离谱的后果。但这种思路如果放在一个完全相反的价值传统中，就将是灾难性的。

而司法审查制度则是宪政主义的做加减法的方子。超验价值的确立使得立法至上的观念消失了。转变为司法至上。司法独立和司法审查制度的实质是共和主义精神的现代翻版。考文是这样评价司法审查的，“如果没有司法审查作后盾，制定法的形式也无法保证高级法成为个人求助的源泉”[8]。通过违宪审查制度及宪法传统所共享的高级法背景，财产权原则就成为衡量“每个人的应得之物”的一个以不变应万变的超验正义的标准。在不同时期基于这一价值源泉对具体情境下的财产权的加或减，都不会对这一原则本身构成颠覆。反而在这一原则之上积累起丰富的对于正义的法治主义的理解。所以现代的宪政主义既与宪政的超验价值密不可分，又对直接诉诸于超验价值的违宪审查制度（包括判例制度）有相当的倚重。理解了这一点，就不会因为当代英美宪政国家在具体司法中对于财产权的减法产生曲解，而导致反对财产权原则入宪的张冠李戴的错误。因为我们首先需要的是在加减之间确立财产权的起点。这一确立放在几千年的政治文化和国家逻辑中也仅仅构成一个从零开始的起点。

人家即便在减，也有上千年的本钱。我们即便在加，也是白手起家。不承认私有财产的神圣性（超验性），就没有宪政可言。因为任何一个长久的政治共同体，都必须一个最初的正当性根源，所谓安身立命。从历史上说，这个根源要么是以“生命、自由和财产”为代表的最小化的神圣性，这样的道路就是宪政主义。那么就是以虚妄的历史的目的论和人类整体价值为诉求的最大化的神圣性，这样的道路就是全权主义。不理解这一点就无法理解反对财产权原则的真实后果。

2003-05-01于成都

[1] 弗里德里希《超验正义：宪政的宗教之维》，三联书店1997年。

[2] 王天成《论共和国》，《宪政主义与现代国家》，三联书店2003年，转引自弗里德里希《超验正义：宪政的宗教之维》，P3。

[3] 同1，P72。

[4] 爱德华.S.考文《美国宪法的高级法背景》，三联书店1997年，P71。

[5] 安东尼.奥格斯《财产权与经济活动的自由》，《宪政与权利》，三联书店1997年。

[6] 同上。

[7] 施特劳斯《自然权利与历史》，三联书店2003年。P149。

[8] 同4，P93。


 “罪己诏”与责任政治

“罪己诏”与责任政治

王怡

SARS疫情蔓延，中枢与疆臣两位大员去职。抛开信息欺瞒不谈，这瘟疫本身属于天地不仁，以万物为刍狗。那么到底谁有过错，谁又有责任出来承头挨板子？该卫生部长，国务院总理还是国家主席？或者大家富贵在天、生死由命，与政府并无一点干系？这是个值得较真的问题，与政权的合法性基础与意识形态背景密切相关。答案要取决于天上的是非与人间的统治有没有如胶似漆，有没有藕断丝连？

站在近代科学逻辑和政治逻辑说，天灾是偶然的，政府是世俗的，八杆子打不到一头。不知者不罪，无过错无责任。就灾祸本身而言，老百姓怨天尤人，也怪不到政府和领袖身上。但中国古时遇到灾变，皇帝却是要主动出来大包大揽的。说四方有罪，罪在朕躬。皇帝下诏自我批评一番，称为“罪己诏”。这与共和政府的区别，在于权力的来源各异。权力如果牢牢扎根在地上，统治者也好，被统治者也罢，都可以科学的态度仰首看天上飞碟出没、流星乱坠或天狗吃月亮，如同看戏。但权力如果来自于“天上”，肉食者就顿时失去这种悠闲，而必须向老百姓提供天象异端和国家权力之间的合理解释。汉朝董仲舒倡导天人感应，好谈谶纬，使地上的皇权与天上的是非建立起亲密的联系。到了元之后，皇帝都自称是“奉天承运”，承运者，当然好运厄运都要一并承担了。

据黄仁宇的统计，汉一代灾变不断，《汉书》里记载皇帝颁布“罪己诏”竟多达33次（宣帝８次，元帝１３次，成帝１２次）。这样接二连三公开承认中枢领导无力，意图以精诚感动军民，在整个历史上都是罕见的。恐怕只有频繁罪己的明崇祯帝可比。“罪己诏”的颁布总是为着统治秩序尤其是合法性基础的稳定，构成君主制下政治哲学的重要一环。从现实的统治利益说，罪己诏的好处是给天兆灾变以肯定性的解释，让百姓心有所安。不致于有末世论的恐慌四处弥漫。从合法性（legality）的高度说，则是压力与机会同在。在天道与治道互动的传统下，面临一场瘟疫，轻者是一般的过失，重者就可能是天命已变的预告。因此皇帝必须主动找几条罪名来自我检讨，免除更严重的解释。并垄断对于灾变的解释权和归罪资格。这是压力。但另一面罪己诏又是对于天命归属的验证和重申。我是天子，发生瘟疫当然是我的罪过。而抢先一步申明发瘟疫是我的罪过，则恰好证明了我果然是天子。天灾的责任和统治者的神圣权威是一致的，如有人说“对不起，火山爆发是我的错”。你若不信他就没有责任。你若信了就等于承认这个人不是人，是天使。你须得承认他的超验地位才可能追究其责任。但一承认了他的超验性，就意味着除了他自己展开自我批评外，你又有什么资格去追究他的责任呢？

这就解释了为何有汉一代“罪己诏”如此频繁。因为汉政权起于大泽，在贵族政治的废墟上对于君权的超验性有着如饥似渴的需求。罪己诏不是对合法性的削弱，首先是对于合法性的反复强调和巩固。尤其在并不致命的灾变面前，罪己其实是一种投机，一种看似谦逊却更加有效的办法，不是直接大叫“我有权”来显示我的超验地位，而是一口一个“我有罪”来反证我的超验地位。

所以罪己诏有个前提，是将“天道”当作最高政治权力的授予者。皇冠是从天而降的，证明统治者是上天的“选民”。但灾变也是从天而降的，这又爱又恨在逻辑上就有了矛盾。而罪己诏，则是企图大事化小、避重就轻，对源于“天道”的政治合法性进行修复，有时候也是一种赌博。如宋神宗变法，天下大旱三年。于是神宗下诏罪己，并减膳作为自我惩罚，声称不下雨就不吃饭。这就是横心和老天爷赌个运数了。

而民主宪政制度与君主制的区别，首先不在于总统与皇帝的权力谁个大，甚至也不在于权力是否受到制约。而在于宪政民主制度把政治权力的来源从“天道”改为了“民意”。这一改，“罪己诏”就没了。天上下刀子也罢，下金子也好，都再与政治无关。天灾就是天灾，人祸就是人祸，从此一刀两断。因此瘟疫本身是不需要政府负责的，横尸遍野也和政府没关系。但瘟疫中的人祸就属于政治的责任范围了。所以民主政治也称为责任政治。意思就是只有当统治的合法性不是建立在“天道”之上的，政治才在根本上是可以被追究责任的。

但光把“天道”变为“民意”还不够，责任政治仍然不可能。因为一旦“主权在民”，而人民却是一个整体概念，作为整体概念的人民既然是最高政治权力的来源，那么在人祸的范围内，可不可以追究“人民”的责任呢？辛亥之后曾流行一种说法，说现在没有皇帝了，“人民”就是“皇帝”。其实从政治哲学上说，人民并非代替了皇帝，而是代替了“天”。“民意”则代替了“天意”。在天灾面前皇帝可以罪己，但绝不可罪天。民主制下也一样， “人民（或议会）绝不可能为非”，任何人祸都不可追究到“人民”的头上。因为天如有罪，君主制的正当性就彻底失去了。人民如有罪，民主制的正当性也要彻底丧失。

不过有时候过错却是明摆着的，比如古代雅典的公民大会或大陪审团决定处死一个公民（苏格拉底就是一个），因为“人民”不可能犯罪，也不可能被人民之外的权威惩罚。被处死的人再冤枉也就活该背时。因此绝对意义上的“民主”即建立在平等权之上的多数投票原则，说到底也是一种不需要负责任的政治。

从责任政治的角度来理解三权分立，或必须从三权分立的角度才能真正理解责任政治。这里主要涉及立法与行政两权的分立，司法暂时不谈。人民作为政治权力的来源，是不可能做错事的，要保证这一点就不能让“人民”做事。所以直接民主是危险的。人民可以直接选举一个领袖，因为领袖若是做错事须由他自己负责，不能说是“人民”选错了。但人民直接投票判一个人死刑或做一个行政决策，那么若是错了便是错了，把责任推到任何个人身上去，那就是找替罪羊代人民受过，何其冤枉。这样的直接民主最终将摧毁民主制度的政治正当性。所以“人民”必须大象无形，必须经过代议。“人民”必须无为方能无不为，“贵而无位，高而无民”（《易经·文言》），才能防止亢龙有悔。而议会是人民的代表，依此类推也是不能为非不能受罚的。所以又必须与行政分开。这时候才终于产生出责任政治。

梁启超曾言，“君主无责任也，君主神圣不可侵犯也。惟其无责任，故可以不侵犯；惟其不可侵犯；故不可以有责任”。所以“必君主无责任，然后可以责诸大臣”。君主若是行政上的最高首脑，就必将为政治过错承担责任，过错如果大了，罪己诏那是不管用的。最终将招致王朝颠覆。所以要想政权稳定，君主就不能做行政首脑。1882年德国宰相俾士麦请德皇下诏，以自固其位，反对党首领即在议院指责他自卸责任，“而以皇室为怨府”。俾士麦大失民望，不久便被倒阁。1901年日本伊藤内阁也因为贵族院反对议院案，而请求天皇下手谕劝解，日本举国沸腾，指责首相违犯宪法，假皇权以自重，陷皇权于危地。数日后伊藤博文便被迫辞职。这就是为什么庚子之变后八国联军坚持惩办慈禧太后，而二战结束后盟军却不追究日本明仁天皇战争罪责的缘故。天道换成民意，皇帝换成议会后，这道理也是一样的。责任政治有多种模式，有的在议会之下（英、德）、有的在议会之旁（美国）建立政府。由行政首脑或实位的元首来承担政治责任，从而豁免了议会和人民的责任能力。于是行政首脑为一切人祸承担最终的政治责任，但这责任的承担却不会对政治权力的合法性来源构成任何伤害。有的非君主制国家为了保险，还在有可能颠覆的责任政府之上单独设立虚位元首，作为最高权力的人格象征。套用梁启超的话，“必元首无责任，然后可以责诸内阁”。

上面谈的是民意彻底替代天道的理想情形。但现代社会也有天道与民意相混合的。混合的政治合法性有两种，一是君主立宪，保留君主意味着承认天道，但限制君权又意味着民意对天道的否定。因为君权真来自于天，民意将凭借什么理由去加以限制呢。所以君宪的实质是民意为本，“天道”不过是一个历史性的象征和仪式。因此君主并不对天灾负责，当然也不用对人祸负责。另一种是现代意识形态政治。以某种历史目的论和不可证实的“天道”来构建意识形态的最高权威，同时政治的建构又部分诉诸于民意。天道与民意之间道高一尺，魔高一丈。这时候最高政治责任的归属就极为含混了。

首先，意识形态政治是否应对天灾负责？尽管一般而言可以诉诸科学对灾变进行非政治的解释，但如果天灾极其严重、接连不断，是否也会对历史主义的目的论和统治者的超验地位构成一种打击？其次，意识形态往往以政党统治为本，民意机构为末。这种局面导致了整个国家的权力架构是大一统的，没有任何处于虚位的领袖或可以免责的权力正当性来源。在权力缺乏分立的局面下，最高领袖就必将承担起最高的政治责任。1960年大饥荒时，毛泽东本人就曾一度承受极大的责任压力。起初他试图通过批判官僚主义将大饥荒的责任落实到行政官员头上。但官员们不买账，埋怨太大。毛泽东被迫在1960年6月《十年总结》和11月一份中央文件中接连两次发出“罪己诏”，公开承认自己的个人错误。但是一个政教合一的最高统治者一旦负有罪过，纯洁无暇的意识形态就要遭受沉重的打击。于是各省检讨报告如雪片般报向中南海，所有检讨都坚持一个调门，即中央的政策是正确的，是地方在执行正确政策的过程中出了偏差。

意识形态统治表面上是责任政治，在1960年还有单独设立的国家主席，作为宪法上的虚位元首，那么最高的政治责任就应该到国务院总理为止。无论大饥荒或者瘟疫，就算政府犯下滔天的过错，天大的事情无非是总理辞职或被弹劾，重新组阁即可。只有权力是分立的，就决不会伤及国家宪政体制的根本。然而，因为专政党的主席或总书记是事实上的最高决策者，而国家主席同时也是参与中共政治局常委会议最高决策的核心成员，是实位的元首。于是最终的政治责任随着天灾人祸的严重程度，就将一路上升，越过总理一直追溯到国家主席（官方的英译是president）和专政党的总书记，追溯到事实上的最高决策者。但因为宪法中直接规定了中共当然的领导人地位和某种意识形态作为“天道”的超验性。这个地位在意识形态政治下是不可改变的。因此不论犯下多大的罪过，专政党实际上都不可能在整体上承担政治责任。任何责任都将意味着对“天道”的否定。

归根到底，意识形态政治与君主专制和绝对民主一样，都是一种不需要负责任的政治。都与责任政治的概念相去甚远。也正因如此，这三样也都是最不稳定的政治，任何天灾或人祸都会对他们的政治正当性和最高权力构成冲击。灾祸越大，冲击越大。在这三种政治模式中，不断发生的灾变都将不断的促使天道日损，民意日益。想要最终躲过这种冲击，就只有通过宪政民主的道路确立真正的责任政治，无论最高的权力在君、在民还是在党，都必须通过放弃一部分权力，才能获得一种政治体制的长期稳定。

2003-05-04


 无权势者怎样思想

无权势者怎样思想

王怡

古有明训，所谓“民可使由之，不可使知之”。自古以来权势者霸占了文化的资源，无权势的大众也就多半并无思想，称为愚夫愚妇。王小波说的“沉默的大多数”，也就是哈维尔讲的无权势者。无权势的人群中自然也有思想高妙、逻辑深沉的极少数，更有彼可取而代之、大丈夫当如此的豪情。豪情的思想含量比较少，因此无权势者相比之下，容易出现武力上的精英，但难以出现文化上的精英。从整体上看，遑论思想，民众是连言谈举止都被权势者牵着鼻子走的。文化上的精英们自古以来就瞧不起乌合之众，这在西方的文明传统下也是如此。政治上一个明显的态度就是惧怕和反感狭义上的民主政治。苏格拉底、柏拉图和亚里士多德都认为民主政治和君主独裁一样是最坏的政治。理发还得找一个专业的理发师，治理国家怎么能人人平等呢？一个天才和一个傻瓜都只有一票，这就使得政治的智慧水准好像木桶理论，木桶能装多少水，倒是由最短的那块木板决定的。

到了美国立宪的时候，共和主义者麦迪逊说得更刻薄，他说就算雅典人个个都是苏格拉底，雅典的公民大会上也只可能是一伙暴徒。他的意思天才到了人群中，也要变成傻瓜。在苏格拉底那里，无权势者为什么没有思想，基本上是一个教育问题。而在麦迪逊这里，这个问题已经和教育程度无关，而是一个规模问题。人多势众就是独立思想的天敌。政治智慧必将随着人数的增加而递减。所以麦迪逊心目中的民主制度不能是直接民主，而必须是代议制的民主，联邦制的民主和充满贵族精神的民主。又要利用无权势者的选票来获得政治的正当性，又要将无权势者对于政治的人多势众的影响控制到最小。归根到底，共和主义的传统是精英论和贵族式的，民主主义的传统是大众化和平庸的。而现代的宪政主义则是这两者的结合，精英与庸众，共和与民主的结合。

民主过了头就是民粹，过分的膜拜无权势者和沉默的大多数。精英过了头又会反民主，导致对大众个体地位的漠视。哪一种倾向是更严重的？放在我们的历史和现实中还真不好说。只好说是道高一尺，魔高一丈。但“民主”一词在现代社会已经超越狭义上的多数决定原则，而成为一种包含宪政主义和共和精神在内的一种整体性的世俗信仰。民主潮流已经浩浩荡荡，不可逆转。所以我更关心的是在一个前民主或后极权的时代，表面上对于无权势者的膜拜，以及沉默的大多数事实上如何思想，如何被统治。因为一面统治他们的思想，一面贡拜他们人多势众的力量。几乎是一切现代专制者上下其手的伎俩。

无权势者是如何思想的，刚才提到了教育问题和规模问题。我所言的无权势，包括话语上的无权势。什么是教育？教育首先是一种对于受教育者的格式化。没有经过特定教育的格式化的人当然也能思想，也可能在天地之间顿悟。但他的思想往往因缺乏基本的格式化，而无法与他人的思想进行沟通和对比。因而基本上无法进入一个公共领域，并导致合作能力的匮乏。举一例。前几天我在路上看见一轻微撞车事件，撞车者下来连声道歉，态度极为谦恭。被撞者说那赔钱吧，撞车者感到委屈，反复坚持说我已经道歉了，为什么还要赔偿？被撞的人哭笑不得，说道歉是道歉，你损坏了我的财物当然要赔钱了。撞车的说太没道理。我已道歉你还要我赔钱，欺负人啊。这例子在我看来非常突出，因为我们在受教育中活到这把年龄，已几乎无法理解这位撞车者的逻辑和理由是如何形成的，我们只能说他不一定是错的，但他的格式化程度太低，低到无法与之沟通。无权势者是怎样思想的呢，第一个回答，是通过受教育来思想。如果不从被统治的角度而从经济的角度看，社会成员通过教育的格式化进行思想，则是形成统一预期、降低交易成本必不可少的。用韦伯的话说就是建立形式理性。现代社会是一个具有形式理性的社会，这形式理性形成的第一步不是交易体制，而首先是成年之前的格式化教育。

民主制度打破了统治者与被统治者之间的界限。但教育制度却仍然树立起教育者与被教育者之间的鸿沟。人类社会无论怎么样平等，永远是前者决定着后者的思维、语言、思想甚至私人情感的方式。大多数受教育者囿于自己的智慧、机遇和天分，将永远受制于自己所接受的教育，永远被囚禁于教育的供给者合谋创立的那个观念和价值的世界。在关于各种社会公共问题的决策上，无权势者中的大多数不过是人云亦云的复制品。人多势众的选票也仅仅在关于民主的信仰中具有一种形式上的合理性，其实质不过是数种精英意见的扩大，在投票结果和政治智慧上和竞争型的精英统治并无区别，有可能使之下降但绝无可能使之提升。

这就是为了在民主制度下获得一种政治的正当性而必须接受的代价。精英就是精英，庸众就是庸众，这区分正如人之美丑，是必然存在的。抹煞这种区分将有可能导致暴力和毁灭的民粹主义。但问题是精英找不到一种可以无条件去驾驭庸众的正当性理由。天赋本身并不意味着利用天赋去统治他人的正当权力。否则美人统治丑人就有充足的理由了。这是为什么柏拉图关于“哲人王”的设想或培根关于“所罗门王朝”的乌托邦不能成立的原因。精英也好，哲人也好，必须接受一种痛苦的命运，就是和庸众在尘世上平等的生存，并在与个人利益有关的公共事务中尊重每个愚蠢者的意见。傻和愚是一种事实判断或固执的偏见，但平等却是政治所必须的一种价值假设。只要上帝不出场挑明真相，这个假设就无法破灭。所以我同情哲人更胜于同情民众。尽管绝大多数的庸众在几乎一切有价值的思想和生活方式上都深深受制于人类历史上和现实中的极少数精英。但极少数精英离开了民主原则，却并没有丝毫的政治的正当性能够在公共领域中去统治剩下的大多数。

古语说“文无第一，武无第二”，这话的政治哲学含义是一个人的独裁只能凭借武力而不可能凭借智慧。因为只有武力才能决出一个毫无疑问的第一名，由第一名去统治所有失败者。而智慧是没有第一名的，精英们谁也不能服谁。所以政治的正当性一旦从暴力中摆脱出来，独裁就必然走向共和。所谓共和，就是不同社会阶层的精英们对于公共权力的分享，以及一套公平的权力角逐的游戏。然而尽管我们不能无疑问的决出第一名，也不能无疑问的判定一个具体的人是否属于思想和智慧上的精英。但如前述，思想和智慧上的精英与庸众之别，在整体上是我们无法否定的。而民主主义的诉求却将对于权力的分享和公共事务的决策扩大到每一个人格上平等的公民。共和的精神再进一步，就是民主。迈出这一步是人类社会迄今最伟大的进步。但这一进步也是代价沉重的。因为人格的平等在政治的领域代替了智慧与经历的不平等，使政治的方向偏离智慧、荣誉和自由，以确保一种“政治正确”即对涉及自身权益的平等的抉择权。我们确信人人与生俱来享有人格与尊严的平等，但这种平等成为公共领域内的唯一标准，也许意味着民主有可能是一场命运。在上帝拒不出场的前提下，是我们必须承当的命运。

民主是一种命运，教育和新闻（继续教育）就因此成为专制主义控制大多数人的主战场。“民可使由之，不可使知之”是不行了。教育的普及和价值的启蒙使无权势的民众开始知晓。无权势者尽管在法律领域赢得了种种平等的地位，以人格的平等战胜了一切智力上的沟壑。但在这个战场上却仍然是一个天生的被统治阶级。这种被统治是从未成年人开始的。思想精英和政治精英们固然不能非平等的对待成年之后的民众，却可以正大光明的像君王一样，去对待一切未成年的民众。“统治”是从幼儿园开始的。

如果民主的形式性得以确立，真正的专制就只剩下一种，即教育和舆论的专制，通过教育的垄断对无权势者的思想进行统治。如果政府统治着整个教育，那也就意味着政府统治着沉默的或者喧嚣的大多数。这种教育的最终目的，是使受教育者在政治上学会像教育者所期望的那样思想。换言之就是培养大多数民众在精神上的膝跳反射。而民众的平庸则保证了这种培养富有成效。极少数可以从中脱离的思想精英，无法从整体上改变这个局面。因为意识形态从一开始便入侵每个未成年人的脑细胞，教未来的无权势者群体以一种固定的思维模式进行思想，无权势者还能怎么思想呢？他们的每一个词汇、他们的抑扬顿挫，他们整个思想的操作系统从六岁开始，就是被同一样力量给定的，被同一样力量统治的。他们一开始就没有被教育者视为目的，而被一个政教合一的政府训练为达成某种精英化政治蓝图的投票工具。

我曾举过一个例子，两年前有一位歌星去西藏演出时，去看望她捐款助学的一位藏族女孩。这位女孩很开心，且并不知道她是歌星，临走的时候，小女孩抱着她的头哭了，然后递给她一张纸，上面弯弯曲曲写了一句话。到此刻为止，这是一个属于个人领域而非公共领域的事件，并在我们想象中包含着无权势者的真实情感和独立的思想。但小女孩纸条上那句话，却让这件私人事件突兀的显出被统治者的格式化思想。那纸条上写着：“感谢共产党，感谢全国人民。”

我们不怀疑小女孩表达感激之情的真诚，问题在于无权势者一旦想要思想，就立刻成为思想上的被统治者。意识形态教育的恶果就破门而入，除了这句她从小耳闻目染的代表了最高语言规格的话之外，她所受的教育几乎没有为私人情感的表达留下足够的话语空间。她的语言能力及其逻辑，是一种将一切个体欲望都化为公共欲望，将一切私人空间都拖入公共空间的意识形态语言。正是这种语言构成了一种专制社会的操作平台和民众基础。

大多数无权势者从七岁孩童到垂垂老者，在大多数公众领域必须也只能借助于这样一套思想寻求表达的可能。昨天看见电视上一位老父亲与在隔离状态中的女儿进行可视通话。他的女儿是护士长，因为治疗SARS病人已经一周未回家。这位父亲颤栗的声音，一开头就直奔“胡锦涛总书记”最近的讲话，要他的女儿“坚定信心，敢于胜利”。我听到此话伤心极了，因为无论这位父亲将来能否拥有一张平等的选票，他都注定是一个被统治者。一个被统治得淋漓尽致的无权势者。

民众的大多数无论沉默还是喧哗，在被垄断的教育中，在被垄断的新闻中，在一切精英人物掀起的时尚中，都是值得同情的乌合之众。而不是什么膜拜和赞美的对象。一个平衡的政治制度必须尊重他们在私人领域内的自治，但也必须提防他们对于公共领域的冲击。独立的思想对于整体意义上的民众而言，几乎永远是不可奢求的。承认这一点就是承认政治的命运。而承认了这种命运，就会对政治权力垄断教育和专制舆论的行为深恶痛绝。因为这种专制甚至比贵族政治和君主政治更加残忍。它对待民众的态度已经近似于猪狗，因为为了训练受教育者在公共领域内的服从和认同，就必须直接伤害民众在私人领域内的尊严。相比之下，贵族政治直接凭借荣誉和智慧而对于民众的统治，反倒能为民众留下私人领域内的尊严，立下公共领域内的榜样。

正是在这个意义上，连马克思也承认没有思想的自由，“其他一切自由都是泡影”。只有当公共权力放弃政教合一和对于教育与出版的垄断，民主对于无权势者来说才是有意义的，思想对于无权势者来说才是可能的。而教育才在本质上成为一种教育，而不是一种统治和摧残。

2003-05-04

《观察》


 茕茕白兔，东走西顾

茕茕白兔，东走西顾

——民工为什么返乡

王怡

“返乡”的文化心理意义

到5月9日，不完全的统计仅河南和四川两省，大规模返乡的民工已超过百万（河南80万、四川40万）。其中多半返自北京广东两地。如此呼啸而来的人群流动从城市到乡村，从疫区到非疫区。自然给防止疫情向中西部农村扩散的工作带来极大障碍。站在管理者的思路和社会整体安全的角度，一个阶段以来政府对旅游业、文化经济交流和学生人群的流动均进行了较强硬的干预，以竭力减少大规模人员流动、掐断疫情扩散渠道。这时候民工大规模选择返乡，不啻为雪上加霜，有点哪壶不开提哪壶的意思。因此在某些管理者眼里，这种成群结队的返乡举动就算不是故意添乱，也属于愚蠢的盲动。尤其目前四川、安徽等省发生的几乎全部SRAS病例，都来自从疫区返乡的民工。这使民工们的家乡更是如临大敌，如接瘟神。各主要劳务输出地政府也花了大量精力，挨家挨户说服民工的家人、尽力劝阻农民工不要返乡，而要以大局为重。

“以大局为重”的思想工作，在一种公共危机的关口的确可能具有平常不及的思想效果，各地采取发动群众举报返乡者的措施，也能临时性地获得一种“人民战争汪洋大海”的久违的景观。成都金堂县一位乡长就告诉记者，只要有回乡者一下车，就会有群众主动给他打电话。尽管因为身处危机之中，我们对于主动举报者和主动返乡者的道德评价会大相径庭。但这两种选择的理由其实都是一样的，一样的正当和一样的慌张。那就是出于对SARS和自身安全的恐惧。对其中一种选择的过度褒奖也许会具有一时的效应，却必将对另一种选择者构成极不公平的伤害，对人心和稳定的社会心理结构造成极大的打击。同时也因此将对社会恐慌心理产生一种树倒猢狲散的扩大效应。因为对全社会而言，当人情乃至亲情还可以成为对恐慌的一种抚慰和抗体时，恐慌不是最严重的。最严重的一种恐慌是什么？就是当恐慌的强度超过了人情的强度，当亲情不再成为一种安全保障，家乡不再是一个可以消除恐慌的最后去处。那么这时候的社会心理危机将如黄河之水悬而未决，如果疫情没有扩散就好，一旦真的扩散，这样一个视返乡者为瘟神的社群，就必将面临一夜之间心理崩溃的危险。

“返乡”一词在中国传统社会所积淀的文化与伦理意味，在SRAS疫情中被彻底颠覆了。“返乡”从未像今天这样与温情和安全毫无关联，而成为一种怀璧其罪的行为。生在疫区数量庞大的农民工在选择是否返乡的时候，寄居地和出生地一时间都成为遥不可及的两岸。古诗云，“茕茕白兔，东走西顾”，道出了在疫情中选择返乡者的心态。谋生与自保，故乡与第二故乡，两边的眼神似乎都充满敌意和戒备。一个如此庞大的和城市居民一样恐惧（甚至更加恐惧）的人群，却缺乏一个灾难面前可以在心理和情感上接纳他们的地方。在竭力劝阻甚至某些地方采取威胁和惩罚措施要求他们（绝大多数是与SARS无关的正常人）留在工作地，并对坚持返乡者百般歧视的时候，这些省份已经忘了他们的农民工每年带给家乡的收入超过了全省的财政收入。不是以对返乡民工的关注和采取防治措施的效果、而是纷纷以阻止返乡者的成绩作为标榜。这种对为规避危难而选择返乡的亲人的大规模歧视和拒绝，是对家乡作为一个文化概念和社会心理概念的彻底摧毁。将使中西部地区在因经济因素而产生社会离心力之外，在文化心理与情感伦理上因为对返乡人群的排斥，因为对一次瘟疫的记忆而再一次导致强烈的社会离心力。尤其是导致对中西部农村社会残留的文化心理结构的彻底破坏。这种后遗症也许我们只能等到疫情过去之后才能看到，并可能将长期甚至永久性的去承担。

季节性返乡、歇业性返乡与恐慌性返乡

在国务院全国农村非典型肺炎防治工作会议上，温家宝提出要落实九项措施。我注意到其中并没有像各劳务输出地政府一样，将控制和劝阻民工返乡列为措施之一。相反九项措施中还特意提到了“要维护地区之间正常的交通秩序，所有正常的交通运输和人员往来都不得阻止”。这是一个进步。如果我们承认在SRAS疫情下仍然存在“正常的交通运输和人员往来”，我们就没有理由将民工的返乡排除在正常的“人员往来”之外。如果疫区没有依据《传染病防治法》被正式封锁，疫区内城市居民的跨地域流动也没有被限制，我们就没有理由去限制和批评民工的返乡。

事实上民工的返乡比城市居民的流动更具有正当的理由。如果其正当的理由和顾虑没有被有效解决和充分体谅，动用行政力量进行大规模劝阻工作也是不恰当的。当前的民工返乡分为三类，一是因为农忙（双抢）而返乡进行夏收夏种的人群。当前农村承包土地成为农民几乎唯一的一份基本社会保障，因此大量农民工在每年的春夏之季返乡务农，在城乡之间东走西顾，惶惶乎如丧家之犬。这尤其在四川、安徽等省非常普遍。这是因为生计而返乡。不幸的是这一季节性返乡恰好遇上了非典疫情的传播。针对这种返乡者，各省纷纷采取措施组织党团干部建立助耕队、夏收队等帮助在家农户进行双抢。通过解决农民工后顾之忧以劝阻其返乡。但由于城镇党团干部杯水车薪，事实上不可能完全代替返乡民工完成双抢。如果各地政府不下决心对农民当期的税费负担作出减免，继续劝阻民工返乡进行双抢就是令人寒心并非常无理的举措。

另两类返乡民工则是直接因为SARS。市场的低迷和许多服务行业的歇业导致部分民工失去工作，因为“居长安大不易”而选择回乡。而更多的民工因为担心被传染而选择回乡躲避。显然这三类返乡者都并非盲目，而是非常理性的个人行为选择。古语云，大乱居乡，小乱居城。就是因为农村人口高度分散，外来的风险相对较低。疫区与非疫区，城市与乡村，任何人都可能选择后者。既然我们不愿去疫区是因为那里的被感染几率大大高于本地，那么非SARS病人和疑似病人的民工选择离开疫区回到农村家中，就个人而言当然就是明智的选择。输出地政府只能在他们回乡之前想方设法解决他们的后顾之忧，在他们回乡之后开展严密的防治和排查工作。但都必须以善意接纳为前提。

接纳的确会增加排查的难度，但真正的问题是即便面临一种社会共同的危险，我们是否应该去谅解甚至接纳民工返乡的选择？我们能否充分理解他们在这种选择背后所承担的一切长期积压下来的歧视和弱势，从而判断返乡并非一种盲目，而是如城市居民一样力求自保的理性选择。我们能否清楚“民工最好都不要返乡”以便百分百的保证疫情不会扩散到农村，这只是我们的愿望，这一愿望并不当然意味着可以向民工群体提出要求的权力。我们能否接受即便存在一种现实的公共危险，防治疫情扩散也并非公共行政的唯一目标。降低疫情传播的可能性总是要和各种人群的利益发生冲突的。对种种冲突的权衡不能一概而言，但政府和民间社会却必须适当的克服恐慌，承认和保护一个前提：即任何传染病的危险都不可能百分之百的得到控制，除非任何人的人身自由都得到了百分之百的控制。但一个民主和文明的社会宁愿承担必要的风险，也要拒绝任何通过后者去达成前者的企图。

流动人口的社会保障问题

与这三类返乡者都密切相关的，是农民工的社会保障问题。截至今年3月，只有成都等少数几个城市通过立法将外地务工者纳入包括医疗、失业和退休等基本社会保险的范围。而覆盖范围也还极为有限。民工在整体上仍然处于缺乏基本社会保障的局面。建立民工的社保制度涉及到城市公共财政负担的划分问题，输出地与输入地地区之间在民工社会保障方面存在着严重的利益冲突。输入地政府倾向于属人管辖的原则，输出地政府则倾向于属地管辖的原则。而大量民工最终是要回到家乡的，这又涉及到输出地与输入地政府在社保基金上的合作和收入分配问题。因为输入地在民工的黄金年龄收取了社保缴费，而输出地则要在民工返乡进入疾病多发阶段后负担社保责任。在地方利益冲突得不到制度化解决的前提下，尽管输入地需要民工的劳动，输出地需要民工的汇款。但他们都不需要负担民工的社会保障。靠单独几个省市建立完整的农民工的社会保障也是不可能的。

北京1999年颁布的《外地来京人员卫生防疫管理规定》，其中规定“外地来京人员发生疫情时，疫情处理涉及的流行病学调查、疫点处理、应急预防接种、病人隔离治疗等费用，由用工单位承担；无用工单位的，由病人或其监护人承担”。而在国务院确定的九项措施中则规定“农民患者一律实行免费医疗”。并对SARS病人实行“属地管理”的原则。尽管这一临时的政策对免费医疗的各级财政责任无法作出清晰划分和保证，但这一原则至少在疫情中临时性的明确了输入地的财政责任。事实上，SARS疫情的爆发和民工的返乡浪潮使得高度流动性人群的社会保障问题开始凸现出来。目前各省市的社会保障主要覆盖着流动性较差的本地职业人群。而高度流动人群的社会保障因为涉及到不断迁徙的不同地区，地区之间在缴费和负担上存在着复杂的财政关系和利益冲突。使得对这一社会群体的社会保障体系尚不能完整的建立。同时因为高度流动人群中的城市打工者，都有着城市户口和相对较高的收入保障。这一问题即便在SARS疫情中也并不突出。但在城乡二元体制下，低收入的和无户口的民工阶层在疫情面前，则随时面临着经济的和人身的双重的灭顶压力。在十数年被联防堵追、被收容遣送、被医院拒之门外、被政府勒令遣返和搬迁等经历下，他们具有比城市居民更大的恐慌，具有对政府措施的不能完全信任都是不难理解的。一部分人不愿呆在疫区，从而坚决选择了返乡。

我们可以假设民工可以得到退休保障和医疗保障，可以拿到失业金。他们不会大规模返乡务农，也不会返回医疗条件落后的家乡而会选择和城里人一样待在城市里正常上班或减少外出。而且他们本来也就是城里人。如果中央政府利用危机中的威权和地方的自保冲动，那么这一场SARS危机有可能促使最终从制度上平衡输入地和输出地的利益冲突，从而推动一个全国范围的民工社会保障体系的建立，而一个涵盖农民工的社保体系将有助于最终废除建立在城乡隔绝基础上的暂住证制度和收容遣送制度，无论是否身处瘟疫，都让农民工有一个安身立命的生存环境。

2003-05-11

《议报》


 《走向共和》

《走向共和》

——三个陌生人和两个名词解释

王怡

《走向共和》是一部令人惊讶的电视剧集，编剧张建伟，他的《深呼吸——未曾公开的新闻内幕》一书，当年和余杰的《火与冰》一起，是“草原部落”丛书推出的三匹黑马之一。他的《历史报告晚清篇》尤其是其中的《温故戊戌年》曾引起读书界极大的关注。近年来随着宪政话题的逐步升温，晚清民初那数十年的宪政史成为学界内外知识分子注目的一个焦点。此剧把握时代脉象，将学界对清末民初宪政运动的重新认识通俗化，用一部表演出彩、气势恢宏的电视剧把“宪政”这一时代的崭新价值走向传递给吃过晚饭的百姓大众。仅此而言，这部电视剧就称得上二十年电视剧文化之冠，堪与十四年前那部洛阳纸贵的电视纪录片比肩。

尽管诸多地方囫囵吞枣，尤其是张建伟未参与撰稿的民国时期的戏份有较重的概念化倾向。也无论该剧在人物塑造与历史叙事上引发了多少闹热的争论。但《走向共和》最大的价值用尼采的话说，就是为大众的“价值重估”带来了一个万众瞩目的契机。把一些被公众耳熏目染甚至盖棺定论的人物，一些与我们今天对历史和现实的基本理解密切相关的概念用一个个镜头推开，让哪怕受过高等教育的观众群也惊呼乍唤，跌破眼镜，甚至拍案而起。让熟悉的概念“陌生化”， 让隐藏其后的价值颠簸摇摆。这样给了我们一个重新诠释、重新教育和受教育的机会。

《走向共和》给我们带来了三个陌生人：李鸿章、袁世凯和孙文。并带给我们两个陌生的名词：共和与宪政。

李鸿章

如果读过李鸿章一生之死敌梁启超撰写的《李鸿章传》，就不会对电视剧中“卖国贼”成了“治世之能臣”的描写感到天地旋转。电视剧中借伊藤博文之口，向考察宪政的五大臣之首端方提到了这本书。梁启超在书中自称“敬李之才，惜李之识，悲李之遇”。他认为李鸿章为时势所造之英雄，是大清国数十年来第一等人物。可惜他不知道世界大势所趋和民主政治的原理，所以终究成不了“造时势”的非常英雄，为此扼腕长叹。电视剧中，编剧让李鸿章拒绝做总统的建议，亲口对梁启超说，“一代人只能做一代人的事情”。反映了梁启超对其为“时势所造之英雄”而非“造时势之英雄”的喟叹。对于甲午之战后清流舆论指责李鸿章为汉奸的骂声，梁启超予以痛斥，说这些言论“出于市井野人之口，犹可言也。士君子而为此言，吾无以名之，名之曰狂吠而已”。

在西洋各国眼里，对作为政治家的李鸿章也评价极高。电视剧中提到了“东方俾斯麦”的美誉。中国百年之间在世界政治史中声望最高的人物，唐德刚先生认为仅李鸿章与周恩来二人。1896年李鸿章访美，所受礼遇为美国历史上前所未有的规格。港内所有船舰鸣炮致敬，纽约曼哈顿万人空巷，50万美国人来到街头，为这位来自衰败帝国的杰出政治家高声欢呼。李鸿章接受纽约时报采访，抨击《排华法案》是世界上最不公平的法案，并欢迎外国资本来华自由投资。他说“所有的政治经济学家都承认，只有竞争才能促使全世界的市场迸发活力”。如果这话令我们有恍如当世的错觉，再听听这位李中堂对于新闻自由的高见吧：

“我们办有报纸，但遗憾的是我们的编辑们不爱将真相告诉读者，他们不像你们的报纸讲真话，只讲真话。我们的编辑在讲真话时十分吝啬，他们只将部分的真话。由于不能诚实的说明真相，我们的报纸也就失去了新闻的高贵价值。”

袁世凯

《走向共和》中对袁世凯的权变厚黑之术有淋漓尽致的描述。这一层令观众并不陌生。但袁世凯一生服膺德国的现代化思想，在清末宪政运动中作出的杰出贡献却让大部分观众感到诧异。因为这是把人一棍子打死的历史课上从未提及的事实。自1901年乱世之中得揽军政大权 ，到1908年被满清权贵一脚踢开。7年间袁世凯变法维新，建树颇多：建立以“北洋六镇”为首的现代化陆军及“保定陆军学堂”、“军医学堂”等一大批军事院校；创办北京、天津两市的现代化警察部队（民初京津两市的治安曾享誉世界）；创办山东大学，兴办新式学堂，最终于1906年水到渠成，与张之洞联名奏请废除科举制；兴建科技、路矿及各种现代企业（没有拿过一分钱的股票）；说服西太后批准12年立宪计划，派遣五大臣出国考察宪政；设各省咨议局，推动地方自治；创办或改革邮传、无线电报、招商轮船局、新式币制等。这些政绩斐然，循序渐进，可比拟于沙俄末代之铁腕首相斯托雷平。武昌首义之所以能够星火燎原，没有袁世凯7年主政的功劳是不可想见的。没有各省咨议局翻云覆雨，哪能一夜间改朝换代，免去中土大乱。这也是袁世凯1911年卷土重来，振臂一呼，能够得到各方面认同和雌伏的主要原因。刺杀摄政王而入狱的汪精卫一放出来就看穿形势，说安定天下“非袁不可”。

袁世凯为人诟病有四：一曰戊戌政变的告密，二曰辛亥年间的窃国，三曰接受“二十一条”，四曰背叛共和而称帝。告密是袁世凯一代枭雄政治投机主义的一贯做派。但目前的研究表明这与戊戌变法的失败并无直接因果。窃国之说更加颠倒黑白。袁世凯举重若轻，收拾残局，维持了中国的统一，使革命引发的全国混战、天下大坏的不堪设想的后果化于无形。设想辛亥革命发动时，袁项城刚刚过世，中国将会是怎样战乱不止的局面，倒令人不寒而栗。袁世凯实乃民国的开国功臣，而不是陈伯达篡改历史称为的“窃国大盗”。而恢复帝制不过是一场闹剧，因此名誉扫地、一命呜呼的还是袁世凯自己。对于中国历史之进程及对宪政民主道路的负面影响倒是无关于痛痒的。至于二十一条事件，目前研究资料证明是袁世凯授意故意透露日本的要求，借国内舆论来增加拒绝的筹码。而和日本军方有秘密勾结、甘愿接受二十一条的恰恰正是想借机反袁的孙文。但这一节学界尚无定论，牵扯又过于重大，所以电视剧中彻底回避了这一历史教材中轰轰烈烈的事件，干脆对此只字不提。

孙文

针对“国父”孙中山长期以来的正统形象，电视剧中对他外在形象的刻画激起的争论比前两个人物更甚。但随着民国建立后的戏份中，孙文形象开始由谐变庄，也有人认为这恰恰增加了领袖人物的亲和力。是不是欲擒故纵的艺术塑造手法姑且不论，孙文一生以二次革命为界，前半生为民族主义革命摩顶放踵，推动了两千年帝制的瓦解。这一点功在千秋。但后半生他为追求民主主义目标，却开始背离早年崇尚的英美宪政民主的道路，过分推崇武力和领袖的个人独裁，先后与主张议会道路的宋教仁、主张法治道路的黄兴和主张联邦道路的陈炯明发生分裂。最终开创了国民党长达80余年的党国极权模式，对蒋介石建立在训政名义下的独裁政治负有不可推卸的责任。所谓成也萧何，败也萧何，最终使中国追求宪政与共和的传统发生中断。

《走向共和》或明或暗的提到了关于孙文的几处负面史料。其一是借助黑社会势力，并在兴中会中以权术谋夺杨衢云的首领地位。电视剧中第一次广州起义描写了这些事实，并以一个镜头点到为止。筹划起义的会议结束时，杨衢云问孙文，“民国成立后，谁来当president（总统）”？孙文戴起帽子，背对杨，犹豫了片刻，说“当然是你”。其二是1907年日本政府迫于清廷压力，逐孙文出境。孙文不与众议，私下接受日本政府馈赠的5000元及日本商人铃木久五郎的赠款10000元，于当年4月3日卷款潜逃。此举触怒了留在东京的全部盟员，在章太炎、张继带头下，发动了一场声势浩大的驱孙怒潮。同盟会当时几乎为之瓦解。电视剧中也反映了这一幕，但以黄兴的一段话为其辩护。

其三是孙文为发动革命多次在海外以提供“股友生财之捷径”的引诱进行募捐，并多次接受德国、法国和日本政府军方的资金扶持。在民国成立后也多次不经参议院批准私下举借巨额外债，以各种优惠条件进行秘密外交。1915年，陈炯明与黄兴、李烈钧等人在海外便针对孙文，共同发表宣言，声称“绝不依赖外力干预中国内政”。电视剧中有一段，就是描写一位曾经捐输革命的旅店老板娘认出孙文，对他追讨本息大打出手的狼狈场面。

其余如1912年初不惜以武力威胁干预参议院定都北京的决议，与宋教仁的总统制与内阁制之争，错误发动二次革命以及1913年组建“中华革命党”开始走向独裁，要求党员按血手印，向其宣誓效忠。这些情事，电视剧都颇有分寸的予以了表现。

共和

中国是亚洲第一个建立了共和的国家。“共和”的意思就是共有和共治。“共”到什么程度各不相同，但最起码的一个底线是不能一个人独裁，因此共和首先是与君主制相对应的一个政治概念。在电视剧中，宋教仁向乡村选民解释“共和”，提到了我国历史上周公和召公共同执政，称之为“共和”的典故。尽管事实上那不过是寡头体制，但天无二日，国无二君，两人共同执政的事实就在中国历史上空前绝后的突破了君主制的概念，但昙花一现。真正的共和传统诞生于古希腊的城邦国家。古希腊城邦一开始就有着君主制与共和制的分别，一些城邦自始就没有君主，国家权力在各种制度安排下被分散于一个或大或小的群体。但那时的“共和”还没有与民主概念和宪政制度相结合，每个人都有平等的参与共有、共治的权利这样的理念尚未出现。因此所谓“共和”仅仅是上层社会集团和社会各阶级之间共享权力的某种政治模式。这被称为“古典共和主义”，具有较强的贵族精神和精英化的自由传统，并非常强调公共美德对于共和制度的重要性。正是这个意义上，斯塔尔夫人曾在法国大革命之后说，“自由是传统的，专制才是现代的”。

到法国革命和美国革命中，西方古老的共和制度迈过一千年的封建君主制，再次获得了新生。共有共治的范围逐步向普选权扩大，开始与民主制度、联邦制度和宪政制度相结合，产生出以美国联邦党人为代表的现代共和主义。这就是一百年前孙文等同盟会人所追求的“共和”。推翻帝制仅仅是走向共和的第一步，是古典的、初级的共和概念。把民主宪政制度的内容放进共和国的篮子里，才是现代共和主义的功德圆满。由此可见，在一个君主制度已经被抛弃的现代社会中，离开了民主制度和宪政的价值观，“共和”一词其实缺乏足够的内容。古典的共和主义是远远不够的，只讲古典共和不讲现代共和就是“假共和”。而就如徐锡麟在剧中所说：“假共和一定会带来真革命”。这正是清末立宪失败的教训。但如果远离了民主与宪政的价值内涵，一旦真革命，又往往会带来假共和。这却是民国建立之后漫长时期内的教训，是徐锡麟等烈士不可能意识到的。

宪政

在《走向共和》中，杨度、梁启超、孙文甚至那个参议员罗文等，都被称为“宪政专家”。很多朋友知道我研究宪政，这段时间都来问我“宪政”是什么意思。这是个对公众来说久违了半个世纪的陌生概念，剧中台词给了一个糊涂的解释，“宪政就是宪法政治”。但“宪法”这个概念指向的仅仅是一种法律形式，并非具有确定价值的内容。因此不如用毛泽东在上个世纪四十年代延安宪政促进会成立大会上的讲话来解释，他说“宪政，就是民主的政治”。

但这个说法也不准确，因为宪政与民主之间也存在一定的紧张和平衡关系。因为宪政的最核心价值不是民主，而是体现在一部宪法和各种法律当中的“自由”。休谟称之为“法律下的自由”（freedom under the law）。为了保障属于个人的、先于国家而存在的自由，宪政制度用了各种方法如三权分立、司法独立和违宪审查等等来限制政府的权力。所以有人说宪政的实质就是“限政”。在民主制度下，当政府权力来自于议会的立法和人民的授予时，宪政同时也意味着对“民主”或者说“民意”的限制。即那些得到宪法保障的个人自由是任何人（无论君主还是人民）都不能随意剥夺的。

尽管电视剧中被封为“宪政专家”的人很多，但清末民初其实只有一个人对西方宪政文明的理解是最透彻的。这个人就是没有出现在《走向共和》里的严复。全剧中又是在伊藤博文询问端方的时候唯一一次提到了他。当伊藤得知严复仍然在海军学校任教时，他长叹道：“我这位老同学才华比我高得多，可我现在是首相，他却只是一个教官”。

严复用了一句话就登堂入室，他说西方政治文化一言蔽之，就是“以自由为体，以民主为用”。在价值目标上是自由，在政治框架上是民主。在制度手段上是权力制约，在统治形式上是法律。这就是宪政民主。也就是走向共和的最后一站。最后一站不是天国，却是尘世间迄今为止一种最不坏的的政治结构。

2003-05-18

《成都晚报》


 从“确认型选举”向“竞争型选举”迈进

从“确认型选举”向“竞争型选举”迈进

王怡

5月份深圳区人大代表选举，因为一批非体制外候选人的自动涌现，使一场原本按部就班的选举脱颖而出，成为举国关注的焦点。而肖幼美等体制外候选人张贴海报、发放宣传品等“竞选”行为，也使原本秘而不宣的选举工作终于成为一件事先张扬的选举案。大陆基层选举工作在近年来屡次出现较大的自发性突破，这些突破大多不是任何党政组织策划安排的，而是随着民间社会的逐步成熟和市场带来的权益冲突而萌生的。这次深圳竞选风波中几位主要的体制外候选人，几乎都有过在与房地产商的纠纷中维权的经历。在肖幼美第一个贴出海报后，他们一个接一个的站出来，在“人大代表选举”中找到了政治参与的程序化途径。而表面上的选举制度，也以一种温和的和规范的方式开始接纳普通公民的政治欲求。

去年一部美国电影《极度重罪》描写军事审判，有一句精彩的台词：“如果军歌也算一种音乐，那么军法也是一种司法”。我们的人大代表选举制度如果也算一种选举，则可以称之为一种“确认型选举”。在通往宪政的道路上，这种选举必须向着“竞争型选举”先行转变。同时从近年基层选举的动向看，这种转变也将是必然的、不可抗拒的趋势。也许这就是深圳自发的人大代表竞选给我们最大的启示。所谓“确认型选举”，就是在“党管干部”原则和统筹安排人大代表名额配置的模式下，由上至下的确定正式候选人。然后组织选民的投票，通过每个公民手中神圣的选票使政党的人事意志得到确认，在“民主”的价值理念下获得发执照的权力。执政党对于人事安排的意志好歹要通过公民投票才能获得合法性，这是我国宪法将“社会主义民主”作为一个高悬的价值目标所带来的对党权的形式性约束。实行“确认型”的选举制度，这也是1949年在中共领导下“走向共和”以来，中华民族历经磨难在党制政体下所能达到的一种极限。

1982年《选举法》中充满了组织化和行政管理的色彩。可以认为它的主要立法目标就是确立和保障“确认型选举模式”。比如尽管第30条规定了差额选举，但却完全排斥和不规定候选人之间的“竞选”方式和程序。《选举法》只允许“在选民小组会议上介绍所推荐的代表候选人的情况”，而利用当时社会舆论和心理对于文革式“大民主”的反感和心有余悸，取消了1979年《选举法》关于“各党派、团体和选民，都可以用各种形式宣传代表候选人”的规定。这样在缺乏竞选的局面下，具有丰富内涵的“选举制度”就简化为对组织安排予以确认的“投票制度”。

再如选举法对正式候选人的产生程序没有任何详细规定，在竞争缺席的格局下当然也没有规定“预选”程序。同时因为新闻宣传和竞选手段的缺乏，选民联名推荐候选人的方式也无法超越小圈子而对选区内的陌生人群体产生影响。这就使正式候选人的确定被等同于组织安排，容易被黑箱操作，使确认型选举最重要的候选人酝酿确定的环节无法得到选民的广泛认同和监督。在这样的“确认型选举”中即便每个选民都能够不受强制的自由投票，投票和画押也没有本质区别。全体选民不是选举制度的主体，而仅仅是投票（画押）制度的客体。这一点在根本上造成了目前公众（甚至包括作为组织者的政府部门）普遍的“厌选”情绪。

但“确认型选举”在今天已面临极大的问题。市场体制的本质特征，就是在分散的欲求推动下的自发性和竞争性的演进。而一个建立在自由市场之上的政治社会，也就必需通过一种程序性的制度安排来包容和接受各种自发性的力量。并通过竞争性的选举制度来对应竞争性的权益角逐。没有前者，市场产生的自发性力量就将失去参与政治博弈的正当机会，而成为不断积累、却到处乱窜的颠覆性力量。没有后者，政治利益和经济利益之间就会失去对应和平衡，造成一种长期被扭曲的关系。政治就会失去来自市场的谅解和认同，导致“政治正当性”的削弱。

所以“竞争型选举”的出现，并不是深圳区人大代表选举中冒出的偶发事件，而是民间力量和市场权益角逐中涌现出的一种普遍的和善意的主张。我们看到在一个表面的民主与选举制度的法治框架下，民间社会的力量主动去寻找一种与制度合作的正当的参与方式。而深圳有关部门在《选举法》对竞选未有规定的情况下，也有限度的容纳和支持了肖幼美等人的竞选活动。这一点是深圳“竞选风云”中最有价值的部分。这种体制内外的力量在哪怕是一种形式主义的制度框架下所进行的某种合作和默契，使我们对于渐进式的宪政改革产生出一丝信心。

“竞争型选举”的出现，对于专政党提出的“推动政治文明”和“树立宪法最高权威”的思路，也是一种真正可行的途径。第一，任何政治性的竞争对于中共的政治正当性和政治认同度，的确都将构成一种压力。比如这次深圳人大代表竞选中独立候选人王亮就击败了政党提名的正式候选人。但不可否认这也是一种机会。如果专政党“党管干部”的原则能够通过人大代表（包括政府领导）的竞选方式得以实现，那么每一次竞选的胜利、每一个政党候选人的胜出都将是对整个政党集团政治合法性的积累和弥补亏损。中共光想改善执政方式是不够的，还必须彻底转变执政的民意基础。即通过具有说服力的竞争型选举，使伪神学意义上的“三个代表”，变成程序意义上的“三千个代表”。让自己的“政治合法性资源”获得一种可以不断得到人民“追加投资”的制度渠道。这样做当然有风险，但不这样风险更大。

第二，选举制度的本质就是对文官系统和人事系统的一种制约。因为文官系统的人事原则是自上而下的，而选举的人事原则是自下而上的。应该说“确认型选举”如果做得好，也可以部分的体现出这种制约关系。但“确认型选举”更多的是反映出选举原则和人事原则的冲突。比如在2002年遂宁步云乡乡长直选中，一名报名参选的干部就被组织部门临时调离。而这次深圳福田区经90多位选民推荐提名的候选人叶原百，也因为组织上给福田区“分配”了一个女人大代表名额，经过组织做工作叶被迫退出了“正式候选人”。这才激发了他以自荐候选人身份展开竞选的念头。只有竞争型选举，才能真正对人事原则构成一种制衡，并明确勘定出行政系统的人事组织制度在政治框架中的边界。因此也才成其为真正意义上的选举制度，而不是简单的画押。

深圳这次体制外候选人的竞选也暴露出一些问题，除关于能否开展竞选活动的立法缺陷外，如何保障候选人公平的利用公共资源？尤其围绕竞选经费的问题，进行候选人人选的“预选”就成为一种必须，对竞选中的捐赠和融资活动进行立法规范也成为当务之急。然而从“确认型选举”向“竞争型选举”迈进，已成为中国宪政改革的必然趋势，并已自发的从基层开始攒动。如果目前的宪法体制和政治势力能够接纳和涵盖这种趋势，未来的宪政转型就有希望在不变的“宪法之道”中找到转身的可能性。即党国体制终将全身而退，实现训政的制度化完结。并在此之前维持住政治秩序的稳定，成为一个酝酿宪政制度的现成的蛹体。否则，那些如野草般生长的民间社会力量，就可能逐步聚集成为体制外的颠覆性力量，中国的宪政转型就难免要再来一次生死未卜的体外受孕。

2003-05-30


 扔给辞职的医生们“四根羽毛”

扔给辞职的医生们“四根羽毛”

王怡

关于少数医生在SARS疫情中因拒绝调遣或辞职引发的讨论。我在道德上是站在医生一边的。恐惧始终都是值得最谅解的一种人性。在道德责任与自家的生命之间坚持选择后者，这通常被视为懦弱，但也需要不一般的勇气。我绝不认为任何人有高于这种恐惧之上去谴责辞职医生的地位。但我最关心的是，在专业人员的恐惧与自利冲动和一个高度分工社会对于某种专业人士的依附性之间，一个社会共同体将如何去弥合个人权利与公共利益的沟壑。

我们看到部分的因为专业化分工，不断加剧着社会共同体对专业人士的依赖性。从而加剧着个体自由与社会公共利益之间的冲突。如果医生人人能当，有人不当医生（无论出于恐惧还是其他），这是正常的择业自由。有人当了之后又翻悔，辞职不干。这也是正常的契约自由，（就算发生在疫情中）也是公众完全可以体谅的。而今天，仅仅只是因为专业分工和行业垄断的缘故，专业人士的辞职才会凸现为一个问题。就我视野所及，这是从斯密到哈耶克等推崇分工对于自由体制具有积极意义的古典自由主义者，都没有意识到的一个问题。即：专业化分工和行业壁垒——社会对专业人士的高度依附性——个人自由选择与公共利益的直接冲突——个人自由不可避免地受到限制。为行文方便，我称之为“专业化陷阱”。

这是个两难的选择。在进行道德价值的评判之前，我的个人回答首先是坚决反对强制。即便在一个专业化时代，医生因自身安全的顾虑而拒绝工作机会（自愿放弃就业）可能会带来公众利益的严重受损。也并不意味着政府强制力量就可以正当的介入。“危急”通常都是政府权力膨胀的当然理由。但古往今来几乎没有一次，政府没有去滥用和夸大这种理由。所以“个人自由选择应该受到限制”这样的结论最好不要轻易作出。而需要在每个场合谨慎的予以论证。在美国关于因国家安全利益而限制言论自由的判例中，就曾确立了个人言论对国家安全利益的“及时的和现实的威胁”这样的标准。我认为这个标准在各种诉诸公共利益去限制个人选择自由时也是可以参照的。如日本《医师法》第１９条规定，除非有正当的理由，所有的医生不能拒绝医疗诊断。“拒绝医疗诊断”是发生在医生执行职务期间，是医生在工作时间内对具体患者的拒绝。这可能会对患者最基本的生命权益构成“及时的和现实的威胁”。因此这条法律的意思就是以这个标准为界限，限制了辞职的契约自由。这时候辞职也来不及了，非得硬着头皮上不可。否则就要终身失去医师资格甚至坐牢。但在医生得知将会被调遣去危险较大的地区或从事相应职务时决定辞职，这时并未涉及与任何具体患者之间的责任关系，因此就不在这个强制性的限制标准内。

这是我能够接受的强制性力量介入的底线。反之如台湾卫生署弹性就大多了，它规定SARS疫情属于非常时期，“所有医护人员一律不得请辞”，否则要受行业性的制裁。而最近台湾已有数十名医生、护士顶风辞职。这种来自行政的对契约自由的强制性限制就是未经审视的。它当然地推导出一个结论即公民在专业化分工中的契约选择，就构成了某种专业化的天职（如救死扶伤是医生的天职）。这使契约和责任的概念莫名其妙的神圣化，并构成了公共权力据以进入的一面旗帜。这种强加的义务和要求拥有财富的人必须拿钱出来援助穷人的逻辑是如出一辙的。正是这种逻辑导致了否定私人产权而将强制力量集束于政府的社会革命。从长远来说，政府权力越位带来的恶果永远都比自然灾难带来的伤害更大。而更重要的还不是大小的比较，在强制情形下如果医务人员被感染甚至病亡，将意味着公权力对个人自由造成的极度侵犯。被强制的个体死于权力和群体的名义，因此是不道德和不公正的。而SARS造成的死亡尽管亦非我们所愿，并同样不幸。但这种死亡却是非道德的，是价值中立的。每个人的生命都同等重要并不可替换，但上帝杀人我们管不着，政治哲学和法律哲学只关心政府杀人。是前一种情形而不是后一种才将给一个政治共同体的游戏规则造成伤害，才是我们讨论的焦点。而后一种伤亡在是非意义上是不可讨论的，它需要的是宗教的出场。

换言之，最大化的减少SARS带来的伤亡，这绝非一个世俗政府的最高职能。上帝杀人是不需要政治秩序负责的，尽力减少自然灾害这个事情也并非因其具有正当性就没有任何底线。社会能做到多少算多少，但个体自由尤其是个体的生命免于权力的强制这是一个绝不能越过的边界。一个社会强迫一个人从事一项具有高度生命危险的行为，或以丧失其赖以谋生的执业资格为威胁。就算借口是为了“拯救全世界”，在我眼里这件事也是寡廉鲜耻的，它的不正义远远超过了医生的辞职选择。

如果排开政府的强制力量，还有两种可能弥合“专业化陷阱”的力量。一种仍然是强制性的，来自于作为民间自组织力量的行会。欧州中世纪末期以来，行会最主要的目的有三个，一是集中面向政府（也面向市场）的博弈力量，二是经营和维护全行业的品牌价值，三是维护职业准入的垄断。行会的惩罚手段也是强制性的，最重的是把越轨者踢出本行业。这种因入会契约带来的强制性曾经受到法律的宽容，到了现代则大部分权限都“收归国有”了。行会一般而言是维护自家人利益的，如常被人诟病的医疗事故鉴定机制。但医生和律师都是现代社会中高度垄断的专业性行业。维持职业垄断和品牌价值的必要性，往往也会构成行会以职业集团利益的公共名义去侵犯个体的动机。所以呼吁和强调行会作为民间力量对于医生的惩戒作用，也是需要慎重考虑的。举一部电影史上的经典作品为例，德国导演朗格的电影《M》。城市中出现一个残杀儿童的凶手。这种变态的凶杀导致警方的大肆搜捕和和公众对黑社会势力的极度敌视。城中的有组织犯罪团伙为求自保，便组织起来发出“通缉令”，也开始搜捕凶手，并大张旗鼓的对杀人嫌犯M进行“公审”。医生辞职产生民愤并使全行业的品牌价值和公信力下降，行会以取缔辞职医生的执业资格作为惩戒，本质上和黑社会惩戒凶手M是一回事。

只有第二种弥合专业化陷阱的力量是真正非强制性的，即专业化群体的职业伦理和整个社会的公序良俗。法律与责任对应，伦理与荣誉对应。但“荣誉”几乎是一个古典时代的词汇。在我们纷纷谈论职业伦理的时候，几乎也很少提及“荣誉”。部分的因为意识形态的历史，这一词汇的古典和尊贵的含义已被去除了，留下一个形式主义的躯壳。这是今天谈论专业人士职业伦理时最可悲的一点。当职业伦理离开古典意义上的“荣誉”，而被迫和“责任”相连，老实说所谓职业伦理就并不构成法律之外的一种独立的积极价值。

还是引用去年美国的一部史诗式电影《四根羽毛》来结束这篇短文。这是一部描述荣誉与恐惧的英国文学名著，从1920年始已被六次搬上银幕。1898年英国与苏丹开战，一名即将新婚的贵族军官哈利在接到开赴北非的命名后，怀着莫名的恐惧在出征前的一晚决定退役。这一举动在民族主义高涨的英国上流社会掀起巨大波澜。他的未婚妻和三位朋友一道，扔给他代表着耻辱和藐视的四根羽毛。四根羽毛分别象征着“自由、祖国、荣誉和激情（Freedom、Country、Honor、Passion）”四种价值被临阵退逃者抛弃。哈利四处流浪之后决定独自前往北非，他化装为阿拉伯人，在沙漠战役中经历磨难，克服恐惧，最终将他沦陷敌手的朋友一一救出。仔细回味，在这段故事中一名职业军人在命运中的道德感，与我们反复宣扬的职业伦理之间存在着巨大的鸿沟，某种尊贵的核心的价值不见了。

法律是一种低调的统治，如德恩特里维斯在《自然法》中所讲，“人间的法律并不旨在增进美德”。这不是说美德不重要，而是它太重要了，重要到不可能奢望用强制的方法去获得。法律下的权利与责任定下我们不可剥夺的自由，这自由保护我们过我们想过的各种庸俗生活。但高贵的生活呢，高贵不依赖于强制，也不依赖于政府。高贵存在于我们内心和社会的传统，有就是有，没有就没有。如果一个社会希望医生能够不管安危救死扶伤，唯一的方法是营造一种富有尊严的氛围，扔给辞职的医生们四根羽毛，而不是手铐、判决书、罚单或任何裁决（密尔曾对习俗和通行的意见或情感的“社会暴政”也深恶痛觉，不过哈耶克认为他言过其实了，一个“自由社会”并不意味着人们有权免受舆论压力和道德鄙视）。唯一能肯定的是任何强制力量的过度运用，只会使真正的荣誉离我们越来越远。

2003-06-04


 网上舆论的光荣与梦想

网上舆论的光荣与梦想

林楚方 赵凌

胡锦涛 温家宝上网

“从近段时间一连串的事情来看，网络舆论的影响力发展到了一个新阶段，其地位和功能获得了权威层的认可。”一位网络传播专家对南方周末如是说。

不久前，新任国家主席胡锦涛在广州对一位参与防治S ARS第一线的医生说，“你的建议非常好，我在网上已经看到了。”4月26日，新任国务院总理温家宝在北京大学考察时对学生说，“我看到同学们在网上写的一些话，我挺感动。大家对政府的信心越来越强了。”胡锦涛和温家宝在不同的场合承认自己是“网民”，一向嗅觉灵敏的西方媒体立即捕捉到这两个看似细微的信息。

“他俩上网了解舆情，并不是巧合，在一定意义上标志着高层对网络舆情予以承认和关注，也标志着中文互联网发展到今天，在舆情反映、舆论监督方面开始实质性地发挥作用。”有专家评论说。

与此同时，新近发生的一些重大事件都可以看到互联网的影响，网络舆论在一定意义和一定的场合已经不再是网民的“自娱自乐”和“自我发泄”。

4月25日，《南方都市报》披露孙志刚事件，互联网上抗议声浪此起彼伏，眼泪“一夜间洒满了互联网”。网民强烈要求有关部门严惩元凶，公开透明地处理孙志刚事件，形成声势颇大的舆论浪潮。

人民网在此之间发表了网友锦绣文的文章《谁在装聋作哑》。据一位了解孙志刚案件调查经过的人士对南方周末说：“可以说，这篇文章在一定程度上增加了公安部门侦破案件的决心。”这位人士继续说：“尽管传统媒体对孙志刚案件报道不多，但互联网上的排山倒海般的谴责和抗议却形成了极大的压力。”而在此次SARS危机中，互联网也充分体现了它的作用和独特的优势，人们在传统媒体上不能发出的声音经过网络传递出来。

一位网友评论说，“公众对新中央领导集体抗击非典的强大舆论支持已经成为他们处理疫情的动力，而与此同时，网民对瞒报疫情的官员的愤怒，是不是也促成了张文康和孟学农被免职？”此前，1月19日，深圳市市长于幼军与著名网文《深圳，你被谁抛弃？》的作者“我为伊狂”面对面。评论认为，“一位市长因为一篇网文与一个普通网友进行一场面对面的对话，畅谈一座城市的今天与未来，这在国内还是第一次。”此讨论显示，在民众表达意见的传统渠道之外，网络论坛也成了表达民意的一个途径。

在这点上，有关决策部门显然看到了其影响的存在，并感受到了网络舆论日益增强的压力。一些舆论，直接对有关部门的决策和施政产生了影响。

一位中央国家机关的人士介绍，在某部的一份内部信息通讯上，近段时间来从网上摘录的情况大量增加，“而在此之前，只是零零星星地予以关注”。

“黄丝带”运动和强国论坛的起飞

回过头来看，BBS、跟帖、网络舆论，这些普通的词汇实际上承载了中文互联网络几年的光荣与梦想。从无到有，从小到大，从狭隘到宽容，从迷惘不惑到大彻与大悟，不能在现实中表达的情绪可以通过网络传递出去。

中国人民大学副教授彭兰是长期关注网络的新闻传播学者，她说：“就我所知，中国网络舆论发端的标志性事件是1998年5月印尼排华事件后全世界华人（也包括国内）在网上的抗议活动。”时年，印度尼西亚政局动荡，华人在印尼惨遭欺凌，“当时由于国内的BBS还不多，因此，很多人利用的是新加坡《联合早报》的论坛。当时它的论坛不是BBS，而是读者发邮件，由编辑进行筛选。”位于美国的中文信息站点“华渊”发起了名为“为印尼华裔争取平等权利，请支援惨遭凌虐的印尼华妇”的“黄丝带运动”。

这项运动呼吁全球华人以电子邮件的传播力量，将“黄丝带”的内容传播给更多的人。

彭兰说：“由于网络的无国界性，当时很多抗议活动是由国外的网站发起或以国外网站为平台的，但是这其中也体现了中国大陆网民的意见。”“而真正以国内网站为平台来表达民意的标志性事件，则应该是1999年5月9日人民网为抗议北约轰炸我国驻南联盟大使馆而开设抗议论坛一事，这是传统媒体网站开设的首个时事新闻类论坛。”据网友事后回忆，“抗议论坛成为世界上最大的演讲厅，尽管当时还是拨号上网，成本'高昂'，但是很多人整天坐在计算机旁，敲打着键盘。网上舆论是一边倒的抗议和谴责。”一个月后，人民网这个论坛就改版了，改成今天大家看到的强国论坛，当时改版的时候，强国论坛说了一个数据，在改版之前的40天之内，“抗议论坛”发了9万余帖子。

南海撞机与中美关系大辩论

2001年4月1日，南中国海，中美军机相撞。一位叫“孤云”的网友回忆，当日下午5时22分，有网友发了一个帖子，“美国侦察机与中国战机相撞，迫降华南”。

“而当时大家讨论的热点问题是石家庄爆炸案和米洛舍维奇被捕。

在这个时候，4月1日，传出这样的消息，马上被当作愚人节的玩笑。但很快新华社和外交部发表了消息和声明。“”强国论坛很多网友当时还不知道自己飞行员失踪消息，以为美国人飞机被弄下来，有人甚至扬眉吐气，'这是在美国轰炸中国大使馆以来最好的报复机会，就看中国政府怎么做了。'“孤云说。

但后来王伟失踪，网络上充满了更为强烈的反美和仇美声音，建设性的声音并非没有。4月2日，以“数学”为代表的网友表达了他们的观点：“应当用法治的办法解决中美军机撞击事件。”此后，关于中美关系的辩论逐渐浮出水面，此后凡有涉及美国事务的，一般都会在中国网民中引发激烈辩论，网络舆论总是鲜明地分为反美派与亲美派两个主流。

“9.11”事件则被一些网友称为“它已经成为中文互联网的一次耻辱”。孤云回忆，当时每个论坛都会讨论“9.11”，但天涯社区关天茶舍的讨论最为激烈，甚至引起国外媒体的注意。

关天有一个帖子说：他们的行为是恐怖行为，但是是什么原因迫使他们牺牲自己的生命去牺牲其他的无辜的生命呢？他们无疑是恐怖分子，但他们也是英雄，是反抗这个不公平世界的呐喊，是弱势人群大无畏反抗精神惊天动地的表白，他们用最极端的方式来追求最基本的公正和生存。

弥漫在互联网上的幸灾乐祸情绪很快引起了另一些网民的激烈回击。网名王怡的网友在关天茶社发了一个“反霸权与反民主”的帖子。

“我的担心不是没有预兆，在围绕'9.11'事件的争论中，我对事件本身的镇静很快让位于对争论中激烈姿态的担心。”网友朴素说。“我们离同情心有多远？”他说，“世界上一个民族在遭受如此惨痛的袭击时，我们应该表达我们的基本同情，这是作为人的一个基本原则。”此次大辩论的影响直到今天还没有散去，而网民真正的大分野应该是在这次辩论中，它成为中国网民的一个“试金石”，真人性，伪人性，真人道，伪人道……

自由与启蒙之地

在历次辩论中，参与者遍布各个B BS，比较有名的包括：天涯社区以关天茶舍为代表的几个论坛，凯迪网以猫眼看人为代表的几个论坛，中青在线以青年话题为代表的论坛，北大三角地，西祠胡同以锐思评论为代表的几个论坛，新华网的发展论坛，以及著名的强国论坛等。

“事实上，每一个国内外重大事件，都会引起网络中的强烈反响和激烈辩论。”彭兰说，要观察网民舆论主要可看两种渠道：首先是新浪的新闻跟帖，“这是因事而设，且发帖匿名，因此成为民意的主要表达场所。但相对来说，情绪表达多于理性参与。”以强国论坛为代表的传统媒体论坛是另一个需要关注的地方，“这些论坛的活动者相对来说稳定，派别区分明显，在很多事件上，都存在着派别之间的意见的冲突，在有些问题上能够较深入地讨论问题。”近年来，网上争论此起彼伏：赵薇军旗装事件，2002年韩国世界杯后的倒韩与挺韩论争，北大山鹰社事件，清华大学学生泼熊事件，麻旦旦被诬卖淫事件，伊拉克战争中挺战反战之争，对户籍制度改革的讨论，对暂住证制度的抨击，孙志刚死亡后，“天堂不需要暂住证”播洒的眼泪甚广。

中国社科院网络研究者闵大洪认为，今天，网友言论之活跃已达到前所未有的程度，不论是国内重大事件，还是国际重大事件，均能马上形成网上舆论，甚至进而产生巨大的舆论压力，达到任何部门、机构甚至公众人物无法忽视的地步，这种状况是前几年无法想象的。

“以往只有权势阶层和知识精英拥有话语权，而网络论坛这类互联网功能，则使普通公众包括弱势群体、边缘群体也拥有了某种话语权。

“”一定意义上网络发挥了自由与启蒙的作用。“网上知名ID和菜头举了一个关于电影《邮差》（post man）的例子：网络世界里，每个人都是PM（邮差），他们自己制造，自己传递，因而使思想得以交流，信息得以畅通，信息的真假并不重要，因为总有PM会把最新的情况说出来，人们最终总能得到真实的信息，而借口这些信息可能有问题而阻挡了这种传递的自由，才会造成真正的假信息。

“网络生存依靠的是你讲的道理，而不是听你的级别，你的学术身份。这就是平等，ID之间一律平等。”“平等，意味着没有权威，意味着你们具有等同的发言权，都可以站在讲台上。而在现实中，没有人能做到。这就是互联网。”彭兰认为：“尽管传统媒体所具有的舆论监督的功能，在网络中还是比较弱的。但是，至少，网络为舆论的表达提供了一个窗口。它可能会提高人们参与社会生活的积极性，逐渐培养人们自由思考与发言的习惯，为未来发展提供一个有益的土壤。”

2003-06-05

《南方周末》


 青木堂的选举制度

青木堂的选举制度

王怡

（一）柬选

金庸《鹿鼎记》借天地会的资料敷衍成文，韦小宝曾当香主的青木堂是天地会设在江苏的分舵，在十堂之中之中排列第六，为后五堂之首。前任尹香主被鳌拜残害后，两年内群英无首，由李力世暂时代署堂中事务。等到韦小宝杀死鳌拜，青木堂诸人将他掳到尹香主灵堂前，一干人便对如何选举香主一事开始吵闹起来。

选举一词本无特指，《说文》曰“选，遣也。一曰择也”，离开近代民主政治的投票选举制度，选举无非是择选超拔之意。学者何怀宏便将废封建以后的中国古代社会称之为“选举社会”，以对应于贵族政治时期的“世袭社会”。一旦管理者的职位不再世袭，一个社会或组织总是要通过某种方式选贤任能，实行精英化的管理。中国唐以来的选举制度主要为科举（考选），而近代民主政治的选举制度，则是以公民普选权为基础的投票选举（民选）。此二者为历史上选举法之大端，其余别出心裁的还很多。而青木堂关于香主选举生出纠纷这一段，好比古往今来另类选举法的一个总结。豪杰们们七嘴八舌，群策群力，把什么招都亮了出来。

一是柬选制。与举选相对。“举”的意思是由下向上的推选。“择”的意思和“柬”相通，是指由上向下的挑选。《说文》曰，“择，柬选也”。一开始有人提议李力世就任香主，另一人便说：“这香主之位，可并不是凭着咱们自己的意思，要谁来当就由谁当。那是总舵主委派下来的”。一切下级职位由上级委派或叫柬选，本来是行政文官系统的特色。严格来说还称不上选举。因为选举制度的本意就是要防止行政系统上级滥用私人的弊端。我们的办法是通过科举，科举并没有与具体的官职相联系，而是根据功名大小取得一种大致相应的被柬选为官的资格。科举是一种对柬选的制约，因为它要求被柬选者必须具有一种科举资格，等于在候选范围上限制了上级的柬选权力。就算任用私人也必须在这个范围内挑选，而不能把自己的厨子弄个知府来当。科举被废后，拥有政党资格成为了我们对拥有功名的一种替代。如孙文在中华革命党党章中，便赤裸裸的把党员分为首义党员、革命党员等几种，分别对应元勋公民或一般公民等，享有截然不同的政治权利。后世的政党比较隐晦，不再这么赤裸裸宣示。但政党资格及其级别仍然如科举功名一般，对应着被柬选的资格。但是因为加入政党在本质上也是一种由上而下的柬选，而非考选或民选。所以对于行政系统的柬选制已不能构成一种制约，比起科举制有了大踏步的后退。

西方的办法则是通过民选去限制柬选的范围。被选举权也有一些轻微的资格限制，但这种办法主要不是通过对候选者的资格限制来制约柬选者，而是直接把一些重要的职位拿出来由公民投票选举，把这些职位排除在行政系统的柬选范围之外。比如美国就总共有十几万个民选职位，只有剩下的职位（普通公务员）才实行柬选原则，由上级决定下级的升迁去留。当年孙文的五权宪法，单列一个考试权，就是企图将中国的考选与西方的民选结合起来，重要职位拿来民选，普通职位必须经过考选，从理论上说对于行政系统的柬选有了两把锁的限制。只不过从孙文到蒋介石，都是以考选去代替民选。而所谓考选又受到政党资格审查的决定性影响。东走西顾，结果两个都走了样。

青木堂的香主也首先必是天地会的成员，柬选也好，民选也罢，都要先有这个政党资格才行。在场争吵的都是青木堂的兄弟，所以这一点没有问题。他们关于香主人选提出的第一个异议，其实质是说香主到底是属于由上级柬选的职位（总舵主委派下来的），还是属于柬选范围之外的职位（凭着咱们自己的意思，要谁来当就由谁当）？

如果是前者就没得搞头了，剩下的事情是给总舵主陈近南打报告。好在立刻就有人反驳道：“规矩虽是如此，但历来惯例，每一堂商定之后报了上去，上头从来没驳回过，所谓委派，也不过是例行公事而已”。这就是说，香主在成文法中是应由上级柬选的，但在惯例法中却被排除在柬选之外，由各堂自行决定。说明天地会对各分舵容许一定的民主，至少在人事权上有点像联邦制。这一点是很有趣的，天地会虽然是一个近代会党，却和某些现代政党相反，因为后者的成文法和惯例法是刚好颠倒的。各地领袖表表面上是由各地议会自行决定，“规矩虽是如此，但历来惯例，上级决定了人选之后拿到各堂投票表决，各堂从来没驳回过。所谓投票，也不过是例行公事而已”。

天地会若也如此，关于选举香主的讨论就唱不下去。

（二）阄选

排除柬选之后，青木堂群雄开始各自推选香主人选，但一派拥护李力世，一派拥护关安基，弄成两党制的局面，又没法决断。于是有人再次动议，说“李大哥有李大哥的好处，关夫子有关夫子的好处。依我之见，不如请尹香主在天之灵决定。咱们写了李大哥和关夫子和名字，大伙儿向尹香主的灵位磕头，然后拈阄决定，最是公平不过”。

阄选者，拈阄抽签也。这法子看似无奈，但平心而论却是最符合民主精神的选举法。因为只有这法子是彻底的重程序不重实体。西哲说，法律面前人人平等。老百姓说皇帝轮流做，明年到我家。这“平等”指的是人格的平等，民主的本初精神就是以人格的平等去代替财产、智力或出身的不平等。民主的大义是不承认精英的概念，而认为每个人都有平等的参与管理的权利。所以投票选举的法子与民主的本来概念刚好是格格不入的。

因为投票选举在本质上意味着一种精英政治，即认为某些人是更适合管理别人的。也就是承认“劳心者治人，劳力者治于人”。选举不过是改变了对“劳心者”的认定方式：不能自己说了算，不能枪杆子说了算。而要劳力者的投票说了算。投票打破了劳心者的世袭和血统论，实现的仅仅是选举权的平等。但在被选举这件事上，劳心者和劳力者的区别无论理论还是实践，仍然泾渭分明。而这用什么“机会平等”和“结果平等”的两分法是糊弄不过去的。既然候选人的智力、财富、知名度乃至出身和性情，这些都是影响选举结果的因素。那么两个“智力、财富、知名度乃至出身、性情”各不相同的候选人，你怎么能说他们“机会平等”呢？只有当这些因素对被选举不产生丝毫影响时，你才能说这两个人因为他们的人格是平等的，所以成为领导人的机会也是平等的。

如果要彻底的民主，天底下就只剩下阄选这一招。其余任何法子都不可能实现机会平等。这就是古希腊的民主政治概念。与精英政治反其道而行。它以人格的平等彻底代替能力的不平等。它不在乎每个人都有不平等的统治别人的能力，而强调每个人都有统治别人的相同的资格。要保证每个人都有平等的机会，就要以程序的公平去取代实体的公平。于是再也没有比抓阄抽签更体现人格平等、机会平等和程序公平的选举法了。因此在古代希腊的民主政治中，就曾经流行以抽签来选举领导人。空前绝后的实现了“皇帝轮流做，明年到我家”的民主梦想。这样的民主政治，一根筋到底，为了程序上的政治正确而忍受平庸。就难免被亚里士多德嘲讽为和君主专制一样糟糕的政体。

青木堂兄弟们的民主意识毕竟没有古希腊人高，于是这法子又被否决掉了。理由是只怕拈阄的人有私心，生出弊端。但也可以说青木堂的兄弟民主觉悟比雅典公民更高，因为他们是程序上的怀疑论者，有人说“在尹香主灵前，谁有这样大的胆子，敢作弊欺瞒尹香主在天之灵”？但贾老六却坚持认为“人心难测，不可不防”，刀子拔出来了，都坚决不同意。

我本来感到很奇怪的一件事，是面对两个难以割舍的候选人，青木堂群雄却没有人提出投票的建议。但细想一下却又顺理成章。因为前面说了，“李大哥有李大哥的好处，关夫子有关夫子的好处”，谁更适合当香主，群雄承认这问题是哥几个无法决断的。所以才要拈阄，让两人机会平等，各安天命。说明白些， “谁更适合当香主”意味着这是一个智力问题而不是一个人格问题。所以群雄并不认为人格的平等可以带来一人一票的选择权。青木堂兄弟既然承认这是一个他们自身智力无法判断的问题，就在逻辑上当然的排斥了投票选举，因为数量显然不能提高质量。基于同样缘由，青木堂的阄选提案也仅仅局限在两位候选人之间，而没像古希腊那样扩展到所有团体成员。两位候选人的各自拥趸并没觉得自己是可以和大哥机会平等的。这时李、关之间的拈阄选举更具有另一重含义，即在彻底的民主思想背后，更重要的是智力上的谦逊。“请尹香主在天之灵决定”的意思，也就是由上帝来判定。

投票法不但与彻底的民主概念相悖，同时也和精英政治的概念相悖。如果强调每个人都有当香主的平等资格，就应该阄选，不该票选。一票选就承认了人格以外的不平等因素。但如果强调每个人能力各不一样，那投票时就不该一人一票。假如允许一个智者和一个傻瓜拥有相等的投票权，为什么一个智者和一个傻瓜却不能拥有当香主的平等机会呢？当年梁启超就对此很矛盾，他认为人人都是平等的，但又认为受过高等教育的人应该比普通民众多投一票。所以“投票选举是一种民主”这种通常的看法其实并不准确。投票体现民主精神，选举体现共和精神。或者说选举体现民主精神，被选举体现共和精神。民主精神意味着大众政治和平等价值，共和精神意味着精英政治与自由价值。在现代社会，人格平等的普选权意味着民主价值的胜利。司法独立和违宪审查制度意味着共和精神的堡垒。两个方面的完美结合就是宪政。

青木堂群雄是不懂这些的，阄选也不成，又怎么办？

（三）武选

青木堂群雄有人认为阄选“太玄，实在是近乎儿戏”。他提出一个新的动议，“还是请李大哥和关夫子以武功来决胜败，拳脚也好，刀刃也好，点到为止，不可伤人。大伙儿在旁边睁大了眼睛瞧着，谁胜谁败，清清楚楚，谁也没有异议”。

这方法是转而求实体上的可靠。江湖的世界原本是以武力相争。讲道理不通就只能讲拳头了。这与千百年来以暴力为凭藉的政治是一样的，所谓枪杆子下出政权。武侠中绝大多数人事上的争斗乃至是非曲直的判定，都是以武力相较的。不像青木堂的豪杰们这么罗嗦。以武较技，不妨称之为“武选”。但武选又如何能保障它的正当性与说服力呢？

古语说“文无第一，武无第二”，说明了武选实现实体公正的可能性。李元霸是隋唐第一条好汉，王重阳是华山论剑的第一名，风清扬是《笑傲江湖》里武功最高的人物。这些都是我们能够肯定的。因为武斗的输赢具有直观性，能决出一个毫无疑问的结局。第二名若是不服，说我还没有输，那么继续武斗的代价便是较弱者最后一命呜呼，只剩第一没有第二了。所以武斗在实体上的说服力是最强的。它能最大限度的抑制对比赛本身的不满和争议。文斗就不同了，考选、民选、阄选这些本质上都是文斗，它的胜负没有直观性，需要裁判的自由心证和程序性的验证。最后无论谁被判为第一，输赢的结果都是程序意义上的，不能单独具有实体上无争议的说服力。文斗追求程序公正，武斗追求实体公正。若是不能对实体的判断满怀谦卑与疑惑，而将信心转移到程序上。那么江湖也罢，庙堂也好，资源配置的主要途径就只能是“要武斗不要文斗”了。

只有武力才能在实体上保障一个毫无疑问的第一名（领袖），然后由第一名去统治所有失败者。而智慧是绝没有第一名的，除了上帝也不可能存在任何实体意义上的裁判者。不同的价值评判及验定标准，如韦伯所讲好比奥林匹斯山上的诸神，没有谁可以在实体上独尊。换句话说，武斗只需要一个公正的决斗程序（比如不能使用暗器、不准下毒等），实体公正的问题则由自己去搞定。而文斗不仅需要一套公正的程序，文斗还需要上帝的能力，需要全知全能的裁判者出场。否则知识精英们无论通过任何方式比赛，也不可能决出具有实体价值的第一名。因此“文无第一，武无第二”这话的政治哲学含义，是任何独裁政治都只可能凭借武力，绝不可能诉诸智慧。政治的正当性一旦从暴力（武选）中摆脱出来，唯力是举的原则受到质疑，独裁就将失去可能，独裁就必然走向价值多元局面下的共和与民主。

在早期武侠小说和冷兵器时代，武功一般都被神化为最高的力量和最重要的能力。在这种假定下，“武选”就是唯一符合实体公正的法子。对江湖而言是比武，对政治而言就是战争。如果青木堂的选举制度到此为止，和江湖帮会的寻常模式就没有区别，也不值得大书特书了。但金庸的《鹿鼎记》是一部反武侠，并开始挨近了热兵器时代。武功的重要性已大打折扣，皇帝所代表的金钱与权势的颠峰，与王重阳所代表的武功的巅峰之间已经没有多少因果关系。因此在《鹿鼎记》中“武选”原则开始受到质疑。“李大哥和关夫子以武功来决胜败”的建议，就再次遭到驳斥：

“做香主是要使全堂兄弟和衷共济，跟武功好不好没有多少关系。”

“真的要比武功决定谁做香主，那本堂兄弟之中有人胜过了关夫子，是不是又让他来当香主呢？”

前一句话意味着智慧和被领导者的认同感开始比武功更加重要，这就使“武选”逐步失去实体上的公正性，比武在本质上就和抓阄一样，仅仅成为一种形式主义的和具有观赏性的选举方法。但“武选”向程序公正的转型是不可能成功的。李力世的武功摆明了比关夫子高，所以拥关派都站出来反对比武。任何重程序的选举法都体现为一个悬念，即胜负是未卜的。这时候的程序才有意义，才不会被实体上的差异完全操纵。“文无第一”的另一重意思就是胜负未知，而“武无第二”就如傅红雪所说，当一个人有完全把握杀另一人时，决斗就不叫决斗（决斗程序再公正严密也不行），而叫做谋杀。

所以选举制度的诉求一旦从实体转向程序，也就必然从武斗转向文斗。

后一句话更戳痛了“武选”的漏洞。尽管武斗总是有基本程序的，比如三年斗一次。但因为唯力是举的武斗本质与程序公正格格不入，所以根本无法确定一个游戏结束的终点。江湖上也好，庙堂上也罢，武选出来的领袖最大的痛苦就是必须随时面对挑战者。有人下战书，要扬名立万。你就只能接招。由此造成了政治系统的极度不稳定。江湖上多少凭借暴力建立的帮会盛极一时，貌似强大，但终究无法摆脱武选的周期律。

除青木堂外，其实《鹿鼎记》中还有一场选举，达到了武侠世界从武斗向文选进行转折的极致。为了杀吴三桂，顾炎武出面召集天下英雄召开大会，成立“锄奸盟”。这是江湖上第一个委员会制的帮会。由各省推举一位领袖，十八位代表组成一个常务会议，但不设盟主或主席，只由顾炎武任总军师。这完全已是一副议会内阁制的架式。“武无第二”的江湖暴力模式基本上被舍弃，小说写到这里，金庸的武侠世界就到头了。

在青木堂，武选的动议最后也被否定。香主选举到了山穷水尽的地步。

（四）储选

虚拟中的武侠世界是高度浪漫的，因为大侠们依靠一种彻底“奇理斯玛型（Charismatic）”的威权进行统治。这种威权就是武功。“奇理斯玛型”是韦伯提出的一种统治模式，意即个人魅力型。而现代的法治则是一种“祛魅”之后的技术型统治。所谓“个人魅力”就是一种无法复制、也无法继承的力量。比如总统选举如果变成总统选美，由最美的女人统治大家。这就是最浪漫的和百分之二百的“奇理斯玛型”政治。由此可见，君主制倒并非通常认为那样是一种彻底的“奇理斯玛型”统治。因为君主制的魅力内核中最重要的就是血统。君王的威权是一种可继承的威权。这种威权不是“个人魅力”型而是“家族魅力”型的，它不是说有个人多么了不得，而是说有个家族多么了不得。所以君主是世袭制，而且也必须是世袭制。

只有武功不同，只有“武功”是一种彻底的、不能复制也不能继承的威权。尽管教授武功时可能给自己儿子开小灶，但像青城派余沧海的儿子那样不争气，一刀就被林平之捅死了。所以武侠世界是绝对看不到世袭制门派的，做春秋大梦的人很多，也没见谁把自己儿子封个太子什么的。所以在武侠世界中想一统江湖是很令人不解的。把少林武当征服了，这种武功威权又不可能传给儿子。多半让武功最高的大弟子拣个便宜。以中国传统观念看再大的业绩若不能留给子孙，也等于锦衣夜行。

回到青木堂的选举话题，天地会一样也没有世袭制。若是严格意义上的世袭，就谈不上有选举。但历史上君主位置其实多半还是选举产生的。因为皇帝三宫六院，往往儿孙太多。所谓严格的世袭制就是依照某种游戏规则，皇位只可能属于一个特定的人，如长男继承制。严格的世袭制本质上还是讲求程序性的。而程序就意味着对“奇理斯玛”的消磨。从这个角度看中国传统的君主制度，长达两千年的时间几乎都未确立下稳定的世袭制或储选制度。程序性的长男继承制基本上不被遵循，而由皇帝根据明考暗察（历史上流传着许多君王考较诸子的故事）进行挑选，所谓立贤不立长。某种较固定的“储选”方式直到日薄西山的清雍正，才制度化下来。而一旦储君可大可小，富有弹性，便在候选人及其母系集团中激发起一切的雄心和权谋。因此诸王夺嫡、狸猫换太子，这些干扰储选制度的宫廷变故就层出不尽。弄得中国历史上一半的君皇，都是非正常继承。苛刻的说就算共享了一个血统，也只配称之为僭主。

至于江湖上的门派，因为武功的彻底个人主义威权色彩，搞不了世袭制。在选举制度上便多半学会了“储选”。储选者，即指在位者自己为自己挑选继承人。和君主制一样，帮主之位譬如帮主的私产，自然由得帮主私相授受。所传之人在血统内，就成了世袭制。在血统外，我就姑且称为储选制。这个传统在江湖基本上是铁打不动的。如丐帮洪七公临危时传位黄蓉，黄蓉传鲁有脚，后来有汪帮主传位乔峰。江湖经验，这种储选的合法性越是挨近领袖将死之时，就越有说服力。中国古语所谓“入土为大”，更何况是帮主掌门。汪帮主传义子乔峰时要他须立下七大功，做成千难万难之事，如此才能平息四大长老的腹诽。但晁盖临死遗命为他报仇者为梁山泊主，定逸师太遗命令狐冲为恒山派掌门，就都因死亡而为遗命添上了一层轻易违背不得的神圣性。直到近世的意识形态政治，“领袖遗嘱”的流言还往往会对在位者构成合法性的创伤。

直到民国推翻帝制，没了世袭制。眨眼间袁世凯修改《大总统选举法》，规定“总统继任人由现任总统向选举会推荐”。这又回归江湖时代，立下了储选制度。但总统的威权是由总统这个位子而不某种无法传承的“奇理斯玛”威权决定的，这又不像武功。所以江湖上的“储选”货真价实，与世袭制有本质差别。而袁世凯的“储选”和世袭就只有一线之隔，不能算他是一种单独的选举法。此后，有子孙延绵的独裁者便多由储选而世袭，如蒋氏和金氏父子。而断了香火的独裁者则被迫退而求其次，在血统之外开创出了意识形态政治的“储选”传统。

青木堂所以吵闹，就因为前任尹香主被害一时没有留下遗嘱。把选举制度的常规打破了，才多出了群雄这么些严肃思考。直到山穷水尽看不到出路，祁老三才想起自己“当年在万云龙大哥和尹香主灵前磕过头，在手指上刺过血，还立下重誓，决意为尹香主报仇”。青木堂每个弟兄都亲口说过“哪一个兄弟杀了鳌拜，为尹香主报得大仇，便奉他为本堂香主，忠心遵奉他号令，决不有违”。这下峰回路转，眼光落到失手杀死鳌拜的“假太监”韦小宝身上。群雄立下誓盟虽不是前任香主的意思，但总因为他报仇而起，效果上类似于晁盖死前的遗命，让韦小宝做香主也算由尹香主在天之灵以抓阄的方式立储的结果。同时誓盟也意味着群雄的事先同意。不过又因为小宝不是天地会人，群雄还是无法决断。真正柳暗花明是总舵主陈近南亮相，瞧上了韦小宝宫中太监的身份，主动引他入会、收他为徒。才使这桩选举公案有个了结。

纵观韦小宝所以能机缘凑巧被选举为天地会青木堂香主的原因，陈近南的“柬选”，尹香主的“储选”，天命的“阄选”，乃至党选（政党资格）和推选（群雄的誓盟），除了未诉诸票选和武选，其余大多选举模式的要求都具备了。青木堂的选举制度说到底是一种典型的混合选举。帮会也好，国家也罢，在摆脱了暴力武斗，却未确立民主选举之前，大多都是混合型的选举方式。因为没有哪一种因素能够具有单独的和足够的合法性。但要像韦小宝这样天时、地利、人和一应俱全，基本上是做梦。韦小宝下台之后青木堂又怎么办呢？不往票选走，就朝武斗退。

2003-06-18修订

《羊城晚报》


 “送瘟神”和大而化之的SARS危机

“送瘟神”和大而化之的SARS危机

王怡

自从世卫组织对北京“双解”，几天来大陆媒体已是一片“今日同饮庆功酒”之声，朝野内外忙着报捷祝酒、烈士勒名。这让全国人大常委朱丽兰开始担忧：“非典才过去，公款吃喝风又要来了。”

解决麻烦从来有两种模式，通常一种是将问题变小，小意味着成本低。这是寻常的思路。但另有种方法就是偏要把问题变大，变大了才能解决。譬如SARS危机和孙志刚案件都属于后者。无数不能将问题放大、甚至在纸媒上露一脸都不成的公事私事，多半就会被一个庞大复杂的社会体制给淹了。

前一种我叫做小而化之，后种模式叫大而化之。这两种思路一个是技术性的，一个是政治性或者泛道德化的。在重大公共事务的解决上，分别对应着两种政治体制，一种是宪政和法治的公共事务框架，一种是全权主义和政教（教化）合一的革命政权模式。SARS危机的信息在较完整披露之后，算得上很快被上下一心的“化”掉了。能够把问题“大”起来，显示目前政治体制可以雄起的能耐和特征，但必须“大”起来才能去“化”它，这又暴露出了体制虚弱的命门。所谓“大”就是借助意识形态和高度集合型的权力结构，把问题政治化、伦理化、革命化、军事化甚至某种程度上的浪漫化。如果说法治或技术化的方向（变小的方向）意味着一种非人格化的力量，那么我们的政治体制在应对SARS危机时，则主要依靠各种人格化的力量和手腕去大而化之。之间的差别很明显，所谓非人格化意思就是可以绵绵不断，没有肉身就无所谓衰竭。打个比方，宪政和法治在一个公共领域中就好比老子所讲的“玄牝之门”。玄牝之门能成为道之本原，连绵不断，谓之天地根。就因为它的非人格化。而人格化的意思恰好相反，就是早晚都要腐败，一而再，三而竭，最后势不能穿鲁缟也。就像侠客情急时难免要露出本门武功，把问题意识形态化，对一个尚未完成宪政与法治转型的革命政权来说，也是危机中必要依靠的法宝。既是恶习也是一种路径依赖下的无奈，当年毛泽东写于“大跃进”败局初显之际的二首《送瘟神》，曾形象的描述了这一大而化之的传统危机处理模式。第一首中的“华佗无奈小虫何”和第二首中的“六亿神州尽舜尧”两句，显示出毛对两种模式的不同态度和对意识形态化集权模式的轻车熟路。“华佗”代表一种把问题变小的方向，即技术化和分散化的思路，但在一个革命政权的领袖眼里这是没用的。要送走瘟神就要把问题变大，变成一场“六亿神州尽舜尧”的意识形态化和军事化的“全民战争”。如此才能带来“天连五岭银锄落，地动三河铁臂摇”的伟岸之力。数十年之后，我们在以“抗击非典”命名的这场SARS危机中，再次领略了这种大而化之的动员和压制模式。

大而化之术有三种：

一是通过意识形态的宣传和动员并利用民众内心的自保冲动，力求唤回和重温“人民战争汪洋大海”的群体记忆和历史主义氛围，意识形态在本质上是一种对统治起到辅助效用的集体催眠术，及利用个体在群体当中的孤立无助和随波逐流的政治谈判学。除去执政党意识形态的背景内容外，这种催眠术和谈判学还有两种意识形态手法，一曰战争模拟，一曰血亲拟制。把“抗击非典”视为一场战斗并非简单的比喻，而是对革命政权合法性逻辑的一种强制性回忆。犹如至今镌刻在国务院新华门照壁上的“战无不胜的毛泽东思想万岁”一样，这种回忆有助于唤起一种理想主义的伪浪漫和一种虚妄的燃眉之急。全套“战争话语”的娴熟应用，在诸如强制隔离、医生辞职、费用负担等把问题变小的细节上代替和回避了法治社会“权利话语”下的斤斤计较和纠缠不清。“血亲拟制”则是传统家、国概念的一种政治化，如在我们教给未成年人的公共话语系统3中，从来都把国家领袖称呼为“爷爷”。非典时期对于未成年一代而言，不过正好是“胡爷爷”代替了“江爷”的阶段。对血浓于水的意识形态强调，正是民族主义情结从个体开始攀升的一个跳板。

二是在意识形态宣传的配合下，一个神秘化和具有高度不可确定性的人事组织制度施放出的高压。这是在政府内部对于官员和国家干部的一种方便的威慑。“防止非典不力者，一律撤职开除”或就地免职等极端措施，加上革命浪漫主义宣扬，构成把问题“大”起来的软硬兼施的手腕。这在旧体制下就够用了，但在市场化时期，人事威慑的范围空前缩小，如何威慑数量空前的“体制外”人群，这就促成了传统压制和动员模式没有的。

第三种招术，即以法治面目出现的司法威慑。SARS杀人这事本来和一个独立的司法系统一点关系没有，无原告即无法官可言。但一个和政府在政治权力序列上高度混合并无法在权能上独立的司法机关，却主动放弃了对于现代“权利话语”的坚守，主动翘其后庭，将协助、配合政府“抗击非典”、将迎合当下行政目标当作自己作为一个捧哏的天经地义的责能。两院在有关SARS的立法浪潮中越俎代庖，以司法解释规定故意传播突发传染病者可以判处死刑，就是大而化之的新招。而令人苦笑的是从头至尾，SARS甚至都没有被国务院正式列为甲类传染病。

大而化之模式的确令我们迅速摆脱了对于天灾的恐惧，但政府在一种非法治状态下所具有的庞大惊人的动员与弹压力量，却不能不将民众带入另一种高悬的恐惧之下。“免于恐惧”是罗斯福提出的四大自由之一，很多人在SARS时期也频频提及这一著名的定义。

然而这一定义针对的首先是对政府力量的制约而非对天力的克服，在政治的意义上，免于人力造就的恐惧才是确保个人自由的重要前提和首要目的。如果将免于生老病死的天力造就的恐惧也当作公共权力的首要目标，就会在对两种恐惧的克服之间产生此消彼涨的矛盾。克服天力的恐惧需要政府的权势胀，克服人力的恐惧则需要政府对于权势部分的放弃。

宪政的要义就是在此之间寻求公共权力与个人自由的平衡。要取得这种平衡，第一需在两者之间取消从公共权力向着个人笼罩过去的一种把问题“大”起来的力量，即以言论、思想和信仰自由去取消握在政府手中的意识形态教化力量。第二是通过民主制度把握在政府手上的人事威慑，部分的转化为握在公民手上的选举威慑。第三是通过宪政制度把政府权力分拆制衡并实现司法独立。这就是宪政和法治的技术性思路。把问题变大了然后解决，这不算高明也不安全，要把问题变小了，仍然能够解决。我们才能在看完新闻联播之后安然睡。

2003-06-29于包家巷


 带他们回家

带他们回家

——澳洲电影《末路小狂花》

王怡

前不久关于孙志刚案件引发的讨论中，有学者称收容遣送制度为“公力绑架”。去年底的澳洲电影《末路小狂花》（Rabbit-Proof Fence）描写的就是长达一个世纪的“公力绑架”故事。电影海报上写着这样一句并非耸人听闻的话：“如果政府绑架你的女儿会怎么样？在1905到1971年的澳大利亚，每个星期都会发生这样的事。”

澳洲政府的公力绑架计划专门针对澳洲土著居民的未成年女孩。和我们的收容遣送一样，遭殃的都是社会弱势群体，而名目都是很好听的，叫做“土著居民儿童重新安置计划”。历史上，约有10万儿童被政府绑架，强制性离开他们的父母，被安置到白人抚养机构或家庭中。“重新安置”的目的被解释为让他们融入白人主流社会，并通过混血逐渐改变有色人种的肤色。一句话就是最终消灭土著。因此在1997年专为此事设立的特别调查委员会（澳大利亚人权与平等权利委员会）发布的报告中，将这一政府制造的人伦悲剧不客气的称之为“种族灭绝”计划。

这部电影开头不到5分钟，一场警察从母亲手中追逐绑架三个女孩的场面撕心裂肺，似乎已将影片拉到了高潮。失去女儿的母亲死尸般躺在沙地上，女孩的祖母懊悔的用砖块敲打自己的脑门。西澳大利亚的蛮荒风光与原住民在强权下的无常命运，在尘土飞扬的镜头中融为一体。

那些被绑架的土著儿童被今天的舆论称为“被-盗窃的一代”，电影是根据多丽丝的小说《Follow the Rabbit-Proof Fence》改编的，Rabbit-Proof Fence是横贯澳洲西部长达1500英里的防兔篱笆，将庄稼和沙地分开。多丽丝的母亲莫莉就是上述镜头中被抢走的三名小女孩之一。当时她已经14岁。莫莉带着她的两个妹妹一个8岁，一个10岁，就是沿着防兔篱笆，步行三个月，从摩尔河营地成功的逃回了家乡。电影的主要篇幅就是描写这一惊心动魄的传奇。但“传奇”是一个过于轻浮的概念，影片恰恰就是过分流连于这种传奇的感染力和戏剧性，没能拍成一部想象中的史诗，对于澳洲历史上这一耻辱性的漫长的国家罪行，缺乏足够的政治性背景的深入透视。

被绑架的土著儿童在法律上的监护人内维尔，据说历史上是一名极端的种族歧视者。他在电影中通过幻灯片，直观的展示了祖孙三代土著女性是如何通过强制性的混血政策被“漂白”的。祖母、母亲和女儿，从左至右，肤色由深到浅，最后完全混同于白人。这三幅照片是电影中最令我不寒而栗的镜头。肤色被视为一种疾病和人格的高下序列，消灭这种“疾病”就成为政府公共权力范畴的份内事。当生育和血缘都成为被政府筹划的事项，“自由”简直是极其奢侈的词汇。如果性交对象是由政府来安排的，连避孕套都由国家发放，在这样一套暴力机器面前，个人哪里还有起码的尊严和人格可言。

这也解释了为什么只绑架土著的女童而不强制隔离男童。把土著男童抚养起来，把白人女性给他们做老婆，这岂是种族主义者能够接受的。又是土著又是男人就只好自生自灭了。反正女孩都被带走，他们长大了也找不到老婆。并且我怀疑漂白女童的计划可能也跟当时澳洲白人的男女比例失衡有关。对于贫困的男性白人来说，有土著女人做老婆总比打光棍强。所以“种族灭绝”之说有两重意义，对女童而言，是通过强制性混血而导致血缘的不断稀释。对男童而言，则是抢走他们未来的配偶，让他们断子绝孙。

澳大利亚人权与平等权利委员会提交的报告，名为《带他们回家》。然而家在何处？为了斩断“被-盗窃一代”与土著传统的联系，当时的政府销毁了多数儿童生身父母的资料。而被漂白的土著后裔们对自己的“根”也开始充满矛盾。多丽丝发表她的小说后，她的妹妹安娜贝尔公开拒绝承认自己的土著血统。这份报告中还要求澳洲政府对此进行道歉和赔偿。澳洲总理霍华德在1998年的议会上以个人名义向土著居民道歉。但他坚决反对以政府名义道歉。收容遣送制度被取消后，也有舆论要求对政府不义行为的追偿。有很多政府的非正义行为都是在当时法律的容许下进行的，在被纠正之后，国家的非正义如何可能获得一种道义上的谅解和追究？学者徐贲曾以澳大利亚这段历史为例讨论过这个问题。难题在于政府并没有独立的财产权，国家所承担的一切财政上的责任，归根到底是由今天的全体纳税人去承担的，本质上是一种全民责任。这也是许多澳洲人支持霍华德反对政府道歉和赔偿的缘故。这说明单纯的民主制度并不能保障少数族群在遭受国家的非正义对待之后，有机会获得救济和迟到的尊重。

这部电影的导演菲利普.诺伊斯和摄影师杜可风，都是离开澳大利亚多年的澳洲人，分别在好莱坞和香港发展。他们这次回到祖国的第一次合作，也可以视为对澳洲白人曾犯罪过的一种忏悔。也许因为这种严肃，杜可风著名的晃动镜头没派上用场，摄像机扛得特别稳。

2003-06-30

《商务周刊》


 谁在干扰审判独立？

谁在干扰审判独立？

王怡

一、地方法院的“矫诏”和联邦化问题

6月中旬，山东省高级法院对外公布新制定的《关于为解放思想、干事创业、加快发展服务的意见》，其中提出了罪与非罪的十条法律界限，要求全省法院系统参照执行。《意见》的主题是“旗帜鲜明地支持创业者，保护改革者”，比如下列几条：

对在招商引资活动中支付的各种必要费用，只要没有中饱私囊，不作犯罪处理；

国家工作人员在工作、生活或人际交往过程中不是基于权钱交易而接受礼品、纪念品的，不作犯罪处理；

对有突出贡献的干事创业者、企业家、科技骨干人员等，确实构成犯罪，主观恶性不大，认罪态度好的，酌情从轻处罚。符合法定条件的，可以依法判处缓刑或免刑，让其继续工作，戴罪立功；

这里面任何一条，都容易引出争议。在刘晓庆、杨斌、周正毅等富商涉罪案件的背景下，强调为创业者、改革者“保驾护航”，似乎是最近地方司法的一个新动向。如四川高院5月间也出台了类似的文件，《关于充分发挥审判职能作用，依法促进民营经济发展的指导意见》。其中明确提出司法工作要“以维护民营企业在与行政权力的纠纷中的平等地位，为民营经济的发展创造良好政务环境为中心”。

我不准备评论司法机关颁布这些文件映出了什么倾向，但想指出这种倾向首先是行政性的政策倾向，而非一种司法进步的倾向。如四川高院的《意见》是直接针对该省省委、省政府《关于进一步加快民营经济发展的决定》的一种司法捧场。根据现行宪法，只有最高法院才有对法律的司法解释权，也即拥有类似英美普通法法院的造法功能。地方法院无权对法律进行一般性解释。然而90年代中后期以来，以山东、北京、上海等省市为典型，各高级法院纷纷出台各种假冒伪劣的“司法解释文件”，如北京高院《关于房地产案件受理问题的意见（试行）》，《关于办理各类案件有关证据问题的规定（试行）》，山东高院《关于审理人身损害赔偿案件若干问题的意见》等等。这些《意见》对全国人大颁布的法律进行了各种具体的、所谓结合本省司法经验和实际情况的解释，甚至是公然的修改。

地方法院既然没有任何制定、发布规范性文件的权力，它们发布的任何“文件”都仅仅是内部行政性质的，在任何意义上都不具有法律效力。在任何官方及民间的法律网站、媒体或政府网站上，民众一般也无法查询。用古代的概念来比附，各地法院颁布的这些内部文件只能称之为“矫诏”。这种“矫诏”与世贸组织对其成员国法律政策透明度的要求是背道而驰的。也和法治社会司法统一的要求南辕北辙。是一种地方司法系统内部的“隐性立法”。然而县官不如现管，这些内部行政性文件虽然不是法律，不应对法官在具体案件的审判中产生约束力。但事实上这些文件在各省司法系统内，对全体法官具有极强的约束和指导性，也随心所欲的决定着各省审判实践中不同的司法标准。

地方法院出台这些文件的深层次动机，是地方政府因为通过行政权维护地区利益和行政目标的制度空间不够，开始产生出利用法院侵占统一司法权威的需求。这是一个极其危险的趋势。通常联邦制国家，既有行政上的联邦制，也有立法上的联邦制，但司法上却一定拥有统一的威权。尽管存在两套法院系统，但联邦的最高法院彻底垄断着对于法律的解释权和高于地方法院系统之上不容置喙的地位。这和行政与立法的复合分权原则有迥异之别。通过垄断司法的标准得以维护宪政和法律的一致性，是联邦制度分而不散的重要因素。之所以说一个联邦制国家仍然是一个统一的国家，根本特征就在于司法上的统一。用“形散神不散”的比喻，联邦制国家的“形散”是行政权和立法权的散，而“神”则是通过司法得以维护的统一的宪政和法治精神。

因为地方政府在某种地方自治制度下日益拥有较大的行政权和立法权，如果它们在司法中同时又拥有对联邦法律（或除开地方法规的全国法律）的解释权，那么司法标准的统一性和司法公正就会大成问题。法治的基本要求即按照预先确定的一般性原则平等的约束社会成员和政府组织的行为，也就无法实现。但中国目前的问题是，行政权的联邦化无法获得认同，地方的利益伸张就往司法权渗透，造成司法标准的联邦化趋势。按常理这样下去国家在宪政框架上就彻底散了。只是因为中共政党威权高高在上，才敷衍着政治结构的统一。

二、“法院独立”和法官独立

我们通常认为妨害司法独立的主要是行政机关的干扰，所以往往强调争取法院系统在业务和财政上的独立。然而司法独立的本质并不是法院作为一个机关的独立，而是审判权相对于行政权和立法权的独立。审判与行政事务的最大区别，就是审判权的行使必须发生在一个由合议庭或独任法官主持的法庭上。司法独立的实质是一个个单独的法庭在行使审判权时独自并仅仅向法律负责。判断一种力量是否构成对审判独立的干扰，不是看力量来自哪里，而是看权力的性质。

目前对司法权的干扰在少数情况下来自外部的党政机关，但在正常情况下则更多更普遍来自法院系统内部。来自以院长为首的法院内部及上级法院的行政权力。如果说备受争议的“审判委员会”体制和上级法院的个案批复，对审判构成的干扰在本质上仍带有司法权力的性质。那么上述各省高院频频出台的各种《意见》，其对法官的约束已完全属于一种行政性的强权。这构成对审判独立的一种不正当干扰，也构成对全国统一司法权威和司法标准的侵蚀。一旦法官在具体案件审判中除法律之外，还受到某种行政权力的支配，司法公正就失去了起码的制度保

法院系统的独立，不一定会带来司法权的独立。只有法官独立，才会有真正的司法独立。大多数民主法治国家都是通过对法官个人在职务和人事上独立地位的保障，来确保和实现审判独立的。如德国的基本法（即宪法）和法官法中都规定，“法官独立并只服从于法律”。西方亦有一句类似的法律谚语，“法官不知道有父母，只知道法律和真相”。（Justice knows neither father nor mother, but regards truth alone）。

对比中共四部宪法在这个问题上的变化，是颇有微言大义的。1954年宪法第78条采取了德国模式，规定法院“独立进行审判，只服从法律”。随后1975年、1978年两部宪法取消了这一规定。1979年的《法院组织法》短暂恢复了54宪法“只服从法律”的规定。“只服从法律” 体现出司法独立的真正精神，即法官个人的审判独立。它从逻辑上排斥了包括来自法院系统内部的一切法律之外的权力干扰。但在1982年宪法中，“只服从法律”的表述却未被恢复，司法独立原则被修正为“独立行使审判权，不受行政机关、社会团体和个人的干涉”。《法院组织法》随即也进行了相应的修改。

1982年宪法的司法权条款意味着从法官独立向着“法院独立”的大踏步后退。也是向着党治国家集权主义模式的进一步强化。在“只服从法律”与“不受行政机关、社会团体和个人干涉”之间留有大块的空地。其一为行政性权力得以通过法院系统从内部发挥对审判的干预作用，提供了某种“合法性”。其二则为中共及其政法委系统的政治性权力彻底凌驾于司法权力之上提供了宪制空间。

各省法院近年之所以能够频频出台“隐性司法解释”，正是因为这种“法院独立”的模式为其提供了非法的、但是有效的制度空间。没有法官独立，就不可能真正产生法院系统在整体上的独立，这使地方利益和地方行政目标得以渗透进来，对地方法院内部的行政权力造成了支配性的影响。在今天，法院系统内部的行政权力和凌驾于司法之上的政党权力，才是干扰审判独立的主要力量。在未来的修宪中，司法权条款至少必须回到1954年宪法关于“法院独立进行审判，只服从法律”的水准上，才能期望真正的司法改革，并通过司法权独立促进宪政转型。

2003-07-06

《东方早报》


 我对费滢高考作文《人情与季节》的几点看法

我对费滢高考作文《人情与季节》的几点看法

王怡

我不同意王晓明为这篇作文鸣不平的看法。现在高考作文的命题和评分的确有很大问题，但这问题主要出在对于中学语文教育和学生在精神上的阉割作用。而目前对高考作文评价系统的某些批评方向上有所偏离，会产生相反的负作用。比如费滢这篇作文是否该评25分也可以商榷。但针对为费滢鸣不平的看法，我对这篇文章有几点基本意见：

1、这的确是一篇很漂亮的文章，就高三学生而言，比较优秀。

2、这的确是一篇跑题的文章。虽然说“文体不限”，但“感情上的亲疏远近和对事物认知的正误深浅有没有关系呢？是什么样的关系呢”这是命题者明确提出来了的两个设问。设问的要义在“亲疏远近”和“正误深浅”之间。是不是一定要这样设问，当然不一定。如果没这样设问，单单给了一则寓言，这篇文章可以给满分。但设了这两个问。费滢的文章和这两个设问基本上没有关系。打不及格从游戏规则上看是可以成立的。

3、命题作文和类似“感情上的亲疏远近和对事物认知的正误深浅有没有关系呢？是什么样的关系呢”这样的明确设问，的确会限制作文的方向。但必要的方向限制对于考试而言是必须的。为什么要命题，是为了考试的基本程序公正。不命题就可以预先准备几篇精彩文章。命了题不限制方向，比如像以前《昨天》、《回忆》那样的宽泛命题，在讲究多元性丰富性的趋势下，也可以天马行空的写，谁也不敢说是偏题。这也就等于没命题。程序上缺乏起码的公平保障。

4、追求作文教育的多元、丰富和个性是对的。在这不意味着取消考试的形式性要求。作文和考试毕竟是两个概念，片面强调考试作文的多元、丰富和个性，就等于削弱考试及其评价系统的程序公正性。要程序公正，就必须将作文考题和要求限制在一个较狭小的和不可预期的范围内。这与在这个狭小范围内反对思维的同一性和意识形态僵化是两回事。

5、如果一篇文章很漂亮，但偏离了命题确定的狭小范围，像费滢这篇文章，到底该怎么办？如果不及格会令很多人觉得可惜。但如得分仍然高，就会破坏考试评价系统的程序公正。同时不可否认，在这种评价系统的暗示下，考生预先准备数篇文章或不顾及命题者的具体要求，这样的做法依然是可行并被纵容的（我考虑的是整个考试评价系统的公正性，没有暗示费滢作文是预先准备的意思）。这的确是一个两难。

6、费滢为什么会写出这样一篇文字精彩但偏离题意的作文？这一点我倒一点不奇怪。因为中国中学生，尤其是作文写得好的学生几乎都有一个通病，就是抽象思维能力和逻辑性太差。从费滢在网上参与的讨论看，她至今也没意识到她泛泛而谈季节之上的感情冷漠，与题目要求的亲疏远近的话题之间有逻辑上的重大差别。写一篇漂亮的文字很多中学生都容易做到，但把一个简单道理讲得条理清楚，所谓作文最优秀的也往往是逻辑混乱，言不及意。这不能怪学生，那些读中文出身的新左派学者几乎个个也都是如此的。中学教育中缺乏起码的逻辑推理和抽象思维训练，是语文教育在禁锢文学形思维之外，最大的弊端。对费滢这样的学生而言，已经基本上摆脱了现行教育体制对文学形思维的禁锢。但片面追求文学性思维的天马行空，包括为费滢这样的考试作文鸣不平，都是一种在语文教育中极度忽视逻辑推理和抽象思维训练的一种不良倾向。这种倾向近年来似乎越演越烈。这涉及到语文教育和作文教育的根本目标，让中学生学会写文章，是写什么样的文章？到底是为了培养极个别的文学家和小说家，还是让他们学会如何把一件事情叙述清楚，把一个观点表达清晰？学会用语言来思考、观察和分析问题。

2003-07-06

附：

2003年高考作文题：

阅读下面的文字，根据要求作文。(60分)

宋国有个富人，一天大雨把他家的墙淋坏了。他儿子说：“不修好，一定会有人来偷窃。”邻居家的一位老人也这样说。晚上富人家里果然丢失了很多东西。富人觉得他儿子很聪明，而怀疑是邻居家老人偷的。 　以上是《韩非子》中的一个寓言。直到今天，我们仍然可以在现实生活中听到类似的故事，但是，也常见到许多不同的甚至相反的情况。我们在认识事物和处理问题的时候，感情上的亲疏远近和对事物认知的正误深浅有没有关系呢？是什么样的关系呢？请就“感情亲疏和对事物的认知”这个话题写一篇文章。

【注意】①所写内容必须在话题范围之内。试题引用的寓言材料，考生在文章中可用也可不用。②立意自定。③文体自选。4题目自拟。⑤不少于800字。⑥不得抄袭。

二、费滢的高考作文

人情与季节

(一) 端午

前几天是端午，当我把去年的艾和菖蒲从门上拿下来，换上新的时，我听到干枯草木细微的碎裂声，闻到灰尘中混有的一种特别的香气，这是艾的味道。艾和菖蒲是两种具有特殊意义的植物，艾因为有浓烈的香气，被认为是辟邪之物，而叶子细长的菖蒲被当作神仙手里的宝剑，有青绿色的剑锋，可以用来斩妖除魔。记得小时侯，每到端午，就看见每个回家的人自行车篓里都会放着束好的菖蒲和艾。而现在，我下楼时看见每个门口都空荡荡的，难道人们都忘了它们的含义？或者，只是觉得在每扇紧闭的门边摆放它们是件可笑的事情？

（二）元宵

按照惯例，今年的元宵节我点灯到院子里走一圈。看不见和我一样点灯的人，整个院子只我一盏孤独的等在走。又因为下雨，火光明明灭灭，显得格外微弱。回到家，电视里在说，今年夫子庙的灯市也由于雨而变得冷清。“去年元夜时，花市灯如昼。”这是欧阳修笔下的元宵。现在，人们更宁愿呆在家里，连饭后的元宵也是草草了事，这样，他们也就忽视了这个在古人眼里相当热闹，便于交际的节日。

（三）重阳

看过一个挺感人的故事，一个母亲病了，女儿到医院探望她，在路上想起今天是重阳，于是买了糕，糕也有登高之意，是避免灾病，是吉利的象征。糕上还插着小旗，也有辟邪的意思。后来母亲病好了，那碟糕也就一直放在那儿，没舍得吃。其实这是件小事，但里面的感情却令人动容，这样的感情，也使节日的意义更加突出，让我们知道，节日的形式其实是浓厚感情积累的结果，人们的真心祈愿，是节日的全部内容。

（四）冬至

冬至这个名字我格外喜欢，每次我默念，都有老朋友来拜访时，听他们的脚步来到门口的幸福感觉。在古代，每到冬至这一天，皇帝都会和大臣们祭天。而老百姓在这一天会怀念老友，回忆过去。这是个温暖的节日。但当这一天，我到学校，问同学今天是什么日子，他们的表情都很冷漠，他们并不关心，也不在乎哪个节日在哪天。

我想，人们是因为感情的淡漠而忽视了节日。但更可怕的是，对感情的淡漠，对人情的疏远，使我们丧失了感知生活中在我们身边的细小事物的能力。

附：

王晓明先生贴：

仔细看了费滢的作文和高考试卷上对作文题的规定，深感惊讶：这么一篇有意思的文章，竟然只得了25分！我不知道还有多少人也蒙受了类似这样的打击，相信一定会有不少。诗无达诂，一篇作文，见仁见智，本来也很正常，但是，这种见仁见智却只有在一个前提下才有意思，那就是对什么是好文章，什么是坏文章，大体能有辨别。如果连大致的好坏也分不出来，那就不是见仁见智，而是有没有基本的文学感觉了。作文高考，是何等重要的考试，如果这种考试也弄到了连大致的文章好坏都辨别不出的地步，整个中小学语文教育的弊病，也就积重难返了。具体到费滢这一篇作文，也许还可以纠正，至少可以送给专家组重申。但是，那其他的种种误判呢？如果这一个考官的乱判被纠正了，那大批的正被继续制造出来的同类，其中有许多人正在源源不断地进入教师行列，这又怎么办呢？“都都平丈我，学生满堂坐”，难道这样的场面真会重演？教育可以立国，教育也可以灭国，一篇短短的高考作文的命运，正让人禁不住要想到这样的大事情。


 努力诠释“智子疑邻”

努力诠释“智子疑邻”

王怡

出自《韩非子》的典故“智子疑邻”，通常拿来做交浅不能言深的世故教训。从当年知道这则寓言，就没往深处想过。因今年高考用来命题作文，趁机再读一遍，认真寻思。大雨淋墙，儿子说要小心防盗，邻人也跑出来如是说。当晚果然失窃，那么主人家看来，儿子是机警的，邻人是值得怀疑的。有问题吗？

从邻人说，好心没好报，归到交浅言深上，从此人情练达，沉默是金。这一层不说。高考作文命题高屋建瓴，说“在认识事物和处理问题的时候，感情上的亲疏远近和对事物认知的正误深浅有没有关系呢？是什么样的关系呢”？要求考生就“感情亲疏和对事物的认知”的话题作文。这摆明了是批评主人家不对，同样的意见因为亲疏远近而态度迥异，所谓“薄者见疑”。意即亲疏厚薄是一种妨碍，妨碍了主人家对真相正误的认识。

其实韩非本意倒非批评“智其子疑其邻”的主人家，这则寓言见于《说难》篇，意思是劝说别人是何等的困难，因为每个人所处的位置不同。这是被韩非当作一个事实接受的，所以他的主要目标是研究那些能够有助于让别人听取自己意见的注意事项。交浅不可言深就是注意事项之一，所以韩非这则寓言的本意是批评邻人。

被韩非当作事实接受的“薄者见疑”，在今天有更加技术化的解释。“每个人所处位置不同”的说法换成经济学语言，就是因信息的不对称状态而导致交易费用的迥异，从而影响每个人的判断和行为选择。韩非子在《说难》中的一切努力，就是今天信息经济学企图解决的问题，即如何在信息不对称的情况下让对方说真话，让对方相信自己的话，最终与对方达成契约。

其实除了上帝，没人能够批评失窃者的怀疑。因为上帝知道究竟是谁干的，我们都不知道，所以破案之前不能说三道四。而韩非子讲故事很缺德，最后没说案子破是没破。这怀疑就一直都很合理。“亲疏”的差别这里有两个意义，两方面都构成我们判价分析问题的重要进路，而非妨碍。其一是利益立场的分殊。之所以智其子而不疑其子，因为他儿子是财产权的共同受益人和继承人，除非爷俩的关系另出问题，他儿子显然缺乏盗窃的合理利益动机。其二则是信息的不对称。交易费用中有相当一部分是了解对方和建立信任机制的成本。“亲”意味着这一成本很低，“疏”意味着成本的高昂。所以建立起现代法治秩序和信用体系之前，交易的半径总不太可能超越“亲疏”的圈子（差序格局），而延伸到陌生人环境中去。

儿子是什么样的人老子自然很清楚，邻人是怎么样的人却不了解。这是怀疑的合理基础。一个重要细节是案发之前，主人对二人的建议并没有因为亲疏远近而厚此薄彼。邻人“见疑”是在案发之后。我们设想一番，墙坏和失窃之间，只有短短几个小时。半天时间知道这一事实并利用这一事实的人很有限，古人地广人稀，邻里原本很少。人口流动性又差，外来人口会非常引人注目。这案子交给美利坚、不列颠、俄罗斯或者爪哇国哪一家警察局，根据已有线索，这位邻人也必将是最重要的嫌疑人。

在一种非法治文化中，“被怀疑”是一种羞辱，甚至会直接导致司法的有罪推定或人际中的歧视。其实这才是“智子疑邻”遭到批评的深层文化心理因素。在一种法治文化中，“怀疑”是一种合理的、大方得体的态度。不怀疑对方可能违约，就不用签合同。不怀疑政府会滥用权力，就不需要宪政民主。而和自己爹妈做生意，也可以不签合同，你不能没来由的说人家法律意识差。因为不签合同的成本可能更低。这和智子疑邻是一个道理。

法治是这样一种框架，它容纳甚至鼓励心平气和的怀疑，但以证据和程序严格控制怀疑的不良后果，好像是“宽进严出”。也可以设想另一番场景，警察会很礼貌的对邻人说：“对不起，这只是例行公事。请问当天晚上你有没有不在场证据？”邻人这样回答，“不客气，协助你们调查是一个良好公民应尽的义务”。

2003-07-11

《努力诠释“智子疑邻”》一文及答复张远山兄

王怡

谢谢张兄在《友人王怡的错误》一文中指出拙作中一处错误。即把“智子”的“智其子”之意误为作为人名的“智子”。这个错误在我初稿看到高考题时产生，后查阅原文知道有误，并将修订后的版本寄给报社，但因为排版问题，报纸发表时却未能给我改正，并对文章有所删节。刊出当天7月17日我已在天涯论坛等处贴出原文，以挽回影响。下面将原文和天涯论坛讨论网址附上。并再次感谢远山兄的指正。无论如何，出现这样的初级错误并流传在纸媒上，是不能原谅的。并借新世纪向读者致歉。

2003-07-28

《新世纪》


 “剔骨还父”与《青少年哪吒》

“剔骨还父”与《青少年哪吒》

王怡

小康的妈妈去庙里求签，虔婆说你们家小康是哪吒三太子转世，是来向他爹讨债的。这就是蔡明亮电影《青少年哪吒》的起兴。小康郁郁寡欢，与父亲势同水火，独自生活在一个封闭和叛逆的青春期内。他瞒着父母退出补习班，开始在属于哪吒的世界里流浪。

孟庆德先生说，封神演义最大的贡献就是哪吒。青少年哪吒，也就是《封神》十四回为止的哪吒，犹如被压到五指山前的齐天大圣。哪吒是中国文化的一个异数，代表着对属于父亲的那个世界及其价值体系的彻底反叛。在肉身上与父母的决裂达到了后世一切叛逆者无法企及的巅峰。哪吒当年剖腹剔肠，削肉还母，剔骨还父。并非简单出于保全父母的孝心。哪吒的叛逆是与生俱来的，严格讲与青春期并无多大关系。这与电影《青少年哪吒》和我们少年时几乎都曾经历过的叛逆殊为不同。哪吒出生时被父亲李靖以利剑劈开，便暗示了“杀子”与“杀父”之间这一在儒家传统中惊世骇俗的因缘。哪吒乃太乙真人座下灵珠子，借李靖夫妇肉身而降世。他自有独立的精神来源，与其父李靖当然貌合神离。哪吒削肉还母，剔骨还父，斩断肉体的因缘，就是为着表明和回归这一独立的精神存在。独立之精神，正是哪吒不想连累李靖夫妇的根源。在哪吒的精神世界中，李靖压根就不是他的父亲，剔骨还父只为了结这一段肉身之夙缘，以免累及不相关的人。

但在李靖眼里，肉身就意味着一切。他拒不承认“剔骨还父”之后，哪吒便具有独立之精神存在。李靖不能接受他曾经的儿子哪吒的行宫香火兴旺，他不能接受哪吒的独立精神与他的威权进行意识形态的竞争。于是才有了李靖后来“打碎哪吒金身，烧毁行宫”的杀子行为。哪吒得到莲花化身之后，展开一场无悔追踪，持之以恒地追杀李靖。从杀子到杀父，达到了哪吒故事的惊心动魄的高潮。从中国传统儒家文化到现代意识形态，都是一种只纵容杀子、绝不允许杀父的文化。也绝不会接受“剔骨还父”以求精神独立的说法。用木吒劝说哪吒的话说，“天下没有不是的父母”。这种背景下看待哪吒“剔骨还父”之后的“杀父”行为，那是齐天大圣无法比肩的。孙悟空大闹天宫说到底是因为官职太小，才给组织上闹情绪。青少年哪吒彻底的叛逆与独立精神在中国千年暗夜中有如一道流星。这和电影中小康、阿泽等青少年对于广泛意义上的父权社会的反抗也不一样。假如没有玲珑宝塔，哪吒将最终与李靖的世界彻底分道扬镳。而小康和阿泽们的叛逆是肉身的叛逆，找不到方向的叛逆。并不像哪吒一样具有与父权格格不入的独立的精神存在。哪吒绝不可能成为另一个李靖，但多年之后，小康阿泽们将摇身成为白领和都市中产阶级的一员。何况电影中的父权社会多少还有温情。小康的父亲尽管将他赶出家们，却在午夜特意为他留下一道门缝。哪吒是不会回去的，而在青春期之后，街头上的少年都陆续回去了。

所以中国多叛逆少年，却少有“中老年哪吒”。刚刚去世的当代自由主义先驱李慎之先生，曾担任过周恩来的秘书。不少纪念文章将他与顾准相提，称他晚年从极权主义回归自由主义的精神历程，为哪吒式的“剔肉还母，剔骨还父”。谢泳先生曾专门研究1949—1976年中国知识分子大规模自杀的状况。成千上万的知识分子何以在“杀子”浪潮中甘愿自戕？前述剔骨还父有两种，一为儒家精神的剔骨还父，存甘愿一死以保全父母之意。一是自由主义精神的剔骨还父，以死来了结肉身上与“孽父”的因缘，从而保全独立之精神。不能亦不敢杀父，便只能自戕。

李慎之先生作为一位早年投身共产主义的革命党元老。他在精神上是一位罕见的中老年哪吒。他在思想上的“剔骨还父”乃至“杀父”。既是一种真正的叛逆，同时亦是一种真正的忏悔。没有敢与旧体制“剔骨还父”的决断和独立的价值源泉，任何青春期的叛逆如阿泽家的地板，布满轻浮的水，充满潮湿和空虚。既不能持久，更无法构成对所抗争对象的颠覆。

但曹长青指出李先生的哪吒之路还是不彻底。只有精神上的“剔骨还父”，未有肉身上的斩断，更没有一路的“追杀”。什么是哪吒的悲惨世界？就是在十四回结束时，纵使“剔骨还父”，李靖却在更高力量的扶持下，忽然摇身变成了托塔李天王。哪吒被出卖，从此在宝塔的暴力威慑下，终其一生，一道同殿为臣，一道肉身成圣。

可怜天下无不是的父母，亦无不是的统治者。在《封神》、《西游》、《红楼》一个接一个叛逆少年的故事中，在中国从古至今的政治文化中，“杀父”终究是一个嘎然而止的乌托邦。翻开两千年专制史，只有鲁迅先生所讲的“吃人”。吃人者，杀子也。

2003-07-13


 世俗生活的忧伤

世俗生活的忧伤

——序雷立刚小说《曼陀罗》

王怡

一

雷立刚是一个充满内在忧伤与不安分的小说家。小说家的意思是一种沉迷于叙述冲动的动物。不把故事讲出来就睡不着觉。所以大学时代，雷立刚常常在午夜灯熄之后，将他敷衍的小说拿到隔壁寝室来，强迫我和另一位偏好写作的朋友石东生阅读。更多时候来不及述诸笔墨，他就讲给我们听，不过小说家的口头表达通常会逊于写作，所以我们慢慢就睡着了。部分因为我是沉迷于阅读冲动的另一种动物，不把故事写出来就坚决不听。基本上可以认为，主要因为我们几位朋友用瞌睡成功抑制了这家伙的口头表达欲望，才有了多年之后在笔墨中求活的雷立刚。

对于从小耽误在阅读和文学性想象中的人而言，现实生活是一种祛魅的生活。从这个意义说，小说家本质上是一种巫师。而小说则是一种巫术。小说对于世俗生活的价值，和英国法庭上的假发套之于诉讼的附加值具有相似性。恰恰不是假发套显得滑稽，在一种既定的传统中，法庭上如果没有假发套，反倒显得滑稽。显得没有由来，显得正义云云犹如皇帝的新衣。律师的慷慨激昂会成为一个笑柄，像脱了裤子放屁。如果光有生活没有小说也是如此，我们称之为浪漫的举止，我们恋爱时的亲吻和每一句甜言蜜语，假如失去小说诗歌的传统加以烘托，我会怀疑自己说出誓言的时候会忍不住笑出声来。就像电影花絮中那些演员在拍摄现场一次次笑出声一样。因为缺乏必要的虚构，活着简直是一件无法容忍的事，而且透出本质上的虚妄。

雷立刚可以称为一个纯粹的小说家，就因为他的写作和生活融为一体，换言之就是真实与虚构融为一体，就像正义和假发套融为了一体。雷立刚像一个泥水匠，用小说把自己的生活一层层包裹起来。然后世俗生活对他来讲仅仅只是一套话语。这种包裹是如此必须，像《曼陀罗》中提到马松和罗曼一起去“化水”问卦的细节。每个巫师在给你一包药之前必须装神弄鬼一番，否则这包药就没有意义。雷立刚但凡写小说的时候，在我看来就像一个念念有辞的巫师。他的小说有如巫的仪式。每个人都有属于自己的仪式，不一定是小说。但缺乏任何仪式的生活，本质上是一种纵欲的生活。

“仪式”意味着某种传统，而我说“纵欲”的意思是缺乏必要的方向。没有方向的生活是虚幻的，而用虚构的小说来界定方向却是真实的。亲吻之所以显得真实，仅仅因为文字中的爱情传统使然。否则就没有亲吻，只能称之为口腔的摩擦。这种摩擦完全是无厘头的。为什么男女之间需要这个器官的摩擦，如果离开一个虚拟的、本质上属于小说的世界，你会想起这件事就感到滑稽。在世俗的爱情生活中“非如此不可”，像雷立刚这样的小说家就会感到一种忧伤，一种不加解释就无法接受的肉体的宿命。马松和罗曼之间的爱情，到底是爱情还是对爱情的摹仿。而马松与张运河之间的明争暗斗，是政治斗争还是对于政治的幻想。这里的区别在通常的小说中是很难意识到的。因为成年之后的世俗生活充满太过真实的目标，或者用我的观念说是太虚幻的目标。读者很难从世俗生活中拔身而出，把真实与虚幻打个颠倒。

我想这是雷立刚至今沉湎于描写学生时代和校园生活的重要原因。因为校园生活天然具有游戏和彩排的性质。在这里，爱情可以不是爱情，学生会主席也不是学生会主席。雷立刚的小说总能读出一股怀着忧伤的诡异之气。这和他最仰慕的小说家之一爱伦坡有关。这种气质最适合的场合就是校园。他最早的短篇《六根手指》，就是讲述校园中的鬼故事。《曼陀罗》中的陀城大学，在我看来整个就是一座兰若寺。在雷立刚的小说世界，校园不过是兰若寺的现代版。尽管《曼陀罗》中并没有他擅长的鬼故事。但我们在青春期，在学生时代，仿佛是一帮子世俗生活的票友。或者用雷立刚喜欢的聊斋故事比附，大学生原本就像一群来尘世体验生活的狐狸，用他另一部小说的篇名，叫做《爱情和一些妖精》。妖精总是活在真实与虚幻之间，妖精是一种挣扎在得道与不得道当中的生活方式，和世俗生活维持着若即若离的关系。这和大学生的状态很相似。我想这是雷立刚喜欢妖精这一意象的原因。我想他最大的梦想就是做一个聊斋中的妖精。而他心目中理想的女人，就是聂小倩。罗曼也不错，但只是对马松而言。马松毕竟不是雷立刚，马松仅仅是雷立刚化身为宁采臣时的曾用名。在小说中，罗曼是曼陀罗的化身，而曼陀罗是有毒的，毒的本质就是世俗生活。爱上罗曼对马松来讲是一种悲剧，因为马松这样的人需要的是爱上一个妖精。或者，一个永远都不会从兰若寺毕业的罗曼。

二

雷立刚的小说观念，特别强调真实和摒弃附加价值。但作家的文学观和创作是两回事。差别就像小说和生活一样大。雷立刚作为较突出的新生代小说家，他的强项在我看来是一种虚构能力。他几乎没有写过故意“装莽”的所谓先锋小说。即便在他成名作《谋杀》里面，李陀先生的评论扯上德国的表现主义传统。其实是一种误读。雷立刚的诡异之气完全来自聊斋和爱伦坡的传统。但我所言的小说的“虚构”，与内容基本无关。我认为叙述的冲动本质上就是一种虚构的冲动。即便把一件真实的事用文字叙述出来，本身就是一个虚构的过程。因此历史本质上是可以当作小说来读的。如文字传统里面的孔子就是不折不扣的虚构人物，而与其曾经的肉身几乎毫无瓜葛。虚构的本质是源自文字的力量，尤其是文学性的文字。所谓文过饰非。一个小说家的虚构能力强，不是指弄出了惊世骇俗的情节。那是编造能力强。而编造可能与文学毫无关系，否则政治家就是最好的小说家了。虚构能力是通过叙事为读者提供假发套的能力。真正的想象力不是天马行空、止于所止的。否则小说和童话就没有区别。真正的文学想象是一种必不可少的想象。让我们离开这一想象的传统就活不下去。离开罗曼蒂克的想象在情人面前就吻不下去，离开关于神佛的想象在庙子里就跪不下去。

所以当我说起虚构能力时，基本上指的就是文字叙述的能力。学术界流行一种“重写某某史”的说法。在我看来小说无论写什么、怎么写，本质上都是对于世俗生活的一种重写或改写。虚构能力就是重写的能力。通过重写使虚幻的生活显得真实。通过重写使一条白蛇变成白素贞，或者反过来。这才是文学的魅力。白蛇和白素贞之间的差别大与不大是无关紧要的。重要的是一种类似于巫的能力。

我和雷立刚是大学同班同学，对我们所在法律系的生活拥有大致相同的回忆。从小说中能看出现实的影子甚至某个原型人物的胚子。这对与作者有较深接触史的读者，是一件颇有快感的事情。因为通过虚构和阅读，什么是生活的“真实”，这一问题被彻底颠覆。这里有一种恶作剧式的写作冲动。我猜想雷立刚在写作时有一种想把自己的记忆也彻底颠覆的念头。我有种想法，总认为小说家都是悲观主义者。小说家潜意识里觉得现实生活是不值得去活的。虚构，是关于小说艺术的描述中最令我迷醉的词汇。把世俗意义上的“真实”敲得粉碎，在对生活的重新叙述中抚慰世俗生活的忧伤，甚至满足作者包括虚荣心在内的一切内在的欲念。我觉得这是多数小说家的出发点，也是叙述冲动的根本来源。

当然这也是政治的基本动机。有篇文章讲述了苏联电影怎样逐步把貌不出众的斯大林虚构成英武形象的历史。而斯大林每逢看见银幕上他的扮演者，他总会忍不住由衷的赞叹：“你们看，年轻时的斯大林是多么英俊啊”。讲这个故事不是揶揄我的老朋友雷立刚。小说家的虚构情结是善意的，不像政治带着现实的罪恶。小说家对现实生活的颠覆性叙事带着形而上的意味。与虚荣和自欺基本无关，但都带着强烈的自恋。如曹雪芹塑造贾宝玉就是一个典型。对小说家来说没有虚构就没有真实的记忆可言。甚至没有虚构就没有爱情。对雷立刚来说。小说，小说才是他永远的曼陀罗。

我得承认，这部小说通过虚构，赋予了我的大学生活以更高的意义。对一些从未发生的事情的描述，使我感到对自己大学时代的回忆是如此真实。我想这就是小说的意义。什么是更有价值和不虚妄的？是我的真实回忆还是雷立刚的这部小说？部分因为这部小说的出现，使这个问题混淆不清。但恰恰是这种混淆，才让我觉得对真实生活的记忆富有意义。就像如今只在阅读大学时代写给恋人的情诗时，我才能感到以“爱情”命名的历史回忆。我坚持认为毫不识字的人是没有爱情的，因为爱情本质上和小说一样，是一个虚构和重写的过程。这过程对文字和叙述的需求，甚至超过了对肉体的依托。只有在虚构的搀合下，我们的回忆才不再是技术性的。回忆本身成为一种叙述的冲动，在回忆中，我们离开短暂的肉身，离开尘世的忧伤，成为漂浮在空气中的妖精。

在雷立刚笔下，持之以恒的虚构了一个世界。这个世界的本质是一座兰若寺，这个世界的具象是旗城和陀城。我注意到在他最初一篇中篇小说《铁路》中，这两个地名就开始出现了。而他的主人公马松，也已是一回生二回熟。在长篇小说《少林寺》中，马松是80年代初住在马家花园的一个地皮小混混。到了《曼陀罗》，他成为90年代初一名爱好文学的大学生。今后马松还会是什么人我们不知道，但马松这只孤仙已有数百年道行，方能修成不同的化身，这是基本上可以肯定的。超文本的虚构人物与世界的存在，对世俗生活的秩序和意义构成了本质上质疑。真实开始飘摇，我们会觉得我们不是爹妈生的，我们是哪吒转世。

雷立刚具有第一流的虚构能力和最饥渴的叙述冲动，他的能力不是入微的描写当下的生活，也不是臆想过于遥远的场景。雷立刚式的虚构是通过重新的叙述，把真实世界似是而非化，把真实世界脆弱化。把俗世的一些风尘去掉，把妖气放进去。但这种能力部分因为他内心即便用小说也无法排遣的忧伤和现实世界中的不安分，在我看来尚未得到自成系统的尽情发挥。如《曼陀罗》所描写的大学校园，尤其是“学生政治”和爱情故事的搀和，在已有的相关题材小说中是比较优秀的。但在《曼陀罗》中，雷立刚对爱情这一主题的忧伤的文学想象过于耽搁，影响了他对于爱情故事和陀城大学的重写能力。陀城大学的表象遮蔽了他对于兰若寺的本质的暗示，也削弱了对马松这个超文本形象的进一步丰满，使小说部分地向着校园爱情的路子偏离。这也许更符合年轻读者的期望和作为肉身世界的大学校园。但在我看来《曼陀罗》中少了些妖气，未免是一件遗憾。

让凯撒的归凯撒，虚构的归虚构。

2003-07-13于成都红照壁。

雷立刚《曼陀罗》，春风文艺出版社2003年8月即出。


 通往比傻帝国：试读王怡《满载鹅的火车》

通往比傻帝国：试读王怡《满载鹅的火车》

冉云飞

我有两个朋友看电影看DVD成癖，如今已渐成众所周知的事实。一是女作家洁尘，她的两本电影随笔《暗地妖绕》、《华丽转身》均是在万丈红尘中别立姿态；二是疯狂抢碟猛看，提到某个漂亮女演员比对自己太太——尽管他太太的漂亮也不输于很多自视甚高的女子——还熟悉的思想者王怡。洁尘的读了，惊叹于她的敏慧绚丽，细达毫芒；王怡的阅了，诧异于他的别有用心，直捣黄龙。这自然是在下的私见，私见固然不足以耸动成公论，但贡献给艺术欣赏的领域，哪怕稍有差池，却也是可以饶恕的个人偏好。

2001年7月，藉李陀先生到成都之机，阿来邀扎西达娃与我会于黑夜吧，始识雷立刚和王怡。彼时寡言的王怡并没有引致我太大的注意，他给我写了网址和电话，之后瞬忽一年，无片言只语之交往。忽有一日，廖胡子亦武告知我说有人在网上假他之名痛骂余杰，殊为可笑，并说读到有个叫王怡的家伙写的文章，极为难得，并加重语气让我一定要看，且告我网址。我想，狗日的这个猖狂孤傲到顶的廖胡子有何人可入他眼目，居然赞起人来，莫非变天了么？于是开了电脑，上得网来，一阵猛读，始知此人识于一年前，悔无任何交往。好在当初的电话尚在，于是在电话中将其佩服一番，表扬一通，好在再会思想的人也服这包药，遂重新订交。之后交锋与论辩，赞同与反驳，酒精与饭局渐多，始知其不特极有思想，而且爱好广泛，趣味良多，尤其对电影情有独钟，竟然出了本电影随笔《满载鹅的火车》。

任何人都不能离开自己固有的知识背景，学文者自然好从影片的审美分析、艺术欣赏角度

着眼阐述影片，前述洁尘便是；而学法律的王怡则多从影片的立意入手，探讨影片里所包含的宪政与自由、法律与犯罪含义，但行文绝不枯燥，时有出人意表的调侃，给人耳目一新，醍醐灌顶之感。在关于《七武士》和《蜘蛛巢城》的评论里，涉及到信仰给一个人所带来的矛盾时，他说：“（生活）总是需要一两处地方是没有大粪的。从这个意义上说，上帝是一个清洁工。找不到上帝的人是不卫生的。从这个意义上说，信仰也是一种媚俗。需要信仰就等于是在发春，向我主祷告说：‘官人，我要’”。这些话就像他所赞赏的黄药师，有服“邪”味，在调侃之中让你看到是一个真人所说的话，不像有些扳起教师爷的脸嘴、以一副真理在握的面孔自居的人，完全像个死人，而这样的死人在我们的生活比比皆是。与死人生活在一起，不只是普通老百姓害怕，就连像我这样有点匪气的人，都经常感到毛骨悚然。不知道大家是否想过，自己活了一辈子，在没死之前就天天在与一班行尸走肉的死人打交道——当然最主要的是这是个盛产死人的制度——身边没几个活人，这样的生活是何滋味？！

常人只会见到一种不好的制度譬如专制制度，对人的显性危害最大，因为从肉体上消灭一个事关重大，这自然正确无比。譬如残暴已极的孙治刚案件，是一种怎样非人的暴力，这无论如何应该受到严厉的讨伐和谴责，并追究当事人以及主管者，乃至收容制度之责，这是毋容置疑。但在一个专制社会，铁幕国家为何使那些收容遣送站的人如此灭绝人性，这些残害孙治刚的尤其是收容管理者为何禽兽不如，其主要原因何在，不只是手中握手生杀欲夺的大权，更重要的是，整个宣传机器所运用的暴力命名术，小时看电影最爱问哪个坏人哪个是好人，谁是正道谁是魔道，以为世界如此简单易分。王怡在《蜀山传》中探讨“暴力和暴力的命名”，正好挖掘一个人在专制制度为何会培养出如此强烈火的整人及暴力倾向？“因为对于未成人年人而言，产生最恶劣影响其实并不是暴力，而是对于暴力的命名”，这就像杀人盈城的行为，只要自己手中握有权柄就会命名为“革命”或“正义的事业”一样，岂止名实难副，实在颠倒黑白！

数年前开始写作《中国告密史》，读毕二十四史，包括查阅无数明清史料笔记，以及我在旧书市场收来的其它杂件，深感一个社会依靠检举告密，其代价之昂贵，实在难以用笔墨来形容。一个民族的政府靠检举告密来维持其运转，不说让那些检举告密者获益的显性成本，单是整个民族素质的降低、人格的损伤，以及让每个人生活在朝不保夕、危机四伏的生活环境中，其危害可谓千秋万代，而中华民族不幸就是这样的民族，一个如此灾难深重的民族不从对专制制度的改良入手，哪里会有什么伟大的复兴，恐怕只会重复千百来年血泪循环。在《闻香识女人》里，王怡探讨了窝藏包庇罪，以及与亲情之间的抵忤，批判现在中国法律的不人道以及非人性的一面。因为所谓大义灭亲，至亲告密如李九莲之被男朋友告发，如流沙河之被兄弟检举，哪怕他们是罪犯，实在比犯罪者本身更可恶更可恨，而我们的政府至今仍在沿用这种方式来进行其统治，实在是罪莫大焉。摩罗兄在《巨人何以成为巨人》的文章里比较了中俄两国生存土壤区别，就痛彻地批判了中国这种告密制度的黑暗，指出吾国为何不能诞生精神巨人的深层原因。反右及文革等一系列运动，父子相告、夫妻反目、兄弟阋墙、朋友成仇，就像植物，挖掉你生存的土壤，断掉你的空气、阳光和水，除了死路一条，实在别无选择。正如王怡所说：“如果仅仅为了更有力地打击犯罪，而去伤害每个人心中最宝贵、最柔弱、甚至可以说构成一个社会最根本的价值，实在是贻害无穷”，“除非包庇窝藏的行为手段本身涉及到了其它的犯罪，一个社会是不应该鼓励、威胁和强迫一个公民出卖自己的亲人”，诚哉斯言！

电影作为一门大众艺术，其娱乐性和票房价值注定了它是与民众最亲近的艺术品类之一，活生生的细节和充满动感的画面，决定了它的可接受性是许多艺术门类无可比拟的。而在这些活生生的细节和充满动感的画面中，更能深切地包含着每一个国家每一个民族人们的集体无意识，从这些人们习焉不察的细节中探出该影片所具有民族心性和思想资源，是王怡电影评论的绝大贡献。我常说生在一个专制的国家本身就是一种无法逃避的灾难。这种灾难在王怡这种清醒的思想者也不免时有发生，下意识的流露出只反贪官不反皇帝，奴才有罪主子无过的思想，如他用现在的政治制度术语解读《青蛇》，说作为大内侍卫的大鹏金翅明王够狠毒，而如来佛反到并不在意一个科级女士蝠由于思想不能统一放了个臭屁，据此说明大鹏金翅明王如何的令人生厌。如果如来佛不纵容，大鹏金翅明王吃了豹子胆也不敢，如果不是专制制度形成了一个令人窒息的网络，如来佛纵有豹子胆也是枉然。换言之，不要出了问题，只停留在爪牙有错，主子无过，小的该死，领袖万岁的层次，那么不仅个人无救，民族亦将无望。一个政府在一九四九年后，据粗略统计，非正常死亡人数达八千万，还有什么资格大言不惭说自己“伟光正”，实在令人齿冷。

“满载鹅的火车”这句话，是苏联电影《毒太阳》里的音乐老师波里临终时所说的，这句话说尽了所有铁幕国家的真正思考者临终时该说的所有秘密。读了王怡所有的文章，我才想起他的书名是为我现在这标题而准备的：满载鹅的火车，通往比傻帝国。

2003-07-15于成都反动居


 从孙大午案看民间融资困境和金融垄断

从孙大午案看民间融资困境和金融垄断

王怡

最近，著名民营企业家孙大午因涉嫌“非法吸收公众存款罪”被逮捕。这案件引起诸多公共关注，但并非可被简单视为近期一系列富人涉罪案件的延续。因为这位孙先生是个不简单的人物，这位曾被列为“全国民营企业500强”的河北大午集团董事长，与那种被当下社会舆论和某种公众印象推定为多少都会不择手段、多少都会有问题的“原始积累时期资本家”的形象大相径庭。孙先生不但多年来持之以恒办技校、建中学、收养孤儿，热心于本土社会的慈善事业。他还是一位罕见的学者型企业家。平常喜爱与学界人士对话，在三农问题、政治体制改革等诸方面识见不凡。被刑事拘留前，他曾将纪念学界前辈李慎之先生及关于中国历史和时局的两篇文章寄给我，这两篇文章连同他受邀在北京大学等高校的演讲，在网上流传之后受到了广泛的关注。也给我留下极深的影响。孙先生醉心书斋，极力推崇“公道共和的制度”和儒家精神的张扬，怀有自己独立高蹈的价值抱负。因此被胡星斗先生称为中国最优秀的民营企业家。也因此在案发后，曾一度引起公众舆论对他因言获罪的猜测。

民间融资的制度困境

从目前媒体披露的资料看，大午集团涉嫌的是“非法集资行为”，但“非法吸收公众存款罪”的定性却可能是完全错误的。孙案是近年来一个典型的“非法吸收公众存款罪”扩大化的例子。这种扩大化的背后根源，则是民间融资的制度困境，以及金融垄断因为民间融资行为而产生的危机。

我们设想，一个规模并不巨大的民营企业，想要解决扩张的资金瓶颈，大致只有两条路。一条是从银行间接融资，这条路理论上是开着的，但实践中民企很难像国企一样从银行拿到贷款。另一条路是直接融资。因为绝大多数民企的企业形态是有限责任公司，而目前非国有的有限责任公司是不能发行公司债券的，发行企业债券这一分岔口几乎完全被堵死。股份有限公司的民企倒可能发行公司债券，理论上还可以申请发行股票。但自然人发起设立股份公司上在目前仍受到制度的排斥。民企上市之难，又难于上青天。二板市场计划长期搁浅，使这一出路也好比是六合彩。同时，企业之间的拆借在垄断性的金融体制下也是非法的。还能剩下什么招呢？也就只能直接面向自然人进行借贷了。但这条路上又横亘着一条大虫，叫做“非法吸收公众存款罪”。

这就是民间融资的制度困境和金融业的彻底垄断。好在张三向李四借钱还是是合法的，但张三如果向一个不特定范围的人群借钱，就立刻非法，成为破坏金融管理秩序。在扩大化的“非法吸收公众存款罪”下，个人借到20万，单位借到100万，就要坐牢。华山一条道，你只能向银行借。不借就只能求他。如果不想法子求银行，也不进行违法借贷，我们的制度基本上没给中等规模的民企留下继续发展的余地。制度所造就的局面是，除非你被既得权势集团“招安”，否则你休想继续做大。

三种罪名的简单比较

关于“非法吸收公众存款罪”，除了法条表述和立案标准外，至今没有具体的司法解释。而国务院《非法金融机构和非法金融业务活动取缔办法》里，有一个似是而非的解释：“非法吸收公众存款，是指未经中国人民银行批准，向社会不特定对象吸收资金，出具凭证，承诺在一定期限内还本付息的活动”。正是这一在刑事法律上没有丝毫效力的解释，成为近年来“非法吸收公众存款罪”在司法实践中被扩大化的一个重要“依据”。

但这个解释就像说“人是有两只耳朵的动物”，把一些不相干的畜生也放进来了。“向社会不特定对象吸收资金，出具凭证，承诺在一定期限内还本付息”这一行为特征，至少可以包括三种行为，一是非法集资，二是擅自发行股票、公司债券，三是非法吸收公众存款。分别对应三种与之相关的罪名。大午集团的行为属于“非法集资”，这和“非法吸收公众存款”是不一样的。1993年始，我国开始打击和制止单位为自身发展而非法集资的行为，但从未将这种行为列为犯罪。因为很多单位的集资行为是出自现实的资金需求，尽管在集资方式上违法了，但资金运行良好，也并未对集资对象造成伤害，那么其社会危害性是很轻微的。所以与“非法集资”的违法行为相对应的罪名是“诈骗集资罪”。即只有以诈骗手段进行非法集资，才可能构成犯罪。

事实上，即便在国务院《非法金融机构和非法金融业务活动取缔办法》里，也将“非法集资”与“非法吸收公众存款”加以了区别。《办法》将非法金融活动分为三种，前两种就是“非法吸收公众存款或者变相吸收公众存款”和“未经依法批准，以任何名义向社会不特定对象进行的非法集资”。这显示出“向社会不特定对象吸收资金”的行为特征其实是两者的共同点，但非法集资本质上是一种违法的借贷关系，除非涉及欺诈，否则不构成犯罪。而非法吸收公众存款，本质上是一种以非法金融机构的身份从事商业银行业务的行为。这种行为与借贷关系的差别一是随存随取，二是吸款放款。商业银行的吸放款业务因为对公众利益潜伏着极大的隐患，因此受到较严格的风险控制，比如要求自有资本金的相对雄厚、实行存款准备金制度等等。如果普通企业在缺乏这些制度保障的情况下，非法面向公众从事上述业务，同时往往以较高利率来吸引储户，这种行为将具有较高的社会危害性。这正是将“非法吸收（或变相吸收）公众存款”列为犯罪的原因。

孙大午的公司面向职工和附近村民通过定期借贷进行集资，用于企业自身发展。这个基本事实如果成立，其性质就是应受行政处罚的非法集资行为，而和“非法吸收公众存款”的罪名完全无关。尽管这一行为有着上述民间融资困境的可理解的背景，也在目前的民企发展中是一种较普遍的现象。

大午集团的集资，也可以理解为不具有发行公司债券资格的企业非法或变相发行公司债券的行为。这就可能涉及“擅自发行公司债券罪”。但一般性非法集资与“发行公司债券”还是有区别的，比如是否采用了公司债券的外观、发行程序等形式上的特征。而且“擅自发行公司债券”本质上也是一种非法借贷，而非从事商业银行业务。它的危害性也比“非法吸收公众存款”的行为要小。所以刑法上除数额巨大外，还要求“后果严重”才能构成这项犯罪，量刑上也比前者轻微一半。但大午集团并没有对参加集资者造成严重的后果。据媒体报道，不少借钱给大午集团的村民和职工还公开为孙大午先生喊冤。

“诈骗集资罪”和“擅自发行公司债券罪”都不能成立。想要把孙先生入罪，就只能朝“非法吸收公众存款罪”里面按了。

金融垄断集团的危机

事实上，我查阅了十数起近年媒体报道的“非法吸收公众存款罪”案例，发现这一罪名的扩大化已是极普遍的现象。一些地方（主要是内陆省份）的司法实践几乎完全按照上述国务院《办法》中的定义，把无法定“集资诈骗罪”和“擅自发行公司债券罪”的非法借贷行为都放进这个罪里。许多个案根本不考虑集资是以放款为目的还是为解决企业自身发展需求。不考虑是否存取自由、是否造成损害后果、是否具有侵占、诈骗的故意等特征，完全抹煞“非法吸收公众存款”与其他两种吸收公众资金行为的本质差别。抹煞商业银行业务与民间借贷行为之间的差别。这一扩大化的倾向与入世后打破金融垄断、民间金融逐步合法化的趋势完全背道而驰，甚至比90年代初的司法标准还要保守和苛刻。

像大午集团这样成功的民营企业，对河北徐水县当地经济应该具有十足的好处。如果它的非法集资行为又并未对集资户产生利益损害的后果，通过“非法吸收公众存款罪”的扩大化去打击摧毁这个集团的动机到底在哪里呢？事实上在沿海，一些地方政府甚至开始默许和纵容这样的民间融资活动。排除因言获罪的非经济因素外，我们唯一能够看到的动机是来自金融垄断集团。在数起类似案例中，都能发现一个被认定为危害金融管理秩序“后果”的类似事实，即“非法集资”行为使当地金融机构的存放款业务遭受损失。关于孙大午案件的报道中，“大午集团所在地附近的几个营业网点几乎吸收不到存款”是一个被着重渲染的情节。今年7月8日审结的湖北潜江非法吸收公众存款案，当地的城市信用社因为吸收不到足够存款而不能支付储户取款需求，“由此引发储户恐慌”，也是该案“情节严重”的重要证据。

我们看到，“非法吸收公众存款罪”似乎有了另一种解释，就是非法吸收公众原本会存到银行去的存款的简称。“存款”的意思是这些钱如果不是因为非法集资就应该成为银行的存款。你虽然没有对你的集资户造成损失，但必须对银行因为生意被抢而造成的它的损失及其储户的“恐慌”负责。这是种很霸道的逻辑。所谓危害不是对非法集资行为所涉及的公众的利益，而是对金融机构的垄断利益构成了危害。这就把损害金融垄断者的利润和危害金融管理秩序混为一谈。

继续维持民营企业的融资困境，只对金融业的垄断者是有利的。民间借贷和融资活动的兴起已开始对金融体制的垄断利益产生了威胁，民间借贷方式和直接融资手段的利率高于存款利率会吸引公众，低于贷款利率则吸引了企业。这都对银行垄断利益构成强有力的竞争。孙案给我们的启示是，在目前民间借贷和融资活动争取合法化的过程中，要特别防止金融垄断集团及其支持者因为政治博弈能力的悬殊，影响地方政府滥用刑事手段，去打压民营企业仅仅属于行政违法的集资行为。

2003-07-16

《东方早报》


 律政英雄

律政英雄

——怀念派克《杀死一只知更鸟》

王怡

格利高里.派克一生四次提名奥斯卡影帝，但只当他不再是英俊小生时，奥斯卡才将这荣誉授予他，表彰他在《杀死一只知更鸟》中扮演的角色——芬奇律师。派克去世前一周，美国电影学会评选百年影史上的50名英雄形象，芬奇律师名列榜首，把史泰龙、福特和007等肌肉发达者甩在后面。

《杀死一只知更鸟》是美国女作家哈伯.李的自传体小说。去年美国《书》（BOOK）双月杂志评选“1900年以来小说人物一百佳”，她以父亲为原型塑造的芬奇律师，也高居第7位。这也是派克本人最为自豪的一部影片，尽管他人过中年，在电影中经过化妆，和《罗马假日》中白马王子的模样实在形同路人。李女士曾应邀观看电影拍摄现场，看见派克竟忍不住失声痛哭，她对派克说：“我看到你凸出的肚子，就和我父亲生前一模一样。”

《杀死一只知更鸟》开创了好莱坞电影中“律政英雄”的传统，但它和以后关于律政英雄的电影《刺杀肯尼迪》或《杀戮时刻》等都不一样，这部电影的绝无仅有，来自于自传体小说独特的叙述视角和亲切感。若非改编于自传体小说，一部描写诉讼的电影不会这样拍。在一个南方小镇上，芬奇律师为一个被控强奸罪的黑人担任辩护律师，受到当地舆论的压力。但影片是从芬奇的两个儿女及邻居孩子的童年生活开始的。观众对于案件的点滴信息，都透过小孩子的眼光零星的获得。电影的前半部，芬奇主要作为一个父亲的形象出现。他引导自己的孩子去了解那些慢慢渗入他们童年生活的社会的罪恶一面。而孩子们则开始接近父亲作为律师的世界。开庭前一晚，孩子们半夜起来，偷偷跟踪拿着家里落地式台灯出门的父亲，看到芬奇坐在看守所门口的街沿看书，阻挡闻讯赶来对被告执行“私刑”的居民们。连最后一场影片高潮的法庭席，也是两个小孩坚持要去看父亲的辩护，才进入了电影的叙事。

这部电影的完美就在这里。它不是简单塑造一个社会和黑人们眼中的英雄，而且塑造出一个孩子们眼中的英雄。喜欢骑马打仗和飞机大炮的孩子们，他们把谁当作英雄来崇拜，这才是致命的。在判决被告有罪后，坐在法庭二楼的黑人们全体起立，目送芬奇离开。一位老人对芬奇的孩子们说，你们的父亲是最棒的。派克在法庭上结案陈词那一段长达7分钟的演讲，也开创了好莱坞电影法庭戏长篇独白的惯例。据说当年在拍摄片场，所有工作人员都起身为派克这一段表演鼓掌。我们还记得凯文.科斯特纳在《刺杀肯尼迪》中的结案陈词，足足有20分钟。但《刺杀肯尼迪》中的凯文是一个因为工作而忽略家庭的检察官。他的子女会否因他的演讲而自豪，我存着疑虑。但芬奇的完美，因为他不但在法庭上践履了这个国家所信奉的基本价值，更重要的是并把它深深根置在儿女们的心中。

这让我想起哈耶克回忆他的童年和他的植物学家父亲，他说，“我就是在这样的想法中长大的，没有什么比成为一名大学教授更高贵的生活了”。一位在法庭上坚守正义的律师，成为电影史上最伟大的英雄。这一点让我唏嘘不已。想起在中国，派克是作为头号风流小生被我们和我们的父辈记住的。这又不免有几分沮丧。什么样的人会被当作英雄和少年人的目标，取决于你所在社会的口味和传统。一个将芬奇律师当作影史上第一英雄的社会，是我看过电影后，做梦都想要的。

这部电影和派克本人所受的景仰，还在于它拍摄于民权运动和反种族隔离尚未高涨的1962年。普遍认为这部电影对60年代黑人民权运动发挥过不小的影响，派克本人并是民权运动的一位积极参与者。让我写下一段芬奇律师面向陪审团的陈词，来怀念派克曾经最伟大的表演——“在我们的国家，法庭是最重要的天平。在法庭上，所有的人都生而平等”。

2003-07-18


 SARS疫情凸显中央集权制下中央与地方的冲突

SARS疫情凸显中央集权制下中央与地方的冲突

王怡

今年春天中国爆发了“严重急性呼吸系统综合症”（编者注：“严重急性呼吸系统综合症”是“世界卫生组织（WHO ）”为此病确定的正式命名，其英文全称是Severe Acute RespiratorySyndrome，缩写是SARS（中文译音为“萨斯”，下文用此名）；官方称之为“非典型性肺炎”，这实际上是另一种早就存在、有完整治疗方法的疾病）。“萨斯”疫情的迅速发展显示，对此急性传染病的防治一度演变为一个突发的公共管理危机。国内围绕着政府在危机管理中的作为已有不少论述，内容涵盖从保障信息公开到发挥公共财政作用等议题。

在传统的中央集权式的公共行政思路下，“政府”作为与民间相对应的公共行政机构，往往被简化为一个整体性概念，凡谈及“政府”就自然地把它等同于“中央政府”。这次“萨斯”疫情爆发时，许多论者沿用了上述旧的思维模式，或者把政府假想为一个巨人，似乎它仍然象30年前“党─国”一体的体制之全盛时期那样，可以如臂使指、从心所欲地支配每一个权力末梢；有的人即便承认中央与地方之间可能存在着冲突，但仍然寄望于运动式的宣传和组织纪律约束，以为通过“万众一心、和衷共济”的意识形态鼓动，加上对地方官员在人事与政治责任上的严厉措施，就可以达成一种临时性的、高度融和的危机处理模式。与此同时，疫情危机所具有的某种紧迫性和社会恐慌心理，也极容易使人倾向于呼吁和要求一个集中的权力中心来力挽狂澜。在传统的专制社会，这一心理往往指向对一个强权人物的渴望。在建立了中央集权和全权主义意识形态的政体下，这一心理在技术上便往往指向对“中央政府”的膜拜。一些人文学者在呼吁面对危机时的团结和超越性的社群意识时，也不去区分作为民情的“一律”与作为危机处理的集权模式的“一律”[1]，而简单地加以混淆，由前者导向后者。

而北京大学中国经济研究中心和北京大学卫生政策与管理研究中心的部份学者在一项研究报告中则建议：“公开宣布所有疑似病例、确诊病例的费用完全由中央财政承担。这样从根本上杜绝患者、医院和地方政府由于经济上的顾虑和困难而产生的延误，确保最快切断每一例可能的传染源”。[2]在部份国内学者、作家参与签名的数封公开信中，也提出了中央政府财政全数负担医治费用的类似要求。[3]我们应当充份看到，在一个幅员辽阔的单一制共和国内，不能忽略政府结构的复杂性和各级地方政府在责权上的分立，因此不同地方在突发危机中可能会凸现出巨大的分殊利益。

在经济改革之前，中央政府在高度集权的财政制度和政治制度下几乎垄断了对一切公共财源的支配权，也垄断着对地方政府人事和财政彻底的控制权，并且在计划体制和单位体制下以财政的方式承担着几乎一切国家职工的生老病死，国家的权力中枢在意识形态基础上维持着对多元利益冲突的整合力。假如这场传染病发生在那个年代，要求中央政府承担全国各地所有的防治费用是顺理成章的。然而，自从20世纪80年代的“财政包干”体制改革以及全面向地方“放权让利”的经济改革以来，一个财政上单一制的中央集权的政府体制事实上已经不复存在，这就使危机处理的财政支付手段发生了根本变化。在一次公共管理危机中，尽管民众可以不理会纵向和横向的利益冲突及行政权力内部整合的难度，而直接要求唯一的和最高的责任承担者和公共资源的垄断者站出来承担包括医疗费用在内的一切费用，但公共政策分析却不能如此简单化地看问题。本文的讨论就是从公共政策的角度来分析“萨斯”疫情下中央与地方关系对疾病防止的影响。

一、财政分权与地方利益

海外学者对中国经济改革中实行的“财政包干”体制通常持正面评价，认为这一改革产生了一种中国式的财政联邦制格局，大大削弱了中央政府的非政治性权力并有力地促进了非公有制经济的发展。[4]1994年开始实行的分税制进一步确立了这种财政格局：地方政府虽然没有类似联邦制下的徵税权，但却正式拥有14种地方税收的支配权；地方政府庞大的预算外资金更是由其自由支配，而毋需与中央财政分成；按照1994年的《预算法》，地方政府虽然没有类似于联邦制下的发债权，但地方财政预算却正式脱离了中央政府的控制，地方财政的预算案不再由中央政府批准而改由地方人大批准；省级政府对省级以下各级政府的转移支付也完全由各省自行决定。[5]

这种财税体制改革导致了以下结果：

首先，地方与中央在财政收入上分开，必然带来政府支出义务的重新划分。地方既然相对独立地享有对地方赋税的支配力，也就应该成为相对独立的责任主体，为该地区的民众承担相当一部份政府职能和政治责任。然而，地方与中央在财政收入上的分权虽十分清晰，但在财政支付上的责权划分却存在着相当程度的模糊性。这种情形极不正常。美国经济学家RoyBahl曾经指出，这是发展中国家财政分权改革中一个常见的本末倒置现象：理论上应当是按照事权来决定财权，中央政府首先必须确定地方的支出责任，然后再达成对税收收入的合理分配；但因为“支出责任的划分更多地涉及到政治方面的问题”，这可能使行政性的财政分权向着政治性的地方自治转变，比如要求中央权力和政党力量放弃对地方大员的人事控制权。[6]这恰恰是目前中国政治体制中最不愿意被改变的敏感部份。因此中国的财政体制改革也就一直停留在这样一种状态：财政收入分开了，但财政支出和相应的政府分权却责权不明。[7]平时这一模糊性因为惯例的存在而不太明显，一旦发生“萨斯”疫情这类突发事件，因责权不明而导致的行政低效和中央与地方之间的财政矛盾就必然暴露出来，并随着疫情的扩大和财政负担的加剧而尖锐化。

其次，随着地区间经济发展的极度不平衡，地方财政的贫富悬殊也日渐明显。尽管中央财政的转移支付对地区间财力能起到适度的调节作用，然而，中央财政的职能本身并不应该、也不可能保障富裕地区与贫困地区得到同一水平的公共服务。在地方政府的财政能力出现明显差异的情形下，各地方政府对本地区社会财富的剩余索取权必将和对本地区利益负责的财政责任发生紧密的联系。在一个非集权化的经济和财政体制下，地方的分殊利益开始凸现出来。这种趋势就像夫妻共有财产制的演变过程一样：在夫妻双方收入比较平衡的时期可以相安无事；但在双方收入高度悬殊的时期就必然向着个人分别财产制演变。那种在传统集权体制下要求地方从全局考虑、并在意识形态约束下牺牲地方利益而不做任何补偿的做法，日益受到地方政府越来越大的抗拒。明显的两个例子是90年代末期国务院决定将中央部委系统的社会保障负担移交地方，以及1998年长江洪水之后强迫长江上游省份退耕还林，都遭到了地方明显的抵抗和非制度化的讨价还价。

地方独立财政的确立和分殊利益尽管在事实上得到中央政府适度的默认[8]，但这一地方利益在政治上的正当性却并未得到任何法律的承认和价值观念的支撑。地方政府往往也缺乏有效的手段和制度渠道去公开表达和申张这种分殊利益。地方政府对某种地区利益的维护一旦不符合中央政府眼中的“整体利益”，就会被斥为“地方保护主义”；而地方政府因为缺乏有效的制度博弈手段，也的确会寻求一些具有伤害性的、不正当的地方保护主义措施。同时，中央权力还可以很方便地通过政党系统和意识形态的政治霸权，在政治上对地区分殊利益的正当性进行不容置喙的否定。而在民众的价值预设中，也往往倾向于认为，“中央政府”代表着最广大的全国范围内一般人群的利益，并因此认定这种整体利益立场是唯一正当的，是必然高于任何一个地区人群的利益主张的。

在经济方面，中国其实已经进入地方利益日益成熟、地方财政日益独立的后中央集权时代。地方政府若将地方利益的最大化作为公共行政的目标，必然先考虑本地区利益、而后考虑其他地区的利益，这样就会形成一个个分散化的公共行政的中心；同时，通过地区利益之间的制度博弈，在一些全国性的公共政策决策上形成和确保公共政策的合理性。这样一种崭新的、多中心非集权且本质上属于联邦主义的制度模式，无论在现实中还是在价值观念上，似乎与中国的政治现实都显得相当遥远。造成这种价值观念与现实之间的落差的原因，是长期的意识形态统治仍然有效地支撑和强化着大一统的中央集权观念，以及政治体制改革的严重滞后。目前，中央政府压制地区分殊利益之间的冲突，完全是借助于意识形态的政治威权和传统的人事制度。中央权力通过牢牢控制着地方大员们的政治前途，来迫使地方大员牺牲和背弃正当化的地方利益而服从中央意志。在地方民意机构和社会舆论均缺乏有效施压途径的情形下，这是一种以意识形态为体、以人事权为用的威权政治，加上任官回避制度淡化了地方官员与地方利益之间的血肉联系和道义责任。[9]

这次“萨斯”突发事件和公共行政危机的出现，有可能使地区利益的主张在危机状态下获得某种正当性，从而使地区之间以及地区与中央行政目标之间的冲突凸现出来，并最终促使制度变迁过程提前发生。

二、“萨斯”病和“萨斯”疫区的“外部性”问题

在讨论公共行政的方向和模式时，哈丁提出的“公有地悲剧”和奥尔森对于“集体行动逻辑”的分析，是两个很著名的模型。这两个理论都可在“科斯定理”下用“外部性（externality）”这一概念加以解释。公有地因为产权的开放使得任何人的放牧都是无成本的，这种“成本外溢的外部性”刺激牧人的放牧行为，从而造成无节制的放牧。奥尔森分析的集体行动的逻辑表明，如果一个人不会被排除在一种集体物品所产生的收益之外，那他就不会积极参与集体物品的供给。这种“收益外溢的外部性”造成“搭便车”行为。科斯认为，只有通过产权界定才能最大程度地消除外部性。一般来说，只要产权界定清晰，就能消除“外部性”，不会存在上述两种情形下因“外部性”而造成的无效率状态。

但有些事情必然存在“外部性”，不可能都通过私有产权的界定来消除，如维护生态环境。这类东西可被称为“公共物品”（public goods）。学术界通常认为，由于“公共物品”存在不可消除的“外部性”，不可能通过对私有产权的界定来实现资源的优化配置，所以这类物品应该由政府来提供。

但问题在于，当“政府”不是一个整体性的单一概念时，各种“公共物品”到底该由地方政府还是中央政府来提供呢？在集权制国家的财政分权改革中或在联邦制国家，“外部性”也是一个判断中央（联邦）与地方政府财政责任划分的一个重要概念。通常认为，收益或成本外溢程度较高的事业，应由中央财政负担，如军事、社会福利和社会保障等，汉密尔顿曾经在联邦主义的思路下论述过为什么军事（共同防务）必须由联邦来提供的理由[10]；而“外部性”程度较低的事业则由地方财政负担，如医疗卫生事业，其受益范围因有较强的地区性，大多数国家都由地方政府负担。

在地方拥有独立财力的情形下，应尽可能由地方政府去负担那些“外部性”并未强到必须由中央权力介入的政府职能，这样做可以使政府的管理和税收更贴近大众，“处于最基层的公众就能够自由选择他们所需要的政府类型，并积极参与社会管理”[11]，从而使“公共物品”的提供更符合地区的偏好，促使地方政府提供比中央政府更好的行政服务，并更容易受到监督。

对中央财政负担所产生的“外部性”有一个形像的比喻：一个国家宛如一个面积广大的花圃，中央政府如同花圃中心的喷泉，不管如何均匀地转动，受益最大的始终是喷泉周围的那一块地（首都）；越是离权力中枢远的地方，受益将越少，同时也养成了接近权力中枢的周围地区对于中央财政的依附性；加上行政系统内部还存在着严重的信息不透明，中央财政的职能越大，地方对于中央财政的敲诈就越厉害。

要求政府负担“萨斯”病人一切医疗费用的观点认为：“萨斯”具有较强的传染性，因此是一种“外部性”极强的疾病，它的危险和代价并不是仅由感染者承担，而是由与感染者生活在一起的人群集体承担；由于感染者并无过错，因此害怕感染的人群应该向感染者“购买”这种不被感染的权利，即由政府花钱把感染者隔离起来并加以治疗。张五常否定了这种观点，他认为患病不构成一种可以配置的权利，不能拿来与烟囱的污染相类比；因为患病者和周围人群都可能为此病付出生命的代价，没有人会在权利界定清晰的情形下愿意患病，权利的界定对“外部性”的消除没有意义，因此“向感染者购买不被感染的权利”的说法不能成立。[12]笔者认为，“萨斯”的确具有“外部性”，但不能以科斯定理来推论；正确的说法应该是，政府为了全体社会成员的利益向感染者“购买”他（她）与生俱有的一种权利，即人身自由。尽管《传染病防治法》没有规定对传染病人的强制隔离应予补偿，但对无过错的感染者的人身限制的确构成了政府给予被限制者的补偿责任。

然而，强制治疗不同于强制隔离，后者侵犯了病人的人身自由所以应予补偿，但前者却维护了病人的生命权；就算病人不愿治疗，这也属于民法上的无因管理行为，应由受益者即本人承担治疗费用；尽管社会公众也通过病人的康复间接获益，但这至多只构成政府在病人无力承担医疗费用时的补助义务，并不能因此豁免感染者的自我支付义务；因此，属于政府职能范围的只能是因强制隔离带来的补偿责任，以及基于一般社会福利原则而对无承受能力的患者之经济补助义务。

要求政府负担所有“萨斯”病人的全部治疗费用，其出发点虽好，但却不恰当地夸大了政府在社会中的角色。希望利用政府来解决一切问题、担负一切责任，其实就是希望政府享有无限的权力；这种对政府财政支付职能的任意扩大，其实就是对政府财政收入权限相应的扩大。这种要求对政府的财政能力和行政效率给予不恰当的迷信，完全忽略了在解决医疗负担方面其实存在着政府财政以外的诸多途径，如个人的自我负担和家庭融资、保险业的商业化分担、社会保险基金的运作乃至慈善捐赠[13]、商业捐赠等等。

即便政府在一定程度上对患者的医疗费用负有财政责任，那么这费用到底应该由地方政府负担还是中央政府负担？如前所述，中央与地方在现行财政模式下并未明确界定财政支付的责权范围，《传染病防治法》也没有针对传染病防治的财政责任作具体规定。

4月20日卫生部副部长高强的新闻发布会披露了“萨斯”疫情未得到有效控制的真实情形，于是各地正式进入突发性公共卫生危机防治和处理阶段。然而，各级政府在财政责任上的反应不一，所确定的责任范围也大相径庭，出现了较大的分歧。卫生部发言人接受媒体采访时表示，《传染病防治法》并未规定政府应当支付传染病的治疗费用，政府只能对无力承担者进行补助。财政部4月23日公布成立20亿元“非典防治基金”，除用于医疗设备和条件的改善以及提供医疗人员的补贴外，其用途之一也仅仅是“对无力承担医疗费用的病人进行医疗救助”。[14]直到5月1日，4部委联合发出了“关于非典型肺炎患者和疑似病人缴纳救治费用有关问题的紧急通知”，规定对医疗费用采取各级财政统筹和对无力承担者提供救助的模式，各省对医疗费用上采取的财政措施大多属于这种辅助性救助。疫情最重的北京市则主动对本市所有“萨斯”病人采取了非个人承担的行政措施，要求患者所在单位、同级财政和各类社保基金合力为病人支付医疗费用。[15]在其他省市，只有疫情并不严重的湖北省宣布全部由政府提供免费治疗。该省在中央拨款之外再拿出2，000万元建立了“非典”防治基金，宣布治疗“非典”病人（包括疑似“非典”病人）一律免费，由各级政府“统筹解决”。[16]

有人提出，要求中央财政负担医疗费用的理由之一是时间紧迫，“中央政府可以在最短时间内作出可信的承诺，而地方比较迟缓”[17]，这是迷信中央政府行政效率和利益立场的典型表现。名义上代表全国整体利益的中央政府是否就比北京市或湖北省更关心当地的疫情？“中央财政负担说”和一切推崇中央集权体制的理论，其实都是建立在一个对此作肯定答复的假设之上。事实上，中央财政迄今也未作出学者们建议的财政承诺，仅仅只有北京市和湖北省政府作出了力度最大的承诺，这是因为地方分殊利益造成了制度选择上的不同偏好。

“萨斯”的传染性意味着病人与非病人之间的“外部性”关系，但这里还存在着疫区和非疫区之间的“外部性”差异。由于目前“萨斯”病的爆发和传播就全国而言仍然是区域性的，绝大部份病人集中在北京和广东两地，传染性（即“外部性”）必然随着地域距离的扩大而减低；也就是说，“萨斯”病人对北京市民所具有的危险性，和对于非疫区或疫情极度轻微的地区而言，其程度有天壤之别，因此疫区与非疫区对政府财政负担甚至中央财政负担的迫切要求也大相径庭。事实上，许多省份只需要严格控制外来人员，甚至为了本地利益对外地尤其是来自疫区的人员采取扩大化甚至一刀切的强制隔离措施，就可以基本上免除危险。这些省份对类似行政措施的迫切要求会大大高于要求中央财政分担负担的需求。因此，中央财政若负担防治费用，这基本上是一个让极少数疫情严重的省市受益的公共政策；而这几个省市（尤其是北京和广东）恰恰是全国地方财政力量最雄厚的地区之一。在此背景下不积极诉诸地方政府财政，相反却呼吁中央财政，实际上是提出了一项极不公平也并无效率的公共政策，是被中央财政和中央集权的传统所误导的思维迷误。

出于对自身利益和安全的关注，北京市政府也愿意用地方财政负担医疗费用的需求。所以，寻求疫区政府的财政承诺，比寻求中央财政的承诺更有效也更及时，事实也证明了这一点。这涉及到“外部性”的另一个问题，即外溢的收益可能是一种非排他性的收益，且这种外溢并不会影响相关人预期的既得利益，也不会对相关人的行为选择构成“外部性”的影响。比如，女士们不会因为使用香水会被他人闻到香味、从而减少香水的消费或选择“搭便车”的方式去闻别人的香水。“萨斯”的防治也一样，北京市不会因为防治工作会间接对其他省份有利而因此减少防治费用的投入，因为“萨斯”疫情对北京本土即时安全的威胁数十倍高于其他省份，防治工作所带来的收益是如此巨大而必不可少，其他省份会不会因此获益根本不会构成对北京市财政负担决策的消极影响。

对于只有极少数甚至没有“萨斯”病人的省份而言，地方财政应付防治开支是绰绰有余的，并不需要中央财政出面负担一切治疗费用。而在疫情严重的地区，地方政府自行负担治疗费用的利益驱动也远远高于中央政府。就疫区和非疫区之间而言，对“萨斯”的防治工作并不存在严重的“外部性”问题以致于非中央财政出面承担一切治疗费用不可。同时还要区分一点，“防”与“治”是两个方面：“防”对非疫区具有相对较高的“外部性”，而“治”几乎没有针对非疫区的“外部性”，所以中央财政把拨款的重点放在“防”上而不是放在对医疗费用的全部负担上，这是较为合理的财政政策。相比之下，真正具有较高“外部性”而需要中央政府出面的，不是治疗费用问题，而是地区间的隔离措施。

三、隔离：“外部性”与行政目标的差异

地区间的各种隔离和预防措施具有极高的“外部性”。为保障周围地区的安全，疫情严重的地区最应该采取与外界隔离的措施。然而，这次恰恰是疫情最严重的地区完全缺乏采取对外隔离措施的利益驱动，因为这是一项收益完全外溢的行为；北京市如果宣布封锁，禁止市民外出，隔离的成本和政治、经济等各方面的损失都将由北京市独力承担，但巨大的收益则由非疫区人群共享。因此，除非疫情不太严重的大多数省份愿意一起为北京市提供补偿，或者直接呼吁中央政府出面宣布封锁北京市的对外交通，从而解决这个因“外部性”带来的地区间利益冲突，否则北京市政府不可能主动采取对己不利的隔离措施。迄今为止，尽管所有的省份都希望北京市能把自己封锁起来，住在北京的学者们却只愿意提出由中央财政负担医疗费用的要求，并无人建议北京市采取对外隔离措施。[18]

出现这种现象可能还有一个更重要的原因，即北京是首都，中央政府与北京市政府存在着极大程度的利益重叠。北京市因为利益上的“外部性”问题自然不愿支付被隔离的代价；中央政府出于与北京市相重叠的利益，以及某种涉及全局的政治利益和意识形态的考虑，也绝不愿意隔离北京。而这些考虑对大多数省份来说则毫不重要。因此，中央政府和北京市政府在隔离问题上与其他省市政府之间出现了行政目标上的明显差异。尽管“万众一心”的防治“萨斯”工作如火如荼，我们却看到了行政管理和危机处理方面非常无效率的一幕：不是由极少数疫情重灾区主动隔离和限制人员外出，而是由全国各省市去严防死守、监控、隔离、甄别和制止来自疫区的人员。这种情形就和科斯所讲的工厂烟囱的例子十分相似：不是大家凑钱给烟囱买一个净化器，而是大家人手一个净化器。从经济效率看，开放疫区人员的外流而在全国各地隔离来自疫区的可能的病毒携带者，让全国各地的地方财政多花了几十倍的钱。

卫生部在4月8日颁布通知：“将传染性非典型肺炎（严重急性呼吸道综合症）列入法定管理传染病”。中国的《传染病防治法》明确将传染病分为甲、乙、丙三类，并规定卫生部可以决定后两类的新增传染病病种，国务院可以决定新增甲类传染病（目前只有鼠疫和霍乱两种）病种。但卫生部的这一通知只字不提“萨斯”传染病究竟属于哪一级传染病，只在涉及控制措施时说，“可按照《中华人民共和国传染病防治法》第24条第1款执行”，而这一条款的内容是，“对甲类传染病病人和病原携带者，乙类传染病中的艾滋病病人、炭疽中的肺炭疽病人，予以隔离治疗”。从卫生部的权限看，“萨斯”的定级是乙类传染病；但事实上“萨斯”的传染性远远超过艾滋病和肺炭疽，达到了甲类传染病标准。

该《防治法》原有规定：经省一级政府决定，可对甲类传染病封锁疫区；经市一级政府决定，可以宣布疫区，并可依法采取各种强制措施。但这次对“萨斯”疫情极端严重的地区如北京市，政府一直未正式宣布其为疫区。尽管很多省份都曾对某些地段采取了事实上的封锁措施，对“萨斯”病人和疑似病人之外的人群采取了强制性隔离，但因为国务院并未明确将“萨斯”列为甲类传染病，因此目前一切封锁措施和针对疑似病人及普通人群的强制隔离措施其实均属非法。

目前绝大多数省份均颁布了防治条例或政府通告，大多数省份都对来自疫情严重省市的人进行强制性身体检查、健康情况登记，或对与病人有过较深接触的人实施强制性观察或隔离，少数省份甚至对来自严重疫情地区的人一刀切地强制隔离。长春市在5月2号发布的公告中采取的隔离措施最严格，隔离范围也扩大到极点：一切由外埠返长的市民及与其有过接触的人员，必须在家中强制隔离14天，一切4月18日之后抵长的外埠人员，必须在指定宾馆强制隔离14天。[19]

这些极端措施在很大程度上是因为疫区和非疫区之间、地方和中央政府之间各自在行政目标和分殊利益上的冲突，使一些地区在恐慌中不得不以极端手段以求自保。出现这种状况，一方面是因为危机的急迫性，另一方面是地方政府感到，中央政府在“外部性”最强、最需要超越地区利益统一行使行政职能的时候，却出自自身利益和全局政治利益的考量而不愿宣布首都为疫区，不愿采取封锁和交通隔离等可能具有政治后果的措施来阻止疫情扩大到其它地区。在危机状态下，地方的各种大胆举措在中央集权体制下临时性地获得了一种被容忍的“政治正当性”，中央对这些举措也只好网开一面，视而不见。于是从疫情爆发以来，各地的一些措施在公共利益的名义下构成了对一般人群人身自由的大规模侵犯。假设疫情仍然无法控制，这种趋势必将加深，而地区之间的利益矛盾也将加深，一些地区或许会采取更极端的措施。

在这一时刻，直接代表和维护各省平等利益的国会（全国人大）的缺席，给危机状态中的地方利益冲突打上了一个死结。全国人大的非常设机制使得国会无法在突发危机中通过立法对政府的公共行政选择构成制约，并充当地方利益冲突的调停人和裁判者。一年仅一次的国会全会制度使立法和复决机构在突发事件中完全不能发挥作用，而地方利益也缺乏一个可以申张利益、提出要求的谈判桌。这种国会缺席的困境在1989年的政治冲突中已经暴露过一次。在这种状态下，一场突发的危机无论如何深刻、利益矛盾如何激化，公众却只能寄望于中央政府和政党中枢象一个最高大法官，如同古代传说中的包公或者圣经中的弥赛亚那样，对危机处理作出恰如其分、较为公正中允的决定。

结语

重大突发性事件的处理一般都需要各级政府的协调合作，但因责权模糊很容易在各级政府之间造就巨大的“外部性”，从而影响政府系统的效率。对一个制度转轨中的后中央集权国家来说，政府间责权不明与地区间利益分殊，都将在危机处理中集中凸现。在目前这种体制下，全国性的突发事件很容易对中央政府与地方政府的职能划分构成挑战。这次“萨斯”事件表明：突发危机使特定地方利益陷入险地，由此激发地方政府暂时摆脱传统官僚体制的惯性制约，敢于表达和维护自己的利益；而这种表达和维护在特定条件下不容易被中央集权体制在政治上轻易否定，有助于推动地方政府和地方首脑对本地利益的认同，最终呈现出一种不过份依赖中央集权体制的多中心的治道模式，为今后联邦主义的制度思路打下基础。

2003-08-01

《当代中国研究》

「注释」

[1]许纪霖，“危机时刻的反思──许纪霖教授采访录”，“世纪沙龙”网站（http://www.cc.org.cn）。许纪霖强调，在“911”事件后美国民情曾体现出高度一律的社群意识。他没有意识到，这种“民情的一律”恰恰是与一个责权分明的非集权、多中心的行政管理、宪政制度及其价值背景相一致的。在中国的责任尚未分明、利益冲突不能获得制度性的平衡平台而以残留威权及意识形态暂时敷衍一切的中央集权体制下，期望这种“民情的一律”终将导向对意识形态全盛时期的某种向往和回归。

[2]见海闻、赵忠、王健、侯振刚的文章（http://www.sxet.com.cn/ecolook）。

[3]杨支柱、秦晖等，“让21世纪的中国成为尊重生命的国度”（http://www.wtyzy.net）。

[4]陈抗，“财政联邦制与地方政府行为”；钱颖一，“地方分权与财政激励：中国式的财政联邦制”，“公法评论”网站（http://www.gongfa.com ）。

[5]Robert D.Ebel，“财政分权和公共支出管理”，世界银行网站（http://www.worldbank.org.cn）。

[6]Roy Bahl，“财政分权制的实施原则”，世界银行网站（http://www.worldbank.org.cn）。

[7]在中共“十六大”上，地方在财权上的分立更进了一步。“十六大”政治报告提出了中央与地方在国有资产产权上的分立，使地方政府在公法上的独立主体地位越来越明显，并使地方政府与中央在政府职能和财政责任上的划分开始成为一个亟待解决的问题。但这一问题的解决必须放在宪政主义的思路甚至联邦主义的框架下方有可能。

[8]参见注[6].[9]在民选制度下，被选举的地方官员必须是本土化的，这是保障公共行政维护本地区利益的一个重要因素。但在集权制度下，为使各种地方利益不构成中枢控制的障碍则要求官员必须是非本土的。世界银行专家在讨论中央与地方的财政分权制时，将“由地方任命主要官员”和一个独立的“地方议会”列为财政分权系统“必需具备的条件”之一。见Roy Bahl的“财政分权制的实施原则”，见世界银行网站（http://www.worldbank.org.cn/）。

[10]见《联邦党人文集》第123页（商务印书馆，1997年）。汉密尔顿从各州的共同利益出发，而不是从维护中央威权出发来阐述其理由。他的观点是：在由各州负责防务的情形下，边境各州负责防务的收益将高度外溢，而内陆各州将不会花钱在防务上；从而导致边境各州的财政压力极大，影响整个联邦的安全，甚至可能因为边境某个州的短视而使整个联邦处于危险。同时，如果军事力量集中在少数几个州，又将使其余各州产生恐惧，破坏联邦的平衡。

[11]罗伊。巴尔，《财政分权》，出处同上。

[12]张五常，“从高斯定律看瘟疫市场”，见“宪政论衡”网站（www.xianzheng.net ）。

[13]2003年4月24日“北京市地方税务局关于对防治非典型肺炎捐赠有关所得税问题的通知”规定，对捐赠现金和财物给予所有税计税扣除，以鼓励捐赠。

[14]“财政部公布中央财政20亿元非典防治基金的用途”，南方网（http://www.southcn.com/news/china/zgkx/200304231069）。

[15]“关于非典型肺炎患者医疗费用有关问题的通知”，“新法规速递”（http://www.law-lib.com）。

[16]“省政府办公厅关于解决非典患者治疗经费问题的紧急通知”，见http://www.law-lib.com/law/law_view：“湖北省人民政府关于加强非典型肺炎防治工作的通告”，出处同上。

[17]参见笔者与“秋风”的讨论，“关于中央财政负担再回秋风”，“宪政论衡”网站（www.xianzheng.net ）。

[18]在京学者只有萧瀚曾经提出对北京市实行“戒严”，以防治疫情对外扩散。

[19]长春市“做好返长市民和外埠来长人员非典型肺炎防治工作的通告”，“新法规速递”（http://www.law-lib.com/）。


 居委会选举与“社区自治”

居委会选举与“社区自治”

王怡

7月26日，南京举办了“全国社区居委会选举培训班”。这是民政部与联合国开发计划署联合实施的“促进中国城市社区地方治理”合作项目的一部分。27日，联合国开发计划署官员和400多名参加培训的全国各地社区工作干部，一起现场观摩了南京白下区南航社区居委会主任选举。据悉，近年已有10多个省、自治区、直辖市开展社区居委会直选改革试点。今年3月22日，北京市第一个经海选、差额选举产生的社区居委会在崇文区前门街道鲜鱼口社区诞生。

今年6月15日，长沙市四方坪四方社区选举产生出湖南省第一个直选的社区居委会主任。有民政部官员表示下半年中国还将有更多的省市进行“社区选举改革”。

在理论界，一种传统的界定将居委会选举改革称为“基层选举”，而将小区业主委员会选举称为“社区选举”或“社区自治”。但目前城市居委会改革实践中，居委会选举开始被官方普遍称为“社区或社区居委会选举”。基层一词暗示着一个科层化系统的存在，反映出居委会作为政府行政控制系统末梢的传统职能和事实上的半官方性质。长期以来，居委会体制是全权主义政体下与单位和户籍体制一道，实现对城市居民行政控制和私生活渗透的工具。换言之是一种“反社区化”的集权伎俩。因为革命消灭了“社区”，才有了居委会。而“社区”在市场体制下的重新兴起，题中之意必然是居委会体制的逐步衰落。从这个角度看目前假借“社区”名义大张旗鼓展开的居委会直选改革，是颇有意味的。

从“基层”到“社区”，就是从垂直化的行政控制到分散化的社区自治。社区化的根本方向应是居委会作为一个行政化组织的逐步退出。居委会选举改革应从选举半官方的行政官员转变为选举“社区领袖”。但目前的居委会体制下，绝无真正的社区概念可言。“社区”一词对传统的居委会体制而言只是一个被鸠占鹊巢的修辞。如果不以造就社区自治、涵养社区领袖为目的，目前冠以“社区选举”之名的居委会直选改革其意义就是极其有限的，就仅仅只是行政控制目标之下的人事改革，即通过有限度放弃政府街道办事处对于居委会人选的操纵，通过表面的“选举”重新获得居民的程序化的政治认同，以克服目前基层行政控制的弱化和居委会体制的合法性危机。一个必须引起注意的趋势是，在单位体制、户籍制度等传统控制手段不断弱化的局面下，居委会体制意图通过“选举”改革得到强化，成为继续压制城市“社区化”生长的集权力量。

真正的社区概念具有两个重要的因素。其一，地域是社区共同体形成的基本要素。在麦基佛的《共同体》一书中，地域被视为共同体的必要条件。德语中的共同体概念“gemeinde”，首先强调的就是对土地拥有的平等权利。“社区”概念与地权密不可分，社区通常是一个基于对土地、因而也对地方事务拥有平等权利的居民共同体。因此社区也必然是一个具有较明显共同利益的区域。利益的共同性也是麦基佛着重强调的共同体特征。没有较明显共同利益的人群尽管居住在附近，也不一定能构成一个社区。居民的身份与“公民”不同，居民首先意味着一种私法上的财产权主体身份，而非一种宪法上的与私人财产无关的公民身份。这是社区事务之所以能够排斥社区之外其他公民的根本原因。社区能够自治，应该自治，在很大程度上是基于共同的土地财产权和因此产生的社区公益，而非基于某种普遍性的政治权利。

社区概念的第二个要素是社团概念。社区和社团在英文中可用同一个词（community）表示。无社团即无社区。社团是发现、粘合和延伸社区共同利益的重要环节。在公共事务的处理上，也可能形成一个分散化的权力架构。即一个成熟的城市社区可能拥有众多的社团力量，但并无一个集中化的权力机构。反过来，如果只有一个集中化的权力机构而无任何独立的社团力量存在，那么无论这个机构是通过选举还是通过任命，都仅仅只是政府科层系统的翻版，而与社区自治的概念相去甚远。

我们的居委会体制面临的首先不是选举，而是社区化权力的合法性来源面临质疑。第一个问题不是应不应该选举，而是凭什么要选举？凭什么通过选举就可以产生出某种社区权力？我们的居委会体制是一种人为的对于城市区划的行政性划分。在居民生活范围极其狭窄和不承认私有房屋产权的传统时代，这种硬性划分也能制造出一种相牵连的社区利益。但随着市场经济的拓展和城市生活的扩大化，以及私有房屋产权的确立，这种行政性条块分割之下的居委会片区开始缺乏基于对不动产的财产权利而形成的社区共同利益和公共事务。这是为什么一些城市居委会选举无法像农村村委会选举一样吸引居民参加的根本原因。因为在农村，集体土地产权的存在和生活范围的相对狭窄正是乡村社区化的重要原因。

而在缺乏共同财产权利尤其是土地产权的现代城市，居委会体制本质上是一种强加的行政片区。它亟需的改革不是通过选举得到强化，而是对其边界和权能的弱化。道理很简单，如果居委会的权力不是一种类似于政府的公共权力，不是一种公法领域内的权力，那么它以什么资格拥有对居民公共事务的处置权？“选举”又怎么可能产生出某种侵入私法空间的权力？一户在某地段购买了私有房屋、房屋之外就是国有土地的居民，他为什么将必然归属在附近一个人为划分的所谓“社区”的控制范围？他凭什么必须以“居民”而非“公民”的身份通过投票把私权利让渡给一个居委会？

“选举”并不能解决居委会在私有产权时代的合法性问题。目前，只有城市居民小区的业主委员会才是真正的社区组织。在数百上千亩地的范围内，全体居民基于共同的土地产权开始形成一个真正的利益共同体。这才是中国城市社区发展的主流。一个基于私法权利的业主委员会的存在，意味着居委会一切传统职权的合法性将被彻底颠覆。但目前居委会选举改革在政府扶持下如火如荼的同时，城市小区业主委员会的建设却步履艰难。这是一个有意味的对比。如果将居委会体制界定为一个半官方的服务性质的公益组织，它的领导人由街道办事处任命还是由居民选举，其实并无多大差别。一个行政化片区内的居民投票，并未带来也不应带来某种私权利的让渡，所以严格说选举根本是多余的。就像公共厕所的管理者没必要由所有上厕所的人来选举一样。

推动社区自治，重要的是两个方面，一是居委会体制的逐步萎缩，向着半官方的单纯的服务功能退化。二是争取包括小区业主委员会在内的基于地权、职业、家族、籍贯及其他共同利益的结社自由。从而推动社区利益共同体的形成、推动分散化的社团力量和社区领袖的产生。在目前极度缺乏结社自由和社区力量的局面下，也可以说居委会的组成当然是选总比不选好。但必须高度警惕居委会体制明修栈道、暗渡陈仓。利用含混的“选举”改革从半官方的行政化组织摇身变成依然行政化的所谓社区组织，继续拥有甚至扩大对于居民片区的不合法的集中化权威，从而对真正的社区自治和社团自治的生长，反而构成一种最重要的阻碍和压制。从这个角度看，所谓“社区居委会选举”，和中共省委书记兼任人大主任一样，是一种先下手为强的鸠占鹊巢的策略。因此我认为对居委会直选改革的推动和宣扬必须慎重且有保留。并把呼吁社团的生长尤其是目前基于地权而产生的私法权益的结社自由，放在远远高于居委会改革的显赫地位。

2003-08-01

《观察》


 我们不是医生，是疾病

我们不是医生，是疾病

——南斯拉夫电影《地下》

王怡

准确说这不是南斯拉夫电影，因为当革命投机家马克的弟弟数十年后从一个“没有天空的城市”（影片的另一个译名）钻出来，台词说，“这世上已没有南斯拉夫了”。影片末尾，在二战、冷战和内战中所有被迫或主动献身的人们围坐长桌，一笑泯恩仇。他们脚下的大地开始断裂，离开大陆渐行渐远，成为漂流的孤岛。在荒诞和心酸中让你又想起电影序幕的题词，“从前有个国家叫南斯拉夫，它的首都叫贝尔格莱德”。

前南斯拉夫导演库斯图里察曾以《爸爸出差时》在戛纳获得“金棕榈”大奖。他的两部超现实主义的政治史诗《地下》和《黑猫白猫》，最近陆续出现在国内DVD市场。《地下》拍摄于1995年，获当年奥斯卡最佳外语片。这部电影杂糅了《日瓦戈医生》的苦难和《百年孤独》的技法，它的伟大寓意对于只能观看盗版的中国观众而言，显然是浓度加倍的。

电影描写了一个革命成功之后充满肮脏与被蒙蔽的“地下”世界。革命者黑仔介绍他的朋友马克加入了地下党，并在马克家的地下室中避难和制造武器。战争结束，马克在地上的革命政权中慢慢成为英雄、诗人和文化领袖。当他为烈士黑仔的纪念牌揭幕而诵读了他蹩脚的诗歌后，马克撕烂衣服、唾面自污，“扑通”掉入地下，继续告诉黑仔和他的地下朋友们，希特勒已经大获全胜，伟大领袖铁托指示要继续潜伏、等待反攻。

就这样，马克成为一个革命政权中的地上的剥削者，他欺瞒并控制他的同志们，利用他们的革命热情制造武器并销售到继续革命的第三世界的黑市上。一个被欺骗、被压迫的暗无天日的“地下世界”的存在，这辛辣的隐喻打破了乌托邦政权“上下都很平坦”的虚妄的平等性。但影片中“地下”并非只是马克家的地窖，被蒙蔽在地下的是整个铁幕下的东欧。地下世界是四通八达的，甚至可以乘坐大巴自由穿越铁幕。马克的弟弟在红色欧洲的地下远途跋涉，从西德的一个下水道口钻出来，被关入精神病院。数年后他再次沿着地下通道回到了故乡。这时台词说，“世上已没有南斯拉夫了”。钻出地面的黑仔已重新成为波黑战争的军事领袖，而马克依然还是军火商。一个在想象中横亘整个欧洲的四通八达的地下世界，这一隐喻比马克当初个别的欺瞒更加令人瞠目。

另一部德国电影《通往自由的地道》，原东德一位自由泳冠军逃离铁幕后，为救出他的亲人，历经磨难挖成了一条穿过柏林墙的地道。我喜欢男主角在影片中“自由泳冠军”的身份。小时候第一次听见自由泳这个词，我就对其他一切泳姿充满了偏见和藐视。那长达145米弯曲的地道，其实就是另一种形式的自由泳，一种全权主义语境下的深呼吸。如果把马克家的地窖看作一种单独的欺瞒和压迫，“地下”意味着乌托邦之下一个苦难的底层世界。但就一个畅通无阻的地下东欧而言，“地下”意味着乌托邦革命所不能扼杀的生生不息的交易秩序和私人空间。有一天阴阳颠倒，乾坤挪移，一个曾经意图消灭的“地下”重新在阳光下开始新的轮回和生长，而一个“想象的共同体”从地图上消失。这一切就像一场失败的手术，令人沮丧的是手执刀具、翻云覆雨的，依然还是几十年前同一批革命投机分子。

俄国宣扬革命的先驱赫尔岑，曾经说过一句名言，“我们不是医生，是疾病”。他指的是知识分子尤其是左翼知识分子，必须警惕自己手中作为“武器的批判”的意识形态对于社会和个人自由的杀伤力。巧的是，最近在阅读中频频看到对这一名言的借用。汪晖先生批评当代中国的自由主义引用了这句满怀悲悯的话，而一位英国作家在批评美国对伊战争时也以此句来提点欧洲。不过在我看来，曾经赞扬十月革命“像一次高超的外科手术”的日瓦戈医生，以及描写南斯拉夫历史的这部电影寓言，才是对这一断言的最好诠释。因为这一断言特别针对那些想做“医生”的社会改造乃至思想改造的念头。任何像医生除掉病灶一样除掉一切社会病端的念头，任何在这样念头指引下的大规模社会革命，都将落入赫尔岑这一咒语。

此外，马克的浪漫诗人身份也是颇有意味的。革命和文学具有相似的浪漫与实验色彩，暴力革命家同时是文学家也很好理解。马克的扮演者麦诺乔洛维奇这样评价这个人物，“这个角色描绘了一个涵盖巴尔干半岛全部历史的混合物，一个集美丽、邪恶与毁灭于一体的混合物”。我们还记得，萨达姆、卡斯特罗、卡扎菲，这些独裁者都曾出版过浪漫的诗集或小说集。据说水准不低，至少在伊拉克是人手一本。革命通常都会利用文学和电影艺术，或者说革命的伪浪漫主义往往就是文学和电影参与的一种共谋。黑仔在二十年后来到地面，正好撞见拍摄他英勇事迹的电影（你不会想不起《瓦尔特保卫萨拉热窝》），他大闹摄影棚，开枪击毙了扮演纳粹军官的演员。电影和革命是混淆不清的，这一点令人苦笑，仿照赫尔岑的名言说，“我们不是革命，是拍电影”或“我们不是拍电影，是在革命”。想起在李锐的小说《合坟》中，那些下乡改造的知识青年面对洪水，“像电影里演的那样，手拉手的跳了下去”。

在一种“不负责任的左翼伦理”（韦伯语）及其激情指引下的宏伟叙事面前，“我们不是医生，是疾病”，这样的反省对于权势者，依然弥足珍贵。

2003-08-01于红照壁


 法律的力量在身体之外

法律的力量在身体之外

王怡

北京市第一中级人民法院8月11日推出新举措。法警在押解刑事被告时严禁摁头、束颈和推搡，被告在法庭上接受审判时，一律摘掉手铐。联想起两年前有一张法警背负老年被告上楼的新闻照片，也曾轰动一时。这些变化有着甚至惊世骇俗的意义。但这种意义很大程度上被诸如法律的“人情味”等阐释方向遮蔽了。这家法院的副院长接受采访，说：“刑事被告人在法院尚未作出有罪判决之前，只是犯罪嫌疑人，拥有法律赋予的人权，其人格和尊严应当受到尊重”。

这话从“无罪推定”的角度看是一种进步，但仍然暗含着可怕的结论，即当被告成为被法庭敲定的“罪犯”之后，便不再“拥有法律赋予的人权”，“其人格和尊严”也就不必再受到尊重了。“摁头、束颈和推搡”也好，甚至五花大绑，头上插牌子，就是可以接受的。

“摁头、束颈和推搡”和五花大绑一样，具有两种功能，一是实际的安全考虑，二是在安全有足够保障的情形下，这些行为则构成一种仪式。它的目的是将被告或罪犯从大众之中标明出来。摁头、束颈和剃光头、着统一的囚服、甚至戴枷、上脚镣一起是一个系列，像法官的黑袍、假发和惊堂木构成另一个系列一样，分别对应正义与非正义两套“外观设计”和身体语言。假如被告或罪犯西装革履、发型完整，外观上甚至比法官更加伟岸，我们便容易将他当作平等的人去看待，我们会从一般的人性上去企图理解他及其行为。但他若像舞台上的脸谱化的丑角一般出场，我们就容易倾向于一种类似种族主义的心态。而这正是对被告或罪犯的身体姿势进行强制包装的目的，即将他们变成和我们迥然不同的另一种人。

把“被告”排除在“摁头、束颈”的范围外，这固然是进步。但为什么需要“摁头、束颈”呢，这才是问题的关键。昂首挺胸、高呼口号，这是某种传统中正面人物作为被告的身体姿势。而俯首认罪、弓腰缩背，则是罪犯的被安排好的肉体语言。能不能容忍被告或罪犯像一个革命者那样气宇轩扬？这是对法律走出意识形态阴影的一种考验。在我们的现实中，一个罪犯的头只要抬得过高，就可能招致“摁头、束颈”的待遇。我们的执法者像形体教练一样，通过对罪犯身体姿态的塑造，使他的公众形象接近一个类型化的“坏人”。权力将肉体的姿势道德化、通过犯人的肉体姿势传达出一种信号，让身体背叛自己的主人去自证其罪。并从反面衬托法律的正义和愤怒。

一开始，被告的身体就成为了法律的道具。用福柯的一句话说，一个人被判刑之后，“犯人的肉体就变成国王（或人民）的财产”。他的身体不再是他的，而成为某种国有资产。他的身体因为犯罪而被国家征用了。即便因为“无罪推定”原则把被告排除掉，这种身体的征用对有罪的犯人而言，也被执法者和一般民众以为是天经地义的。

这里存在一种根深蒂固的对于法律强制力的误解。法律可以剥夺罪犯的人身自由甚至生命，但法律并不能剥夺罪犯的人格。“罪犯也是人”这话的意思，就是罪犯的身体仍然是他自己的身体，他的身体不应也不能因为犯罪而被国家征用。刑罚所剥夺的“人身自由”是一种行动的自由，即身体的外在自由。身体的内在自由比如俯首还是昂头、放屁或者大便，这是法律的力量到达不了也不应越过的边界。因为对外在行动自由的剥夺并不表示对人格的否定，但对身体内在自由的剥夺就意味着对人格的剥夺。这也是洛克为什么坚持将一个人的身体首先理解为一个人的私有财产的原因。因为包括身体在内的个人财产权，是一切法律的起点和目的。法律可以让一个罪犯的身体停止呼吸，也可以强迫一个罪犯进行劳动，但这并不意味着罪犯成为法律的奴隶，不意味着罪犯的身体被征用为国有资产。

联合国1984年的《禁止酷刑和其他残忍、不人道或有辱人格的待遇或处罚公约》，其中规定“任何国家不得容许或容忍酷刑或其他残忍、不人道或有辱人格的待遇或处罚”。为什么不能“摁头、束颈和推搡”，为什么不能刑讯逼供？其实比“无罪推定”和“程序正义”更根本的一个理由是：一个人永远对自己的身体拥有主权。即便罪人的身体也是自己的目的，不是别人的手段。对身体的侮辱就是对人格的否定，法律的正义力量在身体之外，只能指向行为，不能指向身体本身。

2003-08-13

《南方都市报》


 废除中共“政法委”的非法权力

废除中共“政法委”的非法权力

——从兰海冤案看司法受制于党治

王怡

中共政法委是“第二十二条军规”

原中共四川省委政法委干部、四川省“政法委法制宣传中心”主任兰海，因被控贪污、挪用公款罪，于2001年2001年4月17日被拘捕，到2003年7月10日收到维持原判有期徒刑14年的二审裁定书，其间不但超期羁押，并因其身份特殊而历经波澜。此案名义上虽经成都市检察院提起公诉，由成都市中级法院审理。但事实上从决定拘捕兰海到为判决“定调子”，均经过中共四川省政法委主要领导拍板，从侦查到出庭支持公诉，也均由四川省检察院检察官游彩平、李跃从头至尾经办。此案的一审审级事实上是省级，一审判决也代表着四川最高司法当局的意见。而之所以名义上放到成都市进行一审，一是为了符合刑事诉讼法关于级别管辖的规定，二是利于将二审终审控制在四川省司法当局的势力范围内。这也是中国司法实践中一种典型的“一审代二审”的程序腐败。

我此处所称“四川最高司法当局”，并非指的四川省高级法院，而是“中共四川省政法委员会”。众所周知，附属于中共各级党委之下的各级政法委，是中共控制公、检、法政法工作的最高机构。这一机关在正式的司法体制中半隐性的存在，不但控制着司法系统的人事大权，组织部署一年一度的“严打”和各类运动式的政法任务（如打击法轮功的司法运动），而且在个案的控诉与审理中也是最高的和最后的“法官”。一个“垂帘听审” 、甚至根本就不听审的，既不在场也不对结果负责的“隐身法官”。之所以说它是半隐性的存在，因为在任何案件的判决书或正式司法文书中都不会出现这个机构的名称，任何根据政法委的意见进行的判决，都绝不会告诉当事人政法委意见的在场。换句话说，中共政法委对一切案件的干预都是程序外的，都在正式的司法程序中被洗得干干净净，不会留下任何指纹。

甚至法学家们在对司法体制进行研究时，中共政法委这一口含天宪、君临司法之上的机构，也往往被故意的忽略。如北大法学院院长苏力先生在其论述中国基层司法制度的煌煌大著中，醉心于挖掘法治“本土资源”的当下价值，却偏偏对最具党国体制特色的“本土资源”——中共政法委的强势存在不置一词。朱先生在序言中感谢自己一位“最好的朋友”，这位朋友正好是某省政法委政策法规室的干部。这竟然成了整本书中唯一一次提及“政法委”的地方。

某些行政机关或立法机关对个案的干预尽管粗暴，但却是非制度化的和显性的，因此也就是可以公开抗争的（抗争之成败姑且不论）。但是，中共政法委对司法机关所进行的干预却是制度化的和隐身的，面对一个无限强大但在一切司法程序中都看不见的对手，当事人的不服缺乏方向感，并求诉无门。你撕破了嗓子，这个在背后操纵一切的对手也绝不会露面。中共政法委，成为中国司法体制中的“第二十二条军规”。

政法委干部成为司法受制于党治的牺牲

兰海是一个长期从事法制宣传工作的原省政法委干部。1994年，在党政机关大办实体的风潮下，四川省政法委也决定办一个能够搞到钱的实体，兰海自告奋勇，经政法委领导同意，开始成立“四川省政法委法制宣传中心”，主要和电视台合作，创办并制作“法治之光”系列栏目。这个中心四川省政法委没有一分钱的出资，由兰海个人筹款一手创办，并以政法委的名义拉取赞助。所谓中心也只有兰海一个政法委干部，其余人员均由兰海自行招聘。四川政法委给兰海的政策是自负盈亏、自受自支，自生自灭。政法委要求中心向委机关每年缴纳两万元的管理费。直到1999年整顿机关办实体，法制宣传中心与四川政法委脱钩，被转移到《四川法制报社》名下，兰海从报社辞职，不再领取工资，继续经营宣传中心和“法治之光”栏目。

事实上，这是一个上世纪80年代以来，中国社会典型的挂靠与冠名的“红帽子”经济实体的例子。法制宣传中心打“政法委”的招牌，然后给政法委缴钱。那么法制宣传中心的剩余索取权究竟归谁所有呢？这类情况下产权问题如何界定的确可能存在一些分歧和难点，类似这种情形产生的产权纠纷也很多。但90年代之后，谁出资谁受益的公司资本原则得到法律承认，产权归出资者所有这一基本原则无论在理论还是司法实践中都得到了尊重，并无歧义。所以近年来，对这类冠名实体实际出资人和经营者的资金使用行为以贪污罪、挪用公款罪进行追究的案例已非常罕见。但兰海为什么会被起诉并被错误定罪呢，此案的特殊性就在于，和他进行产权争夺的不是普通的国家机关或事业单位，而是手握司法最高权威的中共省一级的政法委。

通常情形下，政法委干部的身份会构成一种司法特权，尽管正式法律只规定逮捕人大代表才需事先经同级人大常委会同意，但事实上，没有哪家检察院胆敢不事先经过政法委同意而逮捕政法委的官员。但在兰海一案中，原政法委干部的身份并非构成一种特权，却意外的构成了一种让正规司法体制无能为力的绝境。当兰海曾向政法委机关隐瞒宣传中心一笔资产的事实被检察机关获知并报政法委请示时，一场对冠名实体剩余索取权的产权争夺，就迅速演变为一场实力悬殊的司法迫害。因为省政法委的介入，被告的一审辩护律师几乎毫无作为，他告诉兰海，政法委定了的案子，我说什么也是没有用的。当被告家属找到成都一家著名的律师事务所时，这家事务所主任竟坦然表示，律师和法院一样都受政法委的领导，绝不可能为你一个案子得罪政法委。在审查起诉阶段，一位四川省检察院的检察官对兰海说，“你肯定是得罪了政法委哪位领导”。二审准备阶段，一位法官在提讯兰海时，也曾好心向他建议多向有关领导写信。直到二审庭审结束后，省检察院反贪局领导来征求兰海意见，问一审确定的贪污、挪用款合计71万，是否愿意筹集出来上交政法委。但坚信自己无罪的兰海表示，“这些款项是我的钱”，不同意上缴。

我长期关注此案，和被告家属保持联系，并旁听了二审开庭审理。兰海的二审辩护律师曹军先生是一位法理慎密又敢于执言的律师，庭审中以无可辩驳的事实证明了中心的冠名关系和政法委对宣传中心无任何投入的事实。连出庭支持公诉的省检察院案件经办人也无颜继续强词夺理，而中途退场。留下一位未经办案件的检察官，几乎对公诉事实全盘否定，勉强挨到了庭审结束。然而面对一边倒的庭审局面，二审审判长对庭审过程中明显成立的基本事实和法律观点视而不见，宣示了预先准备的几点审理意见。并借口“案情重大”宣布会将此案交由院长决定提交审判委员会讨论。其实此案法律和事实上均无疑难之处，涉案金额也不巨大，因新闻报道的严密封锁在公众中也无丝毫舆论影响。所谓“案情重大”，唯一的因素就是此案的立案和审理得到了原四川省政法委领导的首肯和指示。

财产权模糊，而公权力不受制约

此案的二审裁定，最终以“特殊时代背景下以政法委名义拉来的赞助就是政法委的公款，因为没有这个招牌就拉不来赞助”为理由，维持了对兰海的有罪判决，既剥夺了他的人身自由，又剥夺了他的财产权。这个判决的荒唐令人吃惊。人类社会近两百年以来，在对于剩余索取权的归属或价值的来源上确有重大的分歧。这种分歧众所周知，一是资本价值论，一是劳动价值论。要么是资本产生了价值，要么是劳动产生了价值。后者是马克思经济观和社会主义革命的理论支点。而二十年市场改革则是从劳动价值论回到对资本价值论的承认。但这个判决两个都不认，抛出了一个“品牌价值论”。而完全无视政法委收取管理费、贱卖自己“品牌”的行为。也无视品牌之外的任何投入。“以政法委名义拉来的赞助就是政法委的公款”，一句话就取消了公司法的资本原则，也取消了原教旨社会主义的劳动原则。法官似乎不知道商业社会还有商标使用许可或品牌特许经营这种事。

更重要的在于，如果法制宣传中心是一个“国家机关”，以政法委的名义得到的钱就是政法委的钱。那么政法委利用制作有偿新闻节目收受赞助款的行为，事实上已经构成单位受贿罪。政法委尽管高高在上，却也是一个见钱眼看的机关。但中共政法委作为一个最高政法领导机关，它怎么可能来从事经营活动呢？它又想弄钱，又不愿惹一身臊。这才是兰海的法制宣传中心能够办起来的原因。法制宣传中心是一个自负盈亏的实体，这保证了政法委不承担民事责任。宣传中心挣钱是没有大错的，政法委从宣传中心那里通过管理费和其他形式分一杯羹，这钱对政法委来说，就洗干净了。在当年时代背景下就可以“名正言顺”的拿。

但问题是宣传中心慢慢做大了，“法治之光”在兰海经营下成了一个全国法制宣传领域内的知名品牌。谁享有剩余索取权？法制宣传中心事实上长期处于产权不明晰的状态。1999年政法委将中心移交四川法制报社，所谓移交只换了个挂靠单位，报社仍然容许兰海自负盈亏、自主经营，自定工资。政法委和报社都从不过问宣传中心的财产和事务。这中心到底归谁仍然含混，但政法委的态度事实上已经放任自流。不过这是因为当时中心一名出纳侵占中心资产112万案发，中心的货币资产在帐面上已所剩无几。这是能够顺利移交并继续听任兰海自主经营的一个重要原因。但后来，当政法委领导得知兰海把中心30余万以个人名义存在帐外并有30余万借款未冲销时，矛盾骤然尖锐。当初既没有一分钱出资也不愿担当任何风险和责任的四川省政法委，坚持打击兰海贪污犯罪是虚，坚持摘桃子才是真。

事实上，除上交政法委的管理费外，兰海的宣传中心数年间是四川省政法委几乎唯一的提款机，负担着政法委领导和机关从手机通讯到开会宴请的诸多开销。兰海的父亲曾向律师展示他使用的一部应政法委领导要求更新换代之后被淘汰的手机。从被羁押开始，兰海三番五次向检察官反映原省委政法委领导于1997年和1999年4月16日两次从《法治之光》提现金或转现金支票共计18万元，至今未冲抵的事实。这是在任何一个法治国家会被检察官如获至宝的举报，但在原始帐簿被检察院拿走后，兰海被检察官反复告知不要说与案件无关的事。二审终结后，兰海在《致四川省政法委全体同志》的公开信中再次举报了此事。

（对兰海一案案情和判决的详细分析，参见我撰写的《对兰海案二审裁决的不同意见》）。

一方面是兰海的私有财产权因时代背景得不到法律的清晰界定，一方面是政法委在司法系统中至高无上的专断的权力。此案中因为兰海与政法委的直接经济关系，两方面短兵相接，胳膊拧不过大腿，私权斗不过公权，造就了兰海有期徒刑14年的冤案。

政法委强化了司法机关的边缘化

四川省政法委幕后法官的特殊身份和在当前司法体制中至尊无上的地位，对兰海一案的侦察和审理造成了隐性的和致命的摆布。并是造成一个简单案件反复退回补充侦查、超期羁押并造成冤案的主要原因。二审为什么会超过最长两个半月的审理期限后长达半年之久，主要原因就是遇上中共十六大召开和省委政法委继而换届。原四川省政法委书记最终调离四川，升任中共中央政法委主要领导。加上新一任省政法委领导对兰海此案的态度也尚不明朗，这一人事变迁直接导致了兰海的悲剧，不是任何法律和事实上的技术问题，而是这种隐晦的致命影响，才构成此案审理中不可预期的非理性结局和审判机关东走西顾的、可耻的犹豫。

悲剧在于，当一位前政法委官员与政法委首脑打起仗来，整个司法系统就成了一个尴尬和胆怯的旁观者。共产主义的创始人马克思也曾说，“法官除了法律就没有别的上司”。但中共政法委的存在却使检察和审判机关的地位下降为一个下级的执行者，并强化了法院系统长期以来在党治体制内部的政治边缘化地位。各地的法院院长进不了中共各级党委常委，各地政法委书记就算由公安局长兼任，也几乎看不到由法院院长兼任的情形。中共中央政法委书记按惯例均由中共政治局常委兼任，连新一届公安部长都是中共政治局成员，书记处书记。但最高法院院长却从来连政治局候补委员都轮不上。政法委高高在上，法院不如公安。这种司法体制的惨淡局面，使得司法机关从根本上缺乏足够的力量和政治地位在涉及其“上级”的案件中去理直气壮的充当裁判，更遑论司法的公正。

兰海一案并非涉及什么了不得的人物或具有意识形态上的政治敏感，却仍然因为司法受制于党治而免不掉冤狱之灾，并因此在正式制度框架内几乎失去了一切继续抗争的可能。以此观之，中国的正式司法系统存在着巨大的漏洞和盲区，中共政法委凭借来自于政党的政治性权威，不可否认在一半的时候它也算是这种漏洞的弥补者，但到了另一半的时侯，却是专门捅漏子的破坏者，是躲在法庭背后吹黑哨的人。

中共政法委的权力是一种暴政

上个世纪80年代随着市场化改革和民主启蒙运动，司法独立的概念深入人心，中共党内开始出现对政法委凌驾司法机关之上的非法权力提出质疑的声音。中共十三大期间，政治局曾经讨论决定撤销各级政法委。但这项决定后来因政局的动荡而搁浅。在去年底的中共十六大会议上，85岁高龄的中共元老李锐提出《关于我国政治体制改革的建议》，其中再次主张撤销政法委、确保司法独立的宪法原则。他认为，“政法委是党内机关，现在由党的政法委书记统管国家的公、检、法执法机关，同‘依法治国’的方针相抵触”。这样还是“党大于法，‘人治’大于‘法治’”。

最近，经济学家曹思源、国内学者张英红等人也开始公开呼吁取消各级政法委，以保障司法独立。中共政法委统一领导侦、控、审在内的司法工作，从源头上造就了司法的腐败，和对法治社会一切基本程序的否定。司法独立的宪法原则对于旨在制衡国家权力的宪政秩序具有极为关键的功能。它最重要的价值，还不是保障法院在两个普通公民之间充当一个公正的裁判者，而是保障法院能够在公民和国家（政党）之间，也能够充当一个公正的裁判者。充当个人自由的保护神。然而在一套表面的公检法分工协助、独立执法的体制背后，中共政法委凌驾于宪法之上的不受制约的专断权力如同釜底抽薪，使通过法治对国家权力进行限制这一方向从根本上落空。

无论从历史还是现实看，中共政法委的权力都是一种非法的和僭越的权力。1949年，根据《共同纲领》废除了民国政府的一切法统。政务院在财经委员会、文教委员会等之外，设立了“政治法律委员会”，以代替尚未建立起来的司法机关。1954年宪法建立起司法制度，并规定法院“独立进行审判，只服从法律”。至此带有“训政”色彩的中共政法委员会便失去了它的合法性。1957年12月14日，中共中央在批转最高法院和司法部党组《关于司法工作座谈会和最高人民法院的反右斗争情况的报告》中，批示“全部审判活动都必须坚决服从党委的领导和监督；党委有权过问一切案件”。这一党内批示全面背叛1954年宪法的司法独立原则，从此党委审查案件的做法一直延续到1979年。之间1975年、1978年两部宪法取消了法院“独立进行审判，只服从法律”这一规定。直到1979年《中共中央委员会关于实施刑法与刑事诉讼法的指示》，取消了各级党委审查批准案件的做法，改为由各级党委的政法委负责对司法工作的领导、监督和人事权力。这一体制一直延续到今天。

一个法治社会最基本的准则，是任何机关所执掌的国家权力，都必须经过宪法和法律的授权。没有得到法律授权或认可的机关是伪机关。一种专断的权力如果获得了法律表面上的认可，我们称之为极权。而如果一种专断的权力甚至连法律表面上的认可都没有取得，就只能称之为暴政。中共政法委对于司法审理的干预权力正是一种不折不扣的、没有任何名分与合法性的暴政。其一，宪法没有授予任何机关对司法机关和司法工作进行领导和干预的权力。其二，中共的《党章》关于政党组织及其职权的规定，本质上是一种自我授权。然而即便在这种自我授权中，我们也找不到“政法委”这个组织的名称，遑论其权力范围。中共党章只规定了三种内部组织，一是中央委员会及各级党委，二是中央军事委员会。三是中央及各级纪律检查委员会。其中，纪委是仅对政党成员进行纠察的内部机构，姑且不论。而军事委员会和全国人大的军事委员会相重叠，至少也在名义上顾及了宪法体制的颜面。事实上，中共对各种国家事务的领导和控制，主要是通过各级和各机关、各企事业单位党委的网络系统进行的。中共内部并没有设置各种直接领导某一领域的专门机关。这也是中共《党章》所言“党的领导主要是政治、思想和组织的领导”的体现。前些年中共中央曾一度设立金融工委和企业工委，这两个直接领导干预国企改革的政党机构，在今年机构改革中被撤销并入新的国务院机构。这些都是执政党敢于进步的表现。因此，目前中共政法委就成为了中共党内唯一一个直接凌驾于国家权力机关之上的专门组织。

废除中共政法委，走向司法独立

中国1982年宪法恢复了司法独立的条款，规定法院“独立行使审判权，不受行政机关、社会团体和个人的干涉”。司法独立不仅是我国的宪法原则，也是现代文明社会的共同价值标准。实现司法独立不但是一个中国人基于宪法对于国家和政党的正当要求，也是中国签署的一系列国际条约所承担的义务。

下面引自阐述司法独立原则的一些主要国际条约和文件的规定：

1、 1966年联合国《公民权利和政治权利国际公约》，第14条第一项规定：“在判定对任何人提出的任何刑事指控或确定他在一件诉讼案中的权利和义务时，人人有资格由一个依法设立合格的、独立的和无偏倚的法庭进行公正的和公开的审讯。”

2、 1983年在加拿大举行的司法独立第一次世界大会通过的《司法独立世界宣言》，规定“司法机关应当独立于行政机关及立法机关”。

3、 1985年第七届联合国预防犯罪和罪犯待遇大会于1985年制定、并经联合国大会决议核准的《关于司法机关独立的基本原则》。其中规定：“司法独立应该由各国以宪法或法律加以保障，尊重并遵守司法独立是所有政府及其他组织的义务”。

4、 1987年8月联合国经济与社会理事会通过的《世界司法独立宣言》，规定“每个法官均应自由地根据其对事实的评价和对法律的理解，在不受来自任何方面或由于任何原因的直接或间接的限制、影响、诱导、压力、威胁或干涉的情况下，对案件秉公裁判”。

5、国际法学家协会《关于司法独立最低限度标准的规则》，指出“法官在履行审判职能，制作司法判决等活动中，只能服从法律的要求与其良心的命令”。

6、1988年联合国人权委员会《关于审判人员、陪审员和陪审技术顾问的独立性及律师的独立性的宣言草案》，其中对将法官独立的解释是“法官个人应当自由地履行其职责，根据他们对事实的分析和法律的理解，公正地裁决其所受理的案件，而不应有任何的约束，也不应为任何直接或间接不当影响、怂恿、压力、威胁或干涉所左右，不论其来自何方和出自何种理由。”

7、 1995年，34个亚太国家最高法院院长（或首席法官）在北京签署了《关于司法独立的宣言》（又称北京宣言）。该宣言指出，司法机关应该在公正地分析事实和理解法律的基础上依法审理案件，而不应该受到其他任何因素直接或间接的影响；司法机关对一切具有司法性质的问题，享有司法管辖权。

很显然，中共政法委这一非法机构的存在，与上述司法独立的要求格格不入，甚至背道而驰。在无数类似兰海的冤假错案中，在一切针对法轮功、政治异见人士、宗教信仰、民族问题等所谓政治明暗案件中，都能看到政法委这一庞然大物的影子。正如伏尔泰所说，行政的腐败是对水流的污染，是一种可能被纠正的污染。而司法的腐败则是对水源的污染，是一切腐败中最可怕的腐败。因为除了一哭二闹三上吊，已经不太可能被矫正。司法独立和控审职能的分散，其制度意义除了防止出错之外，更在于出错之后有更大的可能得到纠正。而中共政法委对于司法独立的干扰，最重要的还不在于造就冤案，因为冤案是任何司法制度都无法彻底规避的。这一体制最恶劣的就是因为一种不受制约和分割的整体性权力的存在，使冤案一旦造成，就几乎彻底失去了昭雪的可能。

中国司法体制的改革已经进行了多年，但由一个在政治上边缘化的机构（最高法院）所推动和谋划的司法改革，却注定一直在要害的问题外围打圈。要推动真正的司法改革，确立起码的司法独立，就必须壮大担子把唬人的画皮撕开。必须公开的、理直气壮的提出废除中共各级政法委“垂帘听审”的非法特权。这种不可一世的特权，是中国司法制度的耻辱，在每桩案件中也构成了对每一个当事人的意欲和人格的羞辱。

这一强横了几十年的专断机构，到了寿终正寝的时侯。为无数的兰海，为每一个被侮辱和被损害的人，我以个人的名义向学术界和民间社会呼吁：为撤销和废除中共各级政法委组织，让我们一起发出声音。

2003-08-15于成都红照壁

《观察》


 从辖区到社区：地权、社团和赋税

从辖区到社区：地权、社团和赋税

王怡

昨天报载一则关于社区民主发展的新闻。8月14日，北京北新桥九道湾社区的23位经直选产生的社区代表，逐条表决通过了酝酿已久的《九道湾自治章程》。章程规定“社区成员代表会议是社区民主自治的决策机构，是居民依法行使自治权利的制度保障”，社区代表由直选产生，而居委会是向它负责的执行机关。

当前城市社区自治的重构，在传统居委会体制下实现自治转型的确是一个现成的方向。南京、北京等许多省市近年都开始了社区居委会选举改革的尝试。但居委会框架下的选举改革，只是重构社区自治的一个局部，我甚至认为不是最显要的方面。因为城市居委会区划长期以来，只是一种人为的对于城市区域的行政性划分。这一划分的标准受制于传统的单位体制和城市整体规划的安排，划分的目标则是实现集权政治模式之下对社会及个人的行政控制。在这种具有“保甲”制度功能的化整为零的区划下，完全可能附近两个大院的居住人群联系比较紧密，但却分别属于两个居委会。“居委会”的工作是依照上面的意思为一种整体性的利益目标服务。现代意义上凸现社群分殊利益的“社区”利益，在不承认私有不动产产权的时代根本不可能形成。另一方面，随着现代城市建设和生活方式的飞速发展，城市生活的的整体性也远远大于街区利益的某种封闭性。因此传统体制下，是有辖区而无社区。

显然，上述局面是不会随着简单的社区居委会选举改革而斗转的。在今天的城市区域，如何重构社区自治，在公共生活空间的最基层，慢慢涵养出民主生活的需求和风度，涵养出类似托克维尔在《论美国的民主》中所激赏的某种民主理念的“民情”和习惯。我的看法在选举之外、但和选举制度又息息相关的三个方面的澄清，才是最值得关注的根本。这三个方面就是地权、社团和赋税。而北京九道湾社区《自治章程》的制度试验，之所以引起我的兴趣，就因为在目前各地的社区选举改革中，这一制度尝试开始隐约触及到了这三个主题。

第一、地权。首先需要分清的是，社区自治是一种公法领域内的“公民的自治”，还是私法领域内的“居民的自治”。我先谈居民的自治。政治学上的“社区”的概念是一个自然形成的具有较明显共同利益的社群共同体。根据《布莱克维尔政治学百科全书》的解释，欧洲历史上形成的城市“社区”，首先是一个基于对土地、因而也对地方事务拥有平等权利的居民共同体。社区和地权密不可分，这也是很好理解的。因为城市生活不像农村生活那样封闭。如一位北京市民，他一天的生活方式，居住、工作、购物、休闲，可能不是以“社区”也非以“街道办”为单位，而是以“区（县）”为单位进行跳跃转换的。他与更大范围内的上百万人的共同利益，可能会远远高于他和自己附近两条街上的十万人的共同利益更大更重要。在这样的城市生活中，“社区”可能是一个被严重分割的概念，甚至是一个彻底的“想象的共同体”。在利益范围高度整体化的城市生活中，唯一能够确立“社区”之分殊利益及其边界的，就是地权。无地权即无社区。

这里的地权是一个宽泛的概念，包括建立在不动产之上的一切产权形式。当前城市小区的业主自治就是一种完全脱离传统居委会体制的，完全基于地权的“居民的自治”。以居委会为标志的社区则比较模糊，但这次北京九道湾社区《自治章程》有一个大胆举措，即“社区成员以居住身份代替户口身份”。有一位外地打工妹当选为九道湾的社区代表。我对这事的理解不是在打破城乡户口分割上。九道湾在厘定“社区共同体”成员资格上向着“地权”的标准回归，这意味着社区自治开始从假想中的“公民的自治”向着“居民的自治”转变，是从辖区走向社区的正确方向。

第二、社团。社区和社团在英文中可用同一个词（community），无社团也就无社区可言。因为社团是发现、粘合和延伸社区共同利益的重要环节。因为共同利益可能是多方向的，比如除地权的基础外，还有宗教、种族、籍贯、性别、职业等社区内的利益相关群体。在公共事务的处理上，会形成一个分散化和自愿性的权力架构。一个成熟的城市社区可能拥有众多的社团力量，但如果不像房产小区那样拥有共同地权，便多半并无一个集中化的权力机构。反过来，如果在传统居委会体制下，缺乏共同地权的联系，但有一个集中化的权力机构而无任何多元社团力量的存在，那么无论这个机构是选举还是任命，都只能称为政府科层系统的翻版，并且事实上在私有产权制度下也成为一种合法性有问题的“公民的自治“。因为辖区内的公民必须通过选举强制性地让渡私人权利。这就与社区自治的概念相去甚远。作为一种公法意义上的选举这也是违宪的，因为《宪法》有政府分级的规定，最低一级政府是乡镇（城市的街道办事处），这就意味着在更小的区域内人民没有主权者，人民没有把私人权利让渡给一个统治者的强制性义务。所以“社区自治”的真实含义就是最低一级政府之下“无政府”。只有社团，没有政府，从这个意义上就能理解为什么“社团”和“社区”是同一个词。

北京九道湾社区的《自治章程》中公开提出“鼓励社区中介组织的发展”，这才是社区自治的真正方向。尽管这个章程同时又强调要“强化社区居民委员会对社区其他组织的协调功能”。

第三，赋税。九道湾《自治章程》中有关于社区财务制度的内容，并规定社区代表会议有权审查居委会的财务报告。这就产生一个问题，居委会的钱从哪里来？如果社区自治是一种公法内的自治，就会产生赋税问题。一个居民住在自己的房子里，给政府缴了一切该交的税。除了政府，他上面就不应有任何另外的统治者。居委会就算是经过社区居民选举产生，居委会（包括九道湾实行的社区代表会）在涉及这位居民私人利益的一切社区事务上，除非当事人本人同意，否则也并没有合法的权力。除非本人同意，这位居民的私法利益也绝不可能被代表，选举不能带来这种“代表”的合法性。因为居委会对这位居民而言，其公法身份也就是另一个个人（社团）而已。

事实上，城市居民目前也并没有给居委会缴纳任何政治学意义上的“赋税”。居委会的主要经费来自政府的拨付，来自全体公民缴纳给政府的赋税。以社区居民的名义去监督这个钱，这个权力其实也有问题。

如上述，社区是无政府的，居委会并没有征税的权力，所以社区自治只能是一种基于私有产权和契约自由的“居民的自治”，而与公法无关。社区自治的两个基本点，就是地权和社团。作为行政控制工具和准政府的单一权力中心的居委会体制，它的去路不是通过意义混淆的选举起死回生，而应该在以地权与社团为基础的、分散化和自愿性的社区自治中逐步衰落，退出历史舞台。

2003-08-16

《南方都市报》


 残酷的罗曼史

残酷的罗曼史

——法国动画经典《国王与小鸟》

王怡

安徒生童话，和千万颗人头落地的法国大革命，之间有什么关系？

我这样理解，童话总是革命的内在冲动，一个童话想从纸上落到现实，那就非革命不可。童话是浪漫的，但在现实中用暴力落实一个童话，这举动又是否浪漫呢？法国经典电影《国王与小鸟》，可以看作是对这一设问的动画版回答。这是被萨杜尔的《世界电影史》称之为“一部高雅、充满雄心、时而也给人以崇高感觉的作品”，是我童年时代对电影的美好回忆之一。最近几个碟商不约而同推出了这部电影的DVD，我又在家中重温了这部动画。

电影把安徒生的著名童话《牧羊女和扫烟囱的人》，和法国大革命的故事完美结合起来。描述了牧羊女和扫烟囱的小伙子在一只鸟的帮助下，摧毁国王的城堡，赢得自由和爱情的故事。法国动画大师保罗.格里墨从1953年开始，耗费了五年的心血来制作这部动画长片。最终还是因经济原因忍痛放弃。这部高贵的动画片，也像一场法国大革命那样漫无止境。直到二十几年后，才在其他导演的帮助下完成后期制作，于1979年公映。电影公映后随即成为现代动画电影的经典，感动了整整一代后革命时期的少年，包括今天全世界最有名的动画大师宫崎骏。

这部电影让我发现，动画其实是最适合表现革命题材的艺术形式。因为动画把暴力漫画化了，也就是把残酷的一面过滤了。只剩下经过夸张的浪漫。记得我小时候看这部电影，就丝毫没有感受到暴力的存在。就像德拉克洛瓦的名画《自由引导人们》，不到一定的年龄，你不会注意到袒露胸脯的女神背后有无数的枪火，她的脚下则是横尸遍野。因为乳房也是一个童话，革命场景中的乳房和动画的作用是一样的，都让你忽略那些残酷的事实。比如在杀人如麻的雅各宾执政时期，路易十六是被推上断头台的。任何电影若是再现这一幕，难免会让孩子们感到震惊和害怕，甚至可能像《大决战》、《平津战役》这些国产电影在香港的命运一样，被评为儿童不宜的三级片。但在《国王与小鸟》中，处决塔吉卡迪王国的国王“夏尔第五加三等于第八、第八加八等于第十六陛下”的方式多浪漫啊。他被机器巨人的鼓风机吹起来，一直吹到看不见的天边。

“夏尔第五加三等于第八、第八加八等于第十六陛下”这个绕口令，不仅仅是一种幽默。这里有着大革命藐视一切自发演进传统的内在精神，它不是在强调、而是在嘲笑帝王血缘的深厚传统。在革命者眼里，统治的合法性完全来自一种理念中的建构，而与历史传统全无关系。一切与理念建构不符的历史，哪怕深厚到“第五加三等于第八、第八加八等于第十六”的地步，也是可以一举摧毁的。这次看《国王与小鸟》，发现它的幽默之中其实暗含了不少反思和吊诡。如果说牧羊女象征爱，飞翔的小鸟代表着自由，那么地下城里的老百姓就意味着渴望平等的力量。正是这一力量冲破了当年的巴士底狱。那些居住在巨大城堡地下城的老百姓，从来没有见过鸟。当盲人琴师听到小鸟的翅膀声时，他激动的叫嚷：“我说过，这世界上是有鸟的”。我个人认为，这是影片中最为崇高的一刻。但接下来，浪漫就开始变质了。

最终攻克和摧毁国王城堡的，并不是地下城的老百姓，而是被小鸟放出地牢的一群豺狼虎豹。豺狼的力量是如何被利用来争取自由与爱的呢？小鸟用了一个谎言来骗这些饥饿的野兽。它告诉野兽们为什么国王抓走了牧羊女，因为牧羊女放牧着一群肥羊，“她是为谁辛苦的放牧呢，是为你们啊，她为你们放牧牛羊，多么肥美的牛羊啊，但是可恶的国王竟然把她抓走了”。

野兽们开始咆哮，他们被蒙蔽，不知道革命成功之后，牧羊女只可能属于扫烟囱的小伙子。小鸟带领他们冲出地牢，攻占了塔吉卡迪王国。小鸟操纵着象征国家机器的巨型机器人，摧毁了整个王国。牧羊女和扫烟囱的小伙子开始拥抱、接吻，当年的这一刻我在电影院里一定把手掌都拍红了。这时巨型机器人开始坐在王国的废墟上，以手托腮，摆了一个罗丹著名雕塑《思想者》的造型，逐渐隐于黑暗。这是全片的最后一次幽默和反讽。废墟之上的国家机器，以及被放出来的野性的力量，娜拉出走之后的问题，不是一个浪漫的拥抱可以“end”的。

一个以废墟和死亡为结局的童话，不再是童话，是残酷的罗曼史。当然，这只是一部动画片。它的残酷和浪漫都是值得谅解的。什么是浪漫的极限，就是一边过着平庸而卑微的生活，一边有机会多看几次《国王与小鸟》。

2003-08-19

《商务周刊》


 褒曼、赛珍珠和蓝眼睛的慈禧

褒曼、赛珍珠和蓝眼睛的慈禧

王怡

最近，有几部好莱坞关于中国题材的代表作陆续出现在国内DVD市场。描写庚子之乱中外国使馆被围困的《北京五十五天》，由赛珍珠名著改编的黑白电影《大地》，以及描写一名英国女传教士在抗日战争中救助孤儿的《六福客栈》。这三部电影都是少数能够进入好莱坞主流的中国题材影片。其中对中国的描述尽管仍然是隔膜和矜持的，但与长期以来美国二流电影中的“陈查理”形象乃至李小龙香港功夫电影中的武夫形象相比，电影的水准和寻求沟通与了解的气度，还是非常值得尊敬的。顺便提一句，今年是李小龙去世三十周年纪念，虽然李小龙的功夫甚至使一部分西方人迷恋，但他在影片中的暴力倾向和“中国人都是好人，外国人都是坏蛋”的民族主义自恋模式，于西方关注中国方面，起的都是在两方面造就偏见的坏作用。有些人常指责好莱坞关于中国题材和华人形象的电影，充满文化的傲慢与偏见。但回头看中国影片，这种傲慢与偏见或许更甚。只不过傲慢有两种，一种出于荣耀，一种出于自卑。

《六福客栈》，柏杨先生早在1959年影片公映当年就看了，因为电影中有中国女人缠小脚的镜头，在台湾上映时，还引起过国人示威游行。而龙应台女士最迟在1993年也看过了《北京五十五日》，她很不喜欢“这部表现西方人无知却又屈尊的电影”。更早，胡适先生也谈到过他对电影《大地》的观感。至于我，是在2003年8月，写这篇文章的前两周才能有机会看到盗版的DVD。我想这也是大多数大陆中国人第一次能够看到这几部电影的时间。

1963年的《北京》一片，主演是史诗片《宾虚》的男主角、大明星查尔登·希斯顿。他骑着马，披戴武器，雄赳赳气昂昂地踏进1900年的北京。这一幕曾让龙应台很不舒服。饰演慈禧太后的弗洛拉·罗布森也是一位出色的英国演员。中国多数的电影观众，应该都在名片《呼啸山庄》和《罗密欧与朱丽叶》里面见过她。她的蓝眼睛使得叶赫那拉氏的愚蠢和心机更加令人摸不清楚。《六福客栈》的主演则是大名鼎鼎的英格丽褒曼，此片也是她后期的代表作，褒曼因此获得全美影评人协会最佳女主角奖，电影曾获全球奖“最佳促进国际间了解影片”奖项。可惜她演的不是中国人，可惜大牌明星肖恩康纳利与影片中中国军官的角色失之交臂。否则更有些看头。

1937年的《大地》在当年更是轰动性的大片。据统计当时大约有两千三百万美国人看过这部电影，欧洲国家的观众人数则高达四千三百万。电影较为真实的描述了一对中国农民在二十世纪初风云变幻中的生活，贫富之间的斗转，给我的感觉堪称张艺谋《活着》一片的老祖宗。《大地》的艺术成就和两位主演的表演都是非常杰出的。人与土地的关系及这关系在乱世中面临的动荡，比《乱世佳人》来得更加真切。女主角路易丝·莱娜，凭此片成为奥斯卡历史上唯一一位连续两届获最佳女主角的演员。只可惜她不太漂亮，称不上乱世佳人。

拍摄《大地》时，当时中国政府希望影片的主角能由华人出演，自然被注重票房的好莱坞拒绝了。尽管老外扮演的中国农民，和蓝眼睛的慈禧一样，给我们的感觉总是牛头不对马嘴。要在看电影时抛开这种种族因素造成的离间效果，对中国观众确是一件比较困难的事。但这种电影原本是拍给老外自己看的，像我们也演莎士比亚的话剧一样，自己看自己并不会不顺眼。这让我想起译制片的配音。大陆的配音演员形成一种恶劣的风气，一学外国人说话就拿腔拿调，令人无法忍受。其实这里也有一种对于西方的经过想象的偏见。骨子里是一种不自信。好莱坞可以在电影中若无其事地扮演各个民族的人，我们也可以若无其事在外国电影里说自己平常的话。这样听起来更舒服。一配音，声音的架子就摆出来了，是件非常可笑的事情。一边批评西方的傲慢，一边自己把自己沦为声音的种族主义者。

当年像尊龙、里维斯、刘玉玲这样能促进国际间交流的混血演员，还没能大批涌现。以后从《大班》中的配角陈冲，到同样改编自赛珍珠小说的《庭院中的女人》的主角罗燕，慢慢才有了黑眼睛的乱世佳人。除了老外演中国人，这几部电影在当时文化交流条件下，还算尽可能做了些尊重异质文化的努力。《大地》一片的配乐全部采用中国民间音乐，《北京》一片的水彩背景画，是请当时美国著名的华裔画家曾景文创作的。后来，曾先生是中美建交后第一位在北京举办画展的美国画家。更有意思的是，《六福客栈》在台湾上映后不久，有人就开了家“六福客栈”，今天仍然是台北市一家有名的酒店。这也算促进国际间了解的一个附产品。

批评这些片子中的无知与偏见是容易的，就像许多西方著名汉学家的著作中，也能时常看到一些令人哭笑不得的论述。但偏见其实是两方面的，比如《北京》一片对外国使馆如何在暴民和清军的围攻中挨过55天的描述，对很多国人来说就是一个偏见的侧面。连最近被称为重新大胆评价近代历史的电视剧《走向共和》，描写庚子之变时对这一历史片段也是避而不谈。对西方而言，只有这一面是偏见。对我们而言，缺了这一面也是偏见。

2003-08-20


 “打工妹”是不是歧视性用语

“打工妹”是不是歧视性用语

王怡

继媒体报道江苏南通民警6月份开始禁称“打工仔”“打工妹”之后，近日，南京市公安局也要求在系统内禁称“打工仔”“打工妹”，而改口称“同志”。首先我有些疑惑，因为据我的生活经验，“打工妹”云云，多是一种第三人称的和群体性的称呼，很少听见对一个具体的人以第二人称的方式来叫对方的。我原先也以为只是“改文”，即在一切办案文书中不使用此类用语。仔细看报道才知是“改口”。

相比之下，司法文书中使用“打工妹“之类的指代，的确是不合适的。因为司法文书当中，更需要人称指代的规范性。这里“规范”的意思主要意味着某种平等性。就像合同文书中的“甲方乙方”一样，看上去很生硬，谁来了都是甲方乙方，但这称谓里面恰恰表明了一种抹煞身份差异的平等性，这正是法律的程序正义的体现。就是说，无论贫富贵贱，城乡官民，他们在世俗生活中的身份差异在法律眼里，尤其是在司法程序当中都是没有意义的，法律看不见这些差异。使用规范的、普遍性的称谓，其目的就是抹煞这些无意义的身份差别。

但在现实生活中，身份差异其实是存在的。为什么生活中会有各种各样对于身份的称谓，其实这里有着很大的合理性。现实中人与人的交往，处处都需要通过区分身份来获取信息。所谓区分有两种，一种是以不平等的权利和待遇为目的进行区分。但另一种区分则类似于对不同商品的市场定位，和作为一种对他人基本信息进行了解的分类尝试。我们要反对的只是前者，后者的区分恰恰是一种社会多元化的体现。无论是我国传统社会，还是西方现代社会，都有按不同标准对人群进行分类的丰富的称谓系统，这个系统的复杂程度和商业社会的复杂程度是同步的。但在我们一度取消市场，取消私有财产，消灭丰富的民间社会而实行大一统的共有产权制度后，我们的称谓就只剩下一种了，叫做“同志”。

在法律的抽象系统中，所有的人都是甲方乙方或原告被告。这是一种淡化身份的进步。但在现实生活中，所有的人都是同志，这其实是一种称呼的倒退。因为所有的人都相似，意味着所有的人都因为身份的单调而无法被细分。

其实“打工仔”“打工妹”的称呼只是一种对于职业人群的分类尝试，字面上并没有什么歧视和侮辱性。至少在我眼里是很亲切的一个词。相反，在今天这样一个多元化社会，“同志”才是最生硬的称呼。因为它拒绝去识别和尊重任何一个人群的特殊性。重要的并不是“打工妹“这个称呼，因为歧视其实是由背后的制度和舆论赋予的。重要的也不是改变称呼，而是改变赋予这个称呼以歧视性社会评价的城乡分离的一系列制度。在这些制度没有改变之前，无论你把农民工这个群体叫做什么，他们都是受歧视的。你就算把他们叫“皇帝”，要不了几个月，“皇帝”就会变成一个贬义词。

而如果仅仅在现实社会中放弃对人群进行分类的称谓尝试，为了避嫌一律改叫“同志”，这会大量增加社会的交易成本，并维持社会生活的某种一元化。

举一个例子，在美国90年代以来，也很讲究为了避免歧视之嫌，而不使用各种对人群进行划分的称谓，称之为“政治正确”。比如“黑人”在英文传统中称为“Negro”，现在有文化教养的人群都刻易避免使用这个词，而改用非常拗口的“非洲裔美国人”来称呼黑人。但事实上，包括马丁路德金在内的黑人，在表明自己这个人群的特殊身份时，从来都称呼自己为“Negro”。总不能说金博士也歧视黑人吧。其实社会生活总需要不同的词汇来指涉各种人群，Negro也好，打工妹也好，词汇本身是没有罪的，字面上也只是对其身份特征的一种平和的叙述。对社会来说，废除户籍制度，逐步取消城乡在各种体制上的歧视性待遇；对警察来说，通过对其权力进行制约和保障其执法的严格的程序性。这才是根本上防止歧视的态度，词汇的褒贬是由制度和文化去创造的，社会进步的真正方向，不是掩耳盗铃，而是有勇气让“打工妹”成为一个骄傲和富有尊严的词汇。

2003-08-21

《南方都市报》


 百年宪政的迷误与前途

百年宪政的迷误与前途

王怡

宪法与宪政

单说宪法，从1908年清廷颁布《钦定宪法大纲》肇始，伴随着持续的革命与变革，百年之间立宪运动此起彼伏。从一个灾难深重力求自拔的王朝帝国，到王纲解纽之后僭主林立、训政不断的民族共和国。中国在这一百年间竟成为世界上拥有宪法最多的国家。从清廷的《宪法重大信条19条》，到孙文的《中国民国临时约法》。从袁世凯的《中国民国约法》，到曹锟的《中华民国宪法》。从蒋介石的《训政时期约法》到1946年的《中国民国宪法》。以及建立中华人民共和国之后的四部宪法。不多不少，一百年间全国性的正式宪法文本共十部，平均十年便磨一剑。此外地方性的宪法，则有1922年的《湖南省宪法》、1931年瑞金的《中华苏维埃共和国宪法大纲》及1946年的《陕甘宁边区宪法原则》。其他策划于密室、胎死于腹中的宪法草案如袁世凯“天坛宪草”和段祺瑞的“段记宪草”等等，则不一而足。

俗语说物以稀为贵。宪法之多，既反映出中国走向宪政的夙愿是如此饥不择食和命运多蹇，也显示出宪法之道轻若鸿毛。招之即来，挥之即去。成为萨托利称之为的“装饰性宪法”和“冒牌宪法”。也许正因为我们拥有宪法举世最多，因此迄今为止距离真正的宪政也才最远。

何谓宪政？宪政是一种以法治为形式、以民主为基础、以分权制衡为手段、以个人自由为目标的政治体制。宪政国家多有一部成文的宪法作为统治的基础和政府权力的依据。但成文宪法的概念却可能与宪政毫无关系。按照萨托利的分类，当一部宪法是以保障个人自由为目的的“保障性宪法”，并能够得到有效施行和维护的时候，施行这样的宪法才能称之为宪政。换言之，宪政主义（constitutionalism）的价值基础正是近代以来的自由主义思想。

百年宪政的迷误

在清末以来历次追求宪政的运动中，与共和主义、民族主义及民主主义的宏大叙事相比，自由主义的诉求总是被挤压到最边缘的位置。而宪政与民族主义（Nationalism，梁启超先后译作国家主义和民族主义）、以及宪政与民主之间的差异甚至冲突，都在相当的程度上被忽略了。比如孙文就坚持认为中国人的“自由”不是太少而是太多，多到了让国人一盘散沙的地步。因此在他的三民主义中，民族主义（国家主义）才是第一位的，民权主义不过是一面统战的旗帜。王人博先生曾经从宪政史的角度分析过清末“民权”话语的提出。“民权”首先是作为与君权的对应物而得到弘扬，并在“水能载舟、亦能覆舟”的意义上成为立宪派和革命派用以钳制或反对君权的武器。立宪派提出的“民权”概念，侧重于作为个体权利之集合的“民权”，与民主的概念相近，而与自由的含义相去较远。尽管杨度曾说，“立宪政府乃民权之政府”。但“民权”并没有被分解为个体自由，而被立宪派理解和确立为宪政制度的本体性价值。他们对国强民富的民族主义关注，和革命派是高度一致的。他们看到西方列强乃至日本蕞尔小国的富强正在建立在立宪政治之上，因此将立宪政治当作一副医治国弱民贫、政治腐败的特效药。民权也罢，议院也罢，都是从这个民族主义的目的出发去取舍。如同在男权社会中呼吁女权，民权不过被当作阴阳天地的均衡中不可或缺的一环得到伸张。不是通过限制君王或政府的权力以达到保障民权的目的，而是通过兴民权的手段去限制君权，使其“无偏重之弊”，才能有利于行政的效率实现强国的目标。开议院的好处也是如此，只为了“合君臣为一体，通上下为一心”。

因此立宪派与革命派的差别只在“先立宪后共和”和“先共和后立宪”的道路选择上，对于“宪政”的价值灵魂即个人自由的神圣性和法律化，立宪派普遍缺乏理解和认同。即便在知性上理解但在民族主义目标面前也不免犹豫。在革命家孙文眼中，“个人自由”更是如此，在推翻君权的道路上是必不可少的统战武器。但革命成功之后在建立民族国家而求富强的道路上，却开始视其为一种妨碍。二次革命之后，减少个体的自由而求“群体的自由”，就成为孙文训政思想和一党治国思想的源头。国共两党皆深受其影响。1946年国民党在国共谈判和舆论压力下开始从训政转向宪政，然而随着国共破裂和四年内战，民国时期的宪政努力宣告终结。国民党在台湾宣布进入戡乱时期，干脆从训政退回军政。而大陆在1954年制定第一部宪法，抛弃了1949年《共同纲领》的新民主主义原则。以信心百倍的意识形态政治代替了宪政理想。但在随之而来的政治灾难中，这部宪法中也名存实亡，之后三部宪法相继而起。“宪政”的诉求也即是自由主义的政治化和法律化诉求在台海两岸都被长期悬置了。

共和与宪政

中国是亚洲第一个建立起共和的国家。“共和”的意思就是共有和共治。“共”到什么程度各不相同，但最起码的一个底线是不能一个人独裁，因此共和首先是与君主制相对应的一个政治概念。我国历史上有周公和召公共同执政，称为“共和”的典故。尽管事实上那不过是寡头体制，但天无二日，国无二君，两人共同执政的事实就在中国历史上空前绝后并昙花一现的突破了君主制的概念。真正的共和传统诞生于古希腊的城邦国家。古希腊城邦一开始就有着君主制与共和制的分别，一些城邦自始就没有君主，国家权力在各种制度安排下被分散于一个或大或小的群体。但那时的“共和”还没有与民主概念及宪政制度相结合，每个人都有平等的参与共有、共治的权利，及对国家权力进行分权制衡这样的理念都尚未出现。因此所谓“共和”仅仅是上层社会集团和社会各阶级之间共享权力的某种政治模式。这被称为“古典共和主义”，具有较强的贵族精神和精英化的自由传统，并非常强调公共美德对于共和制度的重要性。正是基于古希腊的遗产与废墟，斯塔尔夫人才在法国大革命之后说，“自由是传统的，专制才是现代的”。

到法国革命和美国革命中，西方古老的共和制度迈过一千年的封建君主制，再次获得了新生。共有共治的范围逐步向普选权扩大，开始与民主制度、联邦制度和宪政制度相结合，产生出以美国联邦党人为代表的现代共和主义。这也就是一百年前孙文等同盟会人孜孜以求的“共和”。推翻帝制只是走向现代共和的第一步，是古典的、初级的共和概念。等把民主宪政制度的内容放进共和国的篮子里，才是现代共和主义的功德圆满。由此可见，在一个君主制度已经被抛弃的现代社会中，离开了民主制度和宪政主义的支撑，“共和”一词其实缺乏足够的内容。古典的共和主义是远远不够的，只讲古典共和不讲现代共和就是“假共和”。“假共和一定会带来真革命”，这正是清末立宪失败的教训。但反之，如果远离了民主与宪政的价值根基，一旦真革命，又往往会带来假共和。这是民国建立之后的漫长教训，是辛亥先烈所不能意识到的。

“宪政”，用毛泽东在上个世纪四十年代延安宪政促进会成立大会上的讲话来解释，就是“民主的政治”。但这个说法并不准确，因为宪政与民主之间存在一定的紧张和平衡关系。宪政的最核心价值并非民主，而是体现在一部宪法和各种政治及法律制度当中的“自由”。休谟称之为“法律之下的自由”（freedomunderthelaw）。为了保障属于个人的、先于国家而存在的自由，宪政制度用了各种方法如三权分立、代议制、两院制、联邦制及违宪审查等来限制政府的权力。而宪政主义对于自由价值在序列上所体现出的自负，则来自于古希腊以降的自然法传统和古希伯来的基督教精神。当西塞罗说，“为了自由，我们才服从法律”。从此为制定法悬置了一个高贵的价值目标。当圣经说耶和华以自己的形象创造了亚当，每个个体的生命和权益因为直接与神建立起渊源，从而获得了不被怀疑的平等性。因此宪政的内容就是以个体权利为本位的“限政”制度。“法律之下的自由”，就是宪政主义的阿基米德支点，撬动和控制住整个国家机器，最终实现对于权力的驯服和有效运用。

民主压倒自由

清末民初，反倒是在维新运动和辛亥革命中都日倾保守的严复，他对西方宪政文明的理解达到了入木三分的深度。严复说西方文明一言蔽之，乃是“以自由为体，以民主为用”。这一句话就登堂入室，与西塞罗的名言异曲同工。完全可以当作对宪政的完美诠释。根据这个诠释我们可以借“体用之说”，将百年来学习西方、追求宪政的历史分为三个阶段。鸦片战争后认识到西方的船坚炮利，因此展开洋务运动。这是中体西用的第一个阶段。日清甲午战争后开始认识到船坚炮利是用，立宪政治才是体，这是第二阶段。这一阶段尤其漫长，长得像唐德刚先生所比喻的“历史三峡”。从戊戌维新和清末新政的两轮立宪尝试，到辛亥之后频繁的府院之争、南北对峙，再到国共两党的对决和20世纪80年代台海两岸各自的政治体制改革。近百年的宪政第二阶段仍然未到尽头。

要走出历史三峡，就要进入第三个阶段建立宪政国家。“立宪政治为体、船坚炮利为用”的理解就须再进一步，达到严复阐述的“自由为体，民主为用”。体用之间总是本体的改变更难。在第二个阶段是维新比洋务难，政治体制改革比经济体制改革难。在第三个阶段则是求自由比求民主更难。严复本着“自由为体，民主为用”的思路，在清末坚持认为开议院是末，启民智是本。所以推崇价值启蒙，反对速开国会，认为欲速则不达。他认为“民权者，民为本而自为君也”。这一对民权的解释与同辈人相比，也更近于自由价值而非近于民主主义。在民族主义与民主主义的关系上，李泽厚曾提出著名的“救亡压倒启蒙”说。而百年以来在民主与宪政的关系上，则是民主压倒了自由。这并非是说德先生已经定居吾国，而是说在观念上对于民主的崇尚压倒了对于自由的珍惜，因此往往造成实践上的假民主压倒真自由。这也影响了知识精英在每一轮的危机关头和民主梦想面前，总是倾向于对于国家主义和极权主义的容忍。即便像储安平那样的自由主义知识分子也难免糊涂。

民主指向一种公共领域内的人格平等观念，并以人格的平等去代替智力、财富和其他任何因素的不平等。而自由更多的与私人领域有关，是为确保一个不受公共权力侵犯的个人自由的疆域。并在这个私人领域内尊重各种非人格的不平等（财产、智力、契约权利等）。因此宪政不仅意味着对于政府权力的限制，在主权在民的民主主义前提下，也意味着对于民主的限制。自由意味着在“天下为公”的混沌之中划出了一块不被冒犯的禁地。所谓禁地，既针对政府的行政权而言，也针对人民的立法权而言。即那些得到宪法保障的个人自由是任何人（无论是君主还是以人民名义行事的多数人）都不能随意剥夺的。宪政制度通过间接民主的手段对民意进行重重过滤；通过法律的预先的、普适性的规范去限制民意的可欲范围，这是宪政主义制衡民主的两种主要方向。

民主意味着接受公域内基于人格的平等，自由意味着接受私域内基于财产的不平等。我认为这比“机会平等”和“结果平等”的区分更为准确。前者对专制者而言总是痛苦的，但后者对民众和社会而言也不无痛苦。相比之下前者在中国传统中更容易找到契合点，所谓“皇帝轮流做、明日到我家”，或“关起门来称大王”及“均贫富”的观念，以及对于整体性的民众力量的重视，这些在传统文化中都有根深蒂固的埋设。这也能解释为什么在追求宪政的道路上，各路先贤们总是把民主看得比自由更重要和迫切。另一方面，因为中国传统的平等观更强调私域内的均等而非公域内的均等（民主）。这促使民主诉求在百年宪政的历史中所撩拨或激活的平等观，由公域内的人格平等向着私域内的权益平等恶性倾斜，结果是既没有公域内的民主，也没了私域内的自由。加上马克思主义意识形态对于一个基于财产权的私域的否定态度，民主与宪政之间的隐性冲突，就逐步演变为平等与自由的显性冲突。

宪政主义的前途

一方面是民族主义和意识形态的整体化诉求对于个人自由的打压，所谓牺牲小我成全大我。另一方面是民主与平等的理想对于自由和宪政的排挤。致使百年宪政徒劳无功。借助“平等”这一价值，作为西方宪政民主制度基础的民主概念就和社会主义的诉求发生勾连。最终在大陆确立了形式上的社会主义民主制度和实质上以党治国和政教合一制度的结合，并建立起“有中国特色社会主义”的政治正当性基础。这是百年宪政历史上继“三民主义”和“新民主主义”之后企图取代被摧毁的政治哲学道统的第三种意识形态。其特征是诉诸于民族国家的整体利益和历史主义的目的论。这使我们的宪法不是一部保障性的宪法，而是一部类似于旧约创世纪的文本。它的最高宗旨是由受领上帝训戒的摩西带领这个民族“出埃及”。这是一个非常高标并且动人的理想。在之前的几十年间屡经挫败但依然保持着一定的说服力和感染力。但在这样的宪法下是没有宪政可言的。因为宪政不是一种高标的理想，宪政主义对于人性和一切政治领袖都怀有深深的怀疑和幽暗意识。所以它把价值的根源放在个人自由之上，把对政治的信心放在对权力的分立制衡之上，把政治的正当性放在民主制度之上。民主不一定是宪政，但宪政必然首先是民主的。民主是宪政的合法性基础，而自由是对于民主的限制。这就是民主与自由在宪政主义之下的协调。即严复所讲的“以自由为体，以民主为用”。

经过二十年经济改革和民间社会独立空间的崛起，同时伴随一个价值多元化和政治世俗化的过程。有限政府的价值理念逐渐被公众接纳为一个共识。近年来，重提宪政开始成为社会关注的一个焦点。接续五十年前的宪政诉求，完成百年宪政的民族转型，将成为推动新一轮政治体制改革的动力和新的社会凝聚力。一方面以保障公民自由限制政府权力为明确内容的宪政主义，将第一次使一直含混其辞的“政治体制改革”概念具有明确的方向性。而另一方面宪政的法治主义色彩，又剔除了政治激进和政治浪漫的成分，这使得宪政主义能够以温和的方式完成与意识形态的妥协而非敌对。在价值序列中，个人自由与政治民主的诉求，也有望重新在宪政的话语下得以整合齐头并进。而现代民族国家的共同理想也只有融入宪政当中，才能最终完成对一个以民族为基础的政治共同体的定型。

中共十六大以来，弘扬宪法最高权威、建设政治文明也成为政党新的关注点。今日中国拥有百年当中最祥和的二十年持续改革的市场化成就和政局开明的可能性。这或许是历史在中华民族历经磨难之后给予的再一次契机。进入以自由为体、以民主为用的宪政制度，最终走出长达百年的历史三峡。这个理想当不会是另一个政治乌托邦，而是中国社会在可预见的未来最显赫和荣光的事业。也将是中国5000年文明史上未有之辉煌变局。并且对一个传统文化的道统已经毁灭，君主制度及其价值基础烟消云散的民族而言，宪政的意义还不仅仅在于政治制度的安排。更在于人心的重新安顿，道统的重新确立，最终为一个十数亿之巨的庞大人群确立下具有长久稳定性和说服力的公共生活的模式。之所以强调自由在价值序列上对于民主的优先，以及自由价值的缺失给百年宪政实践造成的苦难。部分原因也正在于此，如果说宪政主义是新政统，自由主义就是新道统。

宪政转型的框架

从这样的思路看，中国宪政转型的框架，也许将取决于四个最重要方面的努力：

第一，政治合法性的转变。从意识形态所僭取的“天道”向着民主所代表的“民意”进行转变。意即作为宪政基础的民主制度的确立。从宪法的角度，则是从旧约到新约的转变，从训诫向社会契约的转变。最高的权力道成肉身，重新与每一个个体缔约。从专政党的角度看，则是党与民意机构的关系转型，如何在宪政的制度下重新包容和确立政治体制的游戏规则和权力配置。“三个代表”思想的提出和树立宪法最高权威的思想，表明执政党在这一问题上也在寻求理论突围。从四川遂宁步云乡开始的乡长直选由下而上，从人大常委会增设专职常委开始由上而下，并期待政治协商会议和各民主党派所拥有的道义资源在未来实现凤凰涅槃。从这样的描绘中我们或许可以看到一个模糊但是可欲的轮廓。言论与新闻及结社等政治自由，也有望将在这一维度下循序展开发展成为良性的推动力量。不久前由孙志刚案件引发的民间舆论运动，直接导致收容遣送制度被废除，就是一个显示希望的例证。

第二，代议制的重构。一方面在通过民主获得政治合法性的前提下，通过代议制实现对直接民主和民意的过滤。体现出宪政将自由价值放在民主之上的特征。此外两院制、联邦制和内阁制等，都是技术性的过滤民意、平衡民意的方式，同时也可以实现地方与中枢关系的重构。另一方面，要建立一个权力分立和相互制衡的国家权力体制，也必须围绕代议制民主而展开。因为涉及到对于宪政政体的具体选择，本文不作具体论述。这方面，季卫东、刘军宁先生近年来对宪政的复权、联邦主义、总统制及政协在两院制框架下的转型等话题，进行了极有价值的研究。

第三、自由价值作为新道统的确立。在西方，自由主义与自然法传统构成了宪政主义的道统。背景深厚的个人自由传统作为宪政的高级法背景或超验基础，为宪政确定了目标，为政治立下了审视的标准。这一传统直接体现为洛克和美国联邦党人关于天赋人权的自然法理念和社会契约论的政治哲学。往上则追溯到中世纪的教会思想家，及古希腊的斯多葛学派和古罗马的民法传统。往下则发展到古典自由主义经济学和制度经济学，离开自然法传统的抽象价值，通过经济学的实证分析得出了保障个人自由的制度安排是实现社会总效用最佳手段的结论。如何在中国传统的思想资源及意识形态的废墟上重建一个关于价值信奉的新道统。这是宪政转型最艰难的部分。我称之为追求宪政的第四个阶段。即在政治上建立保障自由价值的宪政制度为用，而在人心中确立对自由价值的珍惜和对宪政制度的热爱则为体。也即涵养托克维尔所推崇的“民情”。没有这一自由价值的新道统，就不可能有哈贝马斯所称的“宪政爱国主义”。个人自由与民族国家利益之间的目标差异也仍然无法得到真正的融合。近年杜钢建、范亚峰等人着力关注儒家传统与宪政主义的结合，其努力犹如西西弗推石，值得我们给予一种宿命般的敬重。

第三，司法独立和司法审查制度。张千帆先生将美国最高法院在马歇尔案之后确立的违宪审查制度，视为现代宪政制度的起源。这种看法虽不无偏颇，但对于司法审查制度在宪政体制中的重要性，却是无论怎样强调都不过分的。现代宪政主义不同于古典宪政主义的一个重要特点，就是制衡手段的司法化趋势。司法审查的基础是司法独立。但司法独立是上述前三权分立的题中之义，并不构成这里的一个单独目标。真正构成宪政不可或缺一环的是司法审查制度。司法审查在表面上是审查立法是否合符宪法。但实质上是以体现在宪法文本之中乃至文本之外的自由价值，去审查和制约民主（多数）的价值。司法审查是古典共和主义精神和贵族政治的法治形式，本质上也是对民意的一种过滤。宪政的核心是通过限政来保障个人自由，如果说宪政主要是通过分权的方法去限制政府权力（当然司法审查也限制政府权力），那么宪政主要是通过司法审查的方法去限制议会的权力（当然分权也限制议会权力）。两方面的限权缺一不可。目前，尽管我国的司法独立和司法审查制度仍然遥不可及，在行政诉讼中甚至仍然无法针对任何行政立法行为提出诉讼。但最高法院2001年关于齐玉苓受教育权被侵犯一案的批复，却打开了一道被法学界称为“宪法司法化”的口子。通过民事侵权诉讼来维护宪法所保护的个人基本权利，就成为一种具有巨大潜力的温和途径，对于推动宪政转型、提升最高法院的宪法地位，以及尝试哈耶克所推崇的宪法的普通法道路，都可能具有不可估摸的价值。

第三，司法独立和司法审查制度。张千帆先生将美国最高法院在马歇尔案之后确立的违宪审查制度，视为现代宪政制度的起源。这种看法虽不无偏颇，但对于司法审查制度在宪政体制中的重要性，却是无论怎样强调都不过分的。现代宪政主义不同于古典宪政主义的一个重要特点，就是制衡手段的司法化趋势。司法审查的基础是司法独立。但司法独立是上述前三权分立的题中之义，并不构成这里的一个单独目标。真正构成宪政不可或缺一环的是司法审查制度。司法审查在表面上是审查立法是否合符宪法。但实质上是以体现在宪法文本之中乃至文本之外的自由价值，去审查和制约民主（多数）的价值。司法审查是古典共和主义精神和贵族政治的法治形式，本质上也是对民意的一种过滤。宪政的核心是通过限政来保障个人自由，如果说宪政主要是通过分权的方法去限制政府权力（当然司法审查也限制政府权力），那么宪政主要是通过司法审查的方法去限制议会的权力（当然分权也限制议会权力）。两方面的限权缺一不可。目前，尽管我国的司法独立和司法审查制度仍然遥不可及，在行政诉讼中甚至仍然无法针对任何行政立法行为提出诉讼。但最高法院2001年关于齐玉苓受教育权被侵犯一案的批复，却打开了一道被法学界称为“宪法司法化”的口子。通过民事侵权诉讼来维护宪法所保护的个人基本权利，就成为一种具有巨大潜力的温和途径，对于推动宪政转型、提升最高法院的宪法地位，以及尝试哈耶克所推崇的宪法的普通法道路，都可能具有不可估摸的价值。

2003-05-12于文庙后街

2003-08-27修订


 西南采访农村教育十日记

西南采访农村教育十日记

十年砍柴

8月17日 晴 北京至成都

见成都三杰

乘班机抵达成都双流机场时，由于飞机晚点，已是晚8点。成都和北京略有一些时差，此时刚刚夜色初瞑，华灯齐放。

一行14人被教育厅的官员接到宾馆，四川省主管教育的副省长柯尊平已在等候多时。而在机场去宾馆的路上，给冉云飞兄去了电话，冉兄说他已候我许久，实在饿得不行，已先行吃饭了。我直说抱歉，——可冉兄一笑，中国的班机误点是再正常不过的事情，有何可以抱歉的。

在宴会厅里，陪着四川省领导和一干同行吃饭，我如坐针毡，想不参加酒宴直接去找冉兄，又觉得失礼，采访团刚刚出京，不能如此不讲“纪律”，江湖上有些繁文缛节，虽然你很厌恶，但必须遵守。柯省长文质彬彬，原来是某高校的校长。酒宴上的漫谈中，柯说四川是穷省办大教育，8600万人中有2000多万在校学生。教育的城乡差别、成都平原和山区的差别实在太大，可以用天壤之别来形容。

从某种意义上来说，四川最象中国的缩影，它的代表性比河南、山东更强，如此多元的文化、东西巨大的经济社会差别，如此多的农业人口，没有哪个省超过四川。成都的现代化程度、文化氛围、科技水平不亚于东部沿海，而阿坝、甘孜、凉山三个自治州，许多地方还没有普及九年制义务教育，教学条件之简陋艰苦，超过大城市人们的想象。

酒至半巡，接冉兄电话，他和王怡、雷立刚已到了我所在的宾馆门口。我偷偷地溜出宴会厅，反正有教育部官员和省长进行“场面上”的对话。比起副省长接风的“高规格”，我更看重能见到“蓉城三杰”，前者是一种基于体制内规则的官场游戏，后者则是真正的同道相聚；前者是一种用无数假话空话修饰的“程序”，后一类的聚会则是靠思想的碰撞带来快乐。

和三人见面，没有丝毫初次会面的生疏和客套。王怡和雷子商量找哪一个酒吧喝酒。因为此处我以前来过，记得不远处有一条专门临街摆麻辣烫的状元街，三年前和一位国际广播电台的哥们在状元街吃麻辣烫喝啤酒，当时一位卖唱的小姑娘是这位仁兄的安徽老乡，他问这位辍学的小姑娘想读书吗？得到肯定的回答后，他让小姑娘留下家里的地址。后来回京他和有关部门联系，找到了资助小姑娘继续上学的渠道。

我便问状元街有变化吗？王怡说，状元街拆了许多老房子，不过还有一些小店尚存。我建议就近去状元街去喝啤酒。三位兄弟原来可能想找一个门面气派或者格调高雅的所在喝酒，听我这句话，知道我根本不在乎所谓的“形式”。——真正的朋友聚会是不应该苛求于地点的。好像王怡很喜欢这类很放松、很随意的大排档，而雷子讲点情调。

四人在一个小店围锅坐下，酒上桌，肉入锅，于小店的喧闹与火锅热气的氤氲之中，我和他们仨，立马如熟透的老友，开始吆三喝四，推杯换盏。此时，南朵这位热心的阿庆嫂发来短信，问我是否已到了成都，是否和冉兄等人联系。南朵是位好茶馆老板娘，恨不得每天都花好月圆，恨不得茶馆的老茶客都成为朋友。回电过去，告知组织我们已经接上了头，南朵说她很是艳羡。

几杯酒下肚，我才定下心来打量三剑客，真是名如其人。冉云飞最年长，个头和我差不多，脸上带有强悍之气，——他自嘲为“匪气”，一绺山羊胡为他那张娃娃脸平添了些许沧桑。他是个热血之人，谈吐起来，眼里精光四射，手舞足蹈，语如珠玉落盘，神采飞扬，“云飞”二字恰如其分；王怡总有一种胡适式的微笑，这位谦谦君子说话语速舒缓而逻辑严密，一如他的行文，不过透过镜片，他那双漂亮的眼睛有时不经意地闪出一丝顽皮式的狡黠。——刘支书助理说他善于诱供，看来不假。雷立刚是法律科班出身，可是厌倦了这个骗人的东西，他更愿意和人谈文学和历史。他和我是邵阳老乡，虽然他7岁就离开了邵阳，但身上“宝古佬”的性格还十分分明。雷子长得很酷，表面上很“冷”，但对他欣赏的人与事，立马可露出十二分热情。

对雷子，我是通过他的诗歌《我的湖南》认识他的。我对他说湖南人大多自恋，王怡插话说雷子尤甚。其实谁多多少少有点自恋，否则就没有勇气活下去了。因为离乡早，湖南在他的印象中模糊，但“湖南人”这种身份不断的自我暗示，湖南的概念反而得到强化，由于不是在湖南长大，对湖南他远远地看着，自然会过滤些东西，留下的是自豪和美。

湖南活在沅水的鱼闪烁的鳞片里

湖南活在邵阳的流氓舞动的刀片里

湖南活在长沙那我听不懂的方言里

湖南活在我的嘴巴里

我每天漱口

把我的湖南刷得清清白白

这首诗感动了我，但由于我是在那块土地长大的，除了爱和快乐，湖南还带给我恨与痛苦，所以我不愿意简单地赞扬曾左等人的文治武功，对于湖南人那类只崇拜枪杆子、推崇暴力、不择手段只问目的的行事方式，我越来越怀疑。而雷子有点大汉族主义的味道，他很欣赏湖南人的“霸蛮”，不知在生活中，他是不是也是这种“知其不可为而为之”的执著。他这些观点受到了王怡和我的攻击。我和雷子有过相似的经历，都曾经通过公务员考试进入大机关——于庙堂之上建功是许多湖南男孩的梦想，然而我们都发现自己不适应那个场合，雷子比我决绝得多，——他彻底辞职，而我没有勇气，还是找了一个能给我开工资的地方。

王怡名满天下，成了70年代人思想界的代表人物。李慎之老人在去世前不久还托去成都的人向这个后辈致意，可见李老这位自由主义的前辈对薪火的传承抱有某种期望。王怡和我有一个观点相同，就是不想要孩子。冉云飞斥之为不自信的表现。孩子对于成年人来说，是一种最不具有预见性的产品，是一笔风险最大的投资。还有一个理由，我对冉云飞说，我不想自己的孩子称为“人质”。跑了这些年教育，我发现几乎所有家长的孩子都被“劫持”，被社会劫持，被教育制度劫持。当我发现一些小孩被大人叫过去在某些重大场合“作秀”时，当我看到一些平时特立独行的家长为了孩子不得不对低声下气时，我只有彻骨的悲哀，与其让孩子成为“人质”，还不如不要。雷子对我俩说：你不会按照自己的方式培养孩子，比如不为进好学校而求人，随其自然。我说这种态度在理论上可以说得通，一但孩子出来了，这个社会流行价值观的惯性会使你别无选择，除了迎合。

席间为了老范的事情，我们又吵起来了，我和王怡观点相同，又是和冉云飞对决，互不相让，冉云飞在争论中捶桌顿足，雷立刚向来不理这些江湖上的恩恩远远，有点冷眼旁观的意思。这时王怡的漂亮夫人已经来了，她看到几人的争吵，似乎司空见惯。——王夫人不仅漂亮，而且有出尘脱俗的气质，酷爱联系武侠谈宪政的王怡，如何联系武侠看自己的婚姻呢？伉俪琴瑟相得，是近于郭大侠和黄蓉，还是像杨过与小龙女，抑或如张丹枫与云蕾？未婚的自由主义者应该向王怡学习，尤其是那个陈永苗，不但需要宪政，还需要娇妻。永苗除了读书、思考、写文章外，如何把自己生活过得有质量，如何泡漂亮妹妹，他应多请教王怡。

已近子夜，我们不知道喝完了多少瓶啤酒，这种状态下，人是难以喝醉的，冉兄说：“砍柴酒量不赖”，得成都三杰中的老大如此评价，砍柴足矣。

回到宾馆，依然不能入眠，便作了一首打油，以纪念蓉城会三杰：

凌风振羽到华阳，

夜半乘兴访冉郎。

锦官城里重开宴，

状元街头各尽觞。

千年谁解杞人苦？

三杰笑看楚客狂。

书生论政欲何补？

芝兰不堪稗花香。

2003-08-27


 创世纪的另一种说法

创世纪的另一种说法

——《骇客帝国Ⅱ》

王怡

在一个过分世俗化的后现代，上帝可能意味着什么？《黑客帝国》出来后，我曾给出的评论是“上帝就是高科技”。到了第二集《重装上阵》，看见《黑客》的野心越发的大。创世纪中耶和华说，“要有光，就有了光”。而在虚拟的程序世界里，设计师说，“要有锡安城“，就有了锡安城。

锡安（zion）在基督教的故事里是圣地耶路撒冷的别称，在第一集，锡安城也是人类从matrix程序中逃离出来从事抵抗运动的中心。抵抗领袖墨菲斯在这里真心相信弥赛亚（The One）的降世。也如同约伯给耶稣施洗一样，先知认出了尼奥就是弥赛亚。这一切似乎都是对于旧约桥段的戏仿。之所以说是戏仿，因为在第一集里，matrix毕竟是横空出世的，就是说半路上杀出高科技，替代了上帝。一个由程序制造的虚拟世界和一个真实的瓦砾场之间分明是断裂的，设计matrix目的是为了利用人类身体的静电做能量来源。我们作为观众被激发的想像，就仅仅只是庄子迷蝶式的想像。即我们怎么知道自己的意念不是身在matrix之内，而我们真实的躯体可能正躺在流水线上被机器喂养呢。在这种惊慌里面，被怀疑的是所谓客观世界，但“主体性”其实并没有被质疑，因为肉身是存在的这一点没有疑问，否则matrix的存在就失去了理由。换言之肉体的存在先于matrix的存在，这让我们看了黑客帝国后，心里总算保留了一点踏实。

但第一集给出的这种表面的踏实并不可靠，有一个巨大的疑问被忽略了。就是尼奥的能力和先知的预测从何而来？如果他们站在虚拟世界的反面，就意味着他们背后存在着真正的第一推动力。上帝是上帝，高科技是高科技。在二元对立的解读下，半路杀出来的matrix顶到天无非就是又一个撒旦。

到了《重装上阵》，谜底几乎被揭开，客观世界的虚拟再进一步，达到了主体性的虚拟。Zion原来只是另一个matrix。为了系统的稳定，机器设计了一个貌似真实世界的瓦砾场，让那些发现或怀疑matrix真相的人去另一个赛博空间避难，在对抗中维持系统的平衡。锡安城里的人看似悲壮，原来不过是“朝三暮四”故事里面的猴子。

而尼奥是被植入了特殊程序被放回Zion的人，所谓先知呢，和虚拟世界的探员史密斯一样，也只是精心设计的程序。系统利用先知把一个关于弥赛亚的信仰提供给锡安城的人类。并在锡安被摧毁后利用用尼奥来升级母体、重建锡安。到这时就不再是戏仿创世纪了，黑客帝国已经构成了一部基本完整的创世纪。高科技之外已没有别的上帝，高科技不是替代了上帝，而根本就是上帝。“为了利用人类身体的静电做能量来源”而创立matrix，也可能只是系统令抵抗者们相信Zion存在的虚拟情节而已。甚至最初的计算机系统是人类发明的这也可能是一种假象。比电影更残酷的一种真相可能是，宇宙中根本就没有人类。或者说肉身的世界不过是程序的界面，彻头彻尾的幻象。在这套电影创立的话语系统中，上帝就是高科技，创世就是编程，人类就是程序，而所谓末日审判，就是系统重装（reload）。

至于最初的高科技从哪里来，就像上帝从哪里来一样没有答案。更可恶的是，最后程序告诉尼奥，从创世到末日，这个系统已被重装了5次。所谓太阳底下无新事，这就有点脱离基督教的圣经话语，把佛家轮回的意思也包含了进来。到这时你必须承认，人类所有对于宇宙起源的猜想和模型，再没有比这套电影更加彻底虚无而又丝丝入扣的版本。我能理解这部电影为什么要把动作拍得如此豪华了。这部有史以来构思最精妙的科幻电影必须同时是最好看的商业电影。因为若不如此，只怕有人看完电影就回家自杀。

高科技版本的弥赛亚有了，耶路撒冷也有了。当片末尼奥显示了神迹之后，他身边的人中刚好混入了一个史密斯探员的复制程序。这样出卖者犹大也就有了。剩下的第三集，如果导演能够摆脱商业性结局的诱惑，坚持把这新创世纪的完美想象彻底落实，那么接下去的情节就当呼之欲出。黑客帝国理应从旧约走向新约，尼奥用十字架上的献身，让母体因无法升级而摧毁。让锡安成为真正的耶路撒冷，为人类重获救赎的机会。这样《黑客帝国》利用对科技和网络的想象力，将完成一部新版本的圣经。这将是虚无到彻底而后在信仰中重生的完美结局。虚拟和现实之间将失去本质的差别，生命就是意念，存在就是界面。尼奥一旦走上十字架，他就成为赛博宇宙中的真正的弥赛亚。

第三集的题目预告叫“革命”，似乎暗示了真实人类战胜机器系统的结果。但恕我直言，这会让这部杰出的电影落入俗套。信仰或者革命，如电影中先知对尼奥说，“重要的是选择”。我要是导演就选前一种。

创世纪的另一种说法

——《骇客帝国Ⅱ》

王怡

在一个过分世俗化的后现代，上帝可能意味着什么？《黑客帝国》出来后，我曾给出的评论是“上帝就是高科技”。到了第二集《重装上阵》，看见《黑客》的野心越发的大。创世纪中耶和华说，“要有光，就有了光”。而在虚拟的程序世界里，设计师说，“要有锡安城“，就有了锡安城。

锡安（zion）在基督教的故事里是圣地耶路撒冷的别称，在第一集，锡安城也是人类从matrix程序中逃离出来从事抵抗运动的中心。抵抗领袖墨菲斯在这里真心相信弥赛亚（The One）的降世。也如同约伯给耶稣施洗一样，先知认出了尼奥就是弥赛亚。这一切似乎都是对于旧约桥段的戏仿。之所以说是戏仿，因为在第一集里，matrix毕竟是横空出世的，就是说半路上杀出高科技，替代了上帝。一个由程序制造的虚拟世界和一个真实的瓦砾场之间分明是断裂的，设计matrix目的是为了利用人类身体的静电做能量来源。我们作为观众被激发的想像，就仅仅只是庄子迷蝶式的想像。即我们怎么知道自己的意念不是身在matrix之内，而我们真实的躯体可能正躺在流水线上被机器喂养呢。在这种惊慌里面，被怀疑的是所谓客观世界，但“主体性”其实并没有被质疑，因为肉身是存在的这一点没有疑问，否则matrix的存在就失去了理由。换言之肉体的存在先于matrix的存在，这让我们看了黑客帝国后，心里总算保留了一点踏实。

但第一集给出的这种表面的踏实并不可靠，有一个巨大的疑问被忽略了。就是尼奥的能力和先知的预测从何而来？如果他们站在虚拟世界的反面，就意味着他们背后存在着真正的第一推动力。上帝是上帝，高科技是高科技。在二元对立的解读下，半路杀出来的matrix顶到天无非就是又一个撒旦。

到了《重装上阵》，谜底几乎被揭开，客观世界的虚拟再进一步，达到了主体性的虚拟。Zion原来只是另一个matrix。为了系统的稳定，机器设计了一个貌似真实世界的瓦砾场，让那些发现或怀疑matrix真相的人去另一个赛博空间避难，在对抗中维持系统的平衡。锡安城里的人看似悲壮，原来不过是“朝三暮四”故事里面的猴子。

而尼奥是被植入了特殊程序被放回Zion的人，所谓先知呢，和虚拟世界的探员史密斯一样，也只是精心设计的程序。系统利用先知把一个关于弥赛亚的信仰提供给锡安城的人类。并在锡安被摧毁后利用用尼奥来升级母体、重建锡安。到这时就不再是戏仿创世纪了，黑客帝国已经构成了一部基本完整的创世纪。高科技之外已没有别的上帝，高科技不是替代了上帝，而根本就是上帝。“为了利用人类身体的静电做能量来源”而创立matrix，也可能只是系统令抵抗者们相信Zion存在的虚拟情节而已。甚至最初的计算机系统是人类发明的这也可能是一种假象。比电影更残酷的一种真相可能是，宇宙中根本就没有人类。或者说肉身的世界不过是程序的界面，彻头彻尾的幻象。在这套电影创立的话语系统中，上帝就是高科技，创世就是编程，人类就是程序，而所谓末日审判，就是系统重装（reload）。

至于最初的高科技从哪里来，就像上帝从哪里来一样没有答案。更可恶的是，最后程序告诉尼奥，从创世到末日，这个系统已被重装了5次。所谓太阳底下无新事，这就有点脱离基督教的圣经话语，把佛家轮回的意思也包含了进来。到这时你必须承认，人类所有对于宇宙起源的猜想和模型，再没有比这套电影更加彻底虚无而又丝丝入扣的版本。我能理解这部电影为什么要把动作拍得如此豪华了。这部有史以来构思最精妙的科幻电影必须同时是最好看的商业电影。因为若不如此，只怕有人看完电影就回家自杀。

高科技版本的弥赛亚有了，耶路撒冷也有了。当片末尼奥显示了神迹之后，他身边的人中刚好混入了一个史密斯探员的复制程序。这样出卖者犹大也就有了。剩下的第三集，如果导演能够摆脱商业性结局的诱惑，坚持把这新创世纪的完美想象彻底落实，那么接下去的情节就当呼之欲出。黑客帝国理应从旧约走向新约，尼奥用十字架上的献身，让母体因无法升级而摧毁。让锡安成为真正的耶路撒冷，为人类重获救赎的机会。这样《黑客帝国》利用对科技和网络的想象力，将完成一部新版本的圣经。这将是虚无到彻底而后在信仰中重生的完美结局。虚拟和现实之间将失去本质的差别，生命就是意念，存在就是界面。尼奥一旦走上十字架，他就成为赛博宇宙中的真正的弥赛亚。

第三集的题目预告叫“革命”，似乎暗示了真实人类战胜机器系统的结果。但恕我直言，这会让这部杰出的电影落入俗套。信仰或者革命，如电影中先知对尼奥说，“重要的是选择”。我要是导演就选前一种。

2003-09-02

《商务周刊》


 质疑《城市房屋拆迁管理条例》的合宪性

质疑《城市房屋拆迁管理条例》的合宪性

王怡

城市房屋拆迁近十年来，演化成最易产生剧烈冲突的一个领域。拆迁的强制性正是诱发过激冲突的根源。数年前央视曾报道东北某市一拆迁户手持菜刀，誓不离开自己的家，并砍伤爬窗强行入户的消防干警。但这一事件背后的悲凉与绝望，却在知法普法的法制宣传主题下被遮蔽了。直到南京自焚事件，把拆迁户的绝望以极端方式爆发了出来。同时近年来，人们也渐渐懂得了“法治”的要义并不在于简单的知法守法，而在于让法律成为个人权利的保护神。“恶法非法”这一体现宪政和法治精神的原则，通过由孙志刚案件带来收容遣送制度被废止的个案，也开始被更多人了解和接受。

何谓“拆迁”？

2001年国务院出台《城市房屋拆迁管理条例》，两年来各地都据此进行了细致的行政立法。但笔者认为条例任意扩大“强制拆迁”范围，是近年来拆迁纠纷走向尖锐化的根源。何谓“拆迁”，引用条例的管辖定义，“在城市规划区内国有土地上实施房屋拆迁，并需要对被拆迁人补偿、安置的，适用本条例”。这一定义仅排除了自行拆迁的情形，而将一切因土地使用权转让带来的拆迁都囊括在“强制拆迁”之内。不像以前只有被纳入城市改造或政府工程的项目才搞强制拆迁。这一规定的法理依据是非常糊涂的，它强调拆迁发生在“国有土地”上，似乎为政府强制力量介入提供了一个气壮的理由。但它忽略和抹煞了另一个更重要的事实，即这些“国有土地”是政府已经向私人有偿出让了土地使用权的土地。政府的身份有两种解释，一是土地所有权人的名义，一是社会管理者的名义。但政府既然拿地换了钱，就不能再以土地所有权人的身份强制性介入。政府拥有土地所有权并不构成强制的理由，相反，政府不拥有土地使用权构成了不能强制的理由。因为强制拆迁的本质就是政府单方面收回土地使用权。 “土地使用权”是一种物权，土地使用权及其附着的房屋所有权是老百姓用一生积蓄换来的、安身立命的最重要的财产权。拆迁问题首先不关乎补偿，而关乎对私人产权的剥夺。

无论《城市房地产管理法》还是《土地管理法》，都未提及“房屋拆迁”这一概念。因为房屋拆迁的基础是房地产交易，无交易即无拆迁。只要国家不收回私有房屋的土地使用权，拆迁的实质就是一种私法意义上的履约行为，而非行政法上的概念。即便拆迁行为因为影响到城市配套建设而需要进行规范和管理，这种作为社会管理者角色的管理权限，也不可能包括违背产权人意志的强制拆迁在内。政府的强制拆迁只能发生在一种前提下，即政府强制性的收回了某幅地的土地使用权。只有土地使用权被政府合法的强制性收回，才会产生出强制拆迁的行政权力。而征用有着严格的程序和要求，只发生于政府自身因公益而用地的情形。

房屋拆迁的本质，是卖方处分自己土地使用权和房屋所有权的私人行为，或买方基于契约而产生的合同权利。两方面都和政府无关。但《条例》借口“国有土地上的拆迁”这一混淆的概念，通过强制禠夺了拆迁户的土地使用权。为什么说私有财产权是宪政制度的基石，就因为公权力对它的侵犯是无所不在的。强制性退耕，强制性拆迁，强制性安装或不安装防护栏，强制性使用统一的店铺招牌，禁止在阳台上晾内衣，禁止在家门口放泡菜坛子，以及乱罚款乱收费等。只有当这些政府行为的背后，存在一个财产权先于国家权力的宪政原则，法律才可能在个人财产权和政府权力之间划出具体的边界。

凭什么强制

除财产权外，强制拆迁所侵犯的还有两种同等重要的对象。一是私法领域内的“契约自由”，一是公法领域内的司法权力。

拆迁管理条例以“房屋拆迁”这一行政指令性概念，掩盖和代替了房地产转让中的契约概念。强制力的在场，使一切商业性用地的缔约和谈判过程被扭曲，事实上侵犯和取消了拆迁户的契约自由。无论各地政府对于补偿问题和估价问题进行怎样的立法，有的城市合理些，有些城市不尽合理，但都无法改变一个事实，即拆迁户与开发商签订的合同是在推土机之下缔结的“城下之盟”。

一个寻常百姓都知道的简单法律常识，任何一笔合同如果一方当事人违约，我们是不能自己去强制的，也不可能找任何政府部门出面强制。我们只能去打官司。只有法院通过诉讼才能产生出强制执行合同的权力。这就是司法权独立的一个基本内容，即只有法院才有权对具有司法性质的纠纷进行裁决，并有权对什么是属于司法性质的纠纷作出判断。但《条例》以行政法上的“拆迁期限”鱼目混珠，替代了合同中的履约期限。这就一方面剥夺契约自由，自我授权拥有了强制执行合同的行政权力，另一方面也僭取了法院的司法裁判权和强制执行权。这使房产开发商与房产权利人之间的合同成为一种准行政合同，成为一切合同中的一个例外，即政府直接拥有强制执行一份私人契约的特权。这一特权的存在，使开发商带着刀子走进每一笔合同的谈判现场。《条例》从制度上营造了一个在法理上导致合同无效的“胁迫”条件。而当强制力直接掌握在政府部门（政府的另一个身份是土地使用权一级市场上的垄断者）手中时，开发商利用和勾结这种强制力的机会更高，成本极小。如周正毅一案中我们所见的那样。

有人以为政府拥有强制拆迁权力会更好的提高效率，而诉诸司法的成本可能太高，万一拆迁户漫天要价怎么办呢。此起彼伏的拆迁纷争和惨绝人寰的自焚事件已使这一观点不攻自破。但我还要指出一点是人们通常对法律的强制力存在一种误解。套用斯密的一句名言，“用得最少的强制才是最好的强制”，强制力的最大效用是构成一种“法律阴影”，一种法律所预设的潜在的惩罚结果，会对当事人双方构成一种必须达成妥协的成本衡量的压力。潜在的而非现实的强制，才会最有效率的迫使双方找到双赢的解决之道。打个比方，强制力绝不是某一方当事人可以带进场去的刀子，而是谈判现场被供起来的“关二爷”。请出这种强制力的成本、风险和结果，促使开发商和拆迁户进行理性的妥协。

这也是为什么契约的强制必须交给司法权力的原因之一。除了公正和独立的程序正义外，恰恰是司法的高成本有效的催化和保障了契约自由之下的私法自治。一个看似矛盾的现实是，“不出场的司法强制”使百分之九十九的契约都不需要强制。而在房屋拆迁中“出场的政府强制”却导致层出不穷的抗争和老百姓最惨烈的过激反弹。正是因为强制拆迁的立等可取，才使交易双方彻底失去平等的妥协动机和博弈能力。

逻辑上讲，如果政府有权在私人拥有使用权的土地上强制执行私人契约进行拆迁，那政府也就有权在私人拥有使用权的土地上强制执行建筑合同，非要修房子不可。这是极其荒唐的。法治的进步方向之一，是将一个“行政的国家”（警察国家）转变为一个“司法的国家”，以潜在的司法惩罚之下的私法自治，逐步置换政府的行政强制力。《城市房屋拆迁管理条例》显然与这一方向存在抵牾，并因财产权原则的缺席无法定出政府权力的边界。根据宪法和立法法对该条例的“合宪性”进行审查，把“强制拆迁”限制在政府因公益收回土地使用权的情形下。这将是防止类似南京自焚悲剧继续出现的根本途径。

2003-09-02

《南方周末》


 法治如何中国？

法治如何中国？

——在“下乡”与“上访”之间

王怡

法治如何中国？透过最近的两本社会学著作，朱苏力的《送法下乡—中国基层司法制度研究》和应星的《大河移民上访的故事》，这一上一下，约摸看出法治中国的百年理想如何在其间持续挣扎，又怎样时不时给带来莫名的兴奋。

“本土资源”与学术取向

《送法下乡》据说是一部法社会学著作。从法律文学转入法律的社会学实证，苏力为法治的本土资源和“地方性知识”温情辩护的研究立场，在送法下乡、审判委员会、法官非专业化等本土特色的基层司法制度上全面开花，使先前《法治及其本土资源》一书的后现代法学与保守主义倾向有了更明确的发挥。有评论者甚至用上了“反法治”的标签。如果说明 “反” 这个字是悬置了价值判断和祛除了意识形态语义遗产的，那么我以为这还是基本公允的评价。而关于“悬置价值判断和祛除意识形态语义遗产”，正好是我此文中批评（注意这个词也要悬置和祛除）苏力的重要进路。

尽管苏先生在研究中反复强调法治是一门实践的“而非玄思的”事业，说理论其实没有多少用。但这并不妨碍苏力在此书中表达了他对于纯理论建构的学术“野心”（含有值得尊重的褒义，因为语言是一种地方性甚至个人性更强的知识，所以请原谅我要不断在括号里为一些词汇做当庭辩护），并的确作出了称得上原创性的努力。书中说，如果你接受法律是一种地方性知识，那么本土资源就是一个丰富的学术宝藏，就可能是“幼稚的中国法学”的突破口。这话的意思是如果反之中国的法学家在学术上根本就没戏可唱。这是十足的金玉良言，尤其对年轻法学研究者的学术取向称得上醍醐灌顶。官员和管理者的行政取向要受到个人效益与各类补偿的制衡，假如投资教育和投资城市中心广场是两个备选项，官员们通常会选择“城市中心广场”这样的政绩工程。因为教育是无底洞，是不会一炮而红的。这样的分析我们在当代公共政策的经济学研究中随处可见，并不会被视为对谁的人身攻击（顺便说，这也是推导出民主宪政在公共领域内之所以必要的一个思路）。而学者的研究取向何尝不是如此，个人学术地位与收益（如何以最小的研究投入得到最大化的学术效用）、学术时尚甚至欧美学界的新动向新趣味都会是选择“进路”的极重要的衡量。这话说出来等而下之有诛心之嫌，等而上之也是一幅后现代的解构派头。这种衡量与取舍如何带来理论外和理论内天人合一的交织，是否足以构成理论生产体制与现实世界之间的断裂？甚至各种权力关系如何渗透在关于理论的交流和论争中，而疏离了关注的问题，并使真正的社会现实沦为手段和原材料？

这是后现代意味极浓的法社会学课题，放在这里存而不论。我的真正质问是，当“本土资源”被当作一种可能具有独特价值的学术宝藏时，事实上我们看到在《送法下乡》中，“本土资源”这一概念被清洗了。大量对于法治如何中国的问题具有同等重要性的“本土资源”被研究者抛弃，这些被抛弃的部分恰恰是看上去不太可能在学术上具有独特价值的资源（在学者眼里是资源，在文本外是活生生的甚至是更重要的现实）。这一有着“概念先行”之嫌的立场在作者对基层法院民事上诉率持续下降的分析中有最明显的体现。作者得出结论说基层司法对社会正义的维护不断加强、严重的司法腐败不过是媒体与受众共谋而出的假象。而收案数在10年间的巨幅增长、诉讼成本的成倍增长、判决未执行比率的增长、判决结案率的大幅增长，以及司法腐败的预期（即便是被夸大的假象）对上诉率的影响等等，这些因素或者未被提及，或者被武断的否定。除了一份关于上诉率统计的初始资料外，全文的大胆立论几乎看不到实证的影子，而充满片面的臆断。其逻辑的不周延和轻率之处比比皆是（萧瀚兄曾对此书看似雄辩实则混乱的逻辑进行了详尽的分析，从略），实在难以想象出自一位名声卓著的法理学家之笔。

理论上的学术立场取舍，会对进一步的实证分析构成什么样的干扰？从苏力的《法治及其本土资源》到《送法下乡》，就是一个现成的值得细致分析的个案。

西装是不是本土资源？

有一天一位女士突然冒出一句话，让我瞠目结舌，并开始思考这个问题。她说：“现在农民才穿西装。”

随后我进行了一段时间服装的社会学观察。发现来自农村的打工者几乎都穿西装，很便宜，批发市场几十元一套。在我老家，农民们几乎也普遍穿这种西装。城市中产阶级除了职业场合，平常都是夹克了，偶尔有流行的唐装。那么说西装是不是本土资源呢？短短20年时间（再加上50年之前近百年的铺垫）就到了这个局面，你在最荒凉最贫穷的地方看见的都是满眼西装了。至于民族服装主要留给了春节晚会和全国人民代表大会。但若要讨论中国服装文化，就有人拒绝承认，说那是西方的，唐装、中山装和旗袍才叫本土资源。这就悖离了本土资源论者所标榜的经验主义，反倒将“本土资源”这几个字意识形态化。将“中国”与“西方”这一对概念偷换成“实然”与“应然”的对峙。对于活生生的，与西方经验重合但正在强势生长着的“本土资源”却视而不见。

这个被视而不见的本土资源在当今中国（包括苏力叙述中的基层），就是以市场化为根基的一个近代与现代夹杂的民间社会，和一个以西方化和现代化叙事为主体的观念世界的强势存在。在越来越多类似苏力提及的陕北某地的广大乡村，人们也开始越来越接受关于民主观念和程序性的法治要求。举例说在我看过的许多上访材料中，指责政府部门不讲程序，缺乏某个图章或某道手续，也越来越多的成为了上访者们理直气壮的武器。

“本土资源”的冷冻化

这种新的本土资源的强势存在，与苏力视野中的本土资源有一个明显的此消彼涨。但这种此消彼涨几乎完全被苏力忽略。这种忽略造成的一个结果是，他关于“送法下乡”或审判委员会功能分析的相关篇章，几乎令人看不出时代性。如果说这些文章的分析是在1978年或更早一点，其分析似乎也完全（甚至更加）吻合。例如“送法下乡”被苏力解读为国家权力对乡村进行有效渗透和控制、意图建立“局部支配性权力关系”的努力，他认为这甚至“可能是既定制约下唯一可行的方式”。这个观察是极为精当的。但从1978年到2000年，之间发生了什么？那种将司法完全捆绑在党治和行政之下，参与自上而下的社会整合和合法性建构的传统方式，以及这种方式所依赖的传统乡村社会和现代意识形态的大一统价值背景，在这20余年发生了什么变化？以及为什么会发生这样的变化？其进一步的趋势如何？这些都不在苏力津津乐道的范围内。

出于后现代色彩的思路和作者公开承认的历史唯物主义的底色及对“存在即合理”的实用主义的信奉，苏力反对应然的“玄思”，而喜欢做悬置价值判断的社会学式的实然的诠释。然而法学的本质离不开关于人类社会某种应然状态的研究，价值立场是悬置不了的。价值相对论者往往也并不彻底，所谓相对只是想伸张自己这一维的价值合法性，并推不出对另一维价值合法性的否定。但在苏力的研究中，西方法治秩序的价值似乎被预先否定了，本土资源（将衰落的那一块而不是蒸蒸日上的那一块）的价值却被预装在操作系统中。其间的唯一理由仅仅是一个是应然的，而另一个是实然的。这就把经验主义改换为了“国情论”，把注释法学包装成了后现代。苏力反对目前法学研究中的概念化传统，这是极不错的。但他却将“概念”与“经验”之间的关系再次意识形态化，偷换为“应然”与“实然”的关系，再进一步将之偷换为“西方”与“中国”的对立。这就使得他对某种本土资源的实证研究事实上排斥了其在当代中国经验中的消长，而不可避免的冷冻化。

举例。在谈到陕北收贷案中，村干部不同送法下乡的庭长商量，自作主张的免了当事人400元的交通费和诉讼费，而庭长未予反驳反而默认。苏先生夸张的评论说“如果让一位不了解中国的西方法学家或法官看见”，那么“不当场晕过去至少也要瞠目结舌”。这段话透露了作者整本书当中从《法治及其本土资源》以来所形成的一种已带有先验性的价值立场，即我们和他们是多么不一样，而这并不是我们错了，我们这样做是有价值的，是值得珍惜的。这么做有它的用处，在既定条件下也发挥了极大的作用。然而这句话恰恰透露出作者对于当代中国经验的隔膜或者以偏概全，和对“中国”这一概念的相当程度上的意识形态化，对于一本以实证研究自居的法社会学著作来说，实在是颇为滑稽的。哪里还需要什么西方法学家或法官啊，类似此案的做法经过了20年不断生长的活生生的经验和传统的嬗变，我把这个故事摆给不同地区的法律从业人员包括我老家县城的法官听，以及摆给我的学生听，百分之九十的反应都是摇头、愤怒、惊讶或老于世故的喟叹（但的确没有晕过去的，因为见得太多）。

在苏力着重提及受益颇大的费孝通的社会学研究中，其实也存在这种冷冻化的倾向。比如在《乡土中国》，费先生对中国乡土社会的传统架构津津乐道并将之称为“长老统治”。然而写作此书的时候（40年代末期），随着传统道德价值的崩溃、政权的不断下移和城市文明的崛起，当时农村的劣绅化倾向已经非常明显。中国大部分乡村的现实经验事实上已和费老书中的描述相去甚远。但《乡土中国》与《送法下乡》的区别在于，前者是一种挽救历史经验式的社会学研究，费老的观察与思考放在20年代还是40年代，其观点对于今天的借鉴价值并没有什么影响。因为社会学是更接近于史学的。而后者却是一部企图为法治中国寻找突破口的法学著作，它已经不再像上本书一样停留于对法律文学的分析并仅仅在理论进路上为法学研究带来新鲜感和启迪，而且企图和必然要在现实经验中对中国的法治实践和主流法学研究取向产生实际影响，因此“注重苏力的分析和思路，不要太注重他的结论”这样的说法就已经不适当了。

“本土资源”的意识形态内核

事实上有两种关于法治秩序的理想，对我们来说一种是实然的，即苏力所讲现代国家自上而下的构建权力关系和维持合法性基础的过程。这种法治秩序往往需要一种强势的大一统价值背景，作为可以自上而下推进的合道性资源。比如某种“奉天承运”式的神学背景或儒家礼教下的道德秩序，来保证法治（法制）的实证主义的效用。这一价值背景在近代极度弱化的时候，中国进入宏伟的革命叙事，作为一种价值的脑白金，革命迅速提供了另一种支配性的意识形态以僭取传统意义上的“天道”，继续构建一种自上而下的国家与民众的关系。在这一过程中，费孝通所提及的传统意义上的本土资源基本上被打碎。在废墟上，革命叙事逐步形成了另一套具有现代意识形态内核的新兴的“本土资源”。即苏力所论述的本土资源。

任何本土资源，包括中国农民身上的西装，以及西方民主法治的经验和价值积累，其实都是地方性经验与观念的结合。但为什么民主法治与中国经验的结合是值得怀疑的，而同样作为西方价值的现代革命叙事与中国经验的结合却并不引发作者的质问呢？如果仅仅以“实然”和“应然”的对立做答，不就成了“成王败寇”的新版本吗？某种“本土资源论”的最大问题，是其将解构力量全部指向一个应然的现代价值，而对一个实然的前现代语境则保持了缄默。这也是今天中国的后现代主义者与西方后现代的最大区别。西方后现代将批判的矛头指向实然的现代经验，因此与现代性的精神一脉相承。而中国的后学对现代性的批判却不可避免的成为对实然语境的辩护和保守。而事实上，苏力所批评的法学的概念化和对经验的忽略这一中国法治的病灶，恰恰就是作为中国当代经验的现代革命叙事及其依靠的欧陆文化和黑格尔主义的一个深刻影响。对中国传统法律文化及哲学品质有些微了解就知道这并非自古如此的本土资源。苏力对于概念化的批评，其实都可以容纳在英美经验主义的法学传统之中。如秋风所说，中国的法治当离开大陆化的立法崇拜，走一条英美普通法的道路。这也是哈耶克开出的道路。这与苏力的立场本来大同小异，但英美经验主义与欧陆概念化法学之间的差别，却被苏力偷换为了中国本土资源与西方法治价值之间的先验性对立。

在一个价值去魅的当代，传统意识形态的价值含金量开始下降，造成在它支持下得以整合的制度资源发生耗散，不足以继续支撑国家权力在乡村的渗透和确立，在某些地方出现了某种程度的软政权化，甚至抽象价值上的政治合法性困境。这是为什么国家必须继续借助“司法”的资源，以送法下乡的方式参与权力关系和合法性的维修重建工作的重要原因。然而苏力对此的解释却仅仅是因为人民公社制度的瓦解才使得当代司法具有这种政治性的功能。这就把意识形态完全撇开了。但为什么人民公社制度的瓦解会带来政权的弱化？为什么一个现代国家必须借助人民公社制度才能建立有效的统治？因为对此拒绝批评，苏力就将司法的这种“城市包围农村”的政治性功能，看作是建立现代国家的“也许更加有效的方式”。而看不到这恰恰反映出自上而下构建权力关系和合法性基础这种模式的严重危机，以及司法已经可悲的成为了这种危机下所能利用的最后的资源。

而另一种关于法治的理想则反其道而行之，自下而上的将权力关系构建在“同意”和程序性的民主宪政之上，并坚持将法治的价值内核置于实证的法制之上。这个内核在哈耶克看来，就是个人自由的至高无上的价值。韦伯将这种程序化的理性统治视为具有合法性的现代统治方式。如果不说韦伯说本土的费孝通，不说观念说经验，那么有趣的是，苏力推崇的费先生认为中国乡土社会的权力结构分为三种，一种是自上而下的“横暴的权力”，一种是自下而上的契约化的“同意的权力”，另一种则是既非民主也非不民主的“教化式的权力”。上述两种法治理想之争，其实就是“同意的权力”与“教化式的权力”甚至“横暴的权力”之争。而费先生恰恰认为，中国旧时在上层是“横暴的权力”，但在广大乡村则是“同意的权力”和“教化式的权力”占据主流。这才是费先生所看重并欲保守的本土资源。

苏力的研究和他提供的思路在法学领域无疑是原创性的。但因为简单的认同现实本土资源，而对其中的意识形态遗产和危机之外的法治思路都不置一辞，因而简单的将法律移植的失败归结于概念与经验、西方与本土之间的不可兼容。却抹煞了法律移植之所以失效的一个根本症结，首先是中国近代史以来法律移植过程和革命叙事的高度重叠，造成对乡土中国本土资源的彻底摧毁及一个现代法治社会统治合法性转型的反复无常的失败。自清末以来一百年的时间，现代程序化的法制技术都是自上而下，在各种意识形态化的尚未去魅的统治方式下被强加于本土社会，然后依靠意识形态和价值世界的高度统一来整合老百姓的欲求。而这种方式的几乎所有特征恰恰都与宪政国家与法治社会的程序化和个体权利的立场格格不入。

按摩和充血

如果对照《大河移民》一书中作者引用某位高层领导对于群众上访的看法，“现在许多问题靠法制一时还解决不了，所以要靠党政制度来解决”。我们可以说苏力对农村司法制度的整个研究就是为这句话做了最全面的理论诠释。在今天，法治如何中国的问题，最重要的并非概念与经验的对立，而是一个技术化的法治秩序与一个意识形态背景下的（非技术化的）党政制度如何才能如胶如漆、梅开二度？他们的合法性和有效性的边界究竟在哪里？每当其中一方失去说服力的时候，另一方如何可能站出来救场？

如果将这两者比喻为逗哏和捧哏的关系，那么法官下乡与老百姓上访一个好比自上而下的按摩，一个就好比自下而上的充血。和法官下乡所体现出的本土语境相比，上访才是今天最具中国特色并不断生长着的另一种同样被苏力漠视的“本土资源”。其普遍性和规模在基层法治和准法治的制度中，都远不是法官下乡所能比拟的。老实说，我对后一部著作的敬重也因此远远超过前者。为什么要上访而不是诉讼呢？其实苏力的研究已经间接指出了答案，既然司法下乡和“科技下乡”、“文化下乡”一样，是国家权力构建有效统治的“最有效的”方式，既然司法没有从国家权力的逻辑与功能中脱离出来，这种不脱离并且得到了实用主义的辩护，那么离开司法这个傀儡而寻求在整个国家权力架构中的更直接的救济方式（上访），自然也就是同样持实用主义立场的老百姓们不得不依靠的“进路”了。

甚至在正规的司法体系内，上访也开始成为一种现实法治秩序可依赖的本土资源。去年发生在陕西的一件传奇性的“刀下留人”的案子，就是律师闯进最高法院得到一通电话而阻止了死刑的执行。个别场合下的正义即便在司法体系内部，也要靠上访、靠充血，让最高司法机关涨成个猪肝脸才能获得。这就是现实经验对某种本土资源论的最好讽刺。自上而下的按摩如果在现实语境下还有切实的用处，就不会有自下而上一次次风起云涌的充血。这充分证明我的上述看法，司法下乡已经是在非法治秩序可以动用的最后的、并注定将被继续耗散的资源。近年来，已有好几个国家一级的机关如劳动保障部等频频发出关于群众上访日益增多要求正确对待的通知。尤其是最高法院2002年5月的一份通知引人注目，因为这个通知竟然要求各地法院“将信访工作与审判工作放在同等重要的地位上”。这等于是宣布正规司法制度已经濒临全面失效。在维护社会正义和厘清权利纠葛方面，要准司法的行政制度反过来救场。这恰恰反映了社会对于司法不能独立运作的一种报复和反弹。在苏力的理解中，司法部门是把“按摩”的功能纳入了其中，而现在法院又被迫要把应付“充血”的担子也挑起来。基本法治思路的缺失已经使司法实践开始不堪重负。

今天老百姓需要的并不是送法下乡，也并不稀罕那些法官的“地方性制作技术”。他们很聪明也很无奈，于是干脆走出去上访。如果要谈论法治理想在中国经验中的困境和受制于本土资源的命运，《大河移民上访的故事》可以给我们更多实证和经验的认识及深切的理解。《送法下乡》与之相比，反倒显得概念化和书生气。不过这个批语并不能单落在苏先生头上，尽管我认为这本基层司法制度研究的著作应得到更多更严厉的批评，但苏先生在可以言说的空间里，已经说出了足够多令人耳目一新的雄辩之辞，并对目前僵化的法学思路造成了足够的冲击。他之所以更应该得到批评，是因为球场的另一边缺乏同等份量的言说以及同等份量的关于言说的空间。

法治到底如何中国，否定性的结论是一面按摩、一面充血是绝对不行的。

2003-09-03修订

《送法下乡：中国基层司法制度研究》苏力，中国政法大学2002年3月第2次印刷。

《大河移民上访的故事》应星，三联书店2001年12月


 论城市房屋拆迁中的强制权

论城市房屋拆迁中的强制权

王怡

只有法院通过诉讼才能产生出强制执行合同的权力

城市房屋拆迁近十年来，演化成最易产生矛盾的一个领域。拆迁的强制性正是诱发矛盾的根源。同时近年来，人们也渐渐懂得了“法治”的要义并不在于简单的知法守法，而在于让法律成为个人权利的保护神。

何谓“强制拆迁”

笔者认为扩大“强制拆迁”范围，是近年来拆迁纠纷走向尖锐化的根源。何谓“拆迁”，可引用有关条例的管辖定义，“在城市规划区内国有土地上实施房屋拆迁，并需要对被拆迁人补偿、安置的，适用本条例”。这一定义仅排除了自行拆迁的情形，而将一切因土地使用权转让带来的拆迁都囊括在“强制拆迁”之内。不像以前只有被纳入城市改造或政府工程的项目才搞强制拆迁。这一规定强调拆迁发生在“国有土地”上，似乎为政府强制力量介入提供了一个理由。但它忽略了另一个更重要的事实，即这些“国有土地”是政府已经向私人有偿出让了土地使用权的土地。政府的身份有两种解释，一是土地所有权人的名义，一是社会管理者的名义。但政府既然拿地换了钱，就不能再以土地所有权人的身份强制性介入。政府拥有土地所有权并不构成强制的理由，相反，政府不拥有土地使用权构成了不能强制的理由。因为强制拆迁的本质就是政府单方面收回土地使用权。“土地使用权”是一种物权，土地使用权及其附着的房屋所有权是老百姓用一生积蓄换来的、安身立命的最重要的财产权。拆迁问题首先不关乎补偿，而关乎对私人产权的剥夺。

无论《城市房地产管理法》还是《土地管理法》，都未提及“房屋拆迁”这一概念。因为房屋拆迁的基础是房地产交易，无交易即无拆迁。只要国家不收回私有房屋的土地使用权，拆迁的实质就是一种私法意义上的履约行为，而非行政法上的概念。即便拆迁行为因为影响到城市配套建设而需要进行规范和管理，这种作为社会管理者角色的管理权限，也不可能包括违背产权人意志的强制拆迁在内。政府的强制拆迁只能发生在一种前提下，即政府强制性地收回了某幅土地的土地使用权。只有土地使用权被政府合法的强制性收回，才会产生出强制拆迁的行政权力。而征用有着严格的程序和要求，只发生于政府自身因公益而用地的情形。

房屋拆迁的本质，是卖方处分自己土地使用权和房屋所有权的私人行为，或买方基于契约而产生的合同权利。两方面都和政府无关。但“国有土地上的拆迁”这一模糊的概念，通过强制而?夺了拆迁户的土地使用权。为什么说公民个人的财产权是宪政制度的基石，就因为公权力对它的侵犯是无所不在的：强制性退耕，强制性拆迁，强制性安装或不安装防护栏，强制性使用统一的店铺招牌，禁止在阳台上晾内衣，禁止在家门口放泡菜坛子，以及乱罚款乱收费等。只有当这些政府行为的背后，存在一个财产权先于国家权力的宪政原则，法律才可能在个人财产权和政府权力之间划出具体的边界。

凭什么强制

除财产权外，强制拆迁所侵犯的还有两种同等重要的对象。一是私法领域内的“契约自由”，一是公法领域内的司法权力。

有关拆迁管理条例以“房屋拆迁”这一行政指令性概念，代替了房地产转让中的契约概念。强制力的在场，使一切商业性用地的缔约和谈判过程被扭曲，事实上侵犯和取消了拆迁户的契约自由。无论各地政府对于补偿问题和估价问题进行怎样的立法，有的城市合理些，有些城市不尽合理，但都无法改变一个事实，即拆迁户与开发商签订的合同是在推土机之下缔结的“城下之盟”。

一个寻常百姓都知道的简单法律常识，任何一笔合同如果一方当事人违约，我们是不能自己去强制的，也不可能找任何政府部门出面强制。我们只能去打官司。只有法院通过诉讼才能产生出强制执行合同的权力。这就是司法权独立的一个基本内容，即只有法院才有权对具有司法性质的纠纷进行裁决，并有权对什么是属于司法性质的纠纷作出判断。而以行政法上的“拆迁期限”替代合同中的履约期限，这就一方面剥夺契约自由，自我授权拥有了强制执行合同的行政权力，另一方面也僭取了法院的司法裁判权和强制执行权。这使房产开发商与房产权利人之间的合同成为一种准行政合同，成为一切合同中的一个例外，即政府直接拥有强制执行一份私人契约的特权。这一特权的存在，使开发商如同带着“刀子”走进每一笔合同的谈判现场。而当强制力直接掌握在政府部门（政府的另一个身份是土地使用权一级市场上的垄断者）手中时，开发商利用和勾结这种强制力的机会更高，成本极小。如周正毅一案中我们所见的那样。

有人以为政府拥有强制拆迁权力会更好地提高效率，而诉诸司法的成本可能太高，万一拆迁户漫天要价怎么办呢。此起彼伏的拆迁纷争已使这一观点难于维持。但我还要指出的一点是：人们通常对法律的强制力存在一种误解。套用斯密的一句名言，“用得最少的强制才是最好的强制”，强制力的最大效用是构成一种“法律阴影”，一种法律所预设的潜在的惩罚结果，会对当事人双方构成一种必须达成妥协的成本衡量的压力。潜在的而非现实的强制，才会最有效率地迫使双方找到双赢的解决之道。打个比方，强制力绝不是某一方当事人可以带进场去的刀子，而是谈判现场被供起来的“关二爷”。请出这种强制力的成本、风险和结果，促使开发商和拆迁户进行理性的妥协。

这也是为什么契约的强制必须交给司法权力的原因之一。除了公正和独立的程序正义外，恰恰是司法的高成本有效催化和保障了契约自由之下的私法自治。一个看似矛盾的现实是，“不出场的司法强制”使百分之九十九的契约都不需要强制。而在房屋拆迁中“出场的政府强制”却导致层出不穷的矛盾。正是因为强制拆迁的立等可取，才使交易双方彻底失去平等的妥协动机和博弈能力。

2003-09-11

《南方周末》


 三峡啊，三峡

三峡啊，三峡

——章明电影《巫山云雨》

王怡

我最欣赏的当代诗人是成都的柏桦，柏桦的诗看似没有烟尘，仿佛躲在六朝的最深处，像那首著名的《在清朝》。但他的诗恰恰是真实感最强的，在一个被贾彰柯闻出有“兵荒马乱”味道的90年代的中国，柏桦写下那些带着亡国气息和挽歌般悲哀的句子，在潮湿的南方城市，它们在技术上指向过往，在气氛上却洞穿了这时代的心脏。这一点颇似章明的电影《巫山云雨》，在技术上如此欧化，骨子里却和家乡内外挣扎的我们的亲人如此挨近。许多人把这部电影和贾彰柯的《小武》并提，这也是我最欣赏的两部90年代中国电影。电影评论者郭小橹前不久曾写道，到底有几个中国人看过1995年电影局审查通过的《巫山云雨》呢？在今年6月巫山县城因三峡蓄水被淹没后的一段时间，这两部描写小县城当下生活状态的DVD陆续出现，结束了以刻录碟在少数影迷们中私相授受的历史。尽管这两部最打动人心的当代汉语电影的出场，竟阴差阳错的配上了有史以来最恶俗的DVD封套。

三峡无疑是今年中国社会的一个焦点。数十年的梦想，在盛大的蓄水仪式上，却意外的没有一位政治局常委出场。6月11日，巫山县城已经被淹，章明电影中的那些街道、旅行社甚至信号塔，都已沉入水底。但不是象泰坦尼克号那样惊声尖叫，而象一块卵石悄无声息。这是一个被拆迁安置的时代，在这两部电影中，你会看见到处写满了“拆”的墙壁，如同几乎每个中国人在自己的县城或都市里所能见到的那样。一座城市的将被淹没，是一种锥心刺骨的命运，一种宿命般的末日感。电影末尾，长江信号员麦强泅水渡过巫江，去寻找他的巫山梦中的情人，旅行社服务员陈青。这一场戏的动人心魄，和这座城市注定被淹没的结局密切相关。游泳在本质上不是期待，而是一种挣扎。这种当代电影中罕见的与当下生存场景的情感关联，使这部叙事上别出心裁的先锋电影，在情感上是那么本土化，那么酷似每一张行走在县城里的脸庞。这使那部同样发生在长江边上的《周渔的火车》，就像沙漠中的爱情一样枯燥。

去年以来，我们至少有机会看到三部以三峡淹没为背景的电影。另外两部是法国人戴思礼的《巴尔扎克与小裁缝》和香港女导演许鞍华的《男人四十》。电影中人过中年的张学友和梅艳芳看着三峡纪录片忘情背诵李白的诗句，却把饭烧糊了。同样人过中年的刘烨来到被淹没的三峡库区寻找知青时代被淹没的爱情，当年的小裁缝已经背井离乡。在人文的目光下，一座城市的拆迁和淹没，意味着多少被一笔勾销的故事和记忆，意味着来自一种公共梦想的对个人生活粗暴的撕裂与覆盖。对当下生存苦难的刻意回避，这种可耻的精神状态，在今天汉语电影中比在汉语写作中显得更加突兀。《巫山云雨》的巫山县和《小武》中的汾阳县是两位导演的家乡，大概只在这两部电影中，你才能隐约看见90年代中国社会在高歌猛进之下，有着怎样“兵荒马乱”般的生存境况。今天和你我一般的中国人的欲念，也几乎只在这样的电影中才具有一种逼人的真实。

去年底，三联书店的老编辑许医农送我一本80年代出版的争论文集《三峡啊，三峡》。其中拳拳之心，至今令人掩面而泣。今年6月，当三－峡＝大坝蓄水到135米时，巫山县的水位已经到达143米。而在1992年全国人大以历史上最低票数通过的三峡工程论证报告中，赫然写着当三峡＝大坝水位175米时，巫山县的水位应当是“175.1米”。这是因为报告是在假设水力坡度几乎为零的前提下计算出来的。这个有问题的数据也是三峡工程拆迁安置的依据。而三峡蓄水证明了水力坡度的明显存在，这让“截断巫山云雨，高峡出平湖”的梦想最终破灭，因为高峡出来的只可能是“斜湖”。这一不可原谅的差错，会让我们在今后几年看见更多意料之外的淹没，更多被勾销的普通人的故事和希望。譬如在175米线上就地保护的石宝寨，今年6月刚刚迁建竣工的182米线上的张飞庙和云阳新县城，修筑175米高坝保护的涪陵老城区，以及更多意料之外的沉没和迁徙。如果你说这些都是时代不可避免的付出，那么在未来，我们还有希望看到更多像章明《巫山云雨》一样令人牵挂的汉语电影吗？

巫山县旅游局的官员告诉记者，著名的“巫山云雨”将不会因为蓄水而被截断。我乐意相信这一点。看过这部电影后不久，我意外目睹了法新社记者拍摄的一幅新闻照片。在巫山县城即将被淹之前，一位72岁的老人李冰秀和他85岁的丈夫不忍离开，他们躲在巫山县一座被拆毁的楼房里面不肯出来。这让我想起张爱玲的《倾城之恋》，和李碧华的《胭脂扣》。那一瞬间，我固执的认为这对年迈的夫妇就是几十年后的麦强和陈青。那一瞬间，我相信如果我是章强，我会哭出声来。

德国明镜杂志今年第23期上的采访是这样说的：江边的巫山码头就象刚刚经历了战争一般，剩下只有残垣断壁和破碎的瓦砾，一些肩挑货物步履沉重的搬运工，还有一些老人在玩麻将消磨时间。身穿褐色皮背心、头发花白、留着平头的王荣指向大江的方向，对记者说，“那儿曾经是我们住过的地方”。

2003-09-18于成都


 冲击云围的月亮

冲击云围的月亮

——评王怡电影评论集《载满鹅的火车——我看电影》

陈永苗

序：月亮与乳房

我为王怡电影评论集《载满鹅的火车——我看电影》写书评，借用了上个世纪三十年代革命作家蒋光慈的小说《冲击云围的月亮》的名字为题。该小说主人公遭遇的一个难题，就是继续参加革命则可以拥有性感的美女王曼英，退出革命就失去了。用王怡的话，就是爱情与革命之间暗通款曲（《〈香蕉共和国〉的红色恋人》）。电影《革命》中阿尔帕仙也是同样问题，来自那个背叛自己的贵族家庭而投身革命的选美小姐的爱情，爱与不爱，取决于是站在革命路内还是路外。《鹿鼎记》中陈近南给韦小宝默示革命成功奖励美女，蒋光慈比陈近南更加谙熟革命的策略，无需革命结束，进程中就有美女。

王怡利用经典西片或港片中女明星宛若天仙的胴体诱惑民众走向一种美好的生活，这种生活，就是王怡小的时候在看《英雄虎胆》时向往的，由美丽的女特务象征的那种，也是在过去禁欲年代中大家想都不敢想的“资产阶级腐朽生活”（《〈英雄虎胆〉与女特务共舞》）。后来知道了自由的念头也是来自西方，又加上意识形态让“资产阶级腐朽生活”代表了自由，因此在王怡幼小心灵里，自由也是性感美丽的，美丽的女特务就是“自由的”。

“冲击云围的月亮”这个题目下面肯定有微言大义。“冲击云围”不外乎革命或斗争。我独独对“月亮”这一意象产生了探索的欲望。我怀疑王怡这家伙藏私，居然舍不得将西班牙电影《乳房与月亮》（Tit And The Moon）介绍出去。我对王怡心中形成关于自由的性感美丽的意象的分析，与《乳房与月亮》有关。

在我看来，在王怡的内心深处，他不过认为自己是一个儿童，他有一个邮箱，起名叫四川顽童，所以他可以就是《乳房与月亮》小男主角阿泰。该电影作者意图呈现的主题是为何人类需要母亲。意识形态笼罩下新中国作为全能的父亲和温暖的母亲子宫，曾经许诺过个体只要依附其体制内就享有充分的幸福，可是如今乌托邦已经终结，温暖的母亲子宫已经失去，只剩下威严、暴戾，猜忌的父亲，所以我们要寻回母亲，重返温暖的母亲子宫。那是父神上帝许诺给我们的“那片淌着奶和蜜的土地”。乳房就是胴体上的乌托邦，文艺复兴的画家刻画圣母的纯洁时就将乳房提升几厘米。

西班牙宁静的乡下，阿泰是一个五、六岁，生性胆小羞怯的小男孩，在当地年年举办的叠人塔比赛里总是爬不到塔顶便跌落下来，令狂热的父亲蒙羞。母亲新生了一个婴儿，阿泰十分羡慕小弟弟能够吸吮母亲的乳汁，当他也想凑过去喝点奶水的时候，却被母亲轰了出去。伤心的阿泰祈求月亮，向着月亮吐露心声，透露他想要属于自己的乳房，以安慰被父母冷落的心情。“上帝说，要有光，于是便有了光。”西班牙小男孩阿泰朝着月亮说：“赐给我一对奶水充盈的乳房吧！”

阿泰对乳房的崇拜是一种对母性的依恋，这是弗洛伊德所谓的“恋母情结”，阿泰对他的老爸心怀愤懑。弗洛伊德认为在父子之间，存在着为“占有”母亲而产生的敌意。儿子想成为母亲的“丈夫”，成为父亲，这就是“弑父”情结。

父亲是太阳，母亲是月亮。月光的月色，与母亲胴体颜色一致。法国大革命给与民众一个政治化的乳房，它把法兰西共和国移情为民众的第二母亲。共和国被视为丰饶的母亲，以饱满的乳房慷慨地哺育所有的子民。1790年左右的画《法国共和，向所有子民敞开胸膛》和1793年位于斯特拉斯堡“理性之殿”之外的大自然纪念碑，都将乳房作为共和国的象征（玛莉莲.亚隆：《乳房的历史》）。

原来慈祥温暖的共和国母亲变成全能的，威严的，猜忌的食子之父，是因为过分炽热的太阳在乳房后面的胸腔里，将乳房烧焦，后来逐渐变成的。

性政治

诺斯底主义就是用身体语言来把握不可言说的秘密。性政治的言说，我认为可以就是诺斯底主义的。性政治是可以回到荷马史诗中的关于海伦的战争，甚至可以回到更为古老的欧洲文明源头，印度文明的印度教性爱崇拜那里。犹如手臂上若隐若现的脉络，整个印欧文明从头到尾都有。《〈斯巴达克斯〉：人尽可夫的公共权利》讲述了在独裁者和革命者之间斗争漩涡之中的欧罗巴之母神维纳斯，维纳斯在世间版本的对革命者的选择，也是反抗的正当性来源。

《〈铁托和我〉：一段意识形态下的童年》是梦遗之前的权力/性的想法，《〈少年郁达夫〉：自慰者和床上爱国主义》是青春苦闷期的，《〈东宫西宫〉女贼爱衙门，我们爱你们》是成年后的。这里还衍生出另外两种，一是《〈东宫西宫〉女贼爱衙门，我们爱你们》和《西天取经与〈月光宝盒〉》中极权政治导致男人和男人之间的同性恋。另一是《〈少年郁达夫〉：自慰者和床上爱国主义》中需要祖国的强大作为前提的性虚弱。由此可见在意识形态无所不在的世界里，除了童年还算是纯洁的外，其他的都是沦落的，沾满污泥的。

即使在纯洁的童年，红旗下的蛋从天真和混沌中分化，有了觉醒时就会遭遇挫折和打击，幸福的佳娜只会在全能的父亲领袖铁托元帅身边露出甜美的笑容（《〈铁托和我〉：一段意识形态下的童年》）。情窦初开的左拉遭遇挫折和打击后，就进入青春期，左拉开始对全能的父亲满怀仇恨，梦想通过杀父或阉割父亲，攫取佳娜的“成品”。男人和男人的关系，取决于男人和女人的关系。这就是革命或改良的方式。成年后就有了几种变化，如果利比多足够强大，“本我”没有被“超我”压制住，那个还是坚持革命或改良的方式。如果“本我”被“超我”驯服，那就被父亲吞噬或进入父亲的系统，成为父亲身体的一个部分，通过父亲身体占有佳娜的“成品”。但即使是屈服的“本我”，在有了正义和道德的理由，就变得桀骜不逊，有了不可控制的冲击力（《〈出租车司机〉：拔枪的理由》）。

佳娜在铁托元帅身边露出甜美的笑容和对女特务的向往并不是使个体从意识形态脱落的充分力量。王怡多次提到圣女贞德火柱下的生命体验，意识形态那点可怜的正义感都被取消，我认为这个才是致命一击。因此有了青春期的怀疑，骚动和叛乱。

按照革命家的梦想，革命本来是向往乳房的，灵肉合一的。德拉克洛瓦名画《自由引导人民》那个自由女神的美丽乳房是飞向天国的灵魂之轻，背后无数的枪火和前面的横尸遍野是可以承受的身体之重（《〈毒太阳〉在满鹅的火车》），有了乳房，后者变得可以承受。

当富饶的乳房被毒太阳烧焦之后，全能的父亲身上意识形态教袍之下，裸露着了丑陋的，粗俗的性具。其威严和猜忌令子民极度不安。色情片的本质在于消除秘密，让视线进入，民主政治也是如此，美国总统克林顿的床第之欢也要拿出奇文共赏（《〈斯巴达克斯〉人尽可夫的公共权力》）。而极权政治则相反，设立各种禁忌阻止子民的视线投入政治事务之中，形成神秘和黑暗，让子民陷入敬畏和恐惧之中。在意识形态的空气中弥漫着恐惧，当我阅读金庸《天龙八部》丁春秋来临现场时就产生过这种恐惧，对无形无声的毒的恐惧。

乌托邦革命的光荣和梦想的背后，是罪恶和嬗变，背叛与虚荣（《〈美国往事〉罪恶中的美国精神》。当领袖自我入巫，充当神灵带领众人以正义名义毫不有罪恶感的杀人时，乌托邦革命已经将自己杀害了，剩下的纯粹是邪恶的暴力，那时魔鬼主宰了一切。

恐惧无法取消子民占有母亲的欲望。中国历代朝廷对民间的性开放非常敏感，尤其是对民间宗教内部的性自由，因为这种力量可以威胁统治。看色情片，也是一种政治行动，对禁忌的打破释放的能量，例如强奸和乱伦的禁忌打破，比起光是看色情片本身释放的激动，要大的多。所以政府对观黄很忌讳，一个是因为色情片引起身体的复活，更大的原因是因为原来他们设置的禁忌被打破，进一步引起政权合法性危机。

全能的父亲将母亲霸占，而子民的视线时被阻挡在外面的，所以心下难免嘀咕：鬼知道是不是将母亲糟踏这个乱七八糟，当父亲的历史使命终结时，是不是留下一个衣裳不振，满身污水的母亲。所以子民也焦虑不安，在恐惧之中也时刻想着“弑父”。

理想中的幸福，采取行动占有它还不如向往它更令人愉悦。革命是在更大时空中的性爱。光有肉欲的，没有理想的革命，是伪革命，应定性为背叛或暴动。正如性爱高潮过后，并没有按照原来理想与性伙伴结合为一体，而是产生了断裂，隔绝，只有凌乱的衣裳被褥和污物等待打扫，革命的结果也是如此。激进时代消退之后，保罗的选择就是以性欲取代革命（《〈巴黎最后的探戈〉：爱欲与革命》）。

在父亲压抑下的儿子由此有了劣根性：就是喜欢看丑男人的成功，可以产生“彼可取而代之”豪情，以代替“弑父”冲动；喜欢看漂亮女人怎样不幸，以舒解对母亲性欲的紧张（《〈苔丝〉：我见尤怜》）。女儿只有两个出口，一是消极的，放弃自我，把身体交给父亲，交给意识形态，从虚无中寻找“人子驾云而来的晕眩感（《〈香蕉共和国〉的红色恋人》）”。另一是积极的，通过身体控制父亲，也就是身体的公共性，这条路，唐时的武则天走过，鱼玄机走过，明末柳如是走过（《〈悲落叶之柳如是〉身体的公共性到思想的公共性》）。

个人主义

追求纯洁的乌托邦革命者还是有着阳具，当革命宗教的玫瑰色开始褪去，禁欲的律令无法对抗生命意志的伟力。阳具开始勃起。

由科学理性主义支撑的意识形态不允许有例外，没有对美和生命意识的敬畏（《〈人鬼情未了〉：理直气壮流露愚昧和哀伤》）。而实际上王怡看出了意识形态面具下，生命意识的波涛汹涌（《〈兰陵王〉看美男子杀人》），面具（意识形态）与美（生命意识）的之间剧烈冲突。在面具击败美之后，是超越此岸一切限制的神性之爱（《〈美丽人生〉的一个必要条件》），或者没有文字、文学的亲热（《〈少女心〉：隔壁的花样年华》）以及还有一些人性特征的意识形态下残留的人性（《〈苦月亮〉：自由的味道》），或者沾有爱国主义的手淫和窥视（《〈少年郁达夫自慰者和床上的爱国主义〉》），导致生命意识的复活和私人空间的形成。财产权构成私人空间的四壁，而性则构成私人空间的核心。在意识形态退场之后，即使意识形态用那个来自背叛自己的贵族家庭而投身革命的选美小姐的爱情，用于论证和吸引，个人自由主义者阿尔帕仙还是保持自己“独立的精神”（《一场锱铢必较的〈革命〉》）。

上个世纪20年代中期石破天惊的北大教授张竞生与王怡没有前世今生的关系，因为王怡是个人自由主义的，而张竞生《美的社会组织法》的性爱理想国是乌托邦的，是个人自由主义的敌人。

长兄如父，“勾引大嫂”也是一种政治行动。“勾引大嫂”的事情在意识形态消退后，就不知不觉的慢慢多起来了。意识形态下的武松，亦不免为嫂嫂动心，可以压抑自己，却在最后关头撕开嫂嫂胸前的衣服，极其变态的杀死潘金莲。对抗意识形态的个人自由主义，例如花和尚鲁智深则是健全的，有着英雄本色（《花和尚的〈英雄本色〉》）。

在意识形态有所不在的世界里，纯洁的童年之外的沦落的，沾满污泥的性/政治关系终于有希望得到拯救，有可能净化。当一个超越于所有人之上的宏伟梦想退场之后，属于每一个人的真正梦想才终于开始（《梦想的〈杀戮之地〉》）。

王怡说，《月光宝盒》最重要的，不在于给几个为乌托邦摩顶放踵的禁欲僧带来伟哥和西天没有的爱情，而在于它将真正具有价值的乌托邦从西天雷音寺搬回孙悟空的内心。我认为应该改为，《月光宝盒》赐予几个为乌托邦摩顶放踵的禁欲僧西天没有的爱情，从而将真正具有价值的乌托邦从从孙悟空的内心中道心发现出来，像《后西游记》的小孙悟空那样。孙悟空取消了宏伟叙事以后，极权政治导致男人和男人之间的同性恋就消失了（《西天取经与〈月光宝盒〉》）。需要祖国的强大作为前提的性虚弱也可以不治而愈。

与个体自由主义一起从意识形态脱落出来的，还有形式理性精神和人道主义。

形式理性

关于《红色》的影评，我看到有三个，刘小枫先生、李猛先生和王怡的。李猛先生的《爱与正义》已经谈到了因爱而正义。爱和恨雌雄同体，老法官到底是因为恨还是爱而正义，自己也没有内心的确认，也有可能是以“上帝名义杀人”（《〈七宗罪〉以上帝名义杀人》）。然而刘小枫先生的影评让我相信，是老法官对那个“可以让四周免于沉沦的如茵气质”的瓦伦婷的爱情让老法官放弃自己成为上帝的狂妄（《〈红色〉：审判何以可能》），不管老法官是把瓦伦婷当作年轻时曾经是理想中神性女神（而实际上是沉沦的）的替身，还是真正的把瓦伦婷本身作为神性女神来爱。我认为是前者，因为我认为从发现女友的沉沦以后，他一辈子都在找回原来的神性女神。

当没有了上帝以后，审判就有了可能。审判是凡人的审判，是形式理性的审判（《〈罗生门〉审判何以可能2》等）。因此必须放弃我们内心对于“实质正义”道德义愤，和一切企图独自面对真理的簪妄，便把秩序和真相，以一种卑谦的方式放入程序性的现代法治中去，就像一个神枪手，放弃对于自己视力超群的自负，而开始使用瞄准器（《〈沉睡者〉：那一种正义的沉睡》）。枪手应该放弃是否中的的关切，而关心如何使用瞄准器和如何扣动扳机。

人道主义

我在过去中国革命史的课堂上，一直对一件事情不能释怀，就是长征过程中丢失散了的女红军从了国军一事。按照意识形态的原则，这些女人应该免受侮辱而自尽，如何还能用身体支援国军反革命。对于女人来说，其身体是较纯粹的身体，而不比男革命者，可以是语言编制的身体，用idea可以取代性器官。女红军从了国军，与政治无关，纯粹是个人事件。新中国的历史学家对该段历史还是没有“笔诛”。

可是新中国的历史学家对反革命的男人就不同了。在民族主义这个大旗下，居然还将能被消灭的几千万国民党将士，日本伪军等有血有肉的中华儿女个体抛出祖国母亲乳房的远方，这些任何人与解放军一般，都是怀有赤子之心的年轻人（《〈孤军〉什么是毒》）。我小的时候，最替家乡附近那些被国民党“抓壮丁”当了炮灰的人感到不值，无缘无故被迫当了炮灰，还是反革命。

从意识形态走出后，即使是在数人头的战争之中，还保留有个体自由主义和人道主义（《〈桂河大桥〉与自由主义者的困境》），还可以在死亡面前，计较处男和已婚男人的人文价值轻重（《〈战争与爱情〉：拯救大兵瑞恩吧，它还是处男》）。在生命的高贵和战争的必要性之间，可以达到和谐，让一个国家只能通过用金钱去雇佣，用道义去说服公民献出自己的生命（《〈巴顿将军〉以战争为业》）。

回到《月亮和乳房》

王怡赠送我的书中，将用在宪政论衡网站上的，摘自《坛经》的“千年暗室，一灯则明” 题在扉页，我也非常喜欢这个具有诺斯底主义色彩的题词。每当我吟诵它时，我就想起了清末薛福成那一代的宪政主义者。他们是中华文明遭遇“天地间五千年之大变局”时第一代宪政主义者，他们当时没有充分的宪政理论，只有尖锐的直觉，认为只有宪政才是唯一的出路，他们的文集可以读出他们就有急于实现“千年暗室，一灯则明”的焦虑。第一代宪政主义者的身体语言，能够流传到我们身上，我们能够跨越时空，与他们灵犀相通。

在我看来，《月亮和乳房》几乎就是中国立宪历史的象征主义电影。过去的历次宪政运动，由于没有与身体和情感的融合，没有乳汁的抚育，都归于失败，就像生性胆小羞怯的阿泰，在当地年年举办的叠人塔比赛里总是爬不到塔顶便跌落下来。乳汁不是被小弟弟独占，而是被父亲或长兄独占。

意识形态以后的时代，就是像电影《子夜的太阳》主人公那样，是离开国王之后，又没有上帝的时代。在这样的时代里，我们的信仰是超验的美：一个女子，像《处女泉》金斯基那么美丽的的女子在雨夜前来诱惑（《〈子夜的太阳〉：君主制下最美丽的瞬间》）。

我们只要阴性的月亮，而不要炽热的毒太阳，而想通过阉割过分的阳性，限制国家权力，让太阳变成月亮作守夜人。

子夜的太阳是有圣母胴体颜色的月亮，这样美丽的女子必定拥有纯洁高贵的乳房。我们祈求月亮，朝着月亮说：“赐给我一对奶水充盈的乳房吧！”。我们有了乳房的抚慰，勇气大增，就有可能像阿泰一举爬上人塔的顶峰，成为当地的小英雄。

2003-10-03


 无所待的逍遥

无所待的逍遥

——贾樟柯《任逍遥》

王怡

庄子的“逍遥游”一篇，如果称为中国思想在审美上达到的极致，应该是不为过的。但“逍遥”却是庄子留给中国文化最致命的毒素之一。这说法不矛盾，因为美学与政治学、以及美学与宗教之间，本来就存在着断裂。在庄子笔下，逍遥的本质是“无所待”，无所待的意思就是不依赖于任何人，任何事物，完全自在、自为。比如大鹏展翅还得要依赖大风，就像《英雄》中的秦军在每一轮箭阵时都要高呼“大风”，箭才能射得远。这就是有所待。凡有所待，在庄子看来就还是不逍遥。

贾樟柯在《任逍遥》中，不但借用了当年任贤齐扮演令狐冲时那首流行歌曲，还特意让女主角在宾馆中和小济春风一度之前，讲述了“从前有个庄子”的故事。这两个在没落的工业城市里完全丧失了对未来希望的年轻人，最后都在胳膊上刺上了一只象征着逍遥梦想的蝴蝶。这个意象，在这一部有勇气贴近时代真相和底层命运的本土电影中，是最意味深长的。当然这并不暗示着贾樟柯对于庄子的批判，并简单的把彬彬最后抢劫银行的举动归咎到庄子的逍遥思想上去。这种简单化会成为对时代因素作出的一种轻罪辩护。

其实，电影一直都在暗示甚至怂恿着最后的抢劫行为。小济津津乐道的在餐馆中讲述《低俗小说》中的抢劫镜头，还和巧巧在舞厅模仿了电影中约翰·屈伏塔那段著名的舞蹈。就连巧巧的发型都故意和电影中的女主角一模一样。考虑到昆汀正是以这部电影在嘎纳得到了金棕榈奖，我怀疑巧巧的造型也许出自一种有意唤起嘎纳评委美好回忆的动机。不过这种互文式的戏仿只是一种轻松的幽默，就像当年《小武》的扮演者王宏伟出现在这部电影中，居然问买盗版碟的彬彬有没有《小武》和《站台》卖。熟悉贾樟柯电影的观众难免会愉悦的笑出声来。

庄子的逍遥思想，昆汀的电影，远方的张君案和近处的大同纺织厂爆炸案，以及别在情敌腰间的手枪。有这些里里外外的各种刺激，小济和彬彬这两个距离美女、金钱和未来都一样遥远的下岗工人，有胆作出最后那笨拙的抢劫策划来，几乎就具有了一种非如此不可的宿命感。抢劫的镜头如此滑稽，让人想起陈果《去年烟花特别多》中几个退役华籍英军策划的那起银行抢劫案。2001年是一个充满宏伟叙事和各种惊心动魄事件的年头，一面是入世、申奥，摸彩，时代高歌猛进。一面是层出不穷的自焚、爆炸和持枪抢劫。越来越多的底层民众看不到一个有所待的未来。他们转而追求一种无所待的逍遥，选择让自己和他人的生命在毁灭中得到仅仅是审美意义上的快感。这就是庄子逍遥思想与真正个人主义或自由主义精神的差别。自由主义本质上是一种政治学，它寻求个人与政治之间的相互妥协与谅解。而在庄子的解脱之道中，一方面是无所待的政治，一方面是无所待的个人逍遥。政治无所待就成为专制，逍遥无所待就成为暴民。忍受或者逍遥，暴政或者暴民，两千年来都是各行其是，老死不相往来。

贾樟柯在电影中一贯的引用新闻，在宏伟叙事的隐约背景下讲述了几个没有希望和未来的年轻人的故事。他的故事和引用，没有回避一些在公开舆论中被禁止谈论的真相，这使他的电影也一贯的远离大银幕和电影局的审查，而只能在盗版碟上流传。贾樟柯是国内最早介绍和鼓吹DV技术的导演，DV到底意味着什么？DV当然意味着低成本。而低成本对一个职业导演意味着什么呢？至少在贾樟柯这里，我看到低成本的意义就是在一个商业化的和意识形态的双重禁锢中，导演有可能得到一个突围的机会。用贾樟柯的话说就是DV“有利于‘作家电影’的发展”。因为有了DV，“作家电影”这个已经被埋没的词汇有希望被重新擦亮。这就是贾樟柯和他的DV电影的意义。

小济因为巧巧而被点燃的希望，在申奥成功的那个晚上被一次殴打击碎。这个场面让我想起另一部未曾在国内放映过的独立电影《飞呀飞》，这部小制作的电影由国内两位80年代著名的先锋诗人主演，曾送选当年的柏林电影节。电影的主题是讨债，一位在80年代末入狱的诗人出狱后，就专门替他人讨债。一次他把自己和一位欠钱的朋友铐在一起，一起饮食起居。电影的另外一头穿插了一出传统京剧《巫盆记》，说一家黑店谋财害命，然后把尸体烧制在陶盆陶碟中。这些盆碟沉冤不散，就变成了在空中飞舞的巫盆。电影的场景是2000年，最后一出戏，一位乞丐在路上讨钱，一个巫盆在空中飞舞。那个晚上，沿街的电视中正播放着中华世纪坛的揭幕典礼。

一种个人机遇与时代宏大背景之间的离间效果，正是这两部电影类似情节的一个共同处。也是《任逍遥》整部电影最具张力的地方。这种离间在我们这里首先具有一种启蒙的价值，它是对至今电视新闻中充斥着类似“全国人民又掀起了一次高潮”的意识形态话语的消解，和一种审美上的嘲讽。在某种意义上，贾樟柯首先不是一位导演，而可以被称为一位知识分子，而且是目前大陆电影导演中唯一的一位知识分子。我很沮丧的认为，其他的人都不够格。我说的知识分子，是法俄意义上的知识分子概念。《任逍遥》的成就也超过贾樟柯的前两部电影。以前，他希望自己“拍一部电影来告诉人家，我周围的人是怎么生活的”。这带来了他被广泛赞扬的底层色彩和草根性。而在这部电影中，贾樟柯的叙述冲动从对“我周围的人的生活”的描述，开始蔓延到对“刚刚过去的历史”的描述上。这种描述是他纪录片风格的一种延续，但这种延续等于选择了与意识形态构成一种更加尖锐的冲突。因此DV就不可避免。贾樟柯如果能够坚持下去，也几乎只能是在DV中的坚持。

2003-10-07于包家巷

《商务周刊》


 为了自由，我们才服从法律

为了自由，我们才服从法律

王怡

一、

有人说中国知识界围绕伊拉克危机的两份签名，已经成为了中国的一桩“雷德福斯案件”。我很反感这种比拟。因为对伊拉克战争的论争所以浮出水面，不过是民间被积压的论政激情与意识形态严密控制之间因为长期的供求失衡，所以从空隙里突然冒出来的一个气泡。一冒出来就让论争者和新闻媒体如获至宝。因为人们实在是太想说话了，媒体实在是太想报道了。就是老找不到一个摆玄龙门阵的安全话题。所以我在本质上把这争论当作一场智力上的操练。朱学勤说这是民间论政第一波。这是策略上的说法，实际上这只是真正的“雷德福斯案件”在中国出现之前的演习。尽管从网络插进了纸媒，但本质上仍然是一场虚拟的论争。真正的“雷德福斯案件”应该是像孙志刚那样的案件。这种案件从我们眼皮下一次又一次的爆发，但真正的与中国人的自由有关的民间舆论，总是难以形成。

至今为止，我对伊拉克事件的论争兴趣，始终是纯智力上的。因为我并不真正关心这场战争会否爆发，甚至也不真正关心伊拉克人民的命运。我不是普世的人道主义者，就像我不是任何意义上的环保主义或生态主义者。我的生命太短暂，来不及关心太多的东西。就像我为什么不要孩子，我最近一个版本的标准回答是：因为我爱不了那么多的人。一千名死在战争中的伊拉克人，在我心目中绝对比不上一个孙志刚。我这么说容易引人误解，以为是一种民族主义立场。其实不是，而是一种经验主义和个人主义立场。说到底是自私，因为是孙志刚或刘荻，而不是伊拉克人，才让我的自由、财产和生命感到一种真实的威胁。我关心刘荻，是因为我关心那些在生活中令我害怕的力量。我只把个人的自由（我和少数几个亲人）放在最高的位置，放在高于国家的位置。我因此才有勇气去反对那些伤害和剥夺自由的力量。从而才会在刘荻、孙志刚或李思仪面前，产生出“民吾同胞”的同仇敌忾。并尝试着说服自己克服内心的恐惧。

我也是因为对我身处的这个社会的关注，才在智力上对从伊战话题引出的人权与主权的关系感兴趣。在阐述我的观点之前，先用西塞罗的一句名言来概括我整个的立场。西塞罗是斯多葛学派自然法概念的传人，他说，“为了自由，我们才服从法律”。这话道尽了自由主义和自然法传统的精髓，曾得到哈耶克的激赏。在和“人治”的比较中，人们二十年多来对于“法治”开始有了较强的认同，但同时对这个概念也存在较大的误解。尤其是近年来提倡的“依法治国”，对法治概念有一种釜底抽薪，也加剧了社会公众对于法律的种种误解。正是在这一点上，中国目前与纳粹上台之前的德意志极其相似。唯一不同的是独裁者已在台上。

二、

英国人首先发展出“法治”概念，戴雪对法治概念的概括，最重要的一点是“我们今天的宪法性法律，不是个人权利的来源，而是其结果”。这个判断的背后就是洛克的自然权利和主权有限论。这和西塞罗是一致的。一切自由主义的法律观在这点上都是一致的。法治的精髓就是在世俗的法律之上承认一个超验的前提。这个前提就是个人的自然权利，即通常说的“天赋人权”。无论这个超验的自然权利在洛克那里是扎根在基督教信仰中，还是像格老秀斯创立国际法体系时一样根基于普遍的人性，或者在康德那里基于绝对的理性。也不管这个超验的自然权利（如财产权概念）在洛克那里主要来自一种保守主义和经验主义的逻辑（财产权先于社会契约，财产权因为私人对财产的劳动和先占而产生），还是在康德那里主要来自一种纯粹理性的推理（社会契约产生财产权，自然权利因为社会契约和国家的确立才得以确立）。可以说，天赋人权是法治思想和宪政制度的前提。是唯物主义和实证主义法律思想出现之前西方几乎一切思想家思考法律和政治哲学问题的起点。马克思在这个传统中是一个承上启下的蹩脚人物，他开创了技术主义的法律和政治观，但他还没有后来的实证主义者那么干脆，他无法接受一套没有任何超验背景的法律和政治理论。所以他放弃了西方千年以来在个人自由之上积累的超验主义传统，转而把这种超验性放在历史目的论和意识形态神话之上。马克思主义伪神学成为了一种最糟糕的、而且是凭空虚构出来的先验性，就像张艺谋凭空虚构出一种英雄史观一样。

没有超验的自然权利，就根本没有近代的西方法治文化和宪政制度。洛克和霍布斯、卢梭都引入社会契约的概念，承认先验的自然权利及其让渡，是作为政治共同体的国家的来源和起点。换句话说就是人权是主权的来源。但他们从这个起点上产生了分歧。洛克坚持了西塞罗的传统，把个人自由与财产权看作国家的唯一目的。把保护这些自然权利看作政府的唯一职能。并坚持这些基本自然权利的不可让渡。即坚持人权高于主权。坚持人权是我们承认和审视国家主权的唯一标准。这比西塞罗更进一步，自由不但是我们服从法律的理由。自由也是我们承认和审视国家的理由。这也是一个自由主义者的基本立场——没有自由，国家一钱不值。或借用甘地的话说，“社会主义意味着国家一无所有”。

而霍布斯和卢梭则把社会契约论推向一个极端，认为国家基于社会契约而产生后，就有了任何个体无法抗衡的神圣性。社会契约在他们那里，不过是在上帝退场之后为民族国家重新加冕的理由。有了这个理由之后，就过河拆桥，把作为其起源的自然权利扔掉了。康德也几乎全盘接受了卢梭的思路，认为国家主权至上。“主权就算滥用，个人也必须容忍”。在这种思路面前，社会契约就是一个套。你一进去就出不来了。国家、主权和法律，都以社会契约的名义出现，少数服从多数的民主原则就被神圣化。没了超验的个体权利，民主和法治就被虚构为一种盲目的信仰。国家、法律和民主，都可能因此成为自由的敌人。事实上，这一条思想的路上，两百多年来充满了独裁者和极权国家。

英国式法治的精髓和宪政的精髓其实是一致的，就是坚持个人自由作为一种自然权利的先验性。正是基于这种先验性，国内政治的合法性才需要社会契约的论证，而不是仅仅来源于暴力。正是基于这种先验性，国家的权力（首先是赋税的权力）才需要征求个人的同意（无代议士不纳税）。这种个人自由的先验性先于国家，优于法律，先于民主原则，更先于民族主义。事实上，如果去掉这种个体权利的先验性，国家主权在本质上就是民族主义，而民主投票原则在本质上也无非等于预设了民族主义的神圣性。所以政治哲学上的社会契约论必须与作为契约论前提和超验基础的自然权利相结合。否则如果将社会契约本身神圣化，就会导致国家主权至上，而国家主权至上的实质就是从自由主义退回到民族主义，最终退回到极权主义。

三、

回到伊拉克问题，我的一个基本看法是：一个非民主国家没有权利要求其他国家以民主的方式对待它（尽管强世功先生对我这一观点给予了无情的批驳）。我个人愿不愿意英美对伊开战无关紧要，在某种程度上如萧瀚说，我的智力的确也无法判断一场战争的后果是否有利于自由的事业。这一点上我和秋风的自信不同。我无法判断一场战事的具体后果。里面因素太多。所以即便战争已经爆发，我也不会明确支持这场具体的战事。我只关心从中引出的政治哲学问题。世界各国各自的态度也不重要。因为不同的态度取决于对不同因素的衡量，不赞同开战的国家，要么出于人道主义的善良愿望，这种愿望到了最后通常都没有意义。要么是技术性的考虑。所以与我关心的理论问题也没有关系。别人反不反战不重要，真正的问题是，作为当事人的伊拉克政府，它有没有权利反战？

一个不以个体的自然权利为政治合法性来源的非民主国家，一个对自己的国民采取非民主的暴力方式进行统治的政府，有什么权利要求国际社会以民主的方式对待它呢？一个民族国家如果没有在国内建立起基本的人权保障，并以此获得政治的合法性认同。它就没有理由抱怨国际社会的弱肉强食。所以我认为美国如果打英国，英国有权反对。因为他们的国家主权都建立在自由主义的逻辑上。英国通过确认公民自然权利的神圣性并通过代议制度完成公民之间的结盟，从而树立起英国作为一个政治共同体的边界，而不仅仅是英国人作为一个特殊民族的边界。英国就有权反对和反抗冒犯这个边界的另一个基于同等原则构建起来的政治共同体（美国）。而因为对这种边界的冒犯将同样伤害包括美国在内的每个基于同等原则构建的政治共同体的基本利益。因此其他政治共同体（包括美国国内公民）也都有正当的理由去支持英国而谴责美国。

但美国如果对伊拉克开战，第一，在我看来伊拉克没有正当的反对理由，因为它自己的国内政治秩序就是通过暴力建立的，它已经预先承认了政治的本质就是弱肉强食。萨达姆自己是通过政变上台的。他唯一拿得出手的理由就是我是另一个民族。即强调民族主义的神圣性。但至少在我眼里，我不承认这种神圣性，因为我将个人的自然权利摆在最高处，同时今天的民族无不是在血腥的历史融合中形成的，离开了民主原则和超验的个人自由，独裁者有什么正当理由说让一切争夺到此为止，让今天的边界成为永恒的边界呢。我对国家及其边界的认同仅仅来自于对一个承认和保护个人自由的政治共同体的认同。即哈贝马斯所说的“宪政爱国主义”。在一个专制主义社会，我眼里只有亲人，只有社群，只有文化意义上的国家，但绝没有政体意义上的国家。第二，打击伊拉克对于其他基于民主原则和人权原则建立起的政治共同体及这些政治共同体之间的和平秩序，并不会构成伤害。因为只有和伊拉克一样将政治合法性建立在暴力基础上的民族国家，才会因此感到威胁。而我觉得这种威胁是一件好事。

换言之，如果一个政治共同体的边界是通过暴力建立的，国际社会弱肉强食的本质特征就不会改变。你甚至也没有资格要求它仅仅对你改变。即使我们基于人道主义谴责和反对一切国际暴力，但那个被侵犯的民族国家，恰恰是最没有理由闹情绪的。它既然在国内秩序中信奉暴力原则，那么全世界都可以反战，国际关系中唯独他没有资格反战。全世界的反战者，其实都是在用一种更高的标准要求美国，他们下意识里觉得一个强大的民主国家应该比伊拉克表现得好一点。美国如遵循这种高标准，我会非常尊敬这个国家。但他若是不遵循，我认为首先要强调的是我们没有理由要求它必须遵循。伊拉克政府就更没有这个资格。想要在未来改变国际社会弱肉强食的丛林特征，唯一的道路不是坚持人道主义，而是必须坚持人权高于主权，坚持每一个政治共同体的边界不是通过暴力而是通过投票来确立，不是基于民族主义而是基于对每个社会成员自然权利的承认来确立。每一个政治共同体建立起来的边界才可能类似于个体的自然权利，而具有不可侵犯的神圣性，成为永恒的边界。在这个边界之上，才会产生不是基于民族主义的自决权，而是基于个体的自然权利及其结盟的政治共同体的自决权。而民族主义与文化因素不过降低为这种政治共同体边界偶然形成的历史情景之一。

四、

我的第二个看法，不以人权高于主权为标准，就没有理由对联合国契约进行神圣化。否则就和卢梭对主权国家的社会契约进行神圣化一样危险，带来大多数人（国家）的暴政。有一种观点把社会契约当作商业契约概念的一种延续。这无法解释契约的道德效力，为什么非要遵守合同不可？在商业契约中一切契约都是可以违反的，只要遵守合约给出违约金即可。所谓诚信不在于不守约，而在于违了约不给钱。所以商业契约的效力是一种世俗的效力，我们面对契约仅需遵守利弊权衡的经济人选择。而作为政治哲学的契约概念，和自然权利一样，其本身就具有超验主义的传统。在西方，是基于基督教传统的圣约（covenant）概念。圣约一词至今在一些庄严正式的场合下，仍然作为契约的称谓。显示出宗教意义和渊源对于商业契约概念的影响。我国传统虽没有从圣约到契约的宗教背景，但古往今来政治性的盟约背后，都有着鬼神的影子，而并不是商业契约的简单延续。就算是桃园结义这种非商业性的个人盟约，你能理解为刘关张三人签了一份合同？

政治理论中的契约概念有着超验的道德与价值背景。一战以后成立的国际联盟，使用的仍然是圣约的概念（covenant），联合国宪章则使用英国十三世纪大宪章以来的carter一词。无论是圣约还是宪章，都包含了超验的价值基础，而不是一份简单的合同（contract）。这个超验的价值就是自由与平等，具体就是联合国两个人权公约所所承认的人类社会和政治秩序的基本价值预设。联合国宪章就是基于这些基本人权价值而在国际社会建立法治秩序和永久和平的努力。就像宪政制度是一个作为国际社会成员的政治共同体的内部目标，宪政的本质并不在一份少数服从多数而形成的宪法，如果不将个体的权利与自由置于宪法之上，就没有宪政可言，也没有法治可言。所以在我看来，联合国两个人权公约的效力和重要性远在联合国宪章之上。它是联合国体系的自然法基础。如果没有人权公约，联合国在我眼里同样一文不值。联合国就不过是个道亦有道的分赃会议。

所以将一个独裁国家选举为人权委员会成员甚至委员会主席的联合国，是没有丝毫神圣性可言的。不承认自然法就根本没有国际法可言。美国可以一边打战，一边交罚款。没有超验价值预设的联合国契约就不可能具有更高的道德效力。这是格老秀斯一开始就意识到的。对那些在其国内不承认人权基本价值的独裁国家的接纳，本身就体现了联合国体系对于弱肉强食原则的妥协。国际社会的弱肉强食本质上是从这里来的。美国的霸权主义说到底是一种个人主义。能抑制这种个人主义的力量来自民主国家的群体。民主国家越多，这种霸权主义就越温和。成本就越高。一个国家想要不受这种霸权主义的气，首先要做的是把自己变成民主国家。以免为事实上的霸权主义扩张提供以彼之道、还彼之身的理由。

最后一点需要强调的，即便民族主义的合法性在今天依然强盛。坚持以自由主义的立场审视国家主权的正当性，坚持人权高于主权的理念才因此显得更加重要。因为知识分子的武器别无其他，就是以观念战胜观念。

2003-03-10

2003-10-21修订

《律师文摘》2004年第4期


 分权、财政与联邦主义

分权、财政与联邦主义

——浙江大学博士双周论坛演讲

一、赋税问题

民之饥，以其上食税之多，是以饥。

——《老子》七十五章

国家的税收就是国家。

——柏克《法国革命反思录》

财产权的逻辑就是宪政的逻辑。从私有财产到国有财产，有两种方法可以完成这个转换，一是暴力，一是赋税。如果以暴力方式攫取私有财富，我们可以将其看作对私有财产的否定。但一旦使用赋税方式，就意味着国家对于私有财产权的承认。凡以赋税方式获得岁入的国家，都等于在逻辑上承认了私有财产先于国家而存在。从这个角度看，凡没有建立宪政民主制度的国家，其赋税都是缺乏政治合法性的。因为只有当私有财产是神圣的和在先的，国家财产才可能是正当的。用下面这个递进来表示：

私有财产的神圣性—→无代议士不纳税—→国家财产的正当性。

在1215年英国约翰王宣誓同意的《大宪章》63个条款中，至少有一半关乎对私有财产的保障。《大宪章》第一次通过立宪的方式，将财产问题与政治问题挂起钩来。它规定，“国王非经贵族和教士组成的大会议同意，不得向封建主征收额外的税金”。同时非经法律的审判，也不得剥夺任何自由人的财产。这是历史上第一次在制度上确立了私有财产不受侵犯的原则，在政治的逻辑上就把私有财产置于国王的主权之外。同时也在古典宪政主义的政治实践中逐渐形成了先同意后纳税的原则。1265年，贵族孟福尔自行召集了英国历史上第一次议会，英国议会的形成过程表明，议会主要是一个纳税人会议。在15世纪之前，批准纳税也几乎是议会唯一的和最重要的职能。议会的发展历史表明，它最初体现的并非一种民主理念，而是财产权作为对主权者在先约束的一种宪政理念。英国有一句法谚，说“税收是代议制之母”。所以西方的议会选举长期以来，都以纳税人作为拥有选举权尤其是被选举权的主体身份。这个道理反过来，“无代议士不纳税”，就成为了美国为摆脱英国殖民统治提出的一个正当的理由。

后来，西方国家这种关于纳税的主体资格限制逐渐淡化，实现了普选权。这是民主理念后来居上的一个结果。同时从间接税的角度看，在一个现代商业社会也几乎没有人是不纳税的。因此从在先的财产权原则出发，普选权也具有宪政意义上的政治合法性。

宪法的财产权和私法的财产权

财产权首先是一个宪法问题，而不是私法问题。私法本身无法确认任何针对权力的在先约束，因此也无力在公权力的侵犯前进行自我辩护。这一层在第四章关于罗马法历史的描述中已经谈及。但这里还有一个直接与赋税相关的问题。宪政意义上的财产权，是一种先于国家赋税权力的财产权。这意味着赋税就是对私有财产的第一次剥夺。因此所谓私有财产不受侵犯，首先就是私有财产不受非法赋税的侵犯。财产权在宪政制度之先的意义，首先就是要制约这第一次的剥夺。而私法意义上的财产权，却是一种后于国家赋税的财产权。赋税对私法而言是一个在先的、管不着的前提。宪法的财产权和私法的财产权，第一个根本区别就在这里，用下面的公式表达：

宪法上的财产权－赋税＝私法上的财产权

用一个简单的数例。假设有一人去年获得了10万元的个人收入，国家通过各种税目和税目外的理由强制性从中拿走了4万元。什么是宪法要保护的私有财产呢？宪法意义上的财产权指的就是最初的10万元。什么又是民法要保护的私有财产呢？民法眼中的私有财产权指的是剩下的6万元。但问题在于，剩多少取决于国家拿走多少。如果国家拿走8万，民法就只保护2万；拿走9万，民法就只保护1万。无论国家拿多少民法都是不会、也不可能有意见的。私法在宪政秩序中的角色很清楚，它的口号是：你只管收税，剩下的事情归我。

赋税问题的引用，可以很清晰的看到，那种认为财产权只是私法概念、只需要物权法保护、不需要被看作宪法问题的观点为什么是错误和自负的。

二、联邦主义

寓封建之意于郡县之中。

——顾炎武《日知录》

在共和主义传统中，一种根深蒂固的看法认为自由传统不可能与一个庞大的国家相容。这是一种很直观的认识，假如我们同意个人权利的优先是权力的正当性来源，同意每个人的自主是一个阿基米德支点，那么国家越大意味着权力的中枢离我们越遥远，也就越不容易被控制。在我们与国家权力之间，杠杆越长国家就越有力量，而个人自由就越发微不足道和失去保障。

（图示，略）

如果你愿意，还可以将通往国家权力中枢的线条拉得更长。几乎所有古典自由主义和宪政主义的思想家，从孟德斯鸠、洛克、休谟以及贡斯当、阿克顿和托克维尔等人，到当代的哈耶克和布坎南，都主张某种形式的联邦主义，把联邦视为宪政自由主义的题中之义。孟德斯鸠这样论述地域大小对政体的影响：

共和国从性质来说，领土大小应该适中；要不这样，就不能长久存在。如果狭小将形成一个共和国，如果广大，人们会对来自遥远而又迟缓的惩罚无所畏惧，因此一个广大帝国的统治者必须拥有专制的权力。从自然特质来看，小国宜于共和政体，中等国宜于由开明的君主治理，而大帝国只能由一个专制君王来维持。因此要维持原有政体的原则，就应该维持原有的疆域。

孟德斯鸠进而认为扩大疆域而能维持原有政体的唯一办法，就是联邦 。

联邦共和国既由小共和国组成，在国内它便享有每个共和国良好政治的幸福。而在对外关系上，由于联合的力量，它又具有大帝国所有的优点。

联邦主义在高度分散的个人与国家之间，通过多元化的地方共和体来实现对专断权力的缓冲和隔离，因此能够解决“麦迪逊的难题”，即又能制衡国家保障个人自由，又能进行在一个大型共和国进行有效率的统治。就连激进主义者浦鲁东也承认，联邦是一种自由与权威的完美协调。是结合了个人与社会都必不可少的正义、秩序、自由与稳定的“唯一的政府体系” 。从美国建立第一个联邦制的立宪政体，到苏联解体的二百年间，全世界所有国土面积在100万平方公里之上的民主国家，全都实行联邦主义。所有国土面积在300万平方公里之上的国家，都实行联邦主义。中国是唯一的例外 。尽管在数量上联邦主义国家只有20多个，仅占国家总数的十分之一，但联邦主义国家占去了全世界面积的的二分之一和人口的三分之一。

三、联邦主义与契约论

联邦主义与民主的契约论基础有着紧密联系。如果统治者是需要被统治者同意的，那么需要同意的显然不能只是十万里之外的那个遥远的统治者，而要包括距离人们的家只有十里路的那些更经常和更具体的统治者。李大钊在论民主制度的《平民主义》一书里，就认为联邦主义是民主的必然衍生。我们知道古代那些具有超验背景的政治誓盟，都是发生在地方或诸侯之间的契约。休谟和康德都认为社会契约论不可能具有经验事实，这是指那种发生在每一个社会成员之间的“社会契约”是不可能存在的，那只是我们为民主制度和国家起源提供合法性的一种理论模型。但发生在地方之间的、具有联邦主义色彩的政治盟约，却一直活跃在中西方的历史上（参见本书第四章）。从古代封建领主之间的契约，到宪政国家中地方共和体之间的联邦契约，是人类历史和“社会契约论”假设最接近的一种契约关系。这种以地方为单位的政治盟约传统是现代联邦主义的经验基础，而联邦主义则是在“社会契约论”和“人民主权”的观念下对盟约传统的一种深化。

第一，政治盟约建立在一致同意的原则之上，本质上是一种私法性质的契约关系。而联邦建立在多数原则之上，从私法自治走向了公法内的共和。

第二，建立在政治盟约之上的共和，是一种简单的共和，是城邦或州部之间的一种邦联。而经过了社会契约论改造的共和是一种复杂的共和。宪法不仅是城邦之间的契约，同时是人民之间的契约。基于这两重契约，每个公民同时接受地方和联邦双重主权下的统治。

在中央集权日趋衰微、合法性资源欠缺的幅员辽阔的后进国家，宪政转型的道路甚至民主化的道路，在本质上都可能与某种联邦主义的道路相重合。联邦主义观念的引入，意味着在政治合法性上给全社会带来了一次重订契约、重修旧好的机会 。联邦主义之下，国家中枢的权力将很清晰的来自地方共和体的同意和授权，地方不再是中枢的下级，用阿克顿的话说 ：

联邦主义是权力之间相互并列的关系，而不是权力之间相互从属的关系。它是一种平等的联盟，而不是上下之间等级森严的秩序。它是相互制约的各种自主的力量，它是权力之间的相互平衡。由此，自由就出现在其中。

这样一个践履宪政的契约基础的机会，对一个传统的政治共同体完成宪政化转型，无疑将具有制度认同和收拾人心的巨大价值。

四、联邦主义与纵向分权

联邦主义也是宪政分权学说一个不可或缺的部分。三权分立是一种横向的分权（separation of powers），针对的是全权主义；联邦主义则是一种纵向的分权（division of powers），它瓦解的是某种中央集权体制。在中央与地方的关系上，封建制度的契约色彩曾经为一种联邦主义的分权模式提供了想象空间。后来随着商业城市的发达，城市共和体之间的分立逐步替代了封建领主之间的分立，但一种契约化的传统得到了延续。如最古老的联邦主义国家瑞士，在13世纪就出现了许多城市自治体之间的联盟。1291年8月1日，当时的三个州签订了永久同盟条约，这个盟约成为瑞士联邦的宪章，这一天也成为瑞士的建国纪念日。不过那时的瑞士联邦还只是我们今天称之为的邦联。

中国从秦朝废封建开始，就终结了任何一种中央与地方进行契约化分权的可能性，从此以一种科层制的官僚体系（郡县制）取而代之，建立了一种中央集权的政体模式。但事实上即使最集权化的行政体制，也不可能将权力的触角如臂使指的伸到每一个遥远的角落，因此行政权在事实上的纵向分配是不可避免的。老百姓常说天高皇帝远，县官不如现管。如果权力是自上而下、长途跋涉赶来的，那么一个漫长得不可想象的代理人链条就不可避免。在中央集权体制下，一个距离我们最近的官员，反而在合法性来源上距离我们最遥远。因为皇帝在逻辑上是第一个直接的统治者，而那个距我们最近的官员距皇帝却最远。他和我们的遥远距离是这样的：他是有权进行统治的皇帝的代理人的代理人的代理人的代理人……

你愿意也可以写得更长，写得再长都会显得保守。这个事实带来两个最重要的效果。

第一，来自权力中枢的意志到了这里，几乎没有任何方法能保证不被扭曲。几乎没有任何辅助性的制度可以担保层层代理之后，末端代理人的行为还能完全符合被代理人的利益和动机。一个庞大帝国的中央集权体制就像一个摆钟，只可能在极端的专制和极端的割据之间反复。割据与分裂恰恰是中央集权体制催生出的一个严重病灶。一方面，越是缺乏横向分权的集权体制，越容易产生割据。三权分立通常被理解为横向的分权，但它也会产生一个纵向上的制衡效果。每一级地方政权的三权分立，会瓦解地方政权的自足性。尤其是一个拥有独立权威的司法体制的存在，使一个实行三权分立原则的地方政权，在一种法治的统治方式中几乎不可能具备自足的权能和合法性。另一方面，中央集权体制下中央政府理论上可以干预地方的一切政务，但事实上行政权是高度分散给各级代理人的。这种分散因为缺乏明确的纵向分权而容易无边界的膨胀，所以对一个庞大的帝国来说，结果越是强调纵向上的行政集权，就越是导致政府的诸侯化。

历史上没有一个皇帝能解决这个问题，就像没有一个实行国有产权制度的国家能解决国有产权体系的代理人问题。御史、观察使、督察员、稽查员，巡抚、总督、监军，党代表，层出不穷，但只要不从中央集权转向多中心分权，任何招术用老都只能治标不能医本。

第二，越是贴近个人的权力，反而越是专断和蛮横的权力。因为权力没有和权力的管制对象建立起一种和平的渊源，即地方的民主与共和。本土的暴力没有和本土的人民达成契约化的谅解，官员手中的权力自上而下，与辖区内的公民无关。这样的政权本质上是一种外来的政权（参见本书第三章），势必带来权力的膨胀和冷漠。即便最高的权力改变了，不是皇帝而是一个民选领袖，这种底层的非民主状况也并不会因此改变。

清初，大儒顾炎武回顾明朝和历史上愈演愈烈的专制倾向，提出了一个打破两千年秦制的救弊办法，就是回归分封制下的地方自治，“寓封建之意于郡县之中”。通过分权于下，实现多头性的地方政体对上级、对中枢的制衡，并能够伸张地方的个别利益。顾炎武的纵向分权方案，明显带有现代联邦主义的色彩。因为这已不是简单的对行政权的纵向分配，而是对整个地方政权某种独立地位的承认。这就接近了联邦主义双重主权、两级政府和复合共和的本质特征。

判断联邦主义与中央集权体制下的地方自治和权力下放的区别，从价值上要看他们是否承认一种多元主义和政治契约论的合法性框架；从技术上看，地方仅享有独立的行政权，甚至有一个从属性的地方议会（如英国北爱尔兰）都是不够的，重要是看地方是否拥有独立的立法权和财政权。联邦主义并不反对中央政府的统一财政甚至强制性的转移支付，包括横向和纵向的。汉弥尔顿就曾在《联邦党人文集》中阐述了转移支付对于联邦的重要性，在德国的《基本法》中，也规定了富裕州必须向欠发达州进行横向财政补贴的义务。但联邦主义国家的各州政府，都保留有在一个独立范围内征收赋税和使用赋税的自主权力。国家权力中枢有没有垄断攫取私人财产的赋税大权，这是判断联邦制国家与中央集权国家一个非常显眼的标志。

人事与财政，任何针对集权的有效分权最终都要落在这两方面。联邦主义国家的地方议会，享有条块划分下的立法权（A的立法归联邦，B的立法归地方）而不是级别划分下的立法权（A和B的立法归中央，A1和B1的立法归地方，但不能与A和B的立法相违背），这样的地方议会才是独立而非从属的。地方拥有独立赋税，会削弱了权力中枢无限的财政能力；地方的独立选举，使议会能够真正控制地方主要官员的任免，化解了来自权力中枢的人事威胁。这使中枢的国家权力不能再简单依靠命令和武装去指挥全国，而必须在宪政和法治的制度中，去和地方之间相互妥协、相互合作。这方面法国中央集权体制的改革很典型，中央政府逐步放弃对地方的人事与财政的指令，尝试更多的通过司法途径去实现对地方的约束。这是在中央与地方的关系的法治化。

司法权是一个例外，联邦主义不依靠司法权在中央与地方之间实现分权。恰恰相反，正因为联邦主义在地方与中枢之间实行各种纵向分权，国家的统一需要一个法治化的新支点和稳定秩序的源泉。在中央政府与地方政府之间，需要一个高于它们的中立者来做裁判。在一个立宪国家，司法领域几乎是唯一一个不被民意割裂的堡垒。除了美国、墨西哥和巴西外，多数联邦制国家都只有一套统一的司法体系 。前三个国家尽管有联邦与地方两套平行的司法体系，但这和两套政府、两套立法体系的意义也大不一样。尽管存在司法管辖权的界定，但这种界定的意义主要不是条块的划分而是层次的划分。最高法院凭藉宪法最高权威凌驾于一切法院之上，终审权在任何意义上都不可能以州权的名义或地方的民意去对抗。在统一的宪法权威和司法标准上，是没有州权可言的，这一点类似集权体制下中央政府不容置喙的地位。但联邦主义把这种地位交给了在本质上具有否定性的司法权。在联邦主义观念下，所谓统一很大程度上是法治和宪政的统一，在技术上则表现为司法的统一。所谓爱国也是对统一的法治与宪政秩序的热爱，而不是对一个统一的中央政府的热爱。

五、联邦主义与乡镇精神

当托克维尔访问美国时，他惊讶于美国的乡镇自治。乡镇是任何国家都有的，是一种自然的群体生活的集合。绝多数国家的乡镇因为有国家垂直权力的侵犯，无法发展为一个自治的“乡镇共和体”。但在北美13个殖民地，因为英国总督的统治较弱，也因为美国乡镇的移民特征清除了一种宗族氏的精英统治方式，使乡镇的崛起天然具有某种结盟的色彩。在这样的背景下美国乡镇自治的发展基本上是一种哈耶克所称的“自生秩序”的契约化的扩展。托克维尔高度激赏这种乡镇精神，认为是美国联邦民主制的基础。事实上，一个个乡镇共和体的直接民主的实践，也是美国“州权”观念形成的关键。乡镇自治蕴含了联邦主义的一个根本精神，就是对过于遥远的权力的不放心。如果民主与共和是值得追求的，那么身边的民主和父老乡亲之间的“共和”，显然比亿万人之间的民主更重要，更踏实和更首先。

托克维尔感叹道：

在欧洲大陆的所有国家中，可以说知道乡镇自由的国家连一个也没有。

不过早先在英格兰的教区中，也有类似的乡镇（教区）自治。这也许是美国清教徒乡镇精神的一个源头。从个人的自主，到群体的自治，再到多元共和体之间的社会契约，这个脉络显示了联邦主义的共和主义底色。联邦主义的共和是一种“复合的共和”，也就是里里外外、上上下下的共和。第一，联邦是一种共有与共治的政体，这和单一的共和制国家是相同的。第二，构成联邦的每一个、每一级地方政权，仍然是一个共有与共治的共和体。这种复合是对共和主义的一种深化，是真正贯彻到底的共和制。所以联邦主义最准确的称呼是“复合的共和制”，而不能简单称为民主制。

简单的“民主在本质上是非共和性质的 ”，一个实行了单一民主原则的大国，我们或许可以说在全体一亿人之间是“民主”的，但将任何一个千万之巨的地方人群剥离出来看，却一点也不民主，我们只看到垂直的权力系统如何像吊车一样运作，看不到一个千万人的庞大群体有任何“共和”的迹象。实行单一民主原则，意味着政治是由一个简单的多数决定的。从分权的角度看，建立在地方自治之上的联邦主义则是对民主原则和简单多数原则的一种制衡和过滤。因为联邦制意味着“多重的多数原则”，联邦一级实行多数原则，每个地方共和体内部也都实行多数原则。双重或多重的主权就意味着双重或多重的多数，这就最大限度避免了在政治上形成绝对多数的局面，也避免了某种一竿子到底的权力。

七、从分公司到子公司

地方在宪政框架的地位，比拟公司制度，大概有三种模式。

第一是传统体制下的“分公司”模式。分公司没有法律上的人格，是中央的派出机构。分公司的人事被中枢控制，虽然有独立支配的财政收入，但这个钱在名分上也是拨付和留用的。

第二个模式是实行某种放权带来的地方的“子公司”化。在后进国家，市场体制的确立使地方的分殊利益日益突出，加上财政分权方面的改革（如实行地方与中央之间的分税制），地方在财政上就逐步走向人格化，这被称为一种“财政联邦主义”的趋势。地方作为独立的利益集团，与其他地方及中央之间开始了越来越明显的竞争和博弈。地方政府的财政能力也会出现明显的差异，财政责任的压力使地方政府开始要求对本地区社会财富的剩余索取权，要求一个可以讨价还价的制度平台。而那种在中央集权体制下强行要求地方出于全局考虑牺牲地区利益而不给补偿的做法，在多数市场化的后进国家，也开始遭到地方越来越大的反抗。

这和乡镇自治带来的联邦化需求比较类似，尽管一个是从集权体制后撤，一个是从自治向联邦迈进。以社会福利为例，亚当·斯密曾经反对当时英国颁布的《居住法》，这部法律限制了穷人的迁徙自由 。因为当时国家要求那些自治的教区必须照料辖区内的穷人，而显然，穷人们会朝着那些富裕的、社会福利更好的教区流动。教区自治体的利益和竞争力就会因迁徙自由受到伤害。这和今天后进国家在工业化、城市化过程出现的问题也是类似的。高度流动人群的社会保障，会造成劳力输出地与输入地政府在财政负担上存在复杂的利益冲突。如在赋税的征收上，输入地政府倾向于属人管辖的原则，在劳工的黄金年龄征收各种社保缴费。而输出地政府必然倾向于属地管辖或要求分享输入地政府收取的赋税，否则它们就要在这些人年老返乡进入疾病多发期后负担照料的责任。解决类似的问题都只有两条道，要么依靠大一统的中央威权说一不二，偶尔借助于人事上对地方官员适当的安抚或威慑。这是一条后进国家在市场体制下越来越走不下去的老路。另一条就是承认地方在公法上的独立人格，依靠联邦主义在政治上创造一个谈判与妥协的空间。

在多数推进市场化的后进国家，地方的独立财政立和分殊利益都不同程度得到了中央政府的默认 。但地方利益在政治上的正当性，尚未得到任何法律的肯定和价值观的支撑。地方政府也缺乏有效的手段和制度渠道去公开伸张分殊的利益。它们对某种地区利益的维护一旦不符合全国或中枢眼中的整体利益，就会被简单斥为“地方保护主义”。而地方政府正因为缺乏有效的制度博弈手段，也会寻求一些伤害性的、不正当的保护主义措施。同时，中枢权力可以很方便的借用集权体制的意识形态，在政治上对地区分殊利益的正当性进行不容置喙的打压和藐视。而一般民众的价值预设，也往往倾向于认为“中央政府”比“地方政府”代表了全国范围更广泛的一般人群的利益，因而假设这种整体利益立场是唯一具有正当性的，必然高于任何地区人群的个别利益主张。而联邦主义的价值预设恰好相反，不存在一个唯一正当的利益中心，只有多元化的个别利益在博弈和妥协中产生的那个结果才是正当的。联邦主义的原则是，“每一种利益都有自我伸张的权力（阿克顿）”。

在地方的“子公司”化中，国家中枢开始逐步承认地方在财政上的某种独立性，并转而在地方政事中扮演一个“控股股东”的角色。但后进国家的“分税制”严格来说并不是一种宪政意义上的分权。尽管地方与中央在财政收入上的分配上是十分清晰的，但财政支付上的责任划分却存在着相当的模糊性。世界银行的专家指出，这是“发展中国家财政分权改革中一个常见的本末倒置现象” 。因为理论上应当由事权来决定财权，必须先确定地方的支付责任，才可能讨论对税收收入的分配方案。但是“因为支出责任的划分更多地涉及到政治方面的问题”，这些问题会使行政性的财政分权向着政治性的地方自治或联邦化转变，这是一些后进国家感到无法承受的。所以长期以来，它们的“子公司”化停留在财政收入明确分开、但财政支出和相应的政府权限划分却非常模糊的状态 。

如果地方的“子公司”地位得以确立，在第三种模式中就不再是中央对地方的“控股”，而是地方对中枢的参股。我们可以称之为地方的“法人股东”模式。这个模式也就是联邦主义。

我们也可用哈耶克“知识分立”的概念来解释为什么这样做会使公共物品的提供更加符合地区的偏好，使地方政府能够拿出比中央政府更好的行政服务，也更容易受到监督。在单一的中央财政下，有一个形象的比喻：一个面积广大的花圃，中央政府就像花圃中心的喷泉，不管它如何均匀的转动，受益最大的始终是喷泉周围的那一块地，越离权力中枢远的地方受益就将越少。同时这也养成了接近权力中枢的周围地区对中央财政的依附性。加上行政系统内部因为体制的不透明，政府之间也存在着严重的信息不对称，因此中央财政的职权越大，财政的效率反而越差，地方对中央财政的敲诈也越厉害。

经济学家阿尔钦指出，一个民主社会的政府产权如果类似于股东分散的公司产权，就可以产生出接近于私有产权下资源优化的结果。如果我们以现代公司的角度看待政府的经济行为（比如发行政府债券），就会发现，政府产权的模糊性也和企业产权的模糊一样，会影响政府职能的发挥和公共资源配置的后果。我们知道一个分公司即便实行独立核算，也是不可能发行债券的，因为它没有独立的法人财产权，即没有偿债的能力。这个能力指的是法律上的法人资格，和事实上的资金占有无关。那么如果地方政府发行地方债券，它有没有偿债的能力呢？

上面讲到后进国家的分税制其实和联邦主义的财政分权相去甚远。地方政府对税收只拥有一种管理和使用的权力（并在上解和返还等补充制度下受到重大限制），而并非独立的财产权。所以地方只能将这个收入用于预算支出，不能以地方税收作担保发行地方政府债券。有没有发债权是衡量财政联邦化的一个关键。如果产权被认为在中央政府，发债就必须得到中央政府的许可。而中央政府一旦许可就负有连带的清偿责任。这正是后进国家禁止地方政府发行债券的重大原因。一切公共资源的财产权主体身份，就意味着一切公共债务的最终债务人的重负。

地方政府没有公法上的财产权主体身份，政府与政府之间的经济行为就只能在相当程度上遵循“计划调配”的模式。中央集权本质上是一种“计划政治”，政府与政府之间因为独立人格的缺失而找不到第二种合作的方式。国家权力中枢凭借“总公司”的主体资格和意识形态的政治威望，通过强制性的财政转移支付将公共资源在地方之间及地方和自己之间进行调动和协调，用这种方式全面代替市场化的博弈。如果我们承认现代政府在政治职能之外越来越多的负有经济功能，我们就不得不承认这种中枢与区域政府间产权不清晰的、单一制的、非契约化的行为方式，将越来越不适应政府在市场中的角色。

尽管一种单一的权威可以有效的完成市场所不能做到的很多事情。然而“一个通过权威而非市场”的政治制度，在某些方面注定是臃肿笨拙的 。以发行地方债券为例，一些强大的地方政府完全有能力在区域之内实现资本筹集，只需以一部分地税或土地收入或为担保，就可以为长期地方债券的发行提供足够的吸引力。20世纪20年代中国的联省自治运动中，各省便以地方税收为担保，多次成功的发行过地方政府债券。有了地方共和体的独立人格，再配合中枢的契约化的权威和统一的协调能力，这种联邦主义的双重公法人格，就将比单一主权主体下的垂直管理具有更大的资源整合的优势。但在一种中央集权体制下，对地方债务的担保责任会给中央政府构成了极大的风险。一个不能实现“信息充分披露”的非民主制度，既不能给地方一个盼望已久的名分，同时也不能给中央政府支持地方发行市政债券带来足够的信心。这样如政治学者林德布洛姆所说，在许多只需要一根手指的地方，却总是会出现一根大而无当的拇指。

这打破了一种单一制集权通常会比联邦主义更有效率的误解。一个多元化的社会需要一种多中心的治理之道。缺乏地方和中央在公法上泾渭分明的双重人格和契约化的博弈平台，缺乏中央和地方的关系在宪政分权背景下的联邦化重构，一个曾经以“集中力量办大事”而自傲的体制，就象一个传统的四世同堂家庭，最终会因为儿女们另藉私财和费用分担的矛盾而四分五裂。

八、两院制

两院制是个有关自由的问题，它是自由政府的未来，而单院制导致独裁统治。

——托克维尔

托克维尔对两院制的赞美和边沁刚好相反。这位功利主义法学的创始人对权力制衡所体现的自由价值似乎不太感兴趣，他直接而苛刻的认为，两院制的“第二院是不需要的，无用的，比无用更糟糕的”。一个持相同观点的神父给出的解释是“如果第二院和第一院意见一致，第二院是无用的，如果不一致，第二院是糟糕的”。

这两种看法都过于偏激了。根据一位学者的统计研究，到1996年，全球有36个稳定的民主政体，里面单一制的民主政体有27个。这27个国家刚好一半实行两院制，一半实行单院制，事实证明都运行良好。但联邦主义和两院制有着更密切的联系，并为两院制提供了最有力的理由。在这位教授研究的9个联邦制国家中，全部都采用两院制的议会模式。

很显然无论出于什么理由，两院制都是分权制度的一个重要组成，是一种“多重的多数”。它使民意在最高层分流，得到再一次过滤。这使任何改变现状或大刀阔斧的立法冲动都变得困难重重。无论在英国式的古典议会还是在联邦主义国家，所谓两院都并非完全平行的两院，而是一个精英化的上院和一个相对平民化的下院。下院一般是主要的和日常的立法机构，在议会内阁制下通常也是制衡和选择政府的主要场所。而上院比较接近于哈耶克设想中的“纯粹立法议会”，它以一种精英化的立场和权限对下院进行制衡，具有明显的共和主义色彩。当然两院之间的制衡也是相互的。在一些单一制国家，两院之间没有明显的上、下之分，如意大利的参议院和众议院享有完全平等的立法权和宪法地位，政府也必须同时得到两院多数的支持。

两院制在历史上历经了两个阶段，在第一个阶段，它主要是混合政体思想的体现，由一个贵族院和一个平民院构成，各自代表社会上层和中下层的阶级利益。这可以上溯到古希腊时代元老院与公民大会的并列。在中世纪则以英国的两院制最为有名。在英国，两院的模式是君民共治、混合主权的一个反映。清末的维新思想家郑观应曾这样描述泰西的两院制 ：

泰西列国设有上下两院。上院以国之宗亲勋戚及各大员当之，以其近于君也。下院以绅耆士商、才优望重者充之，以其迩于民也。

后来在戊戌变法对议会的讨论中，一种通行的观点就是由“国家爵命之官”组成上院，而由“绅民公选之员”组成下院 。

当共和制取代君主立宪后，两院制的去留成为一个焦点。混合政体和阶级平衡不再构成一个说服力，在法国革命中人们认为在一个所有公民都平等的无阶级的社会，立法机构中实行权力平衡是没有必要的。最终法国人以849票对89票，建立了一院制的议会 。数年之后，亚当斯眺望欧洲，将法国革命的灾难归结于他们对一院制的“致命的”的选择。在美国制宪之前，除了富兰克林在宾夕法尼亚坚持一院制，其他多数州都仍然实行两院制模式。这也许出于一种良好的惯性，尽管贵族和平民的区分没有了，但只要人们仍然并将永远分属在不同的利益和意见群体中，两院制带来的立法权的均衡和对简单民意的拒绝就依然是需要的。

美国确立联邦主义，这为两院制重新找到了理由，为两院制恢复了活力。这个理由就是州权与民意的平衡。既然联邦建立在地方共和体的契约之上，每一个地方共和体就应该具有一种平等的缔约地位。但这种州权的平等却与个人平等的单纯民主理念产生了冲突。每个人的平等、每平方公里的平等还是每一个州的平等？解决这种冲突的唯一办法是继续借助两院制，让每个州的民意代表组成参议院，而让每一同等人群的民意代表组成众议院。显然众议院更符合一种直观的民主理念，那就把日常的立法权交给联邦的民意代表，而把一种审视性的和更消极的立法权交给各州的民意代表。这样两院制完整的体现出宪政主义的一个基本走向：用共和主义的传统去制约政治上的多数（民主）。

在最近欧盟立宪的道路上，可以看到一种替代两院制的方法。欧洲人在一个单独的议会中设计了一个复杂的双重多数的原则。一方面按照成员国平等的原则，投票需要成员国的多数通过。另一方面按照人人平等的原则，他们又要求这些投赞成票的成员国的人口，必须占到欧盟总人口的五分之三。前一个原则是邦联的原则，后一个原则是联邦的原则。用单一议会的一次性投票来混合这两个原则，体现出欧盟作为一个新型超国家机构的特点。但这种混合只是表面上的，人口原则只是计票时一个附带因素，并不能构成另一种利益博弈的方向，最多具有一种“政治正确”的意义。这种替代方案对一个传统民族国家的宪政化而言是远远不够的。

“一阴一阳谓之道”，政治的折衷与妥协，是从古希腊混合政体思想到宪政主义和联邦主义一种贯穿始终的精神。宪政主义者热爱的是一种俯身向世的经验主义政治智慧，而不是那种沉迷在逻辑世界中的抽象化的兴奋。

2003-10-23

【注释】

两段引文分别见孟德斯鸠《论法的精神》上，P124和P131，商务印书馆1994年

王丽萍《联邦制与世界秩序》，P35，北京大学2000年。

刘军宁《联邦主义：自由主义的大国方案》，《自由与秩序：中国学者的观点》，P132，中国社科出版社2002年。

季卫东《宪法的妥协性——对联邦主义和社会整合的看法》，《宪政新论》，P163，北京大学出版社2002年。

阿克顿《自由与权力》，侯健、范亚峰译，P379，商务印书馆2001年。

王丽萍《联邦制与世界秩序》，P23，北京大学2000年。

刘军宁《联邦主义：自由主义的大国方案》，《自由与秩序：中国学者的观点》，P122，中国社科出版社2002年。

保罗·海纳《权利·自由·乡镇自治：重温托克维尔》，《自由与社群》，P231，三联书店1998年。

甚至在中共十六大上，地方在财权上的分立开始更进了一步。十六大政治报告提出了中央与地方在国有资产产权上的分立。地方政府在公法上的独立主体地位越来越明显。这使得其和中央在政府职能和财政责任上的划分开始成为一个亟待解决的问题。但这一问题的解决必须放在宪政主义的思路甚至联邦主义的框架下，方有可能。

Roy Bahl《财政分权制的实施原则》，世界银行网站httpwww.worldbank.org.cn

同上。

参见查尔斯·林德布洛姆《政治与市场：世界的政治－经济制度》，上海三联1995年。

见《郑观应集》上，P103，上海人民出版社1982年。

张学仁、陈宁生主编《二十世纪之中国宪政》，P12，武汉大学出版社2002年。

苏珊·邓恩《姊妹革命：美国革命与法国革命启示录》，P82，上海文艺出版社2003年。


 宪政主义的“第三波”

宪政主义的“第三波”

——华东师大演讲

一、宪政与乌托邦

有人把宪政和革命视为启蒙运动的两大遗产。这样我们可以把宪政看作摆脱传统君主或其他专制政体的两条可能的道路之一。一条是“民粹主义的道路”，把主权象征性和整全性的转交给人民，并把抽象的人民在意识形态上捧为新的君主。这种来自抽象概念的纯粹性藐视整个传统，也藐视身在传统之中的每一个有血肉的个人。因此多半会导致一条激进的革命以及不断革命的方向。另一条是宪政主义的道路，主张对主权加以法律化的限制。它关心的是权力的范围和限度，而不仅仅是权力握在谁的手中。它区分政治制度和市民社会的二元化，并在权利优先的前提下承认国家权力的消极性，因此避免了社会革命的乌托邦道路。如果说全权民主的流行口号是“一切权力归人民”，那么宪政主义的口号，显然就是“一切权力不归任何人”。

然而，由法国大革命鼓舞出的革命激情和百年来遍布四海之内的实践，却是温和的宪政主义无法与之匹敌的。新共和主义学者阿伦特曾指出，在思想史的影响力上，法国大革命非常成功，而美国独立战争则微乎其微。这是令人丧气但是准确的观察。不过这种倾向在近二十年来已有很大改观，尤其在革命传统势微、市场秩序逐步生长的转型国家，人们对那些距离自己最近的个人权益投注了最大的计较和关心，而这种关心也在价值观的转向中获得了理直气壮的正当性。于是宪政主义的复兴，重新成为在不可预测的、非法治的政治秩序下挣扎的人们抬起头来的理想。洛克、孟德斯鸠、麦迪逊和哈耶克，这些谨小慎微的思想者的并不浪漫也不刺激的思想和主张，重新成为人们心目中的另一个乌托邦。一个最小化的、不依赖更多的强制而有希望实现的乌托邦。

之所以说这样的宪政理想仍然是乌托邦，因为宪政是一种能够实现但永无可能完美的政治制度；因为对自由生活的渴望同样是宪政主义能激发人们适可而止的热情的动力；也因为要在制度上、更在思想和民情上去战胜那些反宪政主义的观念，需要与一切革命者同等分量的勇气和更加持久的信心。宪政主义反对以暴力革命的方式去建构某种理想化的社会秩序，但宪政主义并不反对以积极建构的方式去谋求政治秩序的宪政化。宪政主义反对对市场自生秩序和个人权利的过多强制，但并不认为一种宪政制度是不能通过强制手段去推动的。宪政主义并不一概的反对强制和建构，关键在强制的方向和范围。宪政主义反对通过对个人和对全社会的强制来建构政治制度，但宪政主义决不反对通过对权力和对强权者的强制来建构一个政治制度。

因为在宪政主义的强制变迁过程中，民间社会及其交易秩序是划在一边被保护起来的，这体现了宪政主义诉求的本质。用一个不太严肃的比喻，宪政化的制度转型仿佛是一场政治领域内的“决斗”或拳击赛，老百姓可以一边喝茶一看观看，当然激动起来也不妨下场。但拳击台有一个明确的边框，外面的唾沫可以溅到里面去，里面的拳头不会飞到外面来。以美国宪政为例，从1776年开始的整个美国革命和立宪时期，一些人被私下杀死，一些人的财产被没收，但整个北美在二十几年的立序中，没有发生一起被判处死刑的政治审判。

简洁的说，宪政主义绝不是“反革命”，宪政主义只是反对“社会革命”。尤其是以暴力手段进行的社会革命。法国革命的最可怕就在于它没有一个围起来的拳击台。因为没有个人自由的优先性就没有任何围杆可言。用圣鞠斯特的话说，“在人民和敌人之间，除了断头台就没有别的”。当时的观察家托克维尔把这样的革命信仰称为“人类精神中最单一、最活跃、最具感染力的病毒”。他这样写道：

我带着一种恐怖的心态认识到，民众所要求的是对国家整个法律和风俗习惯的同时和系统性的废除。我知道，这是世界上曾经发生过的最危险的革命。

宪政剔除了社会革命，但在追求一个“有限政府”的目标上，宪政主义者同样是积极的“立宪主义”者和热情的理想主义者。尤其在身处反自由的价值传统和政治现实中，宪政主义体现了在人类源远流长的乌托邦传统中一种共同的精神，即对一种高于现实的更美好的自由生活的渴望。宪政只是用“自由”或个人权利的优先性给了所谓“美好”生活一个明确的下限，就像用“权利”这个概念给了“正义”一个明确的度量衡。宪政主义只是坚持认为离开了自由和权利的优先，“美好”和“正义”云云就会成为空洞无物的箩筐，这个箩筐里面的乌托邦道路就是漫无边际的，一旦取消了用绳子围起来的拳击台，太阳底下就没有市场只有战场。这样的乌托邦就是反自由的乌托邦。但宪政主义并非像许多人误解的那样是对广义上的乌托邦精神的弃绝，恰恰相反，它是以一个最小化的乌托邦去反对一个最大化的乌托邦。

在1949年，对自由宪政依然充满信心的哈耶克，写下了如此激动人心的句子：

我们必须再一次将建设自由社会的努力视为一场知识上的冒险，一场需要勇气的事业。我们所缺乏的乃是一个自由主义的乌托邦，一份行动纲领。它既不是单纯的维护现状，也不是某种淡化了的社会主义。而是某种名副其实的自由主义激进纲领。真正的自由主义者必须从传统社会主义的成功中学到一个重要经验，那就是他们成为乌托邦分子的勇气。正是这种勇气，使他们得到了知识分子的支持，他们因此而对公众舆论产生了影响。而这种舆论在使那些目前看去遥不可及的事情，一天比天更接近于变成现实。

二、宪政的第三波

宪政主义的发展可分为三个阶段，一是以英国虚君共和为代表的古典宪政主义，以1215年贵族们迫使国王签订《自由大宪章》和几十年后的议会产生为发轫。1688年“光荣革命”和一年后威廉国王接受确认议会至高无上原则的《权利法案》，则是一个承上启下的标志。二是以美国民主共和为代表的现代宪政主义，以美国宪法及随后前十条修正案的颁布为高峰。尽管大致说来前者具有改良主义和渐进主义的特点，有着漫长的历史演进。而后者在立宪上有激进和强制性立序的革命色彩。但这种区别并非表面看去那么鲜明，因为英美宪政道路的共同点是同样拥有自由主义的启蒙传统和一脉相承的法治模式。这使立宪在本质上都是一种改良的和顺水推舟的自发演进。这和非西方国家的宪政转型就有本质的差别。

在某种专制主义政治传统下的宪政化，即便最后的立宪是一个温和的休止符，但整个宪政转型本质上都是革命性的。“革命性的宪政主义”就是我们称为宪政的第三个阶段。这里“革命性”的含义，是指宪政转型所完成的对制度传统和价值传统的颠覆性意义，不是指制度转型必须使用暴力革命手段。非西方国家的宪政化基本上从20世纪后半叶开始，较成功的例子是日本和晚近的韩国。如何在某种专制主义传统下实现“革命性的宪政主义”转型，这是宪政主义在第三阶段的难题。按照美国学者亨廷顿的说法，全世界“民主化的第三波”已经接近了尾声，大多数非西方国家都已完成某种模式的民主化。但一个明显的事实是大多数民主化的非西方国家都还没有完成“宪政化”。在转型国家，我们到处可以看到某种民主框架下的“无限政府”或一个民选的独裁者，甚至看到动荡的政局和频繁的军事政变。这是因为君王的除魅是不可逆的，民主制度的一旦确立可能与一场暴力革命息息相关，并容易得到民粹主义和民族主义的热情支持。但以普选制度为标志的政府民主化完成后，以“有限政府”为诉求的宪政主义要在颠覆性的制度变迁中站稳脚跟，却可能受制于更复杂的因素。

民主的第三波接近了尾声，“宪政主义的第三波”却刚刚拉开长达半个世纪的冗长序幕。基本上，古典宪政主义和现代宪政主义的已有成就，主要是为后进国家提供成熟宪政模型的理论和技术，而不可能更多的提供转型的路径。立什么样的宪，这是具有普适性的宪政科学要回答的问题。但怎样走向“立宪”，对每个后进国家甚至都是一个全新和特殊的问题。宪政的第三波非常需要新的宪政主义理论的发展。宪政的革命性或制度转型的强制建构问题，就是其中之一。这方面，圣雄甘地大力推动的非暴力社会运动，是后进国家一种具有创新价值的立宪道路。美国学者爱德华·索乌坦把这种道路称之为自我限制的“宪政化的革命”或革命的宪政化。这里的“革命”也没有暴力革命的狭窄含义，仅仅代表一种比传统宪政主义更加积极的谋求立宪的方式。索乌坦说这种方式的出现是“在政治上扩展宪政传统的最具戏剧性的步骤”，他慷慨大方的将之称赞为“20世纪的政治献给未来世世代代的最伟大的赠礼”。

三、在先约束

在先约束是宪政概念的灵魂。它指的是对多数人意志所施加的一种预先的价值束缚。历史上，这种对于政治的超验约束首先来自古希腊自然法传统，后来又在基督教传统中得到了强化。不承认在先约束就没有宪政，也在本质上没有不受约束的权力可言。也可以反过来说，能够对权力构成最终意义上的有效约束的，一定是某种先于主权者意志而存在的约束，而不可能寄望于主权者无边的意志。当我们说“总统是靠不住的”，所以必须依靠制度时，就会面临一个刁难的问题——“那制度不也是人定的吗”？

不错，制度如果是由无所不能的人类定下的，是由无边无际的意志力所决定的，制度在本质上同样也是靠不住的。一个由多数人制定的制度，是否比一个由少数人制定的制度更符合“自然正义”？离开了自然法的超验观，即便从概率上我们也不敢作出稳当的估计。所以人定的制度和人立的法，还必须受到先于立法者意志的某种规则的约束。不但总统靠不住，“人民”同样是靠不住的。这就是洛克的契约论所坚持的那个前提，即个人的生命和财产是不能通过社会契约让渡出去的，它们必须保留在公民手中，保留在立法权之外。

立法机关，尽管是最高的权力——不是，也不可能是人民的生命和财产的绝对主宰。因为没有人可以向其他人让渡超过其所有的权力。一个人不能将他自己置于他人的专断权力之下。——洛克《政府论》

从在先约束的概念看，宪政和法治在本质上就是反民主的。民主意味着多数人的统治，它预设了多数人意志的正当性。而宪政意味着对这种统治的钳制，和对这种意志的某种怀疑与削弱。从政治共同体的整体上看，接受在先约束体现了人类对自我意志和公共权力的一种克制和自律。如果用一出古希腊戏剧来比喻宪政的本质，莫过于尤利西斯在大海的航行中，需要把自己绑在桅杆上那一幕。宪政对民主的约束，一面体现为在先的超验价值，一面体现为具体的法治和分权制度，宪政主义所认同的民主，必须是接受了这两方面约束的民主。

宪政之道，如老子所说“知其雄，守其雌，为天下谿”。又曰“不敢为天下先”。所谓不敢为天下先，和“天下神器，不可执之”的意思是一样的。在宪政主义者眼里，“最高权力”绝不是任何一种世俗的权力，人民可以是一切世俗权力的来源，但人民和君王的意志一样都不可能是权利的来源，也不能在政治哲学上被摆上最高的位置。在政治上，最高和最先的位置必须被虚置起来，留给一个“不言而喻”的背景。立宪的本质是以宪法所确认的在先约束去置换绝对的主权者，一开始是虚君，然后是虚民。但“不敢为天下先”既是针对主权者的意志，同样也是针对宪法而言的。立宪主义并没有狂妄到认为宪法本身就是至高无上的。在政治哲学的意义上，不是宪法的具体内容，而是得到宪法确认的一个政治共同体所接受的那些来自天赋人权的在先约束，才是至高无上的。来自“不言而喻”背景下的自然权利，是一种具有超验性的纽带，一种在超验背景和世俗政权之间建立起联系的纽带。

很显然，任何在先的约束都可能受到来自不同价值观的质疑。在政治上确认任何一种在先的价值，都可能引起争议和对妨害思想多元化的担心。但绝对的价值多元是人类秩序中不曾有过的，绝对的多元和绝对的民主一样会毁掉最基本的政治秩序。宪政民主制度下的价值多元性，也是在确认了某种在先约束的前提下呈现出来的多元。但这是迄今为止一切有效的政治秩序所能提供的最大化的多元性。因为宪政的在先约束和一切神权政治或意识形态政治相比，是一种最小化的在先约束。自然权利是一种最低调的超验价值，它把这种在先价值放在每个人平等的和切身的权利上，这种价值约束并不妨害民意继续向前高歌猛进，它仅仅是阻止了民意的向后的侵犯。因此宪政的在先约束本质上是一种消极的约束，是一种把支点放在退无可退的地方的一种约束。换言之，只可能存在比宪政更加高调的政治理想，但决不可能还有比宪政更加低调的政治秩序，比宪政更低调就只可能是无秩序。

所以宪政主义所遇到的挑战基本上都来自各种左翼的思想，即可不可以把个人主义的在先价值约束去掉，把政治秩序的支点从个人继续往前，推到群体、社会、国家或人民那里去。这种推导从经验上看一般有两种模式，一种是把支点放在某种“公意”上的绝对民主观，它的唯意志论色彩使任何针对“多数人”的在先价值约束都不复存在。另一种是历史主义的国家观，它的支点更高，甚至轻易地越过了多数人的头顶和意志，而将一个历史目的论的整全性体价值树立为对政治秩序和公共生活的在先约束。但这种意识形态的约束仅仅是名义上的，因为它的内容虚妄而抽象，所以事实上也并不存在任何在先的、可以对这种政治秩序构成真正约束的价值。相反，一个超越全体个人之上的整全性目标，只会对每个人的意志和权利构成丧失分寸的、也不知道哪里才是终点的持续的伤害。因此在实践上，历史主义的国家观和绝对民主的后果都是一样的，没有在先的约束，却充满了在后的侵犯。

四、财产权

不可偷盗。——《旧约·十诫第八诫》

哪里没有财产，哪里就没有自由。——休谟

从亚里士多德以来，私有财产就被看作是一种自然法则。亚里士多德反对柏拉图的共产倾向。他认为只有私有财产的制度才能定份止争。这和中国传统思想对于名份的强调是一致的。韩非子曾说，当山上发现一只野兔，就算尧舜这样的圣人也会在后面追逐，因为野兔的名份未定。每个人都想得到野兔，这种想法是正当的。但市场上有上百只兔子，路过的凡夫俗子们，却连看都懒得去看一眼。不是因为他们比尧舜还要高尚，而是他们知道那已经是属于别人的财产。只有私有财产制度，才能制约人们相互争夺财产的无限欲望。

亚里士多德说，当一个人感到一个东西为其所有时，便会获得无限的快乐。人们热爱自己所有的物并从中获得满足，这是自爱的延续，是根植于人本性的、一种自然的情感。休谟后来发挥了这个观点，我们知道他把“财产占有的稳定、根据同意的转让、承诺必须兑现”视为人类社会最基本的三项自然法。因为休谟认为人的幸福有三个来源，一是个人对幸福的感觉，二是个人品质和气质上的优点，这往往是一个人骄傲的根据，而骄傲正是幸福感觉的源泉。第三就是“个人占有的财产”。这是个人创造幸福的主要手段。因为财产总是会增加我们选择的自由。包括选择慷慨和奉献。在这三条中，我们会发现前两条都是别人用暴力抢不走的，只有财产随时可能被别人夺走。因此休谟认为一个稳定社会秩序，最重要的就是一个稳定的私有财产制度。由此他才得出了那三条基本的自然法。

关于财产会增加我们的选择自由，亚里士多德对这一点还有更精辟的发挥。他说，人们的快乐也来自于帮助自己的朋友和同伴。但这种快乐同样和私有财产有关。在“一切公有制的城邦中，人们无力作出慷慨之举”，也没有人能够表现出善心。因为你不可能拿不属于你的东西去慷慨助人。在公有的制度下，慷慨与善心的典范，只会逐步被人遗忘。只有在私有财产制度下，人们才可能发挥乐善和仁心。

对此，孟德斯鸠有一个提纲挈领的归纳，他说，“财产权是道德之神”。

在基督教传统中，耶稣在《马可福音》第十章有一句著名的挖苦话，他说，“有钱的人要进入天国，比骆驼穿过针眼还要艰难”。这似乎代表着基督教对于私有财产的否定态度，早期循规蹈矩的教会思想家如奥古斯丁，都顺着这句话把私有财产看作一种非自然的恶。但耶稣在说这句话之前先提了一个问，他问来人是否遵守了“不可凶杀、不可奸淫、不可偷盗”等诫条。“不可偷盗”是十诫中的第八誡，杜兰特在《世界文明史》中写道，摩西的第八诫“认可了私有财产，并与之和宗教及家庭相结合”。偷盗是对私有财产的侵犯，耶稣没有说出来的一个前提，是偷盗的人将比拥有财富的人更不可能进入天国。按照奥古斯丁的观点，私有财产被视为恶是和世俗生活被视为恶是一致的，它们都是原罪和人类堕落的产物。因此将财产视为恶并不意味着一种否定，恰恰意味着对日常生活的一种认同。所以奥古斯丁一方面劝导基督徒不要执著于在天国里并不存在的私有财产，另一方面，他又坚决谴责那种禁止基督徒在有罪的尘世中拥有财产的观点。因此新约对于财产的藐视态度只是一种超越性的宗教态度，这种态度仍然以在世俗生活中尊重私有财产为前提，就像亚里士多德所说的，慷慨必须以私有财产制度为前提一样。

接受了自然法传统的中世纪神学托马斯·阿奎那，他对私有财产的理解比奥古斯丁更加乐观，像亚里士多德一样把财产理解为一种自然和善。新教改革的领袖马丁路德也认为《十诫》和自然法是高度一致的，他也特别提到了第八诫，以此来反对财产公有和当时暴乱的农民们要求平分财产的“邪恶”主张。1525年，路德发表《反对杀人越货的农民暴徒》的小册子，他说，“十诫是永远不能被废除的，‘不能偷盗’，是私有财产的基础”。

罗马教皇庇护十二世，这样评论私有财产的意义：

如果个人被剥夺了获取财产的希望，还能向他提高什么自然的激励呢？保持个性是和个人财产权紧密联系不可分割的。当你千真万确的拿走我赖以谋生的手段时，你不是在夺去我的生命吗？

五、价值约束和文本约束

宪政的在先约束有两种意义，一是前面谈论的自然权利先于立宪而存在的价值约束，这是一种起源上的在先约束。我们再引用美国最高法院杰克逊法官的一段经典性的表达，再一次充满敬意的来描述这种源自自然法传统的观念：

权利法案的真正宗旨，就是要把某些事项从变幻莫测的政治纷争中撤出，将其置于多数派和官员们所能及的范围之外。人的生命权、自由权、财产权、言论自由权、出版自由、信仰和集会自由以及其他基本权利，不可以受制于投票。它们不依赖于任何选举之结果。

另一种，是宪政秩序在演进中出现的经验主义的约束。这种约束与宪法的概念和历史密不可分。是一种积累在宪法文本之上的在先约束。如果将宪法看作一种契约，同时将立宪视为创立一种长期性政治框架的努力，那么休谟提出的指责就会立刻成为一个契约论者和民主主义者无法回答的问题：

“这意味着父辈的同意要约束后代，甚至最遥远的后代们，直至永远”。

1789年，杰斐逊在给麦迪逊的一封信中讨论了“一代人是否有权约束另一代人”，他的回答是干脆的，“不”。然而这个回答等于宣判了宪法概念的死刑。后来杰斐逊提出宪法必须每隔二三十年制定一次，因为每一代人都有权制定他们自己的宪法，因为“死去的人没有任何权利”。人民不应该受到一群已经死去的、也不可能预料到我们今天处境的绅士们的奴役。这种激进的民主主义不仅否定了宪政，也从根本上否定了法治。按照杰斐逊或潘恩的看法，那么一切法律的有效期也都不能超过二十年。这种唯理主义的教条论，和卢梭已经相去不远。在法国1793年通过的宪法第28条中，雅各宾派写下了杰斐逊在美国无法实现的主张——

这一代人不得使后一代人服从他们的法律。

杰斐逊是独立宣言的起草人，在宣言中他接受了自然权利的在先价值约束，因为价值的在先是一种先验意义上的在先，它的背后有着不言而喻的令人激动的背景。但宪法文本对于后世的在先却是一种彻底经验主义的、时间上的在先。对这种在先约束的认同是英国判例法传统的精髓，但在抽象价值上，这几乎是庸俗和琐碎的。当保守的伯克宣称，1688年光荣革命所确立的英国议会的主权，“在法律上约束其后世直至时间的尽头”。托玛斯·潘恩和杰斐逊都无法接受这种对未来的人民意志的“奴役”。把时间和寿命的因素考虑进来，民主就不仅仅意味着多数人的统治，而且必须像潘恩一样强调是由活着的人（theliving）中的多数来统治。如果我们将美国二百年历史中的全体人民假设成一个共时性的群体，我们将发现宪法的概念所导致的，恰恰不是民主政治，而是一种由极少数人统治大多数人的体制。按照杰斐逊的极端说法，“一代人之于另一代人，正如一个独立国家之于另一个独立国家”，那么宪政主义在历史的意义上就不仅是不民主的，甚至还成了一个殖民主义的政体。

不接受历史累积的经验主义的文本约束，就等于否定了立宪的意义，而将宪法在任何意义上都等同于普通法律，换言之就等于没有宪法。在这个问题上，更加倾向于民主主义理想的杰斐逊或潘恩，都是一个犹豫的、不彻底的立宪主义者。这种激进而教条的认识，和休谟批评的契约论的唯理主义色彩有很大的关系。杰斐逊等人深受洛克的影响。洛克的契约论尽管不是唯意志论的，而强调在先的价值约束。但契约论本身仍然有着唯理主义的虚构。接受经验主义的在先约束，显然会对一种虚构的理论体系带来冲击、造成漏洞。尽管洛克本人通过“遗产继承意味着对最初契约的默认”这一概念接受了立宪对后世产生的约束力。但多数持契约论立场的如康德、杰斐逊等人却不愿接受这种看法。

休谟、斯密和当代的哈耶克等人，则完全否定契约论的立场，显示出一种更加彻底的立宪主义道路。休谟把政治的合法性放在经验主义的演进而不是虚构的社会契约中，这就使法治传统对于政治秩序的正当性的意义被充分凸现出来。在休谟那里，自然法的在先价值约束和法治传统紧密的、经验的结合在一起。这使经验主义的在先约束成为理所当然的。休谟嘲笑了那种唯理主义的理论假设，事实上每一代人并非“像蝴蝶和蚕一样，前一代同时出场，后一代同时继位”。代际之间是犬牙交错的，我们永远是和老一代人中的幸存者共同生活着。定期宣布过去的义务作废是不可能的，甚至根本就不存在一个完全由同一代人所组成的“我们”。这个“我们”只存在于杰斐逊的唯理主义的臆想中。相反，用伯克的话说，一个经验的社会是必然是“生者、死者和将生者之间的………合伙”。麦迪逊则认为，代际之间存在一种劳动分工和利益的均占。宪法的继承使每一代人不必经常的去应付反复出现的为政治生活确立基本框架的劳动。因此宪法的难以改变和对后世的在先约束，并不是一种压迫性的力量，而是一种对当代人的解放。

这种经验主义的态度使宪法的概念更加自足，也使宪政对民主制度的依赖性有所降低。民主在休谟所提供的框架内，仅仅具有手段性和程序性的价值，而不再因为契约论而具有一个政治共同体在合法性起源上的“神圣”地位。我们可以说，因为洛克的自然权利是契约论的，尽管在洛克的模式中宪政高于民主，即在先的价值约束高于多数人的意志。但洛克的宪政思想中仍然有着较浓的民主成分，并与宪政的维度形成分歧。而休谟的自然法是非契约论的，所谓自然法和经验中的习惯法在相当程度上具有一致性。因此他的宪政思想完全是普通法的法治主义道路，而普通法的道路当然的意味着法律传统对于后世的在先约束。因此休谟所代表的宪政思想是一种最彻底的宪政主义，宪政在很大程度上和法治就是一回事。至于民主的作用，仅仅是在现代社会为立法提供了一种必要的程序正义。

相比之下，洛克的宪政民主思想更符合一种中庸之道，因而更具有普世的价值。事实上，今天绝大多数的宪政国家，以美国为代表，都程度不同的接近于洛克而不是休谟的模式。休谟的模式就是英国的模式，在哈耶克这样的宪政主义者看来几乎是最完美的，但也几乎是完全不可移植的。

六、宪政转型：自由先于民主的意义

危机转型：树立在先约束，降低唯意志论民主观念的民粹主义风险

渐进转型：争自由的民权运动和争民主的政党运动

附：部分问答（小乔根据记忆整理）

问：一般认为，基督教在西方宪政演进中发挥了巨大作用和影响，同时我注意到，随着全球市场化、一体化进程，在一些宪政后进国家中，市场经济的因素也越来越重要。请问您如何看待这两者所发挥影响的比重及其变化？

答：基督教在西方宪政过程中的确发挥了很大的作用，西方“人人平等”的理念很大程度上源于基督教的“一神论”，即“上帝面前人人平等”，如同《简爱》中女主角简爱向罗切斯特示爱时所表述的：“如果上帝赐于我美貌和财富，我也会让你离不开我，就象现在我离不开你一样。虽然我没有拥有美貌和财富，但当我们穿越坟墓，一起站在上帝面前时，我们在人格上是平等的。”基督教只承认“上帝”一个全能的神，这样世俗的任何一个人不可能僭越而自命为神。人是有“局限”的，人不可能是“全知全能”的。因而基督教的这种文化较不可能导致专制和对个人的盲目崇拜。而“多神教”相对地易于产生专制，如中国古代的“人人皆可为尧舜”，很容易将“人”奉为“神”，也很容易导致绝对权威的个人崇拜。

在宪政后进国家中，市场化、一体化进程起着越来越重要的作用，如美国《纽约时报》曾就中国劳工，主要是农民工的人权、待遇问题进行过长篇报导，他们的角度是，中国农民工待遇极低，缺乏必要的社会保障，使得中国工业品的成本大幅度降低。而美国工人的工资很高，这样产品不可能与中国廉价劳动力生产的廉价产品进行价格竞争，导致美国小企业纷纷破产，美国失业率上升，因此为迫使中国产品提高成本，从而提升美国企业的竞争力，就必须关注中国劳工人权问题。

但宪政根源于基督教文化，并不代表只有基督教文化才能搞宪政。因为“搞”的意思并不是原创性的生长，而是借过来。能不能借过来呢，我的比喻是就像一首歌只有天才才可能创作出来，但有了之后就每个人都可以唱了。宪政就是这首歌，我们谱不出来没关系，我们学会唱就行了。

问：我想请教王老师三个问题：第一个问题是您刚才提到个人权利是最高价值，这是不是美国发动美伊战争的理论基础即“人权高于主权”？第二个问题，您将宪法分为保障性、名义性和装饰性三类，我国自82年以来经历了四次修宪，这是不是一种由名义性或装饰性宪法向保障性宪法过渡的努力？第三个问题，是我对“封建社会”的一种不同理解和看法，您刚才提到我国秦以来至满清两千年间被称为“封建社会”是错误的，实际上是一种“皇权专制社会”，因为与西欧那种分封制的“封建社会”差别甚大。但我理解，我国的“封建社会”与西方不是一个概念，它主要是从地主与农民的主流生产关系而言，区别于秦以前分封制时代奴隶与奴隶主的关系。

答：我不太使用“人权”这个词汇，一般用“个人权利”这样比较低调的表达。如果说“人权”即代表“个人权利”，那么我认为“人权”高于“主权”是对的。在自由主义理念中，“个人权利”是更高序列的价值。

我国自82年以来的四次修宪，大家可以看一看它主要修改的是什么内容，实质上修改的主要是序言部分。我国宪法的序言部分在世界各国宪法中是相对“独特”的内容，各国宪法里少有那么长的序言部分，有一些没有序言，美国宪法序言极短，只说明“为维护正义、确保安全，保证我们和子孙的自由”等短短几句。我国宪法的序言部分是什么呢？它实质上是国家的意识形态基础，一种“合法性”的说明，是“奉天承运”的意思。奉历史唯物主义的那个天，承中国传统意义上的天命。宪法后面的具体条文才是“皇帝诏曰”，但是一上来就说“皇帝诏曰”让人难以信服，所以前面的序言部分必须要讲一通“奉天承运”，说明为什么由我来统治是合法的，一开始说我怎么怎么领导全国人民进行了艰苦曲折的“革命”，推翻了“三座大山”，所以我“奉天承运”，上天选择了我来统治。但到后来这种“打江山坐江山”的思路也行不通，其合法性基础在削弱，所以要重新解释“奉天承运”，于是因为我“代表着绝大多数人民的利益”，代表着“先进”，所以我应该统治。所以我们现在的修宪不是使宪法由名义性向保障性过渡的一种努力，而是试图延缓这种转变、延续旧体制的一种努力。基本上是对“奉天承运”的修改，不是对宪法实质内容的修改。

问：我国自82年以来四次修宪，平均每5年一次；我们看到美国自立国以来，至今共有27个宪法修正案，平均大约10年一个，这种修宪的频率能否保证一种宪法稳定性？

答：我们看到美国也有几十条修正案，平均不到十年就有一条。我们社会变迁这么快，频率高一点很自然，单纯看修正案的频率，歧视这并不是什么问题。问题在于美国的宪法修正案只是补充修正个别条款，不修正“奉天承运”那一块。所以不影响宪法的稳定；而我们的四次修宪，如上所述主要是修改整个社会赖以存在的意识形态基础，因而才是伤筋动骨的。就像一个人偶尔来换换发型没问题，但一会说自己是男人，一会又变成了女人。这就有问题了。

2003-10-23


 以民权对付极权

以民权对付极权

——写在湖北警方拘捕独立作家杜导斌的第三天

王怡

最近一段时间，所谓“胡温体制”的泡沫新政已经吹开最里面的一层。令人震惊的是，SARS危机之后短短不过数月，大陆在政治上的高压与霹雳手段已经迅速超过江时代。我给8个字的中肯评语，叫做“关门修宪，放狗抓人”。倘使胡、曾都真如民间臆测，是比江更有魄力的人物，那么这个魄力我们已经开始领略。这种魄力绝不是真心推动政改、尊崇宪法权威的魄力；绝不是还政于民、削权于藩的勇气；绝不是让中共这个横行百年的革命党挥刀自宫、凤凰涅槃的果敢；甚至也绝不是放眼青史、为自己赢取更高历史地位的真正的政治抱负。恰恰相反，数月以来官方所体现出的一种魄力，是大兴文字狱、大开杀戒的魄力；是赤裸裸封杀言路，赤裸裸构陷义民的魄力；是竭力维护眼下利益、到了敢于承受我之后哪怕洪水滔天的结果的一种魄力；是一种类似十三年前敢于叫嚣“杀掉二十万、保二十年太平”的那种魄力。

一句话，百年之后又一场“新政”让我们看见的魄力，不过是独裁者的魄力。一部分大陆知识分子和海外观察家们在盲目寄望于新的双头政治，在为SARS危机和孙志刚案件中民间议政和政府妥协的所谓良性互动而短暂亢奋，以及在梦想“把红地毯铺往中南海”之后，真实的现实开始突兀出来，这个现实就是：我们在胸无大志的江泽民时代挨过了十三年政治僵局，然后最可能的不是遇上了一个更有魄力的改革者，而是遇上了一个更有魄力的独裁者。

让我们看看最近大陆人权与言论状况的迅速恶化：

1、在中共三中全会讨论修宪建议的前后，封杀与修宪和宪政讨论有关的网站、论坛。大陆民间自由主义网站几乎全军覆没。中共更下令不许媒体讨论、报道修宪话题。这一对公共言论的禁锢达到了49年之后的一个高峰。在君主制时代，连帝位的继承尚且不能被完全视为帝王的家事，而允许适当的公开讨论。清末立宪改革中，上海等江浙商会和民间团体就曾公开上书讨论帝位继承人问题。而到了今日，独裁者修改被视为天下之公器的宪法，却不允许老百姓议论。此等拙拙怪事，使“共和”二字污面蒙垢，形同虚设。难怪中共连一部《走向共和》的电视剧都要下令禁播，在独裁者面前提“共和”，就像在婊子面前谈贞操。这样修出来的宪法绝不是民权的保护神，更不是什么制衡国家权力的母法，这样的宪法不过是独裁者包下的二奶。

2、何德普、欧阳懿、罗永忠、郑恩宠、一个个因言获罪的政治案件一个月以来令人应接不暇。随着民间言论自发的开放程度，官方对“煽动颠覆国家政权罪”的入罪底线越放越低，从“采取造谣、污蔑或其他手段”的界定上迅速后撤。何德普、欧阳懿二人以中国民主党党员的身份发表言论，尚且涉及中共长期以来自行掌握的“组织化”的入罪界限。但从何案的庭审看，却并未直接以他的党员身份构罪，而是以他发表的文章内容为证据，这就直接将单独的言论视为“煽动（颠覆国家政权罪）”行为，这意味着对个人言论的内容进行实质审查，也就等于彻底取消了言论自由。罗永忠因在互联网发表言论于6月被拘捕后，被迅速判处三年有期徒刑。他未参与任何组织化活动，也无任何组织化身份。这个案子是非常彻底的因言获罪，对文章内容进行实质审查的定罪特征更加凸显。

3、最近，上海十几位前往北京的上访者被公然拘捕，这意味着上访制度的彻底破产。上访制度本身就意味着司法制度的无能和部分的破产，以行政化的上访制度来弥补司法制度的不足，这本来就是一个专制社会最滑稽可笑的事情。但容许上访毕竟具有一种释放社会政治压力的意义，但现在鉴于天安门广场已经成为中共统治的“性敏感地带”，警方公然拘捕上访者，禁止所谓“越级上访”，这已经将一个专制政权的无赖性质暴露无遗。拘捕上访者的那一刻，就是中共政权撕破脸皮、以赤裸裸的流氓暴力维系特权的、最无耻的一刻。紧接着，被拆迁上访户维权的上海律师郑恩宠，因向海外人权组织邮寄国内公开资料而以泄露国家机密的罪名被判刑。这是对言论自由和通讯自由的进一步打击，也使上海成为一切以国际都市自居的城市中最无耻的、最野蛮的一个。

再接着，就是独立作家杜导斌在三天前被湖北孝感地区警方以涉嫌“煽动颠覆国家政权罪”拘捕。我在今天早上得知了这个令人震惊却又在意料之中的消息，下午和杜兄的妻子联系，她告知警方至今不允许她去会见丈夫，同时杜兄的律师会见当事人的请求也被拒绝了。当我第一次打通杜兄家中电话时，他年幼的儿子异常平静的告诉我，“我爸爸已经被抓了”。那种平静的语气使我震动，我从他的话里相信他了解他的父亲是为什么被抓的，他心中也一定知道他的父亲正义而无辜。因此小孩子的话里绝没有羞耻感，没有独裁者面对民间言论时那种内心的紧张和慌乱。正是那种紧张与慌乱让独裁者手足无措，让专制的国家机器盲目而愚蠢的转动。我因此更愿意相信当局最近的一系列高压举动，并非出于什么魄力，而仅仅是面对合法性危机与压力的神经质的失态。

统治崩溃的一种前兆就是歇斯底里。

漫长的十三年，钱袋里挣下了半壁江山的羊群必将再次觉醒，再次萌生呼吁政治改革、突破言论禁锢的热情。这热情在今年的SARS危机、孙志刚案件和香港反二十一条大游行这三大标志性事件中，以及在中共双头体制带来的想象空间下开始明显升温。部分的倚重互联网，大陆逐步出现了一个“民间议政”的浪潮和作家群体，出现了一个围绕宪政转型和修宪讨论的公共空间。杜导斌先生无疑就是这个民间议政群体中一位突出的代表人物。一些人善意的以为这种局面会与当局的改革派形成一种互动，会有助于中共党内的改革派在决策中取得更大的权重。这种看法显然忽视了一个尖锐的事实，那就是从1989年之后到现在，中共决策层中从来就没有形成什么政治上的“改革派”。这种看法也过分夸大了中共党内的利益分化和派系争斗可能在政治上带来的契机。

赢弱的羊也许不再是羊，但狼却依然是狼。这应该是一个最基本的清醒判断，无论是七匹狼还是九匹狼，无论老猴王还是新猴王，面对被宰制的羊群，它们的共同底线和反民主反宪政的基本立场是没有差异的。大陆的宪政民主之路，绝没有良性互动这回事，没有来自庙堂的秋波可言。中共如果要变，一定是来自民间、来自党内外、国内外的压力到达了某个临界点。在此之前，民间的每一次压力、每一次发言和每一次维权，都将被独裁者视为必须扼杀在萌芽状态的不可容忍的对立面。大陆的政治命运在一个较长的时期内，只有反复的萌动和反复的打压，没有暗通款曲，也没有改革派的倒戈相向。就在前一周，我在北京和朋友谈论起未来的政治转型，说千万不要有“烈士”，不要有英雄。不要有再一次的仇恨和对抗，不要在这个民族一百年的戾气和上下之间的怨恨上再去添加化不掉的悲情和怨怼。大陆争取民权与民主的过程，应该是一个争取和解的过程。然而这样的对话刚过去一周，我却接连看到了至少三起因言获罪的良心犯案件（罗永忠、郑恩宠和杜导斌）。

一场没有烈士的宪政民主转型是可以期待的吗？令人悲观的看法是专制的统治者总是愚不可及。共产党”其实是一个虚拟的主体，在专制者的决策中，根本没有共产党这回事。有的只是一个个狡猾无比但却鼠目寸光的理性动物，他们维持特权与自身安全的“理性”，最终导致共产党这个概念在整体上的非理性和神经质。他们一次次徒劳无功的打压民间的声音，一次次制造烈士和怨恨，就等于一次次为今后撕开更大的裂缝。他们掩盖昨天的真相就等于拒绝明天的和解。

所以真正的问题是，如果他们真的愿意打，我们是否愿意去挨？良性互动是一厢情愿的，大陆的宪政民主最大的可能是压力施变，危机转型。在变故来到之前我们争自由，在变故来到之后我们争民主。争自由是一场民权与宪政的运动，争民主是一场民主与政治的运动。杜导斌、郑恩宠等人，是因为争民权而入狱的，不是因为争民主而入狱的。这一点非常重要，大陆民间社会在近年互联网时代的权利觉醒，其基本的倾向是从89年整体性的民主运动方式退回到个案性的民权运动方式。我和杜导斌先生一样也通过海外媒介发表政论，如果说我们这样的发言者是某种“民运人士”，我们是希望呼吁民权运动的人士，而不是呼吁民主运动的人士。一场自发的、分散的和渐进的民权运动，它的的中心内容只有两点，一是针对个案的维权，二是坚持拓展言论自由。

但中共最近的打压倾向表明，它的底线也开始从防止民主运动退到了打压民权运动上。这一退步的代价是沉重的，这将使它的道义资源迅速的消耗殆尽。在这场势必长期持续的争取和打压民权的拉锯战中，自由与民权的诉求将围绕一个个案件而展开，而扎根，而逐步获得民众的低调但有力的支持。争自由的民权运动，是一种法治主义的展开方式，对这一方式的任何打击都将使极权体制遭受同等份量的道义上的打击。因此自由主义的民权运动，打的就是一场消耗战，消耗极权体制残存的合法性资源，同时积累民间的和自由民主的道义资源，并法治主义的方式下保留未来政治和解的可能性。

这样一种争民权的道路是温和但是坚决的。因为它不需要诉诸任何崇高和整体性的价值和政治理想，它仅仅出自一个公民捍卫个人自由的秉性。今天发生在杜兄身上的，明天就可能发生在我身上。消除这种恐惧的方法只有两个，一是闭嘴，二是为身陷囹圄的杜兄的权利而抗争。我关注杜导斌先生，只因为我还想说话，我还不想闭嘴。杜兄迄今为止以一位作家的身份参与的所有维护民权的举动，无非是发表政论和参与签名活动。他的几乎所有言论我都读过，我不认为里面有任何超过了最起码的言论及表达自由范围的论述。如果说他的言论本身构成了“煽动”颠覆国家政权的行为，就是无稽和无耻之谈。我和杜兄一起参与过许多签名信。今年初，我们并一道发起了关于刘荻案致两会代表的公开信，公开征集到700余人的签名。这份信的文本是我定稿的，它针对一个明显违法羁押的个案。我也不绝认为拟订和发动公开的签名信超过了言论及表达自由的边界。

我强烈抗议湖北孝感地区警方拘捕杜先生的像狗熊一样愚蠢而错误的举动。前不久杜兄再一次发起了“陪刘荻一起坐牢”的签名信活动，当时很多朋友觉得这一举动有明显的做秀意味，我也因为考虑到“陪刘荻一起坐牢”这说法因为缺乏担当而显得象征性太浓，因此拒绝了他的号召，没有参与这一次活动。想不到瞬息之间，孝感地区警方就帮助杜先生践履了自己发出的号召。中共当局的愚蠢就在于它对言论自由的真正价值缺乏真正的了解，它总是以为可以像打压物质利益一样去打压言论。它不了解敢怒不敢言的潜在力量是多么强大，真正具有颠覆性的言论绝不是那些可以表达和释放的言论，而是那些埋藏在人们内心不能表达出来的言论，那才是是颠覆性的力量。也许它了解，但它已经顾不上了，十年都嫌太久，所以一切行为的出发点是只争朝夕。无论是腐败、还是专制。

什么时侯权力最腐败？不是用权力去换钱，而是到了必须借老百姓的人头来维持权力的时侯。所以最腐败的权力就是极权，反腐败只有一条真正的道路，就是兴民权，争自由。

我选择在这样的时刻慎重的写下这句我曾经拒绝的话，来表示我对杜导斌兄的尊重和支持，表示我对湖北警方的藐视和抗议。

——我愿陪杜导斌一起坐牢。

2003-10-31于成都红照壁


 专访王怡：用言论克服我们内心的恐惧

专访王怡：用言论克服我们内心的恐惧

大纪元

大纪元记者唐青电子邮件采访报导中国网络作家杜导斌「因言获罪」于10月28日被拘捕，在大陆知识界引起强烈关注。大陆青年学者王怡是签名呼吁释放杜导斌的学者之一，就杜导斌被捕他接受了大纪元采访。

■王怡先生， 您好！能否请您谈一谈您和杜导斌的交往以及您对杜导斌的印象。

在我印象中，杜先生是在2001年以「黄喝楼主」的ID出现在关天茶舍的。当时我在那里做版主，对他这个反弹琵琶的ID很感兴趣。我们之间也有一些网上的交往。他的文章一开始的特征就是言词锋利，像古龙笔下的人物，出手就一定走两点之间最短的距离。而我们这些金庸世界中老奸巨猾的写作者，总是擅长迂回曲折的表达。这让我想起国内学界最近热衷谈论的施特劳斯，他有一个关于「隐晦表达」和「直白表达」的区分，就是说哲学或哲学家讲究「直白表达」，但政治哲学或政治哲学家则应该讲究「隐晦表达」，隐晦是政治给予的一种限制，或者说命运。但这个其实是用不著施特劳斯手把手来教的，因为中国的学者和作家是全世界最擅长隐晦表达的一种动物。隐晦表达的传统带来一种高度发达的语言成就，这是专制社会的一个副产品。中国的学者在某种程度上都是政治家，而不是甚么学者。因为我们（我说我们，而不是他们，因为在杜导斌式的直白写作面前，我和我批评的那些人是更接近的）在写作时，总是要把自己放在一个政治家的角色上，要考虑所谓言说的策略和效果，其实策略云云也是一种隐晦的伪装，说白了骨子里就是一种恐惧。怕出问题，怕发表不了，怕职称、待遇和体制内的前途受影响，还怕坐牢。

我从关天茶舍辞职后，二年来和杜先生在颠沛流离的网络论坛上，总是会频频见面。由于国内论坛的空间日益受到挤压，导斌发言的空间重点开始向海外中文网络转移。海外中文网络对于一个大陆的写作者来说，也像是一个虚拟的系统。因为这个系统给了我们一种言论自由的假象，我们把自己想像成在一个言论充分自由的空间中发言，并通过这种发言克服我们内心的恐惧。我相信杜导斌在尖锐的发言中获得的是一种内心的平静。尽管他的肉身仍然被连在废墟上，受著像电子章鱼一样的网络警察和国安的威慑。

我们曾经一起参与过很多的签名活动。去年9月，杜导斌和陈永苗发起了反对《互联网出版暂行条例》的公开签名信。今年初，我和他一起发起了关于刘荻案件致两会的公开信。这个活动是杜先生最初倡议的，他起草了最初的文本。后来经过我们之间反覆讨论修改，并吸收了萧瀚等朋友的意见，最后由我整理修定了后来的正式文本。最初的草稿已经找不到了，自然由我对这最后文本的文字负责。我不知道组织发起这些签名活动是否也是警方指控他煽动颠覆国家罪的证据之一，如果以后公诉状出来是的话，我愿意并会要求出庭作证。

有一件事是我感到非常懊悔和歉意的。在去年我参与王力雄发起的关于活佛爆炸案的公开信，当时因为无法与申请与身在狱中的阿安扎西活佛会面，警方拿出了一份授权书，说阿安扎西自己同意聘请了另一位当地律师，这样张思之律师尽管取得了阿安扎西近亲属的授权，却被警方阻挡在了诉讼之外。在这个国家，你一旦因为政治敏感案件被抓走，你就和亲人完全失去了联系。你彻底被掐断。因为这个案子和刘荻等案的教训，当时我感到一种压力，我和另一位朋友商议，互相手写几份排他性的授权书和预先的声明，分别保存在律师朋友那里。为今后发生意外提供法律介入的途径，防止警方彻底掐断与外界联系的危险。当时我觉得导斌的危险是比较大的，于是我跟他谈了这件事，他表示同意。我准备将一份反覆斟酌拟好的授权书寄给他，请他手书，再寄给几位朋友保存。但这件事的操作后来却被耽误了，然后慢慢觉得不可测的风险是被夸大的，于是我失去了继续完成这个想法的动力。但今天我得知，杜先生的妻子聘请的李律师又出现至少暂时无法介入案件的局面，因为警方拿出了一份杜导斌签名的授权书，说他已自愿另聘他人。

我在这里讲述这件事有三个含义，第一，这一风险是事先预料到却因为慵懒和侥幸而没能克服的，我在此表示对杜兄的歉意。第二，我在这里告诉滥用权力的警方，我自己的授权书、全部未发表的文稿和几份预先声明都已存放在各处。所以继续采取掐断联系、杜绝发言的传统做法是行不通的。第三，我在这里向坚持发言的国内朋友们倡导，推广这种相互预留授权书和个人声明的做法，也倡导一些具有正义感的律师朋友来自愿接纳、保存这样的预先授权。尽可能在细节上，堵住专制者的污水和口实。

最后我想提一点，一些朋友对杜导斌在海外发表的政论文字有一些不同看法，认为一个虚拟的言论自由空间对他的表达和心态也产生了一些剑走偏锋的伤害。我自己也不完全赞同他所有文章的观点，同时对他的一些表达方式也曾私下提出过批评。但这种批评如上所说，是一种「政治家」性质的对策略和效果的批评，而不是对直白表达本身的批评。我想强调的是，对杜导斌具体言论的任何批评都是可以的，但这和他目前所遭遇的牢狱之灾、和我们所要捍卫的起码的言论自由的底线之间，还有非常遥远的一段距离。而我们要殊死捍卫的，无非就是这一段距离。

■您的行文风格和思想一向比较稳重、温和。这次杜导斌被捕第三天，您写下了《以民权对抗极权》，我们感受到一个知识份子的义愤。同时，您和一些中国知识份子联名呼吁。能不能谈一谈是甚么促使您这样做的？这次联名呼吁有许多知名的学者和体制内的学者参与，对海外媒体产生了一定的震动。对于联名信的效果，您有甚么看法？您能否介绍联名信在中国国内造成的影响？

对一个专制社会中的发言者来说，「隐晦」和「直白」都是减少恐惧的两种途径。一种通过对自己言论的主动阉割来减免外在的危险，这种主动的自我设限不仅反映在言论上，对一个思想者和写作者来说，对言论的阉割其实就是对内心的阉割。「隐晦表达」的实质是把外在的危险看得比内心的恐惧更重要。而另一种言说方式恰恰相反，是把恐惧本身看得比危险更重要。这就是杜导斌所代表的那种言论方式，这种方式用直白的言说来克服内心的恐惧。

在一个专制社会，你要末不说话，要末就必须面临一个选择，这个选择就是内心的恐惧和安宁是与外在的危险成反比的。只有直白的表达才能减少我们内心的恐惧，带来良知的安宁。但这样又必将使外在的危险增高。做一个真正的知识份子，就是要做这个选择题，你到底要哪一样？

许多国内知名学者作家像许良英、徐友渔、刘军宁、崔卫平、贺卫方、许章润、流沙河、朱大可、任剑涛等，积极参与了这个声明。他们在这样的关头公开表态，和一位政治敏感的所谓异议人士站在一起，这是异常大胆的举动，是他们对自己作为公共知识份子这一角色的担当。甚至可以说是89年之后我们几乎未尝见过的一幕。在后续的签名中，还有茅于轼先生、丁子霖夫妇、高尔泰夫妇和吴思、谢泳、鄢烈山等一大批学者作家,和其他社会各界使用自己真实姓名的参与者一道继续加入。值得一提的是前不久，杜导斌刚刚对茅先生的一篇文章进行过猛烈的、在我看来是有失分寸的批评。他们的参与对包括我在内很多更年轻的朋友是一个极大的鼓舞，也使我部份的修正了对于体制内知识份子的偏见。

一位学者在决定参与对杜导斌一案的公开声明时，他在回信中的一段话给我很深的印象。他说，自己这几天来都在反覆衡量是否参加，反覆考虑其中一些敏感问题。但这种本质上属于政治家而不是属于知识份子的衡量，让自己很痛苦，他说自己几天晚上都睡不著觉，连著几晚都做恶梦。最后他说，「管他妈的，签了名心里踏实些」。我当时反覆读他这封短信，心中感到一种很真切的温暖。这位先生的坦诚和良知赢得了我发自内心的一种敬重，就像杜导斌的直白表达持续赢得我的尊敬一样。因为公开签名参加政治敏感案件的声明，这本身就是一种反抗隐晦表达的直白行为。所以我和朋友们发起和参与这一次的公开声明，这样做能否为救杜导斌出狱发挥作用，发挥多大的作用，这是我丝毫不敢确保的。但我认为，签名本身最大的效果并不是救人，而是救自己。如果我们在每一次基本人权遭受侵犯的关口，在言论与思想的自由遭受专制者强暴的现场，都出于一种政治意义上的权衡而不参与、不介入、不从事这样的发言，然后晚上也绝不会做恶梦。那我们自己还有救吗？我们还配称自己是一个知识份子吗？我们敢在任何意义上自诩为社会的精英，在任何意义上妄想去启蒙他人吗？

签名是一种自救，救自己作为一个知识份子的身份和良知。把自己从「隐晦表达」的老奸巨猾的泥潭中打捞出来。在杜导斌这样的案件中发言，就是让我们作为一个知识份子回到现场，回到世俗的世界，就像《黑客帝国》中的觉醒者从母体中回到真实的废墟。在杜导斌这样案件中，你一旦参与进来了，一旦开始直白的发言，你才知道自己身出的世界就是一个废墟。你才知道那些关于新左派与自由主义的争吵是多么无聊，因为那是在母体中的虚拟的争吵，而不是发生在废墟上的争吵。

■您对当局对杜导斌的指控，比如写文章和给海外媒体投稿就涉嫌「颠覆罪」，有何评论？

现在当局的正式指控还没出来，但从我了解的杜先生的言论活动和他在这之前遭受的监控来看，以及对最近一系列案件的趋势看，对他的「煽动颠覆国家政权」的指控，不可能超出他的言论本身。

中国的问题首先不在于言论本身能否构成一种煽动？言论在某种情形下也可能构成对颠覆政权的煽动，这需要两个条件，第一是言论在内容上直接主张和鼓吹颠覆政权的行动和策划，但这还不够，第二还要看这种言论发表的场合、方式和造成的影响。但中国的问题首先是一个以意识形态立国的专制政权，能否接受批评性的言论。以及到底如何区分批评论言论和煽动性言论？

杜导斌一案反映出的问题，是我们的政府根本就不能接受任何政治上的批评论言论。所以他把一切政治上的批评言论都视为煽动性的。他没有一个起码的对批评性言论的承受能力。这显示了一个专制政权的极端脆弱。这种脆弱是把统治的合法性建立在某种意识形态和领导人个人极权之上的一种代价。因为老实说，在这样一种政治制度下，政治上的批评性言论的确具有一种颠覆的力量。但言论的颠覆性力量并不是直接指向政权的，这种颠覆是思想性的，它指向的仅仅是政权的意识形态基础。所以如果说杜导斌的言论是一种煽动颠覆共产主义理论罪，倒是可以成立的。因为他和我一样，显然不是一个共产主义者。我们在思想上和共产主义为敌的。问题是为甚么一个人在思想上与某种意识形态为敌，他的言论就会产生出一言丧邦的颠覆政权的后果呢。这显示出现代极权主义的一个特征，即政治上的专制和思想上的专制是狼狈为奸的。如果一种言论颠覆了思想上的专制，它也就对政治上的专制间接具有某种渐进的颠覆性效果。但到底是谁需要对这种间接效果负责呢，是对思想进行捆绑销售的独裁者，还是自由的思想者？

所以一个政治上不民主的专制社会，是绝不可能容忍真正的言论自由的。言论自由本身就是与极权主义为敌的，一个专制社会在宪法中规定言论自由，是一种典型的叶公好龙。但这只能欺骗自己，我们不愿意当这个叶公好龙的同谋者，我们要假戏真做，把这条龙举起来。专制者怎么办呢，一种办法就是继续维持思想专制，维持了思想专制才能维持政治专制，统治了人们的大脑才能统治人们的身体。这就需要把杜导斌这样的人全部抓起来。这是毛泽东、斯大林的办法，一边好龙，一边屠龙。而另一种办法就是把政治的合法性与一种意识形态的独裁脱钩，把政治合法性建立在民主和民意之上。这样任何针对领导人个人和具体事件的批评性言论，不管再严厉，也不会对政治制度和国家政权产生颠覆性的效果。这样才能容忍起码的政治上的批评性言论。做到了这一点，才能进一步探讨批评性言论与煽动性言论的界限。

另外有一点，煽动的故意是很不好判断的，所以煽动性的言论必须是那些在内容上直接主张和鼓吹颠覆政权的具体行动和策划的言论。否则煽动与否就成了诛心，行为犯就成了良心犯。而无论是看内容，看后果，看主观意图，杜导斌的言论距离煽动颠覆国家政权的行为，都还太遥远。杜导斌无非就是指名道姓地批评了胡锦涛、江泽民之流。杜导斌犯了甚么罪呢，他唯一的过错就是胆敢把这几个人当作自己的邻居一样去批评，胆敢在政治上把他们降低到和自己一样的高度。这不是一种罪，充其量是老百姓称之为的「傻」。

■最近我们注意到，中国出现「公民维权」的呼声，维护公民的基本人权、争取公民的基本自由成为互联网的话题，作为独立思考的知识份子，您认为这种发展趋势会怎样？这种意识如何在普通老百姓中普及？

我在《以民权对抗极权》中提出一个「新民运」的概念，这是我对你提到的公民维权潮流的一个归纳。所谓新民运，就是争自由的、个案的、渐进的和法治主义的民权运动。当然民权这个词比较含混，在清末，民权的提出首先是针对君权的，是对卢梭「人民主权」的一种翻译。清末的民权话语，是一种集合的民权概念，这个权是权力和主权之权，也就是民主。但我这里说的民权是指一种分散的民权，即公民权，也就是个人自由的价值诉求。这个民权，接近于美国60年代民权运动的概念。

为甚么要讲民权运动或维权运动，有几个重要的考虑。

第一，对普通老百姓来说，自由比民主更重要。我们身边的那些琐碎但切身的自由，它的法律化表达就是权利，是比全国或全省范围的政治民主，对一个普通人来说更重要的。因为用经济学做个简单解释，民主的诉求大多数人都是要搭便车的，它的收益外部性很高。但对个人权利的维护容易激起人们更加同仇敌忾的心理。儒家所讲的「同情」，就是一种最重要的社会道义资源。比如城市土地的产权，牵扯到房屋拆迁问题，这是一个影响面可能多达上亿人的问题。再比如最近国内关注的乙肝病毒携带者在就业、受教育等方面的平等权问题，这也是一个1.2亿人被排斥在公务员和国家事业单位之外、甚至被排斥在大学教育之外的、会波及到几亿人的基本人权问题。以前常有人说，搞民主是不需要甚么素质的，这我倒不完全同意，越是范围较大的政治民主，越是需要某种素质，也的确需要教育和启蒙。但民权的需求就是完全不需要甚么政治和文化素质的，我接触的很多农民，他们可能会坚持认为上级派干部就是比选干部好，但他们绝没有一个人认为自己承包的土地的产权就是归集体所有才好。他们可能为了捍卫自己一百块钱的权益去拚命，但没有一个人会为了捍卫民主选举去拚命。

第二，自由和民主都是我们匮乏的，都是我们将来要要的。但在今天，自由比民主更加匮乏。因为自由对传统的依附性要强于政治民主，所以民主制度可能在短短二十年内建立起来，但自由绝不可能在短短二十年内得到捍卫。所以对权利的追求和争取必须从今天开始，从没有民主的时代就开始。

第三，争取自由的风险小于争取民主。中国这一百年的苦难，都是在争取民主的口号下带来的。没有一种苦难是因为争取自由争过分了带来的。民主价值在中国这样的专制主义土壤极其深厚的国家，非常容易陷入激进主义和民粹主义的狂流。同时民主运动在本质上往往也是一场民族主义运动。这也可能激发民粹主义的泥潭。从而导致反自由的危险走向。因此我们假设中国的民主化会在未来二三十内发生，那么从现在开始，自由主义的、个案式的民权运动，它最大的价值就是赶在民主化到来之前，通过对个人自由和公民权这一地基的一个维护和捍卫过程，通过对一种法治主义的维权途径的操练和积累，来缓解未来民主化的激情和风险，尝试一种自生的自治秩序，防止在许多第三世界国家民主化转型中出现的那些困境。

如果说到对普通老百姓权利意识的普及，甚么是最好的启蒙？个案就是最好的启蒙。一个成功的个案所积累的启蒙价值远远超过一百个学者和作家。知识份子的作用就是在维权的风险和收益尚未明朗之前，主动来推动和尝试这个事情。就像大家还不敢吃螃蟹之前，主动做一个示范。个案推动的意义，在于积累启蒙的价值，道义的资源，积累对法治的信心和技术，积累更多人群参与的预期。但在目前的政治制度和司法体系下，维权的收益是几乎为零的，有时候想找一个被侵害的人来做原告都很困难。所以这个阶段各个领域内的知识份子的参与非常重要，如果知识份子群体也怀著普通人一样的想法，想等到风险和收益明朗化之后再来做事，那么「知识份子」这四个字在人群中就失去了任何的意义。知识份子就已经死了。换句话说，甚么是知识份子，知识份子就是凭藉知识而在社会上有道义担当的人，普通人说话做事要看有没有收益，这是很正当的。知识份子平常也是在有收益的的时候才说话做事，但他在某些关口、某些场合，必将选择在没有收益甚至有风险的时候仍然说话做事。这一选择是知识和良心的推动，是不如此就会做恶梦、就会不安宁的一种选择。

因此我把参与各种个案签名、参与各种维权活动和社会批评、参与各种利他事业的人，统统称之为社会中的知识份子。一个学者倘若没有这样的冲动和追求，那他最高程度上就仅仅是一个学术爱好者，简称学者，而不配称为一个社会中的知识份子。

言说和行动，就是最好的普及和启蒙。追求自由是不需要说服的，需要说服的只是是追求的成本和收益。所以知识份子的言说和行动，最大的价值就是改变越来越多的人对于维护自己权利的预期，克服自己对于风险的恐惧。这种克服其实也是两方面的，我在今年夏天，曾将一些印有「自由、民主、平等」等语言的文化衫送给我的一些学生，他们中有人怯怯的问我，「穿这个上街会不会被抓起来？」是啊，老百姓拿不准的是会不会被抓起来，但官方同样拿不准的是该不该抓、值不值得抓呢？因为89之后十几年了，没有人这样做过。所以统治者和被统治者两方面的心理承受力其实都极其可怕的脆弱，所以言论的价值不但是克服我们内心的恐惧，扩展和捍卫言论自由，其实也是在帮助政府克服它内心的恐惧。

谢谢您接受我们的采访！

不客气。感谢你们对杜导斌的关注，及你们为大陆民众在传播信息和争取言论自由上作出的贡献。

2003-11-04


 “纳米民主”的贿选困境

“纳米民主”的贿选困境

王怡

所谓民主不是单指亿万人作为一个共同体，在整体是民主的。亿万人中的每一个较小的政治共同体（如一千万人、一百万人或几千人）内部，也应该是民主的。所以民主一定是一个复合的概念，从小群体到大群体环环相扣。农村的村落是最小单位的、自然形成的政治共同体。从这个角度看，村民自治和村委会选举是一种民主的纳米技术，或者叫做“纳米民主”。如果千分之一微米的小范围民主都不能良性运作，那么巨型的民主尝试就很难想象了。这就是为什么村民自治长期受到社会深切关注，而近来某些地方贿选现象的扩散趋势又令人对基层民主化产生高度担忧的缘故。

其实“基层民主”这个说法本身暗含了对民主的一种科层化解释。民主意味着政治共同体的自治，民主的过程就是一个在传统中央集权体制下反科层化的过程。换言之，民主与基层这两个概念分明就是死对头。村民自治和社区自治的选举改革，目的都是要摆脱村委会和居委会作为政府“基层”或派出机构的角色束缚，而成为多中心治理框架中的一个个自主性支点。一旦离开这样的目标，单纯的选举能够发挥的功能就将是非常有限的。因为“能够防范权力变为专断的，不是权力的来源而是对权力的限制（哈耶克）”。选举在现代宪政制度中的最大价值是指向权力的合法性来源,选举本身并不具有勘探权力大小和范围的“限政”的功能。

但近年来村民自治实践的唯一重心和社会关注都过分浓缩在村委会选举上。村委会近乎无限的财权和事权在选举改革中不但不可能缩小，反而因为直接民意基础这一崭新的合法性根据，还使村委会主任原本脆弱的权力基础有所膨胀。这一特征越是在较大的共同体选举中越是有所体现。如笔者调研的四川遂宁市的步云乡，那里进行了全国第一次乡长直选试验。乡政府对于乡村资源的攫取能力和乡长在乡官僚集团中的特殊地位都随着直选而上升，而不是得到抑制。

这样的局面下，贿选的泛滥就成为纳米化的民主蕴含的一个内在困境。前不久在陕西某地的村委会选举中，竟出现了候选人王玉峰以230万巨款贿选村民而当选的天大丑闻。民主的多数原则原本就是要讨好大多数人，而民主之所以天然具有一种反腐败的价值，就因为大多数人是不可能被收买的。但现在却出现了每个人都被收买的局面。某种意义上只要是和平和自愿的方式，一个人有本事把每个公民都“收买”了，那么民众选择他，这个选择就是最民主、最正当的。那我们有什么理由要去反对普遍性的贿选呢？贿选少数人是贿选，贿选一切人就不叫贿选，而就叫民主。就像比尔盖茨用向消费者提供利益的方式去获得他们的钞票，这就不能算作行贿，而是一种很民主的赚钱方式。

所以选举的困境在于仅有选举是不够的，民主倘若缺乏宪政的配合，就无法担保选出来的人应当拥有什么样的权力。王玉峰之所以敢花掉230万，就因为他先有一个保险系数非常高的判断，即选举本身决不能限制他将来权力寻租牟取暴利的空间。只要花钱把选举搞定，就可以当一个民选的贪官。

从乡、村两级的政治制度现状看，你不能不承认王某人的这个预期其实是非常准确的，并不是他昏了头。他唯一的失算是没有把新闻的轰动性效应评估进来。所以防止贿选的根本途径就出来了，就是必须诉诸以限制权力、保障自由为根本的宪政转型，来彻底改变候选人的预期。有人曾主张以竞选对付贿选，竞选是应该有的，但绝没有抑制贿选的功能。恰恰相反，王玉峰230万的天价就是在拍卖式的激烈竞争中催生出的。贿选价格由官员的利润空间决定，这和竞选无关，也根本上和选举无关。

要防止贿选的泛滥，就必须在乡、村两级的“共和”和自治之上发展选举。自治是以个人的私权利为起点的一种民主，初始的私权利才是限制公共权力最根本的基础。而目前的农村集体产权制度却是与村民自治的概念完全背道而驰的，因为在集体产权下，村委会首先是一个财产权主体而不是公共事务的服务者，甚至是唯一的公共产权主体。而承包部分土地的村民们却不是独立的财产权主体。于是当他们选举村委会主任时，严格说不是作为公民在推选公共事务的领导人，而是作为雇工在选举他们的董事长。这种选举无法限制董事长的权力，职员投票不过是一个“民主化”的噱头，因为董事长的权力在本质上是一种私法性质的、基于资本的权力。

不改变农村土地的集体产权制度，不确认农民对于土地的分散的所有权，就没有建立在村民独立人格与产权主体之上的乡村“共和”，就没有真正的村民自治可言，也无力在制度上促使村委会成为一个“有限”的公共机构。自治和有限的目标不能落实，在集体产权的巨大寻租利润面前，贿选就将是“纳米民主”除不干净的梦魇。

2003-11-05

《南方周末》


 继续为孙大午辩护

继续为孙大午辩护

王怡

孙大午被判缓刑四年，是一种令舆论部分满意的折衷。缓刑是一种微妙方式，对于轻微罪名，它以有罪施加一种道义上的羞辱。对于重罪指控，它以释放暗示道义上的安抚和补偿。

在非普通法的司法传统中，折衷是指一种事实效果，即孙先生可以回家了；但不是一种法律效果。就是说这个案子中对“非法吸收公众存款罪”的种种质疑，在法官干咳一声之后，就被打发了。缓刑的代价是罪名坐实和下一个案子的不可知。社会在个案面前的一次次努力，只能得到一个权宜的和权谋的诉讼结果，得不到一个法律上的清晰。这是我们在个案维权道路上最可悲的一点，诉讼中的博弈作为一种昂贵的资源，在非普通法传统中被大把的浪费。

如果我们将个案维权视为推动制度变迁和夯实个人自由基础的方式，可以说这场官司其实打输了。孙先生不但要人身自由，还要一个清白名分。对他人身自由也许最重要，但对社会和法律，孙先生的清白名分比他的人身自由还要重要。因为只有他清白了，千万民营企业的借贷行为才在刑事责任上是安全的。而不是今后继续寄望于民间力量和司法判决之间微妙的拉扯。拉扯如果不能落实为可预期的法律成就，就只是拉扯而已。

辩护人之一张律师的主要观点，是说孙大午的确违法了，但这个法（国务院《非法金融机构和非法金融业务活动取缔办法》）有问题，是已经僵硬过时的法。近年“非法吸收公众存款罪”在司法实践中被扩大化，主要依据就是这个《办法》。另一辩护人许志永博士的观点其实也默认了按《办法》，孙大午的公司的确是“非法吸收公众存款”，但行政规章是不能拿来解释刑法的，况且它的定义不符合时代的发展，并与契约自由的民事权利产生了粗暴的冲突。两个观点合起来，要求法庭不能凭借《办法》，而应援引1999年《最高人民法院关于如何确认公民与企业之间借贷行为效力问题的批复》中的规定“公民与非金融企业之间的借贷属于民间借贷，只要双方当事人意思表示真实既可有效”，来从反面排除被告的“非法吸收公众存款罪”。应该说这样的辩护思路是非常成功的。

但辩护中有一个悖论：要求法官适应新的时代形式来创造性的接纳“非法吸收公众存款罪”的含义，就必须诉诸于法官的自由裁量权。因此张律师在辩护词中对法官的自由裁量和推陈出新进行了热情的赞扬和动员。但你一承认法官有这样的衡量权，他又为什么不能以《办法》的定义作为他自由裁量的参考呢？毕竟在没有关于非法吸收公众存款罪的司法解释出台之前，它仍然是最权威的解释。你只能在法理上劝说他采纳新说，却不能在法律上反对他沿袭旧说。

这导致无法阻止孙大午及将来类似案件败诉结果的一种风险。定罪是沿袭旧说，是你没法子反对的，缓刑则是给舆论一个面子。在不是民间借贷就是非法吸收公众存款罪这两极之间辩护，要不是舆论配合，那风险实在太大。其实两者之间有一个缓冲，就是“非法集资”。在最初一些舆论中，连一些非法学专业的著名学者也曾混淆了“非法集资”与“非法吸收公众存款”。

《办法》有一个下大包围的解释：“非法吸收公众存款，是指未经中国人民银行批准，向社会不特定对象吸收资金，出具凭证，承诺在一定期限内还本付息的活动”。类似的解释我们在无数法律尤其是行政立法中都能看到，它们的特点就是不讲逻辑，通过拼命缩小概念内涵来扩大手中的权力。《办法》一开始明明把非法金融活动分为三类，一是非法吸收公众存款，二是非法集资，三是非法放贷、贴现、拆借等。但上述非法吸收公众存款的定义却根本无法将前两类区分开来。这个大定义至少可以指向三类行为，除上述前两类外还涵盖了擅自发行公司债券的行为。分别可能对应三种罪名，第一，非法集资是不构成犯罪的，但若使用诈骗手段可能构成“诈骗集资罪”。第二是“擅自发行公司债券罪”，第三才是“非法吸收公众存款罪”。

如果把辩护理由整体移到民间借贷―非法集资―非法吸收公众存款的三分思路上，大午公司的行为性质将变得很清晰，在目前的法律下属于行政违法、但不构成犯罪的“非法集资”行为。将来法律如愿以偿改变后，则进一步成为合法的民间借贷。

孙案的辩护人意图直接从“非法吸收公众存款罪”下去证明民间借贷的合法性，并以呼吁司法解释出台为舆论先声，这是一种配合舆论的具有道义感染力的辩护方式，从追求事实效果讲也许成功几率更大。但即便成功了，个案的法律效果却可能几乎为零。同时这种思路把“证明无罪”和“证明合法”两个诉求捆绑在一起，从刑事辩护角度说风险也很大。因为在刑事诉讼中首先需要证明的是：民营企业为自身发展向特定范围的民众直接借贷是无罪的，而不需要证明这种行为不是违法行为。

如果整体思路改为在该罪名下去厘清“非法吸收公众存款”和“非法集资”之间的差异，那么无论从现有《办法》区分的三种非法金融活动或从刑法区别的三个罪名出发，无论法官守旧还是从新，孙大午下也是理应无罪的。这样可以有助于形成一种法律意义上的效果，即通过个案的积累去有效遏制这个罪名囊括“非法集资”在内的扩大化趋势。前一种是观念推动的辩护方式，后一种是循着法条在字眼中前进的思路。我无意评价两种思路的高下，只想指出不同思路的差异，并通过比较这种差异，可以发现中国目前在非普通法传统下尝试个案维权呈现出的一个特点，即道义和观念的诉求胜过了司法技艺的积累。这又进一步显示出在今天推动个案维权的社会政治意义，大于它的司法价值。

2003-11-05

《南方周末》


 哪来的无间道

哪来的无间道

王怡

一段时间来，大陆电影里面英雄满天飞，飞来飞去逃不出宋江的忠义二字。倒是香港捧出的《无间道》三部曲显得颇有诚意。目前已看过两部，降低一个量级来评估，已有一股《教父》三部曲的大阵仗。细节虽不够圆润，但写意已算得上淋漓尽致。

卧底警察是一个老套，也是香港电影拿手的。以往香港写卧底，往往迷恋于情节性的张力。对卧底状态的心理性张力关注较少，这可能与剧本的水准有关。所以香港描写警察卧底的片子加起来，也比不上艾尔·帕西诺那部节奏舒缓的《忠奸人》。但在《无间道》中，就心理性的张力而言，也许已达到了华语电影目前的一个极致。

黑社会卧底到警局里来，就格外有些意思。电影的主线是陈永仁和刘健明，一个警察长期卧底到黑社会，一个黑社会卧底当警察。两人主体性之间的错乱与迷失，恰如片名引用佛经所言，皆堕入一个无间断的地狱，这是地狱的第八层，我们通常的译名叫做“阿鼻地狱”。这容易令人想起吴宇森的好莱坞作品《变脸》。那也是警察与强盗之间的角色互换，但脸变了心不变，只是给别人带来错乱，是兵是贼自己一清二楚。所以就算尼古拉斯·凯奇被当作强盗关在监狱里，他怎样面容凄楚，表情悲愤，那种痛苦也不能拿来与陈永仁相提并论。

因为在我眼里，卧底是一种最凄惨的生存方式。卧底也是一种最不正当的侦缉手段。我坚持认为，警察卧底是一种下三滥的手段，是一种参与犯罪共谋并依靠出卖为业的行当。对这一手段的借重，是国家暴力背离法治程序正义最极端的一个例子。绝不要奢望目标的正义性可以洗刷这一行当的非正义。在卧底生涯中，陈永仁作为一个人、而不是作为一个警察的身份已经完全破碎。他和另一位长年卧底的罗继贤一样，“我是警察”，这是他们在流离之中抓住的唯一一句咒语，他们不是依靠这句话来确认自己是一个警察，而是依靠这句话来确认自己还是一个正常人。这个咒语是他们举枪杀人时的自我辩护，因为缺少这种自我辩护，他们就真的堕入了无间地狱。

但这辩护成立吗？他们还是不是警察？我坚持认为刘健明才是警察，因为他的确读完警校成为警察，也基本上做着警察的事。他为黑社会老大韩琛告密，这只能说他是一个黑警察。但陈永仁就不同了，我们甚至不能说他是一个白黑社会。他被警校开除的那一天就被警方出卖了，开除就是开除，不是什么假开除。然后他踏入黑社会，做着黑社会作奸犯科的事，那他就是黑社会。他是一个为警方提供线报的黑社会。“我是警察”这句话显得多么伪善啊，人事档案在警察局就是警察吗？这就象说户口还在农村就是农民一样刻舟求剑。如果说他最后一举侦破了黑社会组织，这个结果可以洗刷以前和光同尘的污泥，那么刘健明最后翻脸干掉了韩琛，愿意做一个干净的警察，结果不也是一回事吗？

一旦诉诸非正义的手段，名份就错乱了，名份并不能拯救谁。我的看法很简单，当罗继贤作为黑帮打手奉命杀人，无论他杀谁，他就是一个不折不扣的黑社会和杀人犯。如果他上司当初授权他可以这样做，这个上司就是杀人罪的共同犯。所以最后为他恢复警察身份盖棺追封那一幕，在我看来犹如一出荒诞剧，这足以让整个警察局都变成一座无间地狱。当陈永仁说我不能再做卧底，因为再做两年我就是尖沙嘴的老大了。这句一针见血的话令我捧腹，并让我不可遏止的想起了克格勃出身的俄罗斯总统普京。

其实“无间”还有另外一个意思，《孙子兵法》有一个专门讨论卧底的《用间篇》，里面说“无间之间，方为大间”。用老子的口子，叫做“间可间，非常间”。因此我对这部电影的理解非常简单，“间”就是卧底，无间就是没有卧底。没有卧底才是卧底的最高境界。陈永仁是一个被警方出卖的黑社会分子，刘健明是一个与黑社会做交易的坏警察，都不是什么好人。但根源不在他们，在黄志诚督察代表的警方和韩琛代表的黑道。真正名份错乱的其实是整个警方。真正的无间道，是因为使用了非正义的手段，警方所代表的那种国家力量从此无力在自己和黑社会之间，作出一个清晰的区分。

2003-11-07

《商务周刊》


 通过学术限制权力

通过学术限制权力

王怡

法学家群体，在现代社会重新成为一种口含天宪的人物。但欧陆法律传统迷恋于概念体系的抽象化特点，使书斋中的学术力量可能产生一种忽略血肉个体的冷漠与偏执，最后变成了通过学术遗忘苦难。这几乎就是今日中国法学家群体的一个整体特征

最近读到罗马法法学家创造法学的历史，无端想起那个饿死在家的三岁小女孩李思仪。这种联想对于枯坐书斋醉心理念世界的学者，可以称之为走神。但从抽象学术概念转向尘世间的血肉苦难，恰恰显出我们读书的目的不外乎是俯身向世。

李思仪因为母亲吸毒被采取强制措施，她被孤单留在家中，直到17天后人们才发现她的尸体。我之所以在读罗马法时会想到这个惨绝人寰的悲剧，是因为关于这件事的叙述假如是完全法律化的，尤其是大陆法系化的，我们就将听到诸如民事行为能力、监护权、宣告无民事行为能力、法定代理人等一大堆饶舌的概念。当我们使用这些概念分析此案时，李思仪的死会被高度抽象，这种抽象化使学者们忘记死亡这个尖锐的事实。

这使我怀有一种偏见，认为欧陆法律传统的概念体系具有一种冰冷的品质，缺乏一种俯身向世的情怀。

通常人们认为，宪政制度通过三权分立、司法独立和违宪审查、代议制及联邦制等技术安排，来构成对权力及其民意基础的各种过滤、分解和限制。这些是在有形的政治制度中可以看到的。但从罗马法的经验出发，我想说的是，在深层次上，人文社会学科、尤其是法学，构成了现代社会对于权力的最大限制。

罗马法的伟大是无须我赘言的。11世纪开始的罗马法复兴运动也是近代法治文明的一个源头，它奠定的法学框架至今深深影响着包括中国在内的大半个地球。但仔细寻思，罗马法的伟大和多数人的意志有多大关系呢？

罗马法自由与权利传统的成形，在内容上几乎只和罗马法学家有关。尤其到了查士丁尼皇帝的《国法大全》，主要就只听五大法学家说法。想想，五个人为代表的一种群体智慧，就决定了我们今日法治秩序中相当一部分的规则与思想。法学对于大众而言，事实上就是一种寡头体制。法律的统治本质上就是一种精英统治，“民意”云云，在浩如烟海的法学传统中多少显得轻浮。

罗马法开创了一个传统，即通过学术去限制权力。当这个权力掌握在独裁者手中时，学术的价值就是对抗集权。这时英国的柯克法官胆敢在审案时叫国王走开。当这个权力被移交给民众之后，学术对权力的限制就变成对民意的限制。学术实际上主宰着现代社会的立法。尤其在大陆法系国家，因为崇尚建构理性的倾向和规范化、完美化的法典编纂传统，学术对于民意的宰制作用体现得最明显。

拿今年初提交全国人大审议的《民法典草案》为例，说那里面沉淀着民意，不如说其中沉淀着从罗马法法学家以来，充其量由几百个主要学者一脉相承的知识与逻辑的传统。数千条款充满术语，埋伏着严密的理论体系。这使民意的代表有眼也看不懂。在法治主义的统治方式下，统治者的一切非分之想都变成了开黄腔，即便多数人的民意，也很难构成对法律实质内容的修正。法治传统越深厚，统治者的乾纲独断就越难。

通过学术限制权力，是现代社会精英统治与民主政治相结合的一个根本特征。学术限制权力的实质是逻辑限制民意，是价值世界限制经验世界。法学家立法，是整个大陆法系耽于逻辑严密的理念世界和一个封闭知识系统的特征。法学家群体，就在现代社会重新成为了一种口含天宪的人物。但另一面，欧陆法律传统过分迷恋于概念体系的抽象化特点，又显得过头，使书斋中的学术力量可能产生一种忽略血肉个体的冷漠与偏执，最后演变成通过学术遗忘苦难。

但在经验主义的英美法传统中，法治的中心从法学家变成了法官，从立法转向了司法，并把理论揉进个案。如果把李思怡的案子放到这样的传统中去论述，我们会发现冷漠的概念变得较少了，法律化叙事与肉身世界的距离也会被拉近。英美法的优势在于，它始终围绕个案，在司法环节为学术精英的“俯身向世”创造了一个修复机制。一种在诉讼中演进的法治，一面通过抽象的学术限制权力和意志，一面通过鲜活的案件关怀个体的自由和尊严。而这两种品质，恰好都是中国的法律和法学家们最匮乏的。

2003-11-07

《新闻周刊》


 契约、诉讼和自力救济

契约、诉讼和自力救济

王怡

站在古典自由主义的视角来说，天大的事情就是如何保障契约被履行。强制执行契约，是国家在私法领域最具有正当性的一种暴力行为。在我们的社会中，政府最主要的一个权力特征往往被归结为强制力太多。但这个归纳是片面的，因为在最需要强制的地方，我们的特点恰恰是强制太少。一个在最广泛的领域大量运用强制力的政府，偏偏是一个在保障私人契约的执行上最无能的政府。这是一个有着微妙关系的悖论，就像一个到处沾花惹草的男人，最容易在家里阳萎。

最近有三件事，都和一个国家无法有效提供强制执行契约的力量有关。在国家无力提供契约执行保障时，人们选择各种方式进行“自力救济”。第一件事是“广东省餐饮名店”汇龙酒楼的老板因拖欠各种债务，在10月26日突然出走，音信全无。该店员工为了拿回三个月的工资，他们紧急成立了一个“自救治理领导小组”，一面把这家餐馆“接管”了，一面开始打官司。职工们至今继续每日开店经营，但面对停气停水的欠费通知，他们一筹莫展，不知道能够坚持到多久。

另一件事发生在10月18日的西安咸阳机场。债权人白某跟踪欠债后准备逃之夭夭的债务人刘某，在候机大厅安检口外，这位白先生一屁股坐在地上，双手将刘某大腿死死抱住，不让他走。前两天我在某周刊看见这一照片，差点误以为是一个生离死别的场面。

还有一件事是最近朋友季风送我他的一本民俗漫画《白谣图》，其中许多儿时歌谣唤回我一些美好回忆。但季风很意外的列了一类民谣“诅咒”，其中只收了一首。在我听到的中国人公开对他人的诅咒中，除了“生孩子没屁眼”外，就是这一句印象最深、也最狠毒：

有借有还，再借不难。

有借不还，全家死完。

在一个缺乏契约强制履行力的社会，说这种狠话也是没法子的事。承诺不兑现其实是一种来自私人暴力的特权，而自力救济在本质上也是一种私人暴力（或未经许可的强制力）。如汇龙酒楼的员工们强占债务人的酒楼进行经营，即便是为了拿回拖欠工资，也无疑是一种侵权行为。因为他们最正规的途径就是一面另找工作，一面打官司。但我们这里打官司的成本和风险实在太高，这方面国家提供的服务太次，不如把债务人的东西死死抱住更踏实。因此他们选择强占，这其实是法治社会容许范围内的一种“以暴治暴”，因为侵犯私权利的事情，和国家是没有关系的。只要被侵权的人不叫嚷，国家就不能针对侵权人行使强制力。而这个酒楼老板是打死都不会叫嚷的，所以这时候用上述三种非暴力的侵权方式去自力救济，都显然是比诉讼更有效、更及时、更便宜的方式。

给老百姓当政府，就像给媳妇当公婆一样，也要讲究睁一只眼闭一只眼。按照哈耶克的观点，公法（包括宪法）的本质不外乎是为了实施私法。诉讼必须和容忍自力救济的空间相互配合，所以保持私法领域内自发演进、自力救济的空间，是法治秩序保障契约被执行的一个重要方面。法治意味着对自力救济空间在分寸上的限制，但完全依靠政府和司法去保障私人契约的执行，也是一种全能国家的不切实际的梦想。

话说回来，自力救济在现代法治社会中必是辅助性的，它不能减免政府在强制履行契约上的责任。如果政府不能有效保障私人契约的兑现，我们把钱借给一个普通人，就相当于在一个法治良好的国家中把钱借给一个濒临破产的人，这会导致过高的资本成本。同时，自力救济在维权方面的有效性，将取决于民间社会某种非法治的自发演进秩序，或者说民间习惯法的存在。但我们目前在政府强制和民间习惯这两方面都很匮乏，这使大量契约纠纷在根本上缺乏一种有效解决的“路径依赖”。举例说，汇龙酒楼的员工们强占债务人的财产，尽管因为老板出于利益权衡不可能出面追究，因此这样做在法律上没有责任风险。但他们的收益同样不会得到法律的保障，在这种局面下每个顾客都可以吃饭不给钱。员工和警察都不能强制顾客给钱，最后只好打官司。但员工们没有原告资格和剩余索取权，根本打不了这个官司。所以这时候我们吃饭不给钱也没有法律风险。

2003-11-11

《南方都市报》，2003-11-12


 我们的宪法权利

我们的宪法权利

——透视乙肝歧视第一案之一

王怡

两周前，四川大学的周伟教授告诉我，安徽芜湖的张某报考公务员，考试合格后，因体检查出乙肝“小三阳”而被取消进入考核的资格。张某向安徽人事厅提出行政复议的申请，他的申请理由很简单，因为他在之前两次检查和之后的复检中都不是“小三阳”。但10月28日，安徽人事厅作出了“不予受理”的决定书，认为体检结论是医院作出的，不是人事部门的行政行为，所以不属于行政复议的范围。

目前周教授代理此案的行政诉状已经被受理。既然体检结论不是行政行为，案子的诉求就发生了两个转向。

第一，不能质疑体检结论本身，那就正好质疑根据体检结论作出的取消张某考核资格的行政决定。所以案子的诉求就从“我到底是不是乙肝小三阳”，转成了“我是小三阳，但我就是要报考公务员”。这样张某被侵害的权益，就和全国1.2亿乙肝病毒携带者的宪法权利联系了起来。

第二，芜湖人事局这个决定，是找得到一系列行政法规、规章和红头文件做理由的。所以质疑这个决定的本质是质疑它背后的政府立法。不是芜湖人事局在歧视乙肝病毒携带者，而是《安徽省国家公务员录用体检标准》在歧视乙肝病毒携带者。因此这场诉讼的本质，是通过行政诉讼去尝试宪法基本权利的司法救济，就像当年齐玉苓案件通过民事诉讼去实现对宪法权利（受教育权）的司法救济一样。因此这是一个为张某、为1.2亿人群的权益，同时也为推动整个宪法司法化和宪政进程而打的官司。

乙肝病毒携带者遭受的歧视是方方面面的，如许多被查出大、小三阳的大学生被学校剥夺了受教育权。但就这个案子而言，涉及到乙肝人群的三项宪法权利。

一，平等权。

每个人生而平等，生而自由，这是联合国人权宣言的第一条。我国《宪法》第三十三条规定，“中华人民共和国公民在法律面前一律平等，任何公民享有宪法和法律规定的权利”。到底什么是平等，学理上的看法也可能大相径庭。但一个简单的诠释是，平等的反面就是歧视。所以我们再问，什么是歧视？所谓歧视，就是社会对待一个人的态度不是根据他的行为，而是根据他的身份。在这个案件中，法律根据张某隶属于某一个群体（乙肝病毒携带者），而不是根据张某的工作能力和个人表现，去剥夺他的考核资格。这就是歧视，是对整个乙肝病毒携带者群体在报考公务员时的歧视。歧视一个人的后果是什么，就是你从今后再怎么努力都没有用。因为你的某一种身份（血缘、籍贯、身高、疾病）可能是与生俱来的，是与你的自由意志和个人奋斗无关的。而歧视的意思，就是否定一个人的自由意志和个人奋斗。因此歧视在本质上是一种令人绝望的力量。

二、政治权利

在公务员录用制度上对乙肝携带者进行歧视，不仅与公民在劳动就业时的平等权有关，还侵犯了乙肝人群的政治权利。因为担任公务员不仅意味着就业，同时也是公民的一项政治权利。《宪法》第二条规定，“人民依照法律规定，通过各种途径和形式，管理国家事务，管理经济和文化事业，管理社会事务”。乙肝病毒携带者不能担任公职，这不仅是对原告私权利的侵害，更是对他的公权利的褫夺。

三、人格和隐私权

《宪法》第三十八条规定，“中华人民共和国公民的人格尊严不受侵犯”。人格权包括隐私权，什么是隐私，凡是个人不愿公开而又不会因此对公众利益造成伤害的个人信息，就叫个人隐私。乙肝病毒携带者并不是乙肝患者，严格说他们并不是病人。它的传染性是极其微弱的。身体健康情况是一个人的隐私，在每个公民入学、就业、报考公职时强制性进行乙肝“二对半”体检，这是对每个公民人格和隐私权的侵犯。这一侵权不仅针对查出有乙肝病毒的人群，也针对没有查出乙肝病毒的人群。就像非法搜身，不管有没有搜出什么，都是对人格的侮辱和对隐私的侵犯。

2003-11-14

《新京报》


 是违法还是违宪——透视乙肝歧视第一案之二

是违法还是违宪——透视乙肝歧视第一案之二

王怡

行政诉讼的特点是举证责任是倒置，作为被告的行政机关必须证明自己的行政行为有合法的依据。在芜湖“乙肝歧视案”中，这个依据从上到下列出来，就是国务院颁布的《国家公务员暂行条例》、人事部颁布的《国家公务员录用暂行规定》和安徽省人事厅颁布的《安徽省国家公务员录用体检标准》。我们来看这三个规范性文件，看在公务员录用中歧视乙肝病毒携带者，到底有没有合法依据？

第一，《国家公务员录用暂行规定》。

在这里是找不到直接依据的，这个行政法规从头至尾没有对报考公务员作出任何身体条件的限制。它的第二条，要求公务员制度“贯彻公开、平等、竞争、择优的原则”。它的第四章《录用》中，规定了录用公务员的整个程序，这个程序中也没有体检程序。

但问题出在它的第八十七条，“本条例由国务院人事部门负责解释”。这一条给了人事部授权，是人事部颁布《国家公务员录用暂行规定》的法律依据。

第二，《国家公务员录用暂行规定》

这个行政规章是人事部对公务员录用制度的具体解释。在这里，增加了“身体健康，年龄为三十五岁以下”这一报考条件，并相应增加了体检程序。到这时我们还不能说它有问题，因为如果某人的身体健康情况差，差到缺乏必需的工作能力，或对他人的健康存在明显的威胁，那么不录用他就不能算是一种侵犯宪法平等权利的歧视。

但问题又出在，这个规定没有给出“身体健康”的任何标准，在它的第二十六条中规定，“体检的项目、合格标准及有关办法由录用主管机关根据职位要求具体规定”。这又是一个向下的授权，是安徽省人事厅颁布《安徽省国家公务员录用体检标准》的法律依据。这时候问题就出来了。

体检合格标准意味着什么，意味着什么样的人可以报考公务员，什么样的人不能。这是一个剥夺或限制公民担任公职资格的实质性条件，这个实质性条件授权给规章以下的各省红头文件去制定，是非常荒唐的。

因为其一，行政规章是《立法法》所确认的广义法律概念的最低一级，换言之《安徽省国家公务员录用体检标准》在任何意义上都不是法律。《立法法》第八条规定，“对公民政治权利的剥夺”必须制定法律（狭义的）。而乙肝病毒携带者不能担任公务员，这正是对公民政治权利的剥夺。其二，《立法法》第十条规定，“被授权机关不得将该项权力转授给其他机关”。《录用暂行规定》将对限制公民担任公务员的实质性条件的解释权，再次转授权给各省人事厅，这一转授权是违法《立法法》的。其三，这一解释权的下放直接造成了各省体检标准的差异。全国31个省市自治区都制定了相应的《录用体检标准》，其中四川、广东和江西将“小三阳”视为合格、“大三阳”视为不合格，其他省市均将“大、小三阳”都视为体检不合格。这就在对乙肝病毒携带者这一人群的歧视之外，产生出另一重歧视，即地区性的歧视。因为中国人民共和国的公民担任公务员的宪法权利，是因其所处省份不同而不平等的。

第三，《安徽省国家公务员录用体检标准》。

安徽的这个标准是芜湖人事部门取消张某考核资格的直接依据，这个标准把乙肝“大、小三阳”明确列为体检“不合格”，直接导致了对乙肝病毒携带者的歧视，导致对张某宪法权利的伤害。并对其他事业单位和社会各行业在录取、招聘时的歧视也产生了恶劣的怂恿效果。从行政诉讼的角度看，《安徽省国家公务员录用体检标准》属于规章以下的规范性文件，是法院完全可以不予采纳和参照的。法院可以要求芜湖人事部门提供规章以上的法律依据，并因其不能提供而判其败诉。而原告方要做的就是说服法院不参照这个《标准》，一方面这个标准缺乏足够的法律依据。另一方面，这个标准也构成了对张某一系列宪法权利的伤害，有实际的损害后果。

2003-11-15

《新京报》


 政府违宪怎么办

政府违宪怎么办

——透视乙肝歧视第一案之三

王怡

芜湖“乙肝歧视案”表面是一个行政诉讼，就像2001年的齐玉苓案表面是一个民事诉讼——这是两案的第一个不同。但在齐案中，最高院的批复直接援引宪法，认为被告侵犯了齐玉苓的宪法权利（受教育权），开创了具体诉案引用宪法的先例。尤其是最高院大法官黄松友在同一日公开发文，高度赞扬此案创“宪法司法化”之先例，更显出最高法院在司法领域推动违宪审查的决心和强烈意愿。

在这个背景下，我们将看出乙肝歧视案在政治和法律上可能具有的价值。当年齐案直接援引宪法，暗示了宪法在个案诉讼中“道成肉身”的前景，并激起民众和学界通过司法途径去救济和保障宪法权利的思考。第一，这让宪法对老百姓来说变得“有用”了，第二，这改变了民众在传统大陆法律框架下过分迷恋立法途径的倾向，开始意识到司法才是个人权利的保护神。任何权利不能在诉讼中得到清晰，就不成其为一项真正的“权利”。而一种根深蒂固的思维模式是，每当我们发现某个方面对个人权利的保护不完善，我们几乎唯一萌发的念头就是“为什么不立法呢”？如关于乙肝病毒携带者受歧视的讨论中，我看到最多的主张也是“尽快立法保障乙肝病毒携带者的合法权利”。这是一种典型的立法与文本崇拜，如果按每一种理由划分出来的群体都必须专门立法才能保护，那我们的法律即使汗牛充栋也于事无补。这里有个明显的悖论：如果目前尚无保护乙肝病毒携带者平等权利的法律，那他们有什么“合法权利”可言呢，那还闹腾什么。而他们的权益如果已有法律上的依据，那么乙肝人群要的绝不是更多写在纸上的法律，他们要的是在宪法权利遭受侵害时，能有足够的司法保障和司法技术。

既然民事诉讼中可以援引宪法来确认侵权，行政诉讼中一样也可以。这是“乙肝歧视案”的第一重价值，在我和周教授讨论此案时，我们称为此案的高级目的，即通过这个案子完成两个方向上的延伸，其一是把齐案的宪法司法化效果从民事诉讼延伸到行政诉讼中来，其二是把最高院的批复精神延伸到基层法院的判决中来。

张案的特点和优势，是芜湖人事局取消他考核资格的决定，直接依据一个低于行政规章的红头文件。这就降低了案件的难度。在目前行政诉讼法中，必须作为判决依据的只是行政规章以上（不含规章）的规范性文件。规章及以下的政府文件，法官在理论上有完全的裁量权和审查权，可以认定其侵犯行政相对人的合法权益而决定不予适用。这又有两种可能的结果，第一，法官在认定原告合法权益被侵犯时，援引宪法所规定的三项权利为依据，这就实现了宪法司法化的两个延伸。第二，法官出于某种慎重不直接援引宪法，而以其他的理由（如解释权的转授权违背了立法法，或《体检标准》违背了公务员条例关于“平等”原则的规定等）来决定不予参照。这样尽管没达成“宪法司法化”的诉求，但仍具有“司法审查”的意义。即通过行政诉讼让法官对规章以下的政府规范性文件进行审查，对其中不合法的不予适用。这样的结果是此案的初级目的。

但乙肝歧视案更大的价值，在它和“齐玉苓案”的第二个不同上。齐案解决的是私人之间的侵权，这个案子面对的却是政府通过抽象立法行为对私人的侵权。尽管老百姓也可能违宪，如在招聘时公开进行性别歧视。但所谓违宪审查，不是指审查私人行为是否构成违宪，而是在政府（甚至民意机关）违宪的时候，制度能够开创出一种通过诉讼进行司法审查和公民宪法权利救济的渠道。

这个角度上，张案会比齐案、甚至比孙志刚案的难度更大。齐案是通过诉讼确认一个公民侵犯了另一个公民的宪法权利，孙案是希望通过民意机关去确认政府立法侵犯了公民宪法权利。而张案把两案最难的地方结合了起来，它希望通过诉讼去确认政府立法侵犯了公民宪法权利。此案无论输赢，都将是乙肝人群一个艰难但坚决的开始。

在齐案中我们曾欣慰的看到司法高层的历史责任感和司法权扩展的雄心。我们期望此案的法官，也能理解和珍惜“乙肝歧视第一案”在中国司法宪法化进程中的巨大意义。一方面积极行使行政诉讼法赋予的对规章以下政府规范性文件的裁量权；一方面根据法院内部的请示批复制度，将此案涉及的宪法问题逐级请示，显示其推动司法权良性扩展的责任感。

2003-11-16

《新京报》


 民权运动：距离我们只有1公分

民权运动：距离我们只有1公分

王怡

民权意识悄悄觉醒

近来，我们似乎可以看到一场以关注个体、围绕个案为特征的公民维权浪潮正在悄悄崛起。11月12日，才在孙大午案件中担任完辩护人的许志永博士，宣布以独立候选人身份参加北京市区人大代表选举。我们还记得许博士也是在孙志刚案件中向全国人大递交违宪审查建议书的三位法学博士之一。

与此同时，人民大学“制度分析与公共政策”中心的研究员舒可心、北京大学“中国经济研究中心”的硕士生殷俊，中国政法大学的学生明亮以及北京大学、清华大学的另外四名学生，纷纷以独立候选人的身份参与此次人大代表换届竞选。我们还记得继姚立法首次以独立候选人身份竞选人大代表成功后，在今天5月份深圳区人大代表选举中，也曾涌现出一大批体制外的候选人。

11月2日，萧瀚接受张思之律师的委托，在网上发布了张思之在为房屋拆迁户维权的郑恩宠涉嫌泄露国家机密一案中的《辩护词》。我们记得萧瀚也是在孙志刚案件中提交违宪审查建议的五位法学家之一。在孙案和SARS期间，他在国内最大的学术网站“中评网”撰写每日评论，连缀不断，引起网民的巨大反响。

11月5日，李建强律师马不停蹄赶往湖北孝感，自愿为被拘捕的网络作家杜导斌担任律师。几个月前，他刚刚在女教师黄静离奇裸死的案件中自愿为黄静的家属担任律师。同一天，茅于轼、贺卫方、徐友渔、崔卫平、流沙河等50位国内知名学者、作家针对杜导斌案件，发出题为“保障言论自由、维护基本人权”的公开声明。

11月初，一位普通公民李健创办的“公民维权网”再次开通，秦晖、朱学勤、袁伟时等60名国内著名学者担任该网站顾问。我们还记得几个月前正是这个网站，持之以恒关注黄静案件，并在网上成功地为黄静的家属公开募集到所需律师费用。

从9月到10月份，在网上有三百多名网友自愿禁食一天，纪念被饿死在家的三岁女孩李思怡，呼吁社会关注此案。

10月份，安徽芜湖的张著（化名）在公务员考试合格后，因“乙肝小三阳”被取消考核资格。28日，安徽省人事厅决定“不予受理”张著的行政复议申请。四川大学宪法学教授周伟，通过旨在维护乙肝病毒携带者权益的“肝胆相照网”联系到张著，决定免费为他担任行政诉讼代理人，挑战公务员体检标准对乙肝人群的歧视。这是周伟继“身高歧视案”、“价格歧视案”之后，义务进行的第三起维护公民宪法平等权利的诉讼。

我们记得更早的时候，“肝胆相照网”和“战胜乙肝网”等民间网站经过艰苦的努力，成为乙肝人群的维权基地，正是它们发起致全国人大常委会的“违宪审查书”，要求对公务员录用和体检制度进行违宪审查。

从维权浪潮到“民权运动”

尽管这一浪潮还可以上溯到更早的时侯。但很明显的，由个案推动制度、以司法影响立法、从个体关注群体这样的民间争取和维护民权的趋势，是因为今年孙志刚案件推动收容遣送制度被废止，才集中呈现出来的。个案是一种最好的启蒙方式，个案的力量如同榜样的力量一样无穷。但榜样指向一种道德追求，那些个案却和每一个公民的切身权益紧密相关。

在这半年来进入我们视线的一个个案子，一个个自发的维权者，一场场艰难但显赫的诉讼，显示出孙志刚案件的成功，已经产生出个案巨大的发散性示范力量。越来越多的人开始意识和理解到，推动社会进步和维护基本人权的最好方式，并不是任何整体性的和激动人心的诉求，而是点点滴滴甚至斤斤计较的对个人自由的反复坚持。不是动辄在“人民”、“群众”的名义下俯下身去关注微粒般的个人；而是回到每一次的现场，以个人的名义去关注每一个有血肉的受难者。

因此2003年的公共生活开始具有崭新的特征，因为让我们暮然回首记忆犹新的，不仅仅甚至主要不是一系列代表各种宏伟叙事的词汇，而将是一个个被擦亮的普通公民的名字，孙志刚、孙大午、李思怡、杜导斌、郑恩宠、翁彪、甚至也包括刘晓庆，以及蒋彦永、张思之、雷耀洁、许志永、萧瀚、周伟等。他们的名字加起来，才真正构成了今年最宏伟的叙事，一种距离我们只有1公分的宏伟叙事。

除了关注个案外，这场维权浪潮还有第二个特征，即显示出公众和知识界对立法文本崇拜的反思。个案的维权让人们意识到，法律制度的健全和个人权利的落实并不只在立法这一个环节，甚至主要不在这一环节上。它不是一个“立法、立法、更多的立法”的过程，而是一个在立法之下力求通过司法实现权利救济的过程。权利如果不能在具体的诉讼中得到保障，公民就根本没有权利可言。这是个案维权对于法治建设的另一重价值，即从注重理论和规范研究的立法中心主义，向着注重个体机遇与经验现实的司法中心主义转变。

从这个角度看，民间的维权浪潮在本质上是一场法治主义的“民权运动”。因为对这些案子的推动，不仅仅是维护我们在法律上已经落实的权利，而是希望通过诉讼去确认、清晰和推进公民的权利。没有这些案子，我们的权利就是模糊和虚无的。只有司法才能真正让权利落实，当我们在一项法律中看到它规定了公民有某一项权利，我们先不要高兴，而必须要在一个案子中去试一试，才能确认自己到底有没有这个权利。

如果说一场“民权运动”已悄悄来临，它的第三个特征就是和互联网时代的高度重叠。我们看到的这些个案，几乎没有一个不是和网络上的舆论和努力有着密切的联系。网络、媒体、知识界，正在构成民间维权浪潮三足鼎立的框架。

几年前当中国人刚刚接触网络时，网络几乎是爱情和文学的地盘。但短短几年，网络开始成为民间维权的聚汇地。而私人网站和论坛也不再是一个纯虚拟的社区，私人网站开始从虚拟的社区向着虚拟的社团发展。如“肝胆相照网”将乙肝病毒携带者和一些关心他们权益的人联络起来，通过网站和论坛从事维权活动，并相互提供精神的支持。这也是个案维权的一重附加价值，即通过对个体命运的关注，一个维权的过程也就是一个确认和扩展公民政治权利（言论自由、集会、结社）的温和和渐进的过程。由于这一过程的法治主义特征，可能成为一种最能被接受的公民权利和政治进步的自发演进方式。

人们对个案和苦难的关注是否会转瞬即逝，下面这个故事或许是最好的说明：从去年7月开始，一位网名叫石扉客的记者因对媒体的公开报道不满，以一人之力展开对被枪杀教师李尚平案件的漫长的个人调查，他在著名论坛“关天茶舍”的调查贴历时近一年半，直到今年11月17日仍然还是论坛热点，并创下6万多浏览率的思想论坛点击记录。在过眼云烟的网络和媒体时代成为一个奇迹。

“民权”的双重含义

发生在我们身边的这一浪潮如果可以称为“民权运动”，它将代表一种争自由的、个案的、渐进的和法治主义的社会进步方向。即使是那些指向立法机关的权利诉求，也都以对个案的关切为发轫。然而到底什么是“民权”，这个词其实比较含混，具有两重的含义。

在清末，“民权”概念就开始流行。一种说法“民权”来自日本对英文“民主”一词的翻译，取的是卢梭“人民主权”之义。这是一种集合的民权概念，首先是针对君权的。这个“权”是权力和主权之“权”，也就是指的民主。用严复的话说，叫做“民有权而自为君也”。

但另一种说法认为“民权”是对“自由”一词的翻译。这样的“民权”就是一种分散的民权概念，即公民权和宪法权利，也就是对自由的一种法律化表达。在中国一百年的宪政史上，“民权”一词的涵义一直徘徊在“民主”与“自由”之间，有时它可以指一种整体性的民主诉求，有时则指一种分散化的个人权利概念。但在20世纪后半叶以来，它的含义更多的指向后者。如美国60年代争取各项公民权利的社会运动，在中国就被称为“民权运动”，这时的民权，就演变成对公民权（civil rights）的翻译。这也是本文所称“民权运动”的含义。

就在写作此文的时侯，北京三联书店继90年代推出《宪政译丛》之后，再次推出一套《民权译丛》。我们还记得正是那套《宪政译丛》，在很大程度上造就了中国学界近年来的“宪政热”。而宪政是一种以保障个人权利为出发点和根本的政体。欲实现宪政，必先夯实民权。这套译丛在民间维权浪潮中应运而生具有重要的意义，我们可以期待它也必将有助于又一轮“民权热”的形成。

在90年代市场体制的成果之上，民间已经开始积累起对落实宪法、维护公民权利的真诚渴望，和一种心平气和的姿态。在许志永博士参加人大代表竞选的声明中，他这样写道，“我是一个理想主义者，我渴望一个公正的社会，一个宪政、法治、自由、幸福的中国”。

这样的话，已成为发自民间的真诚心声。

2003-11-17


 狱中的流亡者

狱中的流亡者

——林岭东电影《地狱醒龙》

王怡

我一贯喜欢看监狱片，因为狱中生活是一种特殊的流亡状态。古时有一种刑罚叫做流放，和这种方式最搭配的词我们会想起西伯利亚。或者叫发配，我们印象最深的故事就是林冲了。其实，任何刑罚本身在某种意义上都是流放，流放于世俗生活之外。甚至就算不坐牢，只是“管制”、“监视居住”或者单处“剥夺政治权利”。对那些被处罚的人来说，那也是一种在人群之中的流亡生涯。

流放是被迫的流亡，是社会对个人的一种惩戒。监狱是一个过分拥挤的流放地，是流亡生活与奴隶生活的重叠。无论一个人因何被惩戒，惩戒中的流亡状态都值得正常社会中的我们予以关注和同情。因为爱与惩戒，是法律正义力量的两极。在只有惩戒的情形下是绝对没有正义可言的，在我看来，这应当成为每个中学生的一个法律常识。

香港的黑狱片，除了《火烧岛》，就是林岭东导演在80年代的《监狱风云》系列最能触动流亡中的人性，尽管还不能与《肖克申的救赎》、《绿色奇迹》等美国影片相比。称赞好莱坞电影对一个中国知识分子而言，似乎显得比较缺乏格调。但在几种电影题材和类型上，我一直认为好莱坞电影所达成的艺术与社会价值，是任何欧洲或其他国家的电影都相形见绌、甚至必须高山仰止的。简单列几种，就是黑狱片、政治批判性电影，和围绕揭露性案件的法律片。这些电影基本上是全世界大多数国家都不能拍、不敢拍、不想拍的。比如我们的导演，自然是想都不敢去想。美国的自由宪政体制能够为这类电影提供最大限度的表达自由和社会宽容度，因为英国电影业不争气，这条件几乎就是世上独一无二的。就像欧洲能够为色情电影提供全世界最大限度的表达自由一样。所以就算好莱坞拍这些电影时因为商业因素考虑而不惜牺牲一大半的人性价值，就像林岭东在好莱坞拍出的这第一部电影《地狱醒龙》（In Hell）。但我们还是必须知足，因为全世界已不可能有更好的东西给你看。

关于监狱和流亡的暗喻关系，我还要举两个证据。一是科恩兄弟去年的黑色逃狱片《兄弟，你在哪里》。科恩兄弟是以另类出名的，这部电影描写三个犯人的逃狱之旅，却出人意料的以荷马史诗《奥德赛》为蓝本进行改编。很多人后来抱怨电影中几乎压根看不出原著的故事影子。这种抱怨我们也可以在阅读了乔伊斯小说《尤利西斯》（尤利西斯是《奥德赛》中的主人公奥德修斯的另一种译名）后的读者那里听到。小说主人公在都柏林大街上的游荡，在精神上和奥德修斯的十年流亡是类似的。借用古人“大隐隐于市”的说法，可以叫做“大流流于市”。而监狱生活在本质上同样是一种漂泊。流亡不一定要去天边，孔明说“宁静可以致远”，那么苦难当然也可以致远。

另外一个想起我一位朋友，他写于狱中的诗歌《梦中逃犯》，其中说“周密的越狱计划，是从娘胎里密谋好的”。这就把我们一棍子打死，生命如白驹过隙，何尝又不是一场苦心经营的流亡。“一个人一生要经历很多次逃亡/从家中，从路上/从社会制度的蛋壳或蛋黄/从被污染的饮用水里”。从这样的角度看，监狱片的价值和“东方时空”差不多，都是“浓缩人生精华，讲述老百姓自己的故事”。

《地狱醒龙》的主角是尚格云顿，我们记得吴宇森刚去好莱坞时接连两部片子都是挑他挑大梁。这片子倒与逃狱无关，它讲述的是一个普通人如何面临绝境。如何在监狱中、在流亡中、在奴隶主一般的狱警面前赢得尊严。一开始，云顿的抗争方式是参与狱警组织的狱中拳击赛，以为夺取冠军、爬到流亡者中的最高位置就可以结束人格的流亡。但他慢慢发现这不是流亡者之间的问题，是流亡者与手执钢鞭的牧羊人之间的事情。最后他看清真正的抗争方向，于是拒绝参加狱方下注的比赛，在暴雨般的拳头下拒绝还手。赛场上这一幕林岭东拍得非常到位。从我强调的角度看，把这部片子也叫做《尤利西斯》，我觉得也未尝不可。

我个人的评价，《地狱醒龙》还算不得监狱片的最上乘之作。但这部今年几乎不被重视的新片，却是当年香港动作片大师林岭东迄今为止所达到的最高境界。也足以成为尚格云顿最好的一部代表作，像《洛奇》之于史泰龙。

2003-11-19

《商务周刊》


 拆迁补偿：让权还是让利？

拆迁补偿：让权还是让利？

王怡

新的《广州市城市房屋拆迁管理办法》出台，是一件往前走的好事。这个“好”在老百姓眼里是实惠的，即旧城区的拆迁“以房地产市场价格为基础增加20％确定补偿金额”。

城市房屋拆迁引发的问题，有两个根本的解决之道。

一是政府的角色必须往后撤，让开发商自己去和拆迁户谈，一面通过契约去安排私人之间的权利，一面通过法院去解决私人之间的纠纷。法院判决出来之前没政府什么事。要做到这一点，关键在于政府尤其是领导人必须抑制自己大力推进旧城改造和城市建设的政绩渴望。所谓“加大改造力度”本身就是一个对私人权益具有“侵略性”的提法。城市房屋拆迁为什么会引发这么多的反对和对私人权益的伤害，不是因为开发商欲望太强，而是政府的欲望太强了。政府的意志一旦强过了市民社会的意志，就会出问题。

第二就是到底承不承认城市居民的土地使用权？这个使用权到底是不是一种物权，拆迁户到底是在卖房还是卖地？这个问题在当年起草《城市房地产管理法》时就争得一塌糊涂。最后对已有城市私人房屋的土地使用权的确认，在法律中被搁置。至今土地使用权补偿也一直没有在拆迁补偿中被承认过。而“房地产市场价格”是一个含混的概念，今天的楼盘都是动辄十几层，每户分摊的土地价格较少。如果在旧城区拆一户平房，用目前的市场房价来确认拆迁补偿，听起来很合理，但其实还是在抢钱。如果旧城区五六百万元一亩地，一平方米的土地成本就在1万元以上。如果承认旧有的私人房屋拥有土地使用权，而且是一种不动产物权，那么地归地，房归房，才是拆迁谈判和政府指导补偿标准的正确做法。

两条治本之路都是需要上下求索的难途。那么另一种治标之法就是在不动拆迁体制、不动产权框架的前提下，多给老百姓一些好处。广州市政府显然在这个方向上已开始上路。我们可以称为“广州模式”，这个模式的特征是“不可以放权，但必须让利”。这次广州以市场价为基础上浮20％，就是对旧城区拆迁户因拆迁而导致生活环境剧烈下降而给予的补偿。在拆迁补偿中把这一层因素货币化，是广州这个新标准在“让利”方面值得称赞的一个举动。

把“权利”这个概念暂时拆开，能加深我们对它的理解。“权”对老百姓来说有两层价值。一种形而下，一种形而上。按形而下的解释，权是手段，利是目标。权意味着选择的机会，而有选择的事总是比没得选择的事更有实惠，没得选择的事多半就无利可图。因此权总和利连在一起。老百姓拼命都要维权，维权的实质其实就是“维利”。老百姓的“权”扩展了，就意味着政府的“权”在后退。所以在房屋拆迁的问题上假设政府一时半会不想给权、不想撤退，那么治标的唯一办法就是把老百姓的“权利”分开，剥夺有选择的权，但给足实实在在的利。老百姓总是善良的，有了微薄的利，能够活得下去，通常也就没事。

但从形而上讲，权对个人也有着独立的价值，不一定和利直接相连。这种独立价值的凸现可以看作现代社会和个人幸福的一个文明指标。“给我再多的钱我也不想搬”这样的人还是比较多的。所以为什么要说“维权”不说“维利”呢。因为权利归根到底是一种整体性的诉求，它与个人自由生活的价值和喜怒哀乐密切相关。只让利不放权是暂时的。天下大势总是合久必分、分久必合，一个良好的社会制度最终必须兼顾拆迁户的权和利。因为幸福归根到底来自于自愿，来自于那些亲手签下的契约。

2003-11-20

《南方都市报》


 以宪法还他们平等

以宪法还他们平等

——全国首例“乙肝歧视案”分析

王怡

芜湖的张著（化名）因体检查出乙肝“小三阳”而被取消公务员考核资格。他向安徽人事厅提出行政复议申请，理由很简单，因为他在之前两次检查和之后的复检中都不是“小三阳”。但10月28日，安徽人事厅作出了“不予受理”的决定书，认为体检结论是医院作出的，不是人事部门的行政行为，所以不属于行政复议的范围。既然体检结论不是行政行为，案子的诉求就发生了两个有利于周伟教授意图的转向。

第一，不能质疑体检结论本身，就正好去质疑根据体检结论作出的行政决定。所以案子的诉求就从“我到底是不是乙肝小三阳”，转成了“我是小三阳，但我就是要报考公务员”。这样张某被侵害的权益，就和全国1.2亿乙肝病毒携带者（以下简称乙肝人群）的宪法权利联系了起来。

第二，质疑这个决定的本质是质疑它背后的政府立法。其实不是芜湖人事局在歧视乙肝人群，而是《安徽省国家公务员录用体检标准》在歧视乙肝人群。不是拒绝原告的行为构成了歧视，而是拒绝的理由和规则构成了歧视。因此这场诉讼的本质是意图通过行政诉讼，去尝试宪法基本权利的司法救济。

三项宪法权利

平等权。每个人生而自由，这是联合国人权宣言的第一条。我国《宪法》第三十三条也规定，“中华人民共和国公民在法律面前一律平等，任何公民享有宪法和法律规定的权利”。到底什么是平等呢，一个简单的诠释是，平等的反面就是歧视。所以我们再问什么是歧视？所谓歧视就是社会对待一个人的态度不是根据他的行为，而是根据他的身份。在这个案件中，法律根据张某隶属于某一个群体（乙肝人群），而不是根据张某的工作能力和个人实际表现去剥夺他的考核资格。这就是歧视，歧视在本质上是一种连带责任，因为你不仅要为自己的所作所为承担法律后果，你还要为那些和你在某一方面类似的人群互为担保。如果你是黑人、乙肝人群、艾滋病患者、河南人、四川人或者男人（男人都是坏人）、女人（女人都是祸水），你就可能随时随地面临歧视。

平等权意味着法律责任的个人主义立场，而歧视的归责原则是反个人主义的。歧视一个人的后果是什么？就是你再怎么努力都没有用。因为你的某一种身份（血缘、籍贯、身高、疾病）可能是与生俱来的，与你的自由意志和个人奋斗都无关。而歧视的意思就等于否定一个人的自由意志和个人奋斗。因此歧视在本质上是一种令受歧视者绝望的力量。

政治权利。在公务员录用制度上对乙肝人群进行歧视，不仅与公民在劳动就业时的平等权有关，还侵犯了乙肝人群的政治权利。因为担任公务员不仅意味着就业，同时也是公民的一项政治权利。《宪法》第二条规定，“人民依照法律规定，通过各种途径和形式，管理国家事务，管理经济和文化事业，管理社会事务”。乙肝人群不能担任公职，这不仅是对原告私权利的侵害，更是对他的公权利的褫夺。

人格和隐私权。《宪法》第三十八条规定，“中华人民共和国公民的人格尊严不受侵犯”。人格权包括隐私权。什么是隐私，凡是个人不愿公开又不会因此对公众利益造成现实伤害的个人信息，就叫个人隐私。乙肝人群并不是乙肝患者，严格说他们并不是病人。它的传染性是极其微弱的。身体健康情况是一个人的隐私，在每个公民入学、就业、报考公职时强制性进行乙肝表面抗原的检测，这是对每个公民人格和隐私权的侵犯。这一侵权不仅针对查出有乙肝病毒的人群，也针对那些没有携带乙肝病毒的人群。这就像非法搜身，不管有没有搜出什么，都是对被搜查者人格的侮辱和隐私的侵犯。

三重歧视

乙肝人群被拒绝担任公务员，这是在乙肝人群和非乙肝人群之间造成的第一重歧视。

但严格讲目前的公务员制度，乙肝病毒携带者并非完全不能担任公务员。因为公务员分为两种，一是领导职务，一是处级以下的非领导职务。目前公务员录用制度对乙肝人群的排斥仅仅局限于非领导职务。全国处级以上干部中有多少乙肝病毒携带者？但他们因其领导职务而不受身体健康情况的限制。这是在领导干部和普通公务员之间进行的第二重歧视，本质上是一种基于官本位的歧视。

最后，目前31个省市自治区都制定了相应的《录用体检标准》，其中四川、广东和江西将“小三阳”视为合格、“大三阳”视为不合格。其他省市则均将“大、小三阳”视为体检不合格。这是第三重歧视，即对乙肝人群的地区性歧视。因为中国人民共和国的公民担任公务员的宪法权利，因其所处省份不同而不平等。

三项政府立法

行政诉讼的特点是举证责任倒置，作为被告的行政机关必须证明自己的行政行为有合法的依据。在芜湖“乙肝歧视案”中的依据从上到下列出来，就是国务院颁布的《国家公务员暂行条例》、人事部颁布的《国家公务员录用暂行规定》和安徽省人事厅颁布的《安徽省国家公务员录用体检标准》。我们来看这三个规范性文件，看歧视乙肝人群到底有没有合法依据？

《国家公务员录用暂行规定》。在这里找不到直接依据，这个行政法规从头至尾没有对报考公务员作出任何身体条件的限制。它的第二条，更要求公务员制度“贯彻公开、平等、竞争、择优的原则”。它的第四章《录用》中，规定了录用公务员的整个程序，这个程序中也没有体检程序。

但根据它的第八十七条，“本条例由国务院人事部门负责解释”。这一条是人事部颁布《国家公务员录用暂行规定》的法律依据。

《国家公务员录用暂行规定》。这个行政规章是对公务员录用制度的具体解释。这里增加了“身体健康，年龄为三十五岁以下”这一报考条件，并相应增加了体检程序。到这时我们还不能说它有问题，因为如果某人的身体健康情况差，差到缺乏必需的工作能力，或对他人的健康存在明显的威胁，那么不录用他就不能算是一种侵犯宪法平等权利的歧视。但问题出在这个规定没有给出“身体健康”的任何标准，它的第二十六条中规定，“体检的项目、合格标准及有关办法由录用主管机关根据职位要求具体规定”。这又是一个向下的授权，是安徽省人事厅颁布《安徽省国家公务员录用体检标准》的法律依据。

这时候问题出来了。体检合格标准意味着什么，意味着什么样的人可以报考公务员，什么样的人不能。这是一个剥夺或限制公民担任公职资格的实质性条件，这个实质性条件授权给规章以下的各省红头文件去制定，是非常荒唐的。因为第一，行政规章是《立法法》所确认的广义法律概念的最低一级，换言之《安徽省国家公务员录用体检标准》在任何意义上都不是法律。《立法法》第八条规定，“对公民政治权利的剥夺”必须制定法律（狭义的）。而乙肝人群不能担任公务员，这正是对公民政治权利的剥夺。第二，《立法法》第十条规定，“被授权机关不得将该项权力转授给其他机关”。《录用暂行规定》将对限制公民担任公务员的实质性条件的解释权，再次转授权给各省人事厅，这一转授权违反了《立法法》。

同时各省不同体检标准造成的地区性歧视，也是这一条款带来的。

《安徽省国家公务员录用体检标准》。这个标准是芜湖人事部门取消张某考核资格的直接依据，它把乙肝“大、小三阳”明确列为体检“不合格”，直接导致了对乙肝人群的歧视，导致对张某宪法权利的伤害。

法官的三种选择

在2001年的“齐玉苓受教育权一案”中，最高法院的批复曾开创民事诉讼可以援引宪法来确认侵权的先例。而“乙肝歧视案”在宪法上的最大价值，就是力争通过这个案子完成最高院批复在两个方向上的延伸。第一把齐案的宪法司法化效果从民事诉讼延伸到行政诉讼中来。第二把最高院的批复精神延伸到基层法院的判决中来。

从行政诉讼的角度看，《体检标准》属于行政规章以下的规范性文件，法院完全可以不予采纳和参照。法官可以要求芜湖人事部门提供规章以上的法律依据，并因其不能提供而判其败诉。而原告方要做的就是说服法院不参照这个《标准》。

但法官即便不参照这个标准，也有两种操作上的选择。第一，在认定原告合法权益被侵犯时，援引宪法所规定的三项权利为依据，这就实现了此案的最大价值。第二，法官出于某种慎重不直接援引宪法，而以其他的理由（如解释权的转授权违背了立法法，或《体检标准》违背了公务员条例关于“平等”原则的规定等）来决定不予参照。这样尽管没达成“宪法司法化”的诉求，但仍具有“司法审查”的部分意义。即通过行政诉讼让法官对规章以下的政府规范性文件进行审查，对其中不合法的不予适用。

但要达到这两种结果，会比齐案、甚至比孙志刚案的难度更大。因为齐案是通过诉讼确认一个公民侵犯了另一个公民的宪法权利；孙案当时是希望通过民意机关去确认政府立法侵犯公民宪法权利。而“乙肝歧视案”把这两案中最难的地方结合了起来：它希望通过诉讼去确认政府立法侵犯了公民宪法权利，即使对手仅仅是一个不能被称为法律的红头文件。这需要此案的法官能够充分理解和珍惜“乙肝歧视第一案”在中国司法宪法化进程中的巨大意义，显示出一种推动司法权良性扩展的专业责任感。一方面积极行使行政诉讼法赋予的对规章以下规范性文件的裁量权；一方面根据法院内部的请示批复制度，将此案涉及的宪法问题逐级请示，以免除自身的舆论和职业压力。

至于最后一种结果，就是法官仍然以《体检标准》为依据，确认芜湖人事局取消张某考核权的行政行为是合法的。这样，法官和司法当局在制度变迁中交出的是一张白卷，但维权者和乙肝人群的努力绝不会白费，一条艰难但坚决的维权之路已经展开，无论结局输赢，都已在路上。

2003-11-20

《新闻周刊》


 政治家需要学会“入戏”

政治家需要学会“入戏”

王怡

最近广东连南县人大，在法院和检察院“两长”各有两名提名候选人的情况下，违反《地方各级人民代表大会和地方各级人民政府组织法组织法》，根据他们通过的选举办法“预选”掉了其中一名，然后再进行正式的“等额选举”。这种违法选举的结果放在古代就叫做“乱命”。所谓乱命在以前指的是乱“天命”，译成今天的话叫乱了政治的合法性。这一选举已被纠正，但其中的意味却是越想越微妙。

连南县此举，无非反映出政治体制新旧交替当中一种较为普遍的手慌脚乱。就像最近被媒体指责纵容员工伤人的深圳市人大代表陈建生，他干脆关掉手机躲起来一声不吭。这两件事有些微妙的共性，本来在一种真戏假作的政治游戏中，人大及其代表都是轻车熟路的老手，知道怎样装样子，怎样走过场，怎样做到从容矜持。绝不会像初恋时的毛小伙子动辄就踩中姑娘的脚。但忽然有一天这个游戏的一部分开始被人当真起来了。对陈建生来说就是人们真把他当作了一个政治家来关注。他本以为自己只是一个搞到了人大代表头衔的企业家，却忽然变成了一个有企业家身份的人大代表。他显然不适应这种身份的转换，就像墙上的那条龙真的向着叶公飞过来，唯一的反应自然是撒腿就跑。

而对连南县人大来说，等额选举也几乎已是一种惯性和唯一的选举技巧。《组织法》要求有两名（以上）候选人提名时必须进行差额选举，但并不要求地方首脑和“两长”的选举非得“差额”不可。所以长期以来各地人大主席团通常都只进行等额提名，它代表了党政方面的人事意图。差额的关键就要看有没有十名以上人大代表另外提名的独立候选人。而独立候选人的涌现这两年已不是新鲜事，但从连南县人大这次选举看，那里之前大概还没有过代表在主席团之外另行提名的先例。他们也就没有处理和操作差额选举的经验和心理承受力。所以他们的反应其实也是任何人遇到陌生事务时的一种通常反应，是用自己熟悉的办法来滤掉陌生和不安全感。于是他们决定先进行一场竞争性的“预选”，然后在正式选举中仍然进行和蔼可亲的“差额选举”。

“预选”其实是是西方议会搞竞-选的一种经验和产物。因为一旦提名权放开了，就可能冒出许多候选人。这会让民意太分散，降低选举效率，还可能让任何候选人都得不到法定的最低票数。按我们《组织法》的规定，政府首脑和“两长”的差额选举也只限于“多出一人”，所以95年后我们恢复了“预选”程序，只有当且仅当提名的候选人超出二人时，才能进行“预选”。但连南县人大的违法“预选”显然出于另外的考虑，他们是要把“差额”预选成“等额”。

这就和电视台不直播某些节目一样，就算结果和彩排一样，但万一搞砸了怎么办呢？起初我曾误以为连南县此举，是为了对付独立候选人好控制“两长”的人选，但查询了资料后发现不是。无论在预选、正式选举和后来的重新选举中，都是代表提名的候选人赵月明战胜了官方候选人。把预选获胜的赵月明拿来“等额选举”，其实是对官方人事意图的彻底放弃。那我们怎么理解连南县人大还要这样做呢？

其实当初的“预选”已经是一场当真的、硬碰硬的选举。连南县人大能够接受这种挑战官方候选人的选举，相对其它一些地方对独立候选人的百般阻挠原本是很不错的。但他们却不愿进一步接受在“正式选举”中真枪实弹的干，因为他们保留着一种长期做样子、撑场面留下来的强大惯性。在他们眼里所谓“正式选举”是什么意思呢？我的解释是我们的人大习惯于把选举日那一天当作“婚礼”和颁奖大会，而无法接受到了那一天才来谈“恋爱”。把这个比喻翻译过来，就是我们的人大还不能接受公共政治生活的不可测性，任何选举结果的不可测都会让领导者心惊肉跳，觉得政治上不保险。因为传统政治模式有一个潜规则：凡是看不见的政治过程都是不可测的，凡是看得见的政治场面却像一加一等于二一样没有悬念。

陈建生的问题是老百姓入了戏，但我们的人大代表还没有准备好。连南县的问题则是人大代表进入角色了，人大和人大背后的党政领导却还颇为忸怩。任何一种政治生活的品格和惯性一旦形成都是根深蒂固的，所以走向民主政治的过程，也许首先就是一个学会入戏的过程。就像你要打入上流社会，首先就要学人家的举止，模仿贵族的音容笑貌，哪怕你目前还是个穷光蛋。用孔子的话说就是“祭神，如神在”。在新旧体制交替和乾坤挪移的时侯，政治家必须像一个好演员，学人家在镜头面前流泪，学人家的西装和搭配，必要时学会用麻将桌上的俏皮话回答记者提问，用适当的幽默稀释一下道貌岸然。这方面很多部级以上的领导已经学得很好了，但市县一级的还要赶紧跟上。而且入戏的速度一定要比剧情的发展快，才不会发生陈代表和连南县人大这种鸵鸟式的慌张。而且领导们会开始觉得，不民主是一件多么没有品味和风度的事。

2003-11-27

《新闻周刊》


 裸体该在何处漂流

裸体该在何处漂流

王怡

《裸体漂流记》记录了美国摄影师斯宾塞·屠尼克穿越48个州的裸体摄影历程。和其他裸体摄影艺术不同，斯宾塞的拍摄对象不是模特，而是每一个普通人。他的拍摄场所也不是摄影棚或野外，而是现代都市的公众场所，图书馆、火车站、广场和街道。掀动快门的一瞬间是如此简单，我们每个人都可以干。这部纪录片令人震撼的地方，是斯宾塞怎样不屈不挠的把裸体这件事变成了一场传销。他不厌其烦的走上街头，在每个城市散发传单，拦住每一个路人说服他们在公众场合脱光衣服，让自己来拍照。

很难想象他说服的人为什么会像滚雪球一样越来越多，影片最后的一场拍摄，几千男女老幼在空旷的原野肉身横陈。规模是一种“祛魅”的力量，人越多“性”的意味就越是被去掉，你只能用“壮观”来形容你在影片中目睹的这一场面。并在最后的黑白照片面前感到一种人造出来的荒野般的力量。2000年斯宾塞拍完了48个州的美国人，又开始四处流浪，去拍全世界的裸体。今年4月27日，他说服了500个英国人在伦敦一家大型商场一丝不挂，站满了每一层的柜台和电梯。6月8日，15，000名西班牙志愿者在巴塞罗那的市中心广场，听他一声令下便脱光衣服，埋头匍匐在地。10月26日的凌晨，斯宾塞率领450名赤身裸体的美国妇女，占领了纽约的中央火车站。纽约市为配合这次拍摄，特地将车站关闭了3个小时。

想起短短几年前，斯宾塞才因为在公众场合聚众裸体先后5次被警察拘捕。就在这部纪录片的开头，他指挥几十名志愿者躺在纽约时代广场上，一群警察在他拍完之后强行带走了他。这几年来斯宾塞就干了两件事，一是继续他的裸体漂流，二是打一场宪法官司。他认为拍摄裸体没有违法，属于宪法保护的艺术创作的表达自由。拍一个模特和拍一万个人并没有区别。

这时我们看到“规模”的意义又呈现出来了。一个人的裸体可能与色情有关，但一万个人集体裸体就和色情无关了，转而与政治有关。

说到裸体的政治意义，大概你会想起每一回七国首脑会议的场外，都会出现反对全球化或使用动物皮毛的裸体示威者。我们也不会忘记上半年美伊战争爆发前，几百名澳洲妇女在悉尼的一个橄榄球场，用裸体摆出了一幅巨大的反战标语。上个月在巴西也有一条关于裸体的消息，里约热内卢的法院废除了1994年的一条不得在海滩裸露身体的禁令。尽管很多人认为这一裁决的主要目的是为了更好的吸引西方游客、发展旅游业。但海滩上一位接受采访的裸者却说了一番出人意料的话。他说因为巴西现在贫富很悬殊，允许裸体有助于社会平等，人们在裸体时可以消除彼此社会身份的差别。“如果你在这里是裸体的，你就会提出一些质疑，既然我和另外那个裸者在身体上完全平等，那我为什么就不能享受到良好教育的机会呢”？

不知道这会不会是斯宾塞鼓励更多人来拍摄裸体场面的意义之一。反正斯宾塞最终打赢了官司，地方法院宣布他的拍摄行为受宪法第一修正案保护，今年初这一判决又得到了美国最高法院9名大法官的支持。

我们这里尽管看过斯宾塞摄影作品或这部纪录片的人其实并不多，但我印象中这部片子却至少两次出现在了今年的公共生活中。一是在8月，上海一名艺术院校的女教师因为在课堂上放映“淫秽”电影被学校辞退，引起轩然大波。她放映的电影目录中赫然就有《裸体漂流记》。而11月6日文化部、公安部发布通知，取缔公众场合和公共文化设施内的一切裸体人体彩绘活动，并禁止利用裸体、半裸甚至三点式的人体发布广告。一位受访的艺术家在解释这一禁令的合理性时居然也提到了这部纪录片。他一知半解的说，即使在美国，在公众场合拍裸体的斯宾塞也被警察抓过5次。

其实我更希望看到公安部抓人，而不是文化部发禁令。这是两种社会管理模式的差异，什么东西是伤风败俗的，什么地方是裸体不能出现的，政府自然有它的判断。这个判断也可能和我们中的一部分不一样。一种模式是警方根据他的判断来抓人，不服的人提出诉讼，最后由一个相对中立的法院作出裁决。而另一种是还没有抓过任何人，就通过政府立法把一件事普遍禁止。再顺便搞点扩大化，把比基尼也殃及了。

其实对我们来说斯宾塞为什么拍这种照片，远不如那些志愿者为什么愿意当众脱光衣服更令我们关心。对志愿者心态的表达也是影片最令人感动的地方，那些年迈的老人，比我更肥胖、更丑陋、更加其貌不扬的人们，他们脱光衣服时那种幸福感啊，我不完全理解，但的确非常妒忌。其实每个人的身体都是美的，并不只是模特。你说我愿不愿意在某个广场或城楼上赤裸自家身体，拍一张高水平的摄影作品作纪念？这有些不好说，但我知道斯宾塞太忙了，他不会来找我。找到我我也多半不会答应。我就算答应我妻子和父母多半也不乐意。他们就算想得开，我还有一个法律上的监护人摆明了不同意。这个监护人就是政府，尽管我今年已经三十而立。

2003-12-02


 防止“欠薪”主要依靠劳工维权

防止“欠薪”主要依靠劳工维权

王怡

这些年每逢年关一近，严重的欠薪问题就井喷而出。拿不到过年钱的劳工们往往爆发出难以容忍的愤懑。尽管在企业破产程序中，职工工资是最优先偿还的款项。但事实上只要企业一天没走到那一步，职工就往往是被排在最后偿还顺序上的债权人。

由政府强制企业支付工资是饮鸠止渴

目前，各地针对欠薪问题在行政制度上的创建可谓八仙过海。天津、山东等地建立了所谓“企业欠薪预警机制”，其中最厉害的一种处罚居然是“情节严重的，将在媒体上曝光”，这一条有些令人啼笑皆非。江西等地建立了各种形式的“企业欠薪责任追究制度”，上海、深圳等地还要求企业缴纳工资基金，用于特殊情形下先行支付拖欠职工的工资。但深圳自从1997年率先实施这一制度，迄今共计垫付被拖欠工资不过900万元，而去年一年深圳企业欠薪就在两亿以上。最近南京的《工资支付条例》在11月1日生效，成为全国第一个正式实施的《工资支付条例》。其中倒有一些强硬的规定，如企业拖欠工资，职工可以要求拖欠额25％的补偿金。在劳动部门限定的期限内企业仍无故不支付的，还将责成企业向劳动者支付相当于被拖欠“工资报酬、经济补偿金总和的1至5倍”的赔偿金。据说这一立法模式已得到北京、深圳等地的纷纷效仿。

这看上去很符合民众的一种心理期待，即政府加大监管力度，提高企业的违法成本。各地政府在维护劳工权益上曾经发挥过主力作用，今后在行政方面也依然大有可为。但必须指出如果过分强调行政的强制性作用，过分迷信和膜拜政府能力与行政立法，就可能走上一条饮鸠止渴的道路。因为其一，劳动合同是一份私人契约，当企业拖欠工资时只有受侵害的劳工才有权请求救济，政府的仲裁也并不具有强制力，诉求的最终对象只可能是法院。政府可以给予违规企业以行政处罚，如罚款、吊销资质。但政府无权强制一个私人企业支付工资，更无权为双方规定一个强制性的赔偿金标准。上述关于“1至5倍”赔偿金的规定尽管大快人心，但其法律效力却是大有疑问的。这一条款违背了民事赔偿的原则，伤害了契约自由，可能反过来对企业权益造成侵犯。其二，在过分祈求政府以霹雳手段解决问题的传统模式中，政府、企业和劳工就像一个螳螂捕蝉、黄雀在后的序列。这一模式的特征是假如强者（企业）侵犯了弱者（职工）的合法权益，那就期望一个更强者（政府）去侵犯强者的合法权益。这不是一种生生不息的法治秩序，反而是一种丛林规则。它可能助长政府的权力膨胀，却无助于从根本上改变劳工的弱者地位。同时行政监管的繁琐可能导致政府系统的昂贵和奢侈，使全社会的交易成本居高不下。

防治“欠薪”应主要依靠劳工结社

当企业欠下很多债权人时，它通常会选择把有限的钱还给最紧要的人。这一点本身无可非议，所以问题的关键在为什么偏偏劳工永远都是那个最不紧要的债权人？有人说这是因为农民工的社会弱势地位和法律、文化素质偏低，但这并不完全。因为“欠薪”也不完全是农民工的问题，中国迄今最著名的一起拖欠工资案就是百万球星黎兵、姚夏状告俱乐部的官司。作为中国劳工收入最高的行业之一，中国足球联赛中的大小球星长年以来饱受着工资被拖欠之苦。而作为文化素质相对较高的行业，教师的工资也比其他任何机关事业单位的职工工资都更容易被拖欠。

无论球星再有钱，教师素质再高，他们致命的弱点都一样，就是利益的高度分散，因此能够被逐个击破，不易在个案中形成团结。在面对用人单位拖欠工资时，球星、教师和农民工的弱势地位甚至是完全一样的。当然农民工还有另一重特殊的弱势，就是作为外地人群与充满偏见的本土社会之间的冲突。改变这种地位的主要方法，是政府必须通过制度支持劳工的组织化和集体化维权，政府有限的力量应主要放在这上面。只有在以大博小的结社力量下，最弱势的群体才可能与最富有的老板从容谈判。球星们期待的绝不是一个能为他们撑腰的至高无上的行政管理者（足协），而是一个真正有独立力量的球员工会。农民工们又何尝不是如此呢？求人不如求己，每个人才是他自己利益最好的维护者。当一位官员抱怨“全国只有4万劳动监察员”时，他忘了全国有1.3亿工会会员，9400万农民工，171万个企业工会以及无数个没有工会的企业。假设如此庞大的劳工群体都缺乏抵抗企业欠薪的自身力量，那4万名劳动监察员即便膨胀成40万名，不也是杯水车薪吗。

依靠强制永远只能解决少数案件。政府的行政力量是重要的，但绝不能彻底替代劳工自身的维权，只有当政府是对劳工自发力量的一种补充时，政府的作用才可能发挥到最佳。近年来，随着《工会法》的修改，全国总工会的角色开始向着劳工的集体维权倾斜。今年全国工会十四大更明确提出要积极发展外地务工人员加入工会，也有多位代表要求保障劳工的自由结社。早些时候，国家主席胡-锦涛访问法国时，曾表示中国政府将全面批准和落实“国际公民权利和政治权利公约”，并允许工人自发组织工会。这些都是非常好的趋势，因为要扶植劳资双方的平衡能力，最紧要的不是让企业上面的政府变得更强大，而要放手让企业下面的职工变得强壮起来。

2003-12-04

《南方周末》，2003-12-04


 惩治“非法拘禁”须确立民权神圣思想

惩治“非法拘禁”须确立民权神圣思想

王怡

据12月7日的报道，最高检察院公布了今年头8个月全国检察机关受理国家机关工作人员利用职权侵犯公民人身权利、民主权利的犯罪案件。总共1844起，其中非法拘禁案件1100多起，占总案件数的61％。更令人揪心的是嫌疑人居然以司法人员居多，占到涉案人员的一半以上。

媒体在报道中称非法拘禁为“侵权案”，必须指出这个称谓是含混而错误的。因为广义上连杀人抢劫都是在侵犯公民的权利，但我们不会称之为“侵权”，而称它是“犯罪”。因为对公民权利的侵害严重到一定程度，就会成为触犯刑法的犯罪行为，法律认为这些行为侵害的不只是被害人的民权，而是对基本的社会秩序构成了威胁。犯罪的意思是对全社会的犯罪，不是对受害人的简单“侵权”。“侵权案”是一个特定用于民事领域的概念。用在这里就混淆了“侵权”与“犯罪”的本质区别。这种概念的含混是媒体报道法律案件和事件时一个很普遍的现象，对公众的潜意识会造成莫大的误导。所以最短的简称也应该是“侵权犯罪”。

“非法拘禁”是一种犯罪，而且是国家机关工作人员滥用公共权力、直接侵害公民人身或民主权利的犯罪。在一切形式的犯罪中，最可怕的不是一个公民侵害另一个公民的犯罪，而是凭借国家权力直接向公民施暴的那些犯罪。最厉害的拳头不是肉做的拳头，而是国家机器被滥用时的铁拳。很显然防止后者要比防止前者更困难。制止一个人对另一个人的犯罪，只需要国家暴力的及时出场。但要制止被挟持的国家权力对一个公民的犯罪，需要的就不能仅仅是国家暴力本身。

最高检并没有公布涉嫌的司法人员中，属于检察机关的又占到多少？但有一个推论是显然成立的，仿照刘晓庆的名言：打击私人之间的非法拘禁难，打击党政工作人员对私人的拘禁更难，打击司法人员的非法拘禁难上加难，而打击检察机关非法拘禁私人的犯罪就最难。但我的意思不是提出“是否需要在检察机关之外再设机构”？因为如果不换一种思路，这个牛角尖会一直钻下去没有尽头。真正的问题是国家在最终的意义上依靠什么力量来自我监督？如果权力是权力自身的授予者，如果国家是国家自身的目的；如果公民的人身权利、民主权利只能处在一个被动的位置，被动的接受和依赖国家暴力给予的救济。那我们就找不到一个阿基米德的支点，可以在制度上终止这个侵害者和救济者都可能来自国家权力的多米诺骨牌。

孟子曾说，民为贵，社稷次之，君为轻。有人称这是儒家的“民本思想”。尽管这和现代的民权思想有异，但其实已经暗含了把“民”看作政治的根本和合法性的渊源这样的宪政民主思想的雏形。但孟子还没有“公民权利”这样的法律化概念。他心目中的“民”是一个集合体，他看中的是民众在集合之后具有的水能覆舟的价值。但现代的民权思想却把每一个单独的私人及其公民权利，都当作政治国家的本原。如孟德斯鸠所说，“在民法慈母般的眼里，每一个个人就是整个的国家”。

权力本身不能为权力加冕，国家权力需要一个比它更重要、更在先的逻辑上的缔造者。那就是天赋的“民权”即公民权利。据报道最高检检察长贾春旺透露，十六大三中全会通过决议将建议宪法增加“国家尊重和保障人权”的条款。这显示了希望的方向，但民权也不仅仅是一个被保护的对象，而且在宪政制度上必须成为一切权力的源头。只有在这样的观念和制度下，才会克服梁漱溟先生所痛恨的中国文化最大的缺点，即“个人永远不被发现”。才会从根本上找到抑制权力被滥用、被挟持的技术手段。

只有当宪政制度确立和有效保障了作为政治合法性来源的公民权利，在人心和舆论中普及了民权神圣的价值观念；面对非法拘禁、刑讯逼供或超期羁押，面对收容、劳教、强制拆迁和一切对民权可能的侵害，我们才能对滥用权力的人矜持而有底气的说：

——住手！因为“国王（家）的权力到我的鼻尖为止”，因为“国王（家）的权力不能越过我的篱笆”。

2003-12-09


 缺一个对付“恶意欠薪”的狠招

缺一个对付“恶意欠薪”的狠招

王怡

我坚持认为劳工尤其是农民工缺乏自发维权的组织化渠道和空间，是他们频繁遭遇“恶意欠薪”的一个死穴。但如果把普遍的“恶意欠薪”仅看作农民工弱势地位的后果也是不够的。因为欠薪是更普遍的“欠债”现象的一部分。“恶意欠薪”只是严重的欠债现象在最弱势的债权人——农民工群体身上的一种集中爆发。固然是茄子按着最软的捏，但一个债务人凭什么握有“捏”的权力？所以更根本的问题还不是农民工总被老板们排在还债的最后顺序。还债总是有顺序的，也总会有债权人被排在最后顺序上。问题是被排在最后的人是不是就注定遭殃呢？

承诺不兑现其实是私法领域内的一种特权，“恶意欠薪”在本质上是一种暴力，一种消极形式的私人暴力。而国家在私法领域要做的唯一一件事，就是用法律的强制力去取代承诺不兑现的特权。这种强制力进入一份劳资合同的法律途径是民事诉讼。但我们现在有两个问题，一是诉讼成本太高。对劳工来说因为司法腐败和法制的不健全，打官司的风险也太大，尽管最高法院最近才发出了“快立案快判决快执行”临时政策。而欠薪现象最严重的一些行业如工程建设，都和各级政府有着千丝万缕的联系。这使《劳动法》规定政府对“欠薪”可以处以欠薪额1—5倍罚款的规定基本上没有得到有效执行。而对资方来说，就算输掉一场欠薪官司，在还本付息之外他额外输掉的金额并不大。只要输官司和判决执行的可能性不是100％，那“欠帐不赖帐”就是老板们一种成本很低的选择。

解决这些问题需要另一篇文章去讨论。但从技术角度看，我们面临的另一个问题是如何维护那些被排在最后顺序的债权人的利益？因为就算老板们把职工列在还债首位，总还有其他的倒霉蛋（教师，小供货商、球星甚至算不上弱势群体的银行）被压到最后去。而我们在制度上缺一个由债权人掌握主动权的狠招，那就是申请破产的非讼程序和整个破产制度。

“恶意欠债”之所以在中国如此普遍，技术上和一个良性破产制度的长期缺席是密不可分的。在一个法治成熟的环境下，债权人面对被拖欠的债务，有两种诉讼的技术选择，一是提起普通的民事诉讼，要求还钱。但这种诉讼是有前提的，即可以确定被告有足够的钱还债。否则被告把有限的钱先还给别人或拿去挥霍了怎么办？这时就需要一种司法技术，去限制被告处置自己财产的权利。即在债务人“不能清偿到期债务”的时候申请法院宣告债务人破产。一旦被宣告破产，债务人的财产事实上就被冻结了，甚至这之前的一些财产处分都会被追溯为无效。

只有这样才能从根本上改变债务人与债权人之间僧多粥少的地位。因为“僧多粥少”的局面会造成债务人的优势，并使产权的界定变得不再重要。如集体食堂中大家排队买饭，饭在产权上是属于排队的职工而不是属于大师傅的，但这不重要。重要的是大师傅掌握着勺子，他可以给谁多些给谁少些。所以债权人们必须反过来巴结债务人。最近一本畅销书《硬球：政治是怎样玩的》讲了一个故事，一位参议员在酒会上问侍者多要一块黄油，侍者拒绝了。参议院说你知道我是谁吗，我是某某。但侍者说你又知道我是谁吗，我就是分黄油的那个人。

普通的民事诉讼是无法改变这一场面的。如果黄油本来就是你的，你去告他，他就先一步把黄油全都给了别人。所以诉讼的关键是必须同时把那个勺子抢过来。这就是破产清偿程序的意义之一。这也是为什么破产制度不能限于法人，而必须把自然人破产也包括在内的原因。私人老板开办的企业尽管可能没有法人资格，但同样需要一个破产清算程序来保障普通债权人（尤其是弱势的债权人）获得公平受偿的机会。

正因为“不能清偿到期债务”不仅会导致普通诉讼，还将导致债务人的全体财产面临被清算的危险，所以被一定比例的债权人申请破产就成为任何企业都会竭力避免的噩梦。这个官司无论输赢都是打不得的，被宣告破产的风险将数十倍于单笔的债务，而且会导致全体债权人的蜂拥而至。所以企业就算真的没钱都会想方设法找钱来还债，或者为债权人提供额外的担保。除非不想混了，否则“我没有钱”这句话是万不能轻易说出口的。

但在我们这里，“我没钱”甚至成了欠债企业的一句口头禅。我们的第一部正式的《破产法》历经十几年的犹豫至今仍不能出台。破产制度是交易体制最基本的环节之一，它的缺席足以使市场变成一个私人暴力横行的赌场。一个企业365天可以天天处在“到期债务不能清偿”的状态，债权人却不能申请它破产。一旦企业不会因为欠债而被申请破产，债务人就永远都是那个分黄油的人。企业和个人的破产制度不仅是市场优胜劣汰的结果，也是法律对付承诺不兑现的一项釜底抽薪的技术。这一狠招的缺席，使职工和其他债权人从根本上失去了迫使企业偿还单笔债务、或坐下来谈判的最厉害的手筋。

2003-12-10

《新民周刊》


 2003：“新民权运动”的发轫和操练

2003：“新民权运动”的发轫和操练

王怡

民权在经验中的接续

回顾中国一百年的政经变迁，似乎是一部千方百计求新、尚新的，反传统的变革史。任何一种整全性的社会变革诉求，都无可避免的带着对经验现实的一种否定色彩。所以我们看到在上一个世纪各种以“新”为名的运动，新文化（20时代），新生活（30年代），新启蒙（30年代－40年代），新民主（40年代），等等。“新”总是意味着对传统的断裂和弃绝，和对理想的、乌托邦式的社会制度与生活的义无反顾。但是当2003年的政治社会生活因为一系列维护民权、伸张个人权益的个案的涌现，而被称为一场“新民权运动”的发轫时，这个 “新” 却具有了相反的意味，它不是对旧的弃绝，而和民权在过往经验中的生长遥相呼应，是对一种传统的接续和延伸。

如果也用一种整全性的眼光看，我们似乎并没有民权与个人自由的传统可言。但在分散的视角下，“民权”在一百多年的变革中、在20年市场化历程中的滋长，同样也构成了一种难能可贵的经验，一种微弱的传统。任何一种传统都含有个人权益的内涵，含有无数个体在私生活中辛苦获得的权益，对这一点的尊重和确信是“民权运动”反对任何激进主义变革的前提。“民权运动”的实质，是在任何大传统中都勇于去保守个人权益这一内涵，伸张和辩护这一内涵，让它在法治化的框架下通过无数个体的选择和效仿一步步生长。

2003年，我们频繁看到独立候选人的涌现，看到深圳独立候选人肖幼美的自发竞选活动，北京独立候选人许志永、聂海亮的成功当选；看到北京涌现大学教师舒可心、许志永，大学生明亮、殷俊、陈俊豪，律师张星水，业主陈俊超等21位自荐参选人，其中殷俊、明亮等6位北京大学、清华大学学生自荐参加海淀区人大代表竞选。这伸张公民政治权利的一幕，无疑是对1980年北京区人大选举，和当年北京大学第一次被单独划为选区、第一次学生竞选浪潮的接续。23年前的那个冬天，北京大学十六位学生自荐参选，北京十三所高校共8名通过全体选民投票预选产生的学生候选人，当选了海淀区人大代表。今天尚在大陆的如贵州师范大学法学院院长袁红兵、知名法学家刘大生、独立学者张祖桦、作家吴思、王康等，都是当年积极参与学生竞选活动的各地高校学子和学生人大代表。

2003年，我们也看到张先著、周伟因政府“乙肝歧视”进行的行政诉讼；看到公民李健为“公民维权网”因被关闭而提起的行政诉讼，看到在四川自贡违规征地“坑农”大案被央视曝光后，当地3万农民走上艰难的“民告官”之路，以及学者俞梅荪等人对此案长达近一年的维权关注；看到蒋彦永、钟南山大夫在SRAS时期凭借良知与道义“搬倒”卫生部长，郭光允8年的举报和受害“拉下”前河北省委书记程维高；这也让我们想起1925年那一场著名的“民告官”诉讼，即教育部佥事鲁迅（周树人）状告教育部，要求法院撤销被告对其的免职令。那是国人有史以来第一次凭藉法庭与政府平等对抗，并能破天荒获胜的“民告官”案。

法治是一种连续性的统治

2003年，我们也看到无数的网络签名运动；看到民间频频向全国人大等机构提交的质疑收容遣送、劳动教养、乙肝歧视、城市房屋拆迁、互联网出版管理、计算机软件保护等法律合宪性的违宪审查建议书和公开信，以及看到针对一系列个案的类似文本，如在周一超杀人案中1000多乙肝病毒携带者提交给法庭的签名声援信；看到为抗议恶性拆迁，杭州公民刘进成身穿白大褂在街头宣传宪法，北京公民徐永海、华惠奇等人、上海公民愚文等人到公安局正式申请游行的举动；也看到各地一批网民纷纷穿上自制的印有“自由、平等、人权”的圆领衫去上班、上学。

我们也会回想起清末民初以“兴民权”和走向共和为宗旨的宪政运动，想起1895年1300举子公开签名的公车上书，民初频繁的公开通电，1910年第二次国会请愿运动中全国各省共30万人的公开签名，等等。但今年的民间维权浪潮在特征上却并非上述历史的一种简单重演。

其一，这些民间维权都与整全性的社会政治诉求无关，而与在市场化进程中得到滋长但尚未得到保障的各种个人权益相关。80年前，胡适曾告诫青年说“为自己争自由，就是在为国家争自由”。对个人权益的维护和保守无疑具有眼下的正当性，同时也是在为更重要的政治制度的变迁，奠定一种心平气和的社会道义与心理基础。

其二，这些以“民权”为诉求的维权活动，都主动遵循法治化的渠道，同时也在利用和拓展着法治化的空间。法治是一种最具有连续性的统治，它不用社会的刚性断裂来寻求变革，也不通过对个人既得权益的否定和藐视来重新界定起点。从法治的角度看，“新民权运动”恰恰是一种在社会变迁中最有利于强化和弥补社会连续性的争自由方式。当越来越多的人在维权活动中，将自己的蝇头小利或者身家性命放进来，这种公民权利与个人利益的投入正是社会稳步前行的最可靠的保障。因为维权是民众信心的表现，维权是人们对未来的投资。

“法律的生命在于经验，而不在于逻辑”，这是霍姆斯大法官的名言，经验在这里意味着一种活生生的传统对于法律正当性的支持。法律如此，民权也是如此。

权利就是保守既得的权益

在某种意义上，一个“民权运动”的到来也是对“改革时代”的一种矫正。维权浪潮的实质意味着大规模的社会经济层面的改革时代的终结。80年代初期，“改革”为几乎每个社会成员打开了获取未来权益的近乎无限的可能，人们失去的只是锁链与贫困。因此“改革”在当时是一个具有充分政治与道义正当性的概念。但是，当人们在改革中开始分化并各自获得不同的既得权益之后，就有了“权利意识”的新觉醒。一无所有者是没有权利意识的，在一个“改革”可能拿走我一百块钱，但却可能因此带来一千块钱收益空间的时代，人们看重未来收益的可能性，也远远超过看重法律对他们眼前利益的保障。因此这时也不可能出现高涨的权利意识。

“权利意识”不完全是一个需要被启蒙的概念。对相当数量的社会群体而言，只要当“改革”的边际收益开始下降，并下降到人们可预期的未来收益开始等于甚至小于人们可能因“改革”而失去的既得权益时，“权利意识”就会猛然觉醒。“权利”是一个法律概念，它的本质是英式保守主义的。人们要求一种权利，就是要求对那些在经验中滋长出来的、具有正当性的既得权益的保守和确认。在当代社会“既得利益”是一个贬义词，人们用它来形容一部分人在“改革”中利用公共权力和非法途径非正义换取的利益。但既得的利益有不正当的，也有大量正当的。每个公民在20年的市场化历程中其实都是既得利益者，维权的实质就是维护那些分散在每个人、每个家庭手上的正当的既得利益，并要求国家权力在这些既得的个人利益面前正式退让，并给予不得侵犯的允诺和司法的保障。我把这种具有正当性的、具有权利本质的个人既得利益称为“既得权益”。

2003年，我们看到无数维护和争取民权的事件，其实质都是促使民众既得权益“权利化”的努力。因为民权不是写在纸上的抽象概念，争取民权也不是简单把纸上权利落实为事实权利的过程，而也是一个争取对经验中的既得权益给予法律认同的过程。如在废止收容遣送制度中，人们维护的不是静态中的人身权利，而是动态中的人身权利（迁徙和流动的自由），与其把权利理解为一种抽象的天赋人权，不如理解为民众尤其是农民工群体长期在改革时代逐步赢得的一种事实上有、但法律上不保护的既得权益。城市房屋拆迁的泛滥，也是一种严重侵害公民既得权益的大规模事件。南京市之所以出现引火自焚的惨烈事件，正是自焚者翁彪对自己二十年间获得的既得权益的一种绝望的捍卫。拆迁户要求政府给予起码尊重的，就是长期居住于此的事实上的权益。拆迁户要求政府承认他们享有一种正当、合法的权利。无论中国的城市房地产制度曾有多大天翻地覆的变迁，有多少法律上复杂的问题，但拆迁户的权利说到底不是一部冷酷的法规可以赋予或否认的，而首先是在长期的居住事实中形成的。

这是对权利的一种保守主义的解释，每个人在游戏规则下的正当行为选择形成权利，而不仅是立法形成权利。这是“民权运动”的一个起点，也是民权可以去“运动”的前提。民权运动不仅是维护那些已经在法律文本上写得很清楚的“权利”，民权运动更是一场把正当的个人既得权益变成一种“权利”的法治运动。这种权利概念既包括通过司法去赢得救济和确认的维权方式，也包涵了参与、影响立法的争民权方式。如在2003年《物业管理条例》制定过程中的民众参与，就体现出立法环节中对尚未“权利化”的业主权益的争取。这样的运动将慢慢产生一种渐进的社会自生秩序，并最终依靠这种秩序去抗衡政府权力秩序的不恰当的扩张。

2003年轰动思想文化界的一场争论，是围绕北大“教改方案”展开的。北大教改方案的问题和无数民间维权浪潮中凸现的问题一样，即是否应在“改革”的名义下去尊重大量中青年教师在过去5年或10年中形成的既得权益。改革是否必须从对这一权益的断然否定开始？“民权意识”的觉醒，意味着“改革”不再是一个天然具有正当性的公共政策选择的旗帜，“民权”浮出水面，在对公共政策的权衡中将成为一个取而代之的支点。

重塑一个公共政治生活

2003年，我们也看到公共知识分子浪潮般的涌现。知名学者、作家逐渐在维权事件和签名运动中频频出现，律师、法学家和其他知识分子也在个人和弱势群体维权中开始发挥巨大作用。如高耀洁、万延海之于河南艾滋病人群，李昌平之于农民群体，周伟之于乙肝带菌者人群，贺卫方、萧瀚、许志永等人之于2003年一系列个案等。一批有影响的公共知识分子借助维权运动，经过90年代人文知识分子在商业时代的边缘化之后，开始以一种温和的改良姿态，重新参与介入广泛的社会政治生活。这一场景与几年前知识界陷于自说自话的“人文精神”或“自由主义与新左派之争”形成了巨大的反差。

2003年，一个雏形的公共政治空间也开始从网络向平面媒体延伸。全国一百多家媒体开辟和扩张了“时评”版面，开始尝试为公共知识分子从事社会与政治批评提供数十年来前所未有的平台。这也使我们回想起民初林立的报业、知识分子的自由写作，和当时民间对一种公共政治生活的苦心经营。

某种程度上也因为公共知识分子的大量参与，才使一场保守个人权益的“民权运动”从一开始便具有法治化的理性姿态，这样的“新民权运动”的发展，也使我们看到一种可能性，能够逐步化解和融合近年来社会尖锐矛盾所诱发和潜伏的社会变革危机，能够最大程度的去掉一种民粹主义的激进风险。在政治制度的宪政转型到来之前，一场“民权运动”的继续操练，是唯一能够自我减压、维持社会秩序稳定与连续的渐进方式。只有容纳和鼓励民权运动的良性发展，我们才可能在未来不再看到维权者引火自焚的悲剧，不再看到危害公众安全的重大恶性案件和骚乱层出不穷。

一场维护民权的运动，也有助于改变民众被一个狭窄的政治过程边缘化、尘埃化的现实，涵养一种真正的公共政治美德。借助民众对自身权益的维护让他们逐步回到社会政治生活的中心，让“政治”除去它缠绕国家权力的狭隘和低俗的定义，重新成为一个与每个人切身权益密不可分的空间。成为在法庭、在媒体、在一切非商业的公众场合中得到滋长的公共生活，并尝试着重新给出一个政治共同体之于私人的意义。

民权运动的分散化和个案特征，还有望为一种多中心非集权的政治秩序涵养一种新的规则，涵养民间的自治和政府的节制。2003年可称为一个开始发轫的“民权年”，一个争自由的民权运动看似低调，但最终将比任何其他方式更有可能通向一个政治民主化的结果。一百年前的严复先生曾说，“自由为体，民主为用”，这是对宪政民主制度最好的一个概括。体者，气也。维权就是为民主养气，为干枯而悬空的法条培养经验值，为民间的自由传统养丹田之气，为未来的制度变迁养中庸之气，为一个政治共同体养浩然之气，同时也为我们的政府养宽容之气。

2003-12-15

《新闻周刊》年终特刊“2003：新民权运动”


 让法律闭上一只眼睛

让法律闭上一只眼睛

王怡

12月14日学者李银河在深圳发表演讲，主张“没有受害者的性行为”不能用法律去惩治。她提出卖淫和一切自愿的成人性行为至少应该“非罪化”，公开这种观点是需要勇气的。尽管主张性关系“非罪化”或“合法化”，并不等于主张性关系的“产业化”（或性产业的合法化），也不等于成年人的性关系就有权免受公众道德谴责和非强制性的社会压力。但一个法治社会的治罪底线却必须后撤，国家权力停止对成年人性关系的窥视，而把褒贬抑扬留给民间。

儒家说，非礼勿视，非礼勿听。这在表面上是对个人道德修身的要求，但其实也隐含了对他人隐私的尊重。因为一些“非礼”的私人言行如果是必须社会去谴责甚至去惩治的，那就需要我们睁大眼睛去看、竖起耳朵去听，讲求“人民的眼睛是雪亮的”。老话说“不瞎不聋，不做公翁”。这是在人际上要求我们也要睁一只眼，闭一只眼。因为一个私人空间的存在总是以别人的闭眼为前提。如果对他人的私人行为看不顺眼，那么闭眼是一种自律和风度。人们往往在闭眼后才能摆脱道德义愤的干扰，有利于得出一些较理性的判断。

公众需要如此，法律更需如此。在古希腊神话中代表法律和正义的女神，就是蒙着眼睛的。这不是一种讽刺，恰恰相反，蒙眼代表了法律的一种自我节制，它知道自己的局限，知道边界在哪里。古埃及底比斯城的司法曾被认为是最公道的，就因为那里宣示神谕和主持裁判的祭司都必须断手闭目。断手就拿不到不该拿的东西，闭目也看不见不该看的事情。用亚里士多德的话说，这样的法律才能成为一种“免于激情的理性”。

闭眼的人最公正，最值得信赖。这个道理如此通俗，以至于古往今来人们所迷信的算命占卜大师，几乎都是盲人。

有些事情法律是不该睁眼、不必睁眼的。比如一个基于合意而形成的私人契约与情感的空间，就是法律能闭眼就应当尽可能闭眼的领域。而这个领域中最不该看的部分，当然就是成人之间各种自愿的性关系，不看是为了避免法律的充血。

性关系是每个人最隐私的空间。任何政府机构或法官都应该避而远之，主动扭头。闺房之乐有胜于画眉者，但政府绝不能一脚踹开别人的闺门。即便听见有人公开议论木子美，也应该掩耳而走，非礼勿听，以保持法律在公共领域的灵台清明，防止强制性公共权力的勃起。此外，每个人的身体首先是他（她）自己的财产，无身体即无人格可言。一个人不能自主处分和使用自己的身体，等于没有完全的人格。所以未成年人的性关系属于法律的监护范围，就因为未成年人本不具有法律上完整的人格。推导回去，国家用暴力限制一个成年人处分自己身体的行为，其实质是把一切成年人当作法律上的未成年人看待。你在政府眼里是一个永远的未成年人，这意味着什么呢，意味着政府是一切成年人的父亲，一切未成年人的爷爷。我们从而看出政府和法律惩治一切不符合社会道德标准的私人行为，其实质是一种父权式统治模式遗留的特征。这一特征与现代民主社会人人平等、“政府权力和法律来自于成年人同意”的基本理念，完全背道而驰。

再一点如李银河女士强调的，成年人自愿的性关系也没有伤害其他人，是一种没有受害者的私人行为。所谓没有伤害他人是指没有构成法律意义上的伤害，这是法律不该出场的理由。至于某些性关系构成了对他人和社会在情感、心理等各种非法律意义上的负面影响，这恰恰证明了社会只能通过各种非法律、非暴力的手段去改变、抑制、克服或者藐视这种私人行为及其影响。法律需要惩罚的是各类侵犯他人合法权益的行为，在没有任何权益被侵害的情况下，皇帝不急太监急，法律何苦要在这时积极的插入呢？

一个社会是否健康，很大程度上并不取决于有没有卖淫嫖娼或其他不道德的性关系存在。因为想把一切不符合主流道德标准的行为彻底剔除是一种可怕的念头，甚至对我们还是一种不久之前可怕的回忆。一个社会的健康，是看它有没有能力运用非强制的方式去保持和涵养社会主流的道德生活。看它是不是除了诉求国家暴力，就对通奸和卖淫一筹莫展。看它在一个“无根的革命”的时代，还有没有能力重新赋予一种私人生活方式以情感和精神的价值？

为什么法律必须在属于私人的领地闭上眼睛，因为闭目可以养神。强制力的退场恰好是真正富有价值的私人生活的开始，是每个成年人能够作出理性判断与个人选择的前提。政府不放弃“父亲”的角色，民间就永远无法成熟，私人的财富如此，私生活的道德同样如此。还用儒家的话结尾，“礼失”只能“求诸于野”，不能求诸于强制。

2003-12-15

《新闻周刊》


 不要问法院能为政府做什么

不要问法院能为政府做什么

王怡

12月1日，最高院发布了一个《关于推行十项制度切实防止产生新的超期羁押的通知》。其中要求法院必须依法及时公开宣判并送达执行通知书，“不得为了营造声势而延期宣判和执行”。这是最高院第一次鲜明的反对和否定“公审公判”等运动式的、为地方行政目标捧场的审判活动。

在11月中旬，最高院才和最高检察院、公安部联署发过另一个纠防超期羁押的《通知》。聚集公检法各部门一起发文、以壮声势，这是一种长期以来因循守旧的做法。就像“公检法”这个我们耳熟能详的短语一样，法院看上去似乎并不具备一种单独的权威。尽管我们理论上将法院执掌的裁判权称为“司法权”，但我们却更习惯于把“公检法”统称为司法部门。尽管最高法院院长和国务院总理一样都由全国人大选举产生，但最高法院不把国务院的一个下属部门拉上，似乎就不足以在司法领域单独的发号施令。这是法院长期以来作为政府附庸角色带来的一种政治上的弱势，一种在行政权威面前多少显得怯懦的地位。

就像最高法院向每一届人大提交工作报告，其中一个表明法院工作成绩的主要数据就是通过审判工作“为国家和集体挽回了经济损失”多少亿元。这是一个典型的衡量行政工作而非衡量司法正义的指标。这一指标长期以来成为最高院工作报告中津津乐道的业绩，非常显眼的透露出法院在政治制度当中的附庸角色。

另一个显示法院附庸角色的习惯做法，就是法院系统为配合地方政府行政目标，长期以来大搞集中化、运动式的“公审公判”。似乎法院的角色就是帮助政府维持社会秩序。这在民事诉讼中还说得过去，因为我们可以暂时把政府和法院都等同于国家，它们这时都是事不关己的中立者。但在刑事诉讼中国家却是原告，在行政诉讼中政府又是被告。如果法院依然是一个政府工作的助手，那整个法院就应该在诉讼中回避掉。

在现代社会，法院最大的价值和最重要的角色不是在私人之间充当裁判，而是要在私人和政府之间充当裁判。这个角色要求法院必须最大化的去掉政府的附庸身份，法院只能考虑诉讼中的司法公正，而不应去考虑任何一级政府的行政诉求、考虑当年的GDP增长、考虑怎样为诉讼中的某一方当事人挽回损失。因为这种种考虑都会让我们寒心，让民众对司法正义和法院的中立失去最基本的信赖。同时这也是一种不必要的越俎代庖，因为真正的相互协助只能依靠真正的分权独立，不是依靠藤缠树的暧昧关系。法院要像女诗人舒婷喊出《致橡树》一样，勇敢喊出这样的诗句：“如果我爱你／我必须是你近旁的一株木棉／做为树的形象和你站在一起”。

这种比喻是恰当的，因为司法权的消极性质使它更像一种阴性的权力，尤其是与政府无所不在的阳刚之力相映衬的时侯。但近年来，最高院在努力摆脱行政附庸角色，摆脱配角和“捧哏”地位方面，倒确有不少令人鼓舞的勇敢举动。如2001年以来积极推动宪法的司法化，包括这个不起眼的《通知》，都显示了最高院在当前制度框架下向着《宪法》所确定的法院地位努力归位的制度抱负。尽管体制上的司法独立还很遥远，但最高法院慢慢在制度变迁中显示出一种一扫嬴弱、坚守独立角色的矜持心态，却是非常值得赞许的。

司法权在某种意义上是一种最终的和最高的权力。因为就算法院没有对立法的违宪审查权，立法的最高效力也仅仅是普遍意义上的效力。在每一个有血肉的具体场合，谁是裁判，谁就应该得到其他任何权力者的尊重和协助。集中式的“公审公判”的确是容易造成超期羁押的一个原因，但最高法明确拒绝这种运动式审判的最大意义，却并不限于防止超期羁押。最大的意义是法院开始拒绝成为政府的司法秘书，法院希望能够“做为树的形象”和政府站在一起。

相反，维护法院的中立地位、在制度上以行政的强制力去承诺一切司法判决的执行，做一个法院工作的积极的配合者和庇护者，这才是政府应有的职责。仿照40年前被刺杀的肯尼迪的一句名言，来表达司法与行政的关系可能是最恰当的——

“不要问法院能为政府做什么，而要问政府能为法院做什么”。

2003-12-18

《南方周末》


 宪政之道非常道

宪政之道非常道

——2003年的本土化阅读

王怡

对宪政之道的探究，需要一个本土化的经验与思想过程。这是读西哲的书不能完全替代的，西方学术资源必须大师傅来回一次锅，才能发出香味。因此一种关于宪政之道的本土化思考，就是我今年的个人阅读、同时也是我从今年相关书籍出版趋势中拎出的一个线索。文中将提及的著作都出自大陆学者，如同柏克在支持美国独立革命时的名言，“我关心美国人的人权，胜过关心全世界的人权”。同样对我们而言，“中国人的宪政”也是一个胜过“宪政”的至高无上概念。

今年1月，王人博《宪政的中国之道》（山东人民出版社）出版。2月，已去世的龚祥瑞先生《比较宪法与行政法》（法律出版社）再版。在完成宪政主义在中国语境下的一个完整表达和融入方面，这是两本迄今为止最杰出的书。龚先生是中国当代宪法与行政法学界的泰斗，90年代以来学界的宪政热在资料与人员两方面的积累，也几乎都是自他而始的。王先生对百年宪政思想史的研究则是一种真正本土化的学术。前不久展列西南政法大学强大阵容的50本一套“西政学人学术文库”，其中亦有王人博的《中国近代的宪政思潮》（法律出版社）。探究中国宪政经验的书今年还有不少，份量不足的如高旺《晚清中国的政治转型—以清末宪政改革为中心》（中国社科出版社），份量重的如陈小平《中国宪政史研究纲要》（贵州出版社）。

王先生对本土“民权”话语演变的考察，和对本土法家传统的正面解读，下盘都是非常扎实的。记得几年前刘军宁《保守主义》一书刚出版，即便在自由主义学界也引起不少非议与误解。人们会质疑在一个专制主义的传统中保守什么，又有什么可保守的呢？但近年来在宪政主义与英美式法治观念的视野下，对宪政主义本土化的探究开始逐步凸现出一种柏克式的保守主义特质。宪政或曰立宪主义在本质上就是一种保守主义，英美法治传统尤其是尊奉先例的普通法道路，在本质上也是一种保守主义。保守不是守旧，保守主义的意思是保守一种自由的传统，哪怕这个传统微乎其微。保守每个人眼下的既得权益，哪怕这个权益再渺小，也不能在任何整全性社会变革的名义下就把它随随便便的牺牲掉。保守主义者的牛脾气，体现在他死死抱住一种具有正当性的个人权益。除非有更加正当和必须的理由，除非得到一种司法的承诺和必要的补偿，否则你说一万句好话——不给；你吓他说不给就把你宰了——还是不给。

在一个不尊重私人权益的体制下，保守主义者在政府眼里几乎就跟一个刁民差不多。当代中国的现实是，私人事实上已经获得和享有了一定的自由与权益，但这些权益尚未得到法律和政治制度的有效保障。从这个角度说，当一个人在各种权益被侵犯的场合（如收容遣送、房屋拆迁、非法征地和乱收费乱摊派）敢于站出来维权，他这时无疑就是一个保守主义者。改革改到今天这地步，每个人的未来利益还能不能增加不敢说，但每个人的既有利益却随时可能被不受制衡的公共权力拿走。这个时候其实我们都是保守主义者，我们都渴望保守自己的一份财产与尊严。通过什么去保守呢，就通过一个宪政与法治的制度转型。

假设你希望保守一种从三年前或十年前开始的既有权益（如你在货币化分房中得到的一套房屋），你就会反对以任何名义去否定这三年或十年的经验事实，不然你的权益在时间上就没有了来源，你还凭什么说你的权益是正当的呢。所以法治天然就是保守的，它是一种尊重个人权益及其传统的、最具有连续性的统治方式。它反对因为以前有问题，以前不完美，就从某一天开始重新洗牌。因此宪政主义在文化和社会秩序上是保守主义的，它不认为宪政制度的转型需要以颠覆既有的社会秩序、文化支撑和私人传统为前提。相反它认为西方宪政民主需要在本土思想资源下完成一次复述。什么是“传统”，这个大词落到一个具体的人头上，我的解释所谓传统就是一个人目前已拥有的一切东西。宪政之道不仅不反传统，而且反对对传统的虚无和激进。

但是另一方面，宪政说到底是一种政法制度，宪政之道在制度层面上的变迁却可能是激进和强制的。当一个社会尚未通过各种限制政府权力的宪政技术，去有效保守（保卫）个人权利和尊重通过私人行为选择而形成的自生秩序时，保守主义者在制度上恰恰最不守旧。柏克和哈耶克就是西方最著名的两个保守主义头子，但他们都认为保障个人自由的宪政制度，是可以强制性变迁的。

今年去世的李慎之先生曾自称“新儒家”，后来转向反传统立场。但他去世前几年思想上“自鲁而胡”，部分修正了对近代激进主义的态度，和对中国传统以“专制主义”一言以蔽之的鲁迅式评判。10月我在上海拜访文化保守主义色彩日隆的王元化先生，他特别赞扬了慎之先生这一隐然的转变。同月出版的秦晖《传统十论》（复旦大学出版社），其中给予新儒家非常中肯的评价。他分析儒表之下的“法道互补”传统，强调了道家传统的重要，并创造性的给出了一个儒道互补的新思路，即“穷则兼济天下，达则独善其身”。

在延伸儒家政治学传统方面，今年最显眼的是蒋庆先生《政治儒学——当代儒学的转向、特质和发展》（三联书店）一书。蒋先生的学问和他长年身著的长衫一样矜持。书中他把“天道”与作为西方宪政主义价值源泉的“自然法”传统作了比较，但仅得出一个刻舟求剑的结论“天道不是自然法”。蒋庆囿于他的儒家公羊学立场，忽略了对中国传统“天道”思想的另一个（更重要的一个）来源——道家思想的考察。天津古籍出版社5月出版梁启超《先秦政治思想史》一书，这是我第一次见到此书的单行本，其中对中国古代“天道政治”的论述非常精辟，并将儒道两家的“天道”融为一体。转到道家传统的延伸上，陈鼓应主编的《道家文化研究“道家思想在当代”专号》（三联书店）试图从章太炎、王国维到金岳霖等人身上，捻出一个当代“新道家”的传承。但惜乎对道家的政治哲学着墨较少。

陈鼓应先生曾将《易经》视为道家经典，易是儒道两家“天道思想”和政治哲学的一个共同来源。一阴一阳谓之道，“太极图”模式与西方宪政主义初期混合均衡政体的思想和共和主义传统其实是非常类似的。老子说，“天下神器，不可执之。执者失之，为者败之”。这也是对宪政主义混合主权与“有限政府”思想最形象的一个解读。中国一百年宪政之道反复挫败的根源之一，就在于政治制度的变迁错误的陷入文化上彻底的反传统。只有让宪政制度的转型离开整全性社会改造的乌托邦，在积累个人权益的经验传统中获得支撑，在本土思想资源的创造性延伸中完成普世价值的复述，才可能跳出一个恶梦不断的“无间道”，开出一个中国宪政制度的人间道。

2003-12-18


 法学家怎样变成“有机知识分子”

法学家怎样变成“有机知识分子”

王怡

刘涌案已经煞尾，但各种争论还在回响，经日不绝。我对最高院的提审结果在程序上是存有狐疑的。至于刑讯逼供的事实如何，任何一个没亲历审判的法学专业人士，应该有一种拒绝表态的最起码的谦逊。法学家在庭审之外发言，只能有一种句型，说“此案如果存在刑讯逼供或有分量的嫌疑”，就“必须怎样怎样”，而不能面向法庭说“此案存在刑讯逼供”。如果说出后面的话来，法学家的骄狂及其对法律的内心信奉就实在到了一钱不值的地步。

当初陈兴良等法学家在刘案中出具“法律意见书”就是以这种骄狂的姿态说话的。但他们遭到垢病，最大的一端却是他们拿黑社会老大的钱去替人家说话，然后用法学家的架式非正常的影响司法。我并不反对他们拿钱，要给我了我可能也拿。甚至也不一概反对法学家出具法律意见书。这件事的背后有一个知识分子的角色问题。人们把法学家看作维护普遍正义的传统知识分子，但陈教授等在此案中却以“有机知识分子”身份出现在公共领域。一方面人们对法学家的浪漫想象存有偏见，但人们对法学家超越利益立场的普遍性的崇敬和想象却落了空；另一方面，法学家们在充当“有机知识分子”时还不习惯，于是以传统知识分子的名分去干有机知识分子的事情。一边干一边自我陶醉在维护普遍正义的假象中，保持着一股“为万世开太平”的矜持和傲慢。因此在傲慢与偏见之间，就出现巨大的落差，导致了舆论包括法学界内部对这些法学家无情的口诛笔伐。

“有机知识分子”是葛兰西提出的一个经典概念。他认为传统知识分子是一种超越于一切利益立场的，自我定位于追求普遍真理的知识分子。而有机知识分子很明确的把自己的立场与某个阶级、阶层或利益集团挂起钩来。他就是很鲜明的并且仅仅只为自己所在的那个“阵营”服务。在葛兰西那里，与知识分子“有机”联系的那个阵营很大，即阶级。无产阶级革命是“有机知识分子”的第一次兴起，在此之前没有哪个法学家会公然把自己对知识和价值的研究和一个特定阶级捆绑，宣称自己的理论是某某阶级的法学理论。学问是有阶级性的，这是我们前几十年中非常熟悉的一个标准。

但知识“阶级色彩”的逐步退场，并不代表当代知识分子回到了传统知识分子的路上。在现代社会，大量的知识分子其实都是“有机知识分子”，他们的思考和工作和某种特定的、个别的利益紧密联系，他们的职责是在一种特定利益立场下说出一部分的真理。社会学科中尤其是法学，它的“有机”成分几乎是最高的。因为现代法治无论立法还是诉讼，都是一种有机的观念、事实与利益的对抗机制。这个对抗机制中的每一个法学专业人士都是“有机”的，通俗点说也就是“有钱”的。甚至包括学院中受聘于各种机构、拿各种课题订单的法学家们。

法学是一门具有普遍性的学问。但这不代表法学家就是一个具有普遍性的知识分子形象。因为学术也是一个对抗机制。拿了谁的钱就为谁说话，只要不说假话，就符合有机知识分子的职业道德。认为学者一定是普遍正义与真理的外观设计，这是一种对知识分子刻舟求剑的想象。所以我说陈教授出具法律意见书、拿当事人的钱，这本身没有问题，拿得再多也是天经地义的。但为什么律师拿当事人的钱、只阐述对当事人有利的观点和事实，大家可以接受。但陈教授这样做舆论就不能接受呢？关键在“律师”是一种典型的“有机知识分子”职业，他摆明了我就是只帮一方说话的。但“学者”这个职业却残存着传统知识分子的定位。他们拿了当事人的钱站出来说话，却羞答答不澄清自己的“有机”身份，试图以传统知识分子俯视苍生的姿态蒙混过关，并利用了人们（包括法官）对这一残存身份上积累起来的无形资产的信赖。

其实法学家向法院递交某种意见也无不可，可以对比美国司法中“法庭之友”的做法。但“法庭之友”是允许非当事人站在被告或原告一方，向法庭提出一种友情的“辩护状”或起诉状，法庭通过这种方式把舆论接纳到庭审中来。“法庭之友”的身份是很鲜明的，即使某个“法庭之友”自认为是在维护普遍正义，但他在技术上也必须放弃中立。只有放弃中立他的观点才能进入法庭。但刘案中的法学家明明是接受被告方的“有机”邀请，却以貌似中立的学术身份来提交类似文件，这就凌驾在了司法程序之外。这种虚假的中立性就像立法过程中虚假的整体“民意”一样，背离了司法和宪政在对抗中寻求均衡的精神。法学家和其他人一样，当他们在媒体上自由发表对此案的意见时，他们可以一种自诩中立的姿态发言。但如果允许以某种方式把意见提交给法庭，那么每一种意见都必须表明自己的“有机”身份。你要么站在被告的立场上，要末站在原告的立场上。

诉讼是这样一种模式，你要发言就必须先问你屁股坐在哪边。法庭不能接受任何一种自诩为不偏不倚的观点，因为只有法庭本身才是不偏不倚的。陈兴良等人既拿人家的钱要求发言，就是一个已经介入此案的“有机知识分子”。但发言前又干咳两声说自己下面的话是出于维护司法正义。他这话要是真的就对不起人家刘涌，是假的是对不起所有剩下的人。就像一个议员如果声称自己的提案是为了维护全国人民的利益，这家伙所在选区内的选民们，下次就应该毫不犹豫的把他选掉。

2003-12-25

《了望东方》，2003-12-30


 宪政的在先约束：基督教与天道

宪政的在先约束：基督教与天道

（节选自王怡《宪政主义》第六章）

第六章

宪政的在先约束：基督教与天道

1、基督教传统

你们是世上的盐。

——《新约》

1．1超验正义

尽管美国宪法第一修正案确立了宗教信仰自由。但基督教对美国宪政的影响，至今仍可以从某种无伤大雅的形式上显示出来。如最高法院首席大法官座位上方的石头上，就镌刻着《圣经》中的十诫。林肯被刺之前签发的最后一个法案，是在硬币的一面刻上“我们相信上帝”（InGodWeTrust）的字样。大约一百年后，美国在1956年7月20日通过了查尔斯.E.贝内特的提议，把这句话确立为一个全国性的座右铭，把它刻在了所有钱币和政府办公大楼上。

杰斐逊所说的“不言而喻”的背景中，并不仅仅是洛克式天赋人权的近代自然法传统。还有更为深厚的一种超验的正义论和在先约束的思想，来自西方近两千年的基督教信仰。在1787年费城制宪会议吵得不可开交的时侯，当时已经81岁的富兰克林站起来发表了一篇著名的演说，赢得代表们经久的掌声。他说：

阁下，我已年迈，但当我活得越久，我越相信一项真理。神掌管人类的事务。如同麻雀一般，若没有祂的许可是绝对不会落地的，一个国家的兴起能够缺少祂的帮助吗？阁下，我们坚信圣经所言：“若非耶和华建造，建造的人便枉然劳力。”我坚决相信这一点，并且相信，没有祂认可的帮助，我们所完成的政治实体将不会比巴别塔好到那里去。

几百年来，那些相信某种在先价值约束的著名的自由宪政主义者们，也几乎都是基督徒。但这两大传统并不是单独成篇的，有两个最重要的人物在它们之间起到了过河搭桥的作用。一个是十三世纪的神学家阿奎那。他一个人基本上完成了对亚里士多德自然法和政治学思想的基督教神学化。以阿奎那为代表，《圣经》、古希腊哲学和罗马法在基督教世界中融为一炉。因此可以说，基督教的超验正义思想，直接袭承和深化了古希腊的自然法传统。

另一个人是洛克。近代以“自然权利”为中心的自然法思想，从霍布斯开始脱离基督教背景，以洛克为集大成者，完成了从神义论的超验价值到人义论的超验价值的转向。尽管洛克自己仍然是一个虔诚的清教徒，但他“天赋人权”论的法治主义特征，对最终将宪法性权利确立为政治秩序在先约束的宪政制度，是一个非常直接的推动。而且对非基督教背景的国家实现宪政化，也提供了可能性。假如缺乏17、18世纪以来的自然法传统，今天西方宪政国家里个人自由的超验背景仍然是神义论的，那么宪政制度对非基督教国家来说，就可能仍然是一种很难接受的政治模式。正是洛克以来的自然权利传统，使一切宗教或哲学背景下的政治共同体，都有可能在一种宪政制度中接受个人权利的在先约束。

一个典型的例子是1948年《世界人权宣言》的诞生。当年48个联合国成员国——其中一半以上是非基督教国家，投票赞成这个人权宣言，接受“人人生而自由”（allhumanbeingsarebornfreeandequal）的在先约束。这一表述和当年杰斐逊起草的独立宣言是几乎一致的。《世界人权宣言》没有一个国家投反对票，即便苏联等少数社会主义国家和伊斯兰原教旨的沙特阿拉伯，也只投了弃权票。

也许托克维尔的话是比较中肯的，他在观察了美国的宪政民主制度后，说“极权专制可以不要信仰，但是自由不能”。基督教的一神教信仰在历史上为正义的观念带来了曾经最坚固、最不容置疑的超验基础。但它的政教分离思想又避免了因这种坚固而可能导致的极权主义倾向。从发生学的角度看，宪政主义的起源和基督教的信仰密不可分。基督教的超验正义（神的正义）在西方历史经验中的强势存在，也许是人类社会走向立宪政体的一个必不可少、又万份幸运的因素。但发生学的意义是一次性的，这并不意味着从此只有在基督教的背景下才可能建立一个立宪政体。因此这种发生学的讨论也不是这本小书最关心的方向。我们关心的是一种观念的结果。一个具有超验性的观念结果，是完全可以从原初的超验背景下剥离出来的。在后进国家的宪政转型中，超验的背景并不需要强大到可以自发衍生出原创性的宪政主义来，只需要能够从民众的心理上支撑一个承认“人人生而自由”的宪政制度就可以了。这就像一首歌也许只有天才才能创作，但这对我们的生活并不重要，并不妨碍我们每个人都有机会娴熟的歌唱。

1．2政教分离

凯撒的物当归给凯撒，上帝的物当归给上帝。

——《马太福音》

国会不得制定关于下列事项的法律：确立国教或禁止宗教活动自由；

——《美国宪法修正案第一条》

世俗权威与精神权威在政治上的分离，这一观念几乎仅仅源自基督教传统。在耶稣被问是否应当向罗马纳税时，耶稣说出了这句著名的话，“凯撒的物当归给凯撒，上帝的物当归给上帝”。这是基督教政教分离思想的源头，并在政治上逐步形成了消极的和世俗的国家理论。有学者评论道，“在中世纪有两个特独的政治原则，第一是政教分离，第二是政府权力的神圣性”。

这话的前半截，承认了凯撒的世俗权力。基督教早期的思想因循这句话，认为王权是神圣的，因为它来自于上帝。这就为中世纪神权政治的合法性奠定了基础。使徒保罗在《罗马书》中有一段著名的论述，后来成为了基督教要求服从世俗君主权力的一个基础。

在上有权柄的，人人当顺服他。因为没有权柄不是出于神的。凡掌权的，都是神所命的，所以抗拒掌权的，就是抗拒神的命令。

但耶稣那句话的后半截强调的却是政教分离，并且已包含了精神权力高于世俗权力的逻辑。王权是神圣的，但王权也是世俗的。因此君主权力的神圣只不过是一种来源上的神圣，而不是权力范围和行动上的神圣。说王权是世俗的就意味着对王权的一种限制。基督教赋予王权神性的同时也在剥去王权的神性，并因此有效的阻挡了君王在政治上登上更高的位置。

信徒们在对上帝的忠诚和对君王的忠诚之间发生冲突时，就像在安提戈涅的故事里一样，都需要作出抉择。但如果把对在上者的服从一面夸大，就会取消这种对世俗权力的来自于超验正义的制约，使二元主义的政治观失衡，使信徒们首鼠两端。因此基督教思想家逐渐摒弃了对保罗“服从论”的迷信，逐渐将世俗的权力看作充满原罪的恶。5世纪的神学家奥古斯丁开始勉强的承认，“当一个统治者下令行上帝禁止之事时，一个基督徒有义务采取消极不服从的态度”。1302年，教皇在《一圣通谕》中正式确立了精神权力高于世俗权力的主张。

由于基督教神学是一种具有最强势超验背景的政治哲学，政教分离的原则是防止其极权主义趋势的最重要的解毒剂。后来马丁路德和加尔文的新教改革，为了反对罗马教皇而努力支持世俗权力，在一段时间内偏离了基督教二元主义的政治观，甚至加尔文在日内瓦还建立起政教合一的城邦政治。这个例子说明基督教传统一旦背弃政教分离的精神，超验正义的一面，就会立刻成为和极权主义最彻底的媾和。同时这也充分说明了政教分离的原则对于宪政制度是如何重要。我们也可从中看出，超验正义与在先约束是一面双刃剑，而政教分离是最好的“破剑式”。没有世俗权力与道德或精神权威的剥离，就没有宪政主义。政教分离意味着国家的世俗化，这种世俗化是谈论和树立宪政超验之维的前提。有政教分离，才有对宪政来说至关重要的对反对派的宽容，和信仰、思想及表达的自由。我们熟悉的学者萨托利在谈论后进国家“自由民主可以移植吗”的问题时，就毫不犹豫的把权力的世俗化视为“民主的先决条件”。

但另一面也要提及，超验价值本身，也是迫使国家权力世俗化的一个重要力量。只有一神教的最彻底的超越性，才可能破除对于任何世俗权威的迷信。如同基督教《十诫》的第一诫和第二诫所言：

除我之外，你不可有别的神，不可为自己雕刻偶像，也不可作什么形象上天、下地和地底下、水中的百物。不可跪拜那些像，也不可侍奉它。

反对偶像崇拜和政教分离的精神完全一致。即便耶稣没有说过那句醒目的话，“一个神圣的国家”，这个观念本身就是极端渎神的。在历史上看，基督教抑制了国家主义的膨胀，为制衡国家权力的立宪道路留下了可能性。这种可能性在诸如东方专制主义神权政治传统中是没有的。尽管我们说新教改革早期尤其是加尔文教派曾经暗含过极权政治的道路，但从总体上看，基督教传统基本上是反极权主义的。反而凡是多神教或泛神论盛行的地方，基本上都是极权主义政治的温床。因为政治国家只有在这种超验氛围中，才可能被抬升为至高无上的偶像。我们也可以在这里作个类比：宪政的在先约束之于民主制度的价值，和基督教超验正义下的政教分离之于君主制度的价值，其实是一样的。只不过在现代国家，基督教的超验正义换成了宪政的自然权利，而君主则换成了人民。

政教分离的概念，就暗含了在先的价值约束，并暗含了对唯意志论的民主崇拜的坚决反对。一个实行政教分离原则的国家，绝不可能是民主至上的国家。因为政教分离和民主至上根本就是一对反义词。承认政教分离，就意味着多数人的意志最高限度也只是一种世俗的权威，绝不可能成为一种道德权威。

17世纪英国君主制一度被废和议会主权兴起之后，保守派一个代表人物非尔默，发表了他的《父权制，或国王的自然权利》，继续诉诸圣经，认为英王是亚当的后裔因而具有父对子的神圣的统治权力。这和中国儒家的政治哲学比较相似，只不过儒家关于统治者和被统治者的“父子关系”是在由家推国的类比意义上说的。洛克的名著《政府论》就是专门针对非尔默的观点有的放矢。这场辩论是宪政主义发展中一个重大的转折，洛克不再承认圣经或上帝是君主权力的来源。他推导出了自然权利论和契约论。这意味着基督教的二元主义政治观开始向着近代自由主义的政治观转变。宗教性的超验正义变成了非宗教性但同样是先验的自然权利，而国家在起源上因为割断了与上帝的联系也就更加世俗化了。因为契约论是从人性的恶出发推导的，用休谟后来的话说“政治必须把每一个人都假设成无赖”。因此国家权力完全成为一种工具性的权力，和任何意义上的精神权力都相去更远。

国家就像一艘船，它的安全和航行能力固然是重要的，但那仅仅是因为它的安全与每个乘客的安全紧密相连。在任何意义上，一个乘客的价值都超过了这艘船本身的价值。这艘船的根本意义在于维护乘客的个人权利，它绝没有属于它自己的欲望和目的。这艘船需要一部宪法，但就像哈耶克所说的，宪法的本质是以公法的方式实施私法，宪法本身和这艘船一样也没有自己的目的，宪法除了它以法律方式确立的每个乘客的自然权利（宪法性权利）之外，其余的部分也并没有单独的神圣性。这部宪法和这艘船归根到底要维护的目的只要一个，这个目的就如孟德斯鸠所言：

在民法的慈母般的眼里，每一个个人就是整个的国家。

要保证这一点，使这艘船不至于反过来凌驾于乘客之上，首先一个原则就是要确保政教分离。把国家身上的光环和教袍统统去掉，在防止国家滥用行政权之前，首先防止国家在价值上唯我独尊。在防止国家侵犯财产权和人身权之前，首先防止国家侵犯个人的思想、精神、语言和尊严。宪政国家的政教分离原则和中世纪的政教分离有一个巨大的分歧，就是思想的多元和宽容。在现代国家，即便是在远离国家权力的地方，也已经不存在一个独立的“宗教”或精神权力的中心。这意味着精神性的权威留给了一个思想和信仰自由的民间社会，意味着现代社会的政教分离是最彻底的，因为任何一种精神性的权威都不能再借助任何形式的权力去维持。多元化的精神与话语权威，都只能使用一种手段去竞争自己的信奉者，这个手段就是“说服”。但在欧洲中世纪，教会本身拥有和君王在性质上一样的强制性权力，政教分离仅仅是指两套权力系统的分离，而不是强制性的世俗权力与非强制性的精神权威的断然分别。

1．3中世纪宪政

贵族分封制度，以及教会与君王的二元分离，在中世纪后期绝对君主制兴起之前，是中世纪对君权的两重制度化的剥离和限制。尽管这远不能称之为宪政制度，但和新教伦理带来的个人主义的张扬一样，都是对后世宪政主义有重大价值的资源。不过除此之外，在中世纪基督教会中，还的确发展出了可以称之为宪政制度雏形的“教会宪政”。教会宪政在起源上甚至比英国的虚君宪政还要早。

教皇君主制

从5世纪开始，教皇在教会内部被赋予君主般的地位，形成了教皇君主制的理论。在耶稣的门徒中，彼得被认为是创立了罗马教会的使徒。《新约》中，耶稣对彼得说：“你牧我的羊”，又对他说，“我要把我的教会建立在这块磐石上，我要把天国的钥匙给你。凡你在地上所释放的，在天上也要释放。凡你在地上所捆绑的，在天上也要捆绑”。根据这两段经文，彼得被认为经耶稣授予了“释放与捆绑”的权力。后世的教会认为这意味着教会是一个特殊的政府，是一个在地上与君王分庭抗争的精神权力的中心。而教皇则是彼得的继承人。几个世纪以来在教会内部，通过对罗马法的继承逐步发展出了教会法。到格里高利七世1075年发动宗教革命之后，一个教会国就形成了。很奇怪的是，居然是教会，成为了欧洲第一个世俗化的利益集团，而受教会法治理的教会，竟成为了人类历史上第一个现代意义上的国家。

教会国内部的政教分离

一个教皇统治下的“国度”，似乎理所当然在政治上就是政教合一的了。但同样令人惊奇的是，罗马教会偏偏发展出了一种政教分离的模式。教皇利奥一世一方面主张教皇作为教会的首脑具有君王般的权力，但另一方面他又提出了一个著名的理论，认为“教皇”是一个公职，教皇继承的是圣彼得的职位，而不是他的个人品质和才能。这就把教皇的职位世俗化了，和君主制有了迥然的不同。因为君王继承的绝不是一种职位，而是一种神圣的血统。如果上一代君王是神圣的，是上天之子，那么下一代乃至子子孙孙的君王也都是神圣的，也都是上天之子。但利奥一世却在一种非世袭的“君主制”下，逐渐发展出了一套政教分离的宪政模式。到了1140年编纂的《教谕》，这种对教皇公职的性质区分有了更完整的阐释。

教会法学家们由此提出了一对重大的概念，圣品权力和统治权力。圣品权力是一种神圣的和精神性的权力，所有主教都具有这种权力，它来自使徒传承所递交下来的神恩。统治权力则是一种世俗的、行政性的权力，来自教会（或其中一个教区）的授予。所有主教也都享有统治权力，但教皇经过主教会议选举产生，他的统治权力来自于整个教会共同体的授权，只有教皇的统治权力是最高的和“充分”的。教皇尽管同时具有圣品权力和统治权力。但在教会内部，教皇这个职位只是一个CEO的职位。在同样具有圣品权力的主教中间，他并没有高于他们的神圣性。在同样拥有统治权力的主教中间，他的统治权力也并不是唯一的。

对两种权力各自来源的区分，意味着教会内部政教之间的分离。防止了道德范畴的权威与行政权威混淆的后果。而统治权力的来源（选举和授权）和各教区的相对独立，又暗含了契约论和联邦主义的因素。

主教会议至上

与教皇拥有最高统治权力的观点相对应，中世纪教会中开始出现主张教会共同体至上的观点。我们必须指出一个容易被忽略的事实，就是在近代各种社会团体出现之前，教会是整个中世纪最重要的个人之间的共同体。也是唯一一个游离在君王国权柄之外的共同体。教会法学家们将教会视为一个“信仰者的团契”，认为这个共同体之整体，高于任何领导或代表这个团体的个人（甚至高于彼得）。这种强烈的共同体意识，显然来自罗马法中的社团概念和古希腊共和主义传统的影响。

在教会共同体的观念下，罗马教会的法学家还发展出了“代议”的理论，作为主教会议推选教皇的解释。12世纪的教会法，已经发展出“主教会议”是教会真正主权所在的理论。如果加上上述圣品权力与统治权力的区分，几乎可以得出主教会议高于教皇的结论。中世纪主教会议至上的理论和实践，甚至比英国古典议会的传统更早，一直被公认为是近代代议政体的主要起源。但到底主教会议和教皇，谁才是最高的主权者呢？一些教会思想家开始注意到古希腊和亚里士多德的“混合均衡政体”思想。有人提出“教会宪政的最佳形式应该是一种混合形式”。后来教会法提出一个混合的观点：“教皇在主教会议中，权力大于他在主教会议之外”。

对比一下几百年后英国宪政所奠定的“国王在议会中”的混合主权原则，几乎就是对上述观点的一个盗版。“国王在议会中（kinginparliament），他的权力大于不在议会中时”。

代议制在中世纪能够酝酿出来，本质上和基督教的政教分离有关。古代的一切政权几乎都是某种神权政治，而神权政治下一般是不可能产生代议思想的。基督教不同于其他宗教背景下的神权政治的伟大之处，是新约以纲领性的新律法，取代了旧约中包罗万象的旧律法。在政教分离的思想下，基督教将“公共生活与私人生活的一切细节”交给了恺撒的法律，而把一个神圣的法律领域留给了教会。这样，基督教便为教会内部一种非世俗的代议政体提供了可能性。到15世纪，教会掀起了一场“主教会议至上论运动”。在1414年的康斯坦茨公会议上，正式发布了两个革命性的公告，宣布主教特别会议而非教皇，享有对教会内部事务的至高权威。主教特别会议并应该4年召开一次。尽管这个运动最终还是失败了。

中世纪教会宪政的理论与实践，虽然不像英国古典宪政主义那样有辉煌而牢固的成就。但它甚至比英国更早提出和尝试了一些对宪政主义来说是至关重要的概念和原则，正是这些概念和原则，一步步构成了今天立宪主义的基础。

2、天道

祭神，如神在。

——《论语》

上帝监民

——《书经.吕刑》

在中国远古，氏族政治组织是一种多神论背景下的政教合一体制。但几经蜕变，后来同样曾经形成了最高一神的观念。“天”被先民们视为一“有意识的人格神”。在古籍中有时也称为“上帝”。这个天或上帝和人有意志有情绪，直接监察或指挥人类的政治行为。梁启超把这个转变称之为从“神意政治”进而为“天意政治”。

皇矣上帝，临下有赫，监管四方，求民之莫。（《诗经皇矣》）

这个人格化的“天”，由于缺乏浓厚的一神教传统，所以很快的，宗教化的“天”又演变成了哲学化的自然之“天”。到了《易经》，开始形成天道的思想，成为儒道两家共同的一个渊源。

一阴一阳之谓道，继之者善也，成之者性也。（《易经.系辞上》）

中国人的“天道”思想和早期自然法传统是比较类似的，它们都是以某种超验的价值，作为道德和政治的最高来源。这是宪政主义能够确立“在先约束”原则的一个基础。来自上帝或天的“洪范”（《书经》），也就是宇宙自然间的大法，是高于世俗政权和制定法之上的。用老子的话说，“万物莫不尊道而贵德”。这种天道的本体论在早期儒家那里不明显，但从董仲舒开始，“天”为政治提供合法性和批判性的本体价值就开始凸现出来了。

梁启超这样总结中国儒道两家“天治主义”的自然法特征：

（自然法则）其总相即后此儒家道家之所谓道。其条理，则后此儒家之所谓礼，法家之所谓法也。而其渊源则认为出于“天”，前此谓有一有感觉有情绪有意志之天直接指挥人事者，继而此感觉、情绪、意志，化成为人类生活之理法，名之曰“天道”，公认为政治所从出而应守。

有一种观点否定“天道”是自然法，他们认为中国的“天道”传统和自然法相比，有一个最大的差别，就是自然法的基础是一种“普遍理性”，正是这个理性传统使自然正义观能够最终走向法治主义和权利化的方向，而成为宪政自由主义所信奉的在先约束。但“天道”思想在内容上却和这样的理性传统格格不入：一出于中国思想传统的辩证思维，“天道”概念特别强调变化和流动不居，《易经》说“生生之谓易”，老子说“反者道之动”，这就很难去形成一个权利化的标准。而出于中国思想传统的直觉思维，所谓“有物混成，先天地生”，它强调一种混沌之中的和谐，也似乎很难支撑一种对抗论的和权利细分的政治。

但这样的比较是一种概念主义的而不是功能主义的比较。“天道是不是自然法”其实是一个伪问题，这就像问“张三是不是王五”。中国的天道思想因为缺乏宗教背景和理性传统下的长期沉浸，超验的说服力的确较弱。春秋之后，便在残酷的现实中开始没落，孔子也很少论及抽象的天道。《左传》有云：

天道远，人道迩，非所及也，何以知之？灶焉知天道，是矣多言矣，岂不或信。

从董仲舒开始，天道思想有所复兴。尽管“天道”在中国传统文化中的地位上，的确不能与“自然法”对西方文明和宪政民主根深蒂固的影响相提并论。但将道德价值的本原诉之于天，所谓“天地良心”，至今仍然是中国一般公民深入人心的观念。所以真正的问题是，中国的天道思想能否和西方的自然法传统那样，为中国人接受一种自由先于权力的宪政制度，提供一种政治“所从出而应守”的超验的价值观？天道与自然法之间的相似性如果有助于对这个问题的肯定回答，这样的相似性才是重要的相似性。相反，它们之间的差异性如果不会影响对此问题的肯定回答，这样的差异性就是不重要的差异性。

在这里，我们提出“天道”思想在宪政的意义上，和西方自然法相类似的四重特征：

第一、“天道”为政治提供最终的合法性，即“奉天承运”。

第二、天道意味着一种高于制定法和君权的在先约束。

《诗经》中说“顺帝之则”，老子说“王法地，地法天，天法道，道法自然”，发展到董仲舒那里就是“屈君伸天”。历史上一切农民起义或诸侯造反，自称“替天行道”，则反映了一种依托天道约束的革命观。

第三、天道是一种超验的正义观。

关于天道的辩证思想，并不意味着它完全没有固定的正义观。《论语》说“天下有道则庶人不议”，“天下有道则见，无道则隐”，老子说“天下有道，却走马以粪，天下无道，戎马生于郊”，都体现出天道的清晰的道德批判价值。后世儒家将道德的本原诉诸于天道，逐步为天道确立了更为明确的道德价值内涵。老子的道家思想中，天道也并不是混沌不可言的，《老子》第七十七章说，“天之道损有余而补不足”，这和斯多葛学派的自然正义概念“正义就是给每个人他应得的部分”相对应，为“天道”提出了一个实质正义的明确界定。

另一方面，在《庄子》中，已开始用“天理”来描述“天道”。理者，纹路也。有学者注意到，从魏晋到宋明，“天理”作为宇宙规律被逐步提升到超越具象的形而上层面。由此中国文化经历了一个不同于西方现代化的理性化过程。一种形而上和逻辑化的“天理”成为了对“天道”的具体界定，并成为一种论证社会制度正当性的最终标准。尽管天理很大程度上仍然是伦理性和团体性的，如二程所说“人伦者，天理也”，“礼者，理也”。但说“天道”观念缺乏任何意义上的理性化传统，其实也并不准确。

第四，天道的超验正义观是一种消极的正义观。

儒道两家同源自《易经》的阴阳观，提供了一种混合均衡的有节制的政治思想。“天道”的正义观是一种消极的、均衡的正义观，它强调政治的无为，“易，无思也，无为也”（《易经系辞》），强调坚持阴柔一面的制衡作用，“弱者道之用”（《老子》），而反对政治的暴力，“强梁者不得其死”（《老子》）。尽管这种以阴弱为支点的天道的消极性，并没有明确其个人自由的内容。但这与自由宪政主义坚守自然权利为起点的消极的国家观，却是非常类似的。

2．1奉天承运

汉朝初年的董仲舒，开启了“天道思想的第二次复古运动”，他回到儒家传统中“天”的概念，把这个“天”加以强调，来为汉朝的平民政权提供政治合法性的根据。董仲舒运用阴阳五行学说的形而上根据，与作为政治社会哲学的儒家相结合，开创了儒家的本体论建设。

所谓“道之大原出于天”。而“王者承天意以从事”，天子就成为了君权神授的天子。“受命于天，天意之所予也，故号为天子者，亦视天如父，事天以孝道也”（《春秋繁露.深察名号》）。这是就“奉天”的来源。至于“承运”，则牵扯到春秋邹衍的“五德始终说”。邹夫子认为五行相生相克，五行又配之五德，每一个朝代都代表其中一德，如黄帝尚土德、夏尚木德、殷尚金德、周尚火德。五德循环往复，朝代便兴亡绝续。后来董仲舒将“五德”简化为“三统”，即黑统、白统和赤统。他说夏朝是黑统，商朝是白统，而周朝则是赤统。这个模式是天命合法性的普及版本。董仲舒知道形而上学的要领，就是简单明了，最好事不过三。

任继愈先生解释所谓承运，“就是承五德转移之运”。“天道”思想一以贯之，就形成了从盘古开天地的一个君权的“道统”。这个道统超越在历朝历代的政权更迭之上，使改朝换代就好比是董事会换届。赢政得天下后，“推终始五德之传”，认为周得“火德”，秦代周而起，便是“水德”。始皇帝还特意改黄河为“德水”，标榜自己取得了政治合法性。从此“奉天承运”成为中国传统君权的统治合法性源泉。这一合法性基础的根子是超验的，它直接带来了君王权力的神圣性和政权本身的非世俗性。

任先生说“中国皇帝即位，诏书开首必以‘奉天承运，皇帝诏曰’开始”。哲学家冯友兰也在《中国哲学简史》中大而化之的说，“汉之后”皇帝的正式称呼都是“奉天承运皇帝”。但这并不准确，“奉天承运”作为一句套词的运用仅仅始于明太祖。以前的圣旨中都没有这样的套语习惯，魏晋南北朝时，因天命转运实在太频繁了，皇帝的即位诏书中便开始出现“应天顺时，受兹明命”一语，如《晋书》帝纪三中的晋武帝即位诏，帝纪六中的东晋元帝即位诏等，都有上述文字。从此直到唐宋，宣称天命所系的用语基本上都局限于皇帝的即位诏。如德宗即位册文中有“昊天有命，皇王受之”之语，肃宗即位赦称：“朕闻圣人畏天命，帝者奉天时”云云。顺宗即位赦则说：“朕纂承天序”。但皇帝平常的赦令里并没有这样去轮番重申。

宋朝是相权衰微的转折。唐代相权极重，皇帝诏书都出自门下。到了宋朝，太祖到宋徽宗八位皇帝的即位赦文也还沿袭传统，均以门下置于篇首，开头就是“门下，天下之本”，有那么一点首席大法官奎伦斯特来为小布什加冕的意思。但到了真宗以后，皇帝就越发牛皮哄哄了，他们彻底抛开了门下省的传统，大多直接以“朕绍膺骏命”或“朕膺昊天之眷命”之类的用语开篇。这又有些拿破仑抢过皇冠自己戴上的味道。

直到元朝，诏书开头方才有了一套固定的用语，蒙古语的音译为：“长生天气力里，大福荫护助里”，文言译作“上天眷命”。后来朱元璋嫌这口气不够谦卑，便改定为“奉天承运”。在二十四史中，“奉天承运”四个字首次出现，是在《元史》附录中。李善长等向朱元璋进元史表，称“臣善长等诚惶诚恐，顿首顿首：钦惟皇帝陛下奉天承运，济世安民”。朱元璋还将议事大殿命名为“奉天殿”，手执一块玉圭，则上刻“奉天法祖”四个字。即位的头年，他自称曾梦游天宫，见到“道家三清”，又有紫衣道士授以真人服饰和法剑。朱元璋亲自撰写《御制纪梦》大肆宣扬，为“奉天承运”制造呈堂证供。

凡明清两代，“奉天承运皇帝诏曰”的开场白，成为圣旨中一项根深蒂固的合法性道具。文字上则稍有出入，《西游记》中，唐僧手执的天子文牒，开篇便是“南赡部洲大唐国奉天承运唐天子”云云。可见在明朝民间，此话也早成为耳熟能详、敬而生畏的的皇家头衔。所以清兵以明朝旧臣入关，还是非常在乎这个行头的，只字不差把这个开场白学了下去。并在1657年以“奉天承运”之意在满清发详地盛京设奉天府，也是意在强调天命所系。

尽管正确的读法应该是“奉天承运皇帝”诏曰，但“奉天承运”与“皇帝诏曰”之间大有前后的逻辑关联。“皇帝诏曰”是指一种世俗化的权力，“奉天承运”则是这种权力背后的凭借，是凯撒的合法性源泉。没有前面的“奉天承运”，“皇帝诏曰”就没有底气，王和寇之间就没有一条不可逾越的界限。“皇帝诏曰”的权力就和任何一个把刀架在别人脖子上的人的权力一样，没有区别。

很多国家的宪法在正式条文前都有一个序言。有的冗长，有的简短。长的如中华人民共和国宪法，短的如美国宪法。为什么宪法需要一个序言呢？其意义无非是“奉天承运”，而宪法条文呢，就是人民取代君主之后的“人民诏曰”。仅仅是“皇帝诏曰”改成了“人民诏曰”，而没有任何意义上的“奉天承运”；仅仅以民事契约的扩展来看待宪法，宪政民主就只是一个临时性和唯意志的妥协结果，并没有绝对不可违背的道德上的义务，因此不会就比君主制更能够支撑一个社会的长久稳定的政治架构。

以美国宪法为例，它的前言写道：

我们人民，为了建立一个更完善的联邦，维护正义，确保国内安宁，提供共同防御，增进公共福利，并保证我们自身和子孙后代永享自由的幸福，特制定美利坚合众国宪法。

上面这段话有三个关键词，“我们人民”，指出了广义上的人民主权理论下的“民意合法性”，“维护正义”和“永享自由”，指出了宪政主义超验价值的在先约束原则。宪政的意思就是需要一个“天道”，去抵挡和约束唯意志论的君主主权或人民主权。这个超验价值的支点，在西方是深厚的自然法传统和基督教背景，在古代中国就是天道思想。

有人将中国古代“奉天承运”的神权政治逻辑，比喻为物理学的宇宙大爆炸学说。大爆炸的奇点没有时间和空间。超越于时间和空间之外的东西是先验的，不可讨论的。而人类理性的局限，决定了没有一个不可讨论的奇点，就没有任何意义上的秩序和对秩序的解释。物理学家只能去讨论大爆炸发生后的事情。宪法序言所体现的在先约束，本质上是一部创世记，政治学者和法学家也只能讨论创世之后的事情。但两者之间还是有一个极大的区分。大爆炸理论的确是接近于神学的，但大爆炸这件事并没有丝毫的道德含义。没有道德含义就意味着它是世俗的，它不象耶稣降临为未来预设了一个目的和标尺。所以科学家们在力所不及之下，可以姑且接受大爆炸这一关于秩序来源的假说。

还必须指出，“奉天”和“承运”是不同的，“天道”与“天命”也并不一样。“天道”是消极的，“奉天”仅仅体现为政治必须尊奉一种在先的价值约束。但“天命”则含有非常积极的成分，所谓承运，就是注定要去担当和完成一个积极的使命。因此“天命”概念体现出的中国传统的宿命论，和黑格尔以来的“历史目的论”有异曲同工的地方。儒家政治哲学的“天命观”，和建立在历史目的论之上的现代意识形态政治性质上也是一致的。某种历史规律或历史使命的高高在上，既否定了唯意志的契约论，同时也否定了一种个人主义的在先价值。因此本质上都是反宪政的。宪政主义只接受“奉天”是对民意合法性的补充，不接受“承运”的政治合法性。只接受“天道”的超验性，接受“遵循天道”的君子以自强不息和建立在私人契约和财产权原则之上的自生秩序，但不接受任何“天命”的必然性。宪政主义在谈论中国传统的天道观时，必须把“奉天”和“承运”分开，把天命循环、历史因果的承运思想剔除掉。

很多人希望，能够从某种中国传统思想中推导出支撑了西方文明的“自由”与“民主”的价值内涵来。但这其实并不是能否实现宪政民主转型的关键。如传统“天道”思想对于宪政转型的价值，并不在于是否可以从儒道两家的天道概念中，直接得出天赋人权、生而自由平等这样的结论。“天赋人权”观念和接受了自然权利在先约束的宪政制度，是西方文明的一个结果。但这并不意味着这个结果不能离开它在历史经验中的背景。事实上，近两百年来，后进国家和西方国家一直在接受和分享这个结果。《世界人权宣言》就是一个接受和分享的例子。我们150年来一直身在自由与民主的西方传统之中，并非如一些人假想中那样在此传统之外。150年的前所未有的强制性观念变迁和制度变迁，已经构成了一个足够强势的传统。对今天而言，这个混合的传统比早先的大传统更加真实。成熟的宪政制度是完全可以移植的，后进国家包括一些所谓儒家文化圈内的政治社会宪政转型的成功已经说明了这一点。而在宪政主义所的观念转型中，我们需要的也不是从本土概念中牵强附会的推论出西方化的权利观，而把譬如“自然权利”变成一项本土化的观念结果。这是不可能也不必要的。“自然权利”的优先，就是一项彻头彻尾的西方传统下的观念结果，重申“天道”思想的价值，是为接受这样一种西方化的观念结果而重申一种在本土文化心理上可以接纳的传统。这个传统就是：

坚信有一种高于任何个人或群体意志之上的超验的价值和秩序，它是政治秩序和道德权威的正当性来源，一切统治者都低于这种根源，都不能声称自己代表和霸占了这种根据。这种超验的价值是消极的和诉之于个体的，它构成了对于政治的在先约束。它既是我们在内心审视和评价国家权力和制定法是非善恶的最终依据，同时它的宪法化的表达，也构成了我们在法律制度上限制和界定公共权力大小范围的具体标尺。

从这个意义上说，“天道”和自然法的价值是完全一样的。中国传统儒道两家所共享的“天道”思想，为我们接受和理解西方立宪主义的政治秩序提供了强大的本土的观念背景。这个背景和产生于西方自然法传统和基督教背景下的自由主义的观念结果，是一种相互配合的关系，并不需要在它们之间穿凿一种因果。

1．2屈君伸天

尽管中国古代的专制主义君主制相对于欧洲而言，是一种绝对的君主制。但事实上君权仍然受到了较大的和具有传统渊源的诸种制约。尽管这些制约大部分是非制度化的。有学者指出有三种最主要的对于君权的制约，而至少其中两种都与董仲舒重申“天道”的思想有着密不可分的关系。如果我们持一种关于“地方性知识”的法律相对主义视点，而不依照英美式的现代宪法的概念去看待中国古代以皇权专制主义政体，我们也可以说，自董仲舒开始，中国历史上便在逐步形成对于君权在观念上和事实上的不成文的一些立宪和制约。这一制约的成就在宋代达到顶峰，然后慢慢削弱。君权对于相权和对儒家精神权威的侵蚀不断加大，直至明清时代废掉了中书（相权）。所以有一种观点认为，直到明太祖废相，中国的政体方可称之为“君主的绝对专制”。

董仲舒诉之于天道而制约君王主权的思想，集中体现在下面这句话中：

屈民而伸君，屈君而伸天，春秋之大义也。

董仲舒称为的这个“天”，在英文中有时译为“Heaven”（主宰之天），有时译为“nature”（自然之天）。前一种译法接近于远古时代人格化的上帝，后一种译法则接近于古典“自然法”的概念。也有学者认为儒家的“天”，要“比欧洲启蒙学者宣扬的‘自然’更多神性”，我们可以认为董仲舒“天”的含义，其实是介于上述两种译法之间的。董仲舒对于天人合一的强调，消极的一面是解决为一个平民化皇权官僚体制重塑合法性金身的任务，这方面构成我们上面对“奉天承运”的解读。君权神授论使皇权官僚体制的统治权变得至高无上，皇帝成为九五之尊，上天的儿子，和大祭司。从此君为臣纲，春秋时代那种宾主之间亦师亦友的关系就没有了。由于这一新生的皇权官僚政治“没有贵族政治秩序那样外部的一目了然的自然血统条件可以依据”，所以也必须“托之于天，假手于不可见、不可知的冥冥主宰，以杜绝野心者的非法觊觎”。这些都是“屈民而伸君”的内容。

积极的一面则是希望实现对于君权的适当限制。汉家传统向来是霸王道杂之，所谓“内用黄老，外示儒术”。始皇帝用刑太甚，崇尚武功。董仲舒则重申孔子的“重德远刑”，并以春秋决狱来匡正律令严峻的弊病。法家有形式主义法治的倾向，主张人主“不淫意于法之外，不为惠于法之内”。但这个形式主义的“法”是没有超验根基的制定法，如何能将九五之尊的上天之子钳制在内呢？法由人主而定，合法性源泉来自于人主的君权神授。这就无法对汉顺帝所言的“朕能生君、能杀君、能贵君、能*君、能富君、能贫君”的无上威权构成掣肘。反过来，要是这个法真的对君王构成某种约束了，这个皇权专制主义的政体在合法性上反而有了漏洞，因为这就意味着必须将一种高于皇帝意志的价值奉为法律的正当性源泉。所以法家之“法”是不能拿来立宪的，它和宪法的概念南辕北辙。拿来规范人主的，只能是形而上的自然法——“天”。让“天”成为皇帝效法的榜样和百姓评价皇帝的标准。也就是说，让“天道”成为一种无形的“宪法”来让君主委屈委屈。这方面，构成了董仲舒“屈君而伸天”的一种“天道宪政观”。

学者王亚南认为，董仲舒开创了儒教的三个内容，即“天道观念，大一统和纲常教义”，这些都构成了对于专制主义的最大维护。但事实上，我们要指出董仲舒的思想恰恰也构成了对于君权在观念上和在事实上的某些限制。我们可以比较没有这一套“天道观念，大一统和纲常教义”的皇权体制（秦），和有了这一套东西的皇权体制（秦以后）有什么不同？引用学者余英时的话说，“事实上，自秦、汉以后，大一统的皇帝中也并没有像传说中所渲染的桀、纣一类的暴君了，至少我们可以说昏君远多于暴君”。

“屈君而伸天”的内容体现在下面五个方面。由此带来的那些事实上对君权的少许制衡，在今天体现了最高政治制度成就的宪政主义眼里，也许是微不足道的。但由此带来的天道思想在观念上对无上君权的制约和削弱，对今天的宪政主义的观念转型却是一种极富价值的本土思想资源。

一、天道革命论

董仲舒提出，“受命于天，天意之所予也，故号为天子者，亦视天如父，事天以孝道也”。但如果君王张扬跋扈，不能够“视天如父，事天以孝道”譬如秦始皇呢？董仲舒说“故其德足以安乐民者，天予之，其意足以贼害民者，天夺之”。这与《尚书》中所谓“抚我则后，虐我则仇”的理论一脉相承，也和孟子“君之视臣如草芥，则臣视君为寇仇”的思想相一致，构成了儒家借助“天道”思想的一种积极的革命理论。这是因为找不到法治化的立宪道路，便借助对革命在观念上的正当化，来强化对权力滥用的武力威胁。

但是天不能言，如何才知道谁是下一轮的真命天子呢？《尚书》云：“天视自我民视，天听自我民听”。凡人能得到百姓的拥戴，便可视为受命于天。这等于成了“成者为王、败者为寇”的理论版，因为“天道”概念缺乏一个权利化的具体结果，使它在中国历史上发挥的对于政治的事后追认的功能，远远大于对于政治的价值审视的作用。

二、天人感应论

根据董仲舒的说法，人的行为根据，一定要在天的行为中去寻找。因为天人之间有着密切的关联，人是天的副本。

人之为人，本于天，天亦人之曾祖父也。

人之形体，化天数而成；人之血气，化天志而成；人之德行，化天理而成；人之好恶，化天之暖清；人之喜怒，化天之寒暑；人之受命，化天之四时。

“天人感应论”一方面树立了君权神授的渊源，一面假天之威，提出了对皇帝言行的要求。既然天人相应，君王便当顺应天命，为臣民的表率。行德政以使百姓归心，使上天降下祥瑞，来为合法性验明正身。皇帝必须时刻注意上天的喜怒哀乐，按上天的意志来行事。董仲舒在《春秋繁露》里诠释天意，对皇帝甚至提出了从礼仪到举止的一整套规范。这些规范一方面彰显受命于天的合法性和皇权的神圣，譬如“徙居处，更称号、改正朔、易服色”等等。但另一方面，繁文缛节构成了权力的一种程序性，这是对皇帝一举一动的制衡。中国历朝对于胥吏下乡都有所限制，以防过多扰民。但对皇帝的出行就不能由形而下的法律来限制。这时关于皇帝出行的一切具有祖宗家法性质的宫廷典仪，在事实上成为可以最大限度减少皇帝扰民的文化力量。如明清故宫天安门外的那对华表，上面的蹲兽，名“犼”，每当君王外出不归，这两只犼就劝戒他回宫，因此又名曰“望君归”。这两座华表今天已成为了现代中国的政治象征物，而它们上面“犼”的设计，正代表了传统文化力量对于君王言行劝喻式的限制。

《春秋繁露.立元神》中，甚至还提出了如此详尽的要求，“故为人君者，谨本详始，敬小慎微，志如死灰，形如委衣，安精养神，寂寞无为”。真要皇帝们都达到董仲舒的要求，等于是叫他们挥刀自宫，恐怕都要逊位做太上皇去了。我们看到，董仲舒对于皇权的全方位包装，的确在尊君的同时实现了一定程度的“屈君”，并且巧妙地做到了寓抑于尊。唐朝宰相裴炎，提出了政事堂议事规则中关于皇帝的“四不准”：

记曰：政事堂者，君不可枉道于天，反道于地，覆道于社稷，无道于黎元。此堂得以议之。（《全唐文》316卷）

这种底气到底就是从董仲舒那里开始的。

三、三统循环论

董仲舒将“五德”简化为“三统”，即：黑统、白统和赤统。三统循环，但是“天不变道亦不变”。但这既为后来的朝代更迭留下了余地，也为频繁的天命转移限制了条件。董仲舒的目的，就是又要“尊君”，又在一定的程度上“虚君”。天命无论怎么循环，皇权专制主义的政治合法性可以一劳永逸，董事长不管是谁，儒生集团都是管理层。这使儒生集团成为帝国的永恒的经理人和天道的解释者，在俸禄制下形成一个如韦伯所说的即使“拥有绝对权力的君王也要一筹莫展”的官僚体制。尽管天命循环的历史哲学，与宪政主义的消极的在先约束原则是不相容的。但这种历史循环论与近代意识形态政治的“线性的历史目的论”还是有区别的。区别就在三统循环是生生不息，没有历史的终点。这就对任何一朝一姓的绝对皇权都加以了限制。所以国学大师钱穆认为，在这样事实上由读书人控制的政府下，虽然有一个皇帝，但按近代的主权理论看，我们却不能说“唐朝的国家主权在李家，宋朝的国家主权在赵家”。而事实上已经有了一种混合主权的雏形。

当然，钱穆这种看法是有所夸大的。

四、灾异论

董仲舒最有名的一点是好谈“灾异”，所谓“天人之征，古今之道”。他喜欢以《春秋》灾异之变来推演阴阳之所以错行。什么叫“灾异”呢？董仲舒解释说，“天地之物，又不常之变者，谓之异。小者谓之灾。……灾者，天之谴也，异者，天之威也。凡灾异之本，尽生于国家之失”。

《春秋》中记载了大量的天象变化和自然灾害。如“日蚀、星陨、有虫或、山崩、地震、夏大雨水、冬大雨雪、陨霜不杀草”等等。董仲舒将之神秘化，认为可以“以此见悖乱之徵”。“灾异论”也是从天人感应和阴阳家理论中推演而出的，这是假天之威对于皇权的最大制衡。人间君王的政治过失必然使天生气、发怒，通过自然界的灾异发出警告，要人主改正错误。臣下亦可借灾异之徵，予以规劝。更重要的是灾异将会在民间造成恐慌和怀疑，使政权的合法性遭受重大打击（参见本书第三章第四节《“罪己诏”和孔多塞定理》）。

董仲舒喜谈灾异，这也造就了汉朝的一种时尚，以至于后来发展为谶纬迷信之滥觞。虽然他本人曾因推演灾异而被交从吏议，分当处死，后被赦免。从此终身不敢再谈灾异。但自他之后，“天人感应”观念下的灾异论在民族文化中的影响根深蒂固，对皇权的自足性带来了一定的冲击。有多次的朝代更迭更是利用了这一传统，比如王莽、刘秀和公孙述先后都曾利用了谶纬之说。谶纬虽在隋炀帝时全部禁绝焚毁，但其政治学的影响却一直留存。直至1976年的唐山大地震，还被许多国人私下视为天命变化的征兆。

五、三纲五常论

孔孟认为社会有五伦，所谓君臣、父子、夫妇、兄弟和朋友。董仲舒择其要者定为“三纲”。君为臣纲、父为子纲、夫为妻纲。君（政）权、父（族）权、夫权，再加上一个神权，就是毛泽东所讲的“束缚中国人民特别是农民的四根极大的绳索”。再将儒家张扬的五种德性（仁、义、礼、智、信）合为“五常”，常者，不变也。

这个“三纲五常”历来也被完全视为皇权专制主义的根基。但细细看来，它也一样有着虚君立宪的价值。虽说是君为臣纲，但却是天道中的一维而已。在董仲舒开出的这个“三个中心五个基本点”中，并没有君权绝对的至高无上。我们可以再看看老子的话：

故道大，天大，地大，王亦大。域中有四大，而王居其一焉。（《老子》第二十五章）

在老子这里，君权只有四分之一的份量。而在“三纲”中，君权也只占有三分之一。尤其是“父为子纲”引出了一个“孝”字。所谓家国并举，忠孝相通。国是家的扩大，忠亦是孝的延伸。所以在逻辑上，“孝”倒是“忠”的前提，类似西方传统中个人权利是国家权力的前提。更何况皇帝亦是“天”的儿子，首先也要“事天以孝道”。这样，就在意识形态上造就了二元主义的局面。以孝来对抗忠，在历史上也成为了对皇权产生制衡的一个强有力途径。如儒家官僚们每逢大孝，按孔子的规矩丁忧三年的制度，就反映出私人义务对于国家义务的侵占和优先。再如“亲亲相隐”的原则，也意味着族权（父权）对于政权（皇权）的占先。董仲舒极力鼓吹“春秋决狱”，在一个养父藏匿杀了人的养子的案件中，董仲舒以“春秋之义，父为子隐”为由，断其不当坐。这一做法受到统治者重视，汉宣帝四年下诏正式确定了“亲亲相隐”的司法原则。到唐代相隐的范围又扩大到了“同居相为隐”。

有人研究了清朝190个典型案例，指出判决中对于“孝道”的维护和国家对宗法家族力量的妥协是非常多的。“法律允许犯罪人在特定情况下存留养亲”，这样的情形在全部案例中出现了7次之多。

从“孝”字又引出宗法家族的势力范围。在二元主义的意识形态下，官僚集团虽然失去了封建制下的经济实力和地方自治。但在民间社会，却凭藉宗法家族的实力形成了与政治国家的某种对峙。在现代社会属于公共权力范围的事务，有相当大一部分留在了家族内部，没有让渡给君权。从这个角度说皇权亦不是真正至高无上的。皇权即使在最强大的明清两朝，也不得不对宗法家族势力范围的合法性予以承认。皇权从来没有实现过对于家族内部犯罪的完整的刑事管辖权。一直到清末，家族内的司法权其实一直在司法实践中都得到政府宽容。韦伯曾经提到一个1882年的案例，一个喝醉酒的儿子动手打斥他的母亲。这个母亲便雇了几个人将儿子捆绑起来，不顾众人的苦苦哀求，将之活埋。此案报官后，参与的众人因行为欠妥受到惩罚，而这位母亲却完全没有受到任何来自国家的处分。韦伯由此认为，“孝”在特殊情形下优先于一切，甚至包括优先于对君王的服从。

政治国家虽然不断政权下移，但始终也没有能够到达县城以下。因此有些经济学家甚至认为，中国古代就是一个经济自由主义的国度。不过宗法家族针对皇权是一种私法自治，父为子纲构成了对君权范围的一种限定，但针对个人仍然是一种集体权力，并未改变“个人永不被发现”（梁漱溟《中国文化要义》）这一中国传统专制文化的实质。这一点是必须指出的。宋朝王安石变法，主要方向就是扩张皇权，尤其是加强行政权力对民间经济的干预力度。他的做法背离了汉之后的强大传统，是向秦政的回归。这一回归其失败是从董仲舒开始就已经注定了的。我们从这里也可看见，某种国家权力毫无限制和彻底取代民间领域的国家主义和极权主义，并非完全来自中国皇权专制主义的传统，而是现代意识形态的产物。所谓“百代皆行秦政制”是并不准确的，仅仅是在现代意识形态出现之下，中国的政治模式才脱离了汉之后的传统，而成功的回归“秦政”。

再说“五常”。康德有云：“有两样东西，我们越是思考，越是对此充满敬仰。那就是我们头上的星空和我们内心的道德律”。董仲舒的“五常”，也就是在天道的超验性之下，把儒家的道德教条形而上化和宗教化了。“仁、义、礼、智、信”在孔孟那里，只是世俗的道德，而与头上的星空无关。在董仲舒手中才借助“天道”思想获得了本源，成为体现“天意”、“天志”的自然法。这个“五常”，在后世儒家的价值排序中其实也是高于皇权的。虽然君为臣纲，君叫臣死，臣不得不死。但人主的发号施令，一样要受到“五常”的约束。否则，其统治的合法性一样要受到怀疑和削弱。并为儒生集团不耻。换句话说，皇帝在制度上虽然可以想杀谁就杀谁，但儒家天道传统的存在，最大限度的放大了君主要为此承担的政治风险。

董仲舒将三纲并列，将“仁义礼智信”抬举为亘古不变的“道”。就是在“屈君而伸天”，而且将这个抽象的“天”阐释为具体的儒家教义。这就一方面把儒家意识形态化，成为与天地同寿的国教。一方面为皇权划出了体制和逻辑上的禁区。甚至在抽象的意识形态的意义上，实现了一种政权（皇权）、族权（地方自治权）、和夫权（私法空间）的“三权分立”。

从汉朝到清末，两千年间，皇权对另外两种权力的侵蚀基本上保持了较缓慢和温和的势头。事实证明，“君为臣纲”也从未像历史目的论的现代意识形态或绝对民主思想那样，成为过压倒其他一切价值的独尊的“绝对真理”。董仲舒借助“天道”的超验正义观提出的“三纲五常”，和其他的“屈君”措施一样，在历史上曾有效防止了皇权专制主义在废封建兴郡县之后的无限扩张。如果说董仲舒的《春秋繁露》等于是中国儒家的一部《自由大宪章》，那是过于夸张了。但所谓皇权专制主义政体之所以能在中国赓续两千年之久，没有事实上对于皇权扩张的种种限制，是绝不可想象的。

董仲舒的“屈君”一*假天道之威，二靠儒生官僚集团的内部人控制（参见本书第六章《分权》）。堵住了皇权的过分扩张和残暴。从这个角度，不妨称之为一种“天道立宪”的努力。这个“宪”，就是作为自然法则的“天”，在董仲舒那里具体就是以《春秋》为代表的儒家教义。但在民间社会的文化心理中，道家的更加消极和个人主义色彩的“天道”思想，所起到的消解和抗衡皇权至上的作用更加不可小觑。尽管迷恋于阴阳五行、灾异推演这些形而下的怪力乱神，并无法真的实现政教分离和对于皇权更加有效和制度化的制衡。失去私有财产权和封邑的帝国官僚们，仅仅依靠飘摇不定的“天道”观念，不可能对专制主义有实质上的矫正。对于君权的制约程度也就常常因人事而异。

著名汉学家列文森在对儒教中国的研究中，指出儒教与君主制之间“存在着基本的对立”。儒教及其官僚集团在支持帝国和皇权的同时，又常常表现出极大的离心力，皇权也因其离心倾向而常常排斥儒家官僚集团的力量。列文森引用尼采的话说，“几乎所有的政党都懂得，为了自我生存，就不应使反对党失去所有的力量”，他认为正是这种儒家与君主制之间“既彼此吸引，又相互排斥的张力”，使中国的君主制保持了长盛不衰。是这种张力最终的丧失而不是简单的暴力革命，构成了君主制度瓦解的根本因素。而有足够的理由认为，董仲舒的“天道观念，大一统和纲常教义”为这样的张力提供了重要的思想源泉。他所维护的绝不仅仅是大一统的专制和皇权，而是树立和维护了一种既要“屈民而伸君”，又要“屈君而伸天”的意识形态张力。

这种张力虽然一去不返，但从他开始的这种努力留给今天的最大价值，就是把“天道”观念深深地留在了中国历史和民族的文化心理上。

2003-12


 限制乞讨与“禁止来电”

限制乞讨与“禁止来电”

王怡

近来各大城市纷纷出台和酝酿在“地铁、旅游区、繁华街区”禁止乞讨的政府法条。事实上，在一些特定时期将乞讨者集中强制赶出城市是许多城市长期以来的一贯做法，当初“收容遣送制度”的起源和目的之一就是禁止城市里的乞讨和流浪人员。现在因为收容制度被废，短短半年，在公共场所“清理”乞讨的行政欲望就再一次肆无忌惮的公开化了。

这一公共政策是危险的，它的实质是对乞讨者宪法平等权利的侵犯，和对他们人身自由的限制。

第一，从立法的技术上讲，政府也许可以针对“乞讨行为”进行管理，但绝不能针对“乞讨者”进行管理。“乞讨”是一种合法的民事行为，法律只能看见对面有一个人在准备乞讨，也就是在请求他人与之缔结一份私人赠与契约。但法律看不见对面有一个“乞丐”。因为“乞丐”并不是一种特定的法律主体，并不是一种特殊的人。把一个在公共场合进行乞讨的公民看作是应该受到管制的“乞丐”，这本身是一种对行乞者的身份歧视。在法律眼里只应该有甲方乙方，有自愿或不自愿的契约之分，但没有高贵的契约与低贱的契约、体面的缔约人与卑贱的缔约人之别。

而政府对公共场合“行乞”行为的限制，必将导致对一种特定人群——“乞丐”自由出入公共场合的限制。如果任何人都可以在一种公共场合自由出入，“任何人”显然包括了曾经和正打算行乞的人。但从最近江苏出台的法条看，其中规定发现乞讨者后“可以劝其离开”。如果政府针对的只是“行乞”行为，就应该劝其停止，政府有什么权力“劝其离开”一个公共场合呢？这一规定非常鲜明的透露出政府立法者的真实意图和价值观：其实并不是乞讨行为、而是“乞丐”本身才构成了对城市形象的“侮辱”，和所谓对视觉的损害。在这种眼光下“乞丐”根本不是人，他就算站在那里没有乞讨，他也是一种被非人化的环境污染。这一看法是非常令人齿冷的，这一政府立法的恶劣程度甚至和收容遣送制度一样高，因为它限制了一部分人的人身自由，并因此危及到他们的生存方式。而根据《立法法》，限制人身自由的法律只能由全国人大制定。因此各城市的类似立法毫无疑问都是“非法”的。只要一个公共场合是非行乞者可以免费进入的，对行乞者的任何出入限制就都是对其基本人身自由的侵害。

第二，如果一个人可以在街道上散发宣传资料、名片、调查表格或随机采访行人，在地铁里拦住另一个人问路，在公众场合举行各种商业或政治活动，或在旅游区请求一个人为自己拍照；那么一个人也就可以在上述场合请求另一个人向自己布施。在没有政府干预的情况下，一个公民可以自由选择是否拒绝上述打扰。但如果进行政府干预，政府就必须针对每一种类似行为而不能仅仅针对“乞讨”这一种行为去干预。否则这种干预还构成了对行乞者平等权利和契约自由的伤害，构成对他们的一种身份歧视。

美国最近有一个著名的宪法判例，和我们这里政府立法限制乞讨比较类似，不妨简单加以对照。在美国“电话推销”非常普遍，大多数美国人讨厌接到推销电话就象我们有人讨厌遇见乞讨。美国的联邦通讯委员会出于好意，在今年6月通过了一个帮助大家谢绝“电话推销”的“禁止来电”法案。根据这个法案开办了一个官方网站，凡是不愿接受电话推销的人可以来此登记。登记后再收到这类电话就可以告对方侵犯隐私权。根据此法案将会对推销电话处以一个电话最少2000美元的罚款。截至9月，已经有5千万电话用户参加了登记，几乎涵盖了绝大多数美国人。按说这是一个为老百姓办实事且得到群众拥护的好政策，但这个法案从9月份到现在，被地方法官、联邦上诉法院和最高法院一路判为违宪。因为每一通来电都是一个来自私人的要约，个人可以有拒绝任何一通电话的权利，但政府介入这种选择性的拒绝就会构成对电话要约的一种言论歧视。如最早宣布该法案违宪的诺丁汉法官所说，“对一个正在用餐的人来说，一个来自慈善机构的电话和一个来自电话推销商的电话没有什么区别，它们同样构成了对此人的打扰。电话铃响就是电话铃响，政府不能区别对待某一种电话，不能选择性的将后者列入禁止之列而对其他电话网开一面”。

同样，我们讨论的不是行人是否可选择性的拒绝，我们讨论的是政府能否选择性的限制公共场合一种合法的私人行为？即使每个人都不喜欢乞讨者，也应该由他们自己去拒绝，如果构成骚扰则由他们主动去告诉。政府诉之法律，出面帮助人们进行一种对他人的普遍拒绝，往往是非常危险的。因为法律不应该去评价不同的生活方式、私人行为和衣着外貌的优劣，并按评分等级給予人们权利上的差别对待。被打扰就是被打扰，对一个行走在地铁站的人来说，一个向他行乞的无职业者和一个向他募捐的“希望工程”义工，或一个扛着摄像机的电视台记者，也并没有区别。

2004-01-01

《南方周末》


 超越“零售政治”：民主是这样玩的

超越“零售政治”：民主是这样玩的

王怡

这本《硬球：政治是这样玩的》容易令人误解，书中那些美国政治家如何在宪政民主体制下“往上爬”的经验，也很不好定位。叫它“权术”，叫它西方的“厚黑学”或民主政治中的“潜规则”吧，那美国佬做我们的徒孙都不够格。我读完此书产生一个人物扮演游戏的幻想：把譬如《羊的门》、《国画》这些官场小说中的人物，只挑几个司局级的出来，和此书中让作者克里恩.马修斯佩服得五体投地的“伟大的、技艺高超的”美国政治家们一起，玩一个“大唐或清宫政治游戏”。结果会如何？我想来想去，美国人都绝无胜算。绝大部分议员、总统恐怕都要杀头抄家、含恨收场。要是不幸在游戏中遇上韦小宝或岳不群这个级数的，还不知能惨成什么样子。

此书虽然讲述了很多政治家的手腕，故事鲜活，在美利坚甚至被奉为经典。但真要以西式“厚黑学”来比附，也没什么读的价值。我们要学阴谋就直接读李宗吾，要分辨阴谋就读吴思好了。所以我第一个读后感，《硬球》这本书其实绝不是“厚黑学”。厚黑学这三个字是和专制主义捆绑在一起的。耍厚黑学有个前提，就是权力不受制约。越是不受制约的地方，厚黑学越发达。这就是为什么民主政治下的政治家手腕，看上去竟然那么“小儿科”。就像现代文明社会的战争准则，在恐怖分子眼里一样也会是小儿科。因为你要受制约、讲规则。但人家的“超限战”只有一条法则，就是绝不受文明价值的束缚。“最伟大的政治零售商”奥尼尔议长也好，“最伟大的政治批发商”罗纳德.里根也罢，他们之所以在我假想的游戏中将注定不是和珅的对手，不是因为和珅政治智慧更高，仅仅是因为他更无耻，因为专制主义的政治模式缺乏对当权者不择手段的限制。

倘若反过来，把我们官场小说中得了厚黑学博士衔的高手，也放到一个“国会山政治游戏”中去，他们将同样不是奥尼尔和里根们的对手。当然这有一个前提，就是选手们事先没有读过这本《硬球》。

判断这本书之于我们的价值就有了一个准绳。关键在我们玩哪一种游戏？只要我们政治文明进步和制度转型的方向肯定是民主不是专制，是宪政不是全权。这本书描绘的游戏规则和规则之下受到抑制的“权术”，就具有一种新颖的、值得预习的价值。譬如前不久广州有一个人大代表被媒体公开指责，这位代表竟然关掉手机，躲起来一声不吭。这事要被马修斯知道，一定写进他的修订版里当作“死定了”的反面素材。这例子说明我们作为一个逐渐开放的社会，“政治游戏”的模式已开始发生些微变化。这需要官员们的政治技巧和官场手腕也发生一个同步转型。但他们却还没有入门，所以难免手慌脚乱。近年来，我们也不难在各种公共事件中看到官员们进退失据、应对粗糙或频频失态的情事。因此阅读此书给我一个启示，就是学者们通常会呼吁制度的转型，但制度慢慢转型了，政治精英参与权力争夺的相应手腕也必然会发生变化。不同制度下的政治权谋至少有一半是不可通约的。像如何关起门来在权力机制的内部编织关系网，这一套中国自古以来已经烂熟。但如何在一个媒体时代积累政治资源，如何面对大众把密室内的“政治零售”变成阳光下的“政治批发”？这方面厚黑学中就没有存货，高瞻远瞩的学者们也显然无法提供此类知识。于是每个有政治抱负的官员面对游戏规则和制度背景的逐渐改变，几乎都是生手，都在黑灯瞎火的摸索。

但这本书并不是专给官员或现代公司的经理层看的，尽管任何细心的读者都不难从书中习得一招半式。对研究或关心宪政民主制度的人来说，此书更是一个精彩的、埋伏着许多理论暗示的案例集。我最感兴趣的一个阅读预期，是既然任何制度安排都不可能改变政治家的野心和权欲，那一个理念化的宪政民主制度如何在一群充满野心和权欲的政治家手中得到实现呢？这一层在理论上麦迪逊200年前就已经说得很清楚。但民主制度下人们到底如何追逐权力？民主制度如何利用政治家的野心，并抑制权术的不择手段？那些具体的、成熟的政治手腕的形成，又和制度安排之间有着怎样的关联呢？

我不能详谈这里面的心得，仅举两例。书中有一个法则“一切政治都是乡土的”，作者讲众议院议长奥尼尔如何利用这一法则去瓦解共和党领袖米歇尔的反对意见。但我感兴趣的并不是政治手腕本身，而是这一法则从头至尾都弥漫着一种“民主社会”的气质。因为你翻遍厚黑学都找不出这一条。道理很简单，一切专制主义的政治合法性来源都是下降型的。权力自上而下，这造成一种局面，就是离我们最近的那个官员，在权力的渊源上却离我们最远。这时政治手腕的法则只可能是“一切政治都是上层的”。而民主制度的合法性来源是上升型。通过地方自治和选举制度的层层授权，权力才会和权力的管制对象建立起一种最直接、最亲近的关系。只有这时候，才可能发展出一套贴近乡土的政治手腕和技巧来。

另一例是议员们宁愿每隔几年搞一次提高最低工资标准的法案，而拒绝一个将最低工资标准与经济指标自动挂钩的法案。这显然有利于议员们不断地讨好自己的选民，这个经验叫做糖果要一点一点的给，有点像朝三暮四的故事。吴思先生的序言提到这个故事，并和古时官兵的“养贼自重”相提并论。但两者之间其实有一个差异，即行政权和立法权的性质毕竟是不一样的。我的看法恰恰相反，我极度欣赏这个故事，因为民主制度和政治家的自私相结合，竟产生出一个政治家们非意图的最佳后果。在我眼里，将“最低工资标准与经济指标自动挂钩”看似最有效率，但其实是一个可怕的法案，它使国家对私人契约关系的强制介入达到一个预先、粗暴和机械的颠峰。英美普通法有一个优点，是能最大化的避免激进的立法主义。使立法具有保守主义的稳健，并因此能够保障司法权的主导地位，保障司法权对个人权利的及时救济。这个例子给我一个极有趣的观察，就是在民选制度的牵扯下，政治家的自私动机竟促成了保守主义的立法倾向。

《硬球》也有最大的弱点，是作者的政治学素养差了些。大概在华盛顿政坛混得太久，书读少了。全书的理论背景基本上只有一个马基雅弗利。千百年来，个人如何谋求政治权力都被视为一个只能做不能说的领域。但500年前，马基雅弗利首先在西方打破了这个局面，他开始赤裸裸的谈论一切不光彩、不“政治正确”的政治手腕。在他的著作中出现最多的词汇之一就是“阴谋”。不过马基雅弗利并不是欧洲的李宗吾，他谈权术是对人类公共生活的一种考量。他把权术看作构成共和国的一种知识，一种实用的政治学。不像古雅典的柏拉图们说来说去都是“正义”、“理性”这些虚词，把现实中人们追逐权力的过程排除在政治学理论的高墙外。因此马氏的具体观点尽管饱受贬斥，却被称为西方现代政治哲学的奠基人。对权术的公开论述，其实也是对权术进行限制的一个开端。

作者不讳言自己是马氏的一个崇拜者，并在书中复引用《君主论》中的名言。出于这种崇拜，他总喜欢以一种阴谋论和“厚黑学”导师的眼光去透析政治手腕。这使此书显得格局较小，也加剧了它的被误解。比如作者在导言里夸张的宣称读者将看到政坛中真正的“勾心斗角和诡计多端”。但这几乎是商业性的噱头。尽管书中也能到处都能看到政治家的自私、算计和逢迎，但整本书没有半句谈论到欺骗、背叛、报复和构陷。尽管前总统约翰逊在道奇饭店的所为，在一般人眼里脸皮大概比城墙还厚，但他的心机却并不比任何人更黑。相反，构成这本从政者指南最核心的几种黄金法则，正是忠诚（与带你来的人共舞）、理解（旋转你的角色）和宽容（让你的敌人站在你的面前；不要疯狂，不要扯平）。这些恰恰都是反厚黑学、反马基雅弗利的。

这一点极有意思。学者们也讲忠诚和宽容，但只是当作政治道德中的一个理想来讲。而此书中马修斯得出的法则，都来自无数政治斗争“血淋淋”的教训。他不是告诉政治家你们一定要讲道德，因为这是“对”和“善”的。马修斯是说，根据我在华盛顿政坛混了几十年、曾为总统和议长撰写演讲稿的经验，一个对盟友和选民忠诚、对政治对手宽容的政治家最容易获得成功。把这话说给和珅听，一定会笑破他大牙。因为在中堂大人身处的那种政治模式中，这一招是政坛毒药。

老实说，在民主宪政制度能否抑制政治权谋的泛滥这一点上，这本揭示美国政坛手腕的书增添了我一些感性的信心。因为在普通中国人眼里，对西式民主制度下权力争夺的基本观感，大概就是马克吐温《竞选州长》中一群不同肤色的小孩冲上演讲台叫“爸爸”的一幕。以及民主初成的台湾大选中那些操弄民意、层出不穷的的噱头。而《硬球》却让我们看到了一整套具有民主气质、而又游刃有余的政治权谋。而且看到制度是如何影响权术的。不错，权力的分立制衡、司法独立、违宪审查、两院制、言论自由这些制度安排，并不会对政治家产生德性的净化，更不会降低他们的权力野心。但这些机制却能使一个个野心勃勃、原本抱着不择手段的决心的政治家，在反复博弈之后开始用一种“阴谋家”的眼光，把忠诚和宽容视为最重要的政治法则和手腕，视为玩民主游戏不可或缺的一张信用卡。

如果更高标的政治理想是值得警惕的，小老百姓还能说什么呢。

2004-01-02

《新世纪》

克里思·马修斯：《硬球：政坛成败的真实法则》，林猛、吴群芳译，王少君 审校，新华出版社，2003年11月，263页，26.80元。


 人命关天怎么赔？

人命关天怎么赔？

王怡

一切侵权带来的赔偿，最难一碗水端平的就是人身损害。在市场交易秩序的恢复中我们已能接受私人之间的财富悬殊，但前提是大家都必须活着。活着时一个人比另一个人阔绰，大家至少可以悻悻的承认正是这个事实构成了最有效、最公正的私人生活与公共秩序的一部分。而且只要你活着就意味着在金钱之外还有其他获取尊严的可能性。我们通过法治的、文化的和其他的途径，在比我们更阔绰的人面前保持人格的平等和必要的矜持。财富在本质上是一种非强制性的权力，在一个开放和竞争性的交易体制下，某人的财富再多，我们的私人幸福绝大多数时候也与它无关。只要我们愿意，就可以活在某个人的欲望之外。但一个握有一枚小小公章的公务员，他手中的权力却可能是每一个人都绕不过去的。我们一生中至少有一次关头，必须在这种权力下屈服，我们的生活才能顺利延续。这就是为什么一种良好的法治秩序可以容忍私人财富的悬殊，却绝不能容忍权力面前的不平等。

但人死不能复生。因他人实施侵权而死亡是一个过于尖锐的法律事实，我甚至认为大陆法的法律体制基本上无法妥善处理这个事实。因为死亡意味着一切金钱之外的获得尊严与维护平等的可能性从此丧失。在赔偿诉讼中，私人财富悬殊的重要性就立刻脱颖而出，透过死亡这一事实，成为了衡量生命价值的几乎唯一的一种宰制性的力量。当你活着，贫富差距并不必然意味着人格的悬殊。无论制度还是社会心理，都不会承认一个月薪500元的职员，其人格价值是月薪5000元者的十分之一。但在譬如哈尔滨“宝马”事件中一个被撞死的农妇，其家属在“交警部门的多方调节下”，仅仅获赔2万元。而差不多同时北京某女主持人在酒店不慎坠楼身亡，其家属却获赔了40万元。人们这时就容易得出一个直观的对比，说一个人的生命到底价值几何，我们该怎么理解、甚至该不该去接受如此悬殊的死亡赔偿的事实？我们的成文法又该怎么样去界定那些对生命本身的量化的赔偿标准？如何在人命关天的赔偿中维护每个人最起码的人格尊严与平等？

不夸张的说，近年来人身损害赔偿尤其是死亡赔偿和相关的精神损害赔偿，在司法实践中的结果是因人、因地而极其悬殊的，上述不过是一个信手拈来的近期案例。哀莫大于心死，死亡赔偿的廉价、悬殊与高度不确定性，已经最严重的伤害到了一般民众对于法治秩序最基本的信赖，甚至伤害到了人们对生命本身最起码的敬重。最近，最高人民法院颁布了《关于审理人身损害赔偿案件适用法律若干问题的解释》。在人身侵权赔偿的一些技术性标准上第一次作出了较全面的规范，有助于司法标准的统一。但这个解释依然过于保守，对消除我前面提及的疑问并没有多少帮助。

在生命赔偿上，立法者和一般民众显然都存在着一些方面的观念误区。

首先，对生命和健康的赔偿不可能完全依照对物赔偿的“实际损失”原则。因为“实际损失”分两部分，其中“直接损失”是可以量化的，比如医疗、抢救等花销。但“间接损失”即本来会得到、但因侵权行为的阻隔而没有得到的利益，这在生命权与健康权的损害衡量中却是一个含混并不可能得到彻底清算的部分。因为不能再活或不能站立、行走，这就是最大的“间接损失”，但这一间接损失是无价的。在抽象的意义上每个死者的这一间接损失都应该等值，但在具体金钱价值上你却不能否认这一“间接损失”与私人财富的状况直接相关。一个亿万富翁被撞死或撞残，他及其家属可被量化的金钱损失是多少？他的误工收入显然是普通人的数十、数百倍。那么对他的赔偿和对一个被撞死的下岗工人的赔偿，是相同才公平还是悬殊才公平呢？法律也不敢贸然回答这个问题，但有一点却必须指出，只要社会在一个人生前承认私人财富地位的差异，这种差异就必然要在他死后部分的反映到对其的赔偿上来。

因此，简单以赔偿金额的悬殊来指责法治的不公平，喟叹人命的轻若鸿毛、重如泰山。我认为这也是一种在公众中较普遍存在的误区。对死亡的赔偿说到底是对家属的补偿，这种补偿的结果显然与受害人的经济状况有关。我们不能简单把补偿金额看作法律对一个生命的价值评估。

其次，对生命和健康的赔偿应该是一种主要考虑加害人状况的“惩罚性赔偿”。作为对在私人财富地位中处于弱势的受害一方的扶持。如最高院《解释》中规定“受害人有固定收入的，误工费按照实际减少的收入计算”。但事实上这做不到，一个工人把上市公司老总撞残了，能判他赔对方一百万年薪吗？而一个上市公司老总说“老子赔得起”，故意伤害一个下岗工人，又能仅按一月两百的标准计算间接损失吗？所以《解释》后面又不得不将“所在地上一年度城镇居民人均可支配收入或者农村居民人均纯收入标准”列为死亡或伤残赔偿金的统一标准。这样凡收入超过人均水准的人又活该倒霉了。在一部统一的立法中，一碗水始终是端不平的。

生命与健康权损害的本质特征就是损害不可计量，赔得再多从个案看都是成立的。因此国外对这类赔偿一般都实行“惩罚性”而不是一般民事赔偿的补偿性原则。主要不考虑受害人的财富状态，而考虑加害人的主观恶性和赔偿能力，并通过“惩罚”防止以后类似恶性侵权的出现。这样在后果上我们也能看到很多金额悬殊的人身损害赔偿案。但和上述哈尔滨案例恰好相反，是越是赔得起钱的人赔的越多。这样私人财富的悬殊现实再一次凸现在了死亡赔偿的计量中，但像在镜中一样方向相反了，成为一种衡平观念下的矫正正义。但《解释》没有引入惩罚性赔偿，而且这种具体而微的正义对缺乏判例制度和衡平观念的大陆法而言，几乎是奢侈的。

2004-01-02

《新民周刊》


 “形式正义”和警惕民意

“形式正义”和警惕民意

——回应古清生、何兵和永苗兄

王怡

古清生先生《刘涌是一个法学实践家—专此就教于陈永苗、王怡、何兵和十年砍柴》一文的论述重点，不在我感兴趣的范围内，所以一直未回复讨论，在此表示歉意。今天看了此文后面的讨论，古先生和何兄下面这些看法很有见地，我都同意：

“从全过程看，刘涌的质辩是充分地用尽了法律资源，这是他创造的一个奇迹。”

——

楼主的这一判断，我认识是正确的。

刘涌唯一未能控制的，是互联网。技术改变世界。刘涌命丧互联网，这是我一个基本判断。

针对此文后面的讨论，我想谈两点看法；

1、何兵兄对程序正义与形式正义的概念区分，是不清晰的。我觉得很容易带来大家观念上的混乱和糊涂，我不同意。事实上，大多数学者都是将“程序正义”与“形式正义”当作一对同义词使用的。这里的“形式”就是指剔除和绕开了直指实质或实体的制度技术，形式正义的“形式”和韦伯讲的“形式理性”的形式是一个意思，韦伯认为只有法治是最具有形式理性的统治方式。这一形式理性的统治技术在法律的概念中具体来说也就是“程序”。所以程序正义也就是法治秩序下的“形式正义”，至于在非法治社会还有没有其他技术手段的“形式正义”，则不知道。不过严格说礼教也具有部分的形式正义或形式理性，只是成分太少了。

因此何兄把“形式正义”中的形式等同于俗语“走形式”中的形式，我认为这是不妥当的。因为“走形式”中的“形式”是我们特殊和具体语境中形成的含义，并带有虚假意识形态下导致的语义变异。和“形式正义”根本是两回事。何兄真正意思是说“程序正义不是走形式”。这是可以成立的，但这并不是什么“程序正义”与“形式正义”的冲突。何兄举中共修宪的例子就更不恰当了，中共修宪的过程难道符合任何的“形式正义”吗，那不过是走形式罢了。任何事情采用任何方式都会有个形式，但形式不等于“形式正义”。

2、关于民意问题这个很复杂，我只针对上述讨论说一点，从个人来说，任何人的意见如果是单独形成的，那么都可能是理性的，或非理性的。这时候不能说知识分子就一定比“民众”更理性更高明。这个时候如何兄引王人博先生说的，“什么是老百姓。我不是老百姓吗，你不是老百姓吗”。但我们在司法制度也好，民主宪政制度也好的讨论中，之所以警惕和怀疑“民意”的非理性及其对公共制度的冲击，不是指质疑一个个单独意见的汇聚，而是质疑在一种公共的、现场的和压迫性的舆论下，每一个人（包括知识分子和任何意义上的精英）还能否单独的形成自己的意见？　之所以说民意可能是非理性的，是说在这个时候大多数人的意志和欲望都可能受制于主流的意见，而这时越是非理性的和情绪化的意见就越是容易成为主流。举一个简单例子，依据我个人的经验，我的食欲和酒量都很容易随着聚餐人数的增加而非理性的增长。所以至少在饮食方面我知道自己绝不是什么精英，我是一个不可救药的盲从者。所以警惕“民意”并不是警惕“民众”，更不是知识分子对于一般民众的藐视，而是警惕一种场合、一种特定程序中的舆论和一种制度。在这方面我非常同意麦迪逊的名言，“在雅典的6000人公民大会上，即使每个人都是苏格拉底，雅典公民大会也只可能是一群暴徒。”

不过在刘涌案中，我并不认为网络民意是负面的，因为网络民意并没有进入和干扰诉讼程序，我只认为干扰了诉讼程序的专家意见书才是一种负面的民意。至于为什么“民意”会转化为领导人的“官意”，然后向着司法压下去。这是我们政治制度的问题，是因为官方高层觉得不顾及这个民意可能会有问题，会影响政治合法性和“安定团结”，这不是民意本身的问题。所以我说刘涌案中的民意不管你认为它对不对，它都是正当的。不能把火发到民意上去。永苗和萧瀚对此案中民意的敌视显然是戏剧化了。因为舆论只在制度和程序之外闹腾，不像专家意见书有插入行为。一种良好的司法制度和政治制度就是要禁得起人们在制度之外闹腾，在法庭外、议会外和政府大楼外闹得再凶，政治制度也应该能理性的作出吸纳和拒绝，并因为其制度的运作具有形式正义，无论吸纳和拒绝都不会危及统治的合法性。但我们恰恰没有这个。

所以，非常有意义的一个问题，是司法如何以一种安全的具有形式理性的方式去吸纳民意，甚至包括民主制度（选举和代议）怎样既建立在民意基础上，又能实现对民意非理性危险的过滤。如何兄说这个谈起来很复杂，不过基本上这也就是宪政主义所考虑和要回答的问题。回到刘案中，我和何兵兄在这一点上的看法相似，即此案二审中的法律意见书是一种诉讼对于两造之外的舆论和民意（专家意见无非也是民意）的吸纳，但这一吸纳和影响的方式是不恰当的，是不符合形式正义的。除了这一点外，我反对最高院的提审结果。因为提审结果也是不正当的。原因不再细说。至于在两个都不符合程序正义的结果间如何选择，则是一个难为每一个评论者的事情。观念上我两个都反对，但经验上都反对的态度等于是一种对现实的放弃。所以在有了最高院提审结果后，我个人倾向于支持二审的判决。

2004-01-06


 双重“矩阵”：时尚与意识形态下的青少年

双重“矩阵”：时尚与意识形态下的青少年

（你的青春：前现代还是后现代）

王怡

双重的虚拟文化

与其说我们今日时尚的浮华，是商业时代的衍生品。不如说时尚是一种属于虚拟时代的文化。在虚拟的资本面前，一元一元的挣钱似乎不再拥有劳作的成就感。虚拟的赛博空间使各种梦寐以求的乌托邦量身订做、立等可取，对那些在《传奇》游戏中打到了40级以上的年轻人，那些曾经和现实中含辛茹苦的苦难似乎都显得有些滑稽。而在我们生活中至今高声颂扬的虚拟词汇、虚拟的政治哲学和虚拟的集体主义激情，不仅包围着每一个成年人；更尖锐和令人担忧的，是这样一种虚拟的精神世界笼罩着千百万初到贵境的未成年人，笼罩着我们的整整一代子女。

香港电影《无间道Ⅲ》里引用《双城记》中狄更斯的名言，说“这是最好的年代，这是最坏的年代”。对于正在受教育的青少年一代来说，一个社会给他们提供的主流文化如果是一种高度虚拟和流动不定的文化，就是灾难性的。但不幸的是我们今天恰恰就处于这样一种灾难性的局面。因为当今中国最显赫的两种文化、两套对青少年影响剧烈的话语系统，恰恰都是高度虚拟的。一个是商业社会的时尚文化，一个是作为官方主流文化的意识形态话语。其实任何文化从某种角度看，可以说都具有一种虚构性。那为什么说“时尚”和“意识形态”是当代社会两套主流的虚拟文化呢，因为文化的虚构性一般会在一种活生生的经验传统中扎根，“道成肉身”，从文化变成器物。最后逐渐成为一个社会共同体安身立命的稳定的精神源泉。因此凡是无法形成某种稳定传统、或者与某种传统已经完全割裂的文化，就是一种虚拟的文化。

校园内外的两个“矩阵”

经过20年思想自由和价值多元化的努力，官方意识形态在一个成年人的现实世界中，可以说已经基本丧失作为一种主流文化的说服力和对个人生活方式的价值支撑。但是在青少年受教育的世界中，意识形态的话语系统却令人震惊的至今保持着强势的存在，甚至是在校园中唯我独尊的存在。成人世界20年价值多元所取得的一些重要思想成就，几乎没能够进入官方教材和校园教育之中。这就导致了两重的断裂，一是意识形态在未成年人的校园世界和成年人现实世界中的明显断裂，这一断裂使弥漫在校园中的意识形态话语成为一种典型的虚拟文化，学校日复一日施加给青少年的意识形态教育，在本质上也是一种虚拟的教育，本质上和青少年们打网络游戏《传奇》的景观没有什么区别。唯一不同的这种“虚拟教育”对青少年精神和人格成长所造成的伤害可能更大。今天城市里的青少年们，他们的肉体活在一个充分时尚的后现代，但就精神世界的深度和广度而言，他们中的大多数却几乎活在一个可怜的前现代，活在仅仅相当于成人世界的80年代初期。但这不是因为他们年龄太小，而是因为官方意识形态在学校教育中的垄断地位造成的。

另一重断裂，则是由此造成青少年在校园内外感到的各种现实的断裂。一面是道貌岸然的校园和课本，一面是光怪陆离的后现代拼图。一面是“时刻准备着”的誓言和集体主义、利他主义的价值观灌输，一面却是高度世俗化、庸俗化和公开信奉无原则功利主义的老师、家长、邻居和报刊电视中无数的陌生人。这令他们迅速老于世故，在宣读课本、撰写作文和参加“成人节”宣誓“为祖国和人民”奉献青春的时侯，他们就像《黑客帝国》中的尼奥一样，清楚的知道自己现在身在“矩阵”之内，直白的说就是活在谎言之中。但这是一种他们自己不喜欢的虚拟文化，于是青少年一代尽可能的挣脱出来，沉醉于另一种虚拟文化，另一个“矩阵”，那就是网路时代的时尚文化。

时尚消费的低龄化

时尚文化本身并不是毒素，它在本质上是属于成年人的文化。因为成年人有两个特点，一是饱经沧桑，一是对于可能的生活的想象力开始大幅度下降。时尚文化因此可以视为对成年人现实世界的一种精神按摩，和一种必要的虚构。这种虚构对成人世界来说一般是无伤大雅的，时尚文化的特征是千变万化，是潮流的不断翻新，才能带来官能审美的持久的刺激。时尚不需要传统，时尚反对传统，反对沉淀和积累。这些特征的作用都出于对现实苦难与价值困境的一种消解和遗忘。大部分好莱坞和香港的商业电影，如前面提及的2003年的两个时尚系列《黑客》和《无间道》，它们的主要功能就是为在灰暗世界中生存的人们提供一种虚拟的快感。我们在电影院内获得的快感，和尼奥等人在矩阵程序中吃虚拟的美食所获得的快感是类似的。性和暴力往往是时尚文化的主要素材，模特大赛离不开对于性的意淫，网络游戏也几乎离不开暴力和杀戮。而商业电影则将两者兼容并包。这是时尚文化主要属于成年人世界的一个证明。

为什么时尚不需要传统，就像木子美的一夜情对象不需要传统一样，传统意味着负担，而时尚文化的目的是放下包袱，虚拟的意思就是反传统。但放下包袱首先要有包袱，成年人的世界是一个充满传统的世界，充满传统的意思就是充满方向性。为什么时尚文化是成年人的文化，也因为时尚的虚拟性必须以成年人的经验传统为前提，这样时尚的虚拟才不是一种绝对的虚拟，才不是导致价值崩溃的虚拟。一旦时尚文化成为一个社会所能向未成年人提供的几乎唯一的精神食粮，那么时尚的飘浮无根和虚构的精神性，就会成为青少年精神生长中的致命创伤。就像一个社会在允许一个年轻人饮酒之前，首先应该为他提供牛奶、豆浆、可乐和茶。后面这些不属于时尚，而是日常用品。就像2003年的《加勒比海盗》和《海底总动员》尽管商业上也空前成功，但这两部电影对青少年来说并不是时尚电影，而是从安徒生和《金银岛》开始的，属于青少年的文化传统的一部分。对青少年来说，《海底总动员》恰恰不是虚拟的，《无间道》和《传奇》才是虚拟的。

当代的时尚文化却出现了严重的低龄化倾向，一方面使小学生都开始成为时尚消费的生力军。甚至在另一方面也使青少年本身成为时尚的消费对象。最突出的就是近年模特与选美比赛严重的“幼女化”倾向。从18岁一路往下降，到2003年底时的一场选美，已经出现14岁的获奖模特。成人世界公开“消费”一个幼女的形体，几乎是一个标榜时尚的时代最无耻的事件。时尚几乎不能向青少年提供任何有益的东西，因为他们需要的不是反传统的时尚，而是各种美好价值在他们精神深处的扎根。教育就是一个为受教育者滋生精神传统的过程，这里的“传统”是在个人意义上说的。因为对一个未成年人而言，受教育的意义不仅是掌握知识与技能，更重要的是赖以形成自己未来个人生活的精神传承和思想背景。从这个角度我们可以看到时尚文化对于青少年的虚拟性，在一个尚未确立任何价值传统的年龄，时尚文化的泛滥在本质上是反教育、反启蒙的。它用“消费”替代了教育，在价值的“诸神之争”中，它用解构替代了选择。

校园中的“大词”

虚拟的生活和话语，在本质上是反教育的。但我们的中小学校园中，至今被虚拟的“大词”包围着。意识形态的虚拟性造就了校园作为一个“矩阵”的特征。在真实世界，由于私人资本的积累，国有企业早已不再是唯一或主要的所有制企业。而各种民间团社和NGO组织的产生，使得执政党的党团组织也早已不是唯一的社会成员的结社形式。但这种多元化的市民社会形态在未成年人的世界中却完全看不到相应的景观，甚至包括民办的学校，几乎所有学生都仍然隶属于同一个“共产主义少年先锋队”，或一个“共产主义青年团”。一切学生活动和思想教育都隶属和垄断在学校的党团组织之下。各个城市根据中共中央《爱国主义教育实施纲要》，也基本上都设立了“成人节”。成人誓词基本上都由共青团中央统一拟定。几乎所有未成年人，都注定会在8岁、14岁、18岁的前后，接连三次在队旗下、团旗下和国旗下进行绝大多数成年人一生中唯一的三次宣誓，誓词的内容和党团章程或宪法的序言类似，总是充满宏伟的“大词”，总是强调对他人和社会的义务与奉献，强调对于各种抽象的一般共同体和抽象学术概念的热爱。并用传统臣民的义务观去顶替现代公民的权利观，用传统意识形态的“政治思想”教育去代替现代的公民和宪法教育，用一元化的虚拟的意识形态话语，去塑造和伤害青少年的精神世界。

意识形态话语的虚拟性，体现在它使用“大词”，诉诸于集体主义和利他主义的价值灌输，抑制甚至扼杀了青少年精神世界的个人主义和真正的浪漫主义。它和传统儒教文化一样，把个人的情感和欲望淹没在了群体主义的唾液里。18岁是一个公民诞生的年龄，是一个公民第一次拥有政治权利的年龄。在日本的传统“成人节”上，一般都会首先祝贺年轻人开始拥有了选举权与被选举权。但在我们的“成年节”上，“成年”似乎是一个关系到国家和社会利益的、而不是首先关系到成年者个人生活的一件事。成年似乎意味着又一个被统治者和奉献者的诞生，而不是意味着又一个公民、又一个权利主体的涌现。意识形态话语的初衷不是借机教育青年如何积极行使自己的权利，而是借机教育他们如何更加爱一些遥远和抽象的对象，如何“积极的履行自己的义务”。

仪式感和理想主义的丧失

虚拟文化的另一个重要特征，就是缺乏仪式感。文化之所以成其为一种人心中的传统，往往是依靠各种“仪式”来维系的。孔子说，“祭神，如神在”，这句话也可以看作是对教育的一种解释。教育要给予受教育者一些东西（神），所要达到的最后目的是“神在”，即形成受教育者内心的一些精神支撑和传承，那么教育本身的过程就必须是一个“如神在”的过程。这样教育和宗教一样，必须具有某些仪式感，仪式感是萌发和维持理想主义的一个重要手段。但今天我们这个社会不能给予青少年的、最匮乏的东西之一，就是文化价值的仪式感和理想主义。时尚文化是没有仪式感的，无论是好莱坞、麦当劳、可口可乐、流行音乐还是卡通、漫画、网络游戏，都是快餐式的即食文化。即便明星们的POSE、风衣和墨镜最多也只能构成一种流行的元素，而不能成为一种固定的文化仪式。时尚也是反理想的，它摒弃理想主义，因为时尚的目标是随时随地提供快感和满足，而理想主义却预设了对于当下的某种批判和否定。所以理想主义意味着时尚的不可能。从这个角度看，时尚文化的全面泛滥和对全社会（包括未成年人）的整全性影响，恰恰是一个社会丧失理想主义之后的一个症候。

与之相反，传统的意识形态话语倒保留着一些对仪式的膜拜，比如前面提到的宣誓。并且意识形态往往强调对仪式创制的精心塑造和垄断，如90年代中后期以来对青年“成年节”仪式的宣扬，就是在以前的队团仪式对青少年的影响和吸引力衰微之后，推出的一个升级换代品。然而一种文化仪式的树立，不象一种品牌的营销。仪式吸引力的背后依靠的是某种独立的精神价值。如何创制教育和文化中的仪式，本质上是如何培养和鼓励青少年的“独立之精神，自由之思想”。在时尚文化中，也许只有60年代好莱坞明星詹姆斯-迪恩在《无因的反叛》中身穿的牛仔裤是一个例外，影迷们对牛仔裤的疯狂模仿被不断赋予文化的内涵，最终成为当时叛逆青年和嬉皮士的一个图腾，直到今天经久不衰。牛仔裤能够从一种时尚变成一种传统和文化仪式，和迪恩在电影角色中赋予了它一种60年代年轻人追求独立思想的时代精神是分不开的。

没有一种真正的个人自由的精神，一种现代的公民权利意识的教育，就不会有某种理想主义的复活，更不会有文化仪式的复兴。我们的教育必须走向价值的多元化，打破意识形态虚拟文化和校园党团组织一统天下的精神垄断局面，向受教育者展现一个更宽广、更自由和独立也更真实的价值世界，这样才能去弥合校园与现实世界之间的鸿沟，才会打破意识形态和时尚文化之间相互替代和逃避的恶性循环。从而把陷入时尚文化与意识形态话语双重“矩阵”之中的青少年，把我们的后代从无根的快感中拉回来，让他们看到真正有价值的生活方式，看到这种生活方式的可能性，与自己争取和拓展精神上的独立和自由是如此密切相关。也让他们感到，真正的快乐来自于一种方向，而不是来自无方向。

当前的教育改革，首先应该是一场中小学校园内的“政治改革”和意识形态改革，是一场未成年人世界里的思想解放运动。问题的关键其实并不在时尚文化方面，而是学校教育能否为青少年提供一个真实的自由思想的平台。这会在根本上决定时尚文化对青少年是一种有益的补充，还是一种致命的颠覆。

2004-01-09

《南风窗》

《东西南北·大学生》


 网络民意与“失控的陪审团”

网络民意与“失控的陪审团”

王怡

从刘涌案到苏秀文“宝马”案，源自网络的民意似乎开始撬起一个又一个案件。我们不难在网上看到铺天盖地的喊杀之声。这也许将诱发2004年中国社会法治进程的一个转捩点。因为网络就是一个虚拟的广场。多年以来，你在现实的广场上看不到热气腾腾的民意，你在平面媒体上也只能读到少数精英的理性评点和被他们“代表”了的间接民意。所以在未有网络之前，“民意”是一个隐身人，谁都可以放在嘴边，但谁都看不见它。直到去年孙志刚之后的一系列案件，“民意”开始在网络上现身，不是嘘的一声，而是轰的一声。不是意见领袖振臂高呼，而是陌生人成群结队。纷纭的“民意”在中国的公共领域中再次登场，并将焦点聚集在个案和司法领域。这无论如何是一桩格外醒目的事件。

但学者们对民意登场的评价出现了分歧，以往常说“不杀不足以平民愤”，但民愤在哪里呢？在一个无法为民意表达提供足够制度平台的稀薄的公共领域，所谓民愤就像游击队，埋伏在来自街道角落的脏话和每家人的厨房里。但现在，长期积压老百姓心里的民愤也终于上网了。借问民愤何处有，牧童遥指互联网。民愤就是成千上万的帖子，就是变成了印刷体的浩荡唾沫。于是一些学者开始担忧，在刘涌案和苏秀文案中，民意已经干预甚至胁迫了司法，那些表达了民众朴素正义观的喊杀之声，是否伤害了一个法治社会引为骄傲的“程序正义”？难道传说中的“多数人暴政”，来得如此之快，如此不讲道理？

应该说对民意的警惕和预防，的确是宪政民主的一个基本理念。宪政的意思不仅是限制政府权力，也要限制“人民”的权力。因为宪政的实质是就是限制主权者，“主权在君”就虚君，“主权在民”就虚民，主权在老婆就要“虚妻”。“虚民”有两个最重要的手段，一是代议制度，二就是司法独立和违宪审查。因此警惕民意对司法的冲击，这个看法原本是对的。

一种温和的看法是建议通过陪审团制度来吸纳民意，一般认为陪审团是无法被收买的，陪审团也因为利益立场中立（纯粹一票友）而能最大化的实现程序正义，令判决结果的正当性最容易被公众认同。不过去年美国有一部法律电影《失控的陪审团》，对美国司法制度中诉讼双方对陪审团的操纵、筛选和收买进行了惊心动魄的“造谣诬蔑”。如果说这是虚构，那末我们看在拥有古老法治传统的英国，历史上一些著名冤案也几乎都是陪审团在激情之下作出的。如1953年一个有智障的青年人戴瑞克，因他的同伴杀死了一名警官潜逃，而被陪审团当作替罪羊裁定有罪。对这一案件的反思和抗议直接促使了英国死刑制度的废除。1974年爱尔兰共和军在伦敦市郊酒吧制造爆炸案，一些来自北爱尔兰的青年被拘捕，也在警方的刑讯逼供和陪审团复仇心理的合谋下被判有罪。

民意或民愤的非理性，可能出自一种移情作用。即在信息不充分的情形下，人们很容易把长期以来或在特定事件中激发的愤怒，迁怒于一个具体的被告。被告成为“替罪羊”。替罪羊的意思不是指被告一定没有罪，而是说被告不仅在为他自己的行为承担罪责，而且在公众心理上，他也在为众多之前未被清算的类似案件、类似罪行承担一种连带的责任。这时对他的审判就成了一种政治仪式，对他的惩罚也成了一种公开的献祭。如在英国的上述冤案中，这样的“民意”渗透进陪审团，拥有生杀大权，就是十分危险的。

民意可能是非理性的，还因为某些时候多数人的意志和欲望完全可能受制于主流的意见，而某些场合下越是非理性和情绪化的意见就越是容易成为主流。如麦迪逊所说，“在雅典的6000人公民大会上，即使每个人都是苏格拉底，雅典公民大会也只可能是一群暴徒”。再举个例子，我个人的食欲和酒量都很容易随着聚餐人数的增加而非理性增长。所以至少在饮食方面我知道自己是一个不可救药的随波逐流者。

但在刘涌和“宝马”案中，网络民意的沸腾并不是负面的。批评民意的人没有注意到“网络民意”只是一种制度外的舆论。它并没有进入和干扰诉讼程序，至于为什么“民意”会转化为干预司法的“官意”，然后向着司法压下去。这是我们政治制度的问题，不是民意本身的问题。“网络民意”不管你认为它对不对，它都具有正当性。不能把火发到民意上去，一些学者对案件中沸腾民意的某种敌视显然是戏剧化了。舆论只在制度和程序之外闹腾，而一种良好的司法和政治制度就是要经得起人们站在制度外闹腾。在法庭外、议会外和政府大楼外闹得再凶，一种法治秩序也应该具有作出吸纳或拒绝的理性能力。并因为司法制度的运作具有程序正义，无论这次吸纳或下次拒绝都不会危及政治秩序的说服力。当然我们目前没有这样的制度环境，但你只能去要求一个在民意面前表现得更好、更得体的制度，而不能要求活在不正义之下的民众在受到伤害后，永远像绅士一样保持理性和矜持。

民意自古以来就是非理性的，否则还要宪政制度做什么呢。警惕“民意”是警惕一种会在民意前失控的制度，而不是警惕站在制度门外的“民众”。更不意味着知识精英对于一般民众的藐视。

对刘涌或苏秀文喊杀的网络民意，真的和“程序正义”背道而驰吗？我不如此认为。其一，程序正义首先意味着一种正当的程序，程序的设计和运作必须符合实体上的正义观，符合对个人宪法权利的维护。不正当的程序根本不是“程序”，是过场。其二，程序的“正当”与否，不能取决于一种唯理的知识考察。因为“正当”不是一个理念，是一种稀缺资源，是一个经验上的判断和积累过程。在刘案中因为“刑讯逼供”等程序规则而“疑罪从无”是正当的吗？我的回答只有在一个罪人因为尊重程序规则而被漏网之前，先有十个、一百个无辜者因为程序规则而受到保护。这样的程序才可能“正义”，这样的代价才是一个转型社会可欲的。这样的“程序正义”才和中国当代社会有血肉关系，才能赢得老百姓对法治最起码的信心。否则“程序正义有助于实现实体正义”这个命题就是一个抽象的和虚假的命题、是一个和中国的民众无关的理论假设。

司法独立是最基本的、最大的程序正义。在缺乏程序正义的时代，“网络民意”并不是程序正义的对立面，而是微不足道的替代品。如果司法在这样的民意面前频频失态，那么民意就可能成为推动制度变迁的催化剂。

2004-01-11

《新闻周刊》

注：本文的写作部分得益于杨支柱、何兵、秋风、刘海波、范亚峰、陈永苗等兄与我的观点争论。


 宪政主义的一个诠释

宪政主义的一个诠释

王怡

世界是没有希望的，除非权力能被驯服。

——罗素

宪法与宪政

大致说，宪政（constitutionalism）或宪政主义是一种以法治为形式、以民主为基础、以分权制衡为手段、以个人自由为终极目标的一种现代政制。宪政国家大多都有一部成文的宪法（constitution）作为限制政府权力和保障个人权利的依据。也有像英国、以色列因为特殊历史传统或立宪道路，而没有一部成文宪法的例子。但有没有一部自称为宪法的文件，并不是我们判断一个国家是否实施宪政的依据。我们第一关注的是，个人权利是否在价值序列和制度安排上被视为对政治制度的一种最根本的、在先的约束。

在政治制度中接受个体权利的在先价值，这是宪政主义的一个根本。在人类思想史的传统上有三个主要的来源。一是源自古希腊的自然法传统，二是源自罗马法、而后主要在英国得到了确立的法治（rule of law）传统，三是来自古希伯来的基督教精神。这三个传统有某种相似性，用罗马法学家西塞罗的话来表达，就是“为了自由，我们才服从法律”。这三种传统都认为天地间有一种高于世俗法律之上的价值，一种更高级的“法”存在。在基督教那里是神法，在启蒙运动之后是一种超出或者先于人类经验范围的“自然权利”，更脍炙人口的说法叫“天赋人权”。自然法所称的自然权利在英国思想家洛克之后得到了一种法律化的阐述，一个著名的表达公式就是“生命、自由和财产”。宪法的概念产生于英国，用英国宪法学鼻祖戴雪的话说，宪法性法律“不是个人权利的来源，而是其结果”。这说明权利的优先性或说超验性，也是英国宪制及其法治传统的一个起点。这体现了一种政治制度的卑谦态度，这种谦虚使权力的运作比较令人放心。

宪政，从观念上说是对宪法内涵的价值界定，它要回答的问题是“要什么样的宪法”或“宪法应该是什么样的”。从制度上说可能包括分权制衡、代议制民主、司法审查以及两院制、联邦制等各种具体的技术，它的目的是造就一个既有效率、又能够尊重和保障人权的“有限政府”。权力受到限制会不会影响效率呢，一个形象的比喻是水在最狭窄的河道流得最急，而握得最紧的拳头最有力。在宪政制度下，通过宪法得以确立的个人权利（人权），具有一种高于君王或人民意志之上的超验地位。宪法的概念在本质上意味着对意志的超越，不管这个意志来自君王还是来自民众中的多数。因为“最愚蠢的一个想法，莫过于认为一切法律都包含着正义的内容”。 个人自由是衡量法律“正义含量”的标准，这种对自由的信念是现代宪法概念的一个起源，也是对“宪法或法律是主权者意志的表现”这种实证主义定义的坚决否定。

从历史看，宪政这一术语是在美国革命后的制宪活动中出现的。从那时起大约150年间，宪政概念与作为立宪结果的宪法，它们的内涵都是和谐而统一的。当人们谈论宪法，人们也就是在谈论宪政，在谈论“宪法权利”和“有限政府”。但是从二十世纪后半叶以来，宪法的概念在各种实证主义的观念影响下，开始变得可能与宪政毫无关系。因此萨托利开始把宪法分成三类：只有当一部宪法是以保障个人自由为目的的“保障性宪法”，并能够得到有效施行和维护的时候，施行这样的宪法才能称之为宪政。而事实是“所有国家都有一部宪法，但只有某些国家才是‘宪政’国家”。萨利托把那些形式主义的宪法称之为“名义性宪法”或“装饰性宪法”。前者是指使某种不受制约的“无限政府”的政治体制，也通过一部宪法去获得法律化的表达。这是一种“丑话说在前面”的宪法。而后者是指一部宪法在文本表述上和真正的“保障性宪法”并没有多大区别，但现实中却几乎被束之高阁甚至背道而驰。这是一种立牌坊式的宪法，萨利托称之为“冒牌宪法”。

宪政主义在当代的捍卫者哈耶克在《自由宪章》这部巨著中，说宪政的实质有两个方面：一是限权，即限制政府及立法机构的专断性权力。二是保障，即保障个人的各项基本权利，特别是洛克提出的生命、自由和财产权。通过宪法和法治的方式践履这样的政治制度，就是宪政。以宪法为灵魂的国家权力的人格化，就是宪政。离开宪政主义，人们将根本无法置评一部具体的宪法。就像离开爱情，我们无法评价一张结婚证。宪政是宪法的实质，如同爱情是婚姻的实质。借用恩格斯的名言，没有爱情的婚姻是不道德的，缺乏宪政的宪法也同样不道德。

纵观人类社会历史经验，只有宪政才能带来政治秩序的长期稳定。离开了宪政，宪法或立宪的概念就是飘忽无根的，只能称之为“政治中不能承受之轻”。如果只从实证的角度看宪法，20世纪的中国是人类历史上拥有宪法最多的国家。从清廷的《宪法重大信条19条》，到孙文的《中国民国临时约法》。从袁世凯的《中国民国约法》，到曹锟的《中华民国宪法》。从蒋介石的《训政时期约法》到1946年的《中华民国宪法》。以及建立中华人民共和国之后的四部宪法。一百年间全国性正式宪法文本一共十部，平均十年得磨一剑。此外地方性的宪法，还有1922年的《湖南省宪法》、1931年瑞金的《中华苏维埃共和国宪法大纲》及1946年的《陕甘宁边区宪法原则》等等。其他策划于密室、胎死于腹中的宪法草案，如袁世凯“天坛宪草”及段祺瑞的“段记宪草”等，就更加不一而足。如此频繁“立宪”，甚至远远超过了法国大革命后在90年中前后颁布七部宪法的世界记录。所谓俟河之清，人寿几何。如果一部宪法的寿命短于人均寿命甚至短于一个执政者的任期，那是对“宪法”概念的莫大讥讽。

共和与宪政

中国是亚洲第一个建立起共和的国家。“共和”的意思是政治的共有和共治。“共”到什么程度各不相同，但最起码一个底线是不能独裁，因此共和首先是与专制相对应的一个概念。中国历史上曾有周公和召公共同执政，称为“共和”的典故。尽管事实上那只是一个寡头体制，但天无二日，国无二君，两人共同执政的事实毕竟在中国历史上空前绝后、昙花一现的突破了君主制的概念。至于真正的共和传统诞生在古希腊的城邦国家。古希腊城邦一开始就有着君主制与共和制的分别，一些城邦自始就没有君主，国家权力在各种制度安排下被分散于一个或大或小的群体。但那时的“共和”还没有和民主及宪政制度相结合。每个人都有平等的参与共有、共治的权利，以及必须对国家权力进行分权制衡这些理念都尚未出现。雅典人“在公共生活中是一个公民，几乎可以决定一切事情”，但也正因为政治权力不受限制，雅典人“在他们的私生活中却成了一个奴隶”。因此古代欧洲的“共和”仅仅是上层社会集团和社会各阶级之间分享权力的政治模式，这被称为“古典共和主义”，具有较强的贵族精神，也有一种高度精英化的自由传统，并非常强调公共美德对于共和制的重要性。正是基于古希腊的共和主义遗产，斯塔尔夫人才在法国大革命之后说出了那句著名的话，“自由是传统的，专制才是现代的”。

后来到了法国革命和美国革命，西方古老的共和制度迈过一千年的封建君主制，再次获得新生。共有共治的范围逐步向普选权扩大，开始与民主制度、联邦制度结合起来，产生出以美国联邦党人为代表的现代共和主义。这也就是一百年前孙文等同盟会人孜孜以求的“共和”。推翻帝制、分享政治权力只是走向现代共和的第一步，是古典的、初级的共和概念。在一个君主制度已被抛弃的现代社会中，离开了民主制度和宪政主义的支撑，“共和”一词就缺乏足够的内容。古典的共和主义远远不够，只讲古典共和不讲现代共和就是“假共和”。 “假共和一定会带来真革命”，这是清末立宪失败的教训。但反之，如果远离了民主与宪政的价值根基，一旦真革命又往往会带来假共和。因此只有把民主和自由的价值内涵放进共和国的形式，才能从“分享权力”的共和制度，走向“制衡权力”的宪政制度。

民主与宪政

用毛泽东在上个世纪四十年代延安宪政促进会成立大会上的讲话来解释，“宪政”就是“民主的政治”。但这个说法不准确，因为宪政和民主之间存在一定的紧张和平衡关系。宪政以民主制度为基础，但它的最核心价值并不是民主，而是体现在一部宪法和各种政法制度当中的“个人自由”。休谟称之为“法律之下的自由”（freedom under the law）。为了保障属于个人、并在政治学的逻辑上先于国家而存在的那些自由，宪政制度不仅用了各种方法来限制政府的权力，而且还用各种方法去限制“人民”的权力，把得到宪法确立的“宪法权利”，排除在民意（政治中的多数）的选择范围之外。并通过一个独立的、不受选举制约的司法系统来充当公民宪法权利的保护神。

清末民初，尽管严复在维新运动和辛亥革命中日倾保守，但恰恰只有他对西方宪政的理解达到了入木三分的深度。严复说西方文明一言蔽之，是“以自由为体，以民主为用”。这一句话完全可以当作对宪政主义的一个完美诠释。民主主要指向一种公共领域内的人格平等，并以人格的平等去代替智力、财富等其他因素的不平等。而自由更多与私人领域有关（也有直接与公域相关的政治自由），自由意味着在“天下为公”的混沌中划出了一块不被冒犯的禁地，在这个禁地内承认和尊重各种非人格的不平等（财产、智力、契约权利等）。所谓禁地既针对政府的行政权，也针对人民的立法权而言。因此，民主意味着接受公域内基于人格的平等，自由意味着接受私域内基于财产或其他因素的不平等。所以一旦民主的原则超越公域，把它的平等观延伸到私人生活中去，民主就可能伤害自由，多数人的民意就可能侵犯少数人的权利。这就是宪政为什么也意味着对民主的限制。通过间接民主的手段（代议、联邦、两院等）对民意进行重重分割和过滤；通过法律预先的、普适性的规范去限制民意的可欲范围，通过独立的法院垄断对法律的解释权和裁判权，这就是宪政主义制衡民主的三种主要手段。

但宪政和民主是分不开的，现代的宪政主义是一种自由主义的制度模式，其实质是民主主义、共和主义和法治主义这三者的汇合。在现代社会，民主是唯一一种具有政治合法性的统治方式，它的正当性体现为“统治必须得到被统治者的同意”。如果我们用中国传统的政治概念来解读，缺乏民意合法性而主要凭借暴力恫吓的统治，可以称为一种彻底的“霸道”。而建立在民意合法性之上的宪政之道就是现代的“浩荡王道”。两者之间的各种过渡模式，就只能称为“王霸道杂之”，一方面缺乏足够的民意合法性，一方面仍然依靠一些经验主义的事实或神学统治的残留来维持权力。如果再换成革命先行者孙文关于宪政转型“三阶段”的术语，那么所谓霸道是指“军政”，王霸道杂之则是“训政”，而王道就是“宪政”。

对一个历经百年苦难的民族来说，“自由为体、民主为用”的宪政制度的意义，甚至不仅仅是制度上的。而且只有实现宪政主义转型，才能最终化解民族国家在百年苦难中沉积的悲情、戾气和不安，最终为一个庞大的政治共同体立下某种具有长久稳定性和说服力的公共生活模式。从世界上多数转型国家的经验看，也只有宪政民主制度能够把大多数社会成员从政治的边缘重新带回公共生活的中心，让民众基于对宪政制度维护个人自由的价值认同，重新唤起共同体成员必不可少的凝聚力和真正的爱国心。从这个角度看，如胡适所说的，“为个人争自由就是为国家争自由”，而对一个落后的国家来说，宪政主义的道路同时也就是真正的民族主义道路。

2004-01-11

《教师之友》


 2003年网络舆论的价值

2003年网络舆论的价值

王怡

我称2003年是一个“新民权行动年”，一系列维护民权的案例和围绕个案的舆论潮流，如孙志刚案、孙大午案，刘涌案，的确出于网络舆论的主导。但这一趋势中的主要主体，并不是所谓网络媒体，因为“网络媒体”并不象传统平面媒体那样，在每次网络舆论的潮流中发挥着主动的策划者和推动者的作用。在去年网络舆论的崛起中，最显著的东西是两个，一是分散化的和铺天盖地的民意沸腾。二是一批公共知识分子作为“意见领袖”的崛起。

第一，网络舆论的维权潮流没有领导者，也没有策划者，它是非中心化的，它借助了网络空间，但它并非依附于“网络媒体”。在去年的网络舆论潮流中，并不是崛起了一种新型的“网络媒体”，而是出现了一种新型的舆论与媒体之间的关系模式。在平面媒体，媒体主导、策划和操纵着舆论。所谓舆论只是媒体的一个产品。但在总结去年的网络维权潮流时，我的看法恰恰相反，是媒体成为了舆论的一个产品。不是网络媒体推出舆论，而是网络舆论主动的制造和捧红了一些网络媒体。

在去年，网络的表现在整体上并不是媒体式的，而是广场式的。网络就像一个虚拟的天安门广场，像一个舆论的超级市场和自助大餐。多年以来，我们在现实的广场上看不到热气腾腾的民意，在平面媒体上也只能读到少数精英的理性评点和被他们“代表”的间接民意。所以大致在去年之前，中国社会的“民意”就像一个隐身人，谁都可以放在嘴边，但谁都看不见它。直到去年自孙志刚案开始的一系列案件，“民意”开始在网络上成群结队的现身，而且不是嘘的一声，而是轰的一声。我们以往也常说“不杀不足以平民愤”，但民愤在哪里呢？在一个无法为民意表达提供足够制度平台的、非常稀薄的公共领域，民愤就像游击队，埋伏在来自街道角落的每一句民谣、脏话或每一家人的厨房。但在去年，长期积压老百姓心里的民愤也上网了。借问民意何处有，牧童遥指互联网。民意和民愤变成了成千上万的帖子，成千上万的自由撰稿人，也变成了以印刷体出现的唾液。纷纭的“民意”借助网络在中国的公共领域中再次登场，并将焦点聚集在司法领域和一系列不公正的个案。这是2003年中国公共生活中最醒目的事件。

第二，在一系列案件背后，在铺天盖地的纷纭的网络舆论的前列，与其说站着一系列网络媒体，不如说站着一系列公共知识分子。去年的网络维权，除了民意的登场外，另一个格外醒目的趋势就是公共知识分子也借助网络，在舆论潮流中开始大批的涌现。一批独立的公共知识分子成为网络舆论中的“意见领袖”，他们创办个人网站，发起各种网络签名运动，起草各种个案维权的建议书，倡议如对黄静案中当事人的募捐或对李思仪的禁食纪念等网络活动、更撰写借助网络得到广泛流传的评论，他们中的每一个人都如一个分散化的媒体，他们作为一个逐渐形成的意见领袖群体，在网上发挥着远比网络媒体或门户网站更重要的舆论影响力。他们中的突出人物比如许志永、萧瀚和任不寐、刘晓波等。

我倾向于认为网络舆论的影响力在去年，已经达到了一个高峰，甚至可以说是空前绝后的一个顶峰。因为网络舆论的这种独特和显赫的地位，具有一种偶然性。我们在中国大陆之外的任何地方，都看不到网络舆论在公共舆论中会有这么独特、这么显赫的价值。但在这里，因为第一，我们在现实中缺乏一个能充分容纳民意表达的宪政制度的平台，民意很难通过正式的制度（包括司法制度）渠道，进入到公共政策和公共事务的决策和裁判中去。第二，在正式制度之外，我们也缺乏一个拥有充分言论与新闻自由的传统舆论空间，对正式制度的决策和裁判进行来自“第四种权力”的有效监督和民意的释放。因此在去年，言论尺度相对宽松的网络，开始形成了中国社会的最后一道公共话语空间。并且也因为在前两个空间所受到的抑制，因此舆论在这最后一道公共空间也往往表现得特别的集中，特别的亢奋和愤怒。围绕一些特定事件和突发案例，网络舆论对社会、制度和法治的影响力，就在去年达到了一个巅峰。

这并不是说网络舆论的价值已经达到最高点，而是说网络舆论在发挥一种单纯的媒体作用方面，它在去年所呈现的一种支配性的显赫地位已经登峰造极。但第一，网络舆论的影响力在总量上还比较单薄，在总量上还远远没到高峰，还有足够的空间。第二，网络不单单是一个媒体，网络是一个广场。所以网络舆论在去年除了发挥一种单一的媒体价值之外，还呈现出了其他一些功能。比如某些网站出现了虚拟的社团化倾向，某些网站集合舆论，也担当了更多的公益性的和互助性的维权活动。这些网络之上新生的、非传媒的舆论功能的尝试，可以说才刚刚开始。

在去年还有一个突出的特征，就是网络舆论与传统媒体的互动。在许多个案中，铺天盖地的网络舆论给了传统媒体两个方面的效果，第一是网络舆论的汇集和传播，逐步降低了传统媒体尝试和跟风报道的风险。第二，这种汇集和传播也给传统媒体的报道和跟风带来了商业利益的诱惑和压力。因此我们看到正是网络舆论，在去年曾经有效的刺激了报业的竞争，并刺激了很多报刊在报道的言论尺度上开始频频的尝试突破。

因此网络舆论与传统媒体之间，开始出现一个连通器的趋势。2003年以前，网络上是一个舆论中国，传统媒体上是另一个舆论中国，两者似乎老死不相往来。因为传媒觉得在网上闹翻天的事件是网下的新闻环境不允许他们去报道和讨论的，于是刻意的视而不见。但在2003年这一两个舆论世界的割据局面开始发生变化，这也是网络舆论其显赫的媒体价值已经达到最高点的一个原因。如在最近的刘涌案和宝马案中，已经可以看到在网络与报刊之间一个“水往底处流”的现象。再举一个形象的例子就是大批网络公共知识分子也在向报刊的舆论空间进行明显的流动，在2003年他们中相当一部分人开始进入和介入平面媒体。

至于“网络民意”是否已经呈现出一种“暴民舆论”的倾向。我的看法是中庸的。民意或民愤的非理，第一可能出自一种移情作用。即在信息不充分的情形下，人们很容易把长期以来或在特定事件中激发的愤怒，迁怒于一个具体的被告或当事人。被告成为“替罪羊”。替罪羊的意思不是指被告一定没有罪，而是说被告不仅在为他自己的行为承担罪责，而且在公众心理上，他也在为众多之前未被清算的类似案件、类似罪行承担一种连带的责任。这时对他的审判就成为一种政治仪式，对他的惩罚也成了一种公开的献祭。第二，民意的非理性还因为某些时候多数人的意志和欲望完全可能受制于主流，而某些场合下越是非理性和情绪化的意见就越容易成为主流。如麦迪逊所说，“在雅典的6000人公民大会上，即使每个人都是苏格拉底，雅典公民大会也只可能是一群暴徒”。

但是在刘涌和“宝马”案中，我并不认为网络民意的沸腾是负面的。一昧批评民意的人没有注意到“网络民意”只是一种制度外的舆论。它并没有进入和干扰诉讼程序，至于为什么“民意”往往会转化为干预司法的上层“官意”，然后向着司法压下去。这是我们政治制度的问题，不是民意本身的问题。什么是“程序正义”，司法独立就是最大的、最基本的程序正义。在缺乏这一最起码程序正义的情形下，就像网络是最后一道公共空间一样，网络民意也是最后一道民众基于朴素正义观的呐喊。每一次的“网络民意”不管它具体对不对，它的表达都具有一种正当性，它的最大的冲击力不是针对具体诉讼的判决结果，而是针对司法制度本身。因此不能把火发到民意上去，一些学者对案件中沸腾民意的某种敌视显然是戏剧化的。网络舆论只在制度和程序之外闹腾，而一种良好的司法和政治制度就是要经得起人们站在制度外闹腾。在法庭外、议会外和政府大楼外闹得再凶，一种法治秩序也应具有作出吸纳或拒绝的理性能力。并因为司法制度的运作具有基本的程序正义，所以不管吸纳还是拒绝都不会危及司法秩序的说服力。我们只能去要求一个在民意面前表现得更好、更得体的制度，而不能要求活在不正义之下的民众在受到?撕螅涝断裆鹗恳谎３掷硇院婉娉帧?

沸腾的“网络民意”是广场式的，它不是程序正义的对立面，而是一种微不足道的替代品。并因为这一“广场”的虚拟性，而消解了非理性舆论的某种“现场感”和由此蕴含的街头风险。这样的网络民意基本上是正面的，如果司法在这样的民意面前频频失态，网络民意就可能真的成为诱发司法和其他制度变迁的一个催化剂。

2004-01-20

《观察》


 乡镇的自治和限政

乡镇的自治和限政

——四川省步云乡长直选之后

王怡

四川省遂宁市步云乡长直选之后，关注乡镇自治和基层民主的人士对此有不少讨论。笔者最近先后3次去遂宁市和步云乡采访调研，了解该乡乡长直选的背景、过程以及后续发展。根据笔者在这几次采访调研中的观察，本文就农村政治体制改革和乡镇自治问题提出一些看法，希望引起进一步的讨论。

一、“组织上”安排的人事制度改革试验

“步云模式”的乡长直选实质上是一场以人事制度改革为目标的试验。它并不象新加坡的一家媒体所言，出于农民自下而上要求民主的呼声，是所谓的“他们穷怕了，所以直选乡长”[1].实际上，这个乡的乡长直选是遂宁市市中区部份有魄力的领导拍板选定步云乡进行的一场大胆试验，而当选乡长谭晓秋正是上级领导慧眼看中的人选。

我在步云乡调查时遇到一位场镇居民，他一针见血地指出，选举最大的意义“就是为乡上的主要干部创造了一个公开竞争的平台”。乡政府的党政干部谁都想得到乡长之位，在现行的组织人事制度下，通常是各拜各的码头，各有各的门路，权力斗争是幕后的和秘密的。这种争夺权力过程的不公开和不公正既引起民众的不满，也给整个组织人事制度和上级政府带来一种责任压力。这位步云乡民认为，直接选举的主要结果就是“卸下了上头的负担”，这一看法非常透彻。划分人事制度与选举的边界，实际上类似于司法制度中将罪错判断交给陪审团，从而卸下法官对实体负责的角色负担。乡长直选不仅改变了权力的合法性来源，也转移了权力授予的政治责任。既然乡长是老百姓选出来的，“现在他干得不好就是老百姓自己背时”，这位眼光独到的步云乡民说，“群众只不过是道具”。

如果将步云乡两次乡长选举的候选人报名情况作一比较，就能看出这位步云乡民的观察确有独到之处。1998年第一次选举乡长时有15人报名参选，大体上是政治、文化、经济三类社会精英鼎立的局面。这15人中，政治精英共7人（乡干部5人、村干部2人），文化精英4人（均为本乡的中小学教师），经济精英4人（都是步云乡的私营企业家，其中私营业主张明从深圳专程回乡报名参选，曾受到诸多媒体的关注）[2].

从表面上看，这次选举中参选的本地社区领袖已囊括一时之选，似乎“直选”确实源自步云乡民间社会多元力量的相对成熟而产生的自下而上的呼声。年仅26岁的中学女教师刘凤斌是那次选举中唯一的一位女性参选者，也是年龄最小的。2003年2月我采访了她，此时她已担任中学的教导主任。她回顾了那次选举前“组织上”动员她报名的情况，当时她向“组织上”表示，作为中共党员她一定会以参选的实际行动来支持领导的工作，当然她也表示，“这对我也是一个很好的锻炼机会”。在确定两名正式乡长候选人的预选中，刘凤斌仅以一票之差落败，而另一位中学老师周兴义则以最高票当选为乡长候选人之一，然后陪同谭晓秋走完了竞选的全过程。选后周兴义被任命为步云中学校长。

2001年底步云乡第一任“直选”乡长谭晓秋任期届满，当地又举行了第二次乡长直选。但在这一次选举中，本乡的文化精英和经济精英全部缺席。为了造成竞选的格局，经过“组织上”动员，乡人大主席焦运丰“带头”报名参选，最后一共有12名乡村党员干部报名参选，但所谓的“民间多元力量”在这次选举中却消失得无影无踪。

步云乡第二次乡长选举的正式候选人之一、乡政府国土员谭志斌在选举中以微弱的票数败给谭晓秋。谭志斌接受我的采访时表示，当时接受组织“动员”而决定报名参选时，他确实很犹豫，但选举结果却有些出乎他的意料。他说，如果选举时再努力一点或者谭晓秋不是现任乡长，自己是完全可以获胜的。但他特别强调，应当限制现任乡长参选，否则选举就不可能公正。在谈到直选有利于干部内部的公开竞争时，他对下级站出来和上级竞争的“负面”作用也深有感受。谭志斌非常沮丧地说，“我和晓秋以前是关系最铁的几个人”，但选举之后彼此之间的关系变得异常疏远。

在第二次选举中，乡党委副书记何银生也报名参选，在预选中得票很少，输给了乡政府的办事员谭志斌，这令何银生感到无地自容。何告诉我，选举结果一出来他扭头就离开了步云乡，整整一周觉得没脸回来见人。采访时我问他，如果非执政党提名的候选人或普通民众当选，“会不会影响和削弱党的领导？”何银生的回答是：“老百姓投票表示他们信任这个人。用这个人才能加强党的领导，用老百姓不信任的人才会削弱党的威信”。作为一个败选者，他的这一看法似乎与官话不尽相同。

应该说，尽管步云乡长的两次选举都未出现令“组织上”意外的结果，但乡干部群体内部的选举竞争和竞争结果的不可测程度还是比较明显的。需要指出的是，所谓的“组织动员”不应被简单地理解为对选举和报名的操控，被“动员”参选的主要意义是让参选者获得一种免除选后政治风险的允诺，也是参选者对上级组织竞选有几分诚意的试探。尤其是对乡政府的干部而言，若未被“组织上”动员而主动报名参选，至少是一种冒失的和政治上幼稚的举动。

步云乡的乡长“直选”作为以人事制度改革为诉求的试验是相当成功的，它为一个“政治寡头”式的候选人集团提供了公开争取职位的平台，也为普通干部提供了在人事制度之外获得“破格提拔”的新式机会。国土员谭志斌就是个成功的例子，他在竞选失败后随即被增补为副乡长。选举前那一场候选人之间破天荒的面对面竞选活动也的确有助于缓和干群之间的矛盾。

但是，如果企盼在中国出现以乡村自治为诉求的选举改革，那么这样的改革其实还遥遥无期。和中国农村的绝大多数乡村社区一样，步云乡社区的自组织力量和各种意义上的社区领袖还很缺乏，在这样的背景下，乡长直选并非本土多元化力量壮大之后与组织人事体系讨价还价的博弈结果，而是上级组织人事系统在改革的压力下的一种充满政治抱负的主动选择。

由于步云乡的乡长直选突破了现有的选举法，全国人大常委会对此政治改革试验明确表态不予支持。于是，2002年初步云乡第二次乡长选举时，地方政府对下任乡长的“直选”采取了变通办法，即先直接选举“乡长候选人”，然后上报市委组织部批准，再由乡人大投票选举。这一过程的前两个环节完成后，地方政府一再等待观望，推迟最后一个环节的乡人大投票，直到《四川日报》发表了百岁老人蔡王氏参加乡长选举的照片，当地政府视此为省委和舆论的公开表态，才敢放手完成直选乡长改选的最后程序。

尽管乡长直选引起了学术界的极大关注，但这一改革试验在现实政治系统中却始终“妾身未明”。遂宁市领导层和谭晓秋一直处在观望状态，保持低调，他们不知道，“中国第一直选乡”这张牌能不能大张旗鼓地打出来。今年春节前，一位当年参与直选领导工作的区委副书记谢绝了我的采访，他非常慎重地说，“选举是违法的，没有什么好谈”。在我最后一次去步云乡调查时，新上任的乡党委书记李翎从遂宁市委带回一个明确的指示：保持低调，未经上报组织部批准同意，乡政府不得擅自接受任何媒体和研究机构关于乡长直选的采访调查。

二、选举改革与组织人事体制之间的制度冲突

迄今为止关于步云乡乡长直选的讨论往往关心的是民主选举之意义，却很少涉及事关这类选举能否推开的一个重要议题，即要不要用个别职位的民主选举来替代对公务员的人事管理。在整个干部人事制度基本不变的情况下，单靠个别公务员职位的民主选举，能够从根本上改善农村行政管理体系吗？再换一个角度看，能用直接选举去替代公务员的人事管理制度吗？

在中国的农村行政管理体系和干部人事制度里，乡长只是公务员系列中的一个科级干部。从人事制度的角度来看，能否选择适任的人选来担任乡长，直接选举并非唯一的办法；如果干部人事制度能良性运作，同样也可以做到这点。而基层民主化建设的根本目标其实也不仅仅是改善公务员的选拔机制，而是还宪法赋予的公民权利于民众，置行政于公民的监督之下。我们在当下中国农村所看到的是一种相当矛盾的局面：一方面，由于现有的干部人事制度往往不能选拔出民众比较满意的、真正对民众负责的乡镇长，所以要通过乡镇长的直接选举来改善这种状况；另一方面，乡镇长直选了，但其他干部的任命考核调迁却不得不仍然依赖公务员管理体制，于是在同一个公务员系统内，出现了权力来源和地位截然不同的两类人，即民选的公务员和由上级管理的公务员，两者变成了“油水关系”。民选乡长的实际身份因此十分模糊，他究竟是一位经选民投票产生的乡村社区领袖呢，还是党政组织人事系统中一名完全受上级约束的科级干部？这个问题在步云乡民选乡长的案例中显得尤为突出。

过去几年中，号称“中国第一直选乡长”的步云乡民选乡长谭晓秋历经两次乡长直选而获连任，但他个人在这场农村政治改革试验中也承受了极大的重荷。这里所说的沉重负荷并不单纯是一些媒体所宣扬的直选职位的“民意压力”。当然，非直选的乡镇长只需要对任命选拔他们的上级党委负责，而民选的乡镇长在直接选举过程中却不得不对选民作出面对面的承诺，因此当选后就要向民众负责，这是“民主”选举给民选官员带来的政治压力和责任。[3]但是，这种意在鼓励农村民主化进程的善意说法多少夸大了乡长直选的实际效果。从步云乡的情况来看，这种夸大掩盖了乡长直选后乡村发展所面临的甚至更大的困境，忽略了进一步实行制度性配套改革的紧迫性和必要性。同时，这种看法对于民主和“政治文明”概念及前景的理解也流于表层和理想化。

步云乡是遂宁市的一个最边远荒僻的乡，以前不通车，不通电视，手机亦无信号。近几年来，乡政府所在的场镇规模几乎扩大了一倍，有了5公里的柏油公路、集中化的农贸市场、闭路电视系统等等，当地的变化几可用“翻天复地”来形容。但这种变化真是因为“直接民主”产生的民意压力所致吗？乡镇的“直接民主”真具有一种点石为金的效果？

确实，谭晓秋是一位极其能干的基层官员。当我采访步云乡那些在两次乡长选举中落败的侯选人时，这些谭晓秋竞选时的对手虽然对他颇多微词，但也坦然承认谭的能力。我在步云乡的8个村随机挑选了近百名村民作访谈，其中不乏因个人际遇而对乡政府充满敌意和不信任的，但在谭晓秋很能干、会办实事这一点上，他们也会悻悻地予以承认。可是，“中国第一直选乡长”恰好是一位精明能干、众口称赞的干部，这并非一种必然，而是步云乡长直选试验的一种幸运。

这些年来，作为单枪匹马的直选改革之产物的谭晓秋，夹在组织人事制度、夹在整个乡镇政治制度当中不上不下，处境十分不易。2002年冬至笔者第一次去步云乡，在遂宁火车站与谭晓秋碰面，当时他正为《华西都市报》一篇“正面弘扬”他的新闻报导而焦头烂额[4]，因为这篇报导引起了当地领导层的不满和批评。如果把这种不满解释成与他个人成为当地政坛出尽风头的人物有关，也许是不太公允的。当地领导层对他的批评主要还是出于对“乡长直选”这农村民主改革试验在政治上尚未得到官方高层正式认可的顾虑。

谭晓秋本人则是更多地担忧着个人的仕途。1998年他作为首位民选乡长而当选后，他的身份在选举体制与人事管理体制、民意和党意之间被定格。选举的直接民意基础虽然在表面上支持了他，阻挡了干部人事管理制度对他的支配力，但由于并不存在竞选上一级政府职位的可能性，他在现行干部体制内调动升迁的管道也被堵住了，对他的个人仕途而言这等于是一种“冷冻”。尤其是第二次选举的变通做法在形式上更将直接选举、间接选举和组织人事制度这三种方式都结合起来，这使身为乡长的谭晓秋在任何一个方向上似乎都失去了升迁的可能。过去4年来，他的同事中升官的升官，调任的调任，甚至当年在他手下竞选落败的村干部现今的职位都已在他之上了。“像我这样呆在一个地方这么久不动的乡长”，谭晓秋颇有怨气地对我说，“整个遂宁恐怕只有我一个”。在目前推行干部年轻化的情势下，他最大的担心是等直选乡长的任期届满时，他将因年龄偏大而失去在政府机关内继续发展的余地。今年春天刚从遂宁市委组织部调任步云乡党委书记的李翎，是一位生于70年代的年轻干部。他告诉我，仅仅在去年，市委组织部就办理了100多名乡镇科一级干部的人事变动，但为什么多年来不挪动谭乡长，“因为他是全乡老百姓直选出来的”。

在民主政治下，“政务官”要对选民负责，他们个人地位的提升则主要通过竞选更高层次的“政务官”职位；而非选举职位的公务员作为“事务官”则要服从科层体制的管理，他们个人地位的提升是由公务员的人事管理系统决定的。在中国，乡政府是政府体制的最低一级，也是选举制度与人事制度相互衔接和相互界定的最低一级；直选乡镇长的政治改革在最低一级开放了基层负责人的直接选举，虽然可以从现有的干部人事管理体系之外选择乡镇长，但当选的乡镇长却不能自外于干部人事制度而谋求仕途发展，他们既不算纳入现行干部人事系统正常升迁的事务官，也不是受法律制度保障的“政务官”。由于中国这种乡长直选试验与整个党政干部组织人事制度存在着内在的冲突，结果就造成了一种颇为怪诞的结局：在直接选举中获得民意支持而胜选的乡镇长，不论他的工作业绩如何出色，如何受选民拥护，都失去了在党政干部组织体系内晋升的可能；如果他希望提升个人的地位，唯一的机会不是争取继续当选，而是败选，然后以失败者的身分回到干部人事系统中，重新成为一名有望升迁的科级官僚。因此，除非他希望永远呆在同一个乡镇做一位“乡村领袖”，否则决定他未来仕途前程的仍然是只需向上级负责的党政组织原则，而不是什么选民的意愿。

乡镇长选举制度与干部人事管理制度的另一重冲突，是选举的本土化原则和人事制度的异地为官原则之间的矛盾。步云乡的乡长直选试验是上级党委组织部门决定的，是上级领导改变人才选拔方式的一种创新，而不是出于对乡镇自治这个本土性价值目标的追求。因此，上级党委并未考虑按照本土化自治的原则从本乡选择乡长候选人，而是将谭晓秋调到步云乡来参加选举，组织上的调任是他在当地获得被选举权的前提。谭的家和妻儿都在附近的白马镇，步云乡的其他主要干部绝大多数也都不是本乡人，乡政府的党政负责人都是孤身一人易地为官，在任所只有一间乡政府内的简陋寝室。他们当然不愿意在步云乡的现职上工作一辈子，而是希望今后能离开步云乡另谋高就。

本土化原则和异地为官原则不仅体现了民主选举与人事行政两种制度的差异，更凸现出乡镇自治和行政控制两种价值目标之间的鸿沟。首先，如果大批乡镇干部都是易地为官，那么自下而上的直选试验将无法为他们开辟新的仕途，民意的约束力也将因此被严重削弱。其次，只有当乡镇自治而非行政控制成为乡镇政治制度的目标诉求时，选举制度的本土化要求才能战胜易地为官的人事管理原则；只有当大批乡镇长来自于本土并甘心居留在本土时，直选的民意约束才能发挥到正常的期望值，而选举制度才能摆脱人事组织系统的束缚，发挥出塑造乡镇自治、扶持乡村领袖的真正的民主价值。再次，如果人事组织系统不放弃对候选人的支配和操控，真正意义上的选举就无法进行；然而，一旦人事组织系统真的放弃了对人选的控制力，也就等于彻底放弃了易地为官的人事原则和现行政治体制的行政控制目标，从而在干部人事方面走向彻底的乡村自治。显然，在更深入的宪政体制改革展开之前，这将越过中共可接受的农村政治改革的底线。

上述的制度性冲突表明，目前中国处于试验阶段的乡镇长直选，其制度建设的实际价值是相对有限的，但它却使政治改革与现行体制的种种潜在摩擦逐步暴露出来，在推动农村甚至城市民主化进程方面，其象征性的开创价值以及民主启蒙和涵养农村民主渴求的形式价值或许更大。

三、直选与代议：基层民主化的两种前瞻方向

中国选举制度的改革始于农村村委会的“海选”，其基本特徵就是在新的选举制度中重新界定人事组织系统和党管干部原则的边界，克服人事组织制度及其背后的政党意志对选举过程及结果的控制，在民主化过程中为当选者的权力合法性注入新的来源，也为重构宪政关系积累经验和社会基础。但这里有一个重要问题并未解决，那就是，如果组织人事制度能够放弃对代表人选和乡镇长候选人人选的操控，直接选举是不是就一定比间接选举更好更完美呢？近年来，各地政府、学术界和媒体纷纷聚焦在乡镇长选举方式的改革上，却忽视了对间接选举改革个案的关注。例如，四川省绵阳市从1998年开始推行了由乡镇人大代表“直接提名和选举乡镇长”的改革，但乡人大间接选举的改革却被“直选乡长”这样的选举改革所具有的冲击力和表演性所掩盖。

直接民主曾被认为只适用于小规模社区。中国农村乡镇的平均人口一般是在数万人，近年来山东等地合并乡镇后往往达到十数万人。四川省遂宁市步云乡除去常年在外打工者，实际常住人口仅约12，000人。该乡人口规模较小正是当初市中区政府选定这里进行乡长直选试点的重要原因。

在古雅典时代，直接选举行政领袖是与直接民主的理想相匹配的。这一理想尤其是在卢梭式人民主权至上的理论下被一定程度上神化了。贡斯当曾批评过具有古典共和主义色彩的直接民主理想。他区分了古代人的自由和现代人的自由，认为古代的自由主要存在于公共领域，人们视公共政治生活为最高的善，而现代自由则主要集中在个人生活中。换言之，现代公民只是一个“业余的公民”；而简单的直接民主观却停留于古代的自由观，对于人们流连在广场和会议厅当中的景观充满了浪漫的想象。[5]

这种对直接民主的浪漫想象在中国近现代民主思想史上也有浓重的痕迹。百年来中国追求政治民主的艰难曲折，令人们对推动民主政治进程的心情格外迫切。由于“民主”逐渐成为一个集人类社会最近几百年政治价值之大成的一个概念，这种大而化之的共识使一些论者往往分不清民主与自由、民主与宪政之间的差别，也忽视了现代政治制度建设的主要目的是在它们之间寻求平衡。

直接选举在现代社会的复兴是与代议制和复合共和制的出现密切相关的。起初，在以英国为代表的代议制下，直接民主的人民主权被具体化为间接民主的议会主权，政府首脑由议会间接选举产生。这与中国的选举法目前关于乡镇长由乡人大选举产生的规定类似。后来，美国的联邦主义者提出复合的共和制理论后，直接选举才和直接民主的理想相分离，而被重新确立为在一个大规模社会里选举行政首脑的方式。这一从间接选举到直接选举方式的转变，是与横向的政府职能的分立制衡以及纵向的联邦分权原则密切相关的。从西方的历史经验来看，首先是权力的分立制衡打破了某种“议行合一”的体制[6]，而后才有直接选举成为可能。换言之，是权力制衡为主，直接选举为辅。当权力不再集中于一个人或单一系统的时候，直接选举行政首脑才是安全的；或者说，当权力分散在不同系统并相互制衡时，让行政首脑拥有直接的民意基础、从而确保行政系统的独立地位，才是有必要的。如此才能在民主与宪政（在论述乡一级政权时或称为限政）的价值诉求之间取得平衡。

在当前的中国，如果必须通过选举制度的改革来打破组织人事制度全面控制乡镇政府干部的旧模式，那么很明显地存在着两种思路。一种思路是具有直接民主色彩的直接选举，即在步云乡所尝试的直选乡长，这需要执政党的组织人事系统放弃对这一职位的控制，从而改变乡长的权力合法性来源。而另一种思路是间接民主式的乡级“民意”代表的选举方式的改革，这同样需要执政党放弃对乡人大代表的人事控制，以便村民们能象选举村委会主任一样选出他们邻人中的乡人大代表，然后由乡人大不受任何干扰地选出乡长和其他职位的管理者。

我认为，“海选乡人大代表”或“乡人大直接提名和选举乡镇长”这样的制度性试验，其改革力度要大于“直选乡长”的改革，当然，其实施难度也大于后者。对上级党政部门来说，在一场放开的选举中，“直选乡长”更有可能做到收放自如；而让乡人大代表自行提名、选举乡长，却很可能放开之后就不易再控制选举结果了。因为，“组织上”通过各种方法去影响甚至控制乡长人选，其可操作性远远高于控制多位乡人大代表人选之举；欲控制后者，其成本不仅相当高，而且收效会比较差。因为在一个村的范围内选什么样的人去代表自己，村民在这件事上具有足够的信息和信心，只要免于强制，他们受政府意愿导向的影响将是微乎其微的。正因为乡人大代表不那么容易控制，所以，在步云乡的两次乡长选举中，尽管已有的乡人大代表本来也是贯彻了党组织的意图选出来的，而选民直接投票选举的乡长名义上还要经过乡人大代表投票最终确认，但在预选中组建正式候选人的“选举团”时，乡人大代表们却被有意搁置一旁，同时又另行组织了一个主要由乡村两级党政干部为主（在163人中占133人，其余村民代表中也有少量党员）的“选区联席会议”，来选举正式候选人。

“直选乡长”的试验之所以受到异乎寻常的关注，其中的一个重要背景是，在乡级政权中，由于权力缺乏分立制衡而且在职能上高度集中，因此乡长的地位和重要性就被放大了，而什么样的人当了乡镇长就显得至关重要。乡长的直选不但不能建立乡级政权中的权力制衡，反而通过民意基础的支撑强化了民选乡镇长的权力。谭晓秋能在步云乡的权力架构中处于中心地位，他和乡党委书记的关系与中国绝大多数乡镇党政“一把手”之间的相互地位有明显的差别，就是一个例子。当然，谭因此而拥有足够的权力与人事空间，也是他4年来执政成功的一个关键。如果期望依靠3年一次的乡长直接选举就能对乡长的权力构成充份的制约，那可能是过于天真的想法。“直选乡长”仅仅改变了乡镇长的产生方式，对整个乡镇政治结构和权力体制并不构成直接冲击。如果缺乏权力分立制衡的制度安排，缺乏信息透明和行政公开，那么选民在投票结束之后，就可能从“公民”退回到乡村集体组织的雇工地位。

然而，“乡人大代表直接提名和选举乡镇长”这种试验，却不仅改变了乡镇长的产生方式，更重要的是凸显和激活了乡人大在乡镇权力体制中的地位和独立角色；一个逐渐握有人事大权的乡人大，当然比投票之后一哄而散的乡民更有动力和能力来制衡、监督乡镇长乃至乡党委。这样的改革就为进一步的制度博弈、全面的农村政治体制改革和宪政与民主价值诉求的平衡埋下了伏笔。如果说，“直选乡长”的伟大试验在整个权力体制中有些象单刀突进，那么，落到实处的间接选举改革就好比是牵一发而动全局之举。

但是，在一种简单甚至错误的认为直接选举比间接选举更高级、更优越彻底的认识支配下，类似四川省绵阳县的间接选举制度改革的大胆尝试却一直未获得媒体和研究者的充份注意。许多人在看到干部任命“完全由上级组织部门决定”的模式之根本弊端后，没有认真思考如何改革目前基本上是被操纵的“间接选举”制度，而把对改革的期待完全投射到“由公民直接选举”的直接民主方式上。这种所谓“一步到位”的看法[7]忽视了代议制度在整个宪政民主制度建设中的根基作用，也忽略了代议制度的独立有效运作是实行行政首脑直选的一个同时性要件。

其实，近年来尽管未改革各级人大代表的产生机制和人大的运作模式，但在“间接选举”中已经出现越来越多的令上级党组织吃惊的“意外结果”。就在步云乡2002年1月15日的副乡长选举中，执政党提名时任纪委书记的干部为副乡长候选人，结果他却意外落选，多数乡人大代表把选票投给了作为“差额候选人”的普通干部周建军。又如去年岳阳市人大选举中出现的风波，以及最近深圳市南山区人大代表选举中一批独立候选人的集中涌现，都是例证。中共“十六大”之后，省委书记开始普遍兼任省人大主任，以“加强”对人大的“领导”。这些都在在表明，间接选举制度的变化可能激发出超越我们想象的制度变革动力，它对权力结构的冲击也比单一领导职位的直选试验更大。

间接选举不但体现了对民意的精英化过滤，同时因为代议机构的相对庞大和选举的高度分散和底层化，也增加了“组织意图”的贯彻难度。正因为如此，四川省遂宁市才在实行乡长直选试验的同时，在步云乡和其他一些地方加强了对直接选举人大代表过程的控制力度。2003年初，在步云乡进行了遂宁市市中区人大代表直接选举，虽然选举公告上明确注明候选人姓名是“按姓氏笔画排列”，但为了贯彻“组织上”的人事意图，有关部门故意把姓氏笔画最多的执政党候选人谭晓秋和乡人大主席焦运丰排在侯选人名单中的第二和第三位，排在第一位的是一位姓李的组织部干部，而姓氏笔划最少的唯一一位差额无党派女候选人却被排列在名单的末尾。一位对此不满的干部悄悄向我指出了公告上的这个“阳谋”，认为这样的选举是在“愚民”。

直接选举与代议制民主是基层民主改革的两种前进方向，分别标志着行政权和立法权的改革。从西方历史看，直接的民主选举往往可能成为推动代议制度和“三权分立”以及言论与思想自由的契机。但从步云乡的经验看，在极度缺乏代议制基础和基本权力分离机制的基层政权层次，率先实施行政首脑的直选改革，其古典意义上的直接民主色彩较浓，现代意义上的宪政建设的意义和价值则较弱。显然，如果不注意分析直选本身在目前体制下单刀突进之后的困境，以及直选之外的更重要的制度变革方向，我们对农村政治改革的呼吁就将是残缺的。

四、如何限制乡政府的权力：选举与制衡

从目前乡镇政府的运作和农民的生存现状看，限制乡政府的权力应该是农村政治体制改革的首要目标。自从20多年前农民不完全地承包土地以来，他们越来越觉得需要得到一块法律上和公民权利上的“自留地”。通过在步云乡的采访和问卷调查，我发现多数村民最关注的是土地财产权、农民负担及税收、计划生育和殡葬政策等问题，而是否直选乡长对他们来说则并不那么重要，只有当其他问题无法解决时，群众才认为直选乡长是件好事。“选总比不选好”，这几乎是我在步云乡各个村里最常听见的一句回答。乡政府所在场镇的居民对直选的认同度高一些，他们认为村里的“农民”（场镇的居民基本上不自认是农民）之所以说直选不重要是因为“民主意识太差”。事实上，村民们最关注的那些问题几乎没有一个是实行乡长直选就可以解决的。可以说，现在农民最需要的不单纯是乡长、村委会主任的民主选举，而是宪政（也可以说是限政），也就是在乡政府的权力和自己的财产及自由之间划定一个有限政府的边界。

西方现代的宪政传统从英国大宪章时代和欧陆中世纪的教会法中孕育而出，在数百年的过程中限制权力的各种制度创新并没有和以普选权为标志的民主制度相结合，而是主要通过权力的分散和相互制衡，通过独立的司法和法治传统以及维护言论、思想和结社自由来实现的。民主制度在近代的西方兴起，正是建立在这个古典宪政主义的制度背景下。其主要价值是因此改变和重塑了统治的合法性来源，其次要价值才是从公民投票的人心向背和不可预测这方面构成了另一重对权力的制衡。但对这一重制衡不能盲目乐观，因为选举行政首脑并无助于划定一个有限政府的权力范围。密尔曾经批评过近代以来过于看重通过民主去约束权力而忽略法治、权力分立和思想自由这些传统限政手段的倾向。他说，“‘自我治理’、‘人民自己对自己的权力’之类的说法，并没有表达我们所处的真实的状态。因而，当掌握权力的人定期地由人民选举产生的时候，限制政府对个人的权力的重要性丝毫也没有减弱”。哈耶克认为密尔的看法还不够彻底。他在《法、立法和自由》中写道：“有一种可悲的幻想，以为只要我们采用了民主程序，我们就没必要对政府权力施加别的限制了。这还让我们进一步相信，民主选举产生的立法机构构成的‘对政府的约束’完全可以替代传统的限权措施。”[8]

乡镇长直选是一种狭义的民主化尝试，并且是在乡政府的权力几乎不受限制而且高度地集中混合在一个系统当中的制度背景下实施的，因此乡镇长直选的最主要价值体现在权力合法性来源的转变，通过这种转变为进一步的执政党“党内民主”的同步展开以及党政之间政治架构的宪政化、法治化积累压力和经验。而直接选举在限制乡长、乡政府的权力这一方面的作用则既次要也有限，对这一点的夸大将使民主的价值诉求不恰当地超越在宪政的目标之上，忽略了更加重要和艰难的制度改革，并使宪政民主的政治改革追求在价值目标上失衡。

在步云乡，谭晓秋是很能干的，他为步云乡作了很多实事，但也因为办这些事情而在短短的4年内让这个人口不多之穷乡僻壤拖欠了高达4百万元的乡级债务。从这笔债务的数量也可以看出，乡政府的财政权力以及它对乡村社会资源的攫取能力是如何之大。由于乡政府披露的信息不足，又缺乏公共舆论对乡政府的有效监督，我所遇到的步云乡村民几乎没有人相信谭晓秋和其他乡政府党政干部未从各种工程中得到回扣或“好处”，例如他们对谭将工程承包给他的外侄就耿耿于怀。有一个村民说：“天下的官哪有不吃钱的，吃的少，又把事情做了，就是好官了”。我在采访时还听到一个家在步云乡的退休工人发表了一番出人意料的高论：“一定要选谭晓秋当乡长，否则这么多债务谁来负责？他们都是外地人，把乡上搞垮了，个个都想走人。刘仕国（原乡党委书记）就调走了，他要是也走了，我们去找哪个呢……农村债务问题总要解决，等中央政策出来，才能放他走。到时候有些人该怎么办（惩治）就怎么办（惩治）”。

谈到维护村民的合法利益并制衡乡政府和乡长的权力，这似乎是乡人大本来就应该发挥的功能。倘若乡人大能够独立有效地运作，它对行政权力的约束无疑比乡长直选更有效。然而，在中国的乡级政权中，中共党委、人大和政府之间实际上是一种分工合作关系，彼此的职能是相互串连的。在这种架构下，乡人大的监督功能实际上只是个摆设。这从步云乡政府公告栏中贴出的乡党政领导班子成员工作分工情况即可看出。这一公告宣布，步云乡人大主席焦运丰的正式职能是“协助党委书记工作，分管党务、财税、计生和村镇建设”，而乡党委副书记何银生的任务则是“分管政法和农业大田生产”。这种乡人大主席兼管党务、党委副书记分管行政业务的情形，在中国农村各地是极为普遍的。

在这样一种权能混合的党政体制下，可以说，中国各地农村的乡级政权事实上更象一个“公司”，党委书记是“董事长”，乡长是“总经理”，党委副书记、人大主席、副乡长则扮演着“副总经理”的角色。步云乡政府的“公司”性质并未因乡长直选而改变，唯一发生的变化是民选乡长成了事实上的“董事长”，而党委书记则降为“副董事长”。步云乡人大主席焦运丰在回答香港媒体采访时曾说过一段意味深长的话。[9]他就此对我作过比较具体的说明，“步云的民主还只是形式上的民主，离形式和实质统一的民主还很远”，而这个遥远的距离就在于“还要进行全方位的综合配套改革”。焦运丰认为：“光选一个乡长，不选其他干部是不够的，上面的一些政策机制都不变，乡长很难发挥作用。而且没有民间组织的发育，也不可能有真正意义上的公平竞争。”显然，乡长职位的直接选举不但很难构成对政府权力的约束，相反却因为乡长具有直接民意基础，他的个人威权上升，在乡党政领导班子内部受到的约束减少了，结果强化了乡长对其他合法性来源较差的职位的人事控制权。这正是步云乡人大主席焦运丰主张要让乡政府的更多职位交付民选的重要原因。

要言之，法治和宪政是限制政府权力的主要手段。法律通过普适性的规范勘定和约束一个有限政府的行动范围，宪政通过对个人自由的确立和权力的分立制衡而防止对任何一种权力的滥用。至于民主选举本身对于权力的制约则是辅助性的。尤其是，在缺乏有效的权力制衡和法治保障的情形下，如果通过直接选举把选择行政首脑的决定权交给行政区划内的全体公民，这种办法所形成的对行政权力的制约，将因为直接民意的难以捉摸和易于控制以及直接民意基础在一个集权系统中为民选行政首脑增添的威权资源所抵消。因此，根本性的变革应指向权力分立制衡的制度改革，其中最重要的是推行可以促成乡人大独立行使监督制衡权力的人大代表选举、间接选举和整个乡村代议制度的重构，以及中共乡党委内部的选举改革。

五、乡镇自治和社区领袖

中国社会里传统的乡镇自治是一种士绅自治，有学者将现代的乡村自治称为“村镇共和”[10].从共和的观念看，目前的乡镇政权基本上是一个外来政权，公共权力被掌握在一批由组织人事系统控制的外地干部手中。与此同时，乡村社会则因城乡二元的户籍制度和凝固化的农村集体经济组织模式又维系着高度本土化的特徵。对管理高度本土化的社区之官员实行易地为官的原则，意味着乡村在政治制度中的客体化；同时，农村集体经济组织和土地集体所有制又造成了村民作为“雇农”在本土社会的客体化。于是，乡镇政府的主要职能就成为作为外来者和“殖民者”攫取乡村的财物并维持乡村的秩序。只要这种中央集权体制下的外来政权模式不改变，外来干部通过直选获得合法性这一选举试验的价值就是不完整的。

“步云模式”的乡长直选迄今为止其实并不以乡镇自治为价值诉求。在步云乡，乡镇的自治程度并未随着乡长直选而有所增强。在缺乏法治力量和权力制衡的制度背景下，乡镇自治力量的生长一直被一个异己的拥有无限权力的机制所压制。比如，少数私营企业家本来是有望成为举足轻重的社区领袖人物的。然而，在一个缺乏权力分立的大一统政府之下，土地等一切重要财产又都被掌握在乡村干部手中，使私营企业家必须依靠与政府的良好关系而非高涨的参政欲望来赢得安全保障。正是农村集体经济组织的集体所有制性质，造成了乡村企业家与城市里的企业家群体在政治诉求上的根本差异。在步云乡的两次乡长选举中，当地私营企业家基本上表现得比普通群众更加低调。

步云乡的乡长直选试验也并未将村镇的自组织力量引入公共领域。尽管宗族势力以及宗族长老的影响力已经式微，但步云乡的社区事实上仍然存在着实力相当庞大的自组织力量，那就是各种宗教组织。这是我在步云乡各村调研时最惊讶的一个发现。

步云乡有一座约150年历史的天主堂，遍布各村的受洗教徒达800余人。该乡第七村的“竹林天主堂”在天主教教区中是一个辖区较大的“堂口”，统归四川南充教区的王神甫负责。被当地人称为“金堂”的天主教“堂口”有几位本土的领袖人物。此外，分布在10个村落的13座寺庙或宗教场所，如大佛岩、红庙子等，各拥有信众数百上千。这13座寺庙各有会首1人，大多通过选举方式产生，但会首没有任期限制。各寺庙每年有数万到十数万的财产收支，均来自信众的捐输（当地称为“化公角”），开支账目均贴出红榜予以公告。这些寺庙的财务状况似乎比乡、村两级的官管财政还要好一些。去年税费改革之前，各村向乡政府上交的提留款收不上来，多由村干部以个人名义告贷借款，再用借来的款项上交，结果形成了沉重的村债。官办活动的号召力也远不如宗教组织的号召力。在步云乡，干部召集任何村民会议都必须给参加者2元至5元的补贴，否则没有人来，连投票选举乡长也是如此，这也是百岁老人蔡王氏出现在乡长直选现场的重要原因。结果，官方除了举办选举之外，已很少召集集会。相比之下，13座寺庙的公共财政情况是一个鲜明的对照。

显然，步云乡事实上存在着一个与政权体制并行的公共领域，甚至也存在着一个自发的和更加真实的选举制度。2001年农历5月15日，在步云乡举行第二次乡长直选前，薛家寨举行了一次民办选举，有信众近百人自愿前来参加，通过自由提名、举手表决的“海选”方式，选出了张志容为会首，另选出各种会务人员共22名。位于第十村的红庙子会首蔡老先生带我去一一拜访了大佛岩等各主要寺庙的会首。他们在村民中都具有较高的知名度和威望，几乎所有场镇以外的村民都是各庙的信众或天主教徒，甚至个别村委会主要干部也是信众。这13座寺庙各自的会首与全乡的10位村委会主任构成了一明一暗两套公共领域的社区领袖。这些宗教组织也有自己的会计、出纳、保管等职员。我在薛家寨（传说是薛仁贵的宗庙）看到了宗教组织的会计所使用的帐簿，那正是上个世纪60年代人民公社体制下生产大队使用的那种帐簿。

在步云乡这样的乡村，由于舆论传媒空间和各类非经济组织的空缺，于是围绕着寺庙、教堂的宗教信众团体就成为最重要的社区自治组织，并依托它们形成了公共空间。但是，凌驾在乡村社区自发组织力量之上的乡政府，出于自上而下的行政控制目标，把主动整合和遏制民间自组织力量在文化尤其在意识形态上的影响力当作自己的重要职能。民间的社区性结社自由，尤其是乡村社会中与宗教信仰相关的结社，普遍受到“外来政权”的抑制和打压。而非社区自治取向的乡长直选不会也不可能改变这一控制模式。

步云乡的13座寺庙中，有8、9座都未能获得宗教活动场所资格，属于“非法组织”。遂宁市市中区区政府严格控制着颁发此类许可证的数量，乡政府也有意识地试图将它们排除在体制化的公共领域之外。有一位乡干部向我讲述了他曾带人砸庙的事，但据他说，近年来干部们私下里都对这些“非法宗教场所”比较宽容，他们会允许乡民们把菩萨用布包起来，等上级派来的检查组走了之后再把布拿掉。

2003年春节，步云乡举行了一次1949年以来民间自办的首次大型庙会，这次庙会乡政府一分钱未拿，由各寺庙的会首们一手操办，所有费用均由各寺庙自筹。乡政府将此次庙会称为“游园活动”。乡文化干部吴治国将13家寺庙中有执照的会首召集起来，规定游园的主题是“庆祝和贯彻十六大精神”，并要求各寺庙将彩旗上的宗教标语和符号去掉，理由是在外地工作的干部回家过年时可能看到，影响不好。这次新春庙会于农历腊月27日举行，当晚步云场镇灯火通明，鼓乐队和龙灯表演规模空前，数千村民赶来观看。村民们说：“几十年没有见过步云有这么热闹了”。

这次大庙会是步云乡民间自组织力量的一次展示，而低成本地组织这样的盛会则是现在的政府体制无力、也无法承担的。这次盛会是官方组织与民间自治力量的一次合作，但也可以说是前者对后者的一种敲诈。乡政府长年来攫取了乡村社会绝大多数的可转移财力，但却不能满足民间举办庙会的财力需要，而必须依靠羽翼初生的民间自治团体的财力和组织资源去举办这样的盛会。从另一个角度看，这次民间自办盛会的成功也说明，在步云乡这样的乡村，社区的基层自治已具备从村级自治向上扩大到乡级自治的初步条件，而乡长的直选改革对本土社会的最大价值可能就在于为步云乡未来的乡镇自治或“村镇共和”开始积累可贵的经验和条件，并逐步为本土性社区领袖的成长提供平台。

结语

步云乡乡长直选本身并不能算是一种成功的和完整的制度改革，更不能把它看成解决经济落后地区诸多问题的“大力丸”，以为举办一次乡长直选就能让农村地区脱贫致富。在中国，把宪政民主的制度追求视为强国富民的手段，这是从清末以来一直存在的一个急功近利的观念误区。步云乡乡长直选本身的成功之处在于，它拉开了乡村制度变迁的帷幕，为中国今后的乡村政治改革提供了更多的可能性。对农民来说，他们最需要的是一个能确认和保障他们权利和财产的制度，即一个权力受到有效制约的政府和一个足够大的民间自治空间。

在实现权力分立和有效制衡的宪政与法治的目标之下，直选行政首脑的确是民主价值的杰出体现和实现政治权力平衡之必需，因此也必将是中国政治改革的目标。但在目前的乡镇选举制度改革中，有两种价值目标比单纯的乡镇长直选更亟需，应当优先考虑，或者说乡镇长直选试验应当围绕和配合这两个目标来展开。首先，基层政府从控制乡村社会变为服务乡村社会，政府机构及其活动退出以控制为目标的活动领域，实现乡村自治，重建本土社会的公共生活或“村镇共和”。这一退出可以通过合并乡镇来逐步实行，而乡长直选的经验则可以转化为自治组织（如乡公所）的社区领袖选举。我曾与谭晓秋乡长谈到国内学术界关于撤乡并镇、乡政权退出农村、建立乡级自治组织的讨论和可能的政策动向，他对此非常关注。其次，要通过法治手段和以宪政为诉求的更广泛的政治体制改革，实现对数乡合并之后的镇一级政权权力的有效制衡。在选举制度改革上，应当更加重视人大代表的直接选举和政府负责人的间接选举，以及整个代议制度的改造，同时通过“党内民主”改革的启动与政府改革相互呼应。

如果上述改革不能配套推行，笔者以为，乡镇长的直接选举就不宜大规模推广；但可以逐步尝试扩大被选举职位的范围，将副职或个别特殊职位一次性纳入选举活动，形成行政权内部有限的政治分权和制衡。总之，离开了自治和限政这两个宪政民主改革中本质性的诉求，乡镇长直接选举之类的民主理想就会在价值序列和程度上被不适当地夸大，其单兵突进难免会陷入制度困境，充满了不确定性和未知风险。

从步云乡开始乡长直选试验至今已过去了4年多，面对未来制度变动的种种可能性，步云乡、谭晓秋本人和遂宁市领导层，都在等待着对这一试验的政治意义上的裁判，更等待着重要的政治改革的启动。

2004-02-01

《当代中国研究》

注释：

[1]周锐鹏，“他们穷怕了，所以直选乡长”，《新加坡早报》，1999年11月4日。

[2]选举情况参见李凡的《创新与发展岸岸乡镇长选举制度改革》，东方出版社2000年11月。

[3]这方面的主要研究可参见“中国选举与治理”网站“步云直选”专题，以及黄卫平主编的《乡镇长选举方式改革：案例研究》（北京：社会科学文献出版社，2003年2月）和杜钢建的“乡镇长直接选举改革研究”（载蔡定剑主编的《中国选举状况的报告》，法律出版社，2002年12月）。大部份研究者对直选给当选官员带来的民意压力和对政府行政作为的正面影响都持较乐观甚至有所夸大的观点。

[4]余勇，“直选乡长不辱使命，全乡70%村民进小康”，《华西都市报》，2002年11月25日。

[5]贡斯当，《古代人的自由和现代人的自由》，商务印书馆，1999年12月。

[6]有学者把这种“议行合一”称为“基层政权单轨制”，见沈旭辉的“乡镇长直接选举可能引发的‘基层断层现象’探析”，http://www.nongcun.org.沈文将缺乏权力制衡机制的乡镇“无限政府”一旦进行直接选举获得直接民意基础可能带来的权力膨胀及其与代议机构之间的权力关系模糊化称为“横向政府断层”。

[7]这种观点在关于乡镇长直选的研究中非常普遍，如彭宗超的“乡镇自治与乡镇长直选岸岸中国乡镇政权运行中的主要问题与根本对策分析”，见“中国农村研究网”。

[8]“通行的民主制度的致命缺陷：无限权力”，见哈耶克的《法、立法和自由》，178页。中国大百科全书出版社，2001年。

[9]《凤凰周刊》2002年4月22日。

[10]刘军宁，《土地财产权与村镇共和》，宪政论衡网站，http://www.xianzheng6.com。


 中国的足球和言论自由

中国的足球和言论自由

王怡

有人曾戏言，足球是当今言论自由度最高的领域。没有一个官方机构像中国足协那样，经常受到媒体不留情面的批评和赵本山式的讥讽。尽管足协根据《体育法》好歹是一个执行单项体育管理职能的全国性行政机构，但以公开的批评性舆情来看，基本上已到了没人拿它是个官的地步。所以中国足球特臭但中国的球迷却特亢奋，原因之一我想就是中国人敢放肆说话的地盘实在太少，能像骂足协一样敞开了骂的对象也太少。所以足球在中国踢得如何是次要的，它的最大价值是给国人提供一个空前自由的公共论坛。到底什么东西让我们亢奋，是踢进或没进的那一球吗？非也。亢奋的源泉是语言。只要任人评说，让人喊叫，踢得棒是先进生产力，踢得臭照样是先进生产力。不让你说话，踢得再好还不是憋屈死了。所以短期来看，中国足球产业的规模将不由踢球水平决定，而将由足球领域的言论自由度来决定。俱乐部的利润从哪里来？归根到底从宪法第三十五条（言论自由权）来。

只可惜提高中国足协的宽容度，比提高国家队的技术更难。在中国几乎没有一个官方机构像它那样易于恼怒。5年来，足协至少已经“封杀”过不下十家批评它的新闻媒体，取消它们的采访资格。只不过像1月9日封杀《足球报》这一次因引起媒体强烈反弹和公众关注，却是第一回。在2003年民间维权浪潮的语境训练下，人们开始用上了一个理直气壮的词：这不是“违宪”吗？

言论自由落实到媒体，或称为新闻自由。新闻到底有多自由？因为我们至今没有一部新闻立法，纵向上的尺度比较难以界定。人们对足协的身份也有些争议，如足球报的主编就认为足协只是一个民间机构，凭什么取消我的权利？为了避免这两个问题的干扰，我换一个思路，用宪法的“平等权”概念来理解言论自由在横向上的一个底线。平等与自由有时是一对矛盾，比如通常认为政治光谱的左翼比较强调“平等”，而右翼就更在乎“自由”。但这种对立未免有些意识形态化，带着剑拔弩张的戏剧性效果。如果放在法治的话语中心平气和地看，平等与自由在多数场合下是和谐一律的。比如言论自由和言论平等其实就是相互界定的。平等的反面是各种歧视和差别待遇，差别待遇本身就暗含了对受歧视者自由的侵害。比如所有人都不准吃饭，这时候讨论我们有没有“吃饭权”可能会面临一些论证上的难度。但张三吃饭了，李四也吃了，偏偏就我不给吃。这时除非你给一个合理的解释来，否则我的“吃饭权”受到了侵害这个结论在论证上几乎就没有丝毫障碍。因为平等的价值构成了一个横向的底线，就是梁山好汉唱的“你有我有全都有啊”。只不过这个“全都有”在法治的话语中仅指向一种平等的权利，不指权利行使的相同结果。

足协单单指向《足球报》一家媒体的“封杀令”，就是一种给不出正当理由的差别待遇。“他批评了我，诬蔑了我”都不是理由，他的报道有问题你去法院告他就是。不管新闻自由在纵向上有多大一个范围和深度，足协的禁令都侵犯了媒体“平等的”新闻采集和表达的自由。足协要有本事把一切媒体都封杀了，我们就有本事再作进一步论证。但现在已足以给它盖棺定论：足协的确违宪了。

要打起官司来又是破天荒的，对宪法司法化的影响我觉得必将高于齐玉苓受教育权案和乙肝歧视案。《足球报》打不了球，最好的选择就是打官司。失业在家的乙肝病毒携带者张先著都敢状告人事厅，一个财雄力大的强势媒体还怕足协不成？一个欺负弱势群体的制度固然无耻，但一个连强势人群也欺负的制度就有些可怕了。如果有实力的受害人都要忍气吞声，你让没实力的人又怎么想呢。去年以来的民间维权就有一个特征，老是一群活不下去的弱者在那里维权，甚至不惜引身自焚。在几乎所有轰动一时的维权案例中，我们看见坐在国家机器对面的受害人都像芦柴棒一样嬴弱，没看到一个轻量级以上的受害人。难道在这个时代有实力的人就不会被公权力侵害吗？非也。只是因为有实力的受害人，总觉得自己有办法有途径通过传统的非法治方式去“维权”，比如去和手握权势的人重修旧好。只有那些呼告无门的弱势受害人，才会孤注一掷的把诉讼、上访和自焚当作破罐子破摔的最后一招。

这局面是极不正常的。有实力的受害人们，往往把诉讼看作和政府撕破脸皮的方法。他们基于一种惯性，更愿意把维护自己权益的那些努力和成本投入到另外的方式上去。这些方式可能一时管用，但却同样昂贵，并和公权力运作的高风险捆绑在了一切。当前社会维护人权和推动法治进步的努力，非常需要社会中坚力量的维权，需要那些同样被权力随意伤害的有实力的受害人逐步转变一个观点，转变维护自身权益的“投资”方向：不要把鸡蛋放在一个篮子里，要把那些投资到政府人际关系甚至官员个人身上去的“维权成本”，分一部分出来打官司，投资到法治化的维权途径上去。以《足球报》和从事足球报道的全体媒体为例，也许道个歉，下个矮桩可以制止这一次。但怎样才能防止足协的下一次禁令呢？除了进行诉讼、立法游说和扶持维护言论自由的力量，我看不到其他有价值的方向。

2004-02-03于红照壁。

《文汇报》


 从“政法”到宪法

从“政法”到宪法

——读冯象《政法笔记》

王怡

冯先生当初在《读书》开“政法笔记”专栏，以英美中古文学博士的笔意，言说国内法治领域的大小故事，真正称得上“惊艳”二字。尽管在我看来，这些主要写给非法学专业读者的法律文章，不如他在《万象》上那些离法律较远的文字更多风采，更有滋味。这非是贬低他的法律文字，事实上无论冯象早年的名篇《木腿正义》，还是这本书中的《所多玛的末日》、《正义的蒙眼布》等篇幅，就文章而言，都称得上汉语法学随笔写作的巅峰之作。法学界哪怕再多找一个冯象，都是找不出来的。

现在这本书是这个专栏的结集。只是这个“政法笔记”一语，乍一看像单位领导的一声干咳，在读者交头接耳时跑出来装正经。记得我第一次在杂志看到这个名目，差点就因为疑心是道貌岸然之作而跳过去不读。冯文配上这个书名，有如上海的摩登女子抹口红、着武装，柳条腰上绑一条军用皮带。但冯象的专栏一路写下来，却使这个书名具有了一种特殊的味道。因为从中可以看到“政法”一词是如何通过言说而发生些微改观的。以此为象征，似乎可以用来回答关于法律如何移植的难题。冯象在序言中曾提到他写这个系列的初衷之一，就是不满所谓的普法文章。什么是真正的“普法”？我的理解就是通过言说去影响一种现实的语境。从这个角度看学者的言说，其实和司法过程极其相似。法学家写的案子，和法官写的判决书都是必不可少的“具体法治”，是西法东渐和“法治本土资源”变迁的经验环节。鉴于目前我们的法官多半写不好判决书，法学家撰文说案更显得尤其重要。

汉语语境下的“政法”二字，其实并不是“政治与法律”的缩写。因为汉语的构造承袭的是三纲五常的微言大义，两个字放在一起就像两位领导出场，表面是平列关系，其实多半是一种偏正结构。甚至于有着语义上的越俎代庖。钱钟书《管锥篇》中谈过这个问题，如“兄弟”指的是弟，而“祸福”说的也多半是祸。钱先生说这种词义结构的特征来自道家相对主义对国人的思维影响。这道理固然精辟，但我对这解读还是不满。“偏义”与其说和道家思维有关，不如说恰恰是和儒家礼教一丝不苟的“差序格局”合拍的。因为没有一种法律面前人人平等的观念，也就没有语法面前每个字平等的逻辑。

“政法”一词其实也带有偏义，而且来自古汉语的“本土资源”，并不是舶来词。现代法治西学东来，在细微技术上今天已几乎看不到一丝中华法学的遗迹。但奇怪的是今天我们谈到法律领域，笼罩全局的仍然是这个老妪般的“政法”二字。

我查二十五史，“政法”最晚出于梁武帝本纪，这位中国历史上有名的梁武在辛亥年间谦虚的称自己上台后是“缺于治道，政法多昧”。“政法”与“治道”并举，显示出所谓“政法”只是指形而下的治器，不指形而上的治道。然后千年之下到了清末，慈禧于1905年先遣五大臣出洋考察政治，而后“置考政治馆，择各国政法宜于中国治体者，斟酌损益，纂订成书，取旨裁定”。这时候的“政法”一词就开始超越形下之器，具有了“政体”变迁之义。“政法”云云，开始彰显出近代公法为纲、律法为目的三千年未有之大变局。其中纲举目张的这个“政”字的语义，也有了公法化和宪法化的趋势。照这样发展下去，“政法”一词最好的翻译就应该是constitutionalism（立宪政体或曰宪政）。

只是后来历史的发展扭转了这个语义变迁的可能性。由于崭新的意识形态“治道”的崛起，“政法”二字就从由治器向治道的语义攀登中跌了回去，再一次回到“缺于治道，政法多昧”的形而下地位。同时“政”的概念也从清末以来的“公法化”，转向了革命成功之后的“意识形态化”。随着政法大学、政法委员会、政法战线等名词的流传，“政法”就逐步成了一个被笼罩在意识形态之下的概念，成为一个特殊的“偏义复词”。打个比方，我们若把“政法”一词看作一家学校，“法”就是它的校长，是法人代表，而“政”呢，就是这家学校的党委书记。至于谁是一把手，则要取决于这家学校最近的改革。

我现在喜欢《政法笔记》这个书名。因为我观冯象近年来的专栏写作，也和上述“政法”一词的语义变迁趋势相吻合，就是所讨论的主题和作者的基本理念从形而下的、被意识形态空洞化的“政法”概念，开始向着形而上的政法之道转变，最后凸现为一种清晰的宪法或宪政的视野。冯象这一走势大概从写《它没宪法》开始，尽管此文的观念老实说仍然相当模糊，但这一走势越到晚近越清楚了。尤其冯先生的专业是知识产权，但他却往往从对版权、商标权的纠纷中看出权属问题的“宪法化”趋势。如《修宪与戏仿》一文，从一篇小说戏仿《沙家浜》引发的案子，分析到版权权益与“戏仿”者言论自由之间的关系。得出结论说产权问题不能只在商法或私法的领域中解决，而最终必将诉之宪法或宪法的司法化。这个故事和苏力讲过的“邱氏鼠药”的案子何其相似。我以前有一个看法，就是研讨宪法有两途，一种是从部门法往上走，一种是从政治学往下走。冯文属于前者，尽管他由于文体限制和过于借重文学笔法带来的自缚（这算冯象一个不太严重的弱点，所以我才说《万象》上那些风情文字是更纯粹的冯象文章），分析上不免大而化之。但其义理与视野，却超出苏文太多。

我对这本书还有一个自认得体的评价，就是“政法笔记”四个汉字，已因冯象先生的言说，而在法律语境中、在每一个法学或非法学的读者眼中发生了语义与观感的良性流变。像冯先生在《戏仿》一文中所说，“要把颠倒的一切，重新颠倒过来”。这也是霍姆斯法官所言“法律的生命在经验，不在逻辑”这句名言对法律如何移植的启示。因为在我眼里，法律移植的成功之路必将是一条普通法的道路。先前苏力把所谓“本土资源”与西方法治之间的对立过分戏剧化，其实他进路有问题，我们要反的并不是普适的法治，而是崇尚立法、膜拜立法的唯理化的大陆法特征，以及德国“（依）法治国”的形式法治模式。而在英美法和哈耶克这样的自由主义者看来，法律在本质上就是否定性的和经验性的，是和司法而不是主要和立法密切相关。在洛克的假设里，未有国家之前的社会缺少的也并不是法律或权利，人们缺乏的只是一个法官（如书中《取名用生僻字该不该管》等文，就从普通法和宪政的视野批评了立法至上）。

普世价值需要一个本土语境下的言说过程和司法过程。“本土资源”也势必在这种言说中发生着流动不居的嬗变。只有在普通法的思维框架下才能避免把对“本土资源”的洞察变成对意识形态内核与现实的辩护。这是我读冯象此书的一个感慨，也是冯象与苏力的一个区别。

看冯象的“政法笔记”，你会看出在今天“政法”的意思其实就是以宪法为纲。先秦诸子的文献第一次出现“政法”，大约是《庄子内篇》的“人世间”。当时颜回谈到“内直外曲”，他说“内直者，与天为徒”，“外曲者，与人之为徒也”。这是指为人，但治国的道理也不外乎是。形而下的“政法”只是“外曲”之道。而法治要从“外曲”之器物走向“内直”之道，就必须舍意识形态而取宪法，或作为宪法灵魂的消极的公民权利。最后孔子回答“大多政法而不谍”，这个“政”是“正”的通假字。孔子说的“政法”不是杀头，是去纠正“法”或指纠正的方法。这个语义的源头是很有趣的，尽管有穿凿之嫌，但“政法”这个古老的词汇，是否从一开始就暗示了“违宪审查”的意思呢？如果这样，冯象这本书就更名副其实了。

2004-02-17于红照壁

《新京报》


 把白猫和黑猫分开

把白猫和黑猫分开

王怡

铁岭中院2月9日开审盘锦“涉黑案”。尽管黑白不分、官匪合流已成为一些地方黑社会犯罪的特征，学者们称为一钟“西西里化”的陷阱。但像此案34名被告就有22名公安干警，包括作为头目的两名分局副局长和派出所所长，还是很鲜见的。况且罪恶就是罪恶，不因为它已泛滥就不再骇人听闻。

人们爱说“黑道白道”，也爱说“黑猫白猫”。我给一个定义所谓黑道就是有组织的私人暴力，白道就是有组织的公家暴力。法制的意思就是用白去对付黑，完成一个社会最基本的防震。从历史上看只要有了这个机制，以武犯禁的私人暴力就很难使社会秩序全面崩溃。一个单独的歹徒无论如何凶残，都不构成一桩丑闻。因为这种风险是社会可以预期的。冷静地说也是一种健康的制度必须接受的。因为一个社会共同体要良性的续存，就必须承受偶然的凶杀、抢劫和一切罪孽，就像承受突然的车祸和禽流感。一种制度可以承受非常黑的部分，但任何制度都无法承受黑白之间边界的消失，那是会让社会秩序崩溃的真正风险。真正的腐败就是指白猫变成了黑猫，或者反过来。黑白颠倒会使社会最基本的抗震机制失效，这比任何凶杀或禽流感都可怕一万倍。用执政党历届领袖的话说，就是一种“亡党亡国”的风险。所谓政权的“西西里化”就是指黑白力量的混淆。从近年类似盘锦“涉黑案”的一系列案子来看，未来中国出现大规模黑白合流和公权力变异，并不是一种耸听的危言。这种风险靠单纯的“法制”或“依法治国”是解决不了的。因为法制只是一种依靠法律进行统治的技术，它只是一个抗震装置，它的基本作用是医治社会中的“黑”，让一个社会不散架，让社会有抗打击的能力。“依法治国”也是这个意思，是白猫依据法律去惩治黑猫。它只是强调对付“黑猫”也要讲求法律。但“法制”本身不能反过来审视法律本身，不能反过来对付那个拿着手枪的白猫警长。

要防止黑白颠倒，就必须从“法制”走向“法治”，也就是从对付黑猫走向制衡白猫。“法治”是源自英国的一种传统，它的基本意思是法律必须具有一种根本的精神。法律凭这种精神来区分黑白，来统治一个国家。既统治国家的公民，也统治国家本身。什么才是把能黑白截然分开的法治呢？从制度上讲也有各种技术，如遵循正当程序，建立违宪审查制度和阳光下的政府法等等。但这些制度背后最根本的一点，是要确立一个黑白之间非此即彼的准绳。这个准绳就是基本的、斩钉截铁的人权。因为法治的根本精神就是个人权利是一切国家权力的来源，宪法和国家不是公民权利的造物，而是公民权利的结果。

1月底，胡锦涛访法期间表示中国政府正在积极准备批准〈公民权利和政治权利国际公约〉。目前中国已加入〈社会、经济和文化权利国际公约〉，前者称为B公约，后者称为A公约，都是“国际人权宪章”的组成部分，那么哪一个体现了区分黑白之道的准绳呢？

A公约规定的是一些必须依靠白猫努力“为人民服务”才能实现的公民的“积极自由”，比如充分的就业。哈耶克曾指出这种人权不可实现，而且实现的努力会与保护传统人权产生冲突（不过最近起草的欧洲宪法再次强调了这一类权利）。A公约基本上是鼓励和利用白猫去为老百姓谋福利的，享受A类人权必须强调公权力的积极作用，这是把双刃剑。如果停留于此我们就看不到黑白分明之道。在盘锦“涉黑案”中，涉及的犯罪大多发生在警方介入的原油、汽车和房产等买卖中。“白猫”大规模介入社会经济生活，正是我们改革时代的一个总体特征，是白猫变脸最重要的背景。这也是把实现社会、经济诸权利不恰当的看作社会最高目标的代价。

B公约才是真正的准绳，因为它在乎的是那些使个人免于国家干预和压制的“消极自由”。包括财产、人身、思想、表达、迁徙、隐私等各方面的古老人权。它非常清楚的为白猫警长划出了一个行动范围，通过对政府权力的约束成为法治的起点。B公约是一部否定性的法律，也是最符合法治精神的一部宪章。因为在法治的传统中，真正的法律都是否定性的，并将矛头指向俗世中的权力。

即将召开的两会上，全国人大也将讨论执政党提出的含有“尊重和保障人权”的修宪建议。这里的“人权”也首先是B公约意义上的消极人权，而不是A公约意义上的积极人权。

要根除那些来自公家的频繁的丑闻和腐败，要重振乾纲，把黑白两道的力量和名义分开，需要公法领域一个重大的制度转型。在我看来这个转型就是从法制到法治的转型，从“社会、经济和文化诸权利”到“公民权利和政治权利”的转型。必须把否定性的基本人权看得比肯定性的社会、经济和文化诸权利更重要，把约束白道看得比惩治黑道更关键，才能使社会免于公家暴力的反噬。

在得到和失去之间，一个良性的制度应该把防止个人已有的权益受侵害放在首位，这意味着一个民权或人权的时代。而“社会、经济和文化诸权利”却意味着一个改革时代，它倾向于把争取更大的、未知的利益放在首位。这使政府力量的介入和各种权益的重新分配具有一种被夸大的正当性，也使政府的权力失去了清晰的边界。

要让白和黑泾渭分明，就要从改革时代进入民权时代，让政府的一切权力和行为都接受公民宪法权利的约束，防止白猫窜到没有光的地方去。

2004-02-18于红照壁。

《文汇报》


 限制乞讨与“进攻性立法”

限制乞讨与“进攻性立法”

王怡

就像“路不拾遗”、“夜不闭户”的口号，“没有乞丐”也是古往今来一切社会乌托邦梦想的场景之一。但这个目标一旦成为法律的理想，就会导致将“劳动”视为个人对社会的一项义务，从而对不劳动者采取强制。人为什么需要劳动？最初级的解释是为谋生。因此法律是否将“劳动”视为公民的义务，取决于法律认为一个人是为他自己而活，还是为社会、为他人而活？用马克思的话说，一个人是他自己的目的，还是别人的手段？只要承认一个人是为他自己而谋生，那么劳动和谋生无论如何都不可能成为一个公民在宪法上的义务。劳动如果成为义务，自杀显然就是对社会的犯罪，因为你毁灭了一个劳动工具。

中国历史上有三次“灭佛运动”，除道统因素外，最主要的目的就是要“消灭”不劳动的僧侣阶层。到了现代社会，只有法西斯国家和其他少数国家才把“劳动”视为公民的义务，而对不劳动者（乞丐和流浪汉）采取种种强制。最极端的例子是臭名昭著的红色高棉，他们在1975年取得柬埔塞政权后，颁布了《惩治懒惰条例》，不但对行乞者强制劳动，而且凡迟到、怠工两次的，即会被判处死刑。

法西斯时期的德国和意大利对不生产者的制裁是最严重的，甚至波及到不生育者，凡是不为社会从事“生育劳动”的人（包括同性恋群体），都会被当作社会垃圾从肉体上消灭。意大利在1930年独创刑法上的保安处分，其中一项就是强制收容“流浪者、避忌劳动的职业乞丐等”。《意大利刑法典》第670条第1款规定：“在公共场所或向公众开放的场所乞讨的，处以3个月以下拘役。”这一条款是意法西斯时代视公民为工具的一种典型的“进攻性立法”的遗迹。因为这一立法侵犯到公民的人身自由（《意大利宪法》第3条），1995年12月28日，意大利宪法法院以第519号判决宣告了这一条款违宪。但令人诧异的是，最近关于各城市限制公众场合行乞的讨论中，居然有一位上海的前知名法学家源引这一被废止的意大利法西斯条款，来大言不惭的为限制行乞的措施辩护。

法西斯的立法思维，是一种类似于“计划经济”的思维。这种思维把立法视为追求美好社会的积极手段，就像奢望靠权力中枢的规划去创造一种富裕生活。这样的立法充满了一种进攻性，法律替代革命，成为达成乌托邦的另一种粗暴手段。而好的立法大都是防御性的。它们致力于保障一个让个人去创建美好社会的法治平台，而不是直接去制定美好社会的标准。因此防御性立法往往是否定性的，甚至是最小化的。它充分尊重一种自发和现实的秩序。对那些进攻性的，会对现实权利关系产生颠覆和重新安排的立法意图，总是保持必要的审慎。相反，进攻性立法总对现实进行不断的颠覆、轻率的修改和苛刻的约束，因此也就往往层出不穷，浩如烟海，让公民的权利随时处在一种被颠簸的风险之中。

后者的例子如最近各地禁止在主要公共场合行乞、以及某省要求女公务员报考者“双乳对称”的行政规章。而防御性立法的典范，一是刘邦入关后废除繁复的秦律而与民众的“约法三章”，一是摩西从山上下来，告诉他的族人一个好消息，浩如烟海的犹太律法从此被“十诫”所取代。

如“十诫”的第四诫“汝不可偷盗”，它表面是对个人行为的约束，但实质是对私有财产权原则的确认。再如有人总把乞丐现象中的其他违法行为（如操控乞丐的黑手）当作限制公共场合行乞的理由，这是一种故意的混淆。像“不得利用未成年人行乞”，“不得使用强制手段行乞”这些限制，和“不得在公共场合行乞”其意义是完全相反的。前者是一种防御性立法，和“不可偷盗”一样，重点落在对行乞者权益的确认和保护。而后者是一种进攻性立法，是对乞讨者基本利益的限制甚至取消。

法律总是倾向于维持现状，维持现状就是维护既有的权益和秩序，这是防御性立法的精髓，即进攻比防御更需要理由。假如把钱从甲手中抢过来交给乙，和把钱留在甲手中都有可能是错误的，法律的正确选择就是让钱继续留在甲的手上。就像街上有乞丐是古往今来的一个事实，而布施或不布施的人们已经容忍了几千年。那么行乞就是行乞者的一项历史的和真实的权利。企图通过立法挑战这种权利，就是向一个弱势群体的基本权益发起进攻。因此立法者负有更特别的举证责任。立法者必须证明为什么必须限制行乞，并损害行乞者群体的利益。以及为什么今天的行人就比千百年来的行人更不能容忍街上的乞丐？没有充分的证据和理由，就不要轻易改变社会的自生秩序。这既是诉讼的原则，也应成为衡量立法的一个标准。

2004-03-01于红照壁

《新闻周刊》


 充分保障劳动者的诉权

充分保障劳动者的诉权

王怡

这次8个省的劳动和社会保障厅厅长作为人大代表提出修改〈劳动法〉，其中一款是改变目前《劳动法》确立的“先裁后审”的劳动争议解决机制。厅长们的要求，说明“先裁后审”带给行政部门的压力已经很大了。但我赞同这一修改的出发点有所不同，是法律必须把或裁或审的选择权给当事人，因为只有这样才能充分保障劳动者的诉权。诉权就是寻求司法救济的机会，这比写在合同上的任何权利都更重要。

“先裁后审”是说发生了劳动争议，必须先申请行政性质的仲裁，对仲裁结果不服再去打官司。这是传统的、行政化的“人事纠纷”解决机制，向市场化“劳动纠纷”解决机制转变的一种过渡模式。谁都知道在劳资纠纷中劳动者是天然的弱势方。这种事实上的弱势地位必须通过司法保障上有意识的倾斜去平衡。但“先裁后审”模式恰恰相反，不是扶持，而是进一步抑制了弱势方寻求司法救济的机会。

我们从三个方面，可以看出劳动者呼天抢地的机会是怎样被减少的。

诉讼成本提高，诉讼时效缩短

全世界的仲裁制度都有一个相同原则，就是“裁审分离”。意思是当事人可以自愿选择仲裁。因为仲裁是一种比诉讼更简易、更及时的纠纷解决方式，所以目前全世界绝大多数经济纠纷都通过仲裁途径解决。但当事人选择仲裁有一个条件，就是必须声明放弃诉权，也就是表明自己将绝对服从仲裁的结果。显然，只有在“裁审分离”下，仲裁才是一个“省吃俭用”的好东西。而在“先裁后审”的模式中，仲裁的唯一价值就是把二审终结变成了事实上的三审终结。把劳动者寻求救济的成本白白地提高了50%。在自愿的情况下，几乎可以肯定绝对没有一个原告愿意先裁后审。所以劳动法的“先裁后审”模式是强制性的。这种强制性对弱势的原告不利，对财大气粗的被告有利。

另一方面，申请仲裁的期间只有6个月，仲裁裁决必须在最长不超过3个月内作出。而提起诉讼的期间只有收到仲裁裁决之日起15天。于是我们发现“先裁后审”模式导致的另一个结果就是事实上劳动者寻求司法救济的诉讼期间最长只有9个月零15天。这远远短于〈民法通则〉普通诉讼时效2年的规定。而劳动纠纷动辄牵扯的都是涉及劳动者生老病死、安身立命的重大权益。劳动合同往往也是一个普通人一辈子能够签订的最重要的合用。但“先裁后审”不去集中诉讼与仲裁两者的优点，反而集中了它们的缺点，即昂贵的成本和短暂的期间，造成对劳动者双重的不公平。

劳动者的诉权被部分剥夺

更大的一个风险是，一旦你无法通过第一道门，你就进不了第二道门（诉讼）。如果劳动争议仲裁委员会逾期不作出仲裁裁决，或者作出不予受理的决定怎么办？由于“仲裁是提起诉讼的必经程序”，最高法院在有关司法解释中对此作出明确答复，当事人如果对此不服，“向人民法院提起行政诉讼的，人民法院不予受理”。

这就把你堵在了诉讼的门口。尽管〈劳动法〉规定“用人单位与劳动者发生劳动争议，当事人可以依法申请调解、仲裁、提起诉讼”，但事实上由于设置了仲裁程序的障碍，一旦出现上述情形，劳动者的诉权就会被部分剥夺。这时求告无门的劳动者只剩下一个种非制度的途径，就是上访。

劳动者的竟合选择权被取消

〈劳动争议处理条例〉对“劳动争议”的界定也过宽了，几乎使一切劳资纠纷都必须先裁后讼。这导致了对诉权的另一重限制。

公民寻求司法救济时，在诉讼技术上总是有一定的选择权，即选择最有利于自己的诉讼理由去打官司。其中一种就是侵权纠纷和合同纠纷的竟合。比如我买了一个热水器发生爆炸，带来我身体的伤害。我可以把它当作一个违约事件来起诉，因为买方给我的东西不符合买卖合同起码的要求。我也可以把它当作一件侵权行为来起诉，不管有没有合同，反正因为对方的过错已经伤害了我的身体。

劳动合同无疑是一切合同中涉及人身关系最深的一种契约。因此很多劳动纠纷既可以是合同纠纷，也可以被看作侵权纠纷。比如发生一些涉及人身的劳动纠纷，比如强迫劳动，体罚、殴打、拘禁、侮辱劳动者或者工伤事故时，劳动者就可以绕开“先裁后审”模式，直接以“侵权”为事由提起诉讼。这一选择权对于充分保障当事人的诉权是至关重要的，它给了原告一张“条条大路通罗马”司法救济的地图，让当事人自行判断和选择对自己最有利的诉讼路线。但因为〈劳动争议处理条例〉对“劳动争议”的性质未作解释，使“先裁后审”成为一种高度垄断性的模式，这一竟合的选择权事实上也被取消，没有得到司法实践的支持。

只有一种情形下“先裁后审”才对劳动者有利，那就是至少50%以上的仲裁结果都对原告有利而被告也欣然接受。这是一个得不到任何理由支持的天真想法。明智的做法就是修改劳动法实行“裁审分离”，让劳资双方自愿选择简易、短暂但有终局司法效力的仲裁，或者选择相对漫长但机会充足的诉讼。因为对弱势者的最好保护，是尽量给他们选择权，而不是尽量替他们选择。

2004-03-03

《新京报》


 给劳动者请求工资续付的权利

给劳动者请求工资续付的权利

王怡

目前《劳动法》有一项劳动者的基本权利存在欠缺，是8位厅(局)长代表的修改建议中所没有提及的，就是劳工在患病、事假或其他特殊期间请求工资续付的权利。

“工资续付”是雇佣合同的一个特点。按一般合同原理，只要雇工不上班，雇主就可以不给钱。但雇佣合同却是对等原则几乎惟一的例外，就是雇工在因某些正当原因而未按合同提供劳务时，仍然可以要求雇主继续给付工资。这就是“工资续付”的请求权。

为什么呢，因为雇佣是最特殊的合同，它的内容不是商品，而涉及对他人人身的支配。雇佣一个人就意味着可以在一天8小时之内支配、管理一个人，在相当程度上支配雇员的人身自由。这种人身性质的支配假如不受到法律的必要限制，雇佣合同就会相当于“卖身契”。在现代社会，由于法律对公民人身权利的保护，以及劳工群体不懈的维权努力，正常情形下我们都不会再把受雇看成是“卖身”。但是，雇主享有对雇员人身的部分的支配权，这个事实依然存在（尽管这一支配权是非强制性的）。这个事实就是法律要求雇主在正常工资之外承担雇员福利、健康等各种风险责任的原因。这种承担是法治文明和市场文明进步的一个体现。

大多数国家都有《工资续付法》或续付制度，规定在雇员患病、休假、请假或其他特殊期间，有权请求雇主续付工资。有的地方为保护劳工权益，还特意允许雇员在与雇主发生劳资纠纷提交仲裁或诉讼期间，可以请假。如果胜诉雇主就要续付请假期间的工资。很多国家还规定有最低的续付标准。我国《劳动法》第五十一条也有类似规定，但仅仅局限于“法定休假日和婚丧假期间”或被选为人大代表、陪审员从事相关活动时，用人单位应依法支付工资。但最重要的患病和因故请假，却没有列为雇主工资续付的事由。

更重要的是这一欠缺其实并不针对国有单位的职工。因为尽管劳动法欠缺规定，但传统人事管理制度对患病和请假期间的工资续付有非常详尽的规定，甚至也有最低续付标准（病假半年以上，固定工资部分发放70%）。因此目前在患病和请假期间工资续付请求得不到立法保护的，只是非国有单位的劳动者。事实上很多非国有企业，一旦雇员患病或发生其他各种意外，不但很难请求到工资续付，而且往往就到了卷铺盖走人的时候。

而一旦工资续付，雇主在雇员患病期间的续付就等于强迫他对雇员的未来进行投资。所以一旦雇员身体恢复，已经预付成本的雇主更舍不得解雇一个健康的雇员。因此工资续付制度也是保障劳工不因患病（尤其是中年之后患病）而丧失就业机会的一种积极措施。

2004-03-04

《新京报》


 雇用有时，续付有时

雇用有时，续付有时

王怡

这次人大会议，有8位劳动与社保厅（局）长代表提出修改《劳动法》。但没有提及目前劳动法在劳动者权利上存在的一项欠缺。那就是劳工在患病、事假或其他特殊期间请求工资续付的权利。

“工资续付”是雇佣合同特有的东西。一般合同都讲究对等原则，所谓“一手交钱一手交货”，任何人都可在对方不履行义务时拒绝履行自己的义务。所以按一般原理，只要雇工不上班，雇主就可以不给钱。但雇佣合同却是对等原则的一个例外。雇工因某些正当原因而未按合同提供劳务时，仍然可以要求雇主继续给付工资，这就是“工资续付”的请求权。

因为雇佣是天底下最特殊的一种合同，它的内容不是商品，而涉及对他人人身的支配。雇佣一个人就意味着可以在一天8小时之内支配、管理和命令一个人，在相当程度上支配雇员的人身自由。这种人身性质的支配假如不受法律的必要限制，就会相当于“卖身契”。我们在雇佣关系的早期也可以看到各种“卖身契”的痕迹。当然现代社会由于法律对公民人身权利的保护，以及劳工群体不懈的维权努力。正常情形下我们都不会再把受雇看成是“卖身”了。但是雇主享有对雇员人身的部分支配权，这个事实依然存在（尽管是非强制性的）。这个事实就是法律要求雇主在正常工资之外承担雇员福利、健康等各种风险责任的原因。

如果把雇佣合同（即劳动合同）拿来和承揽合同作个比较，会看出这种雇主风险责任的合理性。一个老板希望得到一种最终的产品或服务，他有两种方法。一是通过承揽合同直接订购最终的产品（服务），价格里面包含了承揽方的工资成本。一是通过雇佣合同去命令、指挥一群人生产产品。如果你有权命令一个人，命令就是一切满足欲望的手段中最便宜的一种。而雇主通过一份雇佣合同就可以取得这种权力（因为这种权利指向雇员的人身，所以我在这里称为一种权力）。

结论就出来了，如果法律不要求雇主在工资之外承担雇员的福利、健康等风险，那就意味着一个老板可以用承揽合同的价格去获得劳动合同中支配他人的权力，这显然不公平。或者换句话说，这意味着只要你有钱，命令一个人居然比和一个人平等谈判还便宜，这就更荒唐。一个劳工让渡部分人身自由自愿接受雇主的支配，这对老板来说是一种奢侈的权力。命令一个人理应比请求一个人更昂贵，你要取得命令一个人的权力，你就要承担这个人在职业中的必要风险。

《圣经》中说，“撕裂有时，缝补有时”。而法律对老板们的要求则是“雇用有时，续付有时”。大多数国家都有《工资续付法》或续付制度，规定在雇员患病、休假、请假或其他特殊期间，有权请求雇主续付工资。如台湾地区为保护劳工权益，还特意允许雇员在与雇主发生劳资纠纷提交仲裁或诉讼期间，可以请假。如果胜诉雇主即要续付请假期间的工资。很多国家还规定有最低的续付标准。我国《劳动法》第五十一条也是有类似规定的，但却仅仅局限于“法定休假日和婚丧假期间”或被选为人大代表、陪审员从事相关活动时，用人单位应依法支付工资。但最重要的患病和因故休假，却没有列为雇主工资续付的事由。

更重要的是这种欠缺对国有单位职工其实是无所谓的。因为尽管劳动法有欠缺，但传统人事管理制度对国家单位职工在患病和请假期间的工资续付有非常详尽的规定，甚至也有最低续付标准（病假半年以上，固定工资部分最低发放70%）。我最近因为病假，就正在享受这种续付待遇。朋友们说，这就是呆在国家单位的好处。

所以目前患病和请假期间工资续付得不到法律保护的，是所有非国有单位的职工，尤其是民工兄弟们。《劳动法》的工资续付规定不但不完整，还对非国有单位的劳工极端不公平。事实上很多非国有企业，一旦雇员患病或发生各种意外，不但很难请求到工资续付，而且往往就到了卷铺盖走人的时候。这已经是当前农民工普遍面临的一个困境。这个问题再过几年会更严重，一旦过了一生中的“黄金年龄”，劳工们就会逐步进入发病高峰期。这不是仅靠医疗社保可以解决的，因为劳工不仅需要医疗保障，更需要后半生的就业机会。

劳动法缺乏对患病、休假期间工资续付的规定，缺乏最低工资续付标准，那么即便用人单位不主动解除合同，它也可以用极低的工资续付逼患病的雇员走人。而一旦确立工资续付制度，要求雇主在雇员患病期间续付工资，就等于强迫老板对雇员的未来进行投资。雇员身体恢复后，已经预付成本的雇主显然舍不得解雇一个健康的雇员。因此工资续付制度也是保障劳工不因患病（尤其是中年之后患病）而丧失就业机会的一种积极措施。

2004-03-04

《新闻周刊》


 “四舍五入”和习惯法

“四舍五入”和习惯法

王怡

一、

一个居士朋友去新华书店，回来抱怨。他挑选的书居然有一本定价后面拖了5分钱的零头，总款是81.65元。他还没来得及诧异，就听售书小姐面不改色说：八十一块七。居士是个喜欢较真的，冒出一个疑问：“为什么不是八十一块六呢？”

对方答：“四舍五入嘛。”

我的朋友就来气了，“什么四舍五入？明明你们找不开，干嘛把损失算到消费者头上？”

居士回来后显得更痛苦，问“5分钱的官司到底值不值得打”。一人5分钱，全国该多少啊，难道白白便宜书店。这是一个适合书呆子探讨的问题。在这年头也许比讨论修宪重要得多。但我的观点是替书店作辩护的。吾友纠纷的关键，是“四舍五入”在社会生活中，是不是一项有效力的法则？所谓效力就是“法律”的效力。一提到法律，很多人就会抗议，“四舍五入”充其量是一个商业结算的习惯，怎么可能是法律呢？我如说是，居士必定问我白纸黑字，哪条哪款？答不出来我们的友情恐怕就完蛋了。

中国人学西方法律学了一百多年，迄今为止主要学的是德、法两国。欧陆的法律有个特点，就是立法崇拜，背后则是逻辑崇拜。哈耶克批评为“建构理性”，就是社会学家包括法学家去看社会时，总是像建筑师看一栋楼，或医生看一具肉体。假设曾脱光衣服被医生看过的人，就会有感触。因为这是一种非人化的眼光，可以把一个人活活的看成一匹砖。和德国式立法崇拜相近似的，还有中国的一个土特产，即书面文字崇拜。写了字的纸要专门捡出来做法事。读书人常对这一点津津乐道，认为出于先人对文化的敬仰。而且顺代把读书人的身价也抬高了。假设今天还留有这个习俗，我这篇文章的稿酬想必都会高一些。

但这两种崇拜一旦结合，一百年来就把法律这个概念糟蹋得不成样子。一般人心目中，“法律”几乎就等同于立法。所谓法律就是人为强行制造出来的规范。这就暗含了一种“想怎么立就怎么立”的念头，于是我们从小到大在教科书读到的都是这样的话——“法律是某某意志的体现”。因此立法崇拜的后果就是唯意志论的法律观。而一种意志至上的法律会导致两个恶果。

第一，意志论下，不会再有善法和恶法之别。因为法之善恶就是意志之善恶，但既然某某的意志是法律正当性的唯一源泉，这个意志本身就是不能出错的。这样，意志论加立法崇拜，令我们失去了对制定法的批判力。令我们无法去衡量法律本身的合法性。这样的法律观总有一天会走到专制主义的家门口去。

第二，这种法律观有一种天生的骄傲，或者说“理性的僭妄”。它膜拜少数人或者多数人的意志，对鲜活的经验生活充满了藐视和一种总想去否定的情结。我们曾熟悉的话叫做“人定胜天”。当法来自人的无边意志时，也就是“法定胜天”。

相反，古希腊以来的西方法学有一种很谦卑的说法，叫做“法律只能被发现，不能被臆造”。他们认为立法不过是用成文的形式把一些从宇宙社会当中发现的规则确定下来。换言之“法则”本来就在那里，存在于社会生活的经验事实当中，也存在于我们头顶的星空。法律的发现观是反意志论的，它也带来两个善果，并较多的体现在英美的法律传统中。

第一（抱歉又开中药铺），来自头顶星空的规则，意味着超越在人为立法之上的价值观，即意志之外的价值是存在的。立法必循遵循某种普适的正义观，俗世间的意志必循遵循“更高级的法”。这就是伯尔曼所说的“法律必须被信仰，否则形同虚设”。在这个基础上，才可能有对“立法”的审视，有现代的违宪审查制度和宪政民主。

第二，根源于社会经验事实的规范，给了法律一种经验主义或历史主义的视角。用哈耶克的话说，就是制度（法律）的原型不是被建构的，而是人类生活自发演进形成的。“法治”在总体上是对人类自生秩序的保护，不是对它的毁灭和否定。在这个意义上，法律就是那些被广泛认同的规则。而立法不过是运用强制力，加快了习惯被认同的过程。

二、

“四舍五入”可以被视为一条经典的习惯法，甚至超越了世俗的政权更迭。为什么会有规则的自生，因为规则可以降低交易成本。我们可想见先人最初的一笔交易，双方会为了一个零头争得面红耳赤。说一定还有拔刀相向，兄弟阋墙的情事。经过千百次博弈后，一些群体中开始产生“四舍五入”的商业结算习惯，来解决零头难找甚至无法找的麻烦。这一法则随着交易的扩展不断流传，最后竟成为几亿人处理相似纠纷的唯一准绳。我们还可假设在千百年的流传中，这一习惯在“七舍八入”、“男舍女入”等各种替代标准的竞争下，怎样杀出一条钱路，成为了最终的胜利者。

除了摩西受领的上帝之法，像我这样卑微的人，实在想不出世界上还会有比“四舍五入”更完美、更值得尊敬的法律。因为一个被普遍遵循的规则，竟然不需要暴力、不需要强制，就可以从历史经验中生长出来。这对赢政通过征服天下来实现“车同轨、书同文”的抱负，构成了一种多么深刻的嘲讽啊。

所以我告诉这位居士，如果你连“四舍五入”这种和平的商业习惯法都不愿意尊重，我就想不出你有什么理由必须尊重那些依赖暴力的国家立法。结果居士又提出了一个逻辑崇拜的问题：“四舍五入不公平啊，十个数字的几率是一样的，买卖双方损失零头的风险应该五五开，不应四六开”。所以他说，再怎么都应该“五舍六入”。

这个问题有点令我黔驴技穷。因为我也不知道“四舍五入”这种次品，是怎样在历史上打败“五舍六入”的。我只有再一次强调必须尊重经验事实的演进。“五舍六入”是很完美，很逻辑，唯一问题是这个假想的规则从来没有成为过商业习惯。这让我想起最近成都有很多居民在政府部门怂恿下，热衷于讨论更改古老的街道名称。大概因为命名和立法一样，都会因为对现实的否定而产生一种自命不凡的快感。于是大家兴奋的说，把这条街改为“上海路”罢，那条路又改为“中山街”也。但立法绝不是用来追求完美的，老子曰“国之利器，不可示人”，总想用立法去否定一种运行良好的自生秩序，是一种可笑又可怕的念头。

回到“四舍五入”的习惯法，我们还可以这样假设：卖主在制定价格时，他会预期购买者也知道并接受这个惯例。因此我们可以推定81.65这个标价，其实就包含了81.70的意思表示。在认同商业惯例的前提下，这个推定是可以成立的。我们甚至可以假设总价是81.645，但因为根本没有0.5分的钱，所以最后那个0.5分的意思表示，就完全等同于1分的意思表示，而不是等同于零。

商业惯例在一般情形下并不具有强制性（在有些领域是有强制性的）。习惯法作为人类经验中生长出的完美法则，最重要的一点恰恰在于它的有效性并不依赖暴力的支持。在什么程度上“四舍五入”，还要根据双方的协商。如果市面上存在5分面值的钱币，商业惯例的强势存在发挥的是这样一种作用：假设双方平等协商这件事，售书小姐提出援引“四舍五入”来解决不能找零的困难，将具有非常的说服力，可以挟几千年的合理性以令居士。而居士朋友脸皮再厚，也不可能提出“让我们五舍六入或女舍男入吧”。居士最多只能说我不同意，我定要拿回我的5分钱。尽管居士会被视为一个讨厌的人，但在成文法的角度，店主还是必须想办法找零的。但店主也大可以让居士为此等上一个、半个小时。只要时限合理，店主不必额外负担居士等待的时间损失。

所以通常我们都不会真的拒绝“四舍五入”的建议，而执意付出等待和受人白眼的更高昂的成本。我的居士朋友事实上也并未拒绝，他回来发牢骚的主要原因，是认为对方一副国营书店的官僚架子，让自己承担损失不说，还伤了自尊。

但正是像“四舍五入”这样的自生法则，给社会带来一种无须强制的秩序，帮助我们在双方理性的衡量之下解决彼此的纷争。从而降低法律强制力的滥用，抑制国家权力对私人关系的渗透。可惜一百多年激进主义的制度变迁，造成对民族自生秩序的大规模破坏。这甚至是一种更严重的生态环境恶化。今天我们生活中像这样的习惯法还剩多少呢，这些完美的，从人类的童年时代开始衍生的古老规则，是我心中最符合法治精神的一种法律。

老子曰，“生而不有，为而不恃”。西塞罗说，“去发现，而不是去杜撰”。

2004-03-09于红照壁

《书屋》


 劳工维权不能迷信书面合同

劳工维权不能迷信书面合同

王怡

2004年人大会上，有8位代表提出修改《劳动法》关于劳动合同必须采取书面形式的规定。中国自古就迷信书面文字的效力，在法律上体现为迷信书证。如刑法上高度崇拜口供，曾是刑讯逼供泛滥的因素之一。民法上则膜拜书面形式。这种对书面的迷信在当代迎合和借助了“加强法治建设”的潮流，表面上具有相当的正当性，很难被质疑。这是目前《劳动法》第１９条规定劳动合同必须签订书面形式的一个深层次的原因。然而不要说英美，就是同属大陆法系的德法、日本和我国台湾地区，都没有把书面形式列为劳动契约成立的绝对条件。在西方国家，非书面的劳动关系也是大量存在的。但我们对书面合同不恰当的膜拜，不但并不利于维护劳工权益，多年来而且造成公众对契约概念的一些误解。如很多人基本上把“合同”等同于书面合同，于是很难理解生活中大量没有签合同的场合中，同样存在着形形色色的合同关系。

尽管“白纸黑字”在诉讼中往往具有一言九鼎的证据力，但对书面形式的过分重视是有问题的。唯书面主义的思维其实就是唯理主义的思维，这种思维定式倾向于用一个把一切都书面化了的文字世界、逻辑世界，去替代、裁剪和抹煞一个鲜活的、真实的法律生活。忘记了“法律的生命在经验，不在逻辑”。于是才会出现这样滑稽的现象：尽管〈劳动法〉要求必须签订书面合同是出于维护劳工权益的好心，但恰恰相反，一些没有签订书面合同的劳工明明和雇主存在真实的劳动契约关系，却因为不符合“书面”的要求，很难得到司法的保护。

而这并不是一个简单的证据问题。如果不是因为我们的法庭上同样迷信书证，轻视非书面证据到了登峰造极的地步，否则劳工要证明自己在老板那里干过活，一般而言并不是什么难事。真正的问题是我们的法律及其运作往往沉迷在一个逻辑周延的世界中不能自拔，而对现实的苦难、现实中的权益及其损害，冷漠而缺乏同情。

1999年的《合同法》第３６条对迷信书面形式的倾向作了矫正，规定当必须采取书面形式而当事人未采用时，“如一方已履行主要义务，对方接受的，该合同成立”。这是立法从逻辑世界向经验世界的一个让步。但对劳动合同来说，仍然有两个问题。第一，〈合同法〉与〈劳动法〉的效力级别相同，合同法能不能适用在劳动契约中，理论上还有争论。所以司法实践中“事实劳动合同”能否得到保护是有风险的，一些缺乏合同的劳资纠纷可能被先裁后审的机制挡在外面。第二，非书面形式的劳动契约即便被认定有效，按一般合同原理也只能视为是一种无期限契约，雇主可以随时解除。如果法律缺乏对非书面劳动契约中双方权利义务的相关规定，那么劳工最多也只能要求拿回已被拖欠的工资，其就业机会、福利和其他合同权利也不太可能得到司法的支持。

因此需要修改〈劳动法〉或制定〈劳动合同法〉，彻底抛弃这一对书面形式的迷信。并对非书面形式合同作出一些有利于劳动者的推定，如将非书面劳动契约视为长期契约，或要求雇主解除合同须提前数月以书面通知。这样雇主权衡之下会发现，和民工签订合同是比不签合同对自己更有利的。

强制的书面合同要求，还暗含了一种假设：即有了书面合同，就会有利于保护劳动者的权益。但这一假设并不尽然。只要法律承认非书面形式的劳动契约，从维权的角度看，雇员和雇主之间的合同关系是书面还是非书面的，其实并不太重要。现实中一目了然的事实是，凡是老板不愿意签订劳动合同的对象，都是初级劳动力。试想请一个CEO如果不签合同，应聘者固然不放心，恐怕老板比对方更不放心。而初级劳动力之所以没法坚持要求签合同，是因为他们谈判能力太低。谈判能力太低的情形下，签一份合同又能怎么样呢？事实上，几乎所有初级劳动力所签的合同都异常简单，除了能够证明雇佣关系存在外，不可能有任何维护自身合法权益的价值。而且这些劳动合同也几乎都是老板拟定的格式合同。

这种局面是劳工（主要指初级劳工、农民工）与雇主之间巨大的实力悬殊造成的。雇佣关系是书面还是非书面，对改变这一局面并没有帮助。甚至不排除在书面情形下对劳工更加不利的可能性。这是很吊诡的，如果一份劳动合同对雇员不利，那么维持非书面状态就更有利于维护劳工权益。

对广大的“蓝领工人”来说，维护劳工权益最重要的是两个“大合同”，而不是雇员个人和老板之间的“小合同”。越是缺乏谈判能力的劳动力，越是如此。这两个大合同，一个就是〈劳动法〉，劳动法是当代社会一切法律中对当事人“契约自由”干预最多的，各国劳动法几乎都对劳资双方的权利义务作了非常详尽、而且总是倾向于劳工一方的规定。这是国家在替没有谈判能力的蓝领工人签合同。另一个大合同，则是以独立的工会制度为基础的集体合同和集体谈判制度，对这方面的保护几乎已成为西方国家劳动法的主要内容。但这在我们这里却几乎是空白。

今天之所以近乎畸形的强调和迷信劳动者个人与老板之间的书面合同，很大程度上是因为两个大合同太脆弱，太无力。而劳工也太缺乏进行集体博弈的一个结社和表达的空间，既无法去影响和游说立法，也无法联合起来和老板签订一个公平和长期的集体合同。于是农民工手中即便有了薄薄一张合同，也不过是聊胜于无。

2004-03-11

《南方周末》


 司法独立首先是合法性的独立

司法独立首先是合法性的独立

王怡

近年在呼吁司法独立方面，有一个严重的争论。就是总有人希望加强司法系统的“垂直管理”。把地方法院看作“中央权力机构”，看作最高法院的某种派出机构。他们希望法院系统能作为一个整体，好在行政系统面前去争一些独立。于是“司法地方化”或司法权的地方性质就成为一个被批评的概念。人们往往将这个概念与民众深恶痛绝的行政对司法的干扰、以及司法的地方保护主义，轻易就划上等号。这种鼓吹“司法垂直化”的观点有一定影响（垂直化的结果必然就是行政化）。甚至最高法院以往一些改革措施（如推行法院院长引咎辞职制度），也大有强化法院系统行政化色彩的倾向。

但今年全国人大上的《最高人民法院工作报告》，里面有一个改变：“（最高院）由往年主要报告全国法院的工作，转变为主要报告最高人民法院自身工作”。这显然是一个反对“司法行政化”，有利于推进司法独立的措施，而且有一明一暗的两层意义。

明的是澄清了最高法院与地方各级法院的关系。“法院”不再被视为一个统一的行政性质的系统，最高法院也不再被视为全国所有法院在行政上的领导人。而以往由最高法院向全国人大“报告全国法院系统的工作”，其实是越俎代庖。全国各级法院事实上视为最高院一个非人格的下属，一个被领导和被代表的对象。

暗的一面比较微妙。是澄清或者暗示了地方法院与地方人大的关系。换句话说就是澄清了司法权力的合法性来源。最高法院向全国人大负责，地方各级法院向地方各级人大负责。这个格局意味着什么？意味着地方法院的审判权从哪里来？不是从最高法院那里来，不是从一个垂直系统中自上而下的获得。而是从地方代议机构那里来。代议机构中的“民意”是审判权的合法性依据，而且这个“民意”不是单一的，只体现在全国人大。这个“民意”还是多元化、地方化的。各级法院向各级人大负责，就像不同的小孩向各自的父母负责一样。

1982年《宪法》规定，各级地方法院的院长和审判员由地方人大选举或任命，“并对产生它的国家权力机关负责”。这正是司法权力地方性质的宪法依据。也是地方代议制度的根本目的，就是让地方的权力机构（包括司法机关）与当地的民意、本土的民众建立起合法性的渊源，建立起政治逻辑上的血肉联系。

把各级法院视为地方的权力机构，就肯定要导致地方政府粗暴干预司法。这看法是站不住脚的。照这个逻辑，将司法权力理解为一种来自中央的垂直权力，岂不是依然要导致中央政府对司法的粗暴干预？如果地方政府是信不过的，为什么中央政府就一定信得过呢。这里面还是有一种对权力中枢和权力垂直的根深蒂固的迷信。我们再看香港，它在宪政框架中享有司法终审权，这意味着特区的司法权具有一种更彻底的“地方性质”。但我们在那里又是否看到，因为“司法的地方性质”而导致了政府对司法的粗暴干预呢？

显然没有。因为香港有宪政与法治的传统。它靠的是权力之间的制衡和司法权的崇高地位。可见“地方保护主义”和行政干扰司法的盛行，并不取决于法院系统是垂直在中央或最高法院之下、统一向全国议会负责；还是从属于地方代议机关、并向后者负责。相反，恰恰是司法权力的地方特征，才可能真正有助于司法独立和法官独立。法官的身份源自当地代议机构(无论是选举还是由地方首脑任命)，这正是法官可以独立于任何法院、政府和其他任何法官的凭藉。如果所有法官的权力渊源都在全国议会、在最高法院，而和当地社会无关。那法官在上级法院、上级政府面前的独立性又从哪里来呢。

因此我对今年最高院工作报告的变化有一个良好的揣摩，就是它大概表明最高法院已开始克服“司法垂直化、司法权力中央化”的诱惑，开始尊重而且公开澄清地方各级法院在权力来源上的独立性。甚至这个举动还有更深一层的微言大义，就是它在向中央政府暗示，我自己在权力来源上也是有独立性的。我和你一样由全国议会产生，向全国议会负责。

司法的独立首先是合法性根源的独立，无论地方法院还是最高法院都是如此。所以法院敢于公开、委婉、而且反复的提醒自己在宪法上的独立渊源，是一件令人微笑的事。但司法统一不是通过法院系统的垂直化实现的（垂直化会帮倒忙，反而淡化和混淆了合法性的独立）。而要通过终审权和司法标准的统一来实现。统一的司法权威只能是积累在判决书当中的权威，不是人事、业务、财政或任何行政事务带来的权威。这也是宪政制度为什么把最高的政治权威放在法院的缘故，因为这种权威最高但危险最小。法院和政府就像远古的祭司与君王，所有刀枪握在国王手中，而神圣的权威在祭司的嘴巴上。

2004-03-18于红照壁

《新闻周刊》


 阿尔玛和莉拉的头巾

阿尔玛和莉拉的头巾

王怡

巴黎北郊有两位穆斯林女孩，16岁的阿尔玛，和18岁的莉拉。去年9月开校后，她们天天戴着伊斯兰的头巾去上课。直到10月10日被学校开除。

美国国务院在2003年度《国际宗教自由报告》的法国部分，着重评述了由这一事件引发的“头巾风波”，对法国限制宗教信仰自由的倾向表示关注。然而今年2月10日，法国国民议会变本加厉，以494票赞成、36票反对、31票弃权，通过了一部“面纱头巾法”。该法禁止学生在公立中学佩戴穆斯林头巾或犹太人小帽等具有明显宗教标志的服饰。教育部长吕克.费雷更牛皮，他说，“如果胡须被赋予了宗教意义，那就应该剪去胡须”。我就想，按这种积极自由的逻辑，这家伙为什么不说“如果不吃猪肉被赋予了宗教意义，穆斯林们就必须吃猪肉”。

更令人哭笑不得的是，法国议会决定这么做的宪法理由居然是维护“政教分离”和“教育世俗化”。这让我想起几十年前有两个和阿尔玛一样虔诚和勇敢的美国小孩。在1935年宾夕法尼亚州的一个小镇，7年级的莉莲和她5年级的弟弟威廉，决定拒绝参加学校的向国旗致敬仪式。因为他们改信了“耶和华见证人”教派，这个教派反对一切形式的偶像崇拜。莉莲和威廉的父亲并去学校解释这一宗教理由，但两个孩子还是被开除了。他们的母亲回到家中亲自教他们读书，并在民权组织的帮助下开始了长达8年的诉讼。

直到1943年6月14日（美国国旗日），杰克逊大法官撰写的一起裁决，宣布了认定要求学生向国旗致敬的法律违反宪法。法院认为，“强迫性的舆论一统只有在墓地坟场才能取得成功”。杰克逊法官举极权主义的例子说明，言论与信仰自由，包括政府在思想上的价值中立是现代民主制度的根基。他在结尾部分写下：“如果在我们宪法的星座中有任何不变的恒星，那就是任何官员，不管他身居高位还是卑微低下，都没有资格决定在政治、民族主义、宗教或其他观念上什么才是正统，也无权强迫公民用语言或行动来承认上述方面的信仰。”

把这两件事放一起，就是区分“消极自由”和“积极自由”的一个现成例子。阿尔玛和莉莲都想在学校坚持自己的信仰，而她们的国家也都宣称奉行“政教分离”原则。但结果却是如此吊诡。在美国，学校不能强迫莉莲参加升国旗仪式；在法国，学校（国家）却以丧失教育权利为威胁强迫阿尔玛摘下自己的头巾。我把两件事并列还有一个暗示：头巾之于阿尔玛的意义，正如国旗之于法兰西。

在国旗案中，“政教分离”原则是拿来限制国家和具有国家背景的公立学校的。在头巾法中，相同原则却成了国家限制公民信仰自由的借口。在美国，“教育世俗化”是教育者的世俗化，是对国家充当教化者的一种角色限制。在法国，“教育世俗化”却颠倒成了受教育者的世俗化。而怎样才能保障受教育者的世俗化呢？自然要靠国家的强制力。因此“教育世俗化”就变质了，变成了依靠公共权力去推行教化。这恰恰走向政教分离的反面。因为在头巾法中，我们显然看见了一个“政教合一”的体制，这个体制把世俗化（或无神论）奉为国教，而对表达个人宗教信仰的人进行打击。

只有承认个人信仰的平等和自由，才需要国家在精神领域保持中立。政教分离是针对国家权力及其合法性依据的限制，以保障公民免于强制的思想和信仰自由。而法国人却把“政教分离”视为一个针对公民的、要靠国家权力的干涉才能维护的积极目标。法国的议员们大概不但忘了他们祖先写下的《人权宣言》，也忘了他们亲手签署的《公民权利和政治权利公约》。公约中规定宗教和信仰自由包括“单独或与他人集体，公开或私下以礼拜、戒律、践行和教授表明其宗教和信仰的自由”。针对未成年人，更规定各缔约国必须“尊重父母和法定监护人确保他们的子女接受符合本人信仰之宗教和道德教育的自由”。后面这条是防止国家和父母们抢着做未成年人的监护人。仅从这个角度看，头巾法的意思就是认为阿尔玛和莉拉的父母太笨，笨得不配做她们的监护人，所以要换教育部长吕克.费雷先生出场。

最近一份国内部分学者参予的《完善我国宪法人权保护条款的建议》，其中就提出以类似表达来替换现行宪法“国家保护正常宗教活动”这一含混的、并将信仰自由置于政府审查之下的表述方式。而法国这部头巾法，却连我们现行宪法的水准都没有达到。而且这个法规是歧视性的，针对的是穆斯林等少数族群的信仰自由，尽管法国目前已有500万穆斯林，是天主教徒之外的第二大宗教群体。法国传统上是一个天主教国家，公共生活中随处可见天主教的宗教痕迹。如法定10天假期，就有一半是基督教宗教节日。该法名义上把标准尺寸的头巾、小帽和“明显过大的十字架”并列为禁止的宗教标识，也是在掩耳盗铃。彷佛法律禁止一个人“过于明显的表明自己的体形”，这不是摆明了歧视胖子和高个吗？

我并不是要贬低法国人，尤其是他们的议员。联想2002年美国轰动一时的“忠诚宣誓”风波。一名坚定的无神论者迈克尔.纽道医生状告美国国会，要求从国会1954年通过的公立学校的宣誓辞中删去“在上帝之下”的句子。因为这话对他女儿的教育已构成不良影响。联邦第九巡回上诉法院支持原告，认定“忠诚宣誓”违反宪法第一修正案。而美国参议院竟然当天就通过了一项99票对0票（一位议员因病缺席）的决议，激情彭湃的反对这项“伤害民族情感”的判决。美国绝大多数民众也站在他们一边，就像法国头巾法风波中，绝大多数法国人都支持国民议会的立法。我想说的是美、法两国的最大差异并不在议会、甚至不在公众，尽管英美和欧陆在自由的观念上的确存在较大迥异。但美国人还多了一样东西，就是他们的大法官、最高法院和违宪审查制度。这是比494票或99票还要牛皮的东西。

在法国，一部分穆斯林继续上街游行。今年4月下旬，美国最高法院也将举行纽道案的第一次听证会。美国法庭开庭时，要念一句“愿上帝保佑这个法庭”。纽道医生说，他还在考虑到时是否向九名大法官要求删去这句听上去不太公平的话。

2004-03-22

《新闻周刊》


 剔骨削肉与“伪父临朝”

剔骨削肉与“伪父临朝”

——兼论李慎之与当代大陆的自由主义

王怡

一、

李慎之先生89之后“不在刺刀下做官”，在既无官位、也无学者之衮时曾有一句自况，“削肉还母、剔骨还父，赤条条一素身”。李先生逝去，有多位学者如朱学勤、何清涟、丁东等人在纪念文章中 ，皆以此喻来形容李慎之晚年从共产党意识形态与体制中破墙而出，以望八之年“反专制、争自由” 、弘扬自由主义的思想历程。大陆自由主义思潮在90年代后期浮出水面，的确从李慎之“剔骨削肉”之后在1997年的公开“破题”和“正名”开始。即便没有后来振聋发聩的《风雨苍黄五十年》一文，李慎之在大陆当代自由主义思潮中普罗米修斯式的地位和在自由主义者群体中的领跑者身份，也不是质疑他的“原创性”学术思想成就或临终的中共党员身份可以抹煞的。

我亦见到有另一种西化的譬喻，如刘军宁以“出埃及”来形容李慎之晚年“不怕颠沛、敢于造次”，找到自由主义的新的精神归宿 。但我以为还是“剔骨削肉”这一自况最准确、最入木三分而令人感同身受。因为“剔骨削肉”不但显示了最坚定而惨烈的一种绝裂姿态，更显示出绝裂者与其精神之“父”深入骨髓的渊源。而海外一些学人对李慎之自由主义思想的质疑 ，也放在这种绝裂与渊源之间的张力上，意即肉身的“剔骨削肉”是否彻底？如曹长青先生认为李慎之的中共党员身份显示了肉身绝裂的不彻底，是不配称为自由主义者的重大局限。但曹长青也未质疑李慎之的道德勇气，他认为这种不彻底不是勇气不足，而是因为“认识还不够彻底”，因为“勇敢来自智慧”。所以他说李慎之临终之时尚走在迈向自由主义的“门坎”上，如果天假以年，他并不怀疑李慎之 “会成为一个真正的自由主义者”。

这种“不彻底”的质疑不仅指向对李慎之个人思想的评价，在我看来亦与对整个大陆当代自由主义的理解相关。令我不禁想起李慎之在回顾自己抑鲁扬胡的演变时，曾分析自己“六十年前跟大批进步青年一样不大看得起胡适”的根本原因，就是认为他“战斗性太差”，而景仰鲁迅则是因为鲁迅的战斗性最强 。这也使我联想到“不彻底”和“战斗性差”，同样也是大陆知识分子以往一贯瞧不大起英国光荣革命而尊崇法国大革命的关键。其实曹长青提出的质疑无疑是极有价值的，尽管不能把李慎之拿来与英国立宪主义者身上所重叠的保皇党身份简单类比，也不能把大陆当代自由主义如何处理和应对极权主义遗产这一难题，直接与柏克式的保守的自由主义简单类比，但李慎之先生作为大陆当代自由主义一个被广泛推崇的人物，他的自由主义思想与中共党员的身份重叠可以引伸出来，看作整个大陆当代自由主义的一种象征和境况。

我在此文中试图以“剔骨削肉”的譬喻，来解读和评价李慎之先生，也进而解读和评价当代大陆的自由主义道路。李慎之无论如何都是专制主义政治现实之下的李慎之，大陆的自由主义也是专制政治现实下的自由主义。专制制度下有可能存在在其宰制之内的自由主义和自由主义者吗？如果以一种纯粹和理念的“自由主义”概念、也就是以一种在我看来本质上是反自由主义的思维惯性来看，这可能是一个矛盾的命题。如有一位青年学者曾对我这样说，“中国没有自由主义者，因为以中国的政治现实，真正的自由主义者都应该在牢里”。我曾经很欣赏这句话所透露的一种克服犬儒化的道德自许和自嘲。一个人在一个号称专制主义的时代是一个自由主义者，但他又平安无事。这怎么可能呢？这似乎只能引出两种推论，要么他不是一个真正的自由主义者，要么他身处的社会并不是专制社会。我认为这个看似悖论的地方，正是曹长青等人对李慎之自由主义思想家的定位提出质疑的一个起点。

“剔骨削肉”这四个字对李慎之而言、对大陆当代自由主义而言，都不但是一种必经的命运，甚至构成了一种原罪。这种命运和原罪基于中国专制主义传统和中共极权主义的彻底性，甚至比前东欧自由主义知识分子曾面临的的境况更加尖锐。曹长青提到并非所有知识分子当初都选择了共产主义，然而事实是称得上与极权主义政治现实完全无关的人，从1949年到2003年之间都陆续离开了大陆。以一种理念的洁癖看待身在大陆的知识分子，那么的确没有一个人是与极权主义政治现实无关的。无论是出于“被误导”，还是出于追求民主的所谓“两头真” 。我也并不同意“两头真”的说法，李慎之这一代觉悟者当年毕竟亲身参与了专制主义的缔造，对李慎之先生甚至对中国当代身在极权主义现实下的自由主义而言，“剔骨削肉”表面是一种最干净最彻底的绝裂，但它之所以值得尊敬不是因为这个历程具有一种形象化、悲情化的英雄气度，而是因为不肯剔骨削肉的犬儒实在太多。我在某种意义上同意曹长青的说法，李慎之先生晚年的“剔骨削肉”之所以值得如此敬仰，根本上是因为中国思想界和知识分子的道德风骨太矮小，太萎缩的缘故。但我并不同意曹长青从李慎之中共党员身份引出的“不彻底”的质疑，这在下文再作阐述。

“剔骨削肉”本身就意味着剔骨者的一种“原罪”，对一个有良知的知识分子来说这甚至不是一种高贵的选择，而是一种必须担当的命运。没有原罪就不需要“剔骨削肉”了，“原罪”的存在是一个尖锐的不能回避的事实，是不能轻易用“两头真”来辩护的。包括朱学勤、徐友渔、刘军宁等这一代自由主义学者，也无不是在专制主义的政治现实中接受教育、谋求出身和获取学术地位与资源。他们中也有人曾经甚至仍然是中共党员。而在我这个年龄的更年代的一代知识分子中，谁又不曾是“共产主义少年先锋队员”，谁又不曾是共产主义青年团员呢？在一种专制主义的政治实现中并没有从头至尾的“剔骨削肉”可言，没有十八岁就开始的绝裂。没有一个自称自由主义者的人不曾在党委书记的统治、领导和训饬下生存或继续生存，没有一个学者不曾拿过共产党的经费和订单。中国共产党在中国不是一个西方意义上的政党，而是一个赤裸裸的、无所不在的寡头统治者。身在大陆的自由主义知识分子群体，在某种意义和程度上，无不生存在与极权主义政治现实共存、互惠甚至相安无事之中。即便表面上已完全在体制内外求生的如余杰、余世存，甚至包括完全隔离在任何国内平台之外的刘晓波，应该算达到最接近曹先生要求的干净程度了。但某种意义上只要你身在大陆，就也不能说就完全“剔骨削肉”了。这是一个尖锐的、无须讳言的事实，但也正是自由主义者希望去摆脱的一个事实。一个让中国的自由主义萌发理想主义情愫的事实。换言之，“剔骨削肉”不仅是慎之先生的个体命运，我认为也是大陆自由主义整体性的命运。

如果说在思想空间上，自由主义是共产主义的逻辑反面。那么在肉体空间上显然就只有监狱和海外才是极权主义政治现实的反面。“与极权体制互惠共存” 这个事实也许对持其他思想立场的知识分子、对普通公众而言并不构成精神领域的一种割裂和背叛。对他们来说，在基本命运上与极权主义政治现实互惠共存，这显然具有某种个人主义的价值正当性，因为他未曾也不必将自己的精神生活摆在一个与极权主义政治现实相对立的价值立场上。但“互惠共存”的现实对一个信奉并宣扬自由主义基本价值的人来说，却显然已构成一种思想与肉身相互背弃的原罪。在肉身的妥协与价值的清醒之间，自由主义知识分子的每一次沉默、每一次对抗争的放弃，都将严重损害其精神深处的安宁。尤其是对一个在现实中凭借公共言论和学术思想去谋求生存资源的自由主义学者来说，他必将在每一次面对极权体制罪恶的沉默和放弃时，产生对公众的负罪感。当我个人以教师、以学者或作家的身份进入公共领域内，我在自我的精神历程中深切感受到这种“原罪”。在极权体制中，难道我没有任何的言行构成与政治现实的“互惠共存”甚至是非意图的“共谋”，，并将这种关系传达和暗示给其他人吗？以我所信奉的自由主义基本价值来衡量，难道我没有任何言行构成了对价值的背弃和妥协，并将这种背弃传达和暗示给我的读者、学生和周遭人群吗？

基于自由主义的个体精神，我并不认为任何人当然、先验的对公众负有一种道义责任。假设局限在私人生活领域，我也不认为有人有权力指责任何社会成员与极权政治的“互惠共存”。但但自由主义学者皆是程度不同的公众人物，只要没有哪吒式的“剔骨削肉”，就一定会在公共领域程度不一的背负原罪。因为知识分子说到底是以“公共言论和学术思想”来换钱谋生的人，因此某种在公众面前和极权体制面前的道义责任并不是谁强加的，而是自我衍生的。甚至庸俗的说，是从学者和作家们自愿进行的思想产品的交易中附带出来的。这种责任仅仅因为他早先说出的每一句话、每一个观点而产生和积累。正是在这个意义上，我认为“与极权体制互惠共存”构成了当代大陆自由主义群体的“原罪”。这是大陆当代自由主义者在极权政治现实下摆脱不了的命运。我相信李慎之先生晚年在内心也沉重背负着这种“原罪”，才会有《风雨苍黄五十年》这样的锥心之篇，才会说出“我们这些革命党对民族都是有罪的”这种忏悔之语。

我以为能够有勇气正视这一原罪，恰恰是摆脱犬儒化的一个起点。

对李慎之来讲，当初的“有罪”甚至不仅是精神性的“原罪”，而且是一种现实意义上的罪。尽管李先生在49年不过是一个二十七岁的进步青年，如他自己所说，“我倒是想忏悔，但是我配吗” 。但他也承认“我是向我的同龄人或者行辈稍晚于我的人宣传过‘黄金世界的预约券’”，“我无法逃避骗人的责任”。李先生始终曾是中共体制内的意识形态高官和部级干部，无须强调他当初投身革命的真诚和被打成右派的遭遇，去为他前半生作为极权体制重要一员的经历辩护。否则七旬老翁“剔骨削肉”，充当呼吁宪政民主的急先锋，凭什么会显得那么惊心动魄呢。至少在我个人眼里，我对李先生晚年由衷敬仰的程度，是和对他前半身陷入极权体制的罪错程度相关的。而对李慎之以降直到我这个年龄的晚辈自由主义者而言，所谓“原罪”大多非指一种现实的罪错，而是对与生俱来并身在其中的一种精神命运的名状。以上提及的大陆自由主义识分子都是我所尊敬的师友，我指出彻底“剔骨削肉”的不可能绝非出于一种刻薄，相反我反对对剔骨削肉的“彻底性”的苛刻和来自大陆以外某些知识分子的“道德傲慢” 。但我坚持认为必须“剔骨削肉”不仅是李慎之的个人命运，也是大陆当代自由主义的整体命运。而无法最彻底的“剔骨削肉”、反而必须与极权政治互惠共存，也不仅是李慎之个人的“原罪”或局限性，也是整个大陆当代自由主义的“原罪”和被迫依赖的一个路径。但如何去理解和救赎这种“原罪”，涉及到我们对大陆当代自由主义的理解。自由主义是经验的还是概念的，自由主义是一种学术还是一种政治思潮与政治过程，自由主义的基本价值固然是普世的，但自由主义的政治过程是普世的还是本土的，以及宪政自由主义的保守主义维度和共和主义传统，将如何处理大陆的极权主义政治现实及其复杂的当代遗产、处理与专制主义共生的文化传统和个人权益的格局，以及如何对待与极权政治现实互惠共存的个人主义的正当性，和如何保守在极权政治体制的演变下正在得到微弱生长的自由传统。这些问题落在人头上，就是我们将如何去看待和解读李慎之以降大陆自由主义群体在极权政治体制中的程度不一的混合身份？

二、

我将李慎之的文化与道义形象，看作中国本土语境下一个五千年来罕见的老年哪吒的精神图腾。青少年时代的哪吒，也就是到《封神演义》十四回为止的哪吒，犹如被压到五指山前的一个齐天大圣。哪吒是汉语儒家化之后几乎仅有的一个异数，代表对属于父亲的那个世界及其价值体系的彻底反叛。在肉身上与父母的决裂达到了中国文化与政治语境下一切叛逆者所无法企及的巅峰。哪吒当年剖腹剔肠，削肉还母，剔骨还父。并非是危难之中出于保全父母的孝心，他的叛逆是与生俱来的。哪吒在出生时被父亲李靖以利剑劈开，便已经暗示了“杀子”与“杀父”这一在儒家传统和革命话语中惊世骇俗的因缘。哪吒乃太乙真人座下的灵珠子，借李靖夫妇的肉身而降世。他自有一个独立的精神来源，与其父李靖在本质上貌合神离。如同李慎之早年和一大批追求自由民主的青年一样，在接受了“新启蒙” 之后开始在精神和肉身上都依附于革命党，甚至“自认为是党的宠儿” 。陈永苗曾以“父子”为喻来分析李慎之和毛泽东之间的精神关系 。李慎之本人和其他依附于革命党卵翼下的青年，在父权式的独裁者和母权式的、阴性的专制主义的政治哲学譬喻（党即母亲）下是否存有某种“假父”与“假母”情结？因为缺乏对李先生更多生平与思想历程资料的研究，我不能在其个人思想史的意义上接受这个结论。但在“削肉剔骨”的譬喻和自况下这一解读显然是成立的。“削肉剔骨”对李慎之个人的意义和对大陆当代自由主义政治诉求的意义是完全一致的，即彻底摆脱和颠覆专制主义政治体制的逻辑，因为“伪神学”的现代意识形态统治和任何传统的专制主义一样，其政治哲学在本质上都是父权式的。李慎之在他个人思想涅槃中走出的道路，也是大陆宪政自由主义最终要走的道路，即在“伪父临朝”的政治现实下削肉剔骨，终成独立自主的莲花之身。

哪吒最终削肉还母，剔骨还父，斩断肉体的因缘，就是为着表明和回归其独立的精神存在和来源。在哪吒的精神世界中，李靖压根就不是他的父亲，剔骨还父只为了结这一段肉身的孽缘。也只有在了结之后哪吒才是独立之哪吒，而不是一个孽障。但在李靖眼里肉身意味着一切，他拒不承认“剔骨还父”之后哪吒便有了独立之精神存在。李靖不能接受他曾经的儿子哪吒的行宫香火兴旺，他不能接受哪吒的独立精神与他的威权进行意识形态上的竞争。于是才有了李靖后来“打碎哪吒金身，烧毁行宫”的杀子行为。这与毛泽东从“反右”到“文革”再到邓小平“64”一系列的“杀子”行径，也可在这个譬喻下相互暗合。哪吒重生之后得到莲花化身，随即展开了一场持之以恒追杀李靖的行动。从杀子到杀父，达到了哪吒故事在中国文化中惊天泣鬼的一个高潮。从传统儒家文化到中共的现代专制主义意识形态，都是一种只纵容杀子、绝不允许杀父的文化。甚至也绝不会接受“剔骨还父”以求精神独立的途径。用木吒劝说哪吒的话说，“天下没有不是的父母”。青少年哪吒彻底的叛逆与独立精神，在中国千年暗夜中好比一灯如豆。

所以中国自古多叛逆少年，却少有从削肉剔骨到执意杀父的哪吒，更从未有过七旬高龄依旧破门墙而出的哪吒（李贽或许近之，但他更多名士风骨，少李先生的岸然中道）。因为青春期的叛逆往往充满潮湿与空虚。既不能持久，更无法构成对所抗争对象的颠覆。儒家道统可以提供士大夫的骨气，但并不能提供敢与旧体制“剔骨还父”的决断和独立的价值源泉。而李慎之晚年能够有哪吒式的“剔肉还母，剔骨还父”，则是出于对自由主义基本立场的坚定回归。所以与其说李慎之之死是“最后的士大夫”之死 ，不如说是新世纪第一个哪吒式的自由主义者之死。谢泳曾研究1949—1976年中国知识分子大规模自杀的状况。成千上万的知识分子何以在“杀子”浪潮中甘愿自戕？部分知识分子的自杀亦是另一种形式的“剔骨还父”，一种儒家精神的肉体上的剔骨还父，存甘愿一死以保全父母之意。而李慎之是一种自由主义的和精神上的剔骨还父，了结精神中与“孽父”的因缘，从而保全和回归独立之精神。还父的最终目的是“杀父”，而不是以肉身的灭绝去保全伪父。

李慎之在思想上的“剔骨还父”，既是一种真正的叛逆，同时也是一种真正的忏悔。他自言从59年底60年初开始彻底觉悟，发现自己的思想“根本与毛泽东思想背道而驰，不可能调和” 。90年代后他最终确立和重扬自由主义的旗帜，对自己曾经依附其中的革命给出“专制主义”的概括，说“50年前实未曾有革命，而只有一个皇朝更迭，而且是最坏的一次更迭” 。对身在其中的极权体制，他评价1949年后“是世界上最最最革命的理论与最最最专制的传统相结合，使中国形成了最最最黑暗的”统治。这些态度在他公开发表的文章中也有很清晰的表达。在他那一辈的知识分子和中共党内老干部中，李慎之的孤绝与勇气是哪吒在万千个木吒中的孤绝与勇气。他精神上的“削肉剔骨”不可谓未到极致。从哪吒的譬喻解读李慎之，他们的区别并不在曹长青说的李先生只有精神上的“剔骨还父”，未有肉身上的彻底斩断。只有体制内的劝谏，没有一路上的“追杀”。哪吒最终沦为一个悲剧角色是在《封神》十四回结束时，纵使他已“剔骨还父”，肉身独立，但李靖却在一种更高力量的扶持下，忽然摇身变作了托塔李天王。哪吒被神界出卖，从此在宝塔的暴力威慑下终其一生都与伪父同殿为臣，受其宰制。而李慎之的头上，以及我们的头上也都还有着一个镇自由主义之“妖”的宝塔。李慎之与哪吒的区别在于一个是精神上彻底剔骨，肉身上依旧受制，而一个是肉身上剔骨还父，但精神上终究沦入了无间地狱。那么当代大陆背负原罪的自由主义，肉身受制的自由主义，还能不能拿到风骨岸然的旁观者眼里的自由主义户籍呢？

三、

如果我们将自由主义理解为一门精纯的学问，那么做一个自由主义者的离岸价甚至比到岸价还要昂贵。到了岸的自由主义者似乎才更像一个自由主义者。尚未离岸的自由主义者背负原罪和极权体制下的诸种身份，仿佛是自由主义的民工，不先脱光了衣服消毒，到了岸也是上不去的。但我们如将当代大陆的自由主义理解为一种本土化的和经验的政治思潮与过程，那结论可能就要反过来。

窃以为理解李慎之和当代大陆自由主义思潮的关键亦在这里。很多人也曾指出自由主义的基本理念卑之无甚高论，但自由主义的本土化叙述却历经百年磨难至今未曾在中国政治与文化语境下完成一个完整的表达和融入。什么是当代大陆自由主义的学术？完成自由主义“在中国政治与文化语境下的完整表达和融入”就是今天最大的学术难题。刘军宁称慎之先生为“普世价值的本土楷模”，这一评价在我看来是最贴切的。李慎之对于当代大陆自由主义的最大贡献是立下了一个“普世价值的本土楷模”，接续了中断数十年的自由主义的本土传承。李先生的贡献与思想家的地位并不在“普世价值”本身，不在他为自由主义的普世价值于西方先贤的智慧积累上添了更多原创性的理念。但李慎之和顾准一样，其对于大陆当代的自由主义和大陆政治文化语境的思想价值，说数倍于哈维尔或洛克之于大陆自由主义的价值亦是完全成立的。且这种价值非仲维光所言只是“社会政治”的意义而非思想学问的意义。类似说法对思想学问的理解只能说是一种充满了实证主义与唯理主义的肤浅。李慎之在谈及胡适的时侯亦说，“胡适也许算不上世界级的大思想家，希望中国这样有二千几百年专制传统的国家产生世界级的大思想家，本身就是妄想” 。我赞同这样的看法并愿意推到一个极致。徐友渔先生曾与我谈学术抱负的话题，我曾表达一个观点，认为在政治学与法学这样与现实政治语境密切相关的学术领域内，其一，一个极权政治现实依然根深蒂固的社会，绝不可能出现世界领先的学术成就。当然这不等于不会出现有世界性价值的、原创性的学术成就，因为本土的就是原创的。但最多是旁生枝节，不可能一马领先。其二，即便真出现能在世界领先的学术大师，在我看来这一涌现也必定与其生存现实无关，甚至比在一个贫瘠的国家搞出航天飞机更无耻。一个大陆当代的学者在极权政治体制的现实下背负一种原罪，从事自由主义的或其他的思想学问的事业，他越是优秀就越是需要克服和抑制一种纯理念的智识上的意欲和乐趣，来使自己的眼光与精神世界停留于一个蛮横的现实政治。因为一种智识上的无限性有可能导向世界领先的学术地位，但这种纯学术的成就必然需要冷酷的越过身在其中的现实。一旦越过，其学问与精神价值的安顿就失去最终的皈依，也至少将失去我对一种学术的最起码的尊敬。

一个研究自由主义的学者倘若不着眼于与自己互惠共存的本土极权政治现实，不着眼于一个自由主义的本土政治过程，他的学问就与当代大陆的自由主义无关，他是一知识爱好者而非自由主义知识分子。而本土现实所需要的着眼，最主要的内容之一就是常识的本土化叙事，常识在本土语境与文化下的融合或一次学术性的回锅。这种学问注定是不会在西方世界领先的。想走到西方前面去的人最好改行学理工科。以英美或东欧为标准批评李慎之乃至批评大陆自由主义的思想学术水准，其实质无非是批评大陆尚且处于蛮荒时代的专制主义制度现实。因为只有在这个角度上这样的批评才有正面的价值。

回到如何处理极权主义的遗产及与极权政治互惠共存的现实这个问题上，前面指出大陆当代自由主义不是一个唯理的学术体系，而是一个本土化的政治思潮与政治过程。“本土的政治过程”这个判断暗含着自由主义的保守主义维度与经验主义特质，朱学勤先生曾提到困惑李慎之的“天问” ，“这个体制究竟是刚性的，不可改变的？还是有弹性，可以渐进改变？倘若是前者，就只能看着一场革命来推翻，玉石俱焚，生灵涂炭，我们束手无策；倘若是后者，我们责无旁贷，还有苦心呼吁，争取渐进改革的余地”。李慎之的自由主义思想自然有诸多局限，在对自由主义的保守主义维度与经验主义特质的理解与坚信上陷于犹豫，就是其中一例。如他对新儒家和传统文化的复杂态度就和这个“天问”几乎是如出一辙的。李慎之先生曾经一度醉心于新儒家，也认为当代中国的科学与人文精神“似乎还不如戊戌与五四前后”，“这是近几十年来中国文化传统，或曰中国文化自性（cultural identity）失落的结果”。但这个态度他却有着反复的犹豫。后来他放弃新儒家，自称半个新儒家，后来在许良英劝说下连半个新儒家也不提了。他对中国传统文化作出“皇权专制主义”的总体归纳，自然回到五四启蒙的道路。这和王元化先生自由民主观中日渐浓厚的文化保守主义特质和反激进主义的立场殊为不同。刘军宁曾在1998年将王蒙的一篇文字视为中文当代作品中最贴近柏克式保守主义的处世哲学 。如果说在李慎之曾经推崇过的胡适、陈寅恪、顾准身上，都可以看到一种明显的保守主义倾向。那么98年之后我们更多的是在王元化身上看到了一种最贴近的特质。而在李慎之先生那里，对传统文化的一种完全悲观和弃绝的看法，和他提出渐进还是革命的天问之间是有着密切关系的。我甚至认为这和他在有限的篇章中更多的谈及民主而非谈及自由也有关系。因为自由比民主显然更迫切的需要哪怕只有十年的传统，需要从即刻开始、从当下开始的一种对个体权利的保守。自由也比民主更反感于整个20世纪中国呈现出的一部反传统的激进历史。而一旦对于本土传统和当前的个体自由（哪怕极其微弱）的自生秩序缺乏足够的信心，一种整全性的“天问”困惑自然就无法排解。不过先生的文字和与晚年思想历程未能见全貌，我的论述只能暂停于猜想，也不宜针对李先生作出论断。

如果说自由主义在本质上是一种政治学，那么自由主义的政治态度在本质上就是一种文化（制度文化）态度。最能体现自由主义保守主义维度和经验主义特质的文化，是英美的法治文化，因为英美式的法治是一种最能够支撑和解释文化与社会的自生秩序及其连续性的技术。从文化的角度讲，法治是一种最具有连续性的统治。美国最高法院的大法官几乎个个是保守派，这并不是一种偶然或党派政治的结果。法治的诉求是一种不需要与本土文化及政治传统发生刚性断裂的诉求。而在法治的视野下看待对个体自由的保守和张扬，这种保守与张扬也并不需要从一个刚性的断裂点开始才有可能形成一种传统。从历史上看，自由的传统总是在与专制主义互惠共存的经验事实中开始滋长的。阿克顿在论述古代自由史时曾经强调过这一点。激进主义在大陆的当今遗产，是极权政治体制的“伪父临朝”和大陆自由主义与之的互惠共存。但“伪父临朝”并不是一个单纯的整全性事实，互惠共存也不是一种意识形态意义上的对自由主义的放弃。因为在20年极权主义体制的嬗变中，最具有自由主义价值的生长不在整全性的制度上，而是在无数个人的既得的权益上。如果我们认为“诸自由即诸权利”（张佛泉，1954），并珍惜无数个体已有的权益胜过看重整全性的激进变革能给个体自由带来的潜在收益，这样的自由主义就根本不会提出类似的“天问”，也不会斤斤计较并在道义上藐视一个为自由民主鼓与呼的老人在临终保持的中共党员身份，更不会提出或在道义上要求“如果几十万、几百万知识分子集体退党”，那会有多么大的“对极权体制的打击效果”？

努力保守当下的自由与个体权益的微弱传统，意味着自由主义没有精神世界中的洁癖。大陆自由与极权的互惠共存是一个无法绕开或以激进主义超越的现实，这是一个古典的共和主义或一个混合政体的阶段。自由主义要关注的途径无非是以法治、宪政和一切经验主义的方式推进公民财产、人身与政治权利的滋长，并坚决保守每一种已有的自由权益和每一项哪怕短到三五年的传统。大陆当代自由主义在经验世界中的“原罪”，也只能通过在观念和政治过程中原教旨式的推动自由的滋长去获得救赎，以及获得新的道义资源在民众和大陆公共生活中的逐渐积累。而且强调和认同与极权体制杂居共存这一事实，并不意味着大陆当代自由主义在推动宪政民主转型上就会导向对体制的过分妥协。保守的自由主义就是保守已有的既得权益。但这种对既得权益的保守姿态，在制度变迁的主张上往往却是“激进”的。即通过法治与宪政的制度诉求，去积极保守每一种尚未得到政治肯定和法律保障的私人权益。自由主义史上最著名的两个保守主义者柏克和哈耶克，在制度演变上从来都是激进的呼吁者。柏克坚决支持美国保守自身既得权益的独立战争，哈耶克强烈支持美国以武力解决伊朗人质危机，这都并非偶然。

自由主义、保守主义、和法治主义有一个共同的经验主义的立场，即捍卫个体的每一种既得权益。为了避开在公共权力寻租过程中形成的臭名昭著的“既得利益”这个词，我使用“既得权益”这个概念。而且因为“权益”一词可以暗含对合法性的一种预审。保守中国以亿计的老百姓在20年间已经得到和还可能得到的那些权益，这比任何目标正确的整体主义诉求都更加重要。如2003年因城市房屋拆迁而引发数起自焚事件。在我看来，尤其说公民不惜舍身捍卫的是一种抽象的“权利”，不如说他们捍卫的正是在某地居住十年甚至数十年所形成的既得权益。任何立法如果不尊重这种先在的既得权益，这样的立法就是反自由主义的。再如北大的教改方案为什么在我看来非常刻薄寡恩，理由就是这个方案没有尊重大量中青年教师在过去十年或五年中的既得权益。“改革”并不是一个可以让部分人就此牺牲既得权益的正当性借口，甚至“民主”、“宪政”这些构成自由主义目标性的词汇，也不能在任何波及民众的激进手段中具有当下的正当性。因为所谓公民权利就是公民的“既得权益”，这是一个更根本的概念。在这个概念面前，任何要求个体牺牲的主张，都负有一种更严格的举证责任，要求给出一种更充分的正当性。

回到中党党员身份的问题上，李慎之及其他中年自由主义学者的中共党员身份，在个人数十年的历史中无疑是一种共存和混合的事实。在公共领域我们只需要评估这一事实是否对其自由主义的独立之思想产生了伤害；但在个人领域，这一事实与精神上的“削肉剔骨”无关，而仅仅与其在数十载患难、劳碌或清寒中所得到的个人既得权益密切相关。要求一个今天的自由主义者在肉身上放弃任何与极权体制互惠共存的身份，实质就是要求其放弃之前数十年得到的具有个人正当性的既得权益。这样的要求是反自由主义的。2003年10月我在上海拜访王元化先生，特意提到曹长青与朱学勤之间对李慎之问题的辩论。王老强调慎之先生近年来的文字在对传统和五四的看法上，和他的观念开始有接近的趋向。他并认为这种对慎之先生党员身份的苛求其实并不是道德性的，而与一百年的激进主义传统有关。他说，讲求立场和屁股是激进主义的传统，如毛泽东讲的“一大二公三纯”，是他一贯深恶痛觉的。其实李慎之先生也说过类似的话。他还提到80年代初去美国见到丹尼尔?贝尔和丹尼尔?布尔斯廷，他们对李慎之当时的中共党员身份都给予了“同情的理解” 。他们告诉李慎之“二战前后，自己都是左派，都曾相信马克思主义”。甚至二十世纪最“纯”的几位自由主义大师哈耶克、波普尔和布坎南，早年也都信奉过社会主义。只是他们不曾在中国这样的语境下被迫依附于专制主义，形成数十年肉身的共存。他们在精神上的轻松转向也不需要像李慎之这样如哪吒般削肉剔骨，烈士暮年还依然鲜血淋漓。曹长青先生将李慎之的不退党理解为肉身的不纯，源头则是思想的不纯。但我想在任何一个对大陆语境有所了解的人看来，都能理解不主动“退党”无非是在晚年对自己及家人部分既得权益的保守。对这种个人既得权益的保守在精神领域加以藐视和否定，甚至因此贬低李慎之先生的自由主义思想。这种看法与某些对大陆政治现实和民主化道路的激进看法一样，在本质上都是建构主义、民粹主义和唯理主义的。这种藐视甚至不是一种“道德傲慢”，而透露出一种对个体具有残酷性的诉求，这种诉求与自由主义保守个人权益这一精髓完全背道而驰。

2003-12-12写于成都

为提交悉尼“李慎之与中国自由主义”学术研讨会的论文。

2004-03-22修订

收入该次研讨会论文集《李慎之与自由主义在中国的命运》

冯崇义主编，香港社会科学出版社有限公司2004年6月。


 民间维权是一种国家能力

民间维权是一种国家能力

王怡

令人失望的一审判决

4月2日，芜湖新芜区法院在“张先著诉芜湖人事局”案庭审4个多月后，终于开庭宣判。这一备受关注的乙肝歧视案终于得到了地方司法当局一个初步的裁决。但对张先著、对全国1.2亿乙肝带菌者和所有关注乙肝维权的人们来说，这几乎是一个仅次于败诉的胜利。

法院认为根据人事部《国家公务员录用暂行规定》制定的《安徽省公务员录用体检实施细则(试行)》，没有和上位法相冲突，因此是合法有效的。但它拒绝了原告律师要求从宪法“平等权”的角度出发，去决定是否参照适用安徽《实施细则(试行)》的新路径。因此这一裁决意味着此案中原告和舆论维护宪法公民权利的反歧视诉求暂时落空了。

这是最重要的判决内容，也是最值得商榷的部分。

第一，《实施细则(试行)》是效力层次在规章以下的红头文件，根据行政诉讼法，法院完全有决定是否参照适用的裁量权。假设一审法院以宪法“平等权”的名义决定不予适用，并不会突破目前的法律框架，但事实上会扩展和提升司法权的地位。这不仅是在支持民间维权运动和公民权利的滋长，更重要的是这将为司法改革和司法权的崛起积累目前法院最匮乏的一种东西，那就是法院的声望。但一审判决表明，地方法院显然缺乏足够的勇气和抱负。

第二，一个微妙的地方是，尽管法院在结果上认为《(试行)》合法有效，但逻辑上却等于承认了法院对政府规范性文件的合法性“审查权”。法院面对原告诉求和舆论的压力，被迫在判决书中对是否参照适用《(试行)》进行了解释。但解释过程就是一个对政府文件的审查过程。至少在新芜区将来的行政诉讼中，“省政府的文件合不合法的问题不由法院管”这样的托词，就很难说出口了。不过除非我们有判例制度，否则这个进步仅仅是逻辑的，而不是现实的。

第三，即使放弃宪法平等权的视角，这个判决还是有问题。人事部《录用暂行规定》授权各省自行制定《体检实施细则》，违背了《立法法》关于授权立法不得转授权的规定。判决书说《(试行)》“未突破高阶法的禁止性规定”因此合法有效，这是一个荒唐的推理。对个人来说“法无禁止”的事情都是权利所及，但对政府来说恰恰相反，“法无授权”的事情都是非法的。这是法治社会最起码的一个常识。政府不是立法机关，它的立法必须得到源自全体公民的授权。因此政府立法的合法性不在于有没有违背“禁止性规定”，而在于有没有“授权性规定”。任何一项政府立法，以全国人民代表大会为起点，都必须拿得出一个层层授权的、不断裂的链条来，拿不出来就是非法的。而由于《立法法》有不得转授权的规定，源自《公务员暂行条例》的授权链条到人事部那里就已经用尽了。

法院的另一个判决结果，是认为芜湖市人事局“仅依据解放军86医院的体检结论”作出剥夺张先著进行考核程序资格的行为“主要证据不足”。这一项判决也是个半成品。假设此案有英美式的陪审团，“证据不足”的问题将由陪审团判断，证据不足在法律上的后果是什么，这要由法官来做裁决。但新芜区法院的判决书只对人事局的行政行为做了“事实判断”，并没有做法律判断。这到底是不是一个违法的具体行政行为？判决书竟从头至尾没有作肯定的答复。这说明判决书的专业性太差，而且给张先著进一步提出国家赔偿诉讼留下了尾巴。因为要求国家赔偿的前提是行政行为已被法院确定为非法，而不是被确定为“证据不足”。

法院要站在民权一边

作为广受关注的弱势群体维权案件，张先著案的一审结果避免法律问题的纠缠，而凭证据问题给出一个原告胜诉的结论。这并不令人意外。但从此案中能够看出2003年开始凸现的个案维权运动，可能因为民间维权能力的匮乏而陷入困境。而更尖锐的一个结论是，所谓民间维权能力的困境，就是司法权的困境。

人们不仅希望通过这一个案解决张先著的个别问题，更希望以个案维权来参与法律规则的形成和变迁。民间维权的一个重要功能就是通过司法途径，参与社会的规则制定和修复，而不是简单利用已有的规则来为自己辩护。

同时这样的维权也能帮助法院提高司法权的地位和声望。司法权的崛起是现代宪政制度不同于传统政治制度的核心特征。一些西方国家的宪政历程，在很大程度上可以归纳为一个司法权崛起的历程。在美国，马歇尔法官之所以能够一举奠定法院对宪法的解释权和对立法的司法审查权，而不曾引起宪政制度的危机。关键就在于美国的法院从建国初期开始在一个又一个案件中积累的权威和声望。当人们从字面上讨论司法改革时，人们往往忽略了声望对司法权的极度重要性。一个市长可以不靠声望、而仅靠权柄去执政，但一个裁决者在国家制度中的权威是不能离开声望的，否则就成了强权。

在今天的中国，民众缺的是个人权益的保障，法院缺的是声望和政治制度中的崇高地位。因此对有抱负的法官、有理想的法院来说，像张先著这样的案子其实是求之不得的。因为处理好了，原告和法院将会双赢。在一个制度转型国家，在一个民众对权益与公正充满了饥渴的时代，民权的胜利就是司法权的胜利。从目标上说，只有当一个崇高的司法权在公民和政府之间充当公正的裁判，民权才能得到法治的呵护和保障。但从路径上说，则只有民间维权运动才能把司法权送往政治制度的中心，只有千百个张先著，才能为法院赢得它在未来宪政制度中应有的地位。

因为司法权是如此消极，它既没有枪炮、军队，也不依靠金钱和科技。它不可能依靠其他任何途径赢得宪政制度中的崇高地位。它只有一张判决书，它所有的声望和权威都必须从判决书中来。我们可以说没有美国最高法院，就没有美国的自由传统和上世纪60年代的民权运动。但对一个转型社会来说，一个更有价值的推论是：没有诉诸司法途径的维权运动，就根本不会有宪政意义上的最高法院。

民间维权受制于“司法能力”

所谓“民间维权能力”，就是民间社会参与规则制定和修改的能力。这需要打破人们传统观念中的“国家立法”崇拜。在我们从小所受的教育中，“法律”被等同于立法，是一个与国家有关、且仅仅与国家有关的概念。而且必然是社会主流集团的“意志”体现。似乎法律规则的形成只是国家机器内部的事务，人们一但投票选出了自己的“代表”，“法律”就居庙堂之高，就和我们具体的欲望和诉求全无关系。这种立法崇拜在根本上是一种“国家崇拜”，更准确的说是对议会和政府的崇拜。而立法权和行政权本质上是近似的，它们都充满了主动性和进攻性。“国家立法”崇拜就是对这种进攻性的崇拜，它假设了立法权的无边无际。在这种观念下司法权的地位注定卑微，最高法院被安排到政治制度的边缘，首席大法官也被排挤到国家和地方政要名单的最后一页。

对公民维权来说，最大的威胁就是来自国家行政和立法的进攻性。宪政制度之所以把司法权放到一个崇高和独立的位置，因为在政治国家内部，只有司法权是没有进攻性的。它消极无为，不告不理，它的最高职能就是维护宪法权威，维护公民权利。“司法”这个概念就意味着对行政权和立法权的限制。政府是向人大负责的，政府之上需要一个法官，就等于人大之上也需要一个法官（否则人大就等于最高法院）。因此在国家内部，只有司法权才能帮助公民抵抗国家对民间社会的进攻性。

“民间维权能力”的大小，在很大程度上受制于“司法能力”的大小。张先著案的一审结果，表面上看可能得出结论，说这个社会的民间维权能力还不够，但其实真正的问题是这个社会的司法能力还不够。司法权缺乏声望，缺乏手段，更缺乏赢取声望的勇气。一些左翼学者往往强调“国家能力”概念。但他们所说的“国家能力”却是一种狭隘的行政权和立法权的能力，这种“国家能力”的大小，其实就等于国家对公民的进攻性的大小。从个体权益和社会福利总量的角度出发，所谓“国家能力”必然包括民间维权能力，和政治制度中的“司法能力”。即民间社会通过诉讼参与社会规则制定和修复，从而捍卫民权的能力有多大？法院通过审判制衡立法权和行政权的能力，以及在国家的进攻性和公民宪法权利之间的平衡能力有多大？

没有判例就没有最高法院

目前“司法能力”的和民间维权能力面临一个共同困境，就是判例制度的缺乏。判例是指法院的每一项判决都将对以后类似案件的审判具有约束力。说白了就是法院说话要讲信用。比如浙江省有一个和张先著案件非常类似的案件，乙肝带菌者到法院起诉，但法院却裁决不予受理。同样案件，在不同地方、不同时间会有不同的结果。从制度上说是全国司法标准不统一，从效果上说就是司法权失信于民。

判例法制度是积累法院权威和声望的最重要的手段。以张先著案为例，缺乏判例法至少会带来三重难题。

第一，没有判例法制度，张先著的案子就只和张先著有关，无论输赢都很难发挥乙肝人群参与规则制定和利益伸张的初衷。充其量发挥一些制造和积累舆论的作用。维权是展现民间的立法能力、释法能力，打破“国家立法”崇拜的重要途径，但判例制度的缺失，却使目前的法院没有足够的司法能力来为维权运动提供平台。

第二，没有判例还意味着法院的判决无须对未来负责。一个人做的事如果不在将来产生后果，一个人的行为就会很随便。法院也是如此，如果它每做一个判决，都将约束它今后在类似情况下的判决，就是说一个判决意味着一项规则的形成。那么新芜区法院的判决可能将不是目前这个结果，而会严谨得多。

第三，最高法院虽说有终审权，有理论上对任何案件的最终审判权。但一年之中能有多少案件上到最高法院？最高法院也有法律解释权，但普遍意义上的解释权等于是一种立法权，仍然有一个在具体案件中如何解释和适用的问题。因此如果不能在最高法院的司法权威下，建立一套判例法制度。那就等于在99％的案件上，根本没有最高法院可言。只有通过判例形成统一的司法标准，让最高法院的幽灵漂浮在每一项判决书中，而不是漂浮在法院的人事或财政部门，最高法院的价值才能在宪政的意义上被凸现出来。

2004-04-04于红照壁

《新闻周刊》


 保卫自由的传统

保卫自由的传统

——3月读书推荐

王怡

《自由与法律》，布鲁诺莱奥尼（意），秋风译，吉林人民出版社“人文译丛”2004年1月。

《平民政治的基本原理》，保罗S芮恩施，罗家伦译，中国政法大学出版社2003年5月。

《道德革命——关于革命者的精神分析》，威廉H布兰察德，戴长征译，中央编译出版社2004年1月。

问中国有没有自由的传统，可能多数人会摇头。但芮恩施在《平民政治的基本原理》这本小册子中，把美国制度的特征归纳为“平民政治”。这个看法我们很熟悉，因为托克维尔二百年前就是这样看美国的。但芮恩施进而认为，中国传统政治制度基本上是“民有”和“民享”的，比如科举制度造就了典型的“平民政治”。只不过“民治”的成分的确较少。

很多人都曾梦想编写一册给中国人看的“公民读本”，最近书市上我看见潘恩的《常识》也再版了单行本，可见这方面的匮乏。但芮恩施在近百年前出版的这本书，却是我迄今为止看到大概最好的一本给中国人看的公民读本。可惜这本来应该给大多数普通读者看的读本，却放在“近代法学译丛”的重刊中，印数只有区区3000册。真是非常令人遗憾。因为这并不是什么学术著作，当初就是专门写给一般中国读书人的。

芮恩施是1913年－1917年的美国驻华公使，是有名的“中国通”。他在讲述西方平民政治时，时常加入他对中国传统的相应诠释。在经过了近百年激进主义和反传统的社会革命后，回头看这本小书，我最大一个体会就是没有一个地方、一种传统是完全没有个人自由的，即使是在中国。假如有一种绝对意义上的专制，我不信它能坚持到哪怕五十年。自由不是写在人权宣言上的旗帜，自由是从传统中艰难生长出来的。学习西方的目标是把传统中微弱的自由延伸出来，因此如果想要自由，我们就决不能一棍子打倒传统。因为你把里面仅有的1％的自由也打倒了，摧毁了。你如果以为自由一夜之间可以重新变出来，可以靠立法、变法变出来。那我会强烈推荐你阅读另外两本书。

秋风说莱奥尼是受奥地利学派影响的自由主义学者。他这本书的关键就是反对立法崇拜。他会改变多数人对法律的理解，使读者从自己从小所受的欧陆式的法律观转向英美的普通法的法律观。一种在作者和我看来唯一能够守卫自由传统的法律观。

我相信《自由与法律》这本小册子的说服力。相比之下《道德革命——关于革命者的精神分析》的说服力要差一些。尤其是谈论孙文的章节，发现作者压根不了解这位中国革命教父。书的原标题叫做“12位革命者的性心理分析”。我承认我看这本书时带着居心叵测的窥视欲和幸灾乐祸的心理。这种心理有力的弥补了该书说服力的欠缺。

2004-04-05

《南方都市报》


 缺乏判例法，民间维权何其难

缺乏判例法，民间维权何其难

本报记者专访成都学者王怡

“对于张先著和芜湖市人事局来说，法院作出的判决对双方都不公平。对于张先著来说，这个结果仅次于败诉。”昨天下午，记者就“乙肝歧视”第一案一审结果出来以后，采访成都大学老师、青年宪法学学者王怡时，他发表了对判决结果的看法。

“这是一份含义模糊的判决”

正在应《新闻周刊》之邀，为“乙肝歧视”案撰写专题评论的王怡在接受记者采访时，对网上公布的判决书，表达了他的第一个看法。

“这个判决结果和我以前曾经预测的一个结果，不谋而合。这是一份折中而又模糊的判决”在去年12月初，王怡在接受本报记者采访时，就曾经预测到了法院可能会作出这样的判决。王怡认为，由于此案的影响实在太大，社会和道义上的压力，让法院采取了避重就轻的作法。选择一个较为轻微的理由，判决张先著胜诉，从而规避了媒体、社会所关注在此案中包含的对“违宪审查”的期望。他认为，这个判决有意避开了公众所强烈关注的破除“乙肝歧视”的期望，将一件足以写入中国法制史的案件，办成了一个普通的行政诉讼案件。

王怡的看法，来自于在判决书中，模糊不清的“法院认为”上。在判决上，法院认为人事局仅依据解放军86医院的体检结论为依据，而作出取消张先著进入考核程序资格的具体行政行为“主要证据不足”，但王怡说，“证据不足”只是一个事实判断，法院并没有给出相应的法律判断，即芜湖人事局的具体行政行为到底是否合法？“这一点，为张先著提起上诉给了一个最起码的理由，因为具体行政行为的非法性将是张先著进一步提起国家赔偿诉讼的前提”。

同时在这一点上，也给予了人事局提起上诉的充分理由。张案中的确存在两个前后不一致的体检结论，但是“法院凭什么说人事局依据一个有体检资格的医院作出的结论作出的行政行为有问题呢”？这个判决将给人事局以后处理体检问题带来不必要的麻烦。正是这些语焉不详，所以这份判决书是大有问题的。

模糊判决源自没有“判例法”

王怡将更多的目光放在了张先著一案以外的地方。张先著案作为2003年全国最有影响的行政诉讼案件，人们尤其是1.2亿乙肝病菌携带者对此给予了太多的希望。王怡说，“人们不仅希望通过这个案解决张先著的个别问题，而且希望以个案的维权来参与法律规则的形成和变迁。民间维权的一个重要功能就是通过司法途径，参与这个社会的规则制定过程，而不是简单的利用已有的规则来为自己辩护。同时这样的维权也能帮助法院提高司法权的地位和声望”。他认为对一个有抱负的法官、对一家有理想的法院来说，像张先著这样的案子其实是求之不得的。因为处理好了，原告和法院将是双赢的。这需要打破传统观念中的“国家立法”崇拜。但是因为我国没有判例法制度，所以张先著的案子，很难发挥乙肝人群参与规则制定和修改的初衷。

“同样是乙肝维权，浙江省一个被歧视的乙肝患者到法院起诉，但法院没有受理。而安徽省不仅受理了，并作出了判决。这反映了全国各地的司法标准不统一。”

“同样的案件，在不同的地方有不同的结果，导致最高人民法院也没有权威可言。”王怡说，没有“判例法”就等于没有最高法院。最高法院虽说有终审权，可以对具体案件有最终的审判权，但一年之中，民间能有多少案件上到最高法院？

“因此如果不在最高法院的司法权威下，建立一套判例法制度，那就等于在99％的案件上是没有最高法院可言的。用判例来指导各地对相似案件的审理。用统一的标准来统一各地法院对某类案件进行审理，只有在这种司法体系下，张先著的案件才会有参与规则修订的制度意义，”王怡说道。

王怡认为，没有判例还意味着法院的判决对未来是无须负责的。“一个人做的事如果不会在将来产生后果，一个人的行为当然就会很随便”。如果芜湖法院每做一个判决，都将约束它今后在类似情况下的判决，那么新芜区法院的判决是不会出现这样一个结果的。“它将会严谨得多”。“芜湖市人事局作为招录国家公务员的主管行政机关,仅依据解放军第八六医院的体检结论，认定原告张先著体格检查不合格,作出取消原告进入考核程序资格的行政行为主要证据不足……”在判决书上的这一句话，在王怡看来很关键。“这句话的不负责任是非常典型的，原因就是因为判决不产生约束力，也就是说判决不意味着一项规则的形成。我们可以假设在判例制度下，这个判决将意味着以后人事部门在招收公务员的时候，进行体检的医院就至少应在两家以上。而且一旦行政相对人自己拿出了不同的体检结论，人事局就不能凭已有的结论作行政决定。否则只要考生出现被拒收的情况，打起官司来，直接援引张先著这个判决，人事部门就必输无疑。”王怡说，这正是芜湖市人事局当庭表示要上诉的原因。“因为法院虽然让张先著赢了，但赢的理由给得太不地道了”。

2004-04-05

《成都晚报》


 孙志刚事件一周年回顾

孙志刚事件一周年回顾

王怡

2003年的公民维权浪潮是从大学生孙志刚的死亡开始的。在媒体、学界和民情的成功施压下，政府理性地选择了废止收容遣送制度。这也使2003年的民间维权成就刚一开始，就达到了一个意外的高潮。

一年之后我们回顾这一事件的持续影响，一方面在孙志刚案的鼓励下涌现了一系列民权热，如刘涌案和宝马案，孙大午案和黄静案，乙肝人群的维权和对行乞者权益的大讨论等。我们同时也看到一批民间维权的组织、平台和个人的涌现，最突出的如在“两孙案”中脱颖而出的许志永博士和他的阳光宪政研究所，在张先著乙肝歧视案中发挥巨大影响的“肝胆相照网”，以及普通公民李健创办的“公民维权网”。在“公民维权网”因缺乏登记程序被关闭之后，李健提起对通信管理局的行政诉讼。尽管中文互联网上有数百万计的个人网站，但这却是全国第一例的个人网站维权官司，也是维权者自身的维权。

此外，我们还能看到一批关注民权、民生的媒体的出现。这些媒体如南方都市报（及新京报）、新闻周刊和财经杂志，它们开始凸现出与一般媒体迥然不同的地方，就是不惮于露出一种鲜明的价值立场，并在其所有报道中凸现某种统一的媒体理念。这种风格是上个世纪3、40年代知识分子办报传统的一种接续，这不同于一般新闻媒体在价值观上的模糊，以及它们在民间话语和主流意识形态之间刻意保持的杂糅。比如你可以在《了望东方》或《外滩画报》这些同样也关注民权、民生的新媒体上，看到人民日报社论式的文章，但你已经不可能在上述三种媒体上看到任何主流意识形态下的写作。这种价值立场的彰现甚至比当年的《南方周末》更主动、更鲜明。在这些媒体的带动下，全国几百家媒体都开始跃跃欲试，开辟或增加新闻评论和公共事务讨论的版面。这一影响甚至波及到了某些电视媒体。

我们还能看到活跃于媒体空间的一大批公共知识分子的涌现。新媒体和新的媒体知识分子在2003年的有规模涌现，还带来对民间维权来说一个非常重大的变化，就是开始连通了中文网络和中文媒体这两个断裂中的舆论空间。一个突出的事件就是各大门户网站在去年底纷纷设立新闻评论页面，以及一批活跃于中文网络的人才从去年开始大量进入非网络媒体。

但另一方面，民间维权的热情在一年之后也已经明显出现疲态。在成熟的宪政制度下，“个案诉讼”、“议会游说”和“选举活动”，是民间参与社会规则制定和修改、伸张和维护民权的三种主要的制度途径，而民间结社则是维权活动最主要的平台。但这三种途径和一个平台在目前制度语境下，几乎都无法为民间维权提供一个能够继续拓展的空间。于是民间维权的最主要的途径和平台都落在了媒体空间。媒体势必要在未来的民间维权中继续担当主角，并因此刺激和积累新闻自由的压力。但这一角色对目前脆弱的媒体来说还是太沉重了。媒体在各种角色之中难以准确的定位，难以在生存目标与道义色彩之间找到平衡。因为一切矛头都集中在媒体，依托于媒体空间的维权浪潮也很容易受到挫折。

如南方都市报固然在“孙志刚案”中迅速崛起，并赢得在《南方周末》之后中国媒体所能得到的最高的社会声望。但因为它打破了“不揭露本地事件”的潜规则，道义理想压倒生存目标，从而也埋下了祸根。2004年，南方都市报两位老总因贪污罪被判刑或逮捕，无论如何，对从2003年开始风生水起的平面传媒及其所支持的民间维权运动来说，这都无疑是一个严重打击。同时各大门户网站的新闻评论因为突破了网站只能从事“新闻转载”的规定，在2004年年初也被尽数取缔，这使网络空间的作为也受到了削弱。

这些变化说明民间维权的空间其实是非常狭窄的，只有尽快推动政治制度的创新，人们才能继续通过民间维权的方式，去落实和帮助政府实现《宪法》修正案“尊重和保护人权”的目标。

2004-04-05

《观察》


 “廉政公积金”不能成为一种价格战

“廉政公积金”不能成为一种价格战

王怡

据称深圳等地将建“廉政公积金”制度，公务员如果不出违法乱纪的情事，退休时会一次性拿到100万到200万不等的公积金。这笔巨款是否完全代替了一般社保帐户逐月领取的退休金，已有的报道没作说明。但细心人一算，即便除开公务员一般社保的退休金，以平均寿命80岁计，这笔钱“廉政金”也已超过了一个普通公务员一生中所能领取的工资与退休金的总和，也就是超过了中国社会99.9％的人的一生所有收入。

我对这个拟定中的制度有两个尖锐的批评。其一，借用“期权”的方式，把公务员的一部分福利和整个晚年的基本保障，和他最基本的奉公守法捆绑在一起。这的确是一种很有效的防止腐败的做法，尤其是针对“政务官”以外的一般公务员效果最好。但我第一反对“高薪养廉”的说法，政府本质上是向社会提供公共劳务的服务行业，公务员和其他任何职业一样，他的薪水在任何时候都会有一个大致的水平。如果公务员薪水应当高于一般行业，高出的部分一定是他们应得的。对此老百姓并不会有意见。但民众把公共权力交给一部分人去执掌，这部分人的薪水应该由他运用权力给社会创造的福利来决定，而不是由他滥用这种权力的可能性来决定。如果出于“养廉”的目标提供高薪，这个“高”的意思就是过高。近年来在社会工资水平偏低、失业率增长的时候，不断上调公务员的工资水平。这种做法已经开始引起社会其他阶层的不满和质疑。人们会问为什么不因为司机可能乱开车碾死人，或者因为医生会给病人乱吃药而去提高他们的待遇呢？从公务员的角度说，这意味着他可以用公众授予他的权力反过来向国家财政、向人民的钱包进行讹诈。从国家的角度来说，这种做法的实质，就是在和行贿者进行一场恶性的价格战。一边是政府，一边是行贿者，双方都默认公务员手中的筹码，于是双方一起去哄抬公务员的价格。而公务员可以待价而沽，可以有恃无恐。结果和一切价格战一样，最终使公务员的身价偏离正常价值，高到一个社会其他阶层无法容忍的地步。

这个价格战还会产生两种新的风险。公务员身价的“牛市”只可能使执掌公共权力的机会和位置变得更诱人，而不是更平常。这场价格战在整体上的效果可能是继续刺激社会的腐败心理而不是去抑制。另外，看起来公务员个人的腐败可能是减少了，但其实这是将公共权力的道义风险由公务员个人那里转移到了政府身上。政府再也无法在整体上保持一种相对中立的、对腐败官员的惩戒者立场。这样，用高薪来预防腐败是以整个公共权力系统风险的增高为代价的。这个代价甚至会比个别官员的腐败更厉害。同时在公务员收入以超过GDP增长的速度不断攀高的情形下，民间社会所积累的怨气，也可能远远超过个别公务员的腐败给社会稳定带来的伤害。

酝酿中的“廉政公积金”制度为什么看起来会像一场恶性的价格战，因为这个规划偏离了香港等地实行的“公务员退休公积金”制度的宗旨。即在公务员原本较优渥的待遇下，以对腐败者的“惩戒”为主。以失去后半生基本保障和辛苦一生的部分福利作为对官员滥用权力的预防。但在我们这里，这一制度的重心却落在了对不腐败者的“奖励”上。说白了，是“惩戒”为主还是以“奖励”为主，这决定了到底是政府去“威胁”蠢蠢欲动的官员，还是官员去“威胁”一个渴望廉洁的政府？

我的第二个批评，是这个一昧烧钱的做法，并没有看到腐败的源头到底在哪里。为什么一部分官员可以用手中的权力反过来讹诈他的主人？这说明公务员手中的权力太多，权力太大。同时公共权力在整体上可以支配的社会资源也太多，可以伸手干预的社会和私人领域也太广泛。不是官员的钱拿得还不够，而是权力之间的制衡和监督还不够。因此我的基本看法，目前公务员的收入水平和保障程度已经超过一般社会行业，处于城市居民中上水准。无论就政府目前给社会提供的公共服务的品质，还是就政府财政能力和民间税负而言，都已经足够。所以“养廉”的问题必须换一种思路。在利用金钱手段调节公务员心理预期上，要以惩戒为主而不是以奖励为主。在改变公共权力的易腐性质上，对政府而言，一昧“分钱”不如勇于“分权”；对民间社会来说，花钱贿官不如退而守财。一方面守住个人权利的疆域，利用法治对抗公共权力的泛滥。一方面分拆权力，相互牵制，抑制公共权力的大小、范围和程序。一张一弛，才是反腐的正道。

2004-04-06

《法制日报》


 成为一个自由主义者

成为一个自由主义者

王怡

一、

理想主义，这个字眼大概对一切以知识分子自居的人，至少对我，是难以割舍又首鼠两端的概念，有点像爱情。我这里提及的知识分子，取其超越于专业知识之上的公共知识分子概念。我把知识分子和体制的关系分为两种，一种是幕僚型，一种是江湖型。幕僚型的进言是建设性的，江湖型大多是批评性的。当代自由主义知识分子大多身在体制内，大多有一个与体制若即若离的灰色身份。我也算是身在体制内，因为我有一份教职。但自由主义知识分子绝大多数都是批评性的和江湖型的，他们在一个非自由主义体制下，杜绝了学而优则仕的念头。这与幕僚型不同。幕僚型的知识分子最终目的是想进入政府。这种区分也是我自己的一种自许。某种角度上，我觉得70年代出生的知识分子最了不起。这种了不起是时代造就的。因为这一批人中除开极少数，大都彻底拒绝了“学而优则仕”的旧式士大夫抱负，和对官府的思春之情。而坚持以民间立场去安身立命，站在政府的另一边去推动多元价值和多元力量的现代社会。在我周围，我觉得这是整整一代知识分子的变化。放在中国两千年的历史上，都是第一次，是非常显赫的变化。以往儒家的入世和道家的出世是分开了的，尽管一个人可能得意时是儒家，失意时是道家，但至少在阶段上也是分开的。而“入世”就必意味着做官，“出世”就全然不理政治。这一点自古以来就没有变过。20世纪40年代那一批自由主义者，也没能从整体上摆脱这个理想。

我在1989年，开始产生一个固执的念头，认为“县处级”以上的官员，全都是坏人，不可能有好人。为什么门槛会定在“县处级”，我记不清楚了。现在当然不会这样非此即彼的看问题，但很大程度上就是这个对意识形态教育的彻底的、甚至偏激的“觉醒”，把我一直向前，推到了今天的自由主义立场上。后来进大学，我给了自己一个承诺，就是永远不进入政府。但也不做道家，独与天地相往来。我对道家曾经很迷醉，把它想象为自由主义精神的文言文版本。后来发现这是个误解。我最后的想法是做一个批评者，一个永远批判而不是赞美公共权力的知识分子。就算它值得赞美，也可以让别人去赞美。我只赞美自由和我爱的人。因为人间有一把屠龙刀，所以我选择永远站在倚天剑的那一边。我服膺哈耶克的一个观点，即一个不能容忍对立面存在的社会，就是一个专制的社会。那么我的理想就是做政府的对立面，我认为自由主义知识分子的使命就是当仁不让的去做这个对立面。这个使命在一个非自由主义体制下，尤其显赫。

我说的对立面是物理学和社会学意义上的，不带道义和政治的火药味。这种对立其实也是一种合作。自由主义的使命之一就是逼一个政府承认这是一种合作。并且以一种民主化的宪政制度来接受这种合作。所以现在我常借用胡适先生的话，在我那些80年代生的学生毕业时说：我只希望你们在40岁前不要进政府。40岁后呢，若你们愿意，希望社会给你们当议员的机会。这之间你们努力赚钱，我努力说话，那么我们都是在努力追求自由，我们都是有理想的人。

二、

我大概2000年10月份开始上网，网络对我的影响和改变极其彻底。对我这样的写作者而言，网络是个人生活中不能够再好的东西。比钞票和避孕套更重要。在上网之前，我的写作和思想是隐私性的，我从未向任何传媒投过稿。我有篇文章，以柳如是为例，说明女性人物思想的公共性与其身体的公共性密不可分。女性往往只能通过其身体的公共性，来进入思想的公共领域。这种局面在今天也不能彻底改变。我想说的是在2000年10月底之前，我的精神就完全活在这个社会的公共领域之外。我的思想获得一种公共性，并逐渐成为一个主要从事批评性发言的公共知识分子，这一点几乎完全借助了网络，就像柳如是借助了她的身体。

在上网之前，我把写作当作一种私生活。近十年间我以写诗为主。当作是抗拒世俗生活和获得超越的路径。但我对自己的生活方式并不十分肯定。我的理想化也许更多不是体现在我的自由主义思想和价值目标上，而是体现在下面两个方面：一是作为一个视精神生活为更高更美的生活的人，如何处理自己和世俗生活的关系和距离。二是作为一个骨子里的个人主义者，如何处理自己和群体的关系和距离。

我想任何一个真正的写作者和思想者，也就是真正从写作和思想中获得快感和满足的人，都会有这两个方面的困惑。真正的写作者像英美的法官，多少是离群索居的。他有意保持着和群体及世俗生活的距离。不是保持一种形象，而是挨近了就会痛苦。我大学毕业后的几年，在世俗生活与属于一个思想者的精神生活之间，有过几次的反复。生存本身的压力，和世俗生活当中的责任感是最主要的牵扯力量。毕业6年，我居住在同一个城市，搬了6次家。搬家对我来说是一个极其伤神的生存事件。每次搬家都会提醒自己在世俗当中的漂泊和无住，每次搬家都是对世俗生活一次深深的嵌入，并使我向往中的生活成为一个乌托邦。不过我的理想化体现在这样的时刻里，我的方向并不是努力让自己从此在世俗中“有常”，而是令我更加亟需精神生活当中的有常，以此堪慰生存中的无住感。心的困境永远不可能通过外物的渠道去化解，这是中国传统文化的一种精髓。我在这一点上比较传统。作为一个70年代出生的人，在世俗生活面前固执这样一种精神领域的贵族化品质。这一点我自己有时也不好解释。但通过网络，我接触到比我更加年幼的一些朋友，他们同样在艰难的当下坚守着一种精神生活的品质。

我也是一个保守主义者，吃牛肉面都不会换地方。我最迷恋的概念之一就是“传统”。传统在这里代表一种方向性，比如我在一篇文章里说，情欲是一种有传统的性欲。性欲原本是没有方向性的，方向性在针对特定对象的传统之中形成。这句话可以代表我对传统的整体看法。方向性不是说你随手一指就是那里，方向性是你指向那里之后还要上路，在那条路上一直走下去，走久了才有。方向的形成是一个令人陶醉的过程。用英美的法学观点看，就是对于连续性的遵从。任何东西不连贯就不好看。权利、自由、民主，这样概念如果是抽象的，比如是写在法国大革命的《人权宣言》里的，我一点都不会动心。但它们如果像英国那样，都是从传统中生长出来的，我就会迷醉，会爱不释手。就像我对我的姓氏充满自豪。虽然王怡这个名字很平庸，不如西门吹雪好听。但这个名字中蕴涵了一种传统，一种和我有关的、亘古以来持续不断的血统。以前有一首歌唱道“流在心里的血，彭湃着中华的声音”。这是扯淡。流在我身上的血只和我的祖先有关，和别人、和任何一般人群之集合都没有关系。流在我身上的血是个人主义和保守主义的，绝不是集体主义的。想到我的血缘来自千万年的传承。我就觉得我不比这世上任何的权威更卑微。我更不会认为国家、领袖和一切公共权力可以当然的凌驾在我之上。凌驾在我所有的先人之上。

换言之，我对传统的看法不是本体性的，不是觉得传统的某个东西真是好，迷进去了。我看中和尊敬的是传统对于今天的意义。我说的是延续到今天的传统，而不是恢复某种已被摧毁的“传统文化”。比如新儒家或大陆一些人对和合文化的吹捧。我对这种吹捧不以为然，那些东西早就没有了。我所理解的传统，就是指构成今天现实语境的所有既成事实。比如革命及其意识形态后果，这也是中国语境中的一个传统。你不能绕开它，也不能像它当初做的那样用暴力去砸烂它。因为你要砸烂的不是抽象的体制，你必将要砸烂无数活生生的个人及其权益。顺水推舟，捍卫民权，不打断历史的连续性。这是一个基本立场。所以我坚持认为在今天的中国，财产权、契约自由、地方自治和地方财政的联邦化，以及司法独立，促进这些可以造就地方鼎盛、民间殷实的因素发展，比强调任何抽象权利的激进姿态更加可靠和富有意义。我觉得当代最伟大的成就，莫过于让“中国人的权利”成为一种鲜活的、正在生长的传统，就像小商店门口挂的牌子，写着“正在营业中”。

三、

中国一百多年来，始终改变不了十年之间沧海桑田的周期性动荡。这使每一个十年似乎都是独一无二的，每个十年代当他的代表人物群体出来后，和其他年代的群体都有极大的断裂。尽管我并不喜欢以生长年代来为某个群体命名，但不可否认“时代性”就像性征，的确对它的群体构成了深入的烙印。我在叫“妈妈”之后学会的第二个词，就是指着墙上的毛泽东画像大叫“婆婆”。这是一个象征性事件，意味着在我童年，意识形态进入家庭之后的成长空间。另一个象征性事件是大地震在童年的阴影。我指的是四川的松潘大地震，和唐山大地震同一年。我有几个月的时间里在院坝的平地上睡觉，当时我三岁。对儿童而言，地震是最大、最神秘的不可预的力量。它象征着更大的地震将是未来岁月里的社会波动和世俗化的高歌猛进。我在刚学会说话的年龄里被一场地震吓坏了，十三年后的春天，我又在思想刚刚断奶的年龄被另一场地震彻底颠覆。这是个在目前不能详谈的话题。但对我来讲1989首先是一个人主义的关口。当时我读高一，满怀反叛的念头、亟待升华的里比多，和如同地下党人般创世的激情。那一年，个人内心的激昂是如此微不足道，时代的风云际会超出一个高中生的想象。一切在霎那间走样，我终究以一个未成年人的灵魂，承担了一场无从介入的风暴。后来读北岛的《一切》，发现1989对于我们，如同1979之于他们一样荒诞，仿佛西西弗又一次推石上山，又一次回到起点。

对自由的思想而言，这是一个糟糕得不能再糟糕的青春期。他对整整一代人的成熟和生理卫生造成不可想象的损害。我的全部思想成熟过程，都是对这一被摧毁的青春期的反思和弥补。我用了许多年的时间来阅读、思考，目的之一就是想摆脱这一阴影。从我进入成都某座高校，“1989”像一个魔咒，不断在我内心生出冲动，不顾一切地渴望介入和缅怀。我妄图以自己有限的视界，去拼凑时代的残简，建立一种在我的年龄上可以理喻的模型。对我而言这是唯一的方式，可以弥补时代给予一个未成年人的创伤。而那是肉食者们绝不会在乎，也从未想过的。

以后我的思想大约曾有几个转向。大三以后开始从卢梭和法国思想转向英美式的自由主义。但卢梭和尼采都曾经先后是我的思想偶像和阅读重点。这种英美式的转向，相当程度上得益于朱学勤先生《道德理想国的覆灭》和顾准文集。近年的阅读较集中在哈耶克、伯林、贡斯当（贡斯当和孟德斯鸠是法国思想中英美化的异数）等人上。哈耶克可以称为我的精神教父，他的影响是多方面的，但最近和最重要的一点，则是促使我迷恋上英国普通法和经验主义的道路。在学科视野上，我由法学向经济学、政治、伦理学和社会学、历史学等多学科转向。韦伯和梁治平的多学科视野曾是促使我这一转向的重要力量。我甚至认为，多学科视野是公共知识分子的一个特征，甚至是任何一个独立思想的人不可或缺的，这是文化意义上的知识分子和一个技术意义上的知识分子的最大区别。科斯的产权理论则对我影响极大。在对思想信仰的坚持和思想者命运的担当上，刘小枫和史铁生是必须提及的。甚至也有张承志式的理想主义。这些阅读经历使我的思想泛信仰化，并使我对于宗教生出敬仰。宗教是我心中的一个情结，但也许在我的青春期，这样的情结不如对自由的渴求来得那么鲜明。因此迄今，我只能走到韦伯“以学术为业”、“以政治为业”的境界，无法踏入信仰的大门。我的精神生活也因此并未得到全然的舒展，因为人生在世，立命之难，难于安身。

像我这样的学者，在没有网络之前是不会出现的。所谓“民间学者”、“民间学术”甚至“民间思想”的概念，在没有网络之前也不可能有。因为你没有发言的空间。你必须先到正规体制中去占山为王，先雌伏在极权体制的评判标准下，才能得到一个安装了窃听器的麦克风。所以网络是中国在意识形态统治下的一次思想与传媒的大开放。这是有些人不愿看到但却无法彻底挡获的。所以在我眼里，网络在某种意义上就等于是民间（中国电信除外）。至少在相当长的时间内，网络对中国人的独立思想，对我称之为“新民权”的时代，对于中国自由主义的成熟，都具有本体性的价值。而且它会为我这样的写作者提供一种新的范畴，甚至是一种新的命名。因为这种类型的知识分子在前50年的共和国历史上没有出现过。这些人写的文章，也是没有网络之前你绝对看不到的。

2004-04-07于成都红照壁。

杭州外国语学校 西溪文学社《阅读》第21期《本期人物》

西溪文学社《阅读》编者按：

正月时候，我请王怡先生为本刊写一篇关于他“思想历程”的文章。他果然没有爽约。当作者诚实地面对自己的时候，读者们将从他并非轻松的言说中体味他以及他这批知识分子的激情与深沉。出于刊物的需要，我们删改了部分文字。对于文章的部分观点，本刊持保留意见，自然不必拘于其一家之言。

王怡常自称是个“保守主义”者——这是他所研究的宪政主义的核心。他的一段文字精彩地解释了何谓“保守主义”：“保守不是守旧，保守主义的意思是保守一种自由的传统，哪怕这个传统微乎其微。保守每个人眼下的既得权益，哪怕这个权益再渺小，也不能在任何整全性社会变革的名义下就把它随随便便的牺牲掉。保守主义者的牛脾气，体现在他死死抱住一种具有正当性的个人权益。除非有更加正当和必须的理由，除非得到一种司法的承诺和必要的补偿，否则你说一万句好话——不给；你吓他说不给就把你宰了——还是不给。”

王怡还以公共知识分子自居。年轻的他还不曾有过艰难高深的专业著作唱出动听的高调子，与学术圈里的伙伴们自娱自乐。王怡的文章是同时写给普通人与高人看的。在轻捷的常识性思考与复杂的现实分析之间，他选择了后者，选择关注中国的一桩桩个案，甚至于生活的细节。连他评论电影和武侠小说的文章，都时时富于政治评论的色彩，你就会觉得说他是个“看到不自由就扑上去的人”的确没有冤枉他。

最近“保护私有财产”终于入宪，此时读读一年前王怡的那篇《私有产权与“道义清算”》，忽地令我忆起上个世纪便开始的知识界关于私有产权争论中的只言片语。这让人对于这些知识分子的“思、知、言”产生些许信心，尽管我们无从知道他们在社会观念的塑造中究竟起了多少作用。（蔺子/文）


 莫贴主义标签——与王怡商榷

莫贴主义标签——与王怡商榷

熊培云

刚读了王怡先生《成为一个自由主义者》，写几句。先谈点我对自由主义与保守主义的理解。王怡说，“保守不是守旧，保守主义的意思是保守一种自由的传统，哪怕这个传统微乎其微。保守每个人眼下的既得权益，哪怕这个权益再渺小，也不能在任何整全性社会变革的名义下就把它随随便便的牺牲掉。保守主义者的牛脾气，体现在他死死抱住一种具有正当性的个人权益。除非有更加正当和必须的理由，除非得到一种司法的承诺和必要的补偿，否则你说一万句好话——不给；你吓他说不给就把你宰了——还是不给。”

大脑与肠胃，各有各的理性。两种理性合在一起，才是人的理性。最近法国地方选举就是在闹牛脾气，推行激进改革的拉法兰因为犯了众怒差点被逐出马提翁府。原因是政府的大脑理性忽视了底层民众的肠胃理性。鲁迅曾经无奈地感慨：“可惜中国太难改变了，即使搬动一张桌子，改装一个火炉，几乎也要血；而且即使有了血，也未必一定能搬动，能改装。”（《坟·娜拉走后怎样》）。对于今天的法国来说，改变同样是难的，政府搬动个凳子便会有人上街。二者相同在于，无论是专制社会，还是民主社会，改革难都来自于既得利益者；二者不同在于，前者是少数人既得了多数人的利益，后者是多数人捍卫自己的既得利益。拉法兰政府响应希拉克的号召，积极提升法国的国际竞争力，出发点无疑是好的，但是改革触动了多数人的实际利益，尤其是忽视了底层人们的要求，轻视了社会公正，难免会遭到抵制。

陈寅恪先生身上是有些保守主义精神的，既表现在他对自由，对虽不完美，却安静的生活的向往，也表现在他对人类的现世关怀，对激进主义政治的深恶痛绝。这也是他区别于当今政府的顽固守旧派的守旧主义的不同——保守主义的保守的是现世的自由与优秀的传统，而守旧派则多是既得利益的捍卫者。前者既不是当政者，也不是谋利者，他的思想是代表大众的，它不同于谋一己之私的顽固与守旧。保守主义守成，但不守旧。它并不代表当权派和既得利益者说话，它反对大革命，因为将一切都摧毁的激进主义与理性主义必定导致新的暴政，成为罪恶之源。如果说旧制度的恐怖是个半径，那么大革命则是直经——从推翻旧制度走到了推行新专制。

保守主义其实就是一种积极的自由主义，因为它承认社会中的恶，并欣然处之。反对追求新的所谓的“至善”打翻现世的生活。大卫·休谟的理由是，人类根本不可能通过理性的思辨来决定自己的前途，他特别强调了人的抽象理性能力的局限性。虽然一切并不完美，但真理也不是能通过几个标语与公式便可以推理出来的。这种怀疑论是社会与思想得以延续的基础。多一些智慧与宽容，至少，保守主义不会使他的受众成为一个目光短浅、就事论事的革命家与纵火狂。真正的保守主义反对职业革命家，一个革命者一旦戴上了“家”的华冠，必定在某种主义的武装与跟屁虫们的拥戴下走向极端激进主义一面，走向罗伯斯庇尔、圣·鞠斯特、列宁、希特勒、波尔·波特的男孩政治。由这种激进主义所炮制出来的全能政治势必导致对个人自由的歪曲与践踏。

刘军宁先生曾在他的书里提到这种“全能政治”，“理性主义和激进主义的积极政治观往往把政权建立在其所主张的政治理想之上。这样，要维持合法性就必须迫使被统治者接受其理想，并放弃个人的任何其他理想。这就使得全社会只有一个理想，一个目标。”这种大一统的理想一旦建立，其恶果是显而易见的。历史上那些至恶的疯癫莫不是以人民的名义和维护公众整体利益口号的掩盖下进行的。“等贵贱，均贫富”式一刀切的起义以及世界历史上的轮翻上演的乌托邦式的革命无一不是在营造新的苦难，并直接导政滥权与恶政。所以，中国历史经过迂回曲折最后总是鬼打墙似的回到了原处。一个暴政让位于另一个暴政，一把大火湮灭另一把大火。从1840年转型，好几次转到不行了，都是因为拳匪治国救国，放火烧的。革命的群殴无法医治社会的创伤，因为人是局限的，主义也是局限的。

胡适晚年反复提到的两句话是，“宁鸣而死，不默而生”和“容忍比自由还更重要”。在胡适看来，保守主义是自由主义的根基。几十年前，胡适曾经说过：“我们的真正敌人是贫穷，是疾病，是愚昧，是贪污，是扰乱。这五大恶魔是我们革命的真正对象，而他们都不是用暴力的革命所能打倒的。打倒这五大敌人的真正革命只有一条路，就是认清了我们的敌人，认清了我们的问题，集合全国的人才智力，充分采用世界的科学知识与方法，一步一步的做自觉的改革，在自觉的指导之下一点一滴的收不断的改革之功。不断的改革收功之日，即是我们的目的地达到之时。”胡适的“整理国故，再造文明”，可以理解为保守主义与自由主义的结合。而这种结合，即宣告上述主义标签破产。

我以为，一个真正思想者不应该将自己的思想精神主义化、商标化，制造意象，将个人思维简单地归类于一种主义的。况且这种归类本身也无标准，更有滥竽充数者。现在的自由主义阵营，更是南郭无数。一个真正的自由主义首先应人格独立，不妥协任何威权。现在很多自封自由主义精英的人，对美国无条件的赞美，即是放弃一个知识分子应持有的独立与客观。美国的宪政要学，但美国并非完美，其国内外政策已严重精神分裂。我们谴责中国警察的收容致死了孙志刚先生，失去权力制衡的美国国际警察又何偿不会草菅人命与国家？民主作为普世价值勿庸置疑，我们的自由精英所犯的错误也是致命的，即在美国的枪炮上寄托了太多的道德，将民主宪政与道德混为一谈，无视国际法的建设与国际社会的纠错功能。既然我们可以怀疑德治在中国的功用与动机，又有什么理由高估美国施行于万国之上的道德？专制与霸权本质上是一样的。眼下美国牛仔政府要解放全人类，常让我想起波尔·波特先生当年的疯疯癫癫，通过十五年血腥革命“一举进入天堂”，最后证明不过是集体做了场春梦，举得不够远。其实这是个常识，天那么高，人世间哪有那么长的老二？

当下中国，主义仍是个误国殃民、遮羞盖丑的工具。譬如说现在的三农问题，学界讨论来讨论去，板凳都被磨出了痣疮，可怜的农民仍在卖血站讨生活，吃的是亏，挤出来的可全是血。其实，这根本不需要那么多研究员搅混水，政府不能歧视国民，有错应该立即改，是个常识与良心的问题，与任何主义无关，与制度的泪水无关，与转型的借口无关。如果要找隐喻的话，我可以举二千年前孟子的偷鸡寓言来说明：不能偷鸡是个常识，不是可以偷多偷少的问题，而是不该偷的问题。一旦用主义思考，问题可能就复杂了。若让何新先生就此写篇开万世太平的文章，定会得出个“鸡不就是养给国家偷的么”的结论。

反对思想精神主义化，是因为主义的标签容易荒芜一个人的创造，容易走火入魔、不客观。胡适一生坚持“多研究些问题，少谈些主义”，当人们习惯于给胡适贴自由主义旗手的标签后，他保守主义的一面便被有意无意地忽略了；与此同时，胡适提倡的自由主义四个要义（自由、民主、容忍反对党、和平的渐进的改革）也只剩下了前面三个。主义到底是门断章取义的学问，尤其当一个人归属于一种主义后，思想的鸟笼便编好了，他的余生多半会停留在为过去的观点找证据上，难免左冲右撞走极端，即使是以温和的形式出现。我从不怀疑自由主义的高贵价值，但对王怡先生自封为自由主义者，我是不赞成的，成为一个王怡比成为一个自由主义者还更重要；让思想归类于人，比将人归类于思想还更重要。

2004-04-08

http://www5.tianya.cn/New/PublicForum/Content.asp?idWriter=0&Key=0&strItem=no01&idArticle=94945&flag=1

回复摘录

王怡，

熊兄，我们在观点上的确没有什么分歧。我很欣赏熊兄此文对保守主义的诠释。看来熊兄要和我商榷的只是给不给自己贴标签的问题。这是个个人问题，也许让熊兄失望，但的确没什么可商榷的，我就是要给自己贴主义的标签，就要大张旗鼓的标榜，要在基本价值抉择上四处张扬。只要有肉食者继续以主义统治众生，我就要给自己贴不同的主义标签。因为我要和其他的主义进行市场营销，我要争夺青年。因为在这个时代，“主义’不是一件个人精神领域的事，而是公共领域的一个产品。成为王怡是成为我的私人身份，成为自由主义者是成为我的公共身份。对我而言是同等重要的。

你说的“学术上的入党”，这个概念很好。我也反对。但我的标榜不是进行学术讨论时的标榜，而是作为公共知识分子介入政治时的标榜。这个是政治上的入党，不是学术上的入党。当然我说的这个“政治”不是狭意和极权主义下的政治概念。

“学者一旦加入某种主义，即是改行当了律师”。熊兄的这些说法都非常精彩。但我并不是学者，我只是一个渴求影响语境和推动个人自由在中国社会生长的一个公共知识分子。我在本质上是政治的，不是学术的。换言之我的公共身份就是一种律师。

熊兄的提点也很重要，甘阳之所以会走到自己也不赞同的地步去，不完全是“主义归属”的问题，也在于他的身份归属的混乱。他一面做学问，一面做政治。一面厮守主义，一面仰望庙堂。如果让我说他的问题恰好是标签贴得还不够坚定，因为他实际上是一个机会主义者。感谢熊兄的警戒，我会以此时常提点自己。

熊培云，

王怡兄的回复也精彩。只是在如何争夺青年的问题上我有保留。为什么一定要争夺青年呢？如果青年是可以争夺来的东西，你今天能争夺来，别人明天也能争夺走。最关键的是让青年无人可以争夺，不皈依任何主义，不属于任何市场，不被别人营销。让王怡属于王怡，让青年属于青年，这才是启蒙的要义。如果你要争夺青年，岂不怕和当局犯同样的错？

王怡，

熊兄，我说的争夺就是“让王怡属于王怡，让青年属于青年”。这就像拔河，有人的目标是把绳子全部拉过去，但自由主义的目标只是想把绳子从对手那边拉到中心点来，不是继续拉到自己这边。

熊培云，

呵呵！王怡兄的主义，实则是主张。没有熬不过的黑夜，没有等不来的黎明。这是一个伟大的希望工程，大家都要捐献真话与勇气。与王怡兄一起努力，聚积一点一滴的蝴蝶效应，坚守一点一滴扩大的刚性的自由。


 “国家安全”是一个套

“国家安全”是一个套

王怡

妨害国家安全的最大威胁就是国家本身，宪政制度就是人民套到国家头上的一个安全套。

大陆最近流传一谜语，谜面是“国家安全局制服”，猜一种计划生育用品。答案是“安全套”。我想这里面有三层意思，首先表示国家权力是阳性的，对个人而言意味著扩张、侵略、强制、勃起和施暴。古代的说法叫做乾纲独断。这个判断否定了长久以来的一个谎言：一个接一个老而无须的独裁者，总喜欢把国家权力女性化，喜欢藏起胯下的阳具，把自己及其人妖团伙装扮成公民们在政治上的“母亲”。前不久我一个朋友听朝鲜电台，一个生下三胞胎的年轻母亲激动得失去分寸，说要感谢党，说没有金主席就没有自己这三个孩子。这话胡涂极了。放在美国固然不妥，人们会以为这位母亲在讲述另一个拉链门，指证伟大领袖有生活作风问题。但放在朝鲜同样不妥，因为把独裁者抬举为受孕的源泉，这就无意中颠覆了“母亲”形象的阴性叙事。而且会引出一个问题，如果国家和领袖是一枚伟岸的阳具，那什么又是应该戴在国家头上的安全套呢？

如果按刘荻的观点，认为妨害国家安全的最大威胁就是国家本身，那么宪政制度就是人民套到国家头上的一个安全套。违宪审查是对立法者的“计划生育”，分权制衡就是对独裁者施行的绝育手术。民主呢，民主是上床之前的自由恋爱，宪政是上床之后的避孕措施。很多人误以为选举的意义是寻找白马王子，其实选举的目的只是防止被强奸。民主和宪政一样，在本质上都是防御性的。防止来自独裁者和枪杆子的强奸，而使一场统治就像一场婚姻，具有一种“我愿意”的正当性。

不过持以上观点的人很可能因为“颠覆国家安全（套）”的罪名被国安抓起来。因为按照抓人者的立场，宪政制度是并不需要的。他们会骄傲地认为，有国安部就足够了。“国家安全部”就是一个弹性良好、密不透风且有水果味的“国家安全套”。在每一次国家向个人施暴的场合，这帮蠢货不是把这个套子套在国家机器上，而是套到人民的脖子和嘴巴上。他们出于无知，误以为这样就不会留下仇恨的种子，留下极权体制下丛生的孽障。

因此谜语的第二重含义，是独裁者反其道而行之，将其豢养的特务和打手当作了自己行淫时的“安全套”。国家安全局的制服象征著权力不受制约，象征著不受制约的权力也不受追究。从这个角度延伸说，一切国家权力机构的制服，对身穿制服的执行者来说，也是一个必不可少的安全套。因为和安全套的功能一样，制服既意味著一种许可，同时也意味著一种豁免，意味著一种无须承担后果的特权。

因此一个独裁的政权对制服的需求，就像行淫者对安全套的需求一样。行淫时戴不戴安全套，就和抓人时穿不穿制服是一个道理。警匪片中有一个常见的情节，强盗瞧不起警察，对他说，你不就是穿了这身皮吗？不就是有把枪吗？你有本事脱了这层皮和我单挑。于是好胜的警察想证明自己不凭借国家权力也能制服对方，就脱下制服、警徽和配枪，说现在我不是警察了，我和你打。

这个被滥用的情节非常有意思。说明警察心虚。说明象征著施暴特权的制服并不能给他一个完整的说服力。所以在强盗的轻蔑和挑衅下，原本理直气壮的正义感才会迅速流失。脱下制服的警察是可爱的，因为他不仅关心自己作为一件国家工具的职能，而且还在乎自己作为一个个体的自尊。只可惜在现实中，大多数穿上制服的独裁者及其帮凶是没有这种勇气和自尊的，他们只敢在制服的掩护下施暴。没有安全套他们就不敢勃起，不能勃起。独裁者一旦失去制服就彷佛太监失去他们的命根子。一个穿上制服才敢施暴的独裁者，就像一个依靠枪杆子才能统治的政权，在其私人生活中将注定是一个性无能者，一个只有半个睾丸的家伙。他手上不握一把滚烫的枪，不告诉对方自己是007或者三军统帅，他就根本没有办法勃起。因为没有真正的尊严，就没有真正的性能力。

脱下制服的警察我们并不怕，因为我们的人格不比他低微，我们的阳具也并不比他的小。但制服是可怕的，制服给了强权一种正当性，一张赦免令和一个安全套。制服是一种伪装，它暗示自己的合理性，暗示自己的克制力，从而给了受害者一个可以忍受和必须忍受的假象。我们活在独裁者的制服之下，就像受辱的妇女活在强奸犯的安全套下。国家对无辜的入狱者说，我抓你是穿了制服的，是有正当程序的。这就如强奸犯对受辱者说，我搞你是戴了安全套的，我是温情脉脉的。

在蛮横者的谎言之下，我们将揭开这则谜语的第三重含义。“国家安全”到底是什么？在一个独裁政权，在一种既没有自由恋爱、又缺少避孕措施的统治下，“国家安全”只不过是一个“套”，一个陷阱，一个令人恶心的借口罢了。一个以国家安全为名的圈套，在后极权时代无限膨胀，结成一张民众中间隐形的偷窥之网。我们只看被揭露出来的东德“国家安全部”那庞大的线民网络，就能推测我们自己的处境。独裁者躲在套子里面意淫、手淫和行淫。他们窃听、审查、绑架、监控；他们整肃、收买、报复和恐吓。他们保护的是强奸犯的安全，不是受辱者的安全；保护的是劫机犯的安全，而不是沦为独裁者人质的公众的安全。

但圈套的意思是，当一个国家像一架飞机那样被劫持，原先的飞行员被枪决。这时劫机犯说，我们的安全就是国家的安全。因为危害我们是会让整架飞机坠毁的。这话的真实性和它的无耻一样令人寒心。一旦绑匪穿上飞行员制服，危害驾驶舱内的绑匪就成了危害人质，危害“国家安全”。这个逻辑就是枪杆子底下出政权的逻辑，正是枪杆子营造出一种绑匪与人质的连带风险，使“国家安全”成为一个套。而正是这种连带风险，给独裁者的统治造出一种继续存在的合理性，使人们长久地屈从在独裁者的统治下，甚至不得不把自己的女儿交出去，去和绑匪一起表演“激情燃烧的岁月”。

“国家安全”，就在极权体制下活生生地变成了一个恐怖主义的词汇。但一个对安全套生出了依赖性和恋物癖的独裁者，注定要不断丧失他的性能力。枪杆子带来的连带风险在市场化过程中也会慢慢被稀释。于是“国家安全”部通常都会成为后极权体制下一个膨胀最快的政府部门，成为一个继续制造和经营连带风险的打手，并充当独裁者的皮条客。

我想没有一个活在国家安全局窥伺下的人，不会怀念和渴望1990年的1月16日。那一天成千上万的东德民众如决堤的洪水，从40余处入口涌进国家安全部的院子，他们把负责国内监视与窃听行动的办公室砸得稀烂，把浩瀚的绝密文件和档案从窗户抛出去，铺满了大街。不过作为一个宪政主义者，我首先关心的还不是这种打破“国家安全套”的狂欢。我梦寐以求的是有一天能反过来给国家戴上安全套。有一天，面向权力的民主宪政制度，能够取代面向公民的“国家安全套”，像独裁者在农村结扎我的姐妹们一样，把狗日的独裁者也给结扎了。

2004-04-15于红照壁

《观察》


 法官与祭司

法官与祭司

——读《美国宪政历程》

王怡

读《美国宪政历程》时，我想起刘海波兄出于对孟德斯鸠式三权理论的不满，提出“统治权”与“司法权”的两分法。我曾和几位朋友一起评介过这个思路。显然这思路具有一种非常鲜明的宪政主义色彩。因为它概括了宪政主义不同于民主主义的两个精髓，一是对统治权（行政和立法）在整体上的质疑和制衡，二是对司法权的高度张扬。这也是读《历程》能够读出来的美国宪政最显要的特征。书中25个宪法判例，几乎涵盖了美国200年宪政制度最紧要的部分。从1803年开创司法宪政主义道路的马伯里案，直到迄今尚未定论、今年4月最高法院才第一次召开听证会的“效忠誓词”案，描述出一张美国宪政制度变迁的路线图。这本书隐含的主旨大而化之，就是在已奠定民主制度和三权模式的前提下，美国宪政的历程，就是一个司法权崛起的历程。

《左传·成公十三年》中有句名言，“国之大事，在祀与戎”。我把这句话拿来作为对刘海波观点的一个本土思想诠释。用“祀与戎”的两分法，也可以建立起一个诠释古典宪政到现代宪政的简洁模式。“戎”代表君王的权力，在远古主要是征伐，现代社会当然不止于此了。而“祀”则代表一种具有超验背景的知识和道义传统。在远古，这个传统是由祭司或巫史来掌握的。所有的暴力操控在君王手中，祭司巫史们并没有一枪一炮，一兵一卒。他们只有一张嘴巴，和嘴巴里面的话语权威。但君王的一切决策却都先要咨询他们，也都可能因他们的卜筮和预言而否决掉。你看这种局面是不是有点像美国最高法院的违宪审查呢？

对了，这就是我读书后的体会。如果说在民主制度下得到民意合法性支撑的美国总统和美国国会，替代了自古以来属于“君王”的权力。那么端坐在高堂之上的5名或9名最高法院大法官，分明就是现代宪政模式中的大祭司。“国之大事，在祀与戎”这句话的意思，放在远古，是说国家的基本政治结构来自祭司代表的“道统”对君王代表的“政统”的制衡。放在今天的美国，就成了最高法院代表的“司法权”对国会和总统代表的“统治权”的制衡。

为什么要把总统和国会放在一起？因为立法权和行政权至少有三个共同的、与司法权迥异的症候。其一它们都是进攻性和主动性的。它们都意味着对个人和公共生活积极的改造、修正和冒犯。其二它们在民主制度下都具有直接的民意基础，这个基础给了它们说服力、合法性，但也因此加剧了它们的自负和危险。而宪政制度的的本质是什么呢，或说是对权力的制衡，其实一种更哲学化的说法是对唯意志论的反对，不管他是一个人的意志还是多数人的意志。所以国家需要一个更高的裁决者，需要一种知识的传统，去制衡本质上属于“君王”的无边意志。

最后一个症候，是立法权与行政权之间的混合趋势在现代越来越明显。一方面，议会把更多的立法权都交给了政府。如我们所见，今天美国总统除了打仗，最主要的工作就是搞几项法案出来。另一方面议会也用立法的方式频频干预鸡毛蒜皮的行政事务。这种泛滥的立法败坏了古典的法治传统。鉴于这种混杂，立法权和行政权几乎已经失去了本质上的差别，而沦为行使统治权的两种具体技术。它们之间的相互制衡，也就下降为“君王”权力的一种内部监督机制。

哈耶克在晚年曾对此深恶痛绝，提出一个三权变五权的方法。把立法权分解为一个更加消极无为的、元老院式的“纯粹立法议会”，和一个从事具体立法工作的议会。再把行政权分解为一个光话不练的“政府治理议会”，和一个跑腿的政府管理机构。单就立法权这一层而言，哈老的意思其实是想结合英美两种体制，把美国最高法院的“祭司”功能搬到一个古典式的英国上议院去。尽管哈耶克可称是我的精神导师，但我认为他这个设想实在是老糊涂了。因为这无疑是对马歇尔大法官开创违宪审查制度以来美国宪政模式的一个反动。在他想象中的“纯粹立法议会”与最高法院之间，必将出现宪政制度中一个不可弥补的裂口。这也显出了刘海波兄“统治权”与“司法权”两分概念的杰出价值。对应美国历史，可以看到国会与总统之间的职能交换是不可避免的，这是统治权的本性使然。最佳道路就是现实的道路，即《历程》凸现出的一条司法权崛起，从而制衡统治权、约束民意可欲范围的“祭司”之路。

如果我们不先给“宪政”套一个既有的西方化解释，而把“国之大事，在祀与戎”作为一个宪政的基本模式。我们就可以接续中国古典政治传统和美国的现代宪政制度，甚至也能拉出一根本土的线索来。在观念的层面，我大胆称为从“神权宪政主义”、“儒家宪政主义”到“司法宪政主义”的三阶段。通常认为中国古代是政教合一的，这就不仅在制度上，而且在观念上都完全排除了“祭司”制衡“君王”的可能性。但事实上“祀”与“戎”两种权威在古代中国绝大部分时候都是分开的。周之前大致属于“神权宪政主义”，祭司和巫史代表了一种针对君主的知识霸权。君主从来没有占据和颠覆过这种神圣性的话语权威。这个传统一直持续到“文王困而演周易”为止。文王演《易》是中国政治史上政统与道统合一的第一次标志。于是世俗君主拿走了巫史阶层的话语特权，“天子”自己成为了“圣人”。早期儒家的兴起也未能改变这一模式，直到旬况也仍然主张“大儒者，天子三公也”。可见被周文王洗脑得多厉害。

直到董仲舒出现，借用天道打压君主，开创出一种崭新的儒家宪政主义模式。这个模式的总纲就是“屈君而伸天”。然后儒道法慢慢合流，再一次成功的将“祀与戎”分开，把“祭司”的权威从皇帝那里抢了回来。从此大约两千年，尽管皇帝自命为天子，亲自主持祭祀。但没有一个皇帝的世俗权力能够僭越在由儒生职业集团把持的具有神圣性的知识传统之上。或者能够和当时某位大儒或风范大臣争夺最高的道义权威。“祭司”的精神权威始终存在于皇宫之外。这个传统直到20世纪再次重现“文王演《易》”的旧事，才再次崩溃。这个重现的故事分别是国共两党的“孙文三民主义”和“毛泽东思想/语录”。这使中国历史上第二次出现周文王式的“君师合一”，后来就在台海两边分别庚续出“祀与戎”合流的现代意识形态政治。

中国古典政治传统的主流恰恰是“道与势”、“祀与戎”的两分。“君师合一”才是偶然的，是对中国古典宪政主义传统的背叛。尽管我所说的“儒家宪政主义”和远古的“神权宪政主义”一样，主要指一种非制度的话语权威，并未落实为一种现实政治权力，也未对皇权形成制度意义上的、能与英美宪政主义相提并论的制衡力。但这绝不是说儒家在历史上完全没有制衡皇权的力量，也不是说儒家宪政主义完全没有制度上的成就。

比如在孟子那里，就有过以知识传统为凭籍反对君王干预司法的主张。后来董仲舒以“春秋决狱”开创了后世礼法合一的路径，“春秋决狱”之于古典中国的意义，是完全堪与马歇尔法院一系列宪法判例之于美国宪政的意义相媲美的。它的主旨就是“屈法以伸伦理”。以今天的目光看这是法律的泛伦理化，但在中国古典传统中这恰恰是一种专业化，是以知识传统制衡君王意志的杰出努力。其中最重要的一个思路就是以“孝”对抗“忠”。以私人价值对抗国家价值和君王的统治权。譬如“亲亲相隐”的原则，为近亲属豁免了作证和检举的国家义务，这显然是一个从国家的枪口下争取过来的自由传统，体现出对私人价值的珍惜。历史上亲隐的范围不但没有随着皇权的扩张而收缩，反而不断扩大到“同居相为隐”。直到1928年的《中华民国刑法》，仍然承袭了这一传统，甚至还把豁免权从古时候的一般犯罪扩大到叛国等国事罪上。但到大陆1949年“君师合一”之后，儒家宪政主义的制度遗产就被彻底摧毁了。

“礼法合一”为儒生集团逐渐取得了一种超越在朝代更迭之上的“祭司”身份。两千年来，儒家价值渗透到法律中，对君王的立法权、行政权和司法权都构成了非常强大的制衡。如一些学者研究清朝的刑部案例，发现刑部经常反对皇帝本人对一些案件的处理意见。而刑部官员们所凭籍的资源，正是“五伦定罪”的律法传统及其背后源远流长的“春秋决狱”的司法精神。

当然儒家基本上是以家族而非以个人为价值本位的，这与以“个人自由”为价值支点的英美宪政主义不同。但这并不妨碍“祭司与君王”这个古典宪政主义基本模式的成立，也不妨碍儒家宪政主义以私人关系对抗国家义务这一核心特征的成立。对今天有更大意义的正是这个基本模式。它让我们看到中国古典传统中其实蕴涵着一种与现代宪政主义相吻合的观念张力，蕴涵着一种在世俗权力和君王意志面前积累起来的知识与德性的尊严。

转头再看美国宪政的教训。用“祀与戎”的模式看，可以称为法治传统下的“司法宪政主义”。这在精神观念和政体结构上和我们“神权宪政主义”、“儒家宪政主义”的本土传统也具有高度的内在一致性。不同的是只在西方才形成的制度成就和更加坚实的自由价值。因此对我们来说一个宪政转型的制度历程，无非就是法官集团继巫史集团、儒生集团之后，最终上升为政治制度当中制衡统治权的第三种“祭司”的历程。你看这三种“祭司”的共同点，是除了一张嘴巴和一枝笔就一无所有。占卜、儒学和法治，分别是他们制衡“君王”所凭籍的知识传统。宪政主义不是一种以暴制暴的政治，它的核心特征是以知识制衡暴力，以价值制衡意志，或者说以“道”制衡“势”，以“祀”制衡“戎”。归根到底，也就是以一种手无寸铁的力量去约束国家暴力。在我提出的这个模式中看“神权宪政主义”、“儒家宪政主义”和 “司法宪政主义”，会发现这个核心特征是一以贯之的。

美国建国之初，司法权同样被视为一种手无寸铁的权威，三权之中最弱的一方。比当年董仲舒在皇帝面前的权威高不了多少。但一种手无寸铁的知识传统，是怎么成为美国宪政的阿基米德支点，摇身变成最高政治权威的呢？这正是读者可从《历程》一书中发现的秘密。我只据自己的体会为没读过此书的人提出一个简单的结论：那就是对声望的积累、对权欲的节制，和对一种具有神圣性的知识传统的依赖。

2004-04-16于红照壁

《新京报》


 关于给杜导斌儿子杜文玉写信的建议

关于给杜导斌儿子杜文玉写信的建议

王怡

2004年4月13日

诸位师友：

4月28日是杜导斌被捕半年整。今天我和他妻子通话，使我将注意力从狱中的杜导斌转移到他12岁的儿子杜文玉身上。文玉成绩一直很好，是班上的班长。性格也很开朗。但半年来父亲被捕这件事对他的打击越来越明显。他母亲说，他不再报名参加以前每学期都参加的作文作赛和其他活动，并说再也不参加这种活动了。他也已经决定辞职不当班长。他对母亲说‘我将来绝对不会从政，不去当官”。在家里，他也变得越来越沉默寡言，不苟言笑。他今年6年级，马上要考初中。

我想恳请大家，在4月28日前后，都来给杜文玉写一封信。作为我们对这一事件的一次持续的关注。在我个人来说，我恨这个政府对杜文玉的心理伤害，甚至超过了恨这个政府对杜导斌的抓捕。杜嫂心理压力很大，尤其是对文玉的变化，感到无能为力。一个12岁的小孩遇上一个政治犯的父亲。他的是非观念会受到多大的一个冲击，和困惑。但这个社会一切公开的教育，却无法给他一个观念和心理上的帮助。他面临的困境在某种意义上，比一般刑事犯的子女更加尖锐和沉重。因此通完电话后，我决定在他父亲被捕6个月的时候，给他写一封信。我会把这份信直接寄到他的学校。我也想请各位师友一起来参与这个给杜文玉写信的行动。我不愿称之为一个活动，我想这是哈维尔和阿伦特意义上的一个行动。我们以简单的行动介入杜文玉的生活，给他一份这个社会不可能给他的帮助和关心。我希望看到文玉在他父亲被捕半年的前后，能收到比如一百封他父亲的朋友/读者和论敌们写给他的信。我不知道一百封信对他到底有什么意义，假如杜导斌在未来真被判刑，他的苦难将更加漫长，如毒蛇一般伴随着他即将到来的青春期。

我希望这个信既是公开的，愿意参与的朋友请将写好的信寄给我一份，我会用一个专门的网页来收集和发表“写给杜导斌之子杜文玉”的信件。我同时也希望大家能亲自把信寄给他。我会把杜文玉的学校地址寄给大家。如果寄信不太方便，我也可以找几个朋友专门来代寄这些信件。

仅以一位友人的名义，恳请大家来给杜文玉写这样一封信。谢谢大家。

王怡

2004年4月14日

诸位师友：

昨天发出请大家给杜导斌之子杜文玉写信的邮件后，收到很多朋友的积极回应，和一些建议。我先在这里集中给大家告知一下。

1、朱学勤先生、冉云飞等朋友都建议不要将信寄到孩子的学校，最好寄到他家里。以免反而给他带来不必要的麻烦。我也赞同这个看法，寄到学校可能有些不妥。下面是杜家的通讯地址，和杜嫂的工作单位地址。最好是寄到单位。我想为求妥当，另请大家最好挂号寄出，并最好写“夏春蓉（转杜文玉收）”的字样。

2、杨支柱兄愿意在他的网站上设一个专栏，来整理发表这些信件。这就省了我的事了。请写信的朋友把文本寄给我或直接寄给支柱。

3、一些朋友谈到对孩子的精神帮助，最主要来自他母亲。对他母亲的精神支持和帮助也许更重要。因此担心给孩子写信的效果。但我想不到更好的方式可以表达对她们母子两人的精神支持。我想信虽然是写给孩子的，但同时显然也是写给他母亲的。如果收到我们的信会有些微的鼓励作用，这作用也同时给予了他们母子两人。给孩子写信也就是对他母亲的支持，当然如果同时也给他母亲写信是最好了。

4、还有朋友担心这些信件的内容会把孩子扯到政治事件中来。我想我们的信在内容上绝不是政治性的，而在帮助孩子度过他成长中的这段困境。我想参与的朋友都会从对孩子的心理和精神最有利的角度出发来写作，有朋友甚至提到了建议大家写信时多注意儿童的心理学。因此我倒不担心这点，我想我们不会首先把公众假想为这封信的读者，尽管这些信同时也具有某种公共的价值。 非常感谢大家的支持和积极回应。也希望大家能将此恳请传递给自己的一些朋友。

王怡

第一地址： 湖北省孝感地区应城市人民医院外三科 夏春蓉（转杜文玉收） 邮编：432400

第二地址： 湖北省孝感地区应城市粮贸街环境保护局院内1单元3楼 夏春蓉（转杜文玉收） 邮编：432400

2004-04-19

《议报》


 台湾民主成就和它的困境

台湾民主成就和它的困境

——接着龙应台的话茬

王怡

不久前我第一次见到久仰的龙旋风。在老成都一个破落的茶园中谈到台湾大选，龙应台说她决不可能接受、也认爲没有台湾人愿意接受大陆共产党体制的统治。我说我更加不愿意。说的时候，我们坐的老竹椅开始吱吱嘎嘎发出声音。接下来快一个月，台湾这张竹椅发出的摇晃声更是惊天动地，连我一些研究宪政的学界朋友都担忧台湾会大乱，甚至台海一战都可能难以规避。这个担忧看来已经过去，但华人世界对台湾民主引发的争论，特别在龙应台《爲台湾民主辩护》一文现世后，吱吱嘎嘎的声音却越发闹热了。尤其在大陆，一面是学界普遍给予台湾民主“民粹化”的评价，一面却是民间舆论异常“民粹化”的炮轰龙应台。

这个吊诡使我必须补充龙应台的一个观点。中国大陆对台湾民主的威胁和异化作用有两个，一个是她文中指出的共产党极权政治。有人说大陆已经算“开明专制”，这说法并不矛盾。因爲开明是市场领域的开明，专制是政治领域的专制。我们没说大陆是极权经济，但大陆的确就是极权政治。了解大陆党治模式走向的人知道，大陆最近两年、长一点讲是从1999年开始，极权政治绝不是越来越松，而是愈演愈烈。什麽是哈维尔讲的“后极权”，“后极权”是说极权体制的效果越来越差，不是说它越来越开明。因爲能力和欲望是两回事。

另一点是龙应台没提及的，就是大陆同样日益高涨的民粹主义。台湾民主迄今爲止的最大成就，是民主化已经不可逆的奠定了台湾人崭新的“政体认同”。全球化和其他一些因素，在政治上导致了一个“后民族国家”的时代，这个时代的特徵就是国家认同从 “文化认同”逐步转向“政体认同”。国家首先是政体之下的国家，不是文化之下的国家。同种的文化和历史纠葛，就一定要求同一个国家，这种原先振振有辞的国家逻辑开始变得脆弱和不讲道理。

台湾民主是华人世界有史以来最辉煌的政治成就，这使大陆的“一国两制”彻底成爲一个乌托邦。但大陆官方和相当一部分民间不愿承认这个现实。因此台湾民主今天面临的第一个困境，是大陆民主化之前共产党不会放弃台湾，放弃没落中的国家逻辑。但大陆未来的民主化如果也被民粹主义驾驭，大陆还是同样不会放过台湾。我赞同台湾的独立政体，但我可能比台湾人更了解这个冷酷的、来自民族国家理念和地缘政治格局的现实。台湾的和平独立是可能的吗，我的回答可能。但台湾目前在陈水扁的引导下完全走错了方向。因爲台湾绝不可能在“去中国化”的道路上和平独立。台湾要有耐心，要回到关注大陆、弥合族群的路上。一面累积政治成就，一面促进大陆民主化，到时再以联邦主义框架整合台海政体认同，才可能在未来作和平的去留决定。我认爲这几乎是台湾唯一的选择。“去中国化”是愚蠢的鸵鸟政策，说到底是民进党对台湾的 “政体认同”和宪政制度的完善缺乏信心。心头虚，才会去盲目攻击“文化认同”。因此准确的说，崇尚暴力的共产党和去中国化的陈水扁，都是妨害台湾民主健康发展的敌人。

我同意龙女士说要给台湾民主时间，理解它不可避免的困顿。也对台湾大选纷争最终守住理性，让全世界松一口气这一层表示极大的敬意。但我认爲台湾民主的第二个、也是最严重的困境，是民主压倒了宪政，在制度转型上业已走上一条歧途。

宪政主义竟没有成爲台湾17年民主化历程的关键字，这是一个非常令人扼腕的历史事故。观察台湾民主化过程中的修宪史，不客气说基本上是一个反宪政史。台湾的基本政治架构和所有西方民主国家比较，无疑是最糟糕的，因爲无数缺乏相容性的版本都混在了一起。当初民国“宪法之父”张君励设计的虚位总统加“议会内阁制”，几乎是较完美的宪制。尽管因爲国民党的独裁没有当真实施过一天。但李登辉的三阶段修宪却开始把“虚位总统”实权化，美其名曰半总统。这使五院制的底子和淩驾于五权之上的 “总统制”开始出现裂痕。到1997年修宪，国民党变本加厉，削减立法院“阁揆同意权”，削减监察院“弹劾总统权”，进一步操控行政院。这就把台湾变成了既缺乏三权分立框架、又没有司法审查配套的一个“超级总统制”。你看这样一个总统，没有和他平等的立法权和成熟的代议制，没有最高法院作一个在政治权威上比国王还高的祭司。但他却有最不受制衡的权柄，暗有孙文“三民主义”的君师合一传统，明有直接的民意基础爲他撑腰，和他的过于显要的权柄相互呼应，彼此哄擡。这样的选举四年一次，不争得头破血流，不争得举国沸腾，不争得赖在地上不起来，不争得黑钱横行、冷枪扑面，那才叫怪事。

因爲单纯的民主制只能给出权力的来源，并不能勘订权力的范围。而且还会産生出另一个更需要制约可欲范围的物件，那就是民意本身。台湾民主化的亢奋点，一直以来过分停留在了国家领袖的直接选举上。但元首的直选只有在两种宪制结构下才是安全和必须的。一是去选举被牢牢镶嵌在三权分立模式中的“实君”，一是去选举超越在三权分立模式之上的“虚君”。否则，国家元首的民意基础越强，在民主制的逻辑下就反而越增添权力的合道性。天上地下只有这一个人是全体公民投票出来的，其他任何权力和机构都会在政治合法性上比他矮半截。这就越发使元首的权力不容易被制衡，并且阻碍其他权力尤其是司法权的崛起。这样在民主与宪政的诉求之间産生了撕裂。

回想1997年，台湾1200余名教授和新党等组织激烈坚守“半总统制”，反对继续扩权。轰轰烈烈一场护宪运动却以失败告终。以我的愚见，那时台湾民主的滑铁卢就已经注定，今日选乱不过是当年宪制迷途的一个政治业果。最可恶的是民进党，不想如何在政党竞争中促成宪制的平衡，而是想“我将来要是当了选，我也能有如此的权柄”。在野党和执政党一起同意继续扩张总统权力，这在人类民主史上也是罕事。这样一个民进党今天还能继续操弄台湾百年悲情，撕裂族群，一昧哄擡民意。我冷眼旁观只有两句话，台湾的民主成就固然伟大，台湾的宪政前途却实在堪忧。

但台湾还可以选择，可以继续从民主走向宪政。17年了，我坚信台湾已爲自己赢得了选择的权力。

2004-04-22

《中国时报》


 “低薪”是政府存在的理由

“低薪”是政府存在的理由

王怡

我曾撰文批评深圳的“廉政公积金”计划，是一场与行贿者之间的恶性价格战。国家职员（包括由国家支付薪水的事业单位职员）的薪水，应该有一个合适的、与其提供的“公共产品”的品质相般配的水准。但用哄抬公务员价格的方式来延缓腐败的扩散，只能治标于一时。在要求制度改造的喧哗中，有一个已被忽略的常识。即为什么要有一个政府，为什么我们要忍受一个统治者和管理者？政府的好处和它必不可少的特征，是天底下唯有政府，才可以低于市场价格去招揽人才。

我指的是在不惊动任何强制力，在彻底的契约自由之下，唯有政府有能力以低于市场价格的薪水，延揽到高水准的人才。

记得最初学习英美司法制度时，我曾有一个天大的疑问。英美的检察官被视为普通行政人员，薪水和地位都低于欧洲国家的检察官。而英美私人律师的收入却又普遍高于欧洲国家的同行。那么以我们在20年市场改革中所形成的庸俗的经济观来看，在一个控辩对抗的美国法庭之上，一边是检控官，一边是收入比检控官高十几倍的辩护律师。这种官司还怎么打呢？

公诉案件有得打的前提，就是政府化1万块钱请来的人，不比被告化10万块钱请来的人水平低。以纯市场的观念看这不是痴人说梦吗？这是个比较戏剧性的例子，它要求政府必须有一种能力，使它甚至能仅以市场价十分之一的低薪，招揽到同等水平的律师做检察官。一个政府若没有“低薪揽才”的能力，不要说公诉案件没得打，一切政务也无法进行。而且更夸张的说，如果我们通过政府聘请人的费用，和直接在市场上聘请人是同等昂贵的，那我们要政府做什么？我们为什么还要把一切公共服务都托付给一个垄断者？

因此在公务人员能得到一个社会中等生活水准的前提下，“低薪”恰恰是政府的标志之一。用科斯的企业理论来解释政府，政府存在的理由就是由政府提供公共服务的管理成本，低于由市场提供公共服务的交易成本。或者说一个大致相同的社会公共服务水准下，我们在有政府的情况下的“税负”，一定会低于在无政府情形下购买各种服务的价格总和。公民用较低的价格从政府那里获得公共服务，代价则是忍受政府组织对公共事务的垄断。

接下来的问题，是政府用什么筹码来“低薪揽才”。在我看来，举其大端有三个。

一是政府能够提供比任何私人机构都更大、更多的荣誉和成就感。如果从业者在谋生之外有任何超功利的需求，一切超功利的荣誉显然都与公共利益相关，而且公益度越大成就感也越大。而政府提供的几乎所有的职位，都是直接为公共利益服务的。在法国一家警察局的大门口，写着这样一句铭语，“找出真相是快乐之源”。使正义得以实现，如果你在乎这个，这显然是一种私人机构无法提供的价值。

但这种成就感也并非那么超功利，政府职位的荣誉感与公共权力也密不可分。政府为职员提供私人机构没有的特权，仅仅是正当的行使这些特权，就足以产生特别的社会荣誉感了，用老百姓的话说就是特别有“面子”。此外，政府也是全社会无与伦比的庞大机构，因此政府能提供比任何私人机构更多的升迁机会和成就空间。在私人机构那里最高是5级，做到董事长。但在政府里面就有15级，可以做到president。这就更刺激。比如张之洞做了20年湖广总督，居然说湖广之地太小，不够他施展。

政府低价揽才，然后提供正当的“特权”和荣誉感。在一个健康的社会里，这种荣誉甚至还能在离开政府之后转换为直接的经济利益。就像上市公司的股票期权制度，利用别人的钱给管理人员发奖金。所以即使给总统当保镖的薪水只有给资本家当保镖的十分之一，但政府拿这个报价同样可以请到第一流的人。而某人给总统当了保镖之后，回头在保镖市场的身价，就比没给总统当过保镖的人还要高了。

第二个是由于政府的垄断者地位，使它永远不会破产。所以政府能够提供比任何机构都更稳定的一个职业与生活保障。政府有优势做到一点，就是让公务员成全社会最有安全感的一种职业。让一切由国家支付薪水的职员为了这种稳定的终身福利，甘愿忍受较低的工资。而且这会产生出一种有意思的分流，即偏好高风险的人才都不会到政府里来。这样一个政府就更令人放心。

比如美国的独立检察官斯塔尔，在律师事务所时的基本年薪是114万美元。但他却和大多数美国法律人士一样，最大梦想就是成为年薪17万美元的最高法院终身大法官。就因为大法官几乎是宪政制度下最能体现公职荣誉感和稳定性的一种职位。但一个政府如果没有能力营造公职的荣誉感和稳定性，就只能动用它的最后一个特征“低薪揽才”。即提供最大化的腐败机会，这就反过来把一切冒险家都吸引到政府里面。等到又想制止腐败，又转而用高薪去赎买他们的腐败机会。

于是目前我们的人事改革倾向，就成了一面鼓吹高薪，一面又一昧的打破国家职员终身福利保障的比较优势。这等于是在消灭国家职员与其他私人机构职员的区别，消除政府与私人机构的差别，也使政府存在的理由被削弱。

2004-05-07

《新闻周刊》


 改革不能刻薄寡恩

改革不能刻薄寡恩

王怡

最近成都推行事业单位人事改革，全员重新聘用，一部分分流，要在半年内完成。这个做法全国其他地方也在同时进行。在讨论乙肝歧视案时我曾提出一个观点，就是“改革时代”必须终结，必须被“民权时代”所取代。经过20多年的市场化，“改革”这个词，已经变成一种可疑的意识形态。它的中心意思就是公开的要求一种牺牲。当然不是自我牺牲，而是要求别人，要求一部分人作出牺牲。

改革大刀阔斧，民权斤斤计较。改革要牺牲利个别权益，民权要保守个人权益。所以“改革”和“民权”当下似乎正在成为一对反义词。20年前，我们只知要改，不知改往何处。20年后人们身份和财产尽管悬殊，但活着的人，几乎无例外都是这场改革的“既得利益者”。我们都不再是一穷二白的无产者，我们或多或少都有东西可以失去。“有东西可以失去”，恰好是改革时代要被民权时代取代的一个关键。

对上世纪80年代的国人来讲，什么是权利？权利首先是大把的机会。这种机会因改革而生，改得越多机会越多。所以我们都赞成改革，对阻挠改革的保守派，老百姓恨不得剥其皮、啖其肉。但今天什么又是权利呢。权利变成了既得的利益，权利就是我们目前已经拥有的一切；只要其来源的正当性未被否定。无论是存款、股票或承包田，还是我们在楼市或公有房屋货币化改革中得到的住房。我们握有这一切，心中不免产生一种牵绊：这个社会还会不会变得更好？人们知道答案绝不会像政治家和学者们描述的那么肯定。于是一个充满了既得利益者的社会，开始保守和谨慎起来。因为吃饱了饭的人有一个优点，就是人们已经打起饱嗝，你给他描述前面有一个应有尽有的乌托邦，就很难像以前那样激起亢奋了。人们就想，面包更多固然是好事。但已有的面包千万不要失去，这才是头等大事。于是尽管仍不知道社会进步的伟大尽头在哪里，但人们开始有了一个低调的摸得着的目标：一个健康的社会，一个优良的政府，必须是一个不能轻易把我们已有的东西拿走的社会和政府。这就是宪政制度的宗旨：怎么想办法去制衡政治的权力，保障个人的权利。

但我们长期以来接受的关于什么是“改革”的教育，却是与上述目标有冲突的。20多年来，“改革”为制度变迁源源不断的提供着合法性论证，它隐含的辩护方式，是一种彻底的革命话语的辩护方式。即人们熟悉的“牺牲小我，成全大我”。改革之“革”，就意味着要“革”掉一部分人的利益。人们潜意识里也认为这是必须的，为了整体就免不了牺牲个别。这样一种逻辑完全没有民权意识可言。于是造成了改革时代一个最大的悖论：改革的目标之一是要在社会生活和财富流转中确立个人财产权原则，但改革的方式却暗含着对个人财产权的一种否定。“改革”意味着拒不承认人们在既有制度条件下所形成的利益，是一种具有正当性的、受宪法保护的权利。因为你一旦承认，改革就成了侵权的同义词。

近年来，当我看见农民的利益在层出不穷的改革措施中像面饼一样被翻来覆去，看见巫山县或凤凰城的一对老年夫妇，躲在被拆迁的楼宇废墟上不肯走，看见乞丐的行乞自由在城市发展的宏大叙事下被牺牲，乙肝带菌者或艾滋病患者的就业在公共安全的名义下被排斥，看见一部分下岗工人和各种分流裁减的人员的辛苦。“改革”二字在我个人心目中就早已名誉丧尽，沦为一个刻薄寡闻、人尽可夫和强词夺理的词。

因为“改革”是一个无方向性的词，它并不能自产自销任何说服力。制度变迁的核心词必须舍“改革”而取“民权”，不是不要改革，而是要找到一个指南针。一个保障民权的制度，不可能依靠侵犯民权的方式去建立。只有尊重民权、有利于保障个人自由的改革，才是我们支持的。一切改革措施如果要求弱势群体或社会局部作出无偿牺牲，本质上就不是改革，而是侵权和违约。

曾引起争议的北京大学教改方案，我反对。就因它刻薄寡恩，不尊重和承认中青年教师在既有制度下进行选择所形成的既得利益。最近成都这个全员聘任制改革，我也反对。同样因为它不尊重那些在公有单位工作了十年甚至二十年的职员的权益，它无补偿、无协商的强行分流和辞退部分职员，背弃当初的制度承诺，否定人们在既有制度下的个人选择和历史路径，以“改革”的、“整体”的名义，就把一部分人和他们的权益一脚踢出大门。

呼唤民权时代，其实就是呼唤一种崭新的改革观：无补偿即无改革，无谈判即无改革。改革本质上是互惠的妥协，不是单方面的牺牲。否则不但一部分人无辜受损，而且也因为受益方没有承担必要代价，从而容易诱发改革频繁和制度波动。

2004-05-19

《北京之春》


 从大屠杀到玄武门

从大屠杀到玄武门

——读筑东阳的《李世民》

王怡

复写历史

关于盛唐的气象，和隋唐乱世之中的豪杰人物，我的印象是从《说唐》的评书开始的。像杨林、罗成和李元霸这些子虚乌有的人，早早占据了我心目中一席之地。在我关于隋唐历史的知识谱系中造成一种干扰？还是一种丰满？我个人的历史观倒倾向于后者。这也是我喜读历史小说的一个缘故。

历史小说这个概念，小说是次要的。小说家言，不过是平增可读性与感染力。因为作者在我们的既有的知识谱系上铺陈故事。这种铺陈有两种妙不可言的阅读快感。一种是把理性与系统化的知识，化为一种横陈在大地之上的气象。我的个人经验读历史论著是读不出万马奔腾的音响效果的。唯历史小说能给我们这种HI-FI的感受。譬如对古代战斗场面的展现，在所有中文的叙述中，姚雪垠的《李自成》仍然是一个未被超越的颠峰。在气象的神似上，几已达到金庸历史武侠小说所呈现出的文字境地。尽管作者受了意识形态的裹胁，在提供下面第二种阅读快感上，得分却极低。

历史小说的第二种阅读快感就是小说对于历史的令人震惊的复写效果。这种复写而不是考据所带来的命名的快感。窃以为是历史小说最大的意味。因为在既成的知识积累和人物是否上进行颠覆、变形、丰满或贬损，这里面的快乐与启发，这里面从古往向着今日照过来的亮光，都是比彻底的虚构叙述更加令人着迷的。这方面的中文叙事，还是要首推《三国演义》。

近年来历史小说似乎有一个虚假的繁荣。大致从《曾国藩》到二月河的系列为滥觞。但在我看来垃圾居多。因为我总认为历史的魅力不在事实，而在对于当代富有价值的想象。所谓一切历史皆当代史云云。想象当然不是凭空杜撰，而是在已知史实和被质疑的证据当中进行取舍。历史小说的魅力就是由这种取舍带来的魅力。在不同的取舍下，历史便向当代开放出不同的价值和气象。我的评判就是最终从这种气象来打分。然而当前大多数历史小说，以二月河为首，是我非常厌恶的一种文字。因为以我的标准看，这些书津津乐道于宫廷纠葛、官场权谋，并在这种叙述中摇头晃脑，一副差点就流出口水来的文字模样。在精神气象上既无可称道的想象，也无可称道的取舍，总之乏善可陈。即便和《说唐》这种古代的市井评书相比，相差又何止千里。

有些人只要端出一副文字的架势来写文章，就可以得茅盾文学奖。这里面有一些审美偏见是根深蒂固的。然而在中文叙事中，对隋唐之际这个中国历史上最为苍茫的时代，给予了迄今为止最具气象的历史复写的，还是不登大雅的香港武侠作家黄易的巨著《大唐双龙传》。我这么说并不怕别人嫌我档次低。若是读过几部唐史，或是陈寅恪《唐代政治史述论稿》等高章，再来读《大唐》，然后说这不是瞎扯吗。说这话的人或者懂历史，却不懂历史小说，不懂历史对于当下的体贴。若是读过充栋的论著后再读《大唐》，依然能够放弃知识壁垒而迷醉其中。那么迄今为止也只有这部巨著，能够让读者越过事实而感受到隋唐时的天下，那种带着新鲜血液味的胡汉杂居的乱世气象，和乱世中蕴涵着前所未有之可能性的历史烟尘。《大唐双龙传》其实就是一部新的《说唐》。书中的徐子陵和寇仲，就像罗成和李元霸一样，虚构的人物最终却能构成民族记忆关于隋唐气象的一种临摹。这就是小说家言之于历史的意义，就像太史公“风萧萧兮易水寒”的歌词。

血勇与人道

筑东阳这部《李世民》，贡献了一个伟大的时代和传统政治意义上的完美人格。但从小说的临摹力上说，还是比不上黄易的《大唐》。尤其是后半部分，在十八路反王、六十四处不称王的烟尘，以及杨隋旧部与突厥外患的重重包围下，小说的篇幅就显得太不够用。几乎无法使李世民这一人物脱颖而出。但这部小说虽以李世民为题，作者的本意其实并不在太宗一人。而在于描述直到玄武门政变和李渊内禅为一阶段的，一个三百年胡汉糅合的大乱局，和华夏文化在这时所遭遇的新的可能性。中国历史上经大乱而大治的极端例子，也莫过于隋唐。这也是东阳兄撰此书的心气。一个极端反对汉化的武川镇军事集团，割据西北，挺进中原。竟然依次造就出北周、隋、唐三个朝代的开国君主。而开端于西北鲜卑六镇的一百多年的惨烈暴力，自523年的洛阳大屠杀开始，到626年6月4日的玄武门政变止，最终走向了仁政下的政治和解。尽管按陈寅恪的观点，关陇军功集团对天下的掌控直至武后以周代唐后，才逐渐消退。尽管末了，大唐仍然是亡于河北的胡人军事力量。由此，陈寅恪治唐史，开出了两个关键词，一曰种族，一曰文化。文化战胜种族，汉文化最终反过来征服了征服者。甚至把胡人血统的李世民改造成中国历史上最杰出的儒家皇帝偶像。使“贞观之治”千百年来，成为中国传统政治理想的一个颠峰和图腾。隋唐之际的故事是这样的吗？

东阳兄此书，却开出了与陈寅恪不同的两个关键词，即“血勇”与“人道”。李唐和杨隋一样，流着从突厥到鲜卑的血液，强横好战，这是血勇的一面。西魏时代，突厥的望族独孤信，分别将女儿嫁给具有鲜卑血统的宇文、杨、李三家。而这三家先后凭籍以当年鲜卑六镇为主的关陇军事集团，在一百年间开创出三个朝代。而李世民的母亲窦氏也具有显赫的异族血统。因此李世民的血统是汉、鲜卑、突厥和其他异族的混合。这正是所谓几百年“五胡乱华”的一个结果。在作者笔下，李唐夺取天下的过程，是一个从血勇走向人道的历程。这也是筑东阳此书气魄之大，志存之高远，远远超过二月河之流的地方。

《李世民》一书也对以往一些通常观点进行了翻案式的写作。如对杨广暴君形象的部分修饰。早在司马光，就开始对儒家正统史书过分贬黜隋炀帝提出了怀疑。在此书中，杨广在性格上颇类似于加谬笔下古罗马的卡里古拉皇帝。内心极端敏感、自尊甚至纤弱，心怀大志却又眼高手低。但残暴程度倒远不及卡里古拉，也不及作者在开篇楔子中颇有深意予以描述的北齐暴君高洋。此外，尽管作者对李世民王霸杂用的褒扬，甚至达到有些膜拜的地步。可谓是孔子心目中“文质彬彬、然后君子”的一个典范。既结束了五胡乱华以来质胜于文的局面，也不像宋之后的文胜于质。但书中在讲述太原起兵时，仍然借用新的研究资料，如温大雅《大唐创业起居注》里面的许多记载，修正了唐史过分夸大太宗英武、淡化和弱化李渊的地方，对李渊起兵的决断和作用给予了充分的叙述。

但是这本小说的味道并不在这些细节上的复写。在我看来此书微言大义，意图在于以当时几百年未有之大变局，来为今日几千年未有之大变局作一个注脚。一派血勇贲张的乱世气象，一个嗜杀成性的时代，如何慢慢转向人道，转向种族与阶级间的政治和解。深藏在文字其中的，毫无疑问是一个无比令读者动心的想象空间。

这里有两个问题，一是正统史学从来都崇尚北魏孝文帝的汉化，对关陇六镇维持胡人血气的保守主义给予贬斥。但历史最终却是六镇的胡人以及被胡化的汉人集团，不断崛起，一统中原。逐渐取代南朝成为华夏正宗。李唐的崛起，使我们不能简单对这个反汉化的过程给予否定。隋唐的经验，其实是一个以西化（胡化）去改对抗汉化的经验。洛阳大屠杀之后，北魏分裂，其中崇尚汉化的一支称为东魏，后为北齐。而维持西化的一支则称为西魏，宇文泰和杨李两家都是西魏的主要将领。后宇文泰僭位，创立北周。前面说筑东阳在此书楔子中极尽渲染之能事，描写北齐高洋的残暴。以及在隋末十八路反王中，也以令人窒息的文字，铺陈“楚帝”朱粲的部队屠杀和吃人的细节。其中深意到底是什么呢？

一百年了，华夏如何才能走出暴力革命和大屠杀的泥潭？一种模式是胡人拼命到中原去“全盘汉化”，一种模式却是汉人跑到边陲去“全盘胡化”。结果呢，胡化的北周打败了汉化的北齐。胡化的杨隋征服了南朝汉室。而谁才是真正的暴君，残暴的力量真的是因为胡化才带来的吗？作者举出这两个例子，一百年来天下最残暴而无人性的君王并不是被胡化的汉人杨广，而是被汉化的胡人高洋，以及汉人朱粲。而一百年来天下最仁慈的君王呢，却是被胡化的汉人李世民。这个对比是非常犀利的。血勇与人道的结合，使胡化的汉人最终比传统汉人甚至汉化的胡人更强大，甚至也更文明。唐之后的华夏，已非昨日的华夏。华夏的这一场大换血，也并非汉沙文主义通常认为的那样，是胡人征服了汉人的身体，汉人反过来征服了胡人的灵魂。胡人的文化和他们的血统一样，最终使华夏遭遇秦以下未有之大变局。并在鲜卑和突厥等异族的冲击下，在唐太宗李世民之后实现了凤凰涅槃。

东阳兄此书有一种庞大气象，尽管因为篇幅的原因而受到较大阻隔。此书对于隋唐之际这一场历史的复写，让读者看到的并不是权谋、野心和狭义上的政治。尽管这的确是一个中国历史上权谋和野心最旺盛的时代。《李世民》一书要阐释的主旨，我的理解就是只有接受西化，才是旧华夏生生不息的出路。而今日的华夏，正是在不断西化的过程中形成的。这也是此处对当下极富价值的第二个问题。即人道的文化与血勇是否相容？如果翻译成今天的学术用语，就是民众的自由与强大的国家是否相容，或者说宪政民主的国内理想与民族主义的强国梦是否相容？李世民同时做到了对内政治开明，对外武功鼎盛。这在中国历史上创了一个秦皇汉武之外的先例。尽管当时的“开明专制”不能与今日民主自由的诉求相提并论。但旧中原文胜于质，西陲质胜于文。而李唐经过一百年的胡化之后，走出一条中道，其中是确有真意的。

“玄武门”与政治和解

626年的6月4日，是李唐天下，也是整部中国历史不能忘却的一个日子。因为这天发生了一场影响中国历史甚大、类似于“光荣革命”的政变。秦王李世民在太极宫玄武门埋伏精锐9骑（一说12骑），在长安也是大唐狭窄的政治中心，伏击杀死了太子李建成和齐王李元吉。两个月后李渊内禅，李世民成为皇帝，从此华夏中兴，开启了登峰造极的贞观之治。

按陈寅恪的说法，玄武门是大唐历代中央政治革命的关键。由于从宇文泰开始，三朝都倚重关陇军事集团，以关陇之地为本位。如太宗时全国府兵800所，其中500所在关中。因此安史之乱前，没有地方主义崛起的可能。只有频繁的中央政治革命。陈先生指出，初唐凡四次宫廷政变，都以玄武门前的变故为成败之因。全国的政治安危，竟然可以反复系于宫城外的一箭之地。这是一切专制主义政治没法避免的肿瘤，即便实现李世民这样的“开明”和“仁政”，也不可能给老百姓、给臣子，甚至也不能给最高统治者带来最起码的政治安全。

筑东阳的书写到这里也就嘎然而止。因此对太宗晚期无法克服这一肿瘤，由帝位继承从此引发频繁的宫廷政变等情事未作描述。其实李世民也绝非什么政治完人，他晚年大兴土木，一改以往虚怀若谷的气象。魏征晚年曾说他即位短短几年后，就一味专断孤行。房玄龄临终前也曾喟叹，说现在已经没有人敢犯颜劝谏了。

作者只着重渲染了玄武门六－四政变后，李世民寻求政治和解的努力。像其中重用太子建成的谋主魏征的故事是脍炙人口的。自鲜卑六镇洛阳大屠杀以来，横亘中华的一百年大战乱，仅隋末以来人口就减少五分之四，华夏之地足足三千万人死于非命。这一切至李世民而结束。不过此书对于李世民为什么可以在血勇与人道当中开出一个内圣外王的中道，以及“六－四政变”之后的政治和解，是个人魄力使然，是关陇集团整体利益的必然要求，还是文化的人道力量的抬升，又或战乱疲沓民心向背的影响。这些小说中也并没有给出足够的解释。不过作者尝试运用了大量意识流的心理描写和独白手法，来表现李世民的人道精神。这在一般历史小说中倒是很少有。

况且对一部历史小说而言，给出论证的要求原本是苛刻了。我从中看到一种大时代苦尽甘来的气象。看到大屠杀和大战乱之后的政治和解，在人道和文明价值的制衡下是曾经我们的祖先做到了的一幕。也看到李世民完成政治和解后，给华夏曾经带来历史最高点的辉煌。我们在当下煮酒论英雄，在畅销着《康熙大帝》这种糟粕的坊间，读到东阳兄这样一部历史小说，完全足够了。至于剩下的部分，就不是历史，也不是小说。

2004-05-21

《观察》

筑东阳《李世民》，珠海出版社2004年5月第一版，29.80元。


 侠客王怡的思想江湖

侠客王怡的思想江湖

一航

相对于思想者的称谓，王怡更像是一个侠客，在思想江湖中天马行空，独来独往。也许正是这种割舍不断的江湖情结，使他不但写下了一系列解读武侠小说的精彩篇章，更将自己的第二本文集命名为《不服从的江湖》。与之相应，他在写作风格上也不循学院派的老路，惯耍“旁门左道”的笔法，虽为某些以名门正派自傲的学术人士所不齿，但由于他的低调、宽容，强烈的草根情结以及对当下性的关注，且有“侠之大者，为国为民”的风范，在网络江湖中却是英名远扬。如另一与之惺惺相惜的大侠张远山所言，他是“从网络走向纸媒的极少数重要思想者之一 ”，包括李慎之、朱学勤在内的数位前辈著名学者也曾给予他极高的赞誉。

就王怡本人而言，他乐于表明自己思想谱系上的自由主义背景，这从他连“饮食习惯”都要拿来“附会”一番便可见一斑。但他并不隶属于某一特定的派别，而是彻头彻尾的个人主义者。

略需解释的是“江湖”二字，用王怡的话说，“所谓‘江湖’，不过是一个远离庙堂，又脱离了‘差异格局’宗法势力范围的社会空间”。官府自然是要摈弃的，但它也绝不沦落为“赏善罚恶令”下人人自危的江湖，更不是“东方不败”大一统下的江湖，而是“不服从”的江湖。但这个不服从，既非好汉们“士可杀，不可辱”的“不服从”， 亦非古代贤人不满时政、归隐山林的不服从，而接近于梭罗所说的“公民的不服从”，是对官府与民间强权的双重抗拒。

读这本书在我是一次极为愉悦的体验，在此之前，我已多年没有领略到这样没有一丝陈腐气，语言鲜活而又思想不凡的文字了。《不服从的江湖》收录了王怡许多早已在网络上“流毒无穷”的名篇，像《一个自由主义者的饮食习惯》、《载满鹅的火车》、《在作弊中慢慢成长》、《身体的公共性到思想的公共性》，当然，由于众所周知的原因，诸如《孙文：二十世纪之乱臣贼子》等并没有被选入，但现有的这些文章已足以让我们领略王怡的才华了。

王怡接近于以塞亚·伯林所定义的狐狸，这从该书内容的涉猎之广便可见一斑，“从金庸和古龙的小说、古典名著、影视作品，到中外历史、社会制度乃至当今时事”，无一不纳入他的笔端，而语调“轻松自如、诙谐幽默，善用民间的活语言”，可谓是嬉笑怒骂皆成文章，尤其在啃多了食洋不化的绕口令式的论文后，读这样的文字是何等的快意。

我尤为欣赏《每个人的家乡都在沦陷》一文，它曾给我无比的震撼。王怡虽然写的是他的家乡三台，但如标题所言，这似乎是每个人的故乡所无法逃脱的宿命。他的文字剥去了缠绕在“家乡”二字上的诗意化想象，还原了一个忧伤却真实的乡土世界。家乡曾是我们灵魂的栖息地，是心中的净土，可现在，连它也渐渐沦陷，我们敏感脆弱的心灵应向何处去安家呢？可以说，王怡和我都经历了故乡幻影的坍塌，所不同的是，他虽身在城市，却始终情系乡土，以其悲悯凝视着这被侮辱与被损害的土地和人民。他说：“几年前的一个炎热的傍晚经过城郊河边的稻田，看见乡民在黄昏的水田里挽起裤脚，昂首看着我。我在那一刻有了哭意，有了恨意，并唤起一种真正的主意。我对自己说，我这一生，永远不能离这些挽起裤脚的人群太远。”而我呢，在身上的泥点尚未干掉前，便暗暗地要和那沦陷的家乡决裂了，这是可耻的背叛！其实，我所寄居的城市不是以更快的速度在沦陷吗？

在《郭靖的信仰危机》一文中，王怡借郭靖之口发出了他对“正义”二字的诘问，何谓正义，谁来区分正义与邪恶，谁又有权利对所谓的非正义施以惩戒甚至是杀戮，他说：“当一个凡人拥有对别人的生杀大权时，拥有以善恶和绝对真理的名义去宣判的时候，是最危险的。”听来让人震耳发聩，化用罗兰夫人的那句名言，便是“正义，正义，多少罪恶假汝之名行之”，可见王怡对洪七公式的道德理想主义者是怀有一种本能的警惕的。而他之所以以武侠小说为解读对象来传播自由民主的理念，一方面固然是他本人对武侠的热爱，但我想主要还是他认为通过这种形式能让更多的人接受启蒙思想的熏陶，由此足见他的良苦用心。

窃以为，相对于荷尔德林式的拯救，王怡更向往的是杨过或令狐冲式的逍遥；与其居庙堂之高，他更愿“处江湖之远”。但时代的沉重打破了他逍遥世外的美梦，这正应了那句老话，“人在江湖，身不由己”，于是在他于污浊的思想江湖中纵马扬鞭的豪迈背后，也难免有几分遗憾与苍凉。倘哪天江湖中不再有刑讯逼供的残忍，不再有一统天下的叫嚣，不再有道德杀人的自负，不但王怡，而且你我，都乐得金盆洗手，闲来吹萧弹琴，和上一曲“笑傲江湖”，岂不快哉。

2004-05-21


 说出国家的秘密

说出国家的秘密

王怡

“非法提供国家秘密罪”的前提是：什么是国家秘密？如果对之没有事先注明，任何事情就都可以归入国家“秘密”，由而可以对人任意定罪。

黄建新曾有一部电影《说出你的秘密》，讲如何让犯事的草民自证其罪，说出他的秘密。但我要说的是，执法者在抓捕公民之前，如何先一步说出秘密。这个秘密就是“国家秘密“。

我要讨论的，就是1997年刑法第一百一十一条所规定的“为境外窃取、刺探、收买、非法提供国家秘密、情报罪”。

身为国家，就和个人有私隐、企业有商业秘密一样有属于自己的不足为异族道的秘事。世界上大多数国家都有对于“国家秘密”的分类保护制度，并对于向社会尤其是境外泄露秘密的行为予以刑事制裁。比如美国就有许多这样的案例。归根到底，这其实是一种在国家安全利益之下对于个人言论与通讯自由的限制。原则上自然是没有问题，但作为国家利益代理人的政府，出于自身利益最大化的考虑，和一个上市公司一样，总是倾向于扩大所谓秘密的范围，而对于一切必要的信息披露心有不甘。因而如果这个“国家秘密”不能得到明确和十分必要的界定，这个罪名就可能在司法实践中被“扩大化”，一切政府不希望老百姓谈论的话题，比如领导人的病情和私生活，就可能统统成为“国家秘密”。

在所谓国家安全利益的强调下，个人的自由显得微不足道。在麦卡锡主义泛滥的的时代，美国也有这方面的深刻教训。如同麦迪逊在1776年预言的那样，“也许这是一个普遍的真理：国内自由的丧失，总是为了预防真正的或者假托的外来危险”。

近年来我国发生过数起有争议的“非法提供国家秘密、情报罪”案。著名的有1999年上海的林海案，湖南一个关于向境外电台披露当地农民闹事的案子，以及去年上海的郑恩宠案（看来上海的法院对这个罪名似乎比较偏爱）。由于相关资料难以获得，请谅解我在此语焉不详。但正是有鉴于此，最高人民法院在林海案之后，曾于2000年11月20日发布了《关于审理为境外窃取、刺探、收买、非法提供国家秘密、情报案件具体应用法律若干问题的解释》。去年郑恩宠案的审理就是适用这个解释的。

这个解释共分七条十六款。开宗明义对“国家秘密”和“情报”这两个核心概念进行了解释。其中讲“国家秘密”，是“指《中华人民共和国保守国家秘密法》第二条、第八条以及《中华人民共和国保守国家秘密法实施办法》第四条确定的事项”。“情报”，则是“指关系国家安全和利益、尚未公开或者依照有关规定不应公开的事项”。从这个定义中我们可以看到所谓“秘密”和“情报”，都应该是老百姓在生活当中不可能从公开途径获知的。换句话说，都是政府部门有意识的、主动实施了保护措施的资料。这一点和法律关于“商业秘密”必须是企业主动采取保护措施并且不为人知的界定和保护标准是一致的。如果资料已经公开，或者虽未被公众所知但政府并未对此加以必要的预防保护措施，那幺个人对自己合法掌握的资料的自由运用，就应该不涉嫌此罪。

用这个标准来看，2000年前东北有一起接受外国公司委托对东北某种工业（非国防工业）状况进行市场调查的案例，当事人并没有任何采用非法途径获取机密资料，却以“为境外窃取、刺探、收买、非法提供国家秘密、情报罪”被判处了有期徒刑。这个案子就是大可商榷的。同样郑恩宠案中尽管涉及到所谓“内参”，但在今天媒体大搞“内参经济”的情况下，新华社内参上虽然标明了“秘密”，但其内容却并非不为公众所知，并且在发行和传播范围上也已放得很开。因此此案的关键有两点：第一，内参上透露的资料是否不为公众所知？公众能否通过其它合法方式获知相关信息？第二，郑恩宠只是一名普通律师，从逻辑上讲，他只可能通过非法方式才能获得被国家标为“秘密”的资料。但事实是什幺呢，事实是一个捡垃圾的老太婆都有机会阅读到满天飞的内参。

《保密法》将国家秘密分为“绝密级、机密级、秘密级”三种，《解释》具体针对不同级别的国家秘密和情报对量刑进行了可操作性极高的量化规定。主要如下：

一、为境外窃取、刺探、收买、非法提供国家秘密或者情报，具有下列情形之一的，属于“情节特别严重”，处十年以上有期徒刑、无期徒刑，可以并处没收财产：（一）为境外窃取、刺探、收买、非法提供绝密级国家秘密的；（二）为境外窃取、刺探、收买、非法提供三项以上机密级国家秘密的（三）为境外窃取、刺探、收买、非法提供国家秘密或者情报，对国家安全和利益造成其它特别严重损害的。实施前款行为，对国家和人民危害特别严重、情节特别恶劣的，可以判处死刑，并处没收财产。

二、为境外窃取、刺探、收买、非法提供国家秘密或者情报，具有下列情形之一的，处五年以上十年以下有期徒刑，可以并处没收财产：（一）为境外窃取、刺探、收买、非法提供机密级国家秘密的；（二）为境外窃取、刺探、收买、非法提供三项以上秘密级国家秘密的（三）为境外窃取、刺探、收买、非法提供国家秘密或者情报，对国家安和利益造成其它严重损害的。

三、为境外窃取、刺探、收买、非法提供秘密级国家秘密或者情报，属于“情节较轻”，处五年以下有期徒刑、拘役、管制或者剥夺政治权利，可以并处没收财产。

以上规定看上去似乎对“国家秘密”有了可以令人放心的界定。法律就像一张餐厅的价目表，以不同的行为选择及其成本来影响每个人的行为预期。所以才有严格的“罪刑法定”原则、“法无溯及力”原则以及“未公开即无效”的原则。我们都可以用在餐厅吃饭的例子来看待这些原则，如果我们点了一份回锅肉和水煮肉片，餐厅却不按照明确的菜名来收费，或者按照一份内部规定的价格执行，或者在价格上涨以后要求以前的客人补足上涨部分，都是极其荒唐的。只有一张明确肯定的价目表，才会使立法者的意图成功地去影响每个人的行为抉择。而每个人的抉择也只有在这时，才应该在逻辑上自负其责。否则就是不教而诛。

明确的法律让我们在言谈之间，可以清晰地知道并绕过雷池和禁区，如果我们不想身陷囹圄，我们知道什么可以说，什么不能说。而在前面讲到东北那个案例之后，凡是为国外商业机构做市场调查的人都失去了做事的尺寸，标准只能去揣摩，就像去揣摩上司的眼神一样，却不能够一切尽在掌握。最高法院的相关《解释》，其目的之一似乎就是要为“国家秘密”划清疆域。然而接下来，《解释》的第五条和第七条，却彻底打破了“国家秘密”的界限，使刚刚开始清晰起来的价目表又立刻模糊不清。

第五条　行为人知道或者应当知道没有标明密级的事项关系国家安全和利益，而为境外窃取、刺探、收买、非法提供的，依照刑法第一百一十一条的规定以为境外窃取、刺探、收买、非法提供国家秘密罪定罪处罚。

这个条款打破了我们在先前认定的一个原则，即“为境外窃取、刺探、收买、非法提供的”的资料必须是政府标明了密级并已主动采取了保密措施的“国家秘密”。从概念上讲，如果一项资料政府还没有“标明密级并主动采取保密措施”，这项资料就还不是所谓“国家秘密”。但这个第五条却认为，没有标明密级的资料也有可能是“国家秘密”。他要求一个老百姓自己去判断这项资料是否“关系国家安全和利益”，那么你认为国家领导的病情和某个地区发生的恶性案件会不会“关系国家安全和利益”呢？这个条款实质上违背了罪刑法定的原则，以类推的形式扩大了“为境外窃取、刺探、收买、非法提供国家秘密、情报罪”的外延，这已经不是严格意义上的司法解释，而是对法律胡乱的修正。

如果为境外机构（从司法实践看包括商业机构）提供一项政府没有“事先标明密级并主动采取保密措施”的资料，也可能构成该项犯罪，那么又按什幺密级来执行上述的量刑标准呢？

所以接下来就是第七条的内容：

第七条　审理为境外窃取、刺探、收买、非法提供国家秘密案件，需要对有关事项是否属于国家秘密以及属于何种密级进行鉴定的，由国家保密工作部门或者省、自治区、直辖市保密工作部门鉴定。

这个条款树立了一种我称之为“事后确定”的原则。政府在对你起诉之后再来确定你所提供（只有“窃取”涉及到了获得资料的非法性，“刺探”和“收买”都是道德贬义极重的词汇，但却完全不能在方式上与合法的搜集手段有所区别，譬如文字上完全可以换成“打听”和“购买”，所以我这里笼统称之为“提供”）的资料是否属于国家秘密，又属于哪一种密级的国家秘密。换句话说，通过事后的鉴定才能决定你的行为如果构成犯罪的话，究竟是可以判五年以下的有期徒刑还是足以判处死刑！再换句话说，不通过事后鉴定的话连政府都无法判断这份资料与“国家安全利益”的关联程度。那么法律有什么理由要求一个公民对于一项政府没有“事先标明密级并主动采取保密措施”的资料进行判断呢？尤其当这种判断涉及到公民本人的人身自由甚至生命的场合。我只能说再也没有比这个更加荒唐的价目表了。它使我们完全丧失了对于自己言行范围的判断力，它使我们对自己的自由和权利充满怀疑，为了安全起见便只有谨小慎微，三缄其口，最好是莫谈国事。

究竟什么信息可以在“国家安全利益”的名义下被列为“国家秘密”，成为对于个人言论自由的限制，这还不是本文要探讨的问题。但是显而易见的是：

第一，你不能把公众知道的事情列为秘密。如果上海的公众可以在生活中轻易的获知某些事实，那么全国的公众就都有权获知同样的事实。“国家秘密”不能成为在公众中进行选择性的信息封锁的借口。不能限制一个地方的公民获知另一个地方的公民已然获知的信息。

第二，国家必须先说出秘密的范围和程度，先告诉我什幺资料属于哪一级别的秘密，好让一个良好公民对此敬而远之。而不能把“国家秘密”变成地雷战的汪洋大海，让政治觉悟不够高的人譬如在下，一不小心踏中。

第三，国家必须采取相应的、足够的保护措施，足以让一个无权获知秘密信息的公民，除非采取非法手段，否则就不可能接触和获知秘密信息。在国外，通常除了对“国家秘密”进行分级保护外，政府部门往往通过签署“保密协议”的民事做法来约束身居要津的公务员。比如美国联邦调查局，就和他的每一个员工都签署了类似的合同。我们的政府也不妨借鉴这种私法上的保密方法。

如果一项资料没有被政府“事先标明密级并主动采取保密措施”，而被一个以合法途径得知的公民披露出去，假设这项资料的披露真的对国家利益造成了一定的不良影响（多数情况下只是让政府觉得难堪），试问这到底是谁之过？是政府的失职还是披露者的披露更加具有危害性？到底是通过将披露者入罪还是通过对政府部门责任人员的追究，才能起到防止或减少此类事件的目标？

所以请国家说出你的秘密吧，给我们一张明确而有安全感的价目表。然后严防死守，不要诲淫诲盗，让我们一不留神就能看到。这样，让犯下罪行的人死而无憾。

2004-05-29

贴此文时，得知徐永海等三人，再次以此罪名被判刑1－3年。


 大屠杀与外来政权

大屠杀与外来政权

——纪念成都大屠杀360周年

王怡

历史记忆的中央集权化

1644年是旧历甲申年。郭沫若曾作甲申300年祭，祭的是李自成在这一年成王败寇，功亏一篑。在满清异族统治的威胁下，汉人农民军的纵横，就具有了民族主义视野下的某种正当性。其功德也容易被史家无限夸大。只要他们杀满狗，他们同时杀汉人也就不打紧。汉人可由汉人来杀，川人可由陕人来杀，但汉人却万万不可被异族杀戮。这就是乱世之中的汉民族主义历史观。“敌人的敌人就是我们的朋友”，在这种与暴力革命如出一辙的民族主义逻辑下，不问青红皂白乱杀一气的屠夫，就被某种大一统的记忆刻化成了民族英雄。但对被杀戮者而言，区分刽子手的种族却是没有意义的。死就是死。良民们横死在刀枪之下，是一桩极端个人主义的遭遇，而不是某种被假想的集体主义献祭。敌人的敌人是什么人？在360年前烟尘四起的成都平原上，一个真实而残忍的答案是：敌人的敌人张献忠，不过是更凶残的敌人。

1644年乱贼张献忠入川，9月成都沦陷，献贼称帝，随即在成都平原拉开了一幕四川有史以来最残酷的大屠杀。张献忠不但杀官绅，也杀士民。更可恨的是上承秦始皇，后接毛泽东的焚书坑儒，他以科举为名，骗进士、举人、贡生一万七千人于青羊宫中，尽数杀戮。古蜀以来四川三千年文明史跌入最黑暗的年代。成都府十室九空，府南两河“尸为之塞，不能行船”，成都平原顿成旷野，天府之国数年之间竟虎狼遍地。这些基本史实在1949年前的史学界，在海外汉学界都有定论。如萧一山在东北大学流亡我的家乡四川三台时撰写的《清代史》，和詹姆斯.B.帕森斯1957年的论著《一次中国农民起义的顶点：张献忠在四川1644－1646》，都描写了张献忠登峰造极的恐怖统治。几十年后的剑桥中国史也采纳了詹姆斯的观点。但1949年后的大陆，出于抬高农民起义之合法性、进而彰现中共农民革命之合法性的“唯物主义”需要，史书关于这场大屠杀的史实，均被无良之史家说成是满清对抗清义军的造谣侮蔑。如王纲的《清代四川史》，戴逸的《清史》等，都睁眼说瞎话，称张献忠部为万民敬仰、英勇抗清的义师。

然四川的先人含冤不白，五十年来每逢成都城区改造、挖路修渠，都暴殄白骨，现身说法。如《荒书》记载，献贼入城后“先杀卫所指挥千、百户，后杀僧人、道士、匠作、医士，皆令州县解入成都。杀则投南门外大桥下”。2002年初，成都新修南门大桥下穿隧道，在工地上挖出记载中的万人坑。我曾闻讯前往河边观看，骨白如玉，天地可鉴。一堆一堆，就在眼前。先人360年的冤屈与悲情，迄今仍在历史教科书的谎言中被子孙抹煞和遗弃。一旦想及此节，令人欲哭无泪，欲泣无声。

中央集权主义最可怕的一层，就是我们的历史记忆和知识系统也被逐步地中央集权化。统治者不但在政治上要求牺牲地方服从中央，牺牲今天服从将来；而且在文化上要求牺牲地方记忆，服从宏伟叙事。于是就连我们的苦难都是中央集权化的，如果四川人的哭泣不能被统一到一个相同的哭泣声中来，四川人的哭泣就会被历史省略，被民族主义叙事一笔勾销。一个四川人可能很真诚的为“扬州十日”而垂泪，但他对始自甲申年的成都大屠杀却可能一无所知。正如我曾经在四川的乡下特意询问那些小学生，他们知道中国所有三山五岳、大河大川的名字，能背诵中国历史所谓正统朝代的整个谱系。但他竟不知道家乡的河流和山脉从哪里来，到哪里去？不清楚四川三千年以来的历史脉络。因为我们的知识谱系，我们的情感方向，从小就是被按照一种中央集权的模式来塑造和培养的。这种模式一步步教会我们爱遥远的事物胜过爱眼前的花草。教会我们如何对当下的苦难保持麻木，而对抽象的词汇保持亢奋。

这种模式，成功的培养出一代又一代中央集权体制的崇拜者。地方的记忆，地方的知识，地方的情感，不是在事实上被编排，就是在价值上被藐视。这使众多的受教育者在最基本的个人情感上，成为了地方主义的痴呆症患者，和集权体制的发烧友。然而地方主义，是链接个人主义与国家主义的中介。没有地方主义的崛起就不可能有政治民主，因为民主首先是一个地方概念，首先意味着政治权力及其来源的本土化。没有地方记忆的凸现和地方情感的养成，就没有一种健康的集体主义和政治共同体的立足之地。我若没有作为一个四川人的骄傲，我作为一个中国人的骄傲就是虚妄的。我若没有对四川作为一个政治共同体的认同，我对中国作为一个政治共同体的认同就是危险的。如同婚姻是一种最小单位的社会共同体，地方主义也是一种最小化的政治集体主义。地方主义的政治观是一种中道，既能抗衡无政府的个人主义，又能适度消解虚妄的天下观与狂热民族主义。

在眉山人郭沫若式的历史观中，张献忠的抗清被赋予太多的民族大义，被给予李自成之后太多绝望中的厚望。但1644年张献忠的入川和大屠杀，却是蜀文化三千年历史最悲惨的一场浩劫。在这一年，四川人的敌人是张献忠，而非满清。因此这一年之于四川的意义，是与其之于中国之一般的意义截然相反的。而与中国之一般相反的地方意义，是否就是没有意义？如同与全体利益相悖逆的个人利益，是否就是不正当的利益？大陆20年经济改革的最大成就，就是重新确立了个人利益及其权利主体的正当性。而我们未来政治转型的目标之一，则是要进一步确立地方利益及地方政治的正当性。

中国历史上的地方主义和某种自治传统，在很大程度上得益于儒家的祖先崇拜和宗祠制度。因为李家的人显然不会去祭王家的祖先。成都人也不会去拜上海的城隍。因此祭祖的政治意义就是培养地方主义的情感，培养一种源远流长的本土价值传统，即宗族与城邦的传统。这种传统曾经在一定程度上抵消了秦之后中央集权体制的有效性。但1949年，中共建立了一个依托乌托邦意识形态的、彻底的中央集权政治。在共产党政权出现之前，人类社会并没有彻底的集权主义体制。因为只有现代极权主义才能彻底的消灭地方主义和个人主义，从而带来彻底的中央集权。当古典的地方主义被消灭后，所有的人都同唱一首歌，在政治上都拜同一个生祠（党啊母亲），在文化上都成了炎黄子孙。最近大陆也开始流行祭祀黄帝，因为你若已没有自己的祖先可祭，你就只有去祭黄帝。如果说祭宗庙是古典地方主义的文化仪式，那么祭黄帝就是中央集权主义的文化仪式。

因此凸现地方的真相，在文化上伸张地方的苦难，就与在政治上伸张地方的利益几乎同等重要。都是在一种屈辱的政治生活中，对于中央集权主义的反抗。

外来政权的两种模式

某种程度上，1644年始作俑的成都大屠杀，只是四川两千年来外来政权模式的一个必然结局。就像专制主义国家总会发生饥荒一样，专制主义国家也总会发生屠杀。阿马蒂亚森的研究，发现民主国家从未发生过大饥荒。事实上民主国家也从未发生过对本国民众的屠杀。因为民主正是一种根植于地方主义的政治制度，有一本叫做《硬球》的讲述美国政坛秘诀的书，作者透露的秘诀之一，就是“一切政治都是地方的”。一种自下而上获取政治合法性的地方主义，并不能保证杜绝异族侵略者的屠杀，但却能彻底化解本土执政者发动大屠杀的可能性。

360年前的张献忠大屠杀，特征之一就是执政者对民众的屠杀。献贼在成都僭位称帝，建号大顺。一般而言，从流寇变成坐寇后，统治者都会开始一个较为开明和温和的阶段。因为涸泽而渔显然是非理性的。但统治者的理性却不能给民众的安全一个包票。因为献贼大屠杀的另一个特征就是非理性。在入侵者的屠杀模式中，通过屠杀进行暴力威慑，以及因攻城略地遭到顽强抵抗，伤亡惨重，于是屠城以报复。这是两种常见的情形。张献忠九月攻陷成都，只用了4天时间，随即进行了三日的屠杀。这还可以归入报复性屠城的入侵者模式中。但献贼在随后两年中进行反复的屠杀，士农工商无一幸免。这在政治上就完全非理性了。尽管张献忠也想最后做皇帝，但他显然没有信心，知道自己强弩之末，无力改变满清入关后的大势。加上坐寇的理性终敌不过流寇的习气。于是残忍乖戾，以屠杀为乐。成为中国史上与隋末吃人的反王朱粲不遑多让的两大民贼之一。

这也是成都大屠杀与扬州十日或南京大屠杀不同的地方。异族入侵者是否进行屠杀，主要取决于入侵者，而不取决于被屠杀国的国内政治制度。但国内执政者会否屠杀民众，却显然和政治制度密切相关。纵观四川史，古蜀王国自殷商以来，就是一个独立于中原的政治文明。先后有鱼凫王朝，杜宇王朝和开明氏王朝。成都发现的殷商时代城市遗址，以今日市区内十二桥为中心，有大约7平方公里的建筑物面积，城市规模不但在中国，在当时世界上也首屈一指。公元前310年，秦惠王灭蜀开明王，张仪筑成都城。以秦国公子（一说古蜀王后裔）为虚君，置蜀相和太守分掌实权。从此开启四川的外来政权模式。再到秦始皇废封建设郡县，彻底摧毁封建主义和城邦制的多元政治文化，建立大一统中央集权。从此四川的历史就成为一个被外来政权反复侵入的历史。除了赵广、雍道、李顺、王均等几次本地农民起义短至数月、长不过数年的零星混乱；近2300年的漫长时间，四川人始终臣服于外省人的统治或割据。四川也从一个政治概念下降为一个地理与行政的概念。从此2300年的时间，几乎没有一个四川人能够成为四川的政治领袖，四川的“第一把手”，都由一个千里之外的中央负责供应。

这一点意味着什么？意味着四川在政治上实行了2000余年的“计划经济”。意味着四川在长达2300年的时间，竟没有一个本地人有能力领导四川，或者意味着四川人永远缺乏能力去推举一个能够领导自己的领袖？一个千万人之巨的庞大共同体，就像一个弱智者永远需要监护，就像一个受灾区需要救济。但四川从来不需要中央给它空投粮食和药品，四川需要的似乎是政治救济，它愚昧不堪，所以需要中央不断的给它空投太守、知府、监军、观察使、节度使、巡抚、总督、省委书记和特派稽查员。防止本土化政治领袖的出现，这就是外来政权最核心的一个行政目标。什么是外来政权？在合法性的来源上非本土化，在地方首长的籍贯上非本土化，在地方首长的遴选上非本土化。有此三点就是典型的外来政权。无论这个外来者是异族还是同族，它的权力都和本地社会、和每一个被统治者没有血肉的关系，因此也就极易导向一种不负责任的政治。

秦惠王之后四川2000余年的政治，就是完全符合这三条的外来政治。四川的外来政权有两种基本模式，一种是中央集权体制有效时的“异地为官”，一种是中央集权体制崩溃时的地方割据。

异地为官

在民主制度下，地方官员受到的制衡主要来自本土民众的选举、舆论和其他监督。因此第一，老百姓需要一个本土领袖，他与地方的利益立场是重合的，所以最敢在中枢那里为地方争利益。俗话说兔子不吃窝边草，所以他也最不敢在政治上出卖自己的父老，更遑论屠杀民众。第二，监督一个家在隔壁的官员，也显然比监督一个家在东北的南下干部更容易。因此民主化就意味着本土化。西方各国的选举法，都要求候选人必须在选区内有程度不一的居住时限。如英国1918年《国民参政法》要求拥有被选举权的条件是“6个月以上”的居住期限，到1928年降低到3个月。美国也要求参议员、众议员及州长等官员必须在选举时是其选出州的居民。这就不仅要求权力的合法性缘自本土，更要求地方首脑出自本土，要求他首先维护本土利益，而不是维护所谓国家整体利益。除了共同防务之外，国家并没有其他单独和不变的整体利益可言，所谓国家利益，不过是地方利益在妥协中达成的一个动态结果。如果说封建主义和宗法制度曾经造就了古典的地方主义，民主选举制度就是现代的地方主义。它们的共同点是都暗含着地方自治的因素，它们同仇敌忾的一个反面就是彻底的中央集权体制。

官员的本土化会慢慢养成本土意识，强化官员的本土立场，从而带动地方自治，并造就一大批甘愿留在本土的地方领袖。对一个集权中枢来说，这会使地方变得难以驾驭。因此集权体制如果不愿诉诸本土的民主化，就只能反其道而行之，利用任官的回避和流动来制衡他们。中央就像一个监护人，用异地为官的方式让士大夫背井离乡，羁官数千里。这样官僚们不是怀鲈鱼之思，就是怀五日京兆之心。总之为官的基本目标就成了想法设法离开任职之地。但如此集权中央仍不放心，又用了巡抚制度、总督制度、御史制度、监军和特务制度等等，使地方行政的层次不断繁复，大官越来越多，小官越来越少。于是在异地为官的原则下，这样一个地方政府本质上就是一个外来政权，一个把老百姓当牛羊来放牧的外来政权。所谓牧民，也就是殖民。从秦惠王到胡锦涛，从魏人张仪到陇人张学忠、辽人李春城，四川的公共权力永远掌握在一批由垂直的中枢人事系统操控的外地干部手中。这是一种令人寒心，令人丧失起码政治尊严的政体模式。“异地为官”原则是专制主义的一道杀手锏，它刻意保持地方权力的非本土化。而权力的非本土化就是地方在政治制度中的客体化，地方政治的客体化也就是本土民众在政治制度中的非人化。它取消了地方利欲在国家体制中的正当性，取消了民众作为政治动物的属性。这样的地方政府，是一个异己的外来者和“殖民者”，一个量四川之物力，结君上之欢心的攫取者。这样的地方首领一旦残暴起来，本质上和异族入侵者没有丝毫区别。

地方割据

张献忠的大顺是一个地方割据政权。长期以来有一种非常流行的误解，认为地方割据是地方主义造成的。所以迄今有人一谈联邦主义就色变，以为联邦主义就意味着国家分裂。其实只要简单看一下四川两千年间的地方割据史，就知道地方割据与地方主义无关，地方割据与中央集权有关。

成都历史上，先后出现公孙述、刘备、李特、段子璋、王建、孟知祥、张献忠等7个有效的地方政权。这7个政权有两个特征，其一是没有一个四川人。公孙述是陕西扶风人，刘备是涿郡涿县人，李特是来自甘肃的流民。前蜀王建出生许州舞阳，后蜀孟知祥籍贯邢州龙岗。秦以来占据四川的地方割据和占据四川的中央集权一样，都是外来政权。张仪入川，刘邦入川，刘秀入川，刘备入川，直到蒙古人入川，明玉珍入川，满清入川，李自成入川，张献忠入川，以及蒋介石入川，共产党入川等等。四川2300年的历史，在政治上就是一个被外来首领不断进入的历史。因为四川盆地的地理特征，这种被侵入的外来政权特征，和中原各省相比都更为鲜明。其二，这7个割据政权中，除李特和张献忠是外来的流民领袖，其余都是旧朝手握重兵的“异地为官”者。刘备是皇叔，公孙述是王莽大将，蜀郡的太守。段子璋是东川节度使，王、孟二人则是西川节度使。

可见地方割据到底从哪里来，地方割据恰恰是中央集权体制下一个无法根除的肿瘤。 “异地为官”正是军事割据的本钱。因为一旦中央集权势微，一个非本土化的地方政权便面临莫大诱惑与压力。诱惑是这时候本土和中枢都无力束缚它，地方政权便如脱缰野马，有能力摇身变为割据势力。压力同样在于这时候本土和中枢都不能给它合法性，各地政权纷纷称帝就成为一种进攻性的自保之道。一个典型的例子是唐末昭宗903年禅位于朱温，西川仍然沿用昭宗的“天复”年号，但王建撑到907年，王顾左右，还是只能自行称帝。这就好比总公司出了问题，各地所有没有法人资格的分公司就失去了营业资格，要继续做生意就只能自立门户。相比之下，异地军阀的割据又好过外来流民的割据，因为前者在四川均没有屠杀记录，但成都历史上的两个农民政权，李特和张献忠，都曾大规模地屠杀过平民。

如果和清末的中央政治危机做一个比较是非常有意思的。当时汉人督抚占有半壁江山，像张之洞虽是河北人，却在湖广经营近20年之久。李鸿章是安徽人，却照样任两江总督。完全打破了中央集权的官僚制度。然而庚子之变中枢出问题，连京师都沦陷了。当时可以说是中国秦汉之后地方主义最鼎盛的年代，但地方主义不但没有像前朝那样一哄而散，四分五裂。相反几位督抚却策划了著名的“东南互保”。东南互保的实质，就是地方之间一份联邦主义的盟约。这是是继汤誓、周誓之后地方之间的第一次政治盟约。也恰好时值废封建以来地方主义第一次的崛起。

一个与俗见相反的结论，是地方主义具有统一的渴求，中央集权才频繁的制造着分裂。一个庞大帝国的中央集权体制就像一个摆钟，只可能在极端的专制和极端的割据之间反复。纵观四川历史，只有外来政权鸠占鹊巢的军事割据，从来没有因为地方主义鼎盛导致的地方分裂。为什么呢。一方面，地方主义带来了本土化的政治认同和政治约束。这是在更大范围寻求政治认同的一个充满自信与安全感的前提。一方面，越是缺乏横向分权的集权体制，就越容易产生割据。宪政民主制度下的三权分立，通常被理解为一种横向的分权，但其实它也产生一个纵向上的制衡效果。每一级地方政权的三权分立，会瓦解地方首脑的自足性。三权分立恰恰使地方与全国之间的纵向政治关系变得更紧密，更犬牙交错，而不像集权体制下刚而易折。尤其现代社会一个拥有独立权威的司法体制的存在，使一个实行三权分立原则的地方政权，在法治的统治方式下几乎彻底丧失了自立门户的可能性。再一方面，中央集权主要是指一种纵向的集权，因此中央在理论上可以干预地方的一切政务。但因为帝国实在庞大，行政权在执行上其实是高度分散的。这种分散又没有一个纵向上明确的章程，即哪些事情属于地方的权力，哪些事情属于中央。这个边界是弹性的，唯一的游戏规则是“有实力，不怕挑战”。于是中央强横的时候，地方官员连鸡毛蒜皮的小事都要层层请示。一旦出现弱中央，地方的权柄却开始无限膨胀。因此中国两千年集权体制的教训是，越强调纵向上的行政集权，就越容易导致地方政府的诸侯化。这样一旦中央出现政治危机，异地为官的诸侯们最大的一种可能就是选择割据。

政治意义上的四川

四川2300年的历史，证明只有在外来政权下，才会不断发生执政者对民众的屠杀。无论是李特、张献忠，还是蒙古人和满清的赵尔丰。千百年来，各种外来政权凌驾在四川人之上。我们在这块土地上只看见地理的四川，文化的四川和行政的四川。但我们看不见一个“政治四川”。因为四川从未以四川人的名义，形成过一个政治共同体。四川从未以四川人的名义，产生过它自己的一个领袖。四川也从未以四川人的名义，来为自己手中的权柄加冕。外来政权下的地方只有行政控制，没有政治参与。它满足于让四川作为中国的一个行省，独裁者的一座行宫，和官僚们仕途上的一次艳遇。外来政权总是倾向于拼命打压本土一切民间组织的发展，打压一切政治参与的呼吁。“异地为官”原则的最高目标，就是防止一个政治共同体在地方的出现。于是秦惠王之后，四川人就未曾成为过这块土地的主人。所谓天府之国，不是四川人的国土，倒是四川向中央租来的一块承包地。

经过明末清初一场大乱，顾炎武曾对暴秦以来的外来政权模式进行过反思。他提出“寓封建之意于郡县之中”的解决途径。大意是提倡地方主义，从春秋大一统的集权向当初多元化的政治格局回归。通过政治的本土化和向下分权，实现对中枢滥用权力的制衡。顾炎武这一思路是介于封建主义与联邦主义之间的。但在今天，自上而下的分封当然不如自下而上的选举，更能实现政治本土化和纵向权力制衡的目标。要杜绝执政者的屠杀和一切对民众的非法侵害，就要让四川、让帝国的每一个行省都成为一个政治概念，让居住在地方区域的人民成为一个独立的共和体。因为若没有千万人之间的共和，又哪里来亿万人之间的共和？四川人之间若没有一个真共和，中国人之间就定是一个假共和。

这样一种地方的共和理想，也曾在清末宪政运动中成为昙花般的现实。四川两千年来绝无仅有的一个本土地方领袖，两千年来最伟大的一位本土政治家——蒲殿俊。他出生于四川广安，是一位哈维尔式的知识分子。蒲殿俊早年留学日本法政大学，回乡后创办《蜀报》，鼓吹民权。并成为四川有史以来第一次本土议会——四川咨议局的议长。1911年，他领导了四川的保路运动。蒲殿俊在这一年的经历，也和哈维尔年头坐牢、年尾当总统的戏剧性际遇异常相似。9月他被赵尔丰逮捕，11月被释放。12月25日，蒲殿俊宣布四川独立，并被推举为“大汉四川军政府”的首任都督。成为四川两千年历史上第一位本土推选的、本省籍的政治领袖，一度结束了由外省向四川供应领导人的耻辱历史。

如果政治不能取得本土民意的授权，这样的政治就注定是一种外来的、自外于每一个被统治者的政治。这样的外来政权无论它有多崇高的目标，多自律的精神，多繁荣的效率，也无法彻底免除自古以来一个举刀屠城的梦魇。在大屠杀与外来政权的话题上，四川广安是一个无法不令人喟叹的地方。因为它既诞生了四川两千年史上结束外来政权的第一位本省籍领袖蒲殿俊。也诞生了中国外来政权模式下的最后一位屠城者邓小平。一个民主的中国，一个共和的四川有多遥远？今年是张献忠成都大屠杀360周年，也是蒲殿俊的70周年忌日，同时还是邓小平100周年冥诞。三个日子孰重孰轻，孰远孰近，都一样令人刻骨锥心。

是为祭。

2004-06-04凌晨5点

《野草》


 从分权到“问责”

从分权到“问责”

王怡

湖南在6月4日这天，把嘉禾搞野蛮强拆的县委书记和县长大快人心的撤了。据新华社报道这是中共湖南省委经国务院批示进行调查之后，作出的决定。还经过了国务院第52次常委会议的“同意”。第二天郴州市又任命了一个新的县委书记，提名了一个新县长。这一上一下就值得玩味了。既然市委有权任命一个县委书记，为什么撤一个县委书记却要省委研究，中央政府同意？从湖南一个市到北京国务院，千里迢迢，中间各级领导有一个人不同意事情不就黄了？我们知道平常地方人事任免也并不会惊动中央，因为各级政府或中共党委在程序上还是有权限划分的。但嘉禾的事情显然闹大了。一闹大了地方党委和政府往往就不敢擅作决定，为什么？因为害怕承担决策的责任。这样集权体制下的一个潜规则就出来了，任何事情只要有影响，书面上那些权力的纵向划分就失灵了，实际操作让位于一套垂直化的请示和批示制度。但到底请示和批示到哪一级，完全视影响大小和时运好坏，所谓道心惟微，制度也就因此失去了可预期的功能。

这个潜规则，和目前大陆官方舆论上大力张扬的“问责制”，精神上是直接抵触的。长期以来有一种行政上的心理，觉得处理问题的级别越高，就越有效，越说明问题受重视。其实这是一种中央集权体制养成的不良思维惯性。在我看来，如果湖南省委有能力、有权限、有责任也有胆量，能自己就把该撸的官员给撸了。不必提交到国务院去，那这个撤职就是行政体系一次有效率的运作。但在请示和批示制度下撤换一个县官，却不是什么皇恩浩荡，新政生猛，恰恰是地方行政制度濒临无效的一个危险信号。

这种无效是很可怕的。也是两千年中央集权体制潜伏下的一个恶性肿瘤。学者柏桦研究明代州县政治体制，指出州县行政权的不自主，正是古代地方政治的特点，造成一种官僚们事事都向上请示的恶习。“请示汇报”是中央集权制的一种特殊政治文化。如果所有官员的合法性都来自一个自上而下的最高权力中心，“成我者惟上，格我者亦惟上”，即使成文法上有纵向权限划分，这种划分都只是空话。中央在理论上可以干预地方的一切政务，可以随时把属于地方的权力拿过来自己直接行使。这种一竿子到底的行政权，是由一竿子到底的人事权带来的。官僚们为了规避责任，当然也就学会了审时度事，知道事不分大小，什么该请示什么不必请示。

但在这种集权体制下谈“问责”就有问题了。“问责”的实质是要求一个负责任的政府。“负责任的政府”有三重意思。

第一，政府负的是有限责任。政府和公司一样，犯错再大也不能让它负无限的责任。一个良好政治制度的目标之一，就是不让政府去负无限责任。所以“责任政府”的实质是一个有限责任政府。不管出天大的事，问责都是追问有限责任。梁启超谈论君主立宪时，曾说“必君主无责任，然后可以责诸大臣”。因为君主若是行政上的最高首脑，就必将为政治过错承担最终责任。所以古代的皇帝经常下罪己诏，自己出头挨骂。等到罪己诏不管用，政权就危急了。所以集权制度是和政治上的无限责任连在一起的。权力越集中，政治责任就越沉重，越危险。因此为什么一个良好的行政制度，不该允许、也不能鼓励地方把自己权限内的问题提交到上级权力部门去呢。因为这等于陷上级政权于不义。举例如1882年，德国宰相俾斯麦曾经请德皇下诏，来解决麻烦。反对党首领立刻在议院指责他自卸责任，“以皇室为怨府”。俾斯麦大失民望，不久便被倒阁了。

第二，政府的有限责任，意味着有限的权力。一种通常看法认为分权的目的主要是制衡权力不致滥用。这看起来好像是专门对付政府的。其实不是。分权还有一个对政府本身非常有利的目的，就像私人老板把钱拿到公司来接受产权上的限制，就能豁免经济上的无限责任一样。政府也必须把权力拿出来接受限制，才能获得一种长远的稳定性。比如立法机构如果不和政府分开，政府的错就是立法者的错。而代议制度下立法者是“人民”。国家的一切权力都属于人民，来源于人民。人民如果错了，整个政权的信用与政治合法性就可能彻底破产。所以君主立宪的意思就是请不要给君王犯错的机会，民主立宪的意思就是不要给“人民”犯错的机会。要把机会给政府，这样立法和司法部门就可以比较超然。天大的问题换一届政府就行了，不用换国家。这就像公司两权分离，换经理就是了，不必换董事会。

第三，有限政府，必须是指每一级政府都是有限政府。君王无责任，才能责诸大臣。同样的道理，中央无责任才能责诸地方，省市无责任才能责诸州县。所以一个“有限责任”政府还特别需要纵向上的分权。地方官员的权力为地方的人民所授，公法上把各级政府的独立权限分清楚。这样该地方负责的事就不必请示汇报。不该它负责的事就老老实实服从和配合上级。问责问到那一级，才会顺理成章，不会有替罪羊，也不会因为害怕当替罪羊而相互推诿责任。否则如果一场事故死10个人，县长就该撤职，死100个省长撤职，那人们就会问死1000人是不是就该总理下台？死10000人国家主席、中共总书记要不要下台？而人民到底要等到死多少人时，才能轮到共产党下台呢？

国内20多年来的体制改革，其实就是一种地方分权的改革。但这种分权只是下放式的。下放的意思是“产权”还在中央，理论上随时可以回收、调整、也可以随时干预。这样中央政府和中共政治局在理论上仍然是一切政治责任的最终归咎点。最低限度也是个用人不当的错，所以目前推行这个“问责”制，应该成为一个建设“责任政府”的契机。只有把下放式的分权，变成宪政式的分权。权力有限了，责任才能有限。上对下的问责，才能问个理直气壮。不然被撤职的人尽管不是好东西，心里也会有委屈。

2004-06-08

《新闻周刊》


 王怡的电影王怡的书

王怡的电影王怡的书

朴素

①《载满鹅的火车——我看电影》

通常关于“我看电影”的文字一般有两种写法。一种是对电影本身的探讨，譬如演员演技如何、导演水准如何、演员是否漂亮、性感等等；另一种则是由电影谈起，却扯到别的地方，说好听一点是从电影生发出去的笔墨；说不好听的话就是离题万里，让人生发出一种“你居然敢这样看电影的”的愤怒与恐惧（恐惧是因为别人看到了你从未想到过的一些东西）。王怡的《载满鹅的火车——我看电影》就属于后一种“我看电影”的写法，但王怡走的更远，电影仅仅成为他手中的道具，正如上海学者张远山先生在序中所说的那样：“王怡究竟看过些什么电影是不重要的，我觉得即便他看到的是另外一些电影，他也可能从中引发出类似的思想。”

这样的观影记可以说是独一无二的。在这种笔墨之中我们只看到一个坚定的自由主义知识分子的思想火花，他以网络为媒介（书中文章基本上首发在“天涯社区·关天茶舍论坛”），化电影为投枪，痛快淋漓地抒写个人对世界的所思所想——内中不乏对自由、正义、宗教等宏大叙事的质疑与反省。我不是太喜欢看电影，所以王怡所讲述的电影背景对于我来说简直就是一片空白，但我能够读懂这些讲述电影的文字，我也不打算再去寻找这些电影来看，我只是希望能够寻找到形成于电影后面的思想根源，那种特立独行的自由风骨，那种无拘无束的戏拟精神。

王怡成名于网络（我最初与他相识是在《天涯》杂志的论坛“天涯纵横”里）。故他的文章带有强烈的网文风格，以惊艳的题目让人产生阅读的欲望。譬如谈电影《兰陵王》，用的标题是“看美男子杀人”；谈《青蛇》，用的标题是“人妖之间的法海与岳飞”；谈《发条橙》，用的标题是“小流氓阿历克斯和我的红卫兵母亲”。猛眼看去，王怡的文章很有一点哗众取宠的味道，然而细读其内文，不禁拍案叫绝，天底下竟有如此文章。俗话说：酒香也怕巷子深，好文章更不应该埋没于如潮的网络灌水之中。有斯人，必有斯文。

思想见于网络原创作品是极为罕见的，王怡的“我看电影”可谓当之无愧。譬如在“《现代启示录》：湄公河深处的耶和华”一文里探讨有关“人性深处的罪恶”时，王怡这样写道：“日本和德国的不同，其实就是亚洲与欧洲的不同。作为战败者和罪孽深重的肇事者，日本从未像德国那样真诚道歉和反省。这是每一个中国人耿耿于怀的事。但在另一个方面，作为战胜国和受害者，中国及其他亚洲国家，同样也从没有像欧洲各国那样把二战的罪孽归于欧洲，归于人类，不是去问：‘德国究竟怎么了？’而是问：‘欧洲究竟怎么了？’但我们从来不问：‘亚洲文明出了什么问题？人类为什么会这样坏？’我们只是问：‘日本出了什么问题？日本人为什么会这样坏？’”

王怡在这篇文章里提出了一个相当重要的问题，此问题至今仍在争议之中。正如欧洲人承认自己同样有罪时，我们及亚洲其他国家却都认为自己是无辜的，我们仅仅是受害者，我们根本就没有对自身的反省与观照。可能这其中有文化传统的影响，但我们同样有“严于律己，宽于待人”的古训，看来问题出在我们自身。需要忏悔的绝不仅仅只是日本人，而是包括所有的中国人、亚洲人乃至整个人类。如果仅仅抓住日本人的罪孽而忽视我们自身的罪孽，我们永远不会有进步可言。可能，在未来的岁月里，如果缺乏对于罪恶的真正反思，受害者也许和害人者一样危险。

一个人的学业背景常常会影响到他的写作风格。王怡是学法律出身的，所以他的许多文章有意无意地会把视角放在法律的背景下来展开论述。在这本“我看电影”的思想随笔中也不例外，经常性地写到“电影中的法律”、“电影中的诉讼”等相关问题，譬如在“《断锁怒潮》：正义的技术化”一文就针对程序化的正义提出了自己的疑问——“正义被技术化了。而被技术化了的正义，究竟是达到正义必经的一条最不远的途径，还是对于正义的遗忘和遮蔽？”王怡在这里并没有斩钉截铁地给出答案，正是这种哈姆雷特式的犹豫，更发人深思。事实上，在一个越来越技术化的司法当中，在一个职业法官或者律师的眼里，离开了程序，哪里还有什么单独的正义。

已故的思想家顾准曾经说过一段话：“革命家本身最初都是民主主义者。可是，如果革命家树立了一个终极目的，那麽，他就不惜为了达到这个终极目的而牺牲民主，实行专政。”其实这个世界上不仅仅只有革命家去追求终极目的（实质正义），在“《红色》：审判如何成为可能”一文中老法官同样努力想去追求“绝对真相”，妄图成为全知全能的上帝。然而他不是上帝，老法官只能通过偷窥与窃听的非法手段来获取“绝对真相”。在手段卑鄙的情况下，不可能有所谓的正义的目的。人终究是不能成为上帝的，在文明程度越来越高的世界面前，我们缺乏的已经不是智慧，而是必要的谦卑。

电影大多或者几乎可以说都是风花雪月的。偏偏有人从中看出了另类的东西，而且并不勉强，一以贯之地以自由主义思想这副“有色眼镜”来观照西方与中土，循此路径，作者希望能够找到一条通向“个人自由”的羊肠小道。而在这条崎岖的羊肠小道上却不乏“精致的爱与哀愁”。个人的努力是值得敬佩的，然而世界上的事情又不是文字所轻易能解决的。王怡曾经写过：“《侏罗纪》之后，已没有科幻。正如奥斯维辛之后，已没有诗”。那么套问一句：在1949之后，又焉有可以歌唱的夜莺。也许“载满鹅的火车”已经没有诗意。

《载满鹅的火车——我看电影》（湖南美术出版社2002年11月第一版·王怡著·定价25·5元）

②《不服从的江湖》

据学者陈平原先生的考证，“江湖”一词本是个普通的地理名词，原指长江和洞庭湖，也可泛指三江五湖，并没有什么深刻的含义。若《史记·货殖列传》述范蠡“乃乘扁舟浮于江湖”，其中“江湖”即指五湖。后来有感于范蠡的超然避世，后人再谈“江湖”，就不再只是地理学意义上的三江五湖了。唐高适诗“天地庄生马，江湖范蠡舟”，杜甫诗“欲寄江湖客，提携日月长”，杜牧诗“落魄江湖载酒行，楚腰纤细掌中轻”，其中的“江湖”，就隐然有与朝廷相对之意，即隐士与平民所处之“人世间”。“江湖”这一文化意义，在范仲淹的《岳阳楼记》里表达得最为清楚：“居庙堂之高，则忧其民；处江湖之远，则忧其君。”

王怡笔下的“江湖”，按王怡自己的说法就是：“所谓江湖，不过是一个远离庙堂，又脱离了‘差序格局’宗法势力范围的社会空间。”王怡的《不服从的江湖》在范仲淹的思想境界基础上更进一步，王怡的“江湖”背后隐然包含着“法律”的眼光。在第一辑里以颠覆武侠小说为乐事，文字自由开放，无拘无束，然其根本理念仍然是自由主义的“说教”。譬如王怡不喜欢古龙的小说《大人物》，其原因所在就是《大人物》的主角杨凡“绝对的自命不凡以及他的道德优越感和绝对的自信。”从“郭靖的信仰危机”之中挖掘出理想主义的危害性，提醒人们注意完美乌托邦所带来的“恐怖”。正如钱钟书先生说的那样：“上帝要惩罚人类，有时来一个荒年，有时来一次瘟疫，有时产生一个道德家。”

以前我在王怡的第一本书《载满鹅的火车——我看电影》的书评里说过：“王怡成名于网络。故他的文章带有强烈的网文风格，以惊艳的题目让人产生阅读的欲望。”《不服从的江湖》依然是这种本色，谈宏大的正义观念，用的标题是“欧阳锋的毒能流多久”；谈制度变迁，用的标题是“坍塌的两种方式：世贸大楼与德州扒鸡”；当然标题的“哗众取宠”并不是什么难事，王怡之难能可贵按顾肃先生的说法就是“因为他的杂文有自己的独特思想，并且一以贯之，这一点难能可贵。作者对自由主义有着深刻的理解和浓厚的兴趣，因而在评论人和事时有自己的主导立场，而不是人云亦云，左右摇摆。”

自二十世纪九十年代以来，在中国大陆销声匿迹的自由主义犹如老树发新枝，重新成为文化热点，思想界大谈自由主义。事实上，自由主义在西方也是热点，“当代西方政治思潮中，没有一种学派或思想体系像自由主义一样广受支持、研究与批判。”（学者江宜桦语）作为自由主义的坚定信仰者与实践者，王怡首先以《一个自由主义者的饮食习惯》亮出了自己的立场，此文“饶有趣味地以饮食习惯作比喻，谈论自由主义者的个人品性。尽管从自己说起，也许并无普适价值，但却有助于人们理解真实的自由主义者。”正如王怡在文章中写到的那样：“25岁以前爱上炖菜的人比较少，25岁以前成为自由主义者的人就更少。真正的自由主义者，是一只耐得寂寞的老母鸡。”五四时代的胡适先生正可当之。

在一个貌式风花雪月的时代里，真正的知识分子不会被表面的假象所迷惑，他们从静态的社会现实中看到动态的危机，看到价值的崩溃，冀望“走出珍珑棋局”。然“苏星河为一盘棋皓首穷经三十年，却一无所得。”凭什么相信现世的人能够“走出珍珑棋局”？像虚竹（金庸小说《天龙八部》主角）那样歪打正着的奇遇可谓是“千年等一回”，如此“走出珍珑棋局”岂不成为水中之月、镜中之花？虚幻而不可亲手触摸。人既然不能成为上帝，我们也不用奢望“走出珍珑棋局”，还是寄希望于“漫漫”的改良与进步，寄希望于“生在大粪中，依然可以开出鲜花。一朵有臭气、但是会思想的花。”

《不服从的江湖》不是流行话语的再现，尽管其中关注了当下的诸多热点问题。不过它在沉重叙述的同时也不乏温情，譬如在《人文影像·律政英雄》一文里，王怡就深情书写了对美国著名影星格利高里·派克的怀念。前不久我正好看过派克主演的《杀死一只知更鸟》，那样的“律政英雄”在我们这样的国家里显然缺乏存在的根基。正如王怡所说：“一位在法庭上坚守正义的律师，成为电影史上最伟大的英雄，这一点让我唏嘘不已。想起在中国，派克是作为头号风流小生被我们和我们的父辈记住的，这又不免有几分沮丧。什么样的人会被当作英雄和少年人的目标，取决于你所在社会的口味和传统。一个将芬奇律师当作电影史上第一英雄的社会，是我看过电影后，做梦都想要的。”

古罗马时期的大法学家西塞罗有一句名言，他说：“为了自由，我们才服从法律”。这句话道尽了自由主义和自然法传统的精髓，曾得到哈耶克的激赏。以我来看，王怡的思想根基正在这句名言之中。王怡是学法律出身的，但其知识背景却决非法律这一专业所能局限的，在王怡的文章中我们看到万花筒般的思想来源，诸如“金庸、古龙小说、古典名著、影视作品，到中外历史、社会制度乃至当今国际时事，无所不包。”王怡主持“宪政论衡”网站时，以“千年暗室，一灯即明”自勉，倡导民主与自由的理念，追求循序渐进的点滴进步，这在当下的中国环境并不容易，对此我始终保持极大的敬意。思想者是寂寞的，在思想者的内心深处更希望同道中人的支持。“不服从的江湖”诞生出来的是“独立之精神，自由之思想”，但愿能够“历千万祀，与天壤而同久，共三光而永光。”

2004-06-08


 “违宪审查”不是自我裁判

“违宪审查”不是自我裁判

王怡

上期报道，全国人大常委会在5月成立了法规审查备案室，将“法规备案”与“违宪违法审查”的概念结合在一起，发出一个刺激公众想象空间的信号。拿破仑曾有名言，“每隔三个月就必须给法国人一点新东西”。但新东西多，有诚意的却少。全国人大常委会迄今尚未撤销过一项违宪或违法的法规；国务院、最高法院等五种机关迄今未向常委会提出过一次审查撤销的要求；而民间提出的审查建议迄今也尚未有过被采纳并启动审查程序的先例。这三个“尚无先例”哪天被打破，哪天才能说人大的违宪审查终于迈出了第一步。

但由立法机关来进行的“违宪审查”，无论走多远，在宪政的意义上也只能算作违宪审查的第一步。因为这种审查归根到底是一种自我审查。而“违宪审查”的本质，甚至宪法这个概念的本质，首先是对立法权的一种限制。一个议会如果接受一部宪法，就等于承认议会的立法权不完整。譬如承认自己不能制定剥夺公民基本权利的法律，不能制定违背正当程序的法律，不能制定有溯及力的法律，等等。一旦承认了宪法施加于立法的限制，就会得出一个结论：全国人大常委会的立法也可能违宪，甚至全国人大全体会议的立法也可能违宪。譬如全国人大制定的《游行示威法》规定外国人可以在中国境内组织、参加游行示威，但中国公民却“不得在其居住地以外的城市组织、参加当地公民的集会、游行、示威”。这一条就是明显违宪的。于是再引出一个裁判权的问题：谁来裁判议会立法是否违宪呢？

一种方法是议会自我裁判。但这会带来三个问题。

第一，如果立法机关享有最高的宪法意义上的裁判权，立法机关的意志就会被推定为宪法的意志。这将意味着对议会而言根本没有宪法。它的立法权和自由意志都是无限的。它的每一项立法都将具有宪法的意义。法学家凯尔森曾指出，“在这种情况下，没有一个由立法机关制定的法律可以被认定为违宪”。换句话说就是上帝的任何一句话都不可能被认定为违背上帝的意志。因为我们无法将作为最高的宪法裁判者的议会，和作为一个普通立法者的议会区分开来。

有人以英国为例，说英国的违宪审查权就在议会，不在法院。但前提在于他们的两院制，把议会分为了一个相对清静无为的上院和一个承担日常立法工作的下院。两院制为议会的自我裁判提供了某种可能性，因为它把议会作为宪法裁判者和普通立法者的两个身份有所区分。如果议会必须做一个裁判者（譬如弹劾），也要由下院来做控方，由上院做一个相对超越的法官。只有这种情况下把违宪审查的功能放在上院才是适合的。而在单院制下，这种最高的裁判权要么落不到实处，要么就可能演变成议会专制。

第二，判断一项立法是否违宪的权力，本质上是一种裁判权而不是立法权。而裁判权的一个基本要求就是中立。“任何人不能做他自己的法官”，否则就没有裁判的正义可言。况且人大本身就是立法者，它完全可以通过修改或制定新法来废除旧法，为什么要傻乎乎背负一个违宪的名声呢？ 所以当立法者掌握违宪审查时，一个必然结果就是立法者将永远不会违宪，审查只可能到法规为止，不可能审查到法律。

第三，立法机关的违宪审查是一种逻辑审查，是对一项抽象争端的审查。这种审查没有当事人，没有真实的纠纷。这种纯文字的审查很可能被滥用并引起不断的争议。同时它关注的是法律法规本身的合宪或合法性，而不是对受到这一法律影响的受害人权益的补偿。因此对公民而言，通过违宪审查在一项真实的争端中获得救济，这个目标无法在立法机关的违宪审查中得到实现。因此即便议会可以自我裁判，但仅有议会的违宪审查仍仍然远远不够。

违宪审查最终必须是司法的违宪审查。司法审查的宪政意义，是主张一种多头政体，一种把宪法意义上的裁判权和立法权分开的多头政体。有人说由议会以外的机关宣布议会立法违宪，这会伤害“人民主权”的政治合法性。其实以宪法为依据，就是以民意为依据。宪法的意思就是让当初制宪时那个民意，去约束以后千变万化的民意。“宪法”的本质是主权者自愿接受一种约束，接受自己当初意思一致的约束，接受已经去世的先人们曾经达成的意思约束。因此由最高法院或宪法法院对议会立法进行“违宪审查”，恰恰是贯彻“人民主权”的一种机制。否则就如联邦党人当年挖苦的那样，否认议会有可能违宪，就无异于说“奴仆反高于主人，人民的代表反高于人民本身”。

2004-06-26

《新闻周刊》


 “违宪审查”的司法原则

“违宪审查”的司法原则

王怡

违宪审查最终必须是司法的违宪审查。司法审查的宪政意义，是主张一种把宪法意义上的裁判权和立法权分开的政体

中国《新闻周刊》今年第23期报道说，全国人大常委会在5月成立了法规审查备案室，将"法规备案"与"违宪违法审查"的概念结合在一起，发出了一个刺激公众想象空间的信号。然而，全国人大常委会迄今尚未撤销过一项违宪或违法的法规；国务院、最高人民法院等五种机关迄今未向常委会提出过一次审查撤销的要求；而民间提出的审查建议迄今也尚未有过被采纳并启动审查程序的先例。这三个"尚无先例"哪天被打破，哪天才能说人大的违宪审查终于迈出了第一步。

由立法机关来进行的"违宪审查"，无论走多远，在宪政的意义上也只能算作违宪审查的第一步。因为这种审查归根到底是一种自我审查。

而"违宪审查"的本质，甚至宪法这个概念的本质，首先是对立法权的一种限制--一个议会如果接受一部宪法，就等于承认议会的立法权不完整。譬如承认自己不能制定剥夺公民基本权利的法律，不能制定违背正当程序的法律，不能制定有溯及力的法律，等等。一旦承认了宪法施加于立法的限制，就会得出一个结论：甚至议会的立法也可能违宪。于是再引出一个裁判权的问题：谁来裁判议会立法是否违宪呢？

一种方法是议会自我裁判。但这会带来三个问题。

第一，如果立法机关享有最高的宪法意义上的裁判权，立法机关的意志就会被推定为宪法的意志，这将意味着对议会而言根本没有宪法。它的立法权和自由意志都是无限的。它的每一项立法都将具有宪法的意义。法学家凯尔森曾指出，"在这种情况下，没有一个由立法机关制定的法律可以被认定为违宪"。换句话说就是上帝的任何一句话都不可能被认定为违背上帝的意志。因为我们无法将作为最高的宪法裁判者的议会，和作为一个普通立法者的议会区分开来。

有人以英国为例，说英国的违宪审查权就在议会，不在法院。但前提在于他们的两院制，把议会分为一个相对清静无为的上院和一个承担日常立法工作的下院。两院制为议会的自我裁判提供了某种可能性，因为它把议会作为宪法裁判者和普通立法者的两个身份有所区分。如果议会必须做一个裁判者(譬如弹劾)，也要由下院来做控方，由上院做一个相对超越的法官。只有这种情况下把违宪审查的功能放在上院才是适合的。而在单院制下，这种最高的裁判权要幺落不到实处，要幺就可能演变成议会专制。

第二，判断一项立法是否违宪的权力，本质上是一种裁判权而不是立法权。而裁判权的一个基本要求就是中立。"任何人不能做他自己的法官"，否则就没有裁判的正义可言。况且议会本身就是立法者，它完全可以通过修改或制定新法来废除旧法，为什幺要背负一个违宪的名声呢？所以当立法者掌握违宪审查时，一个必然结果就是立法者将永远不会违宪，审查只可能到法规为止，不可能审查到法律。

第三，立法机关的违宪审查是一种逻辑审查，是对一项抽象争端的审查。这种审查没有当事人，没有真实的纠纷。这种纯文字的审查很可能被滥用并引起不断的争议。同时它关注的是法律法规本身的合宪或合法性，而不是对受到这一法律影响的受害人权益的补偿。因此对公民而言，通过违宪审查在一项真实的争端中获得救济，这个目标无法在立法机关的违宪审查中得到实现。因此即便议会可以自我裁判，但仅有议会的违宪审查仍仍然远远不够。

违宪审查最终应是司法的违宪审查。

而司法审查的宪政意义，是主张一种把宪法意义上的裁判权和立法权分开的政体。有人说由议会以外的机关宣布议会立法违宪，这会伤害"人民主权"的政治合法性。其实以宪法为依据，就是以民意为依据。宪法的意思就是让当初制宪时那个民意，去约束以后千变万化的民意。"宪法"的本质是主权者自愿接受一种约束，接受自己当初意思一致的约束，接受已经去世的先人们曾经达成的意思约束。因此由最高法院或宪法法院对议会立法进行"违宪审查"，恰恰是贯彻"人民主权"的一种机制。

2004-07-05

《新闻周刊》


 我成为民族主义者的那天

我成为民族主义者的那天

——写于蒋彦永医生被羁押第40日

王怡

为什么之前我不是民族主义者

可惜之前我不是一个民族主义者。曾有很多白日飞升的机会摆在我眼前，如美国轰炸中国驻南斯拉夫大使馆的那个午后。但我迄今也认为美国只是在轰炸北京政府，而不是轰炸中国，也不是轰炸中国人民，当然更没有轰炸我和我的家人。因此这个阵仗与一个三十年来很少离开四川盆地的人，无论在肉体或精神上我都一直没能看出有什么关系。我对死难者个人的同情，就没有理由升华到某种能够把死者与我捆绑于一个世俗共同体的伟大情感中去。同情的世俗基础大抵是兔死狐悲（同情还有更高蹈的宗教基础，因我缺乏信仰暂且存而不论）。犹如说每个人不是一座孤岛，丧钟常常为你而鸣。我们每当看见乞丐或病夫，有恻隐之心，是因为人生无常，我们自己也可能身陷生老病死各种大患当中。再加上轮回的概念，我们便推己及人，同情异性、异类甚至狐朋狗友们的遭遇。因为这些遭遇都可能与自由意志无关。与自由意志无关就意味著我也可能遇上。我也可能遇上的事，我才会产生同情。这样的同情心是一种恰到好处的天良，因为它排除了对咎由自取的不宽容。譬如我基本上不会同情强奸犯，不仅因为我尊重女性的人格，且因为这是一件自由意志可以选择的事。正是因为我知道自己这辈子肯定不会作强奸犯，我才不同情强奸犯。因为不同情他没有风险。

回到民族主义的话题，像使馆被炸这样的事不可能使我成为一个民族主义者，因为轰炸北京政府的使馆，跟北京政府在前南战事中的某些作为有关。但北京政府到底做了什么，它从头至尾并没有告诉我。它不满足我的知情权，我自然没有理由为它叫屈。而且北京政府的某些作为是我所不同意、或至少是我在任何意义和程式上都不曾同意的。如果我没能得到一个机会，去决定和宣扬我对政府某件作为的立场，政府招惹到的任何后果在我而言就都是活该的。更紧要的一点，北京政府是一个专制的党治政府，而我是其治下一个在政治上不被尊重、不被承认而且在精神上常常受其折辱的被统治者。仿佛主人家中一个奴隶，主人出门偷情或在家爬灰，被人抓住痛殴一顿。我自然是没有理由愤怒的。偷情或爬灰都没有我的份，我为什么要和主人一道同仇敌忾？主人爽的时候我并没有觉得爽，主人痛的时候我怎么会觉得痛？因此我并不理解到底是怎样的共同体验才能将奴隶和主人的荣辱绑捆在一起。“打狗须看主人”我是理解的，因为人对自己所有之物有一种骄傲的爱。但“打主人须看狗”的心理却奇怪得很，除了一种存心泯灭个人价值的贱脾气，我总是给不出任何有逻辑的解释。

我到底是彻底的个人主义者。同情的世俗基础也是个人主义的。“感同身受”的前提不是因被奴役而产生的自我作贱的惯性，而是自身经验的彰显。民族主义的实质无非也是一种同情。换言之民族主义的起点只是个人主义的利欲。你对隶属于一个政治共同体的成员及其一般利益怀著一种“民吾同胞、物吾与也”的同情，仅仅因为你对自身利益的珍惜，在地缘、文化和种族的因果下推己及人，才形成了利益上的政治共同体。形成每个成员在利益上对共同体无形资产的分享和依赖。老子曰，“吾所以有大患者，为吾有身，及吾无身，吾有何患”。换成民族主义的话语，就是我为什么会成为、要成为一个民族主义者，因为我有自身的利欲。如果我没有自身的利欲。我吃饱了撑了要去做民族主义者？但流俗的民族主义却往往沈湎于自上而下式的空中楼阁不能自拔，仿佛民族主义不是地下生出来，而是天上掉下来的。把打压个人及其利欲的程度视为民族主义情感的纯洁度。成为这样的民族主义者要冒很多无谓的个人风险，风险之一就是在美国轰炸北京政府使馆的当天夜里，开始阳萎。这样的民族主义者我是千万不敢做的。

一个个人主义的中国人如果得到一个机会，能在英属殖民地的香港和毛泽东的红色中国之间挑选，个人主义者将毫无疑问地选择被高鼻子的英国人统治，也不愿被和他肤色一样的共产党人蹂躏。个人主义者的最大愿望就是把自己救出去，把自己救出去的人多了，就可以为同胞们攒一个锡安城。今天的香港显然是中国的锡安城，就因为香港做了一百年的英属殖民地，香港在共产中国的体外。这是一个但有眼睛就不要去否认的事实。个人主义者珍惜这个事实，胜过珍惜与奴隶主荣辱与共的机会。有奶固然未必是娘，但一个乳水丰沛却滴奶不给的婆娘却绝对不是你的娘，而是一匹公有制的狼。

什么是成为民族主义者的诀窍

仿照甘乃迪的名言，成为一个理性的民族主义者的诀窍，是“不要问别人对你做了什么，而要问你对别人做了什么”。美国轰炸北京政府的使馆，如果你不是中央委员会成员，这件事就和你没关系。如果你愿意，你可以因此成为一个人道主义者、基督徒，或者信仰达赖喇嘛。这样的机会每天都很多，假如错过了也不必再等一万年。在国外如果遇上有人瞧不起你，这也不是你成为民族主义者的机会。人家可能只是瞧不起你而已，你不用把12亿人都拉上说请不要瞧不起中国人。你也没必要像郁达夫那样一边手淫一边大叫“祖国啊，你什么时候才能强大”。正常情况下你只需要喊“王怡啊，你什么时候才能强大”就足够了。

但机会总是有的。以反抗共产主义著称的波兰思想家米奇尼克，讲述自己是怎样成为一个民族主义者的。他说1968年8月21日这一天，当包括波兰在内的5个共产党国家的军队入侵捷克斯洛伐克，摧毁“布拉格之春”时，那就是他成为一个波兰民族主义者的纪念日。在1968年的波兰，什么人才配叫做波兰人？在民主国家，民族国家的身份认同不但和文化与血统，而且和民主政体、和一部捍卫人权的宪法密切相关。但在一个极权主义国家，一个普通人对民族国家的身份认同从哪里来？米奇尼克给出了一个迄今为止最令我动心的理由，他说，“为波兰的罪过感到羞耻的人，就是波兰人”。

一个人的民族国家身份，取决于这个人是否为国家的罪行感到羞愧。这是一种低调但更加坚决的民族主义立场。民族主义不需要激情，也不需要调情。不需要义勇和虚骄的自负。民族主义归根到底，需要的只是一种羞耻心。当你的某位叔叔在公衆场合借酒发疯，当著你的面脱掉裤头。就是你一生中最深刻感受到他是你叔叔的时候。分担羞耻比分享荣誉更让一个人牢牢记起自己的群体身份，尤其是在一个极权主义国家，或在一个臭名昭著的家族、政党和组织里，经常性的分担羞耻几乎是其成员的一种命运。

我有次曾当著几个中共党员的面大骂共产党。有人说你要区分普通党员和中共领导层。你不能太偏激，共产党员也有好人，很多共产党员也没有干坏事。我说我不能赞同。其一，侮辱、诅咒、谩駡，以及一切恶毒的政治谣言、绯闻和笑话，都是善良公民的一种积极的政治行动。让极权主义和独裁者在每一张饭桌上、每一间大厅或包厢里受到应有的羞辱，这是一种重要的非暴力不合作方式，一种日常化的公民社会的政治对抗。甚至显示著一个普通公民在政治领域中仅存的尊严。其二，每个人都有两重身份，第一是他自己，第二可能是一个中共党员。我不会为张三没做过的事去骂张三。但当我侮辱和谩駡中共时，每一个中共党员都有义务分担这一群体性的羞辱。这种分担与他个人的具体行为无关，仅仅与他选择加入这一臭名昭著的政治团伙有关。一个人在今天选择加入中共，在私生活上可以有各种充足的可被接受的理由。但任何选择都有代价，入党的代价之一就是心甘情愿地在公共场合作为一个中共党员接受私人舆论的羞辱。选择入党，就是选择一种类似于民族主义的品牌共用和道义上的连带责任。你不能仅仅以自己没干过坏事为抗辩。就像人们如果说现在肯德基的鸡难吃死了。尽管你是一只很好吃的鸡，你也不能抱怨。因为你除了有自己的私家姓名外，你还有一个伟大的名字叫做肯德基。

认同自己的民族国家身份，就是认同一种连带责任。成为一个民族主义者就是心甘情愿地分担在某些方面和你类似的其他人犯下的罪过，对这罪过带来的羞耻感同身受。当波兰军队入侵捷克时，米奇尼克第一次感受到这种世俗团体带来的连带责任（人子耶稣在十字架上感受到的，则是一种形而上的连带责任）。他在这一天醍醐灌顶的觉察到自己是一个“波兰人”，并为这一无可背弃的悲惨命运感到羞耻。

“我羞故我在”，这就是在极权主义国家成为一个健康的民族主义者的逻辑。在这样一种证得民族国家身份的法门下，中国的民族主义几乎是得天独厚的。因为我们有天底下最彻底的极权主义政体，为每一个中国人源源不断的提供著蒙羞的机会。当新闻出版署的流氓官员在博螯论坛上宣称中国是世界上言论自由最充分的国家之一；当美国人在华盛顿游行示威，抗议美国资本家在中国的三资企业虐待中国童工和女工；当北京政府把SARS患者带上汽车躲避世界卫生组织的检查；当警察敢于以这个国家的名义拘捕“天安门母亲”的代表人物丁子霖教授，这都是批量制造民族主义者的机会啊，但人们却总是因为冷漠、畏惧、麻木和虚荣心而一再错失。一部分人学会遗忘，一部分人转而选择在足球场上成为狂欢型的民族主义者。

我成为民族主义者的那天

我原本一直不愿成为任何款式的民族主义者，我抗拒民族主义，因为我希望能保持一种可以随时背弃民族身份的自由。有撕掉护照不为这个政权效忠的自由。我宁愿把这个被专制者霸占了的国家当作一个好去好散的情妇，而不想付出多余的情感去把这层关系坐实。我原本认为在羞耻中被迫认同一个实施极权主义政体的民族国家，这必将伤害自由的事业。所以我尽量说服自己要不知羞耻。但是，2004年6月28日这天发生的事，还是足以让我改弦更张，成为了一个狼狈的民族主义者，并迄今在羞愧中难以自拔。

这一天之于的意义，就像1968年8月21日之于奇尼克一样。15年前的独裁者邓小平制造六四屠杀，并使中国受到国际社会的制裁。但那时我还小，还没能感受到足够的民族主义的羞愧。我仅仅感到了作为一个四川人的羞耻。假如我不幸身为广安人，我将不知我的耻感会强烈到何等地步。我也因此完全理解了那位邀集同乡去挖邓小平祖坟的政治犯的心情。如此感同身受的羞耻，非刨他祖坟不能洗刷。

14年后，年过七旬的蒋彦永医生发出揭露北京政府隐瞒SARS真相的证词。这一挽救了国人危机的证词只能在美国的报纸上刊登，已让我身为中国人而感到莫大的耻辱。一年后蒋医生再次发出要求平反六四的公开信，同样只能借助西方媒体得以昭世。而我们的政府竟然敢在6月1日绑架蒋医生夫妇，并至今将蒋医生秘密羁押。6月28日这天，20名美国国会议员写信给中共党魁胡锦涛，要求北京政府尊重人权，立即释放蒋彦永医生。当我读到这封信的时候，我承认，我作为一个中国人的羞耻心，达到了有生31年来的最顶点。我在前所未有涌上的一种民族认同感中，对自己的国家感到最揪心的悲哀。当所有的大陆媒体对此鸦雀无声时，我在当晚的凤凰卫视杨锦麟读报栏目，听到杨先生指著纽约时报的版面告诉大家，今天有“一群美国议员关注一个被关押的中国医生的状况，这个医生据说姓蒋”。

杨先生的擦边球固然值得尊敬，但香港的新闻史上实在再没有一则比这更羞愧、更可悲的新闻。这一句戏剧化的“据说姓蒋”，使我的民族主义羞耻感在内外交困中达到了极限。在那一刻，我完成了一个自由主义者和一个民族主义者的汇合。我终于成为一个自由主义的民族主义者。我的民族主义和别人不一样，我的民族主义对美国的媒体和议员们，对一切关注中国人的公民权利胜过中国政府的西方人士与团体──无论他们出于何种初衷，都充满了羞愧难当的感激之情。因为我清楚的知道如果没有他们，蒋医生将最终不会被释放。没有他们，刘荻不可能被释放，杜导斌也不可能回家。没有他们，死于SARS的中国人将成倍增长，中国一百多年的民衆苦难只会变本加厉，而不会更少。没有他们，我和监狱的最短距离将只有0.01公分。

作为一个民族主义者，我知道在今日中国，凡是不敢说真话的中国人的人权，主要由共产党负责庇护。凡是敢说真话的中国人的人权，主要由外国人负责庇护。在中共这样的政权之外，世界所幸还有一大群实力强大的民主国家。我清楚并且悲哀的知道，还没被拘捕的政治异见人士之所以还没被拘捕，不是因为国内有中共政权，而是因为国外有民主国家。人世间还有更令人心寒的民族主义认同吗？在一个极权主义的中国，离开了自由与人权诉求的民族主义，就不可能是真诚和理性的民族主义。到底谁是民族主义者，谁才是中国人？在我眼里，中国人就是对霸占我的祖国的极权主义政党满怀痛恨的人，民族主义者就是因政府关押蒋彦永医生而感到无限羞耻的人。在当下，你若没有这样的痛恨之心与羞耻之心，你就不配称之为一个爱国者。

我成为一个民族主义者的那天，我想我有资格要求中共政府立即释放蒋医生和所有因言获罪的同胞，我也有资格要求这个政府和我一样去爱这个国家。否则，我唯一的良知，就是让自己成为这个政府的敌人。

2004-07-10，写于蒋彦永医生被羁押第40日


 公共政治中的异议

公共政治中的异议

王怡

中国目前有至少400部法律和行政法规，在公共权力触及个人的几乎所有场合，都规定有如何接受或裁决公民“异议”的程序。因此“异议”其实是一个直接与个人维权相关的、严谨的法律术语。但奇怪的是在我们的公共领域，“异议”却迄今仍是一个有些令人噤若寒蝉的词汇。因为长期以来公共政治领域的空洞化，社会政治方面理想主义的下沉，加上有人指责儒家传统五伦囿于身份关系，原本就缺乏对“公共道德及其利益”的重视。所以无论法律还是官方心理上，对维护个人切身权益的异议者有相对较高的默认度（尽管不一定支持其诉求），但对关注社会政治之一般问题、或好管别人瓦上霜的异议者却有极强烈的排斥倾向。因此“异议人士”几乎是从官方到民间，谁都避之不及的一顶帽子。尽管事实上，在不同公共事务中，一部分人早已不断的在向政府、向社会提出着诸多异议。

尤其近年来随着民间各类NGO组织的发育，随着网络和报刊上“时评政论”这一与公共社会睽别已久的文体的兴盛，以及一些地方政府在选举制度上的各种改革尝试。用批判性的言论和建设性的举动去彰显不同人群在各种社会政治之一般事务上的异议立场，已开始成为当代中国公共政治生活的一种新趋势。如近年来一些民间舆论和团体对于三峡、紫坪铺、杨格湖、怒江等一系列水利工程的鲜明的异议立场。如去年孙志刚案件以来，人们对收容遣送、劳动教养、户籍、城市房屋拆迁、高考地域性差别录取、国家公务员录用、限制乞丐权利等各种法律制度或社会政策在合宪性上的种种异议。

尤其值得一提的是，地方政府在官员选拔上进行的“公推公选”甚至直选的尝试，标志着国家正式制度开始倾向于公开承认和显示政治生活的“异议”成分。因为事实上每一次人事任免都不可能没有异议的存在，但传统人事制度是完全封闭和垂直的，这导致一种孔雀式的处理政治异议的模式，即把一切争吵和勾心斗角关在隔音效果良好的会议室内，而把结果的和谐昭示给全社会。于是在公共领域，一切似乎都是无异议的。这种模式的弊端是社会看不到一个关于异议的K线图，社会就无法作出相应的批评和监督，也无法作出恰到好处的拥护和回应。这就像市场失去了至关重要的价格信号，谁也不知道危机将在哪一个黑色星期一的早上来临。而且孔雀模式还有一个特点，就是个别情况下，密室内持少数意见的一派为了增添制度博弈的力量，往往会把会议室内的异议有分寸的传递出去。这又好比以内幕消息操纵股市，套牢民间舆论，同样埋藏着巨大的制度风险。而近年来一些地方搞“公推公选”改革的好处之一，就是终于打破孔雀模式，开始提倡政治异议的公开化。

公共领域是否充满“异议”，是衡量我们到底是否存在一个公共政治空间的指数。而一个社会有没有能力在公开的异议中求得公开的和谐，则是对一国政治制度的目标考察。所谓“公共政治空间”，就是一个非暴力方式的，竞争性的异议空间。如果按新共和主义对于“政治”的一种宽泛和积极的解释，我们可以说公共政治中没有异议，就意味着一个国家只有权力、没有政治。如果按民主主义关于“权为民所授”的政治合法性立场，我们也可以说公共政治中没有异议，就无法汇聚政治的合法权威。民主选举之所以要把异议公开化，就因为民主制度认为政治和国家的权威不是靠威胁，而是靠认同。因为政治权威必须建立在对异议的收服、而不是对异议的打杀之上。如果没有民主选举，这种收服将非常困难。中国历史上最著名的例子就是诸葛亮七擒孟获。成本昂贵不说，而且孔明一死，人家就立马反覆。所以即便从马基雅维里式的角度看，民主制度也是世界上最便宜的一种收服政治异议的办法。先把异议从密室中放出来，然后用民主选举来收网。

如在美军虐囚事件中，372宪兵队的约瑟夫·达比是第一个对战友虐待战犯说不的人。他写了一封匿名举报信，导致了国防部对虐囚的调查。后来虐囚演化成美国二战之后重大的一则海外丑闻，美国军方和政府在国内外都遭受到沉重的道义打击。设想这样的事发生在类似伊拉克的专制国家，作为一名军方人士，达比可能会有怎样的结局？在一种严禁公共领域内出现“异议”的国家主义思维模式中，达比的“告密”又将构成一桩何等严重的“政治错误”。然而达比后来站出来承认是自己是“告密者”，他不但在家乡赢得亲人们的尊敬，甚至被国防部长拉姆斯菲尔德誉为美国的“英雄”。为什么呢，就因为民主制下只有对异议的容纳才能产生政治权威。正因为有达比，有美国军方对达比的容纳和重视，虐囚事件在政治道义上给美军带来的耻辱才赢得了一个微微洗刷的机会。所以一些美国报纸挖苦说英雄达比成了拉姆斯菲尔德的“救命稻草”。

以前毛泽东曾说民国时代的《大公报》等民间议政媒体是“小骂大帮忙”。这明是贬低大公报，其实是吹捧了国民党。因为所谓开明的制度，就是承认原来“骂”也是一种“帮忙”的制度。拉姆斯菲尔德之所以没有像某些专制国家那样，把达比这样说真话的异议人士秘密关押或干脆拖出去毙了。他不恼羞成怒，反倒喜上眉梢。正因为他了解民主制度，一个把异议公开化的社会，其实是一个对政治家无边慷慨的社会。因为公共政治中的异议，正是送给政治家们显示雅量、赢取声望的大把机会。

2004-07-12

《新闻周刊》


 从民权到民主：自由主义的渐进思路

从民权到民主：自由主义的渐进思路

——批评冼岩

王怡

近年对自由主义的抨击往往有两种截然相反的妖魔化，一是左翼“民主派”因为自由主义的政治保守倾向，说自由主义其实和政府同流合污，代表资本和官商的利益，反对大众民主。一种恰恰相反，认为自由主义价值在极权政治语境下有可怕的颠覆性，说自由主义其实与政府为敌，搞自由主义社会就要乱。前者的极端人物如新左派的李宪源，后面的纵横家最近有个突出的，就是写专栏的冼岩。

我在关天茶舍、宪政论衡等思想论坛做版主时，冼岩（闲言）君就常来发文章。但他的文章我是很少能卒读全篇的。自由主义学者波普尔曾有文，名曰“反对大词”，对整全性的思维方式充满了警觉。因为任何整全性或终极性社会目标的背后，首先是一种类似的逻辑和语言野心。洗岩在《凤凰周刊》撰文，抨击当代大陆自由主义成为思想主流，必会导致激进。而追求自由主义的终极性目标，必会妨碍阶段性的政治改革之启动。他说中国要民主要自由，就要自由主义走开不可。其文充满对自由主义的误读，满篇大词如风车。可知作者读书不求作解，论政时又好乾纲独断。更吊诡的是，他开出来的药方或主张大多是90年代中期以来大陆自由主义基本诉求的改头换脸。而他抨击的东西，也大多是自由主义在极权主义政治阴影下一直辛苦予以反对的。因此他的文章大可称为“盗版式或流寇式的写作”，又仿佛是李鬼对于李逵的孰不可忍。

冼言最大一个问题，是对大词的一锅端。韩少功小说《马桥词典》中讲马桥这地方的人，把一切好的味道都叫“甜”，一切正餐之外的食物都叫“糖”。就像国人长期对“资本主义”的大一统认识，而且迄今也喜欢把不认识的高鼻子人统统叫“老外”，不耐烦去分他的国籍。这是见识少养成不求甚解的习惯。冼岩笔下的“自由主义”、“民主”、“西方模式”云云，都是这个层次上不耐烦的命名。阿克顿归纳，自由主义有两百多种。胡适当年的《自由主义》开篇也说过此话。顾肃先生最近出版大作《自由主义基本理念》，对欧美自由主义理念作了大陆迄今最完整的梳理。至于国内的自由主义，以对民主制度的亲近立场而分，光谱从左至右，有长期关注社会公正问题而呈自由民主主义倾向的秦晖先生，有以反激进主义和清理法国道德乌托邦模式著称的朱学勤先生，有以部分经济学家为主的新自由主义群体，有宪政自由主义与联邦主义的倡导者刘军宁，以及更重视英式普通法道路的古典自由主义者高全喜、秋风等人。今天当代大陆自由主义的主流无疑是英美自由主义。它在价值上对极权政治体制的否定固然具有颠覆性，但对今日的现实社会秩序尤其是市场财产秩序却是高度保守的。自由主义看重秩序，甚至仅次于专制主义。在无政府状态和专制制度之间，英美式的自由主义者会泪流满面的选择后者。这也是今日大陆自由主义与单纯民主主义的一个区别。因为很多在政治光谱上更为左翼的民主派，是宁愿无政府也不要专制的。这种思想抉策里面有一种纯洁和整全性的理想主义情结。这种情结正是导向激进主义和社会革命的源头之一。

因此冼言把“民主即行”和政治激进的立场安到自由主义的头上加以否定，实在令人哑口或者喷饭。他不但区分不了自由主义思想的理念与流变，甚至无力区分今日大陆自由主义、民主主义、新左派甚至民族主义所共用的“民主”话语。事实上，大陆自由主义自李慎之先生破题，浮出水面5、6年以来，最大一个特征就是保守主义趋向日重。

有两个思潮上的变化影响了这种保守主义的渐进姿态。第一是对自由主义与民主主义关系的审视。自由主义是民主主义的换代版本，刘军宁先生在90年代一个最大贡献是把自由主义的政治立场明确表达为宪政主义和法治主义。自由主义从政治学渗入法学，出现了贺卫方等一大批自由主义的法治主义者。对宪政制度“限权”与制衡功能的重视，对法治传统捍卫个人自由的重视，对直接民主和中国近代以来民粹主义革命的反思，以及摆脱民粹式民主幻想后对精英政治立场的重新肯定。当然更重要的因素是极权政治现实的语境限制，这些都使大陆自由主义的主流，把自由放在民主之上，不再将整全性社会民主变革视为当下紧张的现实政治目标，转而把捍卫公民个人权利、推进司法独立、拓展新闻与言论自由作为迎接政治民主化的三个渐进努力。

第二个保守因素来自对自由主义与传统关系的审视。60年代末在台湾，殷海光在病床上同徐复观握手言欢，这是五四以来激进反传统立场与传统文化的第一次和解。近年来认识到以儒家为代表的文化传统不一定与自由主义政治诉求相冲突。认识到自由根植于传统，根植于从当下开始的积累。这也是大陆自由主义最显著的一个发展。李慎之先生晚年修正反传统立场，他去年去世后，王元化先生撰文追悼。这一幕恰似殷徐二人的病榻之晤，也象征着五四以来大陆自由主义思想第一次与中国传统及文化保守主义支流达成了相互的谅解。最近，朱学勤先生提出政治转型是制度转型，不是文化转型。法学界夏勇等人重提“民本”思想，杜钢建提出“儒家宪政主义”，范亚峰等人则长期致力于“中道自由主义”的培养。自由主义与文化保守主义齐头并进，既反对政治上的激进，更反对文化上的激进。

但自由主义的保守趋向，只是路径的保守。仿佛走路时坚持不能毁坏一草一木，体现以“民权”为本的理念。但它的保守是以坚持自由价值的审视为前提的。在这种审视下，保守的自由主义认为政体制度最终必须完成自由民主转型，而且认为政治制度是可以在短时间内强制变迁的。自由主义的保守是看重自由价值在当下的培育过程，看重此消彼涨的一个和平的积累，而对政治制度的大变不急于一时。因此自由主义是保守为手段，渐进为目标。这与当前大陆思想界另一些放弃自由价值和批判立场，以渐进为手段、保守为目标的左翼保守主义大相径庭。后者有三个代表，一是法学界的朱苏力，以毛主义为骨髓的本土资源论。二是政治学的潘维，既反民主又反自由的实证主义法治观。三是经济学家康晓光，以国家主义为导向的行政改良派。

除了反自由主义的姿态大而化之，冼岩还有一个严重缺陷，他对自由主义的理解基本停留于哲学和文化意义。而对政治意义上的自由主义尤其是法治主义的自由主义缺乏认识。他批评自由主义以“自由”为最高价值，仿佛无边无际，会导致社会的激进与混乱。这个认识相当于毛泽东《反对自由主义》的水平。毛是故意搅混水，而对冼岩君一个善意揣测，大概只是无知者无畏。自由主义的思想背景大致是哲学与人文的，但自由主义的形成其实是一个自由的法治化过程。承袭苏格兰启蒙运动和普通法精神，休谟提出“法律下的自由”这一概念，后来洛克提出“生命、财产和自由”的公式，把“自然正义”落实为“自然权利”。这是自由权利化在英国的开始。20世纪上半叶的中国自由主义，因为千年之下“有国家而无个人”的局面，因此很长时间内自由主义也主要体现为文化和哲学上对个性的张扬，对个人主体性的确立。后来张君励起草民国宪法，还是国家主义的底色。国民党在台湾，张佛泉1954年提出“诸自由即诸权利”，从此台湾自由主义走向民权和宪政的诉求。这是自由权利化在中国的开始。大陆80年代走出坟墓，重新经历了一个个性张扬的时代。但90年代末自由主义重新浮出水面之后，大陆自由主义的政治学和法治主义维度开始迅速凸现。直到近年法学界和政治学界一批自由主义人物的出现，自由的权利化表达开始成为大陆自由主义的主流。自由的权利化表达，与自由主义强调秩序、反对激进社会变革的立场正是一致的。

冼岩说自由主义要“民主即行”，要“终极性目标”。他开的方子是以维权和反腐为主的“网络民主”。这里的诡辩又有二。

第一因为缺乏对自由权利化和法治化的理解，他把自由的价值视为一个永远达不到的、永远与现实政治构成紧张甚至否定关系的所谓“终极性目标”。这个指责看起来很滑稽，因为这正是大陆自由主义长期以来对历史目的论的各种社会乌托邦的批判。自由主义是一种最低调的社会政治理想，是一切政治学说中距离历史目的论和任何政治终极性目标最远的。除了保护民权之外，国家别无“超越于一切社会成员之上的共同目标”（哈耶克）可言。自由主义精神最集中的体现就是宪法。因为只有在体现自由主义价值的政体下，才有真正的宪法概念可言。宪法最基本的一个特征是永久性，就像公司的永续性一样。只有摒弃了任何历史目的论，宪法才可能是一部永久性宪法。自由主义的国家学说是一种非目的论的国家学说，因此权利化的个人自由在宪法秩序中，即是终极性的，又是当下的。国家的最终目标和你手上的一碗面密不可分，所谓“道在屎溺”。而在任何目的论的国家学说中，国家的目的和公民的当下是永远矛盾的。这才是激进主义的根源。譬如在大陆，几乎每一个未成年人都仍然要宣誓，说“时刻准备着为共产主义事业而奋斗”。在这样的政治誓言下，宪法在本质上只是一部临时宪法。因为这个政权赖以存在的意识形态的目标，就是要煽动颠覆这个政权。

第二，所谓不要自由主义要“网络或信息民主”，不过是对大陆自由主义近年来所提“民权运动”的命名争夺。我在去年底中国《新闻周刊》回顾孙志刚案件以来的民间维权浪潮，曾提出“新民权运动”的概念，得到诸多自由主义知识分子的响应。我们认为大陆自由主义的诉求，在较长时期内必须从民权运动开始积累。一方面在当下推动公民维权，保守个人正当权益。以便在政治民主化到来之前固根本，去戾气。另一方面借助个案的维权，逐渐在新闻自由和司法独立这两方面积累压力与经验。事实上，去年以来一系列民间维权、网络维权和公开签名信运动中，涌现的一大批学者作家律师，如许志永、滕彪、贺卫方、萧瀚、杨支柱，秋风，周伟、杜导斌、李健、刘晓波、余杰、任不寐、李建强等，以及更多的吹鼓手如在下，几乎都是持自由主义立场的公共知识分子。迄今在自由主义知识群体之外，还没有其他立场的知识分子群体，知行合一地出现在当下这一分散化的民间维权与网络运动中。唯一例外大概是李思仪一案中康晓光先生令人尊敬的表现。所以冼岩能将这样一种争民权的渐进道路，也标榜为自家反自由主义的主张。这就不像无知，竟有些谵言不惭了。

2004-07-15

《凤凰周刊》


 未刊文集《绕开正义的柠檬》附记

未刊文集《绕开正义的柠檬》附记

王怡

这是我第三本文章结集，基本上是可归于法律范畴下的文字。是我在学术上持自由主义和宪政主义立场而针对现实政治与制度的部分发言。在一个知识精英纷纷倡导德性、谵言正义的时代，坚持权利优先于善，坚持自由高于民主，坚持超验法则之下的经验主义法治道路，坚持人类有限的生存经验中沉淀的普世的制度常识，基本上是我一切学术思考与时政议论的发生点。

这也是我第一本原计划在春天出版的书。我一直想春天是最适合言说的季节，就像秋天最适合出行。莺飞草长、万物复甦，总会唤醒一些沉睡的念头，如关于自由的希望。春天是这样的季节，和一切独断者和沉默者都过不去的季节。漫长的冬季，独断者和沉默者同居一室，在反复的禁声之中，我们的大脑一边思考，我们的的牙齿却一颗颗凋落。这是最让我害怕的事，害怕春天真正来临时，我的牙床已经空空如洗。不知道如何言说，亦不知道如何呼吸。

所以几年前我开始上网。我的公共写作是从互联网开始的。网络几乎带给了我除肉身和爱情之外的一切，包括一批陆续结识的师友和更广泛的读者。他们把我从网上带入传统媒体和传统学界。但互联网对我来说，最重要的价值还是一种医治。医治思想深处的缺氧和呼吸困难。互联网是一种缓释胶囊，为我带来像在自家客厅中一样自由言说的可能性。而言说，就是脑海中的呼吸。一种对春天的呐喊、要约和暗示，一场在左右之间摇晃脑袋的自由泳。有一部国产电影叫《开往春天的地铁》，当互联网握在公民手中、而不是握在中国电信手中时，我想网络大概就是这样一道地铁。

当我在网上写下第一篇文章，我从此产生一种自负，认为自己是一个知识分子，而不是其他类型的人。在我的解释里，知识分子就是一种怀有偏见并作茧自缚的人，他倒不是想为万世开太平，或有精神上的利他主义嗜好。但他就是觉得必须活在自由的言说中，在言说中呼吸，在言说中为自己作一种无罪辩护。否则活着就不自在，睡着了也不香。因为知识分子的本质就是怀璧其罪。有一部我激赏的许鞍华电影《千言万语》，里面一个社区领袖叫邱明宽，他说，“无知是一种罪，知道了不说出来是罪加一等”。我特别喜欢这句话，因为“知识”（非技术性的）构成了知识分子的原罪。一个知识分子的诞生大致需要两种情结，一是自负，一是内疚。苏格拉底临死说，“我什么也不知道”，这是面向造物而不是面向凡人说的。我总是认为我在一些领域和事件上比一般人知道和了解得更多，才能感到公开言说的冲动。这就是一种自负或者说智识上的精英意识，尽管“精英”在今天几乎是一个政治不正确的贬义词。但一个人没有这种自负就绝不会写文章。一个人若没有人群中的精英自诩，他写了文章也不好意思拿稿费，更不好意思跑去参选市长或者申请参加政党。否则就比自负还糟糕，叫自私和不负责任。

但自负本身不产生知识分子。健康的自负产生原罪感，糟糕的自负产生狂狷。只有在原罪之下，我们有时内疚，有时愤怒——这才是两种对知识分子来说必不可少的情感。我指的是以公开批判为业的公共知识分子。内疚会产生一种类似于韦伯“以学术为业”的、属于学者的泛信仰主义，但不一定产生表达的饥渴。从学者到公共知识分子，是一个从内疚到愤怒的过程。我说的愤怒甚至不是一种心情，更非面容。我定义的愤怒是知识分子身在全权主义时代的一种高贵品质。不必剑拔弩张，也不必心跳加速。公共知识分子正是愤怒与理性的一种结合。也是我想做、在做、发誓要做到老的一件事业。我喜欢用龚自珍的一句诗来诠释这种知识原罪之下的愤怒品质：

“佛言劫火遇皆销，何物千年怒若潮”。

言说是如何挣扎的，愤怒就是怎样炼成的。静坐书斋，但内揣愤怒。这是我能想见的知识分子的风骨，和手敲键盘时的气度。就像我曾经喜欢的歌手张楚在《厕所和床》中唱到：“我闭紧嘴唇，开始歌唱”。在这大时代，该愤怒的人如不愤怒，不该愤怒的人就抢着愤怒。该自负的人不自负，不该自负的人就走在队伍的最前面。能言说的人不动口，不能言说的人就会动手。

对我来说，“值不值得写和说”这个问题分开两部分，就是“值不值得自负”和“值不值得内疚”。所以我并不把写作和思考当作一种成就。对一个知识分子而言，不说出来的思考就是放弃思考，不说出来的同情就是不同情，不说出来的批判就是顺从。形而下之，我要赖写作以谋生，这固然毋庸讳言。形而上之，我则把我身在公共领域的发言当作是我与这世界、与他人之间的一份契约，一种具有超验主义背景的契约。它隶属于一种不成文的、分散化的，思想深处的宪约。隶属于一部在性质上接近《新约》、在内容上接近《大宪章》，在文字上接近《道德经》的，人心中的宪法。我所追求的自由言说，以及这些言说所追求的成效，无不在这样一部精神界的“宪法”之内。

这是我文字被删节程度相对较少的一本结集。多半文章在国内外不同媒质上发表时经过了编辑裁减，这里则尽可能的（尽责编之努力）出版文章的足本。因此也是我第一次愿意在书后写下附言。感谢刘军宁、徐友渔、朱学勤、晓波等先生和肖雪慧女士，数年来对我的抬爱及于我思想上的助益。他们几位都是我敬重的。我不愿在今日学院体制下做他们任何一人的学生，就像我不愿在这时代下生下继承我血统的子女。但我极愿回到古书院传统当中有幸对他们任何一人执弟子之礼。只不过这是一种比自由的言说更加奢侈的梦想。甚至不属于知识分子，只属于士子。

感谢三联书店老编辑许医农、“自然之友”的梁晓燕两位大姐，《书屋》前主编周实和本书责编黄韬两位先生，及我的版权代理人汪宇先生，一直以来对我文章出版的关切和操心。感谢萧瀚、余杰、秋风、范亚峰、陈永苗、杨支柱、谢维雁等同道友人，令吾道不至于孤单，让愤怒健康成长。感谢数年来我从“关天茶舍”到“宪政论衡”等网站结识的一大批网友，让我证实了独立的思想必然弃学府、舍官场，求诸在野。更让我对自由主义在中国抱有切合实际的幻想。

感谢每一个自费阅读我文字的读者，和绝大部分公款阅读者。

最后，我经过反思，决定不循西洋的先例，把此书题献给我的妻子或父母。因为已出版的书籍是我和购买者共享的产权，这正是版权不同与其他任何私产的一个特殊性。因为一旦出版，它就成为一项commonwealth，这个词的意思是公共财富，引伸为“共和”。有人喜欢从接受学和后现代的角度提倡“作者死了”，我不同意，也不乐意。“前现代”的作者固然有独裁之嫌，“后现代”的作者也过于虚无。所以我喜欢用宪政主义的立场来理解一本书：卖不出去的书不算，每一本书的所有买主、读者和作者，事实上一起构成了一个精神界的小型“共和国”，这本书所表达、蕴含和孽生的一切内容与价值，就是这个“共和国”的主权，是由他们每一个人分享的。其中当然作者占的分额最大，但并不是一个唯我独尊的主宰者。因此这个由一本书构成的“共和国”，和古希腊提倡的一种揉合了精英与民主的“混合政体”是最接近的。

我不能像独裁者那样，把不属于自己的东西塞给我的家人。我只能处分属于自己的那一份。因此在我权益范围内，我将版税献给我的妻子蒋蓉，感谢她的爱情，没有她就没有我的灵魂。我将声名献给我的父母陈亚雪和王正方，没有他们就没有我的肉体；以及献给我从未见过面的祖父祖母，他们一个病逝在遥远的青海劳改营，一个饿死在自己家门口。但没有他们，就没有我的姓氏。

一切文字的自负、内疚、解脱和过错，属于我自己。

2004-07-19于红照壁

——

2007-02-23 作者在博客重贴此文时的寄语

“知而不言是一种罪”一语，出自我为《绕开正义的柠檬》一书写的附记。这本法律随笔集，原定由上海三联书店在2004年出版，因为中宣部的禁令，迄今未能出版。贴在下面，存照留念，欢迎盗版书商与我联系。


 胖子王怡

胖子王怡

一丁久久

天府之国最近出了不少文才让我感到吃惊，看来最近川地人文氛围十分浓郁，有流沙河、冉云飞、余杰、雷立刚,当然还有本篇文章的主人公——胖子王怡。王怡到底是不是胖子？我没见过，只是网上熟悉他的人都喊他王胖子。关于胖子传说，我只记得大学时代我有个室友人一直长得很瘦，但他说小时侯周围的人都喊他大胖，他的弟弟倒是比他胖多了，却没有得以如此美名。中国人总有许多说反话的传统，比如把瘦子喊成胖子，其本意既带有揶揄的风趣也怀着几许心地美好的祝福。

王怡的扬名立万据传始自网络。书出了一本又一本，先有影评集《载满鹅的火车》，后有随笔集《不服从的江湖》，作品先在网络获得巨大反响，然后走向传统媒体。博客中国里是这样介绍的：“在网上先后主持关天茶舍、世纪沙龙、宪政论衡等在中文网络有较大影响的思想学术论坛。近年来在《书屋》、《东方》、《读书》、《南方周末》、《世纪中国》 、《21世纪经济报道》等媒体发表论文或开设专栏。”一个网络神话就这样以时代的特色诞生了。

关于相，我认为是一种普遍存在的事实，有正相就一定存在反相，就像胖子和瘦子、就像国外的执政党和在野党一样随处可见。如果说现实生活是一种实在的话，那么虚拟的网络生活我们一样要承认它是一种存在。王怡的成功就说明正相和反相还是可以互相转化的，也完全可以共存，有时还是必要的相互补充。

王怡还是带有反相特征的，与冉云飞和余杰一样——我合称他们为“川府三杰”——虽然各自有着不同的教育背景和成长经历，但是在政治立场上，竟然出人意料地保持了一致，那就是对执政者的批判态度。就文字而言，冉云飞先生笔力豪放苍遒，余杰的旁征博引，而王怡作品要细致务实一些。就文学气质而言，冉云飞更像文人，而余杰是鼓手，那么王怡就是实事分析者。王怡有着深厚的法学背景，他是法学博士，在学院内供职教书。但他和自由主义同行对西方宪政制度的研究和概念推广在国内已经产生不小的影响。目前中国领导层开始接受宪政思想，并在国内推动这方面的探讨，王怡这批年轻人在学术和文字宣传上的努力还是功不可没。

所以反相未必是坏事，有时也是社会进步的推动力。只是有些抱有专制思想的人不愿意甚至不允许反相的存在，那就有点不合时宜了，结果他们不但遭到万事唾骂，而且也是阻碍了社会进步。如晋代司马氏集团制造的白色恐怖统治，弄得全国道路以目，百姓敢怒而不敢言，进而产生“司马昭之心路人皆知”的成语，看来公道自在人心，司马氏王朝也没有维持多久。现代民主意识下，人们普遍感觉不必再苛求如邹忌和齐威王那样的圣主贤臣，首先要在制度上建设防止公共权力的异化，这样就允许反相的存在，在言论上可以有不同的声音，以维持程序的正义和合理监督，防民之口甚于防川只会适得其反。国家集权模式只在特定的危险环境下实行，并制定相应的《紧急状态法案》在危机时刻赋予执政者较大的权力，但危机消除后，还是要恢复常态，把一切权力还给人民，否则是不公正的，是违反民意的。

不过，我感觉王怡有点走火入魔，他在杭州西溪文学社主办的《阅读》第二期上发表一篇文章《成为一名自由主义者》中说到：“我最后的想法是做一个批评者，一个永远批判而不是赞美公共权力的知识分子。就算它值得赞美，也可以让别人去赞美。”这表达的是一种完全不合作的精神态势：也就是说无论执政者对错，我总是批判你，就是你做得再好也没用，赞扬由别人去赞，我只有批判和反对。这种精神由他的新作《不服从的江湖》书名就可知端倪。这样做可能会削弱他时政分析评论的公正性，走了极端。

王怡作为70年代生人，有个成长记忆痕可能我们无法漠视，那就是“89事件”，这个事件的结果让很多成长中的知识分子失望，进而产生了不合作的思想，看来短期内这种伤痕根本无法抚平。也许这也是“川府三杰”始终对执政者持批判态度的起源。不过，王怡在台湾问题上无所谓统一与否的立场，让很多民族主义者无法赞同而转向对他的批判，所以我觉得王怡可能走入一种自构的怪圈，有点消极。但作为他自身架构的精神内核，旁人是不能左右的。

王怡的作品主要是散文，行文方式上基本在古人提倡的“起承转合”的框架内，四平八稳，简单明了，结构虽然单一点，但他走的是重在内涵的道路。王怡作为一名反相的批判者，又处在当局过于偏右的转型时期，因感慨世态炎凉人心不古让他也写了不少关心弱势群体、民生和时政的随笔，而影评集《载满鹅的火车》被张远山先生拔高到思想随笔的高度——为地球寻找地球仪,为中国寻找喻体。

在散文创作上，我个人觉得从感性一路，能达到余秋雨那种水平已经十分难得了。在理性一路，看来短期之内，我们国家很难产生如昆德拉、纪伯伦那样的大师。中国历史上多数的散文大家还是关心国计民生的，比如唐宋八大家的作品，时刻不望江湖之远和庙堂之危的关联，只知风花雪月孤芳自赏那只是刚上路的文人或者没落文人的特色。而从市场反应来看，关心时事的杂文、散文也远比玩纯文学没有政治观点的作品更能吸引眼球，天涯网的关天茶社和散文天下两个版块的人气就可以说明这个问题。在这点上，王怡还是不自觉地走向散文创作上的历史传统，也算响应了天涯杂志主编李少君提倡的“在大转型时期，散文作家不应该逃离和逃避现实不愿意面队复杂的社会进而内向回转，散文创作要能够深刻地反映或者揭示我们这个转型时代的个人处境和命运。”的散文创作主张。

因此非文人出身、反相的王怡能以随笔敲开卖文为生之门进而产生较大的文学影响还是占有得天独厚的先机，毕竟是王怡博士，换作60年代生及以前，面对的可能是深重的苦难。

2004.7.23初稿

2004.7.24修改定稿

http://www.tianya.cn/new/Publicforum/Content.asp?idWriter=944192&Key=0&idArticle=108659&strItem=no01&flag=1

回复摘录

作者：王怡　回复日期：2004-7-24　16:07:20

多谢贴主批评和关心。澄清几点，第一，王怡不是博士，连硕士都不是。第二，王怡以前在成都大学教书，现在已经被停止上课一年了。第三，王怡是真胖。

作者：云天鹤舞　回复日期：2004-7-24　16:26:07

我在西政的论坛上，简单介绍了一下你，可是很多人都不认识。是文人相轻，还是什么我就不知道了。不上课，作什么？银子从何而来？

作者：王怡　回复日期：2004-7-24　16:33:28

回云天鹤舞兄，我是学院体制外的人，他们不知道很正常。有些部门也不想让更多人知道我，所以不让我调动，不让我上课，不让我出去开会。最近还骚扰、威胁我的家人。好在社会进步了，不是每个人都能只手遮天。现在我挣点稿费为生。


 “读经”和文化保守

“读经”和文化保守

王怡

梁漱溟之后，再次被誉为“最后一个儒家”的蒋庆，最近编了一套12册《中华文化经典基础教育诵本》，涉及传统典籍19种，推荐给儿童诵读。由此引出一场对“读经运动”和诵读教育的争论。但惭愧得紧，蒋先生开出的这些蒙童读本，我却有5种书架上无，有10种迄今并未读过。好在以郑板桥的标准，“书有未曾经我读，事无不可对人言”，所以才敢厚着脸皮写文章。

我和蒋先生一样从法学院毕业，我好谈宪政，他专讲儒家。但我和蒋先生一样也持文化上的保守主义立场。何谓保守主义，保守就是保守自由的传统，看待自由的传统胜过看待自由的理念。如果有一种自由按理说是好的，但必须舍了千百年来形成的一切既有的自由（即使并不太多，也不完整）去换，那个坚决说“不”的人就是保守主义者。

保守主义立场成形于英国的柏克，是对当时欧美革命浪潮和历史进步主义的一种反抗。柏克要保守的那个主义在我看来有三个主要内容，一是君主（立宪）的传统，一是基督教的传统，一是普通法的传统。对英国来讲，唯一可见可触摸的“自由”就在其中。没有这三个古老传统的延伸，英国人就压根没有自由。但我们呢，这三种传统一个都没有，于是当自由作为一个普世的近代理念和政治诉求传入晚清后，彻底反传统、打倒孔家店的文化激进主义，就成为了一百多年来社会变迁的主流。人们就像读不起书的孩子恨自己父母不争气一样，去恨自己的先人。一恨就恨了几代人。

一直恨到今天一个学法律的学者，可以连大多数的汉语基本文化典籍都没读过，从小也没有人教。记得多年前我第一次读《论语》读得起劲，和中文系出身的父亲交流。才惊讶的发现他竟然连《论语》都没有通读过，遑论《孟子》和老庄。但没读过孔孟，却并不妨碍我父亲是一个优秀的中学语文教师。这种局面以小见大，是令整个汉语社会汗颜的，只要这个社会是而且将继续是一个汉语的社会。

有人说中国的传统是专制主义，是一种没有自由的传统。在这种被舍弃的传统下还谈什幺“保守”呢。这是一种虚无主义的看法，而且把“自由”当作了一个假想的概念。中国政治传统的专制无须赘言，但文化的传统有三点是需要辩驳的。其一，自由必有两种内容，一是身体的自由，二是精神的自由。中国人在精神上的自由，难道会与中国人千百年来的文化价值和汉语书写没有关系吗？一个把中国自古以来的精神传统完全摧毁了的社会，还能够给予中国人精神上的自由吗？一种在文化价值上空洞化的自由，绝不是真正的自由。少数知识精英也许能够把精神的自由重新嫁接在西来的文化传统中，如对一个中国基督徒而言，儒道佛的传统是否被连根拔起，和他的精神自由的确没有太大关系。但大多数从小在汉语中学会呼吸的中国人，不可能在精神上完成这种文化价值的彻底嫁接。而且正因为大量的不可能，中国才在文化意义上仍然成其为中国。

其二，自由不但与文化与文字的传统有关，而且与道德理想有关。道德理想主义只有当它具有强制性，与政治权力结合时才是可怕的。但一个健康和自由的社会一定是在某种道德传统下有机生长的社会。人们对自由有一种长期以来的浪漫主义误解，以为自由就是你在任何一个时候停下来，前后左右都有无数条路可以走。事实上一个人在他的精神世界中，如果随时都像七岁时那样有无数路可以选，这个人多半的机会不是自由，而是发疯。60年代末，台湾自由主义的代表殷海光在病床上同新儒家的徐复观握手言欢。标志着五四以来激进的政治自由主义与文化保守主义开始和解。殷先生在临危时写下，“我近年更痛切地感到任何好的有关人的学说和制度，包括自由民主在内，如果没有道德理想作原动力，如果不受伦理规范的制约，都会被利用的，都是非常危险的，都可以变成它的反面。民主可以变成极权，自由可以成为暴乱”。

波兰思想家米奇尼克，也曾为天主教性道德的保守辩护，“我很奇怪你们为什幺要执着于天主教的性伦理，而不是苏式体制对人权的侵犯”。他说，教会的确是一个保守的机构，但它是没有强制力的。“如果这样的保守机构在一个社会中只有一个（政教合一），那幺教会将等于一座监狱或坟墓。但现在更值得担忧的是一个完全没有保守机构和价值的社会”。因此米奇尼克认为，一个国家的性道德，必须在法律上是自由的，但在教会的训诫中是严厉的。我换一种说法，保守主义者眼里的自由社会，就是政治自由主义在朝，道德理想主义在野。

几天前我特别请流沙河先生题一幅扇面，因为折扇是中国士大夫一个生活中的文化图腾，我想使用并提倡折扇，于是请先生在一面书写美国革命中的著名演说词“不自由，毋宁死”，另一面书写《论语》中的孔夫子言“邦有道，危言危行”。这是普世价值在本土文化下获得表达的一个例证，显示言论自由不但是一种西方式和法治化的宪法权利，更是源自孔子的一种中国知识分子的道德气节。所以最后一点，就是本土文化传统在自由价值下有选择的复述和庚续，恰恰正是反抗极权、拓展自由的现实依靠。

2004-07-26凌晨于红照壁

《新闻周刊》

补充：

我这篇文章不是专为蒋庆辩护的，也不想参与辩论。只是谈文化保守。我对蒋庆的立场也有所批评，但会另外撰文。至于能不能“要儿童背诵15万字的所谓经典”，这其实是一个抽象的提问。谁来要求，民间读经教育和应试教育什么关系，是否要求去置换语文、政治课和历史课的部分内容。以及怎么个背法。这些都可以作技术性的讨论。关键的问题是你认为背诵这些东西到底有没有价值。我大致认为，如果将目前中小学语文历史和政治课的意识形态内容，置换为中国文化的基本篇章。那么要求强记（当然不是粗暴无理解的强记）是当然的。民间在自愿的情形下开展古学校的读经，也好。至少比现在家长都让子女去读奥校，学钢琴好。如果暂时置换不了课堂教育，置换一部分课外负担也是好的。台湾现在也有很多读经班。秋风也谈到，事实上目前中小学教育几乎所有课程，都有比重较大的背诵内容。儿童阶段接受的知识，至少有一半是通过诵记获得的，这些知识如果全部写下来，何止一百万字。以我自己当小孩子读书的感受。16岁之前在课堂上，背诵下的东西又何止15万字呢？在未成年人的教育中，没有背诵就没有知识可言。薛先生说要鼓励孩子的怀疑精神，这当然是对的。但仔细一想，孩子在求学阶段所疑问的部分，在他所获知的全部知识中占多少？我虽然没有数据，但以我个人的经验，最多1％到5％而已。其余的部分都是无疑问接受的。一个社会在教育方面给小学生传授的知识，如果没有90％是孩子能够无疑问接受的。那基本上就是失败的教育。就像我们今天的学校教育，我们每个人在高考之前，背诵了甚至上千万字的东西，其中至少有三百万字的内容我们却并不相信，并在成年后拼命去遗忘。但那些东西仍然深入骨髓，影响着我们今天的每一句说话，每一句思考和彼此之间的论争。

所以背诵不是问题，背什么才是问题。背孔孟不是问题，怎么背才是问题。

2004-7-27


 “读经”背后的保守主义和原教旨

“读经”背后的保守主义和原教旨

王怡

一、

有“当代大儒”之谓的蒋庆编纂12册儒家文化典籍，为儿童“读经”运动提供教材，引起思想界关于文化保守还是文化蒙昧的论争。我也曾撰文对这种文化保守主义的努力表示支持。一百年来彻底反传统尤其是反儒家的文化革命论，把两千年政治专制全推到儒家为代表的传统文化身上，造成一种貌似启蒙却陷入更深蒙昧的观念氛围。这是我深恶痛绝的。王夫之说“六经皆象”。不但儒家经学，整个中华传统文化的典籍，构成了中国人自历史幼年时代以来几乎全部的文化意象。一个民族像一个人，只可能有一次童年，有一次价值在经验中的漫长累积。陆九渊诗中说，见坟墓而哀，见宗庙而肃。这是千古不移的本心（墟墓兴哀宗庙钦，斯人千古不磨心）。若是全无这种文化的本心，跑去爬泰山游青城，爬来爬去就不如在自家床上折腾。在丧期守灵时摆十几桌麻将，还不如鼓盆而歌更显高蹈。一个简单的事实，若把自古以来文化和价值的意象（隐喻）系统去尽了，就不再有“中国”文化可言，所谓中国人也不再是一个经验主义的概念。这就是徐复观所说的“没有中国人，实际也便没有中国文化”[1]。基尔凯戈尔也说，“生活始终朝往未来，但悟性总是向着过去”。中国人在整体上若只要“安身”，或者可以不要传统。但若要“立命”，却不可想象能够离开儒家，离开佛道法的整个文化意象与精神传统。近年来公众中一面民族主义情绪倍增，一面对传统文化的持续藐视和对其专制糟粕一言以蔽之的心态却并无扭转的趋势。这是颇令人费解的。民族主义在当下若既不根植于文化传承，又不根植于政体认同，就不知道要之于何处。

在我看来文化保守主义的实质，就是涵养自由的本土生长。刘军宁说“保守就是保守自由的传统”。自由的传统和自由主义的传统不一样。柏克的保守主义有源自君主制的特定内容（如对超验的政治合法性的强调），不完全是对近世自由主义价值的认同。但柏克的保守依然是对自由的保守，这是毫无疑问的。自由主义是一种能够最大化确保个人自由的现代政治与制度学说。但在文化保守主义眼里，一种非自由主义的传统也可能包含着自由的成分。本土的自由首先根植于传统，甚至可以根植于一种非自由主义的传统。一个自由社会的建设，不能在彻底毁弃本土传统已有自由成分的激进主义下发生。相反，任何曾经运作良好的古老秩序都必然包含着个人自由含辛茹苦的积累。在自由主义者看来法治也是最好的一种秩序，但在文化保守主义眼里，“仁义礼智信”也同样是一种守护了基本自由的秩序，虽不最好，但决不等于零。徐复观甚至认为，“孔子奠定了儒学的基础，同时就是创发了中国的自由社会”[2]。阿克顿研究自由史，也有一个很重要的发现：人类社会的自由从来不是诞育在无菌状态下。自由往往是在专制的背景下、在混合和杂居的状态中得到最初的滋长。人们常说世上没有绝对的自由。从文化保守主义的立场看，这句话意味着自由与反自由的力量是一种永恒的此消彼涨，而不是激进革命模式下的你死我活。制度转型可以是激烈而决裂的，但如果认为宪政民主的建立只能发生在对价值传统的弃绝之上，或法治只能发生在对礼法秩序的彻底毁弃之上，那就不是启蒙，只是更深的蒙昧。

但我对儒家传统的看法，却与蒋庆具有原教旨倾向的文化保守主义不同。儒家本身有了不起的文化，但儒家的了不起在今天的中国不是第一位的。我绝不把它放在普世的自由价值和宪政民主的制度追求之上。但为什么要支持民间的儿童读经，支持儒家道德理想和人伦情感的重新伸张，支持文化保守主义尊敬传统的微弱声音呢？因为从经验主义的角度看，所谓自由就是具有连续性的习惯，而不仅是理念世界中激动人心的诉求。一件东西今天属于你，昨天属于你，明天也属于你。这种具有连续性的占有才构成一项法治意义上的权利。否则权利就是抽象而虚妄的。一个社会若没有丝毫的传统，将意味着没有丝毫的自由。法治本身是一种保守主义的制度文化，它崇尚连续性，并依赖于整个社会在法律、文化价值、社会伦理乃至私人情感方式上的某种连续性。法治在处理一切纠纷、界定一切产权的时候，有一个核心的判断标准是“在先的权利”。如英美普通法对“先例”的遵循，“两者权利相遇时，较古老者获胜”的法谚，甚至“谁主张谁举证”的证据原则，都显示了一种孔夫子式的“述而不作，信而好古”的立场。因为没有对既存事实的尊重和认同，就根本没法想象司法活动及其规则的存在。只有当社会共同体拥有一种同情传统、尊重连续性的基本心态，这个社会才有可能涵养出真正的权利意识，并为自由的生长提供时间上的维度。譬如第一个房屋被强制拆迁的人站出来维权，第二个维权者的诉求就有了真实的依靠，社会就在开始延续和积累一种活在当下的传统。一种先验式的反传统心态，貌似现代，却恰好是与现代权利意识背道而驰的。任何传统都含有个人权益的内涵，含有无数个体在私生活中的积累。即使一条街上每天都有黑社会收保护费，你也要相信这条街上必有自由的传统，有值得一个人去活、去爱的幸福含量。否定这一点就等于否定每一个鲜活的个人。自由任何时候都不是一个整全性的前景，无论在极权时代还是后极权时代，自由永远是从昨天开始滋长的。追求自由，就是延伸和扩大这种滋长的历程，而不是在价值上推倒重来的工程。你要保守在90年代住房货币化改革中得到的一套房子，要让“房子是你的”成为一项不被颠覆的权利，你就必将拒绝在任何意义上否定中国社会十几年来的整体经验——即使你的确认为90年代以来的中国社会充满了太多的不正义；否则你的所谓“权利”就在时间上失去了根源。

文化保守主义还有一个最平常和最基本的心态就是“敝帚自珍”。敝帚应该自珍，也必须自珍。危舟说，“爱传统不是老鼠爱大米”。我给一个正面的结论，健康的文化保守主义，就是像爱自己的老婆一样去爱传统。你在五十岁后爱你的黄脸老婆，不因为她全世界最美，最温柔，最善良，而是因为她与你的精神世界血肉不可分，须臾不可离。黄永玉画老鼠图，题曰“我很丑，但我妈喜欢”。这就是文化保守主义的口号。所以我很欣赏道家的一个姿态，即“抱残守缺”。残缺并不完美，但残缺之中却葆有根本，而无根的自由一定是激进和空洞的。年初我请一位朋友写了这四个字的条幅，并以“抱残守缺，明目张胆”八个字自许。中国人的文化与价值世界，正如中国的公共政治制度，历经摧残后事实上已经残疾。我甚至认为这是一种永不可逆的残疾。就像有人车祸后注定一辈子拄拐杖，有的孩子生来就只有单亲。个人似乎较容易接受生命的残缺处，民族在文化政治上的残败却很难被它的知识分子群体既认同又守护。文化的自负在民族国家转型中是一种深刻的负担，这在中日两国迥异的近代化之路中表现得非常明显。更少负担的日本人恰恰在成功西化的同时保留了更多的民族精神性。而我们沉重的负担，却因自卑最大化的毁灭了传统，又因自负最大化的阻隔了西化。

西方的宪政民主理想和中国文化传统的保守，在我而言都仅仅意味着一根拐杖。而蒋庆的政治儒学思想[3]，却代表了一种妄想不但康复如初、而且还能因祸得福成为超人和蜘蛛侠的自负的文化保守主义。像前些年季羡林先生预言本世纪是儒家和中国文化的世纪一样。我对这样的信心从来敬而远之。但这不意味着我是相反的“自卑的文化保守主义”。自卑者要么导向对传统的虚无，要么转个身就成了自负的保守主义。我则执著于一个事实，即残疾人也有值得珍惜的幸福，就像长得再丑也有性高潮。我要保守的并不是我自认最好的东西，我保守的只是一种自己并不相信有一天会照亮全世界的文化。就像我爱的也是并不认为她可以母仪天下的女人。我的保守立场只是对本土文化经验的抱残守缺，是在守缺中传承和重新诠释安身立命的价值，并认为这种守缺之道与政治自由主义密不可分。而不是像蒋庆那样慧眼识珠的去烧冷灶。我自认这是一种更加透彻的文化保守主义，也是更卑谦与平和的保守主义。因为真正的保守主义一定没有虚妄的野心，抱着野心去保守，就难免有专断的危难。

二、

目前国内公共思想领域存在着两种文化保守。一种是“西体中用”式的、自由主义者的文化保守主义。他们以自由主义为制度本位，但同情传统，从经验主义出发，认为文化价值与精神传统的赓续，可以和政治上的自由民主相辅相成。即我提出的“政治自由主义在朝，文化保守主义在野”，范亚峰的说法是“内圣归内圣，外王归外王”。这和新儒家“中体西用”、意图从心性之学开出“新外王”的思路是相反的。近年来政治学的刘军宁、王炎、高全喜、肖滨等，国内自由主义的另几位代表人物朱学勤、秦晖（徐友渔于此方面阐述较少，但学理脉络上看可归入其中），经济学的盛洪，哲学界的赵汀阳、郑家栋等，法学界的梁治平、许章润、王人博、杜钢建等（贺卫方也少见阐述，但看其学理脉络也可大致归入）；年长一辈的有王元化等人，以及一批更年轻的法学或政治学者萧瀚、秋风、范亚峰、刘海波、王怡等人。他们的一个重叠立场，都可归于政治自由主义与文化保守主义相融汇的“中道自由主义”，尽管在分寸和侧重上可能大相径庭。

第二种是被称为“大陆新儒家”的文化保守主义。这又有两种趋向，一种是与海外新儒家相近的陈明，以儒学为本位，但认同自由民主，坚持自由宪政之下的政教分离。另一种以蒋庆、康晓光为代表，以儒家文化的原教旨复兴为最高理想，不接受民主政治（如蒋庆反对普选制），也基本上否定政治自由主义（如康晓光提出的“仁政”说），甚至也不接受儒家之外佛道法各家的本土资源。这就必然走向文化决定论，并倒向认同意识形态资源的政治保守主义（政治保守主义在当代有三个代表，除康晓光外，还有法学家朱苏力和政治学家潘维）。以蒋庆为例，在儒学内部，他崇尚外王之道，但抛弃宋明理学从心性义理出发的道路，而从董仲舒式的春秋公羊学，直接向着政治领域（王道与圣人政治）开去，摆一副“素王为汉立法”的高屋建瓴之势。在公羊学内部，又不满康有为借自由民主价值“我注六经”的道路，认为“万法皆备于我”。其学术姿态足令人敬而远之，但其实离早期儒家的精神已经甚远，在思想的专断与封闭性上更接近于墨家。孔子说，“书不尽言，言不尽意”，又说“人能弘道，非道弘人”，这才有儒家创造性的诠释之路。也为今天在自由民主的普世价值下诠释传统，在创造性的复述中衍伸传统提供了可能。但蒋庆对六经的膜拜却近如墨子所说，“吾言足用矣”。“以其言非吾（圣人）言者，是犹以卵投石也。尽天下之卵，其石犹是也，不可毁也”，这才是蒋庆远儒近墨的思想专制倾向，近似于我们熟悉的“一句顶一万句”。

两种文化保守主义的差异，如果再从蒋庆“政治儒学”的原教旨倾向那里展开看，大约则有以下三层。

第一层，是价值传统与政治传统之别。李慎之先生去世前思想上“自鲁而胡”[4]，并对“传统文化”和“文化传统”作了一些区别，部分修正了以往以“皇权专制主义”一言定之的全盘反传统立场。这一“传统文化”和“文化传统”的区分是有意义的。在我看来，文化保守主义所欲保守的，是华人社会古往的价值传统和作为经验的文化意象与情感方式，而非政治传统。秦以来中国的政治传统的主流毫无疑问是专制主义，但秦政和“皇权专制主义”恰恰是背弃早期儒学精髓的一个结果。尽管董仲舒之后儒学成为了专制主义的意识形态基础。但如果反过来认为是儒学导致了中国的专制主义政治，就甚为荒唐。儒学的道德理想（包括政治上的道德理想）打不过专制主义，这仅仅显示儒学在政治制度上的困乏。在强权之下，儒学的历史意义有二，一是为专制主义提供稳定的意识形态的政治合法性，这是它的“历史反革命”，可以批判并继续警惕（这也是很多人质疑蒋庆的地方）。但另一方面董仲舒“屈君而伸天”，为儒生集团拿到了最重要的宪法（天意）解释权[5]，这就造就了一种“国王与祭司”两分的古典宪政主义维度。到宋明理学正式提出了“道统”的概念，也就是主张“道统”与“治统”的两分，这才是两千年儒学在政治上的一个基本走向。

事实上，儒学一直与君主专制构成着一种内在的对立和紧张，并对皇权专制主义起到了较大的制衡作用。至少从汉之后，到孔家店被彻底捣毁之前，中国历史上就再也没有出现过第二个秦始皇。除了制衡政治合法性的儒家革命理论外，技术性的制衡如董仲舒开创的春秋决狱传统，其实质就是以儒家伦理去衡平国家暴力，与英国普通法的精神相当接近。其中又如“亲亲相为隐”的判例法，则是中国历史上以私人伦理对抗国家义务的一个极可贵的自由传统。所谓“三纲”也是意识形态上的一种三权分立，其中最重要的就是“孝”高于“忠”的私人伦理本位。如官僚制度中的“丁忧”制，正常情况下一个官僚一生中将有两次机会长达6年被迫离开政治舞台。这是儒家对官僚终身制和国家义务至上的一种非常有效的阻断与制衡。批评儒家的“三纲五常”要注意一个历史经验，就是没有“三纲”之前的秦政是几纲？是君权绝对的国家主义的唯一一纲。“三纲”在历史上的作用之一是防止了国家主义这一纲的无限膨胀，因此才有政体上两千年的所谓超稳定结构。恰恰是在经过反传统激进主义洗刷的20世纪，三纲变成一纲，才导致了国家主义和领袖崇拜在秦始皇之后的第一次无限膨胀。而今天的中国，也反过来成为了全世界少数几个在刑法上不承认“近亲属作证豁免”的国家。

因此儒家传统是可以与专制主义剥离的。当它历史上臣服在专制主义强权下时尚能发挥一部分制衡皇权的校正作用，没理由在民主宪政的政治制度下，却不能在道德与伦理价值上发挥更显赫的辅佐。但蒋庆的问题在于，他完全不承认儒学在政治制度建构上的无能。他的野心一以贯之，要囊括价值传统和政治传统，不外求于西方自由主义的制度成就，而设计一些想当然的制度创新。因此他就否定了汉儒之后“道统”与“治统”两分的政治儒学主流，而回归先秦儒家理想中政教合一的“圣人或王道政治”。

第二层，王道政治的实质就是君师合一。“君师合一”是现代政治的一个梦魇，也是宪政民主制度首先要克服的一种道德理想国。前述两千年儒学的主流，从董仲舒到程朱陆王，其实都是致力于“君师分离”的。“君师合一”恰如柏拉图的“哲人王”，是儒家昙花一现的理想，也是儒学中的末流。仅仅在“文王演周易”之后，王和祭司的身份才有象征性的短暂合一。中国历史上也只有三个人做到了君师合一，一是儒家兴起时传说中的周文王，二是儒家被彻底毁弃之后的革命领袖孙文和毛泽东。在孔子的时代，尽管孔夫子口中称道圣人政治，但他只是周游列国寻找圣王辅佐，并不自认为圣人。孔子外儒家最大的圣人周公，也只是圣相而非圣王。这是对背弃“君师两分”、执意从素王到圣王的“王道政治”的莫大讥讽。况且周公制礼，定下嫡长子继承制，“立嫡以长不以贤”（王国维《殷周制度论》），这本身就是对王道政治的否定。就算找到第一位圣人，他死之后怎么办？如果依周公之礼，王道政治最多一代而终。所以“圣人政治”的必然走向就是禅让制。又按孟子的话说，天子不能以天下与人，禅让的实质是“天与之，人与之”。这样再往前，除了民主选举还会有什么“天下为公，选贤与能”的政治呢。所以儒学在今天的复兴，只能指向对政治的一种内在道德要求，但政治的外观必须是宪政民主制度。不和政治自由主义相结合的文化保守，必然会滑向政教合一和思想专制的道德理想王国。

所谓“经学”，正是圣人崇拜的一个产物。经者，“织之纵丝，必先有经，而后有纬”（段玉裁《说文解字注》）。经的意思就是恒常的正道，不变的法则。所以站在儒家之外，我支持儿童“读经”，也主张以传统文化典籍，置换当下从小学到大学的政治、历史、语文等课程立在反传统激进主义之上的大量意识形态内容。但我反对学生把儒家典籍当作圣人之常“经”去读，并反对蒋庆在读经方式上出于王道政治的理想而对“经”之概念的着力强调。我希望下一代学生能够适当读一些已经接连几代学生都不再读的四书五经，老庄佛禅，就像读西方和近世文化的篇章一样。这种“读经”，是对民族文化根源的同情和对话。这样社会才可能逐渐走出对待传统文化的虚无主义蒙昧，逐渐抚平百年激进的戾气和蠢动。让具有实质道德内容的个人自由，波澜不惊地滋长。这样在未来自由主义的制度转型下，才可能在渐进与保守，维新与守缺，主流与多元之间平和地回归中道。制度内形成新的国王（立法和行政）与祭司（司法）间的分权制衡，制度外形成新的道统与治统的对峙。

第三层，指向应然价值的保守和指向实然价值的保守之别。大致来说保守主义总是保守较古老的东西，而非保守当下某种蒸蒸日上的洪流。但一个经验主义的保守主义者，保守的事物却一定属于当下语境的一部分，即当下语境中较古老、在衰微和被藐视的某一部分。这部分事物是应然价值和实然价值的结合。对这部分事实的珍惜，是一个社会抵抗激进主义洪流，在渐进、妥协和对进步主义的审视中达成中道的重要力量。这正是政治自由主义者看重文化保守立场的地方。而一个理性主义的保守主义者，保守的却可能是某种纯粹的应然价值理想，如蒋庆的“王道政治”。在这种价值高标的俯视下，就容易看轻经验中的几乎一切事实，也看轻个人利欲在经验中含辛茹科的累积。这就不是文化保守而是文化复古，复古主义者所欲保守的价值传统（尤其是政治传统），将不可避免的和经验现实构成一种不可妥协的紧张关系，这样所谓保守主义就直接跳到它的反面，成为具有颠覆性的激进主义者。这是指向应然价值的保守主义的一个陷阱，因为它忽视了政治自由主义的经验主义维度。

文化保守主义必须和当下的“民权”话语相结合，在“民权”话语下对个人当下利欲进行取舍和肯定，对个人权益在实然语境下进行殊死的保守。否则价值上的古老，彰显出的反而是政治上的激进，甚至越古老就越激进。如萧瀚最近提出的“科举宪政主义”。这样文化保守就有变成各式原教旨主义的危难，并将所谓“传统”反过来变成当下个人权益的敌人。如目前各地兴起的“古镇”保护热，湘西的凤凰县计划拆掉县城内所有非古典的建筑，拆迁十数万老百姓到新城区，以保护所谓古镇传统。手笔之大，对个人权益数十年的积累如此不屑一顾，就是从保守跳到激进、从文化跳到专制的一个恶劣典型。因此文化保守主义和政治自由主义的结合，就是要将保守古老的价值和保守眼前的权利结合起来，并将政教与君师都彻底分开。

在今天坚持儒家关于“三代”的政治理想，也只能是对“在野”的道德理想的保守，是对政治品质的内在要求。而不是对“在朝”的政治制度的刻舟求剑。钱穆被公认为一个极度珍惜儒家价值的文化保守主义者。但据余英时记载，钱先生50年代到美国后，却发出了这样的感慨：三代不过如此。这句话真正体现出了儒家中庸之道的精髓。其对西方自由价值的开放心态，对个人生存经验的尊重，和对自家传统文化价值的“温情与敬意”，和谐而不卑不亢的融合于一身。令我相信假设孔夫子再世，见到欧美的民主宪政，一样会发出钱宾四式的叹语——所谓仁政也不过如此。

三、

不过蒋庆式的极端保守主义在当下势单力薄，他的原教旨倾向是个人化的，仅仅在民间很微小的一块自行其是。譬如他坚持只读儒经，不读其他学派，遑论西方典籍。这一点无论国内持自由主义立场的文化保守论者，还是海内外的新儒家，都几乎没有人会赞同。因此他独自一人的原教旨倾向并不具有多少政治上的现实危险，不像某些“以笔为旗”、暗合庙堂意识形态和江湖民族主义潮流的原教旨理想主义。反而，蒋庆的文化姿态也是对抗当下反传统俗流中不可或缺的一维。蒋先生法学出身，在2001年申请提前退休，摇身变成新儒家，在王阳明悟道的贵阳龙场建“阳明精舍”，讲习儒学。他的出场，其公共意义在相当时期内都是文化的，而不是政治的。所以只要儒家典籍应该读下去，就算蒋庆主张只读儒经，且斥自由主义是“小人文化”；但就“读经”而言却仍然应该得到声援。思想界没有必要担心会有更多的蒋庆如雨后春笋站出来，并与公共权力媾和。“读经”争论的价值，是让主流思想界和一般公众借以获得一次审视、尊重和同情传统的机会，有助于改变百年以来把本土价值传统视为自由民主之敌人的偏见。因为一种藐视传统的激进主义，甚至是在自由价值标榜下的激进主义，始终是今天和未来一个更普遍更庞大的观念力量。这就需要一面坚持自由主义的文化保守，一面把蒋庆原教旨主义的文化保守区别出来。这是在“读经”争论中，许多被视为自由主义者的学者一面垢病蒋庆本人及其学说，一面又撰文支持蒋庆“读经”倡导的原因。

撇开蒋庆个人的原教旨倾向和道德霸气，论辩各方和公共社会还需要一个更心平气和的机会，去认真讨论“读经”的范围、方式和内容的取舍，及对当前应试教育的置换等技术问题。而在截至2003年底，中国已有六十多个城市、五百万家庭的少年儿童参与诵读儒家经典。因此更多的年轻父母也需要有人给出一个更加务实和贴切的意见，到底是把自己的孩子送去读奥校、学钢琴，还是送去暑期读经班？一个高歌猛进和企求自由民主的年代，让孩子去读自己从小就没读过的四书五经，到底有没有价值？这不是一个读书人在今天可以贸然下判的问题。当前两种文化保守主义浮出水面，不过使这个难题赢得了又一轮被重新发问和深讨的机会。

2004-07-29于成都文庙后街。

《书屋》

注释：

[1] 徐复观《一个中国人在文化上的反抗》，《徐复观文集》

[2] 肖滨《传统中国与自由理念——徐复观思想研究》，p25，广东人出版社1999年。

[3] 蒋庆《政治儒学》，三联书店2003年5月。

[4] 邵建《自鲁而胡——李慎之思想衰变的意义与局限》，《李慎之与自由主义在中国的命运》，香港社会科学出版有限公司2004年5月。

[5] 王怡《屈君伸天与皇权专制——董仲舒的古典宪政思想》，《江苏行政学院学报》2001年第4期


 这个夏天的第7本书——王怡《载满鹅的火车》

这个夏天的第7本书——王怡《载满鹅的火车》

阿啃1919

我想写写王怡已经不是一天两天了，因为我实在很喜欢他的文章。上次买到他的《不服从的江湖》，回老家的时候就在汽车上翻看，读的十分开心，经常不自觉的发笑。王怡里面有一篇《读胡适——从成都到三台》，他也是在车上读书，估计他不会想到有人读他跟他读胡适的方法相似。

有一期《中国国家地理》，介绍四川，题目叫《上帝为什么造四川》。因为有冉云飞的文章，我特地叫书店老板去进了一本，爱不释手。我觉得这个标题最好，是呀，上帝为什么造四川呢？四川在当代，有那么多厉害的角色。本来这个暑假我计划去成都一趟，通过李玉龙、范美忠的关系，也许可以去拜访一下萧雪慧、冉云飞、廖亦武、王怡等偶像，但是现在看来不成了，在北京呆了一个月，最有意义的事情，是见了两位很想见的人，除此以外一事无成，而回去，就要上班了。我提到的这几位偶像，每一位的文字都给过我很大震动和很大影响，王怡尤其不一样，这个不一样在于“亲切”，因为他和我同岁，都是1973年出生。当然，有时候我也会感到惭愧：大家都是1973年出生的，为什么人家这么牛！呵呵，我明白这种下意识的比较是没有意义的，每个人都只能做他自己能做的事情。

《载满鹅的火车》是王怡的电影评论集，刚出版时，我翻看了一下，结果没买。因为里面的文章，有些我已经在线读过，再加上定价25.5元这么贵，一时没舍得买，后来再想去买，已经缺货了。这次在北京，穷极无聊逛书店，看到这本书，很高兴，当即买下，似乎有点他乡遇故知的意思。我在北京没买什么书，因为基本上大书店不打折，我对原价书感情不深。原价书我只买了两本，还有一本是怀特海的《观念的冒险》。

冉云飞给这本书的书评题目是《通往比傻帝国》，说王怡是“别有用心，直捣黄龙”。我想“别有用心”说的是王怡影评写作的一个切入点，“直捣黄龙”是达到的效果。我爱读王怡的影评，也就在他的不按常理出牌。我从来没有看到另一个人，影评写成这个样子的。其实，《载满鹅的火车》也好，《不服从的江湖》也好，王怡总是提供给我一个完全不同的视角。一件寻常的事情，他给出的解释往往出于我的料想，同时，他也讲述了很多在我的专业知识之外的东西，比如法律、宪政。电影之于他是一个单纯的媒介，他在其中深入浅出，拈出叫我惊奇的东西。张远山给此书写的序的标题是《为地球寻找地球仪，为中国寻找喻体》，颇有点得鱼忘筌、得意忘形的感觉。

所以我几年前第一次看到王怡感觉是：这小子真牛比啊！当然，这里面一个原因也许是，他说的，恰好都是我的盲点，或许在行家看来，王怡有些地方未必说得很透。顾肃先生在《不服从的江湖》的序言里就说王怡有些地方没有说得很明白（大意如此，书不在手边，无法查看原文）。不过，对我这样的法律与宪政的门外汉而言，王怡已经是启蒙大师了，别人我不知道，我只知道他启蒙了我。

更为难得的是，王怡讨论这些话题，行文非常活泼，是“有趣”的语言，这不单纯是趣味的问题，我觉得更是一种智慧。这样，就更加没有办法的，无可救药的喜欢他的书了。

下面是王怡文章摘抄：

《看<闻香识女人>谈大义灭亲和出卖》

一种独尊的价值往往可以把另一种价值盖住。甚至把其他所有的价值都盖得严严实实。比如一个反革命者出卖了革命者，和一个革命者出卖了反革命者，两者有什么木质区别吗？"出卖"这件事本身如果是可耻的，在为了大多数人的利益这样一个口号下，是否就可以理直气壮?

……

艾尔帕西诺主演的电影《闻香识女人》就触及到了这个根本的问题。尽管大多数人在看这部片影片时都将注意力放在了其他方面。但这仍然是我看到的几乎惟一的一部，探讨"出卖"问题以及教育与之相应的目的的影片。一个中学生和他的同伴进行了一场针对校长的恶作剧。他被抓住了，其他的人逃跑。校长要他将其他人招供出来，可以免去处罚。甚至校长以保送他读著名大学为诱饵。这个时候如果我们来判断，说还是不说，究竞哪一种4是在道德上没有暇疵的选择呢?

《<寻枪>和国家威权的异己存在》

在我看来，“枪”是一种国家体制和现代法律秩序的象征。对马山来说也是警察身份的象征。是国家力量在一个穷乡僻壤的贵州山区小镇的存在证明。这个人烟稀少的小镇让我们想起《秋菊打官司》里的陕北村落和《被告山杠爷》中的川西坝子堆堆坪。法学家苏力先生以这两部片子分析了本土资源与现代法治秩序之间的冲突。电影《寻枪》对小说中刘结巴杀人动机的修改，“陈军造假药害人，你们要证据，我不要，我要为民除害”，挨近了这个主题，使得表面上的寻枪故事与暗地里的偷枪故事，成为了一场对于“枪”的象征力量的颠覆和维护。

爱上《西西里的女人》

为什么盟军的登陆能够带给妇女们向Malena宣战的勇气？这一点是耐人寻味的。法西斯其实深藏在人性的底处，在广场上为领袖的讲话热烈叫嚣的人们，都是Malena的敌人。嫉妒、怀疑、贪婪与虚荣，在盟军登陆的宏伟叙事下，找到了一个理直气壮的民族主义的借口。Malena表面的罪名是与德国人睡觉，正是这个表面罪状，叫拳打脚踢者容光焕发，叫袖手旁观的男人们一言不发。就像雷纳多一说“我要检举你不让我参加法西斯训练营”，他的父亲便马上放下了高举的拳头。

2004-08-06


 赵燕只是赵燕一个人

赵燕只是赵燕一个人

王怡

赵燕被美国警察殴打，激起华人舆论不大不小的浪花。她一面提起500万美元的赔偿之诉，一面动情地声称打这个民事赔偿的官司，「是为了民族的尊严」。我是同情她的遭遇，更支持她要求赔偿的维权行动的。而且美国司法制度中有两件东西我们目前没有，基于这两个技术性的细节，赵燕的高额赔偿诉求也大有可能胜诉。

第一是刑事诉讼与刑事案件受害人要求赔偿的民事诉讼分开。因为民事诉讼对原告举证的证据门槛比较低，采用的是「证据优势原则」，就是我的话听起来比你的话哪怕多出百分之一的份量，就是我赢。但刑事诉讼是「排除合理疑问原则」，只要被告提出一个合理疑问，国家公诉方的举证不能把这个疑问化解掉，就是被告赢。这样非常有利于受害人得到民事赔偿（赵燕案中这个赔偿是由美国移民局出钱）。像以前著名的辛普森杀妻案就是刑事责任不成立，但民事赔偿责任成立。但在我们这里，受害人提出的民事赔偿只能附带在国家提起的刑事诉讼中，这等于在证据采信上人为提高了赢得赔偿的门槛。所以赵燕如果在国内被警察殴打，获得民事赔偿的机会至少会减少一半。

第二是在美国有针对人身伤害的「惩罚性赔偿」。就是在受害人遭受的可以被计量的损害之外，还考虑加害人的恶意和赔偿能力，用高额的赔偿金对侵害行为施以惩戒。赵燕案件是由政府赔钱，赔偿能力方面基本不用考虑。赵燕能不能拿到巨额赔偿，主要就看嫌疑人洛德斯督察的恶意程度了。但在我国，除了《消费者权益保护法》对欺诈行为给予所谓双倍赔偿外，侵权法领域至今还没有引入「惩罚性赔偿」的概念。所以赵燕如果像孙志刚一样被广州警察殴打，她得到高额赔偿的可能性又将减少至少七成。

说实话，要赔偿天经地义。如果赵女士能拿到500万美元，我只会替她高兴，绝不会心生觊觎。但声称要赔偿是为了民族的尊严，就有些令我动心了。赵燕若是以她个人的名义去打官司，便以她个人的名义去拿钱。若是要求舆论以民族尊严的名义支持她，按我的推理，赵女士大概就是打算把将得到的赔偿金拿给大家分了。但遗憾的是她至今尚未作这样的表示。于是从一个比较庸俗的角度理解，我只能把赵女士这句话当作一句谎言。

但这句话也可能仅仅出于一种习惯。就是动辄把个人的际遇或言行，和一个抽像的共同体的名义捆绑起来。于是有时把荣誉、更多时候是把责任和负担强制性地传递给共同体的其他成员，等于是精神领域中的「挟天子以令诸侯」。但十诫中说，「汝不可妄称主的名」。这出于基督徒对上帝最起码的敬畏和信仰。换成现代政治的「人民主权」理念，那就是不可妄称人民（民族、国家）的名。因此就像妄称上帝之名的人绝不是真正的基督徒，我们也可以得出一系列结论：凡是妄称人民之名的人，其实是不相信人民主权的。动辄以民族的名义行事的人，其实不是民族主义者。动辄以国家的名义行事的人，也并不真正的爱国。

然而令人寒心的是，在我们周围，像赵燕这样动辄引用人民的名义、引用民族国家的宏伟叙事为自己的欲望撑腰、为自己的话增添正当性，几乎已经成了一种根深蒂固的习惯。好像一件事如果只以自已的名义，就底气不足，就失去了光环和崇高中的晕眩感。也失去了令人围观的表演性。随手举两个例子，一是张东荪当年劝梁启超一定要保重身体，他就是这样开头的，「我以四亿亿人民的名义向你提一个建议」。另外去年看一场世界小姐选美，一个中国的美女身著比基尼，自我介绍时用极尊贵的口气说，「我来到这里，代表了12亿中国人」。我是差一点就喷出饭来，不知道她浑身下上到底哪一点代表了中国人民。仅就这样一种妄称代表性的逻辑霸权而言，张东荪、赵燕和这个选美小姐的三句话，算得上公共领域里面最不要脸的三句话。

赵燕说没有祖国舆论的支持，打官司要钱的事她就不能坚持到今天。这也是煽动国内非理性情绪的矫情之言。事实上她7月21日被殴打，洛德斯22日就被警方逮捕并移交检控部门。这时国内的「人民」还并不知情。27日她填交了「纽约州犯罪受害人福利申请表」，美国政府在是非尚未审理之前，无限额地为她支付一切医疗费用。对照去年孙志刚3月17日被殴打致死，直到5月13日有嫌疑的警察才在「中央及省市领导的多次指示下」被拘捕。甚至就在赵燕被殴打的前后24小时，据新华社和《新京报》报导，国内就发生了两起被公务人员殴打的案件。一是在广州摆摊谋生的农民李月明21日与一街道办城管人员发生冲突致死。一是黑龙江省哈尔滨市呼兰区农民迟文滨，在被抓进看守所六天后于22日死亡，「遗体遍体鳞伤」。两个案子的嫌犯迄今都尚未得到警方的处理。

赵燕的案子将得到一个较满意的结果，基本上并无疑问。决定这一点的主要是案发地的国内法治秩序，而不是把法律问题外交化、政治化后产生的力量。前一种秩序只把赵燕当作赵燕一个人，反而容易得到公正。后一种力量看似宏伟，但恰恰不把赵燕当作赵燕。在一个案子已顺利进入当地司法程序后，国内无论官方还是民间，一种泛政治化的姿态都有害无益。

2004-08-09

《新闻周刊》


 立宪政体是最好的防弹衣

立宪政体是最好的防弹衣

王怡

福建连江的县委书记黄金高因反腐受到威胁，公开向网络媒体求助。这个颇具戏剧性的事件，让我们看到在公共生活中获取安全感的三种途径：从实到虚排列，分别是防弹衣（及武警保镖）、公众舆论和制度规则。其中防弹衣和武警是黄金高作为县委书记的一种特权，老百姓享受不到。但有意思的是，在身穿防弹衣长达6年之后，黄金高仍旧坐立不安，选择了向网络媒体公开反腐内幕。这有两种可能，一是黄金高认为防弹衣还不够安全，只有把官场内幕公开出去，才能添加自己的安全系数。这是用舆论去弥补防弹衣的不足。二是黄金高不想一辈子被保镖和沉重的防弹衣包裹，他希望作为一个不穿防弹衣的普通老百姓，也能享有基本的安全感。这是用舆论去替代防弹衣。不管怎样，连特权都不能给一个地方最高官员带来足够的安全感，是一桩极有意味的象征性事件。

黄金高是一个县委书记，但当受到来自黑白两道的阻挠和威胁时，他认为一个自由、民主的言论空间，是比县委书记前呼后拥的特权更有力量的依靠。这几乎就是中国有史以来，一个执政者向被统治者公开求助的第一例。黄书记认为民众比特权更能保护他，网络比官场还有安全感。于是他的希望不再是防弹衣和冲锋枪，而是老百姓的口水。鉴于他事实上受到的生命威胁，这一似乎“政治不正确”的选择，也最大限度地得到了上级政权的容忍。当制度和规则不能给黄金高带来足够的安全感时，他从另一个角度理解了什么是孟子所说的“民为贵”。一个社会管理者从“防民之口、甚于防川”，到自己的身家性命都要求助于民众的悠悠之口，称之为政治领域三千年未有的一种变局也不为过。这变局的真实含义是，民主比特权更能给每一个人——甚至包括执政者——带来安全感。

但可悲的一面是“官且如此，民何以堪”？一个身穿防弹衣的县委书记尚且要向网络舆论求助，一个身穿单衣、越级上访的老百姓，又将如何在公共社会中获得同等份量的安全感呢？有媒体称黄金高此举打破了官场的潜规则，事实上黄的公开信打破的不是潜规则，而是政治领域中的正式制度。因为黄金高并不是人大选举的县长，而是中国共产党的县委书记。党的正规组织人事制度，在解决党内政治争端和事务纠纷时，具有很强的封闭性，也有自己独特的协调手段。如封闭性的组织生活，兼有人际沟通、缓释矛盾和心理治疗等多重功能，但至少就黄金高所属的党组织而言，这些党内秘密协调功能显然是失败的。中国共产党不提倡、也不允许通过对外公开分歧来解决问题。如《党章》规定党员必须宣誓“执行党的决定，随时准备为党和人民牺牲一切”。党的下级组织也必须坚决执行上级的任何决定，而且严禁“公开发表不同意见”（第15条第2款）。黄金高作为县委书记，在市委专案组对连江的腐败案作出结论后，通过网络向全社会公开内幕与分歧，显然违背了其宣誓效忠的党章和政党内部“铁”的纪律。

颇有意味的是，黄金高在答记者问时，引用了《宪法》第12条“任何组织和个人”都不能损害国家和集体财产的规定，来为自己查处和公开腐败案件内幕的行为辩护。显然，黄金高引用宪法强调的是自己作为公民和社会管理者的身份。但他忘了自己的社会管理者身份是怎么来的？他是作为中国共产党的党员和县委书记，而不是作为民选的县长，才拥有了查处腐败案件的公共权力。黄金高在这一事件中最大的困境，其实就是双重公共身份带来的困境。其一，他是非政党意义上的一个社会管理者。其二他又是党内的基层组织首脑。后者在组织原则上的封闭性和纪律性，与前者日益要求的透明性、平等性与竞争性构成了一种冲突。这种冲突在本质上是一种规则与制度的冲突。这次黄金高面临官场利益争斗的威胁，不惜打破党内组织原则，转而向一个非政党意义上的公共政治领域求助，显示了这种冲突在当下的严重性。

这也可以让我们从另一个角度理解“党内民主”和所谓“潜规则”。我们的公共政治领域事实上存在两套规则系统，一套是党内的组织规则，这是一套带有秘密社团性质的封闭性规则，强调党员对组织的服从、奉献和牺牲。另一套是非政党的日渐民主化、法治化的国家规则。每一套规则系统相对于另一套而言，其实都是“潜规则”。每一套规则的改革压力和措施，都将意味着对另一套规则的侵犯。改革开放之前一切政治都是党内的，党外无政治。这是政治空间的存量。市场化之后，尤其是90年代后期以来随着基层选举改革和有限的舆论空间——尤其是网络舆论的崛起，一个党外的、非政党含义的公共政治空间开始形成并逐渐撑大内圈。这是政治空间的增量。党内外两套规则系统互为“潜规则”的冲突，其实就是当前社会政治存量与政治增量之间的拉锯。一个县委书记公开向政治增量的空间求助，这在某种意义上是一次倒戈。他的公开信一面推动了一个非政党的公共领域的政治透明度，引起舆论关注和普遍的声援。但另一面，这一倒戈却势必对党内组织原则构成损害甚至羞辱，使党内规则处境尴尬。因此说黄金高此举打破了政治领域的“潜规则”，也是可以成立的。

最后的结论是，黄金高事件暗示着党内政治和党外政治不可避免的融合趋势。当中国共产党仍然领导和宰制着整个国家和社会的公共管理时，党内规则的秘密社团性质，和一个法治化的公共政治领域必将产生越来越频繁的冲突。也使作为社会管理者的部分党委领导在两种游戏规则之间进退失据。顾得了这头就顾不了那头。政治体制改革的目标之一，就是党内外两套规则系统、两种公共政治空间的统一。这要求中共必须改革其秘密社团性质的组织规则，放弃自外于公共政治空间的政治租界。否则一部分良知未泯的党干部在规则冲突中要么得罪民众，要么背叛党，没有第二条路可走。这种局面下，不可能有单独的“行政吸纳政治”的改革，也不可能有关起门来的“党内民主”。这两条路都不可能带给中共执政集团高于防弹衣和冲锋枪的安全感。只有完整的制度规则、统一的政治市场和自由的公共舆论，才是官员们最好的防弹衣。造这个防弹衣的唯一技术，就是推进宪政改革，实现政治增量对政治存量的并购。

2004-08-16

完稿后，闻中共宣传部已严禁各地媒体继续报道“黄金高事件”。


 余杰、王怡谈中国言论自由以及互联网的新角色(上)

余杰、王怡谈中国言论自由以及互联网的新角色(上)

RFA 姜狄

各位听众，你们好，我是姜狄。从今天起一连两集，我会跟大家探讨一下中国言论自由的问题以及互联网在其中所扮演的角色。

在过去一年多以来，中国国内批评政府、要求改革的声音，似乎有渐趋大胆之势，甚至连批评江泽民，讨论六四的声音也时有所闻。

最近比较引人注目的几件事，包括了蒋彦永医生上书要求重新评价八九六四事件；北京大学新闻系副教授焦国标今年三月在互联网上发表了讨伐中宣部的万言文章批评中宣部动辄以"稳定压倒一切"为由，限制新闻报导、封杀媒体，扼杀了民众的知情权。而在不久之前中国共青团中央机关报《中国青年报》资深记者卢跃刚在互联网上发表上万字的公开信，痛斥共青团常务书记赵勇以充满"恐吓和无知"的讲话训斥报社中层干部，要他们做党的喉舌。

而中国知识分子现在也敢于公开表达不满，除了撰写文章之外，他们还经常跟海外异议人士一道联署公开信，要求释放异议人士、重新评价六四事件等。

这种现象是否代表中国国内言论自由的空间有所扩大呢？我们请来了两位中国青年作家余杰和王怡跟大家分析一下这个现象。

著名青年作家余杰表示，目前中国知识分子之所以比较敢于直接批评政府，其中一个很重要的原因，是因为他们形成了一个群体，形成一种互相鼓励、互相带动的效应，另一个原因，就是互联网的不断发展。

余：“一方面是少部分的知识分子开始对民主自由有自觉的意识，把六四之后15年断裂了的追求真理、真话、捍卫自己言论自由权利的脉络给承接起来。最近两年来逐渐对单个的个体，形成一种群体形的发言的可能性。比如说焦国标、卢跃刚等等，以及南方都市报之后，中国青年政治学院新闻系主任展江发表捍卫新闻自由的公开信、北京大学法学研究所所长洪教授在公开讲演中对3个代表的批评，对镇压法轮功提出不同看法，还有蒋医生等等，互相之间已经形成了一个互相鼓励、互相带动的效应。

互联网相当重要，其本质就是信息自由的传播、流通，所以中国方面有控制信息的想法和做法，包括利用美国高科技公司Cisco以及Yahoo来阻止中国人民获得信息，但是这个努力不可能成功，不可能长久。所以互联网的本质是自由的。我相信越来越多普通中国老百姓能够从网上获得信息。”

另一名青年作家王怡就指出，民间维护自我权益意识的醒觉，也推动了言论自由的发展。

王：“在民间维权的运动中，大家言论的大胆，是跟权益受到的侵害同步加深的。在80年代启蒙阶段，一部分人的言论仅仅与思想上有关，他们认为在思想、理念上、在价值上言论应该是自由的。而在今天更重要的事，大家的权益在不断受到侵害。这个时候的大胆言论，就并非纯粹基于理念，而是出于对自己利益斤斤必较的捍卫。去年以来，这声音变大了，是因为这种威胁侵害更厉害了。”

对于有人指出，胡温上台之后对异议人士比较容忍，所以大家的言论才会越来越大胆，余杰就表示不赞同，他强调，现在稍微松动一点的言论空间，是大家努力争取得来的结果，而并非高层政策有所改变。

余：“我不同意胡温新政的说法，除了孙志刚案一些个体事件有少许变化之外胡温在整个治国理念上没有什幺大的变化。而且在毛110年冥寿的时候，官方举办了非常隆重的活动，新的9个政治局常委一起去拜了毛的尸体，这种做法比江时期更走回头路、更恶心，所以胡温并没有在政治体制改变的想法。而现在出现少许的松动是是民间力量的增长，是大家奋斗努力而得到的。并非是胡温赏赐给我们的一点自由。”

但是余杰跟王怡都同时指出，现在大家所看到的言论自由其实相当有限。

余：“另一方面，我们不能够单方面乐观地去看这个局面，因为官方新闻控制高压仍然存在，蒋医生为六四正名的信件只有海外以及少数能够突破官方封锁的知识分子才能够看见，大部分民众还是无法读到的，以及其它的一些声明，传播范围相当有限。 “政府对说真话的人的打击和迫害，仍然在以各种方式进行。比如说蒋医生被扣押，还有对另外一些学者著作的出版进行禁止。前不久经济学家茅于的作品刚一出版就被禁止加印。”

王：“我们在最近有言论表现得比较大胆，冲破中国言论管制制度，过去一些政治异议人士的言论，现在从普通人口中讲出来，但是其实没有多大的意义。言论自由从1989年开始，一直到1994、95年才开始有一个反弹。但是到现在，真正大胆发言的人还是很少。如今在中国的知识分子还是处于不敢说真话的情况，敢说真话的只有或者不到几百人，局面并没有在整体上有改观。 余杰表示，中国国内争取言论自由的力量和政府控制言论的限制正处于一种抗衡的状态之中。

余：现在是一种胶着的状态，但是争取自由和争取权利的力量在不断增加，官方的控制力在下降之中，但是不会说一下子一方面就压倒另一方面，我相信要至少五年这样漫长的、痛苦的胶着状态。

各位听众，今天的专题已经播送完毕，在下一集，我会同大家讲下互联网同言论自由之间的关系，而网上作家王怡亦会同大家分享一下他网上写作的经历，请大家留意收听。

2004-08-18

余杰、王怡谈中国言论自由以及互联网的新角色(下)

RFA 姜狄

各位听众，你们好，我是姜狄。今天，我会跟大家探讨一下互联网同中国言论自由之间的关系。

在近10年来，互联网在中国越来越普及，根据中国政府在7月21日新公布的数字，中国网民人数已经达到8700人，早已经成为继美国之后，全世界第二大使用互联网的国家。互联网的普及，为中国人开辟了一个新的言论空间，BBS、网络论坛等等一些网民可以自由发言、表达意见的网站大行其道。大批网络作家也隋之而涌现。今年刚刚三十出头的四川青年作家王怡就可以说是在网上成名的，从他的网上经历，我们可以对如今互联网言论自由的尺度稍作了解。

王：我是在2000年开始上网，接触到BBS这种言论发表的形式，可以说，我基本上是在网络上成长的写作者，在上网之前没有在传统上发表文章的经历。我这样的经历给了我一种非常重要的东西，写作言论是一种自由的品质，因为网络上发表没有审查官，虽然网上言论管制在不断加强，但是在网上毕竟是写了就发表来。可以说，中国的作家几千年以来，尤其是1949年以后，养成了一种习惯：中国作家在隐讳表达能力上是全世界第一的，你要表达一个观点，就要表达得非常隐讳，甚至把这种隐讳转化成一种可以把玩的艺术，这是非常可悲的。但是由于我的写作从网上开始，所以没有受到这影响。

王怡在网上相当活跃，除了发表文章之外，还主持了多个不同的论坛，甚至主办过论坛板主选举，但也因此而遇上不少麻烦。

王：最开始是在天涯纵横的地方发言。天涯纵横是天涯社区跟新左派杂志天涯杂志合办的论坛。我最早在这论坛上发言是在江七一讲话提出三个代表的前后，那个时候出现几封党内左派的公开信，也在天涯纵横上传播。结果天涯纵横被关闭。于是我就在天涯社区另一个网站关天茶社作板主，在天涯纵横被关闭后，有些网友就转到这里来。还有另一个板主朴素，也是有比较自由主义的倾向，慢慢茶社就聚集很多这些网友，成为这样一个思想形的论坛，后来变得逐渐有影响力。我在关天茶社尝试两次举办板主选举，由网友投票选举，任期三个月。希望通过这个试验，在大家身边作一个有关民主自由的尝试。第一次比较成功，但第二次海南省委宣传部门的介入把这个事情给取消了。我发表给海南省委宣传部门的公开信批评他们的做法，后来就辞职了，也离开了关天茶社。

其后，王怡在另一思想论坛世纪沙龙当了几个月的板主，但是后来因为组织政治敏感人士参与五一劳动节专题，并发表《背信弃义是怎样合法的》一文，背世纪沙龙辞退。王怡于是先后创立了王怡论坛以及宪政论坛，但是亦都被关闭。

互联网上的大胆言论，自然会引起当局的高度关注。中国政府一直对互联网有严格的控制，每日约有三万名的计算机警察巡视所有网络上的活动情形，并使用滤波器封锁一些敏感的网站。近年来，更一大堆有关互联网络管理办法的条例相继出台，并已经拘捕甚至判处了一些网上异议人士入狱。根据大赦国际的记录，中国已经有54人因在互联网上发表意见或下载被当局所禁止的消息而被中国当局监禁，其中比较著名的有如湖北网络作家杜导斌、辽宁鞍山市异见人士孔佑平以及已经获释的北京师范大学学生，笔名不锈钢老鼠的刘荻等人。

每天在网上寻求言论擦边的王怡对政府的控制了如指掌。

王：具体的禁锢：比如说关天茶社是一个很大型的有官方背景的海南在线大公司办的，姑且称它为半官方网站。一些私人个人网站平常尺度比其它网站要大。但是经常遇到封网的灭顶之灾，我自己的网站也频繁地被关过。而很多半官方网站就开始逐渐取消BBS这个最特别的特征。BBS有一个很重要的区别在于有没有编辑功能，但是今天BBS普遍出现越来越强烈编辑的痕迹，比如说审查帖子，不是出于经济考虑因素，而纯粹是因为言论尺度的问题在作审查。另一个问题就是过滤词，这是很可怕的现象，是对言论非常粗暴的干涉。比如说六四、蒋彦永，有这些词是一定不可能被通过的。如果过滤词全部搜集起来，是非常令人啼笑皆非的。比如上访也可以成为过滤词，而且在每不通的时候出现的一些敏感的词语也会被放到过滤词里面。你的文章只要有这些词就发不出去。过滤现象在官方、半官方，甚至一些个人网站都有，这是些非常荒谬、涵盖各方面的词语，这些词就是贱词，就像贱民一样，只要有这些词，文章就发不出去，一定要改掉这些词，比如说变成拼音或者在词语中间加上一条横格才能够发出去。

王怡指出，在官方对互联网的控制和打击之下，中国互联网以及传统媒体出现了一个趋同的迹象。

王：现在最近这一年来发生了逆向的变化。对比网上网下的舆论中国，室两个不一样的中国，网上相对比较是开放自由的，网下相对非常差。但是这一两年，这两个空间在趋同。在维权意识发达以来，网上影响逐渐渗透到一部分传统媒体去。这一年多以来，有一批市场化经营的新媒体，他们的言论自由度在逐渐跟互联网言论趋同，这是进步的趋同。但是另一方面，有一个反向的趋同，网上由于受到越来越大的压制，自由度在逐渐收缩，两个趋同在同时进行。比如说关天茶社，很多帖子的内容是不可能出现在传统媒体上，但是关天茶社很多时候尺度低于传统媒体，很多人的帖子会被取掉，网站的管理人员心中没有尺度，网管不敢发敏感的帖子，往往要等这些文章在别的地方公开发表，才敢把文章放出来。

但是，王怡还是认为，互联网对传统媒体的渗透，传统媒体向网上大胆言论的趋同，是未来互联网对中国自由民主过程中的一大重要作用。

在未来，互联网将跟过去一样对中国改革、自由民主起了一个重要作用。但是形式会不一样，以前互联网是单边突进、一枝独秀的在前面。而由于现在有各种趋同以及它本身的限制，它未来的作用是在趋同、渗透，以达成不同的舆论空间相互的交通影响，在这个过程中发挥更大的作用。

各位听众，一连两集关于中国言论自由的专辑已经播送完毕，我是姜狄，谢谢大家收听。

2004-08-20


 把行人当成长颈鹿

把行人当成长颈鹿

王怡

原先沈阳、海口等地搞一个“撞了白撞”的交通事故处理规则，不开车的老百姓没有不骂娘的。现在《道路安全法》第76条规定，机动车与行人（及非机动车驾驶人）发生交通事故，推定由机动车承担责任。如果机动车方能证明行人违规而自己采取了处置措施，可以减少责任。如果证明对方出于故意，则免除责任。从法律上讲这是一种不完全的无过错归责。这样一些职业司机和保险公司的意见又大起来了。甚至连四川省高院都提出意见要求修改这一条款。

虽然《道法》的出台和大多数立法一样，也缺乏一个征求不同利益群体意见、有效的立法游说和激烈的人大辩论的过程。但我还是有至少8个理由，认为这是一项以人为本的、合符法律正义观的立法。

第一，前几天在太平洋影院看《蜘蛛侠》，蜘蛛侠飞来飞去显然不遵守交通规则。但蜘蛛侠的叔叔临死前对他说了一句话，可以用来解释“76条”的无过错责任。他说：“能力越大，责任越大”。司机们容易忽略这一点，你一旦坐在汽车中踩着油门，你就不是普通人，不能单纯强调和行人的平等地位。一辆汽车在行人面前其实就是蜘蛛侠。或者说你和行人在道路上，就像食物链中的老虎和羊。

第二，依此类推，风险越大，责任也越大。为什么每一辆车都必须购买第三人责任险，而每个人上街走路前却不需要买第三人责任险呢？你再看街上几乎每辆车内都挂了至少一个吉祥物或偶像崇拜图片，以求平安。你有没有看见一个人上街走路，身上也挂着这个东西呢？

第三，一个通常的误解是行人违规，我就没有责任。司机的法律责任是什么？就是尽最大的注意义务，包括在行人违规时仍然要尽最大的注意义务。但因为司机的注意义务在证据上很难判断，因此采用无过错责任来保障司机注意义务的最大化。换一个说法，76条的意思其实是要求司机把每一个出现在行使前方的行人，都看作一头长颈鹿，一个需要尽最大注意义务去保护的珍稀动物（尽管你可能觉得中国人并不珍稀）。长颈鹿是不懂交通规则的，你不能因责怪它、因心生怨气而减轻或放松自己的注意义务。行人违规他自己受惩罚、遭报应。但这和你的注意义务没有关系。

第四，不同的法律责任下人们会形成不同的行为预期。从塑造预期的角度看，无过错责任的后果是“司机有损失，行人无收益”。行人如果降低注意义务会增添自身风险，但不会因为由司机承担部分赔偿责任而获得任何收益。因此这个归责方式在提高司机谨慎注意义务的同时，不会诱发行人的道德风险。但行人因过错而承担全部损失的后果却是“行人有损失，司机无风险”。就是说司机如果在行人违规时降低注意义务，不会增添自身风险，也几乎没有法律风险。因此这种归责方式就在提高行人谨慎注意义务的同时，增添出司机的道德风险。

第五，法律不仅要考虑人身伤亡的最小化，还要考虑权利救济的最大化。司机赔偿有一个好处，因为法律要求的“强制性第三人责任险”已经化解了大部分的赔偿义务。既然机动车承担无过错责任，保险公司就应替车主付赔。尽管保险公司会因此多支付保险金，但强制性的责任险首先给了保险公司一个巨大的蛋糕。得了便宜闭嘴，支付保险金却叫唤，就是保险公司不对了。

第六，现代社会每个人都不是天生的司机或行人。每一个司机都从行人而来，就像每个人都是妈生的。街上的行人身上揣着驾驶执照的也越来越多。所以机动车的无过错责任与机动车有关，与对特殊人群的差别待遇无关。

第七，所谓“无过错”只是是指机动车的驾驶人无过错，但飞驰中的汽车本身是有“过错”的。这个“过错”就是汽车本身的危险属性——机械惯性。正因为这个惯性，汽车才会在司机及时采取措施后仍可能导致车祸。因此无过错责任的意思就是“匹夫无罪，怀璧其罪”。社会为了效率和便宜，才容忍汽车给行人带来的危险性。车主享受了效率和便宜，就要为这种危险性买单。因此76条说指的“机动车一方”，是指车主和司机，而且在驾驶人证明自己无过错的情况下首先是指车主，而不是指司机。

第八，上天有好生之德，人也有恻隐之心。有种观点强调行人违规有错，但这个错是小错，错不致死。不管你有无过错，人家的一条命或一条腿始终是蹉跎在你手上。当年刽子手桑松奉命在断头台上杀了路易十六，晚上还要偷偷出城替他做弥撒。你说他有什么责任呢。法律不外乎人情，人们循法而行，不仅为着定名止分，为的也是让自己心安理得。

2004-08-21

《瞭望东方周刊》


 没有补偿就没有改革

没有补偿就没有改革

王怡

最近成都推行事业单位人事改革，全员重新聘用，一部分人分流。这个做法全国其他地方也在同时进行。讨论乙肝歧视案时我曾提出一个观点，就是“改革时代”要终结，要被“民权时代”取代。经过十几年的市场化，“改革”这个词，似乎正在变成一种可疑的意识形态。它的中心意思就是公开地要求一种牺牲。当然不是自我牺牲，而是要求别人、要求一部分人作出牺牲。

改革的形象是大刀阔斧，而民权总要斤斤计较。改革要牺牲个别权益，民权要保守个人权益。经过26年的改革，人们身份和财产尽管悬殊，但每个人几乎都是这场改革或大或小的“既得的权益者”。我们都不再一穷二白，我们都有东西可以失去。“有东西可以失去”，正是改革时代要进入到民权时代的关键。

对上世纪80年代的国人来讲，什么是权利？权利首先是大把的机会。这种机会因改革而生，改得越多机会越多。所以我们都拥护邓小平。对阻挠改革的保守派，老百姓恨不得剥其皮、啖其肉。但到今天，权利首先变成了既得的权益，权利就是我们目前已经拥有的一切——只要其来源的正当性未被否定。无论是存款、股票、承包田，还是我们在楼市或公有房屋货币化改革中得到的住房。我们握有这一切，心中难免产生一种牵绊：以后还会不会变得更好？一个充满了既得权益者的社会是一个健康的社会，人们开始保守和谨慎起来。心想，面包更多固然是好事。但已有的面包千万不要失去，这才是头等大事呢。于是人们开始有了一个低调的摸得着的目标：一个健康社会，一个优良政府，必须是一个不能轻易把我们已有的东西拿走的社会和政府。这就是一个立宪政体的宗旨：怎么想办法去制衡权力，保障个人自由。

但长期以来我们接受的关于什么是“改革”的教育，却与上述目标多有冲突。26年来，“改革”来者不拒，为任何一种制度变迁提供着源源不断的合法性论证。它隐含的辩护方式，和革命时代的辩护方式是一样的。即人们熟悉的“牺牲小我，成全大我”。人们潜意识里也认为这是必须的，为了整体就要牺牲个别嘛。但这样一种逻辑里面却独独缺少了民权意识，于是造成改革时代一个最大的悖论：改革的目标之一，是要在社会生活和财富流转中确立个人财产权原则。但改革的方式却暗含了对个人财产权的一种否定。“改革”意味着人们在既有制度条件下形成的那些权益，并不是一种具有正当性的、受着宪法保护的权利。

否则在法治的话语下，改革的意思不就是侵权吗？

“改革”本身是一个无方向性的词，它不能自产自销。制度变迁的核心必须舍“改革”而取“民权”。不是不要改革，而是要找到一个指南针。一个保障民权的制度，不可能依靠侵犯民权的方式去建立。只有尊重民权、有利于保障个人自由的制度变迁，才是老百姓拥护和盼望的。如果仅仅是在反复的制度调整中，要求弱势群体或社会局部作出牺牲，那就不是改革，而是侵权或违约。

比如最近闹得沸沸扬扬的北大法学院院长朱苏力先生的博士招生风波。包括苏力在内，一些人总是用“改革”博士招生制度、扩大导师面试和自由选择权重的正当性，来为他不录取笔试第一且唯一合格的甘怀德做辩护。这里面的荒诞，就和一年前同样引起争论的北大教改方案一样。“改革者”们一个相同的逻辑就是不尊重个人在既定制度下形成的权益（包括对权益的正当预期）。最近的事业单位全员聘任制改革，会不会是一项民权时代的好改革？也不能看它的目标如何正确，而要看它能不能尊重那些在公有单位工作了十年甚至二十年的职员的既得权益。

任何人事改革都不能无补偿、无协商地强行分流或辞退职员，背弃当初国家制度给出的承诺，否定人们在既定制度下的个人选择和历史路径。今年修宪的财产权条款确立了“合理补偿”原则，这个原则并不仅仅适用于物权，人们的任何一项权益（包括基于制度和契约而形成的各种债权和请求权），在未经正当程序给予补偿的时候，都不能以“改制”或“社会”的名义，就被一脚踢出去。

呼唤民权的时代，就是呼唤一种崭新的改革观：无补偿即无改革，无谈判即无改革。改革本质上是一种互惠的妥协，不是单方面的牺牲。不然不但一部分人会无辜受损，而且也因为受益方没有支付必要的代价，容易诱发改革频繁和制度波动。所以片面地强调减少改革阻力、为改革保驾护航，也是不对的。多少年来为什么某些制度会一股风改过来，一股风又改过去？不就因为人们的利欲伸张被打压，改革做的是无本的生意。

2004-08-26

《瞭望东方周刊》


 “意见领袖”和公共知识分子

“意见领袖”和公共知识分子

王怡

1940年，哥伦比亚大学研究当年美国伊利县的选举，发现在传媒影响政治生活和选民投票时，存在一个必不可少的中介群体。研究者把这个精英群体称为“意见领袖”。尽管今天传播学早已把“意见领袖”的概念延伸到了诸如广告、销售等领域，但这首先是公共政治领域的一个概念。现代社会最需要的一种意见领袖，仍然是那些能够表达、汇聚、传递、扭转、暗示和捍卫普通人群在公共政治当中的权利、诉求、意见和渴望的言论者。

去年底，《财经时报》评选财经界“2003十大意见领袖”。其中8人为学者作家，包括以吴敬琏为首的6名公共知识分子，和李扬等两名在政府内担任职务的学者。另有高尚全等两名财经官员。企业家则无一人入选。今年7月，《南方周末》令人瞩目的提出“政法系”的概念，指出包括法学家、律师和司法系统人士在内的“政法系”，已成为维护和秉持人权话语、推动“中国社会从政治治理向法治治理转变”的一个主流意见群体。从这两桩讯息管中窥豹，似乎显示着一个初露端倪的公共知识分子群体，正在成为当下中国社会最重要的“意见领袖”。

这个群体呈现出四个特征，第一是从上个世纪80年代以人文类知识分子为主，逐渐转向以法律、政治学、经济学等社科类知识分子为主。第二是公共知识分子与互联网的亲密关系。第三是从学院或体制内知识分子为主，开始转向媒体知识分子、网络知识分子和学院知识分子的三分局面。第四，推崇宪法、主张保守与渐进的政治立场，也逐渐成为当前公共知识分子论政的基本态度。

“公共知识分子”则是雅各比在《最后的知识分子》一书首先提出的一个概念。用萨特的话说，公共知识分子就是那些“对所有他们时代发生的问题，都有权利和义务，只依赖自身理智的力量，表达一个立场”的人群。也就是依赖自己的专业知识和思考，用言论关怀和介入公共事务的知识分子。但雅各比在这本书中喟叹了美国上个世纪2、30年代公共知识分子的死亡。他认为这是由于知识分子被学院化、专业化分割的结果。但这个看法至少是不完全的。更重要的原因不是公共知识分子在专业化时代的衰微，而是他们在民主自由体制下的衰微。

公共政治社领域最显赫的“意见领袖”是哪些人？这和一个社会是否已确立一种自由民主的政治体制有着直接的关系。在一个成熟的民主社会，知识分子绝不是最主要的意见领袖。选举政治当中的“意见领袖”主要由这样一些人构成——人权律师、民权活动家、国会和地方议员、部分政府官员、时政新闻类栏目主持人、专栏作家等。尽管一部分学院知识分子继续他们“乌鸦嘴”式的发言，但他们显然已不可能成为报刊和电视上的明星，和人们在公共政治领域产生亢奋的焦点。因为人们如果关注一个体育场馆的建设或一处建筑的拆迁，人们会更加关注那些能够对政策和制度产生更大影响力的、能够在民主体制下把主张直接介入政治竞争的发言者，而不是仅仅纸上谈兵的知识分子。

但在那些暂时只能纸上谈兵的制度转型社会，几乎所有历史的经验都表明，那些选择关怀和批判公共事务的知识分子，势必成为转型时期一种最显赫的意见领袖，和一个羽翼初生的公共政治空间里最初的一批普罗米修斯。以台湾社会的民主化转型为例，《自由中国》时代的胡适、雷震、殷海光等人，在50年代中期以后，逐渐从自由、民主的价值启蒙，转向落脚于台湾政治现实的时政批评。1954年雷震发表《行宪与民主》的社论，把自由主义的人权理念落实为宪法的正当性。从此自由中国同仁以“宪法”为论政的基础，开始扮演台湾公共政治空间中温和的异议者角色。他们的系列社评往往轰动一时，令洛阳纸贵。60年代后，又涌现出李敖、余英时等著名的公共知识分子，继续延伸着这一角色。这些台湾公共知识分子对公众的影响力，和对制度变迁的压力，在制度转轨到来之前的特定时期，都达到了一个巅峰。

当一个社会的民主化启动之前，如果没有公共知识分子，公共政治领域中除了官员就几乎没有其他意见人群。换句话说没有公共知识分子就没有公共政治空间可言。但是社会的民主转型，仅仅给了公共知识分子一个过渡性的舞台。如台湾开始进一步的开放地方选举，民主化进程启动，以1980年“美丽岛”案为转折点，如辩护律师尤清、谢长廷、陈水扁等人浮出水面，随后开始竞争议员席位。一个职业政治家群体诞生，知识分子们就开始退回学院，回到社会舞台的角落。在俄罗斯也是这样，当诺贝尔文学奖得主索尔仁尼琴回到苏联解体后的祖国，受到人们英雄般的欢迎和电视明星的礼遇。但短短几个月后，人们便迅速厌烦了这位伟大的知识分子喋喋不休的牢骚。索尔仁尼琴退回书斋，重新成为一个孤独的作家。

该公共的时候选择公共，该学术的时候选择学术。该热闹的时候不头脑发热，该寂寞的时候不心理失衡。也许这就是一个大时代摆在每一个公共或者不公共的知识分子面前的题目。

2004-09-01

《南方人物周刊》


 独立斜阳数过人——从苏轼到王怡

独立斜阳数过人——从苏轼到王怡

刘路

中国的文人中,我独爱四川的,四川的文人,古代的最爱苏轼,当代的偏爱王怡。独爱也好，偏爱也罢，标准不过是萝卜白菜。如果硬要我说出来，那就是他们身上体现的独立的人格魅力。

苏东坡先生虽然是文艺全才，诗、文、书、画无所不通，但按照他自己的说法，他的画不如字，字不如诗，诗不如文，文不如词。词的数量也不是很多。根据文学史上的一般评价，相比屈、陶、李、杜，东坡先生的文学成就好像还要略逊一筹。

表面上看，他忠君爱国，满怀抱负，学优而仕，谨守儒家思想，与李白、韩愈等士大夫也没有什么不同。但他诗文中所表达的那种人生空漠之感，那种出世思想，已经不是“一为黄雀哀，涕下谁能禁”（阮籍）、“荣华诚足贵，亦复可怜伤”（陶潜）那样对具体的政治恐怖的恐惧，而是对整个人生、社会、宇宙的怀疑、厌倦、无所希冀、无所寄托的深沉感喟。一种清醒的生命意识，且看他的词：

世路无穷，劳生有限，似此区区长鲜欢。微饮罢，凭征鞍无语，往事千端……

世事一场大梦，人生几度凄凉，夜来风雨已鸣廊，看取眉头鬓上……

长恨此身非我有,何时忘却营营;夜阑风静纹彀平,小舟从此逝,江海寄余生。

这种对整体人生的空幻、悔悟、淡漠，求超脱而未能，使苏轼出儒家而入佛老、谈世事而作玄思，诗文呈现一种朴实无华、平淡自然的情趣韵味，一种超脱俗世、羽化而仙的独立意识、豁达情怀，达到了一种“彻悟”的哲理高度。这正是苏轼诗文的魅力所在。

苏轼最让人心折的是面对政治诬陷、面对文字狱的那种不屈、豁达的人生态度。

元丰二年（公元1079年）七月十五日，早朝。御史台三名谏官何正臣、舒亶、李定一起发难，向神宗皇帝弹劾苏轼的《湖州谢表》“愚弄朝廷、妄自尊大”，舒亶还举例说： 《苏子瞻学士钱塘集》里面的诗，谤讪朝政，讥讽臣僚，怨恨皇上，包藏祸心，毫无人臣之节。陛下圣明，发放现钱，本是以业贫民，可他在《山村五绝》中，讥讽道：“赢得儿童语音好，一年强半在城中。”陛下明法以课试群吏，他在《戏子由》诗中，则说：“读书万卷不读律，致君尧舜知无术”，陛下严厉禁止平民贩私盐，他却攻击说：“岂是闻诏解忘味，尔来三月食无盐。”他在杭州、密州、徐州所作的诗，触物即事，应口所言，无不以讥谤为主，传播甚远。微臣以为，虽使其万死，不足谢圣主圣时。

舒亶引用的这些诗文却是中国科技史时上鼎鼎大名的大科学家沈括提供，苏轼于沈括曾经共事，苏轼通判杭州，沈括来访，二人游西湖，访名山，唱和诗词，心无芥蒂的苏轼把他当成好友，无所不讲，有求必应，谁曾想到当年好友笔录自己的诗文如今竟成了诽谤朝廷的罪证！

与苏轼有嫌隙的御史中承李定乘机落井下石，他说：“苏轼在应试举对时，即已有厌弃变法之意，对一切变法措施，皆进行诋毁，讪上骂下，伤教乱俗，莫甚于是。苏轼种种倒行逆施，法所不容。陛下圣明，敢乞圣裁。”

三名谏官一齐揭发，言虽夸张，却也不无实情，朝中大臣明哲保身，无一认为苏轼说好话，事已至此，对苏轼颇有好感的神宗皇帝也只好下令将他逮捕入京。

苏轼得知捉拿自己的公差已到湖州，心里开始惶惑不宁，那个时代，皇帝派人到地方捉人，一般都是重罪死罪，他对公差说：“下官自知心直口快，多方激恼朝廷大臣，今日必是派大人前来赐死……死且死矣，请容下官与家人诀别。”

公差说：“尚不至于此，不过要带大人进京。”

送别的地点在湖州城外，太湖岸边。太湖浩渺，浪涛滚滚，白帆点点。遭此巨变，夫君生死未卜，妻子王氏已哭成泪人，苏轼说：贤妻休哭，当年名士杨朴不愿做官，被真宗皇帝派人捉到京城，临行时杨妻吟诗送行：“且休落拓贪杯酒，更莫猖狂爱吟诗。今日捉将官里去，这会断送老头皮！”老婆，你就不能像杨妻那样，也吟一首诗给我送行吗？

面对生离死别，苏轼的幽默、豁达，让妻子王氏破涕为笑。

这就是文学史上有名的乌台诗案。后来苏轼死里逃生，被贬黄州，当地太守以地方特产笋烧团头鳊鱼招待，苏轼一尝，鲜嫩滑润，清淡爽口，满口鱼鲜，别具风味。东坡先生本来就是美食家，流放之地吃到如此美味，不由诗兴大发：

    自笑平生为口忙，

    老来事业转荒唐。

    长江绕廓知鱼美，

    好竹连山觉笋香。

    太守连称好诗，东坡接着吟：

    逐客不妨员外置，

    诗人例做水曹郎。

    只惭无补丝毫事，

    尚费官家压酒囊。

刚因讥讽遭贬斥，又遣牢骚入诗酒。陪客官员面面相觑，举坐皆惊，苏轼却呵呵大笑：醉梦之语，口不择言，在下不过自我解嘲，与尔等无干。

特立独行，生死不计，嬉笑怒骂，直抒胸臆，这就是苏轼，中国古代大师级的文学巨匠，同时也是一位罕见的具有独立人格的知识分子。

千年易过，大师难期。在互联网时代，我们有幸读到了王怡。

王怡，一个年轻的网络作家，青年思想者，一位公共知识分子，也是川人。

如果说苏轼以文才行世，思想到在其次，王怡则恰恰相反。王怡文采瑰丽，文章繁复绚烂，词采翩若惊鸿，在互联网上常常是标题飘红，跟贴者云集。但王怡文章却是以思想性骄人、悦人。他总是能从常态中发掘荒诞，在借喻中宣示真义。他的两部著作《载满鹅的火车》、《不服从的江湖》都是这类作品。

王怡首先是个自由主义者，他视自由为最高价值，国家、民族、社会主义这些大词常常是他警惕的对象。他甚至认为：“自由不但是我们服从法律的理由，自由也是我们承认国家的理由。这也是一个自由主义者的基本立场--没有自由，国家一钱不值。”

他反对主流意识形态对国家、民族的神圣化，认为它们都起源于个体的自然权利，没有后者的让度，前者就是去了存在的基础。王怡批判长期以来被学界溢美的由霍布斯和卢梭推向极端的“社会契约论”，他说：“社会契约在他们那里，不过是在上帝退场之后为民族国家重新加冕的理由。有了这个理由之后，就过河拆桥，把作为其起源的自然权利扔掉了。康德几乎全盘接受了卢梭的思路，认为国家主权至上。主权就算滥用，个人也必须容忍。在这种思路面前，社会契约就是一个套。你一进去就出不来了。国家、主权和法律，都以社会契约的名义出现，少数服从多数的民主原则就被神圣化了。没了超验的个体权利，民主和法治就被虚构为一种盲目的信仰。国家、法律和民主，都可能因此成为自由的敌人。事实上，这一条思想的路上，两百多年来充满了独裁者和极权国家。”王怡认为：“政治哲学上的社会契约论必须与作为契约论前提和超验基础的自然权利相结合。否则如果将社会契约本身神圣化，就会导致国家主权至上，而国家主权至上的实质就是从自由主义退回到民族主义，最终退回到极权主义。 ”

这种批判的学理蕴含和逻辑穿透力，彻底颠覆了国家神圣、主权高于人权的价值判断，戳穿了民族主义藏在崇高、宏伟、壮烈、激昂等大词后面的虚弱内核。

王怡强调个体权利的先验性和神圣性，他说：“宪政的本质并不在一份少数服从多数而形成的宪法，如果不将个体的权利与自由置于宪法之上，就没有宪政可言，也没有法治可言。所以在我看来，联合国两个人权公约的效力和重要性远在联合国宪章之上。它是联合国体系的自然法基础。如果没有人权公约，联合国在我眼里同样一文不值。联合国就不过是个盗亦有道的分赃会议。 ”

他几乎对所有主流意识形态强加给我们的观念都进行了颠覆。

对动辄以人民名义发言的现象，他讥刺说：“不要动辄划分好人和坏人，人民和敌人，因为对未成年人来说，产生最恶劣影响的，不是暴力，而是对暴力的命名。”

谈到私产保护，他认为：“每一项私有权力都意味着对国家权力的排斥，乞儿的破碗与国王的王国是平等的，是彼此不能侵入的禁脔。”“国王的权力至于我的鼻尖。”

因为学历背景的缘故，王怡虽说是自由主义者，致力研究的却是宪政民主，他对宪政的研究成果堪与国内顶尖级学者媲美。王怡不做书斋里的学者，虽然他有许多条件和机会成为教授、博导。比起成名成家，他更愿意在互联网上“兴风作浪”，推进他所倡导的“民权运动”。孙志刚事件，王怡撰文呐喊，“唤起网众千百万”，换得恶法被废。文字狱兴，王怡拍案而起，“愿陪朋友坐牢，”挣来相当的言论空间。王怡的独立意识，决绝的不合作态度，也使自己付出了沉重的代价：网下有关部门长期“关照”、骚扰，网上屑小丑类骂声汹汹，在单位被停课停薪，别说教授，连讲师也当不成了。苏东坡虽然被抓去坐牢，但皇帝老子总还给口饭吃（安排黄州副使），王怡却只能靠稿费生活。有朋友说，如果生活在大宋，王怡岂不要饿死？

但是，互联网时代，王怡没有饿死，反而活地自由、潇洒、滋润、快活，他不需要像苏东坡那样写“圣主如天万物春，小臣暗愚自亡身”诗句祈求活命，反而可以在单位断粮的情况下凭着自己独立的思想者的魅力和惊人才情指点江山、激扬文字，张扬个性、捍卫民权，拜互联网之赐，他的文章不仅流行网上，虚拟社区里“有井水处皆颂柳词”，而且传统媒体也是一纸风行。他的思想不仅能够启蒙时代，而且能赚来银子，养活自己和妻子。

信息时代，思想独立有了的生存空间，这是思想者王怡的幸运，也是作为读者的我们的幸运。

2004-09-03


 王怡 知而不言是一种罪

王怡 知而不言是一种罪

南方人物周刊

何三畏

他是第一个从互联网走进公共领域的知识分子。

在中国互联网的短暂履历上，有两个人最受年轻人追捧，一个是英年猝死的精英王小波，凭着他留下的不多的遗著，据说至今门下聚集“走狗三千”。而王怡则是一个处于现在时的，在网络

上与网友们互动的31岁的青年。

王怡的出现意味着七十年代出生的知识分子获得表达。

在虚拟的公共广场和自家客厅里开放

王怡是一个“新人”。

大约在2000年的时候，成都市大慈寺旁边有一条古旧小街，街面一家小酒馆，酒馆里除了左近一些力夫常客晚上在那里喝点冷酒，就只有冉云飞，老威，汪建辉和马小兵等人偶尔去一去。小酒馆让人怀旧。它的每一张旧木桌下边，放着一口大肚酒缸，据说里面装的纯正高粱白酒来自王怡的家乡四川三台。

这里差不多就代表着当时成都跟王怡的成色最相近的某种文化生态了。

但那时，不仅王怡没有去过，甚至上面这一些人也没有提起过他。

两年后，人们才知道，这个1973年出生的后生那时还在成都的某个出租屋里寒江独钓。他比上述几位成都“自由写作者”晚了整整一个年代，后者已经多少得到世俗的承认，虽然他们有时不自在，有时寂寞，但也有自娱自乐的热闹时分。

这个早熟而固执的年轻人，除了做过一段时间见习律师，跟外界几乎没有什么关系。他苦于没有表达，但他不向传统媒体投稿。他不喜欢现行的学术体制，不愿意在学院的阶梯上拾级而上。他孤独地读着书，不为发表而写作。他没有想成为诗人，但却不断地写诗，“为自己的世俗生活命名”。

27岁以前，王怡就这样在独自历练。

直到2000年的某一天，他看到《天涯》杂志上关于网络论坛“天涯纵横”的介绍。就是这一眼，使他发现了一个更适合他生长的空间。后来，他把这个空间比喻成一个虚拟的公共广场。有时，他也把它比作“自家客厅”，因为他觉得网络论坛同时具有广场的自由和客厅的亲切。

在最新一本法学随笔集的后记中，王怡写道，“网络几乎带给了我除肉身和爱情之外的一切……最重要的价值还是一种医治，医治思想深处的缺氧和呼吸困难……有一部国产电影叫《开往春天的地铁》，当互联网握在公民手中、而不是握在中国电信手中时，我想网络大概就是这样一道地铁。”

王怡一脚踏进互联网，就立刻引起了“围观”。这个生于七十年代的年轻人的尖锐而沉稳的思想，坚定而机智的表达，令人们眼前一亮。人们不知道这个每有惊人之论的人是从哪里突然冒出来的，但有一点比较有共识，即那种诡异文风应该出自一个“至少有四十岁”的人之手。

王怡获得了表达的利器。他既关注学术，也关注个案，既阐述宪政学理，也批评时事政治。他先后主持过多个著名的网络论坛，办过学术网站“宪政论衡”，编过“关天网刊”。他沿着他认定的方向开掘，再也没有西出阳关的感觉。

他的名声迅速溢出网外，溢出年轻人的群体，受到思想界的器重。2001年，他开始为《21世纪经济报道》撰写社评，而今在多个媒体上开设评论专栏。他在网络上的文章很快被出版社看中，加以删削整理，目前已有三部文集出版。最近的一部正在上海三联书店的编辑手上。

于是，王怡从一个“在线思想工作者”进发到传统媒体，成为一个网络与传统媒体两栖的公共知识分子。有人称为 “一个互联网时代的公共知识分子神话”。王怡承认互联网造就了他，甚至放大了他。他说：“没有互联网，像我这样的写作者和公共领域的职业批评者，是绝不可能出现的。”

在中国互联网的短暂履历上，有两个人最受年轻人追捧。一个是英年猝死的精英王小波，凭着他留下的不多的遗著，据说至今门下聚集“走狗三千”。而王怡则是一个处于现在时的，随时在网络上与网友们互动的31岁的青年。一些支持他的网友称他是“网络意见领袖”。

王怡的出现意味着七十年代的知识分子获得表达。

而他对自己所归属的这一代知识分子很有信心。他认为，七十年代人是1949年以来最有希望的一代。在他们中间，将产生一个更成熟的公共知识分子群体。整个七十年代人在未来的社会转型中，势必成为渐进和保守的中坚力量。

自负、内疚与愤怒或一个自由主义者的饮食习惯

王怡的文章充满了各种各样的隐喻，他用优美的笔调，借文学、艺术、音乐的意象，有时也信手拈来棋牌术语和俚俗语言来表达他的思想。把沉重化作妙趣，王怡不时可以令人会心一笑。

冉云飞说王怡 “三句话不离本行，扔给他任何事情，电影、历史、武侠、饮食，他都能扯到宪政上去”。

《一个自由主义者的饮食习惯》是王怡28岁时坐在父母的屋子里敲出来的。转述王怡的思想是一件颇为伤神的事情，但他的 “饮食习惯”令人愉快。在王怡“习惯”的“饮食场景”里，饮食只是一个虚拟的道具，就像网络上的图文只是平面的一样，这里的饮食也不是用来果腹的——

有一种自由主义者最反感的形式，就是自助餐……所有食客在缴纳了相同的费用之后，进入一个模拟的共产主义公社大食堂……你变得不再重要，在饮食的流水线上你有一种被喂养的家禽感……自助餐不是以人为本、而是以食为本的。它背叛了类似于马克思在《共产党宣言》中声称的一个起点：每一个个人吃得高兴，是一切人吃得高兴的前提。

自由主义者不喜欢吃席菜……席菜的搭配是强加的，没有太大的自由裁量权……搭配的背后是属于大众与时尚的潮流。饮食的潮流浩浩荡荡，顺之者昌，逆之者亡，对个人偏好充满了藐视和否定……食欲横流，方显英雄本色，真正的自由主义者经得起诱惑。

席菜最与自由主义精神相悖的，是它的等级制。每一种席菜，几冷盘，几热菜，几甜点，这些都是外围赛。精彩的在后面的寡头体制，众星捧月地端出一道称王称霸的鲍鱼。菜品之间等级森严，长幼有序。这是餐桌之上对于人间秩序的模仿秀，和餐桌上食客们的位置遥相呼应。如果你是坐在最下首边缘的那位，你基本上可以推测你就相当于边角上那小碟鞠躬尽瘁、死而后已的五香花生米。

随配合菜自然也有价格与偏好的差序，自由主义者不反对自发演进的差序格局，仅仅是反对差序格局的凝固和与公共权力相结合之后的科层化。在自由主义者的餐桌上，绝对没有哪一道菜是终身制的、领袖群伦的核心。

但是，在比网络更放松的私人空间里，王怡也乐于表达他最明确的思想。

成都锦江边的一个船形茶铺。虽然安放在岸上的船只是一个象征而不能远行，但是，王怡的神思却没有疆界。他坐在我面前，手里抚着一把大大的纸扇，扇面上是成都名宿流沙河老先生题写的先哲名言：“不自由勿宁死”。

你为什么要坚持这样的立场，为什么能坚持这样的立场，你是怎样成为这样一个知识分子的……这是我的问题。

有一部我激赏的许鞍华电影《千言万语》，里面一个社区领袖叫邱明宽，他说，“无知是一种罪，知道了不说出来是罪加一等”。我特别喜欢这句话，因为“知识”构成了知识分子的一种原罪。知识分子的本质就是“怀璧其罪”。我认为自己是一个知识分子，意味着我要活在自由的言说中，在言说中呼吸，在言说中为个人自由作无罪的辩护。

一个知识分子的诞生大致需要两种情结，一是自负，一是内疚。我总是认为我在一些领域和事件上比一般人知道和了解得更多，才能感到公共言说的冲动。这就是一种自负或者说智识上的精英意识——尽管“精英”在今天几乎是一个政治不正确的贬义词。但一个人没有这种自负就不会写文章。一个人没有人群中的精英自诩，他写了文章也不好意思拿稿费，更不好意思跑去参选市长或者申请参加政党。否则就比自负还糟糕，叫自私和不负责任。

健康的自负产生原罪感。从学者到公共知识分子，是一个从内疚到愤怒的过程。我定义的愤怒是知识分子的一种高贵品质。不必剑拔弩张，也不必心跳加速。但公共知识分子正是愤怒与理性的一种结合。

言说是如何挣扎的，愤怒就是怎样炼成的。静坐书斋，但内揣愤怒，这是我能想见的一个知识分子的风骨。对一个知识分子而言，不说出来的思考就是放弃思考，不说出来的同情就是不同情，不说出来的批评就是顺从。在这个大时代，该愤怒的人如果不愤怒，不该愤怒的人就抢着愤怒。该自负的人不自负，不该自负的人就走在队伍的最前面。能言说的人老是不动口，不能言说的人就会动手。

我的道路，证实了一种独立的思想可以弃学府、舍官场，求诸野。我也许比很多人乐观，因为我对中国的未来抱有“切合实际的幻想”。

……这是王怡的回答。

在他组装的思想嘉年华里，他玩得很快乐。

摇晃的大地和青春的精神事件

在这个喧嚣的世界，王怡过着最纯粹的知识分子生活。他是一个保守主义者，他随时笑眯眯的，他的平和发自内心。他为理想而痛苦，但是他反对危机中的变革，希望平衡的进步。他尊重人，无论他的朋友或不同意见者，更不会以轻慢的语调谈论女性。他并非不善交际，但是至今不认识他工作了6年的学校的校长……这就是王怡。

冉云飞说王怡把自由主义精神融入了个人生活，包括他的饮食观丁克观，以及一切生活观。

王怡对父母和妻子充满爱和感激。可是，他却是一个丁克主义者，他有一篇“雄文”《丁克家庭、创世纪和宪政民主》辩护他的丁克观。当然，这仍然如他的“饮食观”，是按王怡的方式延伸了的自由主义逻辑。但我们还是具体地讨论到生育孩子的事情。

我说有孩子至少有一个好处，可以跟孩子一起“第二次成长”——看迪斯尼。

王怡说“我不需要补这一课，我看过了”。

我知道他看过很多碟。除了书以外，看电影和收集碟子是他的另一大爱好，他收集了三千多张碟。现在才知道他也看迪斯尼。他写过一本“电影随笔”《载满鹅的火车》。虽然同样的，在这本书里，电影只是“体”，譬喻才是“用”，但令人佩服的是，首先得看大量的电影。

王怡的妻子是他的中学同学，当年一边准备高考一边恋爱，走到今天。妻子大学毕业来到成都，在一个死气沉沉的学校工作了两年，感到失落，冒出辞职的念头，王怡大加鼓励，就辞职了。现在，差不多是两个自由职业者生活在一起。这两个人最大限度地简化生活，丁克着，还基本不升火，叫外卖。

毕业6年，这一对年轻人在这个城市辗转了6个住处。王怡多次提到，每搬一次家，都是他对世俗生活的一次痛苦体验。现在，他们在省公安厅的地盘按揭了一套50来平方的房子（朋友们笑他老谋深算，会找安全地段），他们的图书和影碟可以不再流浪。随着产权的过渡，现在这个住处，应该是王怡人生的重要一站。

王怡两岁记事，望着墙壁上的毛泽东画像大叫婆婆。三岁时受到第一次惊骇，即1976年的四川松潘大地震，人们晚上惊惶地躺在愤怒的大地上等待天意的处决。以后，敏感内向的王怡看似成长顺利，但整个精神世界一直像三岁时的大地，摇摇晃晃，一直摇到80年代末“那个不能再糟糕了的青年期”。

这个在摇晃的大地上成长起来的年轻人，却有着坚定不移的意志，“像一个厚脸皮的推销员，热衷于把他的思想不断地锲入中国的现实。”■

王怡，1973年生于四川三台。青年宪政学者，自由作家。1996年毕业于四川大学法学院，到成都大学任教。现为九鼎公共事务研究所研究员，独立中文作家笔会会员，副秘书长。“宪政论衡”网站主编。

2004-09-07


 民族主义的三重门

民族主义的三重门

——读《潜流：对狭隘民族主义的批判与反思》

王怡

乐山主编《潜流》微言大义，整本书从萧雪慧《评〈中国可以说不〉的价值倒错》一文开始。显示国内学界对狭隘民族主义的批判与反思，从一开始就没有缺席。但掩卷之后，还是坐实了我先前一个印象，即对民族主义的反思还是落在民族主义的后面。近年来有“网络民族主义”一说，网络是个好东西。但网络这几年显然刺激了国内民族主义情绪的弥漫，却基本上没能刺激出多少对民族主义的反思。网络与民族主义的关系，是《潜流》这本选集还没来得及关注的。更可怕的是，某些民族主义者早已网上网下打成一片。如前不久亚洲杯中日足球决赛中国队败北，一个叫“小小马哥”的四川人在网上发表“亲日言论”，在千万唾沫的声讨之外，一部分四川“爱国青年”自告奋勇要“挖他出来”。几天后此人的姓名、职业、电话、车牌等私人资讯在网上被公布。他的工作单位终于受不了铺天盖地的抗议电话，挥泪斩马谡，把他开除了。

对民族主义的反思落在后面的意思，就是一部分知识分子反思了近十年，一旦有事，却保不住一个“小小马哥”的就业机会。于是你想到底思想何为？前天读到一位人文学者谈自己的立场，说在学术和政治之间，要选择学术。这话当然没错，但我不知他理解的“政治”是什么意思。想来绝不是哈维尔式的“反政治的政治”。在我看来所谓政治就是媾和个人与群体关系的整个公共空间。人文尤其是社科领域的学术，无非是对中国人当下精神与肉身的现实境况（包括政治境况）的阐述和关怀。这一阐述在姿势上是学术的，阐述本身却不折不扣是政治的。以对民族主义的思想审视而言，一切观念、一切言说，都在以另一种方式介入现实。每一个发言者其实都在选择和面临道义的追问，你的观念、你的学术，是在帮助与你同时代的、离你家只有两百米或八百里的“小小马哥”捍卫他的就业机会，还是参与或默认了对他权利的剥夺？

这种观念力量的介入在本质上就是政治。

血缘的民族主义

最初的民族主义是一种基于血缘的义勇。在所有使人们具有相似性的特征中，血缘也许是最直观的。它最有利于产生和夸大一种群体主义的同仇敌忾。尤其是在政治共同体的对外关系上（见书中《外交编》诸文）。就像某些维顾子女的母亲或维顾哥们的朋友，是不讲原则的。遇见自己人吃亏，有理由要上，没有理由创造理由也要上。从这种群体主义的血缘相似性扩展开去的民族主义，第一容易宽容自己人的罪过，就像鲁迅所说，“觉得做外人的奴隶，不如去做自己人的奴隶”。这里有一个团体膜拜的共同点，即团体的文明程度会由团体中文明程度较低的那部分拖下去,而不是由文明程度最高的那一部分拉上来。第二是容易在民族的名义下，贪得无厌地要求个人的牺牲和奉献。“在一个典型的民族主义者眼里，个人的利益和全人类的利益都是微不足道的”（刘军宁《民族主义四面观》 ）。个人权利在群体中固然要受限制，但在民族主义的意识形态下，却无法发现和确定这种限制的边界。“小小马哥”事件后，我在奥运会上看见国家篮球队有姚明，心中竟松了一大口气。美国NBA的巨星们一个都不去参加奥运会，并没有美国人骂他们卖国。但姚明要是不回来（尤其将来2008年敢不回来），在那些“爱国者捣弹”眼里，姚明大概就离“汉奸”不远了。这么大个名，谁敢背呢？

但这种基于血缘的群体相似性，有一个软肋。就是它只能说服那些单一民族国家的公民。近代欧洲的民族－国家模式，正是在单一民族的共同体中逐渐形成的。但在一个多民族国家，民族主义天生就缺钙、缺氧和缺脑子。中国自古就是一个多民族国家，因此古代中国从来就没有过意识形态化的狭隘的民族主义，只有基于文化和政治认同的“天下观”。何为中国人？共同体的归属只有一个判断标准，就是以文化辨夷夏。以“汉奸”一词为例，从《史记》到《明史》都找不到这个词。因为“汉”并不是一个超民族的政治共同体的通称。据学者王柯考证，“汉奸”第一次出现是在清朝对南方少数民族的“改土归流”中。而令今日民族主义者不服气的是，中国历史上第一个颁诏责斥“汉奸”的统治者，偏是满清的皇帝雍正。清后期以来“汉奸”一词开始流传，恰恰是“满汉一家”的观念开始普及的结果。在康有为的著述里，“汉”、“中国”、“清朝”三个概念就是完全相通的。只是在后来“驱逐鞑虏”的清末革命中，西方的民族主义话语才进入中国语境逐渐成为一种意识形态 。但民族主义立场始终与多民族的文化共同体有冲突，因为“驱逐鞑虏”的意思无疑就是“放弃满蒙”。于是孙文不得不修正狭隘的、基于血统的汉民族主义，重新提出“五族共和”的政体理想。

在西方，当民族国家模式扩展到多民族国家后，血缘的民族主义也渐次退为一个背景。美国的立宪是超越狭义上民族－国家模式的第一个先例，民族共同体从血缘认同走向文化、尤其是政治的认同，实现了民族国家和自由宪政的结合。

文化的民族主义

书中收录顾昕的《伯林与自由民族主义思想》，提及西方学界对文化民族主义的讨论。民族共同体的支点从血缘走向文化，是摆脱狭隘民族主义的第一步。“文化民族主义”也是近年来国内民族主义或国家主义寻求理论突围的一个重点。最重要的一篇文章就是康晓光的《文化民族主义论纲》，这是康对民族主义的一种正面建构，尽管其对文化民族主义的阐述有一定价值，但缺乏对民族主义的批判和反思精神，而是利用文化民族主义来作他提出的国家威权主义政治模式（现代仁政）的意识形态基础。我想这大概是《潜流》没有收录这篇文章的缘故。但对民族主义的反思缺了对国内“文化民族主义”声音的回应，却是一个较大的缺憾。

文化显然是一个超民族的政治共同体的支点，以文化辨夷夏，有着涤清狭隘的民族主义之膻气的功效。一国之文化必有它既定的价值传统，这也可以对民族主义的国家崇拜起到一定的制衡，在厘清个人与国家的边界上也多少有一些理性和文明的积累。刘军宁在分析民族主义的长处时，指出民族主义强调和尊重传统，往往具有保守和复古的倾向。但这一点恰恰是中国民族主义的又一个软肋。因为中国近代以来民族主义话语的强盛，是和彻底反传统的文化虚无主义的强盛此起彼伏的。这也是当前国内民族主义情绪显得特别非理性的一个根源。据观察，大多数在公共空间乐意标榜“反美抗日”姿态的人们，基本上也是同时主张反传统、反儒家的。康德说，个人不是“自由漂浮的主体”，个人需要归属，就和个人需要自由一样。这是民族情感一种天然的正当性。就像我们爱自己母亲，我们也爱自己归属其中的那个祖国。这种爱是自由的体现，而不是对自由的限制。因为“乡愁是最高贵的一种痛苦”（赫尔德）。但在一种反传统的虚无主义中，我们民族情感的归属竟然逐步与民族的价值传统无关，那么这种爱的自由与高贵也就被抽空了。当民族主义者不能从本民族的价值传统中去寻找“温情和敬意”，他就只能到自己的血管深处去寻找荷尔蒙。这样民族主义的狭隘也就不可避免。

但这里必须区分“文化保守主义”和“文化民族主义”。自由主义者往往具有文化上的保守主义倾向。因为自由的价值是普世的，但自由的实践却是经验的，换句话说就是民族的。民族主义是一种对共同体的想像，但民族本身并非一种想象的共同体。在自由主义和文化保守主义看来，民族是一个经验主义的事实，是相似群体一个共同经验（尤其是理性的经验）的结果。自由主义的政治学以承认民族、尊重民族情感、秉持或同情文化上的保守主义立场为前提。但自由主义反对民族主义对于共同体之一般概念的无限想象。从文化保守主义继续前进到“文化民族主义”，其危险就在这里。不是用文化去化解对共同体的膜拜，反而强化和要求这种膜拜。如康晓光引用郑师渠在《近代中国的文化民族主义》中所言，“所谓文化民族主义，……要求从文化上将民族统一起来”。在一个文化和价值多元的社会，这种趋向很可能导向对个人自由的压制，并走向民粹主义（朱学勤《五四以来的两个精神病灶》）。同时也容易滑向文化虚无的反面，即虚骄的文化自负和原教旨倾向，一面排斥普世价值，一面沦为政治现实的辩护士。最早提倡“文化民族主义”的德国学者赫尔德，就被视为希特勒第三帝国的思想源泉之一。因此伯林在谈论他所主张的理性的、非进攻性的民族主义时，常避免使用“民族主义”这个危险的词，而称之为“民族情感”。

政治的民族主义

民族主义的第三重门，也就是最终超越狭隘民族主义的共同体认同之路，即政治的民族主义。《潜流》一书份量最重的一编，收录了近年国内自由主义对一种自由的民族主义（徐贲《自由主义民族主义》）或自由主义与民族主义的契合（秦晖《自由主义与民族主义的契合点在哪里》）的阐述和尝试。但这样一种努力显然是有分歧的。刘军宁称民族主义仅仅是一种情绪，不是任何成系统的政治学说。杨支柱的《自由主义的民族理论》也像伯林一样，主张避开“民族主义”这个不名誉的概念。

但可惜的是，近年来国内自由主义回应民族主义的政治学思考中，有几篇重要的文章被编者疏漏了。一是高全喜的《论民族主义——对民族主义问题的一种自由主义考察》，我视野所见这几乎是目前讨论民族主义与自由主义关系最深入的文章。另外任剑涛的《作为共同经验的民族》和范亚峰的《自由的民族理论是否可能》，也是不应该被忽略的 。

民族是一个需要被尊重的历史情境，与宪政民主也并不构成本质上的冲突。首先，民族对民主制度具有限定性的意义，因为民主的多数原则是一个普适性原则，它本身不能设置政治共同体的民意边界。只有作为经验事实的民族，才能构成自决权和民意合法性的一个边界。因此在自由主义的国家学说中，民族其实也是民意合法性的一个来源。其次，民族是对政治共同体之一般的命名，只要这种命名不被无节制的夸大，它与共和主义的精神也是相通的。事实上，古希腊的共和主义者无一例外都是伟大的爱国者。共和主义也强调集体，但共和主义的起点是共同体的荣耀和利益归于每一个成员，而不是每一个成员的荣耀和利益归于共同体。前者导向共同体成员对国家权力的分享，后者却导向共同体对其成员的奴役。最后，民族的传承，意味着对政治共同体未来的一种约束，意味着先人对于后来者的部分的统治力。因此承认自己的民族身份，就是承认自己在肉体和精神上的来处，承认我们的祖先、我们自己和我们子子孙孙组成了一个历时性的政治共同体。这就否定了现世的主权者至高无上、多数同意就可以为所欲为的政治理论。显然这更接近于宪政主义，而不是更接近于专制主义、全能国家和一切乌托邦构想。

但是，一个现代的、多民族的国家，首先是一个公民的社会，不是一个同胞的社会。民族的情感与归属，最终要被一个自由的立宪政体所吸纳。民族的血缘认同、文化认同，最终也要由民族的政体认同去吸纳、审查和超越。哈贝马斯基于欧洲的一体化、移民问题和全球化倾向，认为民族－国家模式势必逐步削弱，因此提出“宪法爱国主义”，主张诉诸于对一个立宪政体的认同和热爱，来超越对国家的简单的民族主义认同。但对中国这样一个自古多民族的大国来说，民族－国家模式本就是一个虚构的烫馍馍。我们的现代转型从一开始就不是所谓“民族国家”的转型，而是一个混合民族的帝国向着立宪政体的转型。一边以温和的文化保守主义对抗彻底的文化虚无和政治激进，一边以自由民主的理念及其践履去培养政体认同，如此才能把中国人一百多年来“浓得化不开”的民族情感，从狭隘和非理性的泥潭里拉出来。最终只有宪政的道路，才是民族的道路。舍此别无羔羊的门。

而且在一个多民族国家的现代化转型中，民族主义的高涨也具有某种内部的、反国家主义的危险，当它转个身来，就可能搬起石头砸自己的脚。不是强化、而是分化多民族国家的政体认同。

2004-09-08于成都文庙后街

本文括弧内所注的文章，均为《潜流》中收录的文章。

王柯：《“汉奸”：想像中的单一民族国家话语》，《二十一世纪》2004年6月号。

高全喜和任剑涛的这两篇文章，李鹏程等主编《对话中的政治哲学》（人民出版社2004年1月）一书有收录，但均为节录版。另高文和范文可见“公法评论”网站。


 大学生正沦为弱势

大学生正沦为弱势

王怡

我不是指大学毕业生在就业上越来越不吃香。而是指在校大学生在维护他们的权益上原本弱势，现在越发弱势。这一趋势的另一面，则是近年来高校因为“教育产业化”和“扩招”带来的市场化，造成很多高校一边免不了传统事业单位的官僚气，一边又增添了商业导向下的市侩气。尽管今天的大学生们也许穿名牌、打的士，平日里比多数青年教师还洋盘。但一旦与校方这个阴阳二气发生纠纷和争端，却基本上处于一种任凭宰割的境地。

高校在某些方面是社会的先锋。但另一些方面却显然非常迟钝。比如这几年社会上高涨的民间维权、民权意识，接近高校几百米的距离就几乎进不去了。很久以来形成了一个潜规则，高校是多数媒体都不愿过多接触和报道的禁脔，如发生在高校中的刑事案件就基本不会被披露。这看上去好像是为了保护大学生们一个相对清洁的自治领域。但恰恰相反，公共舆论在涉及高校事务中的严重缺席，更多的是保护了校方，纵容了高校官僚体系一种随意处置学生的特权。在大学生日益沦到维权弱势的困境中，沉默的媒体显然负有不可推卸的道义责任。尽管近年来在某些高校处罚、开除恋爱、性交、同居、怀孕或流产的大学生的事件中，也多少有一些媒体的声音。

大学生绝大多数是年满18周岁的成年人。但他们在高校中涉及自身权益的各种场合，却基本上被等同于未成年人。对他们的任何处罚，同学们都几乎没有抗争和申辩的权利。去年，中山大学举行了全国首次学生食堂的价格听证会。今年初，北京市教育考试院举行了全国首次关于处罚自考作弊者的听证会。但迄今为止，国内没有一所高校，在内部处罚和在招生、考试、学位、学费、教材、公寓等环节与学生发生纠纷时设有基本的听证程序，或任何容许学生公开申辩的机会（几年前没得到博士学位的刘燕文绕开高校体制，提起诉北京大学的行政诉讼，轰动一时却昙花一现）。

这种情况与我们的高校和整个教育体制长期以来形成的一种误区有关，即教育者身份的无限膨胀。大学生在学问和智识上是不完整的，是需要被教育的对象。而学校正是一个居高临下的教育者。但大学生这种知识上的残缺却被错误的引申为人格上、法律上的残缺，他们在课堂上的受教育地位，也被轻易的延伸为课堂外的受管制地位。而学校则从教育者摇身变成一个全能的牧羊人。但当这个牧羊人的行为越来越受到金钱利益的牵制时，大学生们就越容易沦为权益上的无辜羔羊。

最近有三桩事，可以坐实我对大学生权益弱势的担忧。一是媒体广泛报道的北大法学院“招博事件”。许纪霖先生在《新闻周刊》上的文章，从博士招生制度的侧面给了朱苏力院长和北大法学院一方过多的同情理解。但我的看法有二，其一，制度改革的合理性不能拿来解释甘怀德的不被录取。我对招博制度的宏大叙事不感兴趣，这一事件中我个人的视角只看得见甘怀德的个人权益。其二，我并非认为甘怀德的权益就一定受到了法律意义上的损害。但大学生的可悲在哪里呢？在于一旦他认为自己的权益受到了来自朱先生和院方的损害，在高校体制内部，他却连一个说话的机会都不可能得到。他唯一的机会就是上网。

相对于第二桩事，“阿甘”事件能被媒体看中至少是幸运的。因为之前几个月，中国政法大学2003年的法律硕士们也上网了。他们指责法大违约，在招生简章中以“法大原海淀校区的研究生院”为诱饵，却在入学后借口宿舍紧张，把他们安置在本科生的昌平校区学习。一位学生以“寒冰宫宫主”的笔名连续发文提出质疑，他把这一事件称为中国政法大学的“3.23” 维权运动，并和同学们一道准备提出诉讼，甚至策划到研究生院去静坐抗议。这对一个毕业前程被人捏在手中的在校生来说，真是异常大胆。但大学生的可悲，在于学校应对学生的手段和效率，甚至远远高于政府应对公民。这使学法律的年轻人开始绝望，维权行动也就至今没有下文，没能像阿甘事件那样登上媒体的版面。

但相对我要说的第三桩事，那些在昌平的法大学生依然是幸运的。在四川大学位于成都郊外的新校区，这种把大学生视为无民事行为能力人的高校官僚传统，最近达到了一个令人咂舌的顶峰。这所高校把校区封锁起来，命令所有大学生从周一至周五未经批准不得踏出校门半步。这种半军事化、半奴隶化的管理方式，保护学生安全和借口外面的食物不干净为虚，垄断后勤和学生消费则是实。21世纪的高校管理采用这种手段，令人气恼，也令人汗颜。因为这所学校正是我的母校。半年来，该校已发生几起因为管制而要求退学、转校的例子，甚至强行出校的学生也已数次和保安发生暴力冲突（尚未有人员伤亡）。

大学生的弱势地位，还不在权益易受侵犯，更在受侵犯后难以申辨。一些认识我的学生说，王老师，这不是公然的违宪吗？我们找媒体媒体不报道，找法院法院不受理，找学校学校不理睬。找父母父母说管得好，免得你不好好学习。我说，没毕业的公民就像没端上桌的菜，随便人家切。我呢，能且只能为你们写篇文章。

2004-09-13

《新闻周刊》


 王怡作品集（80万字网络版）目录索引

王怡作品集（80万字网络版）目录索引

杨银波

作者按：除偶尔的电话、邮件、论坛联系之外，我从未与王怡碰面深谈，但我已用很长的时间注视此人，遂将曾经一篇一篇地阅读保存下来的大量文字，按发表时间的先后顺序整理成集，合计222篇文章，约80万字。这80万字的《王怡作品集》，真是一言难尽啊……。这是王怡的成就，也是我和诸位的重要参考之一！须说明的是：《王怡作品集》不是《王怡全集》，我侧重于选择涉及政治、社会的文章，且并未选完；文章阅读网址并不一定属于首发媒体，有的文章拥有较高的转载率；少数文章的发表时间和首发媒体可能有较小误差。另外，王怡接受媒体采访的访谈资料（包括诸多电台的试听文件）均未 收入在内。

■王怡作品集（王怡著；杨银波整理）

发表时间 首发媒体 文章题目

2000年（1篇）

12月12日 秋天的乌托邦 流亡者说

www.ncn.orgaspzwginfoda.aspID=44107&ad=12212001

2001年（31篇）

03月21日 世纪中国 精英还是大众

www.cc.org.cnoldpingtai0103213000103213010.htm

03月21日 世纪中国 法律世俗化过后

www.cc.org.cnoldpingtai0103213000103213011.htm

03月28日 世纪中国 公共权力：人尽可夫？

www.cc.org.cnoldpingtai0103283000103283016.htm

03月28日 世纪中国 四个医生的革命逻辑

www.cc.org.cnoldpingtai0103283000103283017.htm

03月28日 世纪中国 乌托邦意识形态与法轮功

www.cc.org.cnoldpingtai0103283000103283018.htm

05月22日 关天茶舍 1949--毛泽东和僭主政治

www.ncn.orgaspzwginfoda.aspID=43964&ad=1262001

05月27日 天涯之声 经济民主--一种假想的破剑式

www.ncn.orgaspzwginfoda.aspID=43747&ad=11162001

05月30日 世纪中国 卡脖子，和刑罚的肉体意义

www.cc.org.cnoldpingtai0105303000105303037.htm

05月30日 世纪中国 丐帮的退休制度

www.cc.org.cnoldpingtai0105303000105303020.htm

05月30日 世纪中国 处江湖之远

www.cc.org.cnoldpingtai0105303000105303021.htm

05月30日 世纪中国 如何刑讯逼供

www.cc.org.cnoldpingtai0105303000105303022.htm

06月01日 江苏行政学院学报 “屈君伸天”与皇权专制--董仲舒法律思想新论

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20278

06月13日 世纪中国 对巧克力的仇恨

www.cc.org.cnoldpingtai0106133000106133027.htm

06月13日 世纪中国 两岸猿声啼不住--谈另一类民谣

www.cc.org.cnoldpingtai0106133000106133026.htm

06月13日 世纪中国 载满鹅的火车--关于俄罗斯电影《毒太阳》

www.cc.org.cnoldpingtai0106133000106133028.htm

08月12日 南方周末 读史札记：从“私臣”到“公仆”

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20291

08月15日 中国之春 公共权力--说出你的秘密

www.ncn.orgaspzwginfoda.aspID=42970&ad=8292001

08月15日 世纪中国 在作弊中慢慢成长

www.cc.org.cnoldpingtai0108153000108153032.htm

08月15日 世纪中国 为每个人拉上窗帘

www.cc.org.cnoldpingtai0108153000108153033.htm

08月15日 世纪中国 五四精神，和五四式手枪

www.cc.org.cnoldpingtai0108153000108153034.htm

08月24日 秋天的乌托邦 三部电影看黑社会

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20297

09月15日 秋天的乌托邦 对话：恐怖、霸权和民主道路

www.ncn.orgaspzwginfoda.aspID=44108&ad=11212001

09月18日 新世纪 把民主与霸权混为一谈，反抗恐怕是缘木求鱼

www.ncn.orgaspzwginfoda.aspID=43181&ad=9182001

09月26日 新世纪 消极的和积极的出卖者

www.ncn.orgaspzwginfoda.aspID=43300&ad=9262001

10月14日 新世纪 历史的可能性--辛亥年的张惶

www.ncn.orgaspzwginfoda.aspID=43447&ad=10142001

10月21日 秋天的乌托邦 谁的名义，和哪一种正义

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=19626

11月12日 21世纪经济报道 引咎辞职：司法行政化的加剧

www.tyfw.netdispnews.aspid=270

11月14日 新世纪 焚烧穷人眼中的财富

www.ncn.orgaspzwginfoda.aspID=43718&ad=11142001

11月20日 21世纪经济报道 司法审查的远大前程

www.tyfw.netdispnews.aspid=416

11月26日 关天茶舍 第四种权力的上下限度

--透过高勤荣和罗侠两案呼唤中国的《新闻法》

www.ncn.orgaspzwginfoda.aspID=44197&ad=12312001

12月24日 21世纪经济报道 软件财产权：要不要适可而止？

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=21116

2002年（74篇）

01月07日 21世纪经济报道 “诉讼爆炸”带来的尴尬

www.tyfw.netdispnews.aspid=268

01月12日 21世纪经济报道 听证会拿来做什么

www.tyfw.netdispnews.aspid=328

01月12日 天涯法网 为什么要公布少数意见

www.tyfw.netdispnews.aspid=312

01月23日 世纪中国 谁是第一个窃听者或偷窥狂

www.tyfw.netdispnews.aspid=445

01月28日 天涯法网 教包公如何审案

www.tyfw.netdispnews.aspid=458

01月30日 秋天的乌托邦 法治评论--为黑哨量身订做一个罪名

www.ncn.orgaspzwginfoda.aspID=44664&ad=2102002

01月31日 新世纪 我的读书月历--农历辛巳年

www.ncn.orgaspzwginfoda.aspID=44537&ad=1312002

02月01日 书城 书上的说法和电影里的疯狂爱情

www.tyfw.netdispnews.aspid=505

02月01日 东方 走出珍珑棋局

www.ncn.orgaspzwginfoda.aspID=44755&ad=2202002

02月11日 新世纪 超越党治国家--忠诚与背叛

www.ncn.orgaspzwginfoda.aspID=44670&ad=2112002

02月17日 秋天的乌托邦 “奉天承运”与“皇帝诏曰”--统治及其伪神学基础

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20279

02月26日 天涯法网 偷车贼的故事：诉讼中的和解余地

www.tyfw.netdispnews.aspid=567

03月03日 新世纪 好莱坞--当代谶纬文化的个案分析

www.ncn.orgaspzwginfoda.aspID=44881&ad=332002

03月04日 议报 两院制的形成 --“刀片两会”之一

www.chinaeweekly.comhistorygb02030103.htm

03月04日 议报 代议制的表演性 --“刀片两会”之二

www.chinaeweekly.comhistorygb02030104.htm

03月04日 议报 议会中的驻军 --“刀片两会”之三

www.chinaeweekly.comhistorygb02030105.htm

03月08日 天涯法网 修宪--私有财产权的公法价值

www.tyfw.netdispnews.aspid=661

03月11日 天涯法网 司法地方化的关键词：地方自治和法官独立

www.tyfw.netdispnews.aspid=1489

03月11日 议报 人大的股权分布 --“刀片两会”之四

www.chinaeweekly.comhistorygb02030203.htm

03月13日 秋天的乌托邦 司法独立：如何当好一個捧哏

www.tyfw.netdispnews.aspid=682

03月14日 秋天的乌托邦 以契约安民、以宪政立信

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=1600

03月18日 议报 美得惊动了中央

www.chinaeweekly.comhistorygb02030303.htm

04月01日 书城 缓慢阅读，和飞一样的诗歌

www.tyfw.netdispnews.aspid=878

04月01日 议报 意识形态和脑筋急转弯

www.chinaeweekly.comhistorygb02040102.htm

04月07日 深圳晚报 蝴蝶跟我飞

www.tyfw.netdispnews.aspid=843

04月09日 新世纪 处江湖之远

www.ncn.orgaspzwginfoda.aspID=45379&ad=492002

04月13日 新世纪 公共权力--女贼爱衙役，我们爱你们

www.ncn.orgaspzwginfoda.aspID=45427&ad=4132002

04月14日 秋天的乌托邦 大法官≠大官

www.tyfw.netdispnews.aspid=866

04月15日 议报 毛泽东画像和威权的证券化

www.chinaeweekly.comhistorygb02040313.htm

04月15日 北京之春 自由主义世俗化和合法性危机

beijingspring.combj220021802003719114104.htm

04月16日 观察 1956：毛泽东与刘少奇

www.observechina.netinfoda.aspID=16403&ad=4162002

04月17日 秋天的乌托邦 拔剑自刎与司法独立

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20433

04月22日 21世纪经济报道 医疗侵权：颠鸾倒凤的举证责任

www.ncn.orgaspzwginfoda.aspID=45575&ad=4242002

04月24日 新世纪 程序正义与反对大词

www.ncn.orgaspzwginfoda.aspID=45576&ad=4242002

04月24日 秋天的乌托邦 谁能抢走哈利波特？

www.ncn.orgaspzwginfoda.aspID=45577&ad=4242002

05月06日 议报 背信弃义是怎样合法的

www.chinaeweekly.comhistorygb02050114.htm

05月08日 21世纪经济报道 继承权离我们有多远

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=21110

05月08日 世纪中国 关于法律程序与社会正义问题答复萧离

www.cc.org.cnoldpingtai0205083000205083025.htm

05月15日 世纪中国 《指环王》：威权的诸多化身

www.cc.org.cnoldpingtai0205153000205153024.htm

05月18日 新世纪 法海和岳飞

www.ncn.orgaspzwginfoda.aspID=45856&ad=5182002

05月20日 议报 从革命到谈判的中国工会

www.chinaeweekly.comhistorygb02050309.htm

05月27日 新世纪 奥运债券与财政联邦化

www.ncn.orgaspzwginfoda.aspID=45969&ad=5272002

06月01日 方圆 对消费者说不

www.ncn.orgaspzwginfoda.aspID=46076&ad=642002

06月01日 银行家 一把火怎么烧：钞票、国旗和秸秆

www.tyfw.netdispnews.aspid=1488

06月04日 秋天的乌托邦 《寻枪》和国家威权的异己存在

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20165

06月12日 秋天的乌托邦 对弱势群体的产权保护

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20280

05月17日 议报 警察下跪与合法性资源的流失

www.chinaeweekly.comhistorygb02060302.htm

06月30日 天涯法网 从市场到宪政：期待经济沙皇时代的终结

www.tyfw.netdispnews.aspid=1243

07月07日 新世纪 就《警察下跪》一文回安替兄及诸位

www.ncn.orgaspzwginfoda.aspID=46415&ad=772002

07月08日 议报 从市场到宪政：经济沙皇时代的终结

www.chinaeweekly.comhistorygb02070202.htm

07月15日 议报 道德绑架和意识形态的垂直极限

www.chinaeweekly.comhistorygb02070301.htm

07月17日 公法评论 自由的观念：绕开一个正义的柠檬

www.tyfw.netdispnews.aspid=1265

07月29日 新世纪 三种自由的混淆--《互联网出版管理暂行条例》批评

www.ncn.orgaspzwginfoda.aspID=46748&ad=7292002

07月31日 东北之窗 发神经的“不在场想象”

www.tyfw.netdispnews.aspid=1380

07月31日 观察 恶霸是怎样炼成的--兼论“企业化社群”与村民自治

www.observechina.netinfoda.aspID=17893&ad=7312002

08月15日 21世纪经济报道 “撤销”：证监会的行政膨胀

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=20294

08月17日 观察 “以战争为业”和服兵役的合法性

www.observechina.netinfoda.aspID=18238&ad=8172002

08月19日 议报 从刘晓庆案看“税收法定”的宪法原则

www.chinaeweekly.comhistorygb02080303.htm

08月26日 议报 让农民成为农民：土地私有和永佃权

www.chinaeweekly.comhistorygb02080402.htm

08月30日 观察 1949：毛泽东和僭主政治

www.observechina.netinfoda.aspID=18530&ad=8302002

09月02日 议报 每个人的家乡都在沦陷

www.chinaeweekly.comhistorygb02090109.htm

09月09日 议报 恐怖主义与价值共识 --911悲剧一周年随笔

www.chinaeweekly.comhistorygb02090202.htm

09月16日 议报 从“税收法定”再看党国体制的危机

www.chinaeweekly.comhistorygb02090307.htm

10月01日 二十一世纪 国家赋税与宪政转型--对刘晓庆税案的制度分析

www.ncn.orgaspzwginfoda.aspID=48785&ad=1222002

10月29日 天涯法网 经验主义的司法与经验主义的写作

www.tyfw.netdispnews.aspid=1907

11月04日 议报 存在主义的宪政观：“天行健，君子以自强不息”

www.chinaeweekly.comhistorygb02110105.htm

11月17日 新世纪

今天，中国有没有政论？--关于《21世纪经济报道》的社评写作

www.ncn.orgaspzwginfoda.aspID=48512&ad=11172002

11月18日 21世纪经济报道 两岸猿声啼不住，轻舟已过万重山

www.ncn.orgaspzwginfoda.aspID=48785&ad=1222002

12月01日 二十一世纪 国家赋税与宪政转型

www.tyfw.netdispnews.aspid=1950

12月02日 议报 宪政主义：中国宪法的瓷婚纪念

www.chinaeweekly.comhistorygb02120103.htm

12月06日 新世纪 丐帮的换代制度

www.ncn.orgaspzwginfoda.aspID=48887&ad=1262002

12月07日 21世纪经济报道 以司法激活宪法实施，以宪政推动政治文明

www.ncn.orgaspzwginfoda.aspID=48920&ad=1282002

12月14日 新世纪 唯宪法与小人难养也--2002年的宪法生长

www.ncn.orgaspzwginfoda.aspID=50065&ad=242003

12月23日 议报 “伪神学的政体”与半人半兽的中国宪法（三之一）

www.chinaeweekly.comhistorygb02120410.htm

2003年（69篇）

01月02日 观察

知识分子的行动抉择--2002年的网络公开信与签名浪潮

www.observechina.netinfoda.aspID=20413&ad=122003

01月06日 议报 “伪神学的政体”与半人半兽的中国宪法（三之二）

www.chinaeweekly.comhistorygb03010108.htm

01月07日 观察 “天安门母亲”--被屏蔽的关键词

www.observechina.netinfoda.aspID=20477&ad=172003

01月09日 观察 超越党治国家--忠诚与背叛

www.observechina.netinfoda.aspID=20508&ad=192003

01月13日 议报 平安夜：对基督的信仰和消费

www.chinaeweekly.comhistorygb03010218.htm

01月18日 21世纪环球报道 对应“富人不纳税”的几个解读

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=22715

01月29日 南方周末 宪政是防止“西西里化”的根本之道

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=22718

02月23日 新世纪 身体的磨难--战争、赤裸和签名运动

www.ncn.orgaspzwginfoda.aspID=50517&ad=2232003

03月01日 秋天的乌托邦 “议会主权”与代议士的专职化

www.tyfw.netdispnews.aspid=2367

03月03日 议报 “禁入坟场”的政治学含义

www.chinaeweekly.comhistorygb03030114.htm

03月10日 议报 周伯通插香炉

www.chinaeweekly.comhistorygb03030214.htm

03月10日 21世纪经济报道 行政改革推动宪政，政府有限才能有效

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=22719

03月14日 观察 从人大提案看宪政关系的错位

www.observechina.netinfoda.aspID=21585&ad=3142003

03月17日 议报 江湖横议：游坦之的孤星血泪

www.chinaeweekly.comhistorygb03030318.htm

03月24日 议报 江湖横议：欧阳锋的毒能流多久

www.chinaeweekly.comhistorygb03030416.htm

03月31日 议报 江湖横议：赚卢俊义上山

www.chinaeweekly.comhistorygb03030512.htm

03月31日 新世纪 连日观看伊拉克战争的随想

www.ncn.orgaspzwginfoda.aspID=51352&ad=3312003

04月07日 议报 江湖横议：江湖上的盟誓

www.chinaeweekly.comhistorygb03040116.htm

04月08日 成都晚报 “王小波”文化神学的价值

www.haopeng.comsiteswangxiaobojinian200320030415e.htm

04月10日 南方周末 “警长兼职”是对权力正当性的伤害

www.ncn.orgaspzwginfoda.aspID=52151&ad=542003

04月14日 议报 江湖横议：情妇们的江湖

www.chinaeweekly.comhistorygb03040215.htm

04月15日 北京之春 刀俎之间

beijingspring.combj220033602003714152421.htm

04月15日 北京之春 私有产权与“道义清算”

beijingspring.combj220032002003714144731.htm

04月15日 新世纪 关于伊战和“自由主义的沉落”致闲言兄

www.ncn.orgaspzwginfoda.aspID=51677&ad=4152003

04月15日 关天茶舍 SARS与“非典型专制社会”

www.tyfw.netdispnews.aspid=2607

04月21日 议报 意识形态与“装处”情结

www.chinaeweekly.comhistorygb03040310.htm

04月28日 议报 “非典”疫情中的公众舆论和政治过程

www.chinaeweekly.comhistorygb03040412.htm

05月05日 议报 江湖横议：岳不群的联邦主义

www.chinaeweekly.comhistorygb03050111.htm

05月08日 观察 “罪己诏”与责任政治

www.observechina.netinfoda.aspID=22501&ad=582003

05月12日 议报 青木堂的选举制度（一）：柬选

www.chinaeweekly.comhistorygb03050212.htm

05月19日 议报 茕茕白兔，东走西顾：民工为什么返乡

www.chinaeweekly.comhistorygb03050309.htm

05月23日 观察 百年宪政的迷误与前途

www.observechina.netinfoda.aspID=22660&ad=5232003

05月26日 议报 青木堂的选举制度（二）：阄选

www.chinaeweekly.comhistorygb03050410.htm

05月31日 观察 无权势者怎样思想

www.observechina.netinfoda.aspID=22870&ad=5312003

06月02日 议报 青木堂的选举制度（三）：武选

www.chinaeweekly.comhistorygb03060113.htm

06月09日 议报 扔给辞职的医生们“四根羽毛”

www.chinaeweekly.comhistorygb03060204.htm

06月09日 观察 作为宪政超验基础的私有财产权

www.observechina.netinfoda.aspID=23005&ad=692003

06月15日 北京之春 迈向“竞争型选举”

beijingspring.combj220032002003712171448.htm

06月30日 议报 青木堂的选举制度（四）储选

www.chinaeweekly.comhistorygb03060510.htm

07月02日 观察 “送瘟神”和大而化之的SARS危机

www.observechina.netinfoda.aspID=23458&ad=722003

07月06日 东方早报 谁在干扰审判独立？

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=23840

07月18日 成都晚报 《走向共和》--三个陌生人和两个名词解释

www.ncn.orgaspzwginfoda.aspID=53847&ad=7182003

07月21日 东方早报 从孙大午案看民间融资困境和金融垄断

www.ncn.orgaspzwginfoda.aspID=53877&ad=7212003

07月29日 新世纪 《努力诠释“智子疑邻”》一文及答复张远山兄

www.ncn.orgaspzwginfoda.aspID=54009&ad=7292003

08月01日 当代中国研究 SARS疫情凸显中央集权制下中央与地方的冲突

www.chinayj.netStubArticle.aspissue=030205&total=81

08月01日 观察 居委会选举与“社区自治”

www.observechina.netinfoda.aspID=23917&ad=812003

08月13日 南方都市报 法律的力量在身体之外

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=23835

08月16日 南方都市报 从辖区到社区--地权、社团和赋税

www.ncn.orgaspzwginfoda.aspID=54214&ad=8202003

08月17日 观察

废除中共“政法委”的非法权力--从兰海冤案看司法受制于党治

www.observechina.netinfoda.aspID=24128&ad=8172003

09月08日 观察 质疑《城市房屋拆迁管理条例》的合宪性

www.observechina.netinfoda.aspID=24476&ad=982003

09月29日 观察 黄飞鸿和毛泽东的无影腿

www.observechina.netinfoda.aspID=25112&ad=9292003

10月23日 浙江大学 分权、财政与联邦主义--浙大“博士双周论坛”演讲

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24177

10月23日 新世纪 华东师大演讲：宪政主义的“第三波”

www.ncn.orgaspzwginfoda.aspID=55542&ad=11212003

10月31日 观察

以民权对付极权--写在湖北警方拘捕独立作家杜导斌的第三天

www.observechina.netinfoda.aspID=26109&ad=10312003

11月07日 新闻周刊 通过学术限制权力

www.ncn.orgaspzwginfoda.aspID=55767&ad=1232003

11月08日 观察 继续为孙大午辩护

www.observechina.netinfoda.aspID=26347&ad=1182003

11月17日 新闻周刊 民权运动：距离我们只有1公分

www.ncn.orgaspzwginfoda.aspID=55555&ad=11222003

11月17日 新闻周刊 “乙肝歧视”--以宪法还他们平等

www.ncn.orgaspzwginfoda.aspID=55567&ad=11232003

11月19日 观察 “纳米民主”的贿选困境

www.observechina.netinfoda.aspID=26654&ad=11192003

11月23日 观察 二十世纪之乱臣贼子

www.observechina.netinfoda.aspID=26715&ad=11232003

12月03日 南方周末 不要问法院能为政府做什么

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24486

12月04日 南方周末 防止“欠薪”主要依靠劳工维权

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24370

12月07日 南方都市报 惩治“非法拘禁”须确立民权神圣思想

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24484

12月10日 新民周刊 缺一个对付“恶意欠薪”的狠招

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24485

12月15日 北京之春 恶霸是怎样炼成的--兼论“企业化社群”与村民自治

beijingspring.combj2200426020031231152745.htm

12月18日 南方周末 宪政之道非常道--2003年的本土化阅读

www.ncn.orgaspzwginfoda.aspID=56322&ad=182004

12月19日 观察 2003：“新民权运动”的发轫和操练

www.observechina.netinfoda.aspID=27393&ad=12192003

12月21日 21世纪经济报道 国以民为天，法以民为本

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=22159

12月25日 瞭望东方周刊 法学家怎样变成“有机知识分子”

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24557

2004年（41篇）

01月06日 网易时评 人命关天怎么赔？

news.163.com2004w01124232004w01_1073369452902.html

01月01日 南方周末 限制乞讨与“禁止来电”

www.ncn.orgaspzwginfoda.aspID=56363&ad=1112004

01月11日 新闻周刊 网络民意与“失控的陪审团”

www.ncn.orgaspzwginfoda.aspID=56428&ad=1142004

01月20日 观察 2003年网络舆论的价值

www.observechina.netinfoda.aspID=28176&ad=1202004

02月01日 当代中国研究 乡镇的自治和限政：四川省步云乡长直选之后

www.chinayj.netStubArticle.aspissue=030404&total=83

02月01日 教师之友 宪政主义的一个诠释

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25241

02月17日 新京报 从“政法”到宪法

www.tyfw.netdispnews.aspid=2889

02月22日 观察 把白猫和黑猫分开

www.observechina.netinfoda.aspID=28876&ad=2222004

03月01日 新闻周刊 限制乞讨与“进攻性立法”

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24915

03月03日 新京报 充分保障劳动者的诉权

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24917

03月04日 新京报 给劳动者请求工资续付的权利

03月05日 新京报 劳工维权不能迷信书面合同

03月18日 新闻周刊 司法独立首先是合法性的独立

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25120

03月22日 新闻周刊 阿尔玛和莉拉的头巾

www.ncn.orgaspzwginfoda.aspID=56842&ad=3312004

04月07日 新闻周刊 一次仅次于败诉的胜利

www.ncn.orgaspzwginfoda.aspID=56922&ad=472004

04月05日 观察 孙志刚事件一周年回顾

www.observechina.netinfoda.aspID=29867&ad=452004

04月06日 法制日报 “廉政公积金”不能成为一种价格战

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25694

04月16日 新世纪 法治如何中国？--在“下乡”与“上访”之间

www.ncn.orgaspzwginfoda.aspID=57071&ad=4162004

04月19日 议报 关于给杜导斌儿子杜文玉写信的建议

www.chinaeweekly.comhistorygb04040307.htm

04月22日 中国时报 台湾民主成就和它的困境--接着龙应台的话茬

www.ncn.orgaspzwginfoda.aspID=57152&ad=4232004

05月07日 新闻周刊 “低薪”是政府存在的理由

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25229

05月18日 书屋 “四舍五入”和习惯法

www.ncn.orgaspzwginfoda.aspID=57516&ad=5182004

05月21日 观察

从大屠杀到唐太宗“六四之变”--读筑东阳的《李世民》

www.observechina.netinfoda.aspID=30954&ad=5212004

05月21日 新世纪 超越“零售政治” --民主是这样玩的

www.ncn.orgaspzwginfoda.aspID=57551&ad=5212004

05月29日 北大法律网

说出国家的秘密--质疑“非法提供国家秘密、情报罪”

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25699

06月04日 观察 大屠杀与外来政权--纪念成都大屠杀360周年

www.observechina.netinfoda.aspID=31276&ad=642004

06月15日 北京之春 改革不能刻薄寡恩

beijingspring.combj220042802004630234312.htm

06月26日 新闻周刊 “违宪审查”不是自我裁判

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25703

07月15日 新闻周刊 “违宪审查”的司法原则

www.ncn.orgaspzwginfoda.aspID=58477&ad=7152004

07月15日 凤凰周刊 从民权到民主：自由主义的渐进思路

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25698

07月22日 观察 公共政治中的异议

www.observechina.netinfoda.aspID=31979&ad=7222004

07月23日 观察 从民权到民主：自由主义的渐进思路--批评冼岩

www.observechina.netinfoda.aspID=31990&ad=7232004

07月27日 新闻周刊 “读经”和文化保守

www.ncn.orgaspzwginfoda.aspID=58714&ad=7272004

07月15日 北京之春

我成为民族主义者的那天--写于蒋彦永医生被羁押第40日

beijingspring.combj220042202004731164135.htm

08月09日 新闻周刊 赵燕只是赵燕一个人

www.ncn.orgaspzwginfoda.aspID=59013&ad=8122004

08月16日 北大法律网 立宪政体是最好的防弹衣

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=25788

08月19日 观察 “国家安全”是一个套

www.observechina.netinfoda.aspID=32302&ad=8192004

08月21日 瞭望东方周刊 把行人当成长颈鹿

www.ncn.orgaspzwginfoda.aspID=59246&ad=8252004

08月28日 阅读 成为一个自由主义者

www.observechina.netinfoda.aspID=32405&ad=8282004

09月03日 新世纪 法官与祭司--读《美国宪政历程》

www.ncn.orgaspzwginfoda.aspID=59384&ad=932004

09月07日 观察 “意见领袖”和公共知识分子

www.observechina.netinfoda.aspID=32515&ad=972004

附：王怡等人发起的联署文稿（6篇）

2002年07月26日 关于保卫个人网站和质疑《互联网出版暂行条例》的公开信

发起人：陈永苗、杜导斌、王怡等

www.ncn.orgaspzwginfoda.aspID=46783&ad=7302002

2003年02月28日 关于刘荻案致全国人大代表及政协委员的公开信

发起人：王怡、杜导斌、刘晓波等

www.asiademo.orggb20030320030304a.htm

2003年11月03日 关于网络作家杜导斌因言获罪一案致温家宝总理的公开信

发起人：刘晓波、任不寐、王怡等

www.observechina.netinfoda.aspID=26163&ad=1132003

2003年11月03日 关于湖北警方拘捕作家杜导斌的50人声明

发起人：王怡、范亚峰、贺卫方等

www.ncn.orgaspzwginfoda.aspID=55285&ad=1162003

2004年02月01日 要求对“煽动颠覆国家政权罪”作出法律解释的呼吁信

发起人：刘晓波、王怡、余杰等

article.chinalawinfo.comarticleuserarticle_display.aspArticleID=24703

2004年04月01日 对国安拘捕丁子霖等六四难属的声明

发起人：王怡、余杰

www.observechina.netinfoda.aspID=29809&ad=412004

2004-09-14


 “五四宪法”的金婚纪念日

“五四宪法”的金婚纪念日

王怡

9月20日，俗称的“五四宪法”刚好50周年。正是基于这部宪法，50年前才诞生了这个国家的最高权力机构——全国人大。这也是宪政的基本含义，是宪法赋予一个国家和政权的合法性。有一种流传甚广的误解，说49年后我们有四部宪法。那“五四宪法”就像和氏壁一样，已经算文物了。这个说法意味着共和国的历史上有三个政体上的断点，三次宪政革命。按法国的旧例，我们目前就更有理由被称为“中华人民第四共和国”。

但“五四宪法”全然是文物吗？不是。“五四宪法”的条文固然已被抛弃，但它仍然具有宪法的意义，甚至仍然是今日中国的一份宪法性文件。因为它意味着一个尚未中断的政治合法性传统。在1975年、1978年和1982年，我们并没有重新制宪，而是修宪。只不过是中外宪法史上罕见的全文修改。但第一,反复修改后的文本，仍然包含了大量从未被修改的部分，这部分内容从1954年9月20日开始生效，一直延续至今。第二，一旦舍弃“五四宪法”，今天的宪法就没有丝毫合法性。当初的“修宪”也没有合法性，甚至修宪的主体——全国人大就更没有合法性可言。相反，这三次修宪的依据都将依次上溯至“五四宪法”。其中第27条“全国人民代表大会有权修改宪法”，和第29条“宪法的修改由全国人民代表大会以全体代表的三分之二的多数通过”。这两个条款就是今日“八二宪法”在技术上的宪政根据，也是存在于宪法文本之外的一个“高级法”背景。所以我说，我们并不是有四部宪法，我们是有四个宪法文本。一个需要被澄清的基本常识是，1949年之后，中国只有一部宪法，只在1954年有过唯一一次制宪。

如果将政治视为一场婚姻，9月20日就是应说出“我愿意”之日，是中国宪法的金婚纪念。按过去的说法，这是一部“新民主主义”的宪法。按政治哲学的观念说，“五四宪法”从合法性来源到具体条文，都具有鲜明的古典共和主义特征。古典共和主义有两个特征，第一是主张不同阶级或社会集团之间的合作，和对公共权力的分享。第二是崇尚集体、国家和荣誉。而现代的共和主义以个人为本位，不是在阶级之间分享权力，而是人人平等的参与和分享公共权力。因此现代共和主义的宪法是一种“人权宪法”，它的合法性模式是普选和民主主义的。而古典共和主义的宪法，是不同集团参与缔结的社会契约，它的合法性模式是精英主义的。

“五四宪法”的制定，就鲜明体现了精英主义的合法性模式。从53年开始可分成三个阶段和层次。一是制宪委员会，由共产党首脑和民主派人士联席组成，拿出草案。第二步是吸纳上层精英8000余人，经过为时两个月的讨论，最终有100余条修改意见被制宪委员会接受。最后草案向全国公布，据刘少奇提交宪法草案的说明，有1.5亿人参与了对宪草的全民讨论，一共提出了浩如烟海的110万条意见。这个制宪过程，是中国一百年宪政历程中绝无仅有的一幕。放在中外宪政史上也很稀罕。在中共主导的非普选政体下，上层精英和各阶级代表有限的分沾了制宪权，也可算古典共和主义理想曾经达到的一种极致了。

“五四宪法”的确是中国人追求宪政途中的一次辉煌。但随着党治的膨胀，这部据毛泽东说“要管15年”的宪法，并没有真正的实施过，更缺乏实施的手法。近来有一种观念提出要回到“五四宪法”，还有学者提出“国家合作主义”的政治改革思路(康晓光)。所谓“国家合作主义”也就是古典共和主义的翻版。在今天不敢或不愿超越古典共和主义的阶段，继续向着民主、宪政的现代共和主义进步，却想在合法性危机中打个折扣、梦回五四。这就未免有些刻舟求剑了。不过呢，重温“五四宪法”中那些与今天迥异的、充满着粗陋而健康的新朝气息的条款，作为向当年立宪者的致意，还是颇有意思的——

比如，第78条，“人民法院独立进行审判，只服从法律”。 这是中国迄今为止对司法独立最准确、最意气风发的表述。可惜在75年宪法之后就被取消。另外顺理成章的，“五四宪法”也没有赋予检察院对法院审判工作的“监督权”。

比如，第90条，“中华人民共和国公民有居住和迁徙的自由”。在近年关于收容遣送、户籍制度、城乡隔绝等话题讨论中，常有人提到这一中国人曾经到手的权利。

比如，第85条，中华人民共和国公民“在法律上一律平等”。 后来改成了富于文学性的“在法律面前一律平等”。但显然前者的表述是更精确的。在今年初一份关于修改宪法人权条款的学者建议书中，指出“在法律上一律平等”的表述包含了“公民立法权的平等”。这是至关重要的，因为有立法权的平等，才能保证法律本身是公正的。公民不是被动的站在法律面前，公民首先是平等的、法律的缔造者。

再如，第42条，“中华人民共和国主席统率全国武装力量”。国家元首同时是最高统帅，这是几乎一切现代国家的通例。因为这是宪政主义驯服国家暴力的一个基本含义，即由一个经选举产生的、有任期限制的文官政权来驾驭武装力量。“五四宪法”中的国家主席是半虚位的元首，他可以召集最高国务会议。这有点像法国的半总统制。更有意思的是，“主席”这个词与国家元首的概念其实是有矛盾的，因为主席意味着一个委员会，先有委员会才有主席可言。而一切委员会制最突出的特征就是一人一票。因此社会主义国家喜欢使用“主席”一词，本意是标榜一种民主化，是对首长制的排斥。但国家主席却是孤零零一个人，他是国家的代表，并不是任何委员会的“chairman”。今天尽管我们继续沿用“五四宪法”开创的这一国家元首称谓，但在官方译文、网站和外交文件中，“主席”的英文翻译已开始使用更符合国家元首语义的“president”。今年三月的修宪中，国家主席的职权更特别增添了“进行国事活动”一语，似乎显示了向“五四宪法”半虚位的元首制过渡的迹象。但这一点却几乎没引起评论者的注意。

“五四宪法”规定公民宪法权利有14个条款，规定宪法义务有4个条款，后者占权利条款的三分之一不到。而“八二宪法”的公民权利条款增加到16条，义务条款却增加到9条，后者占权利条款的二分之一更多。更重要的是，“劳动”和“受教育”在“五四宪法”中都被规定为公民权利，但在八二宪法中，却被规定为“公民的权利和义务”。这使中国几乎成为唯一一个把劳动当作宪法义务的国家，暗含的意思就是“不劳动者不得食”。最近各地政府纷纷出台“限制乞讨”的措施，背后的道理就是从这里来的。尽管条文的多寡并不当然意味着权利的多寡，但“五四宪法”的这一比例，依然值得在宪法纪念日里被我津津乐道的提及。

2004-09-20

《观察》


 私生活的羞耻

私生活的羞耻

王怡

我知道有蔡建东、齐艳丽二人，曾因生活困苦双双辍学。他们打工时结为夫妻，又一起重返学堂，又双双考起康定的师范专科学校。这原本是一桩真正浪漫的事，而且稀罕，足够写进戏文去传唱。也让我想起自己高中时谈恋爱，双双落榜，又双双复读，再双双考上大学的旧事。心里那个美啊。觉得海德格尔说“诗意的栖居在大地上”，当真是可以的。所以连曾在校园中被指指戳戳的那点羞耻，也顾不上了。

可一是官僚，一是公众，总要与浪漫为敌。官僚们有一种根深蒂固的想法，想把我们滞留在大街上和人群中。说“人不留客天留客”嘛，不搞得你筋疲力尽，不会把你放回私生活。譬如我的新婚之夜，现在想起都牙恨恨。因为春宵一刻值千金，但那一帮子朋友脸皮之厚，死活不让你进入私生活。于是你脸上的欲望和饥渴，就显得羞愧难当。你的迫不及待和别人的气定神闲一比，自己都不好意思。急什么急，先回去写个申请。

于是蔡、齐二人就回去写申请了。他们一共写了三次，请学校安排他们同居一室。学校都以住房紧张为理由拒绝了，歹毒的是不给房就罢了，还严禁他们在校外自行租房。谁不知道你俩住在一起想干啥呢，难道不是李清照的“被翻红浪”，而是赵明诚的“红袖添香”？

为着私生活的欲望写申请、打报告，固然是说出来都嫌臊。但我最佩服的，还是人家官僚系统把私生活的欲望整合进一部庞大机器、把我们变成羞答答的螺丝钉时，脸上那种庄严的公务员气派。譬如我原先在单位里，不止一次的听见妇女干部公开宣示，“请已经结婚的女同志，到医务处领取计生用具”。那口气吧，跟让战士们去军火库领取冲锋枪一样严谨。但我充分理解这种严谨并非出于傲慢，恰恰相反，是出于对羞耻感的克服。因为官僚式的腔调在这里是一种伪装，一种自卫。只有把这样一句话藏在官僚腔里，才不会让说的人和听的人感到荒诞。它伪装出一种氛围，在这种氛围里没有私生活，只有革命工作。这种氛围里谁笑出声来，谁就是大家厌恶的那个人。

在我过分漫长的半辈子，似乎一切个人奋斗，都仅仅出于一个消极的目的，就是抗拒弥漫在私生活中的羞耻。为了不在半夜默默起身，推门，经过乡间的陋巷，到一座孤零零的茅厕蹲下，然后宽衣大便。为了不在集体宿舍的水房脱得精光，在河边当众用复杂的技术换游泳裤，也为了不去办公室领取免费的避孕套，不在结婚时被查看性器官（现在的人幸福啊）。财产权，财产权，我跪在神的面前起誓，我对它的渴望绝不是因为奢侈、贪婪和野心，而是为了赢得私生活的尊严。神啊，让世俗的权柄帮我，而不是阻挠我。

2004-09-20

《南方周末》


 对公务员涨薪的三个质疑

对公务员涨薪的三个质疑

王怡

今年以来，一些地方似乎不满意公务员工资蜗牛般的调整，有了许多陡然膨胀的措施。如深圳等地的“退休养廉金”，和北京等地推行的所谓“阳光工资”。对这种大幅涨薪的势头，我有三个方向上的质疑。

有种观点认为公务员薪水若是低，就不能吸纳精英人才。我第一个质疑就在这上面。尽管公务员薪水多少才恰如其分，很难达成共识。譬如广州的公务员平均薪水已超过教师两倍，到底低是不低？这里有一个常识容易被忽略——为什么我们要有一个政府？政府的本质是对公共事务的垄断，那我们为什么要忍受一个垄断商？用科斯的企业理论来解释政府，政府存在的唯一的经济上的理由，是由政府提供公共物品的管理成本，低于市场在竞争下提供公共物品的交易成本。或者说在大致相等的公共服务水准下，公民们在有政府情况下的“税负”，一定低于在无政府情形下购买各种公共物品的价格总和。

于是相对于同级别人才的市场价格，公务员的薪水偏低，这恰恰是政府存在的理由。“低薪”证明了老百姓们花钱养一个政府，比养一个情人划得来。政府的本事是以一个律师十分之一的薪水，招揽同等水平的法律人才来做检察官。如果要用老百姓请律师的价格去招聘检察官，公诉案件就没得打了。一个政府缺乏低价请人的能力，那是一个政府最大的失败。而且对纳税人来说更重要的是，如果我们通过政府聘请公务人员的费用，和我们直接在市场上聘请人是同等昂贵的，我们还要政府干什么？

天底下也唯有政府才能用低价招揽人才。薪水之外它至少还有六种吸引力。第一，政府能提供比任何私人机构更大、更多的社会荣誉感，因为政府的职位都与公共利益直接相关。第二，政府能够为职员提供任何私人机构都没有的特权，仅仅是正当的行使这些特权，就足以产生特别的荣耀，用老百姓的话说是有“面子”或叫“显摆”。第三，政府是全社会最庞大的垂直机构，因此政府能提供任何私人机构都不敢奢望的升迁空间。第四，政府是一个攫取和集中使用全社会最大资源的垄断商，因此政府能够为一个市长或办事员提供任何CEO都梦寐以求的对于资源的支配力。第五，政府的垄断者地位，使它永远不会破产。政府也拥有最大的非货币化资源，因此政府能够提供比任何私人机构都更稳定的福利和职业保障。能够让公务员成为全社会最有安全感的一种职业。第六，即使政府缺乏擅用上述手段的能力，它还可以为职员提供任何私人机构都没有的腐败机会，让官员们自己动手、丰衣足食。

因此公务员的薪水膨胀超过了经济增速，在我看来可能并不是一件好事。它也许恰恰证明了政府的能力正在下降。于是我的第二个质疑，是为什么频繁的涨薪看上去就像一场价格战？

从官员的角度说，“高薪养廉”意味着他可以用公众授予他的权力反过来向纳税人的钱包进行讹诈。从国家的角度说，这种做法无异于一场与行贿者较劲的恶性价格战。作战双方都默认公务员手中的特权筹码，于是大家一起哄抬公务员的价格。结果和一切价格战一样，最终将使公务员的身价偏离正常价值，高到一个社会其他阶层不愿容忍的地步。

这个价格战还会产生两种“买一赠一”的风险。公务员身价的“牛市”使执掌公共权力的机会和位置变得更诱人，于是价格战的整体效果可能是更加刺激腐败的饥渴感，而不是抑制。另外，公务员的个人腐败看起来也许减少了，但用高薪来预防腐败，其实是以整个公共权力系统的风险增高为代价的。全世界民主国家的公务员工资都是偏低的（但享有优于私人机构的福利），就因为它们不敢、也不愿把道义风险从官员那里转移到政府身上去。维持公务员的高薪，就是维持整个制度的高风险，这只在两个条件都满足的情况下才可能。一是非民主制度，二是非民主的政治威权处于强盛期。所以拿香港和新加坡说事的人是一叶障目，不见泰山。

最后一个质疑，是近年来公务员的薪水似乎政府想涨就涨，不经过人大审议，也没在年初的政府预算案中拿出来讨论。但根据宪法，政府显然没有这个权限给自己的雇员加薪。更技术性的问题是钱从哪里来？如果有涨薪的计划，必然有政府提高预算收入和调整预算支出的一次重新分配（包括所谓预算外收支），即使公务员的薪水是该加的，哪一部分的钱又是该减的呢（譬如我们是否会因此少10个公共厕所？）。很难想象这一切可以不经代议机关的审核和辩论而获得正当性。其实我并不知道公务员的薪水到底多少块钱才恰当，但我知道一点，就是由纳税人决定的薪水，一定比官员们自己决定的薪水更恰当——通常情况下也更低。

有此三个质疑，请辛勤的公务员们谅解，我不在你们钱包鼓起来的时候表示祝贺。

2004-09-21

《法制早报》


 “影响中国的公共知识分子”另外50人(一)

“影响中国的公共知识分子”另外50人(一)

——附《人物周刊》的《公共知识分子50人》名单

王怡

《南方人物周刊》最近推出“影响中国公共知识分子50人”专辑。尽管具体的入选者可能会有非议。但这几乎是国内媒体第一次如此规模的彰显一个议政的知识分子群体。并且除了少数几个借以淡化此专辑政治倾向的点缀人物，如过气的金庸和文化明星式的陈丹青等，整个名单的自由主义倾向是非常明显的。尤其是在《致赵勇的公开信》之后，入选卢跃刚；在新书《给爱你的人自由》被查禁之后，入选茅于轼；在近一年来自由主义受到官方打压和媒体限制的情形下，入选刘军宁、朱学勤、徐友渔等人；以及入选著名的政治犯辩护律师张思之。都体现了国内媒体在目前一种接近于最高规格的勇气。因为一个滑稽的对比是，这份名单上至少有三分之一的人，同时也出现在与这家周刊同属一个报业集团的另一份报纸的名单上。但那却是一份“严禁刊登文章”的作者黑名单。

但喟叹《人物周刊》的勇气，不等于这份勇气达到了及格线。事实上我为这份冠之以“影响中国公共知识分子50人”的名单感到汗颜。倒不是因为我本人被忝列其中，因为这无非一家之言。换一家媒体它自会有不同的取舍，也就是说具有相似性的人物是可以替换的。你大可以用秋风、萧瀚、杨支柱等人来替换我，用萧功秦替换许纪霖，用季卫东替换贺卫方，用崔卫平替换谢泳，用杨德昌替换侯孝贤，等等。任何替换当然也可能诱发争议，但对于这份名单的公共政治意义并不会有太大的增损。

这份名单真正令人汗颜的地方，在于它从根本上就是残缺的。因为它有意或被迫的删除了当代公共知识分子中不可替换的那一部分。无论换哪一家媒体来另开名单，也绝不可能在今年六四之后用蒋彦永替换高耀洁，用丁子霖替换王选；或者在杜导斌案之后用莫少平替换张思之，在南都案后用程益中替换胡舒立；或者用倡导修宪的曹思源、出逃国外的何清涟去替换吴敬琏、郎咸平；也不可能用刘宾雁替换戴煌，用廖亦武替换北岛，用高氏兄弟替换陈丹青，更不可能用在大陆做海外华人的刘晓波，替换在海外做大陆华人的李敖；或者用王丹、魏京生去替换任何人。

因为那些不可替换的公共知识分子，有一个共同点，就是他们都程度不一的在公民权利上属于“政治贱民”。他们基本上都被视为异议分子、政治异见人士、前政治犯、民运分子，或至少是有可能煽动颠覆国家政权的虞犯。他们的多数人在国内不能出去，在国外不能回来。他们多半没有这个国家的护照，或在出入境时受到限制、盘查和要求签署保证书。他们中身在国内的多数人都被排斥在一个被垄断了的知识与学术资源之外，靠说真话的写作在一个禁止说真话的时代里谋生。他们最重要的言论几乎都发表在海外，他们中大多数人的电脑、电话和一切档案都受着国家有关部门的非法监控。他们的名字一旦出现在“google”的搜索栏中，就可能导致网站无法登录。

但他们同样以言论尖锐的影响着这个国家，以同样分量、同等理性但却更大勇气的担当。尽管他们对公众的影响也许少于媒体和体制内公共知识分子的受众，但他们对这个极权制度的批判性，对政体变迁的压力，他们对这个时代仅存之精神自由的占据，他们在当政者心中所激起的畏惧，都远在后者之上。在今天这个极权主义依旧气息绵长的时代，这两个公共知识分子的群体，犹如太极之两仪不可或缺。虽然一阴一阳，才能谓之道。但就我个人看来，我对这个在公共领域被遮蔽、被打压，在私人领域被侮辱和被损害的另外50人群体，怀有更大的敬意和关怀。因此在《人物周刊》的标榜之外，我起意要开列一个我个人心中的“另外50人”名单，并作扼要的评介。

我的标准是能够凭借知识分子的本色与理性，主要以言论表达，对公共政治进行有勇气的干预和批判。在一个极权主义的时代，我不屑于以他们的现实影响力大小和知识界的地位为主要标杆。我的标准是，什么人说出了对这个时代最有价值的言论，说出了这个时代最显赫的真话。我更强调对言论干预的道义担当与批判力度的衡量，和对这种干预在本质上的公共政治含义的衡量，其中当然也包括了我对他们之于未来价值的一种期待和评估。因此仅仅在学术观念上对中国人的自由事业有较大影响但在行动上趋于犬儒的书斋知识分子，不在其中。仅仅频繁出没于大众媒体、喜欢对广泛的社会事务发言的知识明星，也不在其中。如果以此为标准，大概没有人会赶得上余秋雨。此外完全离开知识分子本色和言论手段的、职业的民运政治家，亦不在其中。最后，能够与《南方人物周刊》开列名单相互替换的体制内公共知识分子，当然也不在我这份名单上。

我的列举仍然是不完整的，这受制于我的视野。而我的视野受制于信息产业部和中共中共宣传部。我的列举顺序，只是他们一一浮现在我脑海中的顺序。这个顺序固然与我对他们的评价和印象有关，但不可避免的也和我与他们的熟捻程度，以及我的记忆力的缺陷有关。因此这份名单的顺序就像在四角没有设计机关的箱子中摸彩票，是不值得认真的，是这份名单唯一缺乏意义的部分。

1、 丁子霖

1989年前，她是一个不关心政治的学院知识分子。但失子之痛使她成为一个伟大的母亲。丁子霖以母亲的身份联络六四难属，和他们彼此慰籍。1999年“天安门母亲宣言”之后，她从一个母亲再次成为知识分子，一个当代中国最伟大的公共知识分子。她和两百多名天安门前的母亲和遗孀，以她们的苦难、血泪和对真相的坚持，不歇止地向这个政权要求着正义、自由和民主。丁子霖的存在，使中共统治层内的每一个男人在道义上都是不要脸的男人，每一个女人在道义上都是不要脸的女人。

2、 蒋彦永

蒋医生说他忘不了当年协和医院大门上镌刻的圣经语录，“你们必晓得真理，真理必叫你们得自由”。这是他说真话的力量来源之一。每一个SARS中的幸存者，每一个在未来六四平反之后出生的孩子和他们的父母，都应该感谢这个七旬老人。 终有一天当极权者轰然倒下，才知道自己在2004年5月逮捕蒋医生、而不是给他颁奖的举动是如何地愚蠢。

3、 刘晓波

刘晓波之于这个时代一种最稀罕的价值，体现在下面两个冲突中：他几乎是身在大陆的知识分子中，身体最不自由的人。他也几乎是身在大陆的知识分子中，精神最自由的人。刘晓波在七八个警察看住家门的情形下，在自己几十平米的范围内做一个精神上的、平和与理性的海外华人。他的自由写作实现了私有财产权的根本目标：刘晓波拥有产权的那套房子，最大可能的摆脱了共产党的统治。而绝大多数中国人在假装自己拥有产权的房屋中，依然是一个奴隶。

这一点甚至比他作为大陆第一政论家的意义更大。因为刘晓波的存在，让每一个大陆的知识分子无法将自己的犬儒推托给独裁者的凶狠。一个知识分子能否成为刘晓波，仅仅取决于他是否愿意。

4、廖亦武

廖亦武作为一个公共知识分子的肉体意义，是当代中国独一无二的。没有一个作家像他那样和一群碎死犯、强奸犯关在一起。也没有一个书生像他那样在底层卖艺挣扎了多年之后，依然拥有一个如此强悍的肉体，依然在每个夜晚下楼去长跑五公里。依然坚持为活在底层的、活在冤曲中的人物一个接一个的立传，为一个时代写下最重要的、且被遮蔽了的证词。廖亦武的存在，向着孱弱的知识分子发出这样一个拷问：你的思想的强度，是否能够支撑你的肉体的强度？

5、王力雄

几乎每个认识王力雄的朋友，都由衷敬佩他的人格力量。一个当代的大陆知识分子，能够如此卓然独立，巍然大气，傲骨之中带着落寞，是一种很难想像的异数。无论在写作《黄祸》、《天葬》或《新疆追记》时，无论是在公开退出中国作协、与达赖喇嘛对话还是为扎西活佛爆炸案发起签名和救援运动时，甚至在孤独的为他的“递进民主制”不懈阐发的过程中，王力雄身上流着的，永远都是二十年前漂流黄河那一天的血液。

6、余杰

余杰的最大价值，也在下面这个通常看起来的悖论上。他是年轻一代知识分子在公众中最负盛名的一个，他同时也是坚持说真话、并在批判极权制度上走得最远的一个。在国内，余杰作为一个锋芒毕露的文学思想者的形象被放大。在海外，余杰却成为一个越来越重要的、让肉食者寝食不安的政论家。尽管余杰作为政论家的意义，在国内的媒体甚至网络上受到遮蔽和忽略，他的公共形象也因此出现断裂。但余杰的存在，也给每一个大陆的公共知识分子提出了一个尖锐的问题；名气拿来做什么？

7、萧雪慧

她羁押在体制内，却在公共领域中始终无法摆脱前政治犯的待遇。她的评论在网上洛阳纸贵，她却至今不懂得注册邮箱和登陆论坛，并长期认为“斑竹”是一个在网上非常有名的人。尽管如此，在大陆的女性知识分子中，充满书卷气的萧雪慧仍然是面对不正义、不自由时一个最坚决的直言者。她的文字，几乎最完美的集中了在我看来公共知识分子最重要的两种品质，理性与愤怒。而在大多数人那里，这却是两种南辕北辙的力量。

8、杜导斌

迄今为止的杜导斌有两重意义。他以自己赤裸裸的政论，和一种“直白表达”的胆识，开创了大陆在1957年之后始终沉沦的政论文体。杜导斌之前的共产中国没有真正的政论。他的写作方式，包括他不时的偏激之辞，使一切躲在隐晦表达当中、把怯懦当作理性、把曲笔当作策略的知识分子，在媒体上老奸巨猾的写作，开始丧失了意义。此后，杜导斌再以自己的受难，让1989年之后老死不相往来的体制内知识分子与异议人士站在一起发出声音，使“杜导斌案”成为大陆争取言论自由的一个里程牌。

9、郑义

在没有互联网之前，海内外承继了80年代报告文学悲天悯人、俯身向世的精神和写作品质的作家，在我看来几乎只有一个，那就是郑义。

10、王丹

王丹是89学生流亡领袖群体中、几乎唯一一个迄今保持着批判精神和知识分子气质的人。在读到历史学博士侯选人后，他担任《北京之春》的社长，成立宪政促进会，发起争取流亡者回国权利运动，担任六四15周年全球纪念活动召集人，并频繁发表政论。因为他及王军涛的存在，使海外流亡知识分子集团的声誉，在我看来得到了适当的挽回。这正是大陆国安部为什么要在今年六四前不遗余力唱衰王丹的原因。

11、韦连（音译）

快八年了，每个晚上至少有数百万中国人在深夜12点打开收音机，在干扰电波中寻找着韦连（音译）充满磁性的声音。这一幕几乎是媒体知识分子与公众所能达到的最亲密的、最奢侈的关系。自由亚洲电台“听众热线”主持人韦连的声音，在这些人看来，几乎就等于自由的声音。因为那是数百万普通中国人唯一的一个，不出国却能够享受言论自由的地方，其中包括我的父亲、岳父、舅舅和我的家乡几乎所有的退休中学教师。韦连，无疑是大众传媒节目主持人中唯一的，对中国人的自由影响至深的公共知识分子。

(待续)

2004-09-23

附录：

《南方人物周刊》刊登的《影响中国 公共知识分子五十人》名单

经济学家：茅于轼 吴敬琏 温铁军 张五常 郎咸平 汪丁丁

法学家、律师：张思之 江平 贺卫方

历史学家：袁伟时 朱学勤 秦晖 吴思 许纪霖 丁东 谢泳

哲学史家：杜维明 徐友渔

政治学家：刘军宁

社会学家：李银河 郑也夫 杨东平

作家、艺术家： 邵燕祥 北岛 李敖 龙应台 王朔 林达夫妇 廖冰兄 陈丹青 崔健 罗大佑 侯孝贤

科学家；邹承鲁

公众人物：华新民 王选 高耀洁 阮仪三 梁从诫 方舟子 袁岳

传媒人：金庸 戴煌 卢跃刚 胡舒立

专栏作家、时评家：林行止 杨锦麟 鄢烈山 薛涌 王怡

致敬名单：

殷海光 顾准 王若水 王小波 杨小凯 黄万里


 自选集《美得惊动了中央》后记

自选集《美得惊动了中央》后记

王怡

最近，我表达自由的欲望得寸进尺，写点什么不过瘾了，非要印点什么。在一个自由政体下，写作者只管写。写了自有地方发表或出版。但在这里，发表和出版是一个瓶颈，使我的写作量身订做，使我表达的欲望像在模具中长出来的西瓜，失去自己的形状。尽管有网络，使我一开始就几乎避免了那种被掐捏的命运。但网络之外的世界还是使我耿耿于怀。因为我的自由不能光依赖于电力。不能一旦停电就变成奴隶。

因此表达自由对我来说，就是把想法写出来，还要把想法印出来。传递到朋友和读者手上。如同我写，我印我的东西，也不需要政府批准。以前我曾提出一个衡量私有财产权的标准，凡是你可以烧的东西，就是你的。譬如关于你的资料放在政府保险柜里，你想烧烧不了，就是和你无关的财产。现在我又提出一个新指标，凡是你可以印的东西，就是你的。不能印出来给别人看，即便自己亲笔写下，也只能被理解为国家财产。譬如交出去的检讨书、保证书、卖身契、工作或思想汇报、摁过血手印的誓词，等等。

所以我把这些主要发表在海外网络的文章，这些在国内迄今无法公开出版、甚至不能在网络上东躲西藏的文章，也包括少数在国家出版社那里被割去重要部位的篇章，结集、印刷、传播。并出于胆识上的怯弱和智力上的谨慎，遵循目前关于“内部印刷品”不得宣传、不得发行、不得销售等戒律。为什么呢。除了希望在网络外的世界供一部分朋友交流，我的作案动机，就是想拼命证明一件事。我的文字不但是我亲笔写下，而且是属于我的。这本书在你读到之前，是且只是王怡的私有财产。

我并不在乎极权主义制度对于“印刷品”或“出版物”的精心区分。我在乎的，就是通过印刷进行表达，并让所有人尤其是这里的政府，默认这个卑微的事实。

感谢刘晓波先生撰文作序。多年前我一篇文章中说，“在1989，刘晓波这样的人像一场洪水。我们是洪水过后留下的石头”。今天，我把晓波先生为我作的这篇序，视为我精神世界中的一种骄傲。我之所以能成为一个知识分子，只因我在精神上是六四之子。有人说你才多大。我想说，我是谁啊，我是屠杀现场的一个未成年人。当初你们杀人，不能避着我这样的高中生吗。就像你们做爱时都避着我们一样。

没有。没有就要付出代价。

2004-09-28中秋夜

——

2007-02-23 作者在博客重贴此文时的寄语：

这是05年我私人印刷的四本黑皮书之一，我的海外文集《美得惊动了中央》的后记。寄送时被四川新闻出版署非法查扣，没收了900余本。经过行政复议，新闻出版总署维持了行政处罚决定。这篇文字中，我对当权者的内心怨恨尚未结束，89那一年对我青春期的打击仍在继续。信主后经过好久的挣扎，我才能甘心情愿的跪得下来，在我的神面前为中国的掌权者代祷。这样的祷告使我将他们从我心中交托出去，求神怜悯他们，以大能更新他们。至于我的职分，仍旧是站在他们面前，指责专制者的罪过。但和以前不一样的，是我心中不再因着尖刻的批评文字而陷入苦毒，而有平安和温柔。愿那些被批评的人，和我的每一位读者，心里也有这样的平安和温柔。


 廖亦武的肉体意义——廖亦武《中国冤案录》第一卷序

廖亦武的肉体意义——廖亦武《中国冤案录》第一卷序

王怡

我在最近一篇文章，评述被遮蔽和被损害的当代知识分子。我说：

廖亦武作为一个公共知识分子的肉体意义，是当代中国独一无二的。没有一个作家像他那样曾和一群碎尸犯、强奸犯关在一起。也没有一个书生像他那样在底层卖艺挣扎多年之后，依然拥有一个如此强悍的肉体。依然在每个夜晚下楼去长跑5公里。依然坚持为活在底层的、活在冤曲中的人物一个接一个的立传，为一个时代写下最重要的、且被遮蔽了的证词。廖亦武的存在，向着孱弱的知识分子发出这样一个拷问：你的思想的强度，是否能够支撑你的肉体的强度？

在一种自由的政体下，肉体的强悍之于知识分子，显得并不必须。但在我们这里，自由的写作首先是一种肉体的写作。因为自由意味着一种消耗。你有多少思想可以表达，看你有多少生命力可以消耗。肉体不能支撑的部分，无法成为有效的思想。就像金钱不能支撑的部分，不是公共生活中的有效需求。这个看法来自廖亦武的显赫存在，对于我长年的刺激和震撼。

在评论纪录片《寻找林昭的灵魂》的文章中，艾晓明从身体的角度理解林昭。与我对老廖的理解方式非常相似。艾女士下面这段，是我认为迄今最精彩的对林昭的解读。我摘录。作为阐释廖亦武的一种互文。

（影片）疏离了林昭本人、一个青春年华的女子每天都要承受的、作为女人的身体经验；一边是疏离了观众——有着男性的身体或女性的身体，有着同样的食欲、性欲、生死爱欲的凡人的身体感觉。我们理解林昭不是光凭理念的，正如林昭成就她的信仰，也不是空穴来风；她以自己的青丝白发、伤痕眼泪、涌流或枯竭的经血、背拷180天的所有创痛以及狱中每一天每一分钟的肉搏……拷问我们对身体和精神的理解。林昭的血不是象征性的血，是她千百次疼痛着刺破自己、手臂创痕累累的血。正如友人吴敏回应这篇文章时说，因为精神上的剧痛远远超过了肉体，林昭承受了我们常人无法想象的肉体之痛。而我还要说，她的身体，是“被着镣铐且在绝食之中的负病而衰弱的囚人”的身体，是在“历时十天的绝食中，被苦苦逼迫、虐待得命如悬丝”的身体；这是中国当代思想先哲中最脆弱的身体啊。在她之前，有过张中晓、与她同时者，有过顾准、遇罗克；可是我们何尝有过林昭这样在镣铐下、在不过双人床大小的囚室中以血书写了几十万思想檄文的身体？假如林昭可以变成我们的精神遗产，她要求我们每一个人肉体的实践。林昭挑战了我们所有人理解女性的政治生命、思想生命和肉体生命的限度。

多年前我还不认识老廖，在深夜的“自由亚洲电台”里，有幸听他朗诵诗歌《屠杀》。那一个深夜颠覆了我对朗诵的全部概念。因为那正是一种肉体的实践，是写作的继续。是用肉体的强度去抵御苦难，是生命往外面哗哗哗的倒。相比之下，金斯堡的嚎叫距离自己的肉体就显得太远。就像更早时候读老廖的长诗《三城》，读一遍下来已接近虚脱，心中就想这和诗艺无关啊，这种文字不知要多强横的人才写得出来。后来我替老廖找人把他朗诵诗歌《情兽》的磁带转成CD。录音师也说，这什么人啊，听得我一个人在录音室毛骨悚然，觉得天地都垮了，差点要自杀。

《屠杀》是廖亦武在六四当天写作、朗诵、灌制和拍摄的一首长诗。加上一年后的另一部《安魂》。使他被判四年的反革命徒刑。但这却是国内知识分子在六四时期的恐怖中，几乎唯一的一场喊叫。廖亦武是一个误入白虎节堂、从此被政治裹胁的写作者。老廖喝酒时常说自己胸无大志，是对于政治和关乎政治的言说不感兴趣的人。据我偷窥也确乎如此，譬如他在朋友们开始讨论民主法治的话题时，逐步就会睡着。这似乎会有碍他的斗士形象，但并不妨碍当真正的政治苦难降临，当那些侃侃而谈民主自由的教授们闭门不出，老廖就惊醒。就以他的强悍的肉体粉墨登场。这是一个我至今不能完全解释的人物。不能解释到底是他思想如此粗糙而强悍，他的自由渴求如此根深蒂固，因此支撑了这一具反复受难的肉体。还是他的肉体如此与众不同，如此埋伏能量，暗藏杀机。能让他的写作即使呆在一个专制主义的牢房，也能获得最大可能的解放。

老廖常说，如果可能宁愿出去吹箫卖艺，和一帮搞音乐的朋友混。也不做这个冤案访谈录了。但大家就开玩笑，说老廖啊，人家抓你、抄你、搞你、日你，你还天天半夜起来长跑5公里。你娃也太狠了点。这能让人家放心吗，能不严防死守你一辈子？这时候老廖就现出一副苦相。仿佛长了一身贼肉，就要如此。是没办法的事。这让我觉得老廖的良知，不是从脑子里养成的理性，是从肉体中生出的一种意志。因此廖亦武真的不是什么斗士，他就是一性情中人。一个血气和良知拌在一起的、知书而不达理的家伙。

这不是贬损。而是一种赞美。何谓良知，看老廖出狱之后，再历经磨难。对比他的写作历程，与充斥着中国知识界的各种犬儒式的写作。你会发现良知其实很简单，有就是有，没有就是没有。良知是不会从养尊处优的肉体中生出来，良知是不会在高头讲章之中获得辩护的。对官方学者和作家们来说，写作是职业，是特长，是精神的按摩。但对老廖，写作的意义几乎只有一种，就是挣扎。

2002年秋的一个夜晚，老廖和我们几个朋友一起吃火锅。完了各自回家，他去取自行车，被等候了几个钟头的警察带走。深夜宋玉给我打电话。随后反而安慰我，没什么，我都习惯了。一般过两天就会回来。第二天果然放回。然后一周后的凌晨，闪电般的抄家。这一次起因，是我们都有参与签名的王力雄发起的关于阿安扎西活佛案的公开信。之后我在关天茶舍转贴了他《中国冤案录》的第一篇《严打幸存者左长钟》。许多认识不认识的朋友都来帖子后面发言。如作家冉云飞、汪建辉、唯色、杜导斌和律师秦少华等。这个帖子也收在本书的附录中。当时我在帖子后写道：

在83年严打中，还有许多依然幸存或呆在牢里的人，能为他们做一个访谈，将具有极高的价值。可惜也只有像廖亦武这样被当道者打入另册、在底层和当局的蹂躏中苦苦挣扎的知识分子，才有这样的勇气来从事这样的真正有良知的写作。

在一种频繁地被独裁者打断、监控、绑架、抄家、遣返的生活中，坚持下来的有良知的写作。令人流泪的写作。

老廖与左长钟一样，是被羞辱者，被践踏者。老廖的意义早已和诗人的意义相去甚远。他的生活早已全无诗意可言。他甚至根本已没有私生活。他的生活不断地遭遇当道者留下的大粪和罪恶，不断被当道者强行插入，不断在夜晚和凌晨被身穿制服的人带走。不断的在亲人眼前无端的消失，甚至在自己的婚礼上消失。他在无力为继的生活中所坚持的底层访谈和冤狱访谈，是令那些以社会底层的保护神自居的左派知识分子、令那些空喊与失败者、与穷人站在一起的知识分子无地自容的写作。

对曾经的诗人廖亦武而言，活在这个国家，就是一种与生俱来的灾难。

像狗一样的活着。然后写作。写作仅仅为了见证像狗一样的生活。

有时候我庆幸、有时候惊讶，上天把这样一具肉体给一个中国当代的知识受难者。祂要做什么？我想神是需要一个见证人。我有时觉得廖亦武就是神的选民。不是选他为万世开太平，不是选他为这个卑微的国度做到什么。这种宏伟叙事会严重超出廖胡子的理解能力。神只是让他受难，给他一副像我这样孱弱的知识分子梦寐以求的强大肉体。让他受难时还有力量抬头去观察和他一样的难民。然后把这一切记下来。就当共产党不存在、就当共产党没有统治这个国家一样的记下来。正如老廖的长篇自传体小说《活下去》第四卷的名字，《证词》。老廖在90年代之后的全部写作，都是在为一个时代提供部分被遮蔽的证词。从最浪漫、最湿润的诗歌，退回最纪实、最干燥的文字。老廖的真正的肉体写作，最尖锐的证实了，在一个极权的时代诗歌是如何消失的。

后来结识老廖，他说自由亚洲电台那个朗诵是电话线上即兴的，不够好。以后我果然听到了更令人窒息的哀号，和着他的“箫与啸”。许多年来，老廖每年都要制作一次《屠杀》的朗诵盘。理由似乎是形而下的。就是拿来验证自己经过一年的磨难，生命里剩下的能量还够不够做这个朗诵。看看这具肉体还有没有弹性，还有没有废掉？这个理由曾经令我震吓。我从未对自己的肉体有过像对自己思想一样的自信，也未对自己的肉体有过像对自己的思想一样的要求。因为我想我是一个知识分子，是用思想而不是用肉体思考的，也是靠思想而不靠肉体去谋生。曾有一个同道的朋友开玩笑，说到了监狱千万不要刑讯逼供我，我信得过我的精神信不过我的肉体。身上的苦不能捱啊，一打我就什么都招了。我说我想来也是。

但看廖亦武，和看林昭，让我觉察到一个残酷和尖锐的事实。在一个极权主义的时代做一个知识分子，你就必须首先做一个体力劳动者。你不是仅仅用笔或电脑，更要用你的肉体去思考，去表达。在这个时代，仅仅用笔、或仅仅只准备用笔来表达的人就是犬儒。这是今天一个思想者、一个准备做公共知识分子的人的命数。你要自由之思想、独立之精神。就要把自己的肉体放进现实。就要先问，我的肉体是否足够支撑我说出和坚持真理，支撑我必要的勇气。

不是说我们必处在监狱生涯或刑讯逼供当中，才能考量肉体的张力。也不是说一个自由的写作者就要随时准备丧失肉身的自由。对一个文弱书生而言，肉体其实是一个随时随地的维度。譬如老廖对自己肉体力量的虚弱，也有着异乎寻常的敏感和诚实。他讲起在北京上访村采访。说自己这些年的生活真是过好了。若是5、6年前，可以和上访户们睡在一起呆个把月没问题。但现在呆几天就受不了。你思想上想和他们站在一起，你的理性告诉自己应当如何如何。没用。你的肉体先就有反应，产生抗拒。老廖说那里整个空气，对理性而言是弥漫着冤屈，但在肉体而言弥漫着的却是一种病毒。住久了就让自己不适，甚至会生病。

老廖的写作和我不同，和绝大多数知识分子也不同。因为他的写作历程就是赤裸裸的肉体历程。他在写作、访谈和受难中不断彰显着他之于知识界的肉体意义。当老廖说自己在上访村待久了要生病，我想当代中国没几个知识分子有脾气说：我就不会。廖亦武之肉体尚且如此啊，当我说我同情那些上访者、同情那些乞讨者时。我也许仅仅是基于理性，基于观念的力量，而在强迫和说服自己同情。我的肉体和我的灵魂一般强度的同情他们吗？我想起去年在遂宁步云乡调查农村选举的那段日子。不隔天到镇上吃顿肉，真是受不了。尽管我也一身贼肉，但我缺乏的显然还是某种肉体的力量，一种能够与思想的强度相般配的力量。

这并非一种民粹式的、对于卑微者的肉体崇拜。不是说一个知识分子要劳动改造，要和上访者一样衣裳褴褛，才够政治正确。但肉体之于知识分子的意义有两种。一是极权主义的政治处境，使我们的肉体得到彰显，漂浮在精神世界的上空。肉体的强度支撑着我们对自由的坚持。但这一点却是知识分子很少敢于承认的事实。第二，正是意识到肉体的孱弱，肉体对于普遍正义的天然抗拒，使我生出一种强烈的自省。以往，自由主义总强调面对理性时的谦卑和知识者的道德自省。但这却是另一种自省，不是出于对理性的怀疑，是出于对肉身的怀疑。

如果说哈耶克式的谦卑，更多来自前一种。廖亦武式的谦卑则主要来自后者。尽管他拥有这个时代几乎最强悍的属于知识分子的肉体。尽管他尚未完成的《中国冤案录》在我看来，是这个时代最显要、最杰出的非虚构文本之一。但老廖摸着他的光头，坚持认为吹他的箫，更让自己觉得自信，觉得无愧。而写作。写作不过是一种苦难。

如果你像廖亦武一样把肉体放进来写作，你的确很难把写作当一种值得炫耀的才华，甚至很难把自己的作品声称为一种成就。因为有了快感你就喊，和有了苦难你就喊。之间实在差得太远。

——当我此文中说廖亦武，我指的就是作家老威。就像我说极权主义，我指的就是共产党。

2004-09-29

《观察》


 飘流在思想的湖上：读王怡的《不服从的江湖》

飘流在思想的湖上：读王怡的《不服从的江湖》

renyilow

时隔五年后，我仍能回忆起1999年春天在校园操场上读《火与冰》时的感觉，暖暖的阳光、莫名的兴奋和一种向上生长的力量。虽然余杰的文字是偏激的，但那个18岁的我需要的就是偏激。而一年后读到许知远《没有颜色的青春》时，我就开始大片大片地煽情和忧伤了，拼命地回忆，拼命地放纵自己的迷惘，拼命地从理想主义者们那里找到安慰。而接下来一年的工作使我转变成了一个不折不扣的现实主义者，更确切来说是实用主义者：整整一年的时间，我没有读过一本书。

如今，同时七十年代人，余杰的声音已经很微弱了，许知远的忧伤也渐行渐远，而王怡则在互联网的江湖浮出水面。一本薄薄的随笔集《不服从的江湖》摆在我面前时，似乎又唤醒了我的某种感觉，但仅仅是感觉，九月的某一天，当我在逸夫楼六楼听讲座时，我意识到我面前的那个儒雅又略胖的青年学者，对我的话语空间已经构不成威胁了。但是，他却带给我了相当多的，阅读的快感。

在沙坪坝的现代书店里，王怡的书摆在了一个很不显眼的角落里，和史学、人物传记等混杂在一起。我是无意中翻到了这本书，只看名字，我就有一种阅读的欲望，因为感觉它有一种颠覆性，一种内在硬度与力量。相比之下，与之同列的贺卫方的《传送正义的方式》和强世功的《法律人的城邦》都多少有点学究气。后来才知道，目前31岁的王怡主要的名声不在其学术，而是因其在网联网上“尖锐的声音”和“公共知识分子”姿态而得。

其实，读王怡的作品，我宁愿称之为一种后青春时代的文本阅读，纵然里面也有不少青春式的激情洋溢或反叛情绪，但更多是一种平缓的理性。他是个自由主义者，但他不是一个激进的自由主义者，正如他引用哲学家西塞罗的名言：“为了自由，我们才服从法律”一样，他反对某些规则，他希望通过法律等工具来修补来完善这一规则，而不是简单地破坏它。同时他也表达了一种生长姿态：“就是生在大粪中，你依然可以努力开出鲜花。一朵并不好看，但是学会了思想的花”（“在作弊中慢慢成长”）①。相比之下当年在铁屋中呐喊的余杰则向我们展示了其丰富的青春期分泌物，把先前锁在抽屉里的偏激与愤怒，痛快淋漓地抛向那些伪文人、伪大师等，于是阅读成了一种透支激情的旅行，过程是令人激动的，但合上书后却有一种自己虚脱感；而读王怡，则如飘流在思想的湖上，旅途是愉快的，过后你也不会有沉重感。因为他的文字少了几分感性的愤怒，多了几分理性的底气，也许大学四年的法律专业的学习使他拥有了更多的话语资本和底气。

他能从武侠小说中女人的地位谈到女权主义，谈到意识形态、大谈女人对资产主义诞生的贡献等，妙语随处可见，“一言蔽之，资本主义之前的江湖，是由男人的欲念推动的江湖，充其量只能小康”、“资本主义的江湖则是由女人的欲念推动的江湖，女人的欲望一旦进入公共领域，资本主义就来了”等，你可以不同意他的观点，但不能不为他独特的视角和分析所折服。（“江湖横议：情妇们的江湖”）；他能从电影《闻香识女人》谈到当今法律制度的缺陷，（“消极的出卖与积极的出卖”）；从女生床铺上每人有个窗帘，引伸到“女性应该是比男性更加坚定的个人主义者，是一切自由主义的根基”。（“为每个人拉上窗帘”），从平常的一个梦，大谈弗洛伊德、尼采和昆德拉，却没有多少专业术语，让人感到妙趣横生（“Sex：一个梦的解析”），有些观点虽有些偏执和怪异，但却也言之成理，并让人感到耳目一新。在他的“江湖横议”系列中，从武侠谈政治，从武侠谈法律，从武侠谈哲学，等等五花八门不一而足，在我看到的关于武侠小说评论中，很少有达到这个境界的，让人读后直呼过隐。当然集子里不乏有让我感到很枯燥的东西，一些关于宪政的议论，关于选举制度的讨论等，可能也有你不感兴趣的东西，很简单，跳过不读就是了。

关于写作风格，还想多说点。读余杰，你可能为那一长串不熟悉的俄罗斯知识分子而头疼；读许知远，你可能为那些莫名其妙的高深的引用而不知所云；读比他们都要长二十岁的汪丁丁，更为要命，没有读过十本以上哲学书就休想读懂；而葛红兵的随笔偏激得似乎让人又回到了文革时代；一些当代小说家的随笔太感性，文笔太轻浮，老一辈们又太说教，太沉闷。读王怡，你可能会轻松许多。

好了，该说的都说了，就等着您去读了。

注①：括号内为随笔集中的一篇随笔。

2004-10-06


 王怡惊动了我

王怡惊动了我

——为王怡文集《美得惊动了中央》序

刘晓波

辟头先给王怡一闷棍

辟头先给王怡一闷棍，然后再容我细细“捧杀”。

其一，自打青年王怡出了名，关于宪政，他写得最多，大致可分为“历史宪政”、“武侠宪政”、“影评宪政”、“时评宪政”，乃至还有“饮食宪政”和“丁克宪政”，如此眼花缭乱的宪政论说，读起来却大多脉络清晰、让人获益，比干巴巴的抽象宪政，也更有滋味和情趣，确实需要另类的才华。然而，这样的宪政言说，也免不了有些绕弯子，弯子绕得太复杂，也会把作者自己绕进去，让人感到困惑、生硬和别扭。

比如，他赞同别人把“天行健，君子以自强不息”的《易经》箴言，与哈耶克的“自发演进秩序”勾联起来，并进而解释说：“易经的精神尚有一种‘天行健’的先验主义背景。但易经的经验主义性质就在于‘天行健’是相当虚泛的，它构成一种背景但并不构成一种教条。”我看不出易经箴言与“自发演进秩序”之间的联系，也不觉得无所不包的、怎么解释都行的“易经的精神”与西方基督教的“圣约”之间的关系。我只知道，无所不包的言说大都“一无所包”。王怡的解释，倒是让我想起八十年代的文化论战中，许多人把中国的“民本”和西方的“人文主义”或“民主”扯到一起。

再如，王怡的《丁克家庭、创世记和宪政民主》一文，尽管里面讲了许多逻辑推演的问题，但还是看得我云里雾里：他反对中国传统蛮横地把“专制政府与细民的关系模拟为父子关系”，但这并不能反证如下逻辑演绎的合理性：从父子关系和人神关系之间的模拟联系，推出血缘关系乃父子之间的契约，再推演出宪政的先验基础。我不知道王怡的如此“创世”说服了多少人，但他起码没能说服我。

其二，时而，信奉自由主义的王怡，也要回到传统里，接点悠远的气脉，“鸡蛋里跳骨头”地汲取些许古典精华，且拿出自己的饮食习惯来佐证，以证明自己是个“文化保守主义者”。不但理论上是，生活细节上也是。似乎做个英美派的自由主义者，必要一副文化保守的尊容，否则就不正宗。王怡在《成为一个自由主义者》中自述道：“我也是一个保守主义者，吃牛肉面都不会换地方。我最迷恋的概念之一就是‘传统’。传统在这里代表一种方向性，比如我在一篇文章里说，情欲是一种有传统的性欲。性欲原本是没有方向性的，方向性在针对特定对象的传统之中形成。”

尽管，王怡反复强调文化保守应该与政治自由主义融为一体，但在他的论证中，也常把不同层面的文化因素与保守－激进、传统－现代混在一起说，混淆了非制度性文化因素和制度性文化因素的区别。其实，爱吃川菜或爱读庄子，喜欢字画扇或沉溺于京剧，实在与百年来中西大碰撞的语境下、与中国当下语境中的保守或激进无关，也与提倡“读经”的民族主义王道政治差之千里，更与选择自由或甘于奴役无关，大可不必张冠李戴，更不必如此张扬。

每个个体都是多元的，社会也是多元的，不能用例举一元的方式来指认多元的活人，更不能把多元中的不可比因素硬拉在一起。

英国最著名的保守主义思想界埃德蒙?柏克，他的保守主要集中于政治制度和法治秩序方面，而很少论及传统的非制度化因素。他的保守，正面前提是1688年“光荣革命”以来的自由权权利和宪政法治的传统，它既是传统，也是柏克时代的活生生的政治现实。正因为英国有着这样的传统和现实，才无需法国式的大革命。他的保守，反面前提是“我憎恨专制，……我尤其憎恨多数人参与的专制。多数人的专制不过是扩大了的专制。”（《自由与传统》，商务印书馆2001年版P55）所以，让专制王权异常强大的法国学习英国式的保守，可能吗？正如中国“百日维新”的失败与日本“明治维新”的成功之间的差异一样。

在现代中国，被公认为自由主义代表人物胡适，既是最早提出“打倒孔家店”和“全盘西化”的激进反传统主张的人，也是一贯提倡“点滴积累、渐进改良”和“少谈主义，多研究问题”的人，同时，与五四一代的其他人相比，胡适在生活细节上，也算得上传统和保守。

垮掉一代的经典诗人金斯堡，一边发出声震美国的“嚎叫”，一边喜欢静谧的佛教。这位嬉皮诗人的叛逆之作变成美国大学中的经典之后，并不意味着激进的愤青已经变成保守的教授。

王怡自称吃牛肉面从不换地，但我也知道他看光碟的紧跟潮流，而且基本上是西方影片，总不能说前者是保守、后者是激进。正如拼命拽着西方时尚的尾巴乱转的“酷一代”，不见得就是激进一族，说不定他们在如何钻营上颇为老道。

其三，偶尔，读王怡还会读出小卖弄。显示渊博，固然是知识人难以根绝的嗜好，但引经据典时，总要尽量避免文不对题和节外生枝。一些不必引经据典就已经说清的常识问题，还要绕几道弯，掉掉书呆子，那不是渊博，而是轻浮。中国读书人的注经和掉书袋子的传统，可谓源远流长。先秦之后没有“子”，汉代以来，由孔孟而马列，一路注下来掉下来，已经把国人的精神创造力逼入“穷途当哭”的绝境，否则的话，“老杜之诗，无一字无来处”的诗评，怎么可能变成大诗评家的审美标准？“点石成金”的用典，怎么可能演化为大诗人推荐的作诗法则？

其四，最让我不舒服的是，王怡的文字中，冷不丁会流露出传统知识人“为天地立心、为生民立命、为往世继绝学、为万世开太平”的骄狂。比如，王怡为“宪政论衡”开张写的“广告辞”，题目本身就有些张狂：“存在主义的宪政观——千年暗室，一灯即明”。用于解释这一题目的文字中也有不少大话：“所谓千年暗室，一灯即明。有一明的信念，就当有千年的恒心。易经说，‘天行健，君子以自强不息’。这是典型的中国传统的宇宙观与历史观，一种非目的论的根植于先验背景下的经验主义。我愿意将这句话看作现代宪政的根本精神。”

读过不少神学书和哲学书的我，实在看不懂这样的表述：“一种非目的论的根植于先验背景下的经验主义。”也无法理解这句王怡喜欢引用的易经箴言，怎么就能被“看作现代宪政的根本精神”？

尽管，在王怡的全部文字中，类似这样的骄狂文字极为罕见，但只要出现就该自我警惕。在上帝的俯视下，人的最大原罪就是心无谦卑和目无神圣的狂妄：知识狂妄遮蔽真理，道德狂妄亵渎良知，权力狂妄制造人祸。

如此作序，还是给一本在国内无法公开出版的文集作序，大概有欠“厚道”，那现在就开始“厚道”吧。

初次被王怡的文字惊动

我被王怡的文字惊动，缘于他的那篇短文《美得惊动了中央》：一部青春偶像剧《流星花园》，让王怡夫妇回到校园青春期，品味那份“朝花夕拾”的初恋，必定很闲适、甚至激动。F4的扮相和发嗲的对白，尽管平庸，但毕竟优美。只是，王怡大大低估了党中央对“不健康舆论导向”的敏感，他无论如何也想不到，这么老大个的政权，竟然视大众化的“优美”为威胁，来自中南海红墙内的禁播令，使《流星花园》半途而废。

这样的蛮横，犹如一个常年不洗澡的恶汉，仅仅依仗穿了一身官服，就悍然闯进民宅，并把臭气熏天的汗脚伸进刚刚放满清水的澡盆，极大地冒犯了有洁癖的王怡们：剥夺了其天然权利，亵渎了其审美趣味。所以，在王怡看来，权势者扼杀了给无权者带来“赏心悦目”的优美，是不准“平庸”的蛮横，其背后所隐含的审美指向，庸俗而邪恶。或者说，极权的邪恶乃平庸之最。

审美依赖于极端个人化的偏好，审美经验也大都是隐秘的私人经验，所以审美是最多样化的精神体验，正如西谚所云：“有多少读者就有多少个哈姆雷特”。而独裁国家只要求一个钦定的“哈姆雷特”，只允许大一统的权力美学，它的程式化抽象化干瘪化的趣味，天然地敌视个人、个人偏好和私人经验，所以就只能制造精神垃圾，并把这样的垃圾强行塞满家家户户的夜晚，所以，王怡愤怒了：

“一般而言，我们认为足以惊动中央的事件总在善恶之间，而与美丑无关。尽管善恶之间的立场，往往会妨碍审美的品位，造成审美的堕落。……在一个后极权主义的世界，我们可以承认自己缺乏道德了，决不能承认自己没有品位。……我不太在乎政府对我的道德水准造成的歧视，我极其注重的，就是这个禁播令对我的审美能力进行了当众的羞辱。”（《美得惊动了中央》）

王怡没有经历过更严厉的羞辱个人美感的时代，那是连衣裙、披肩发、高跟鞋与诸多经典名著共同被押上红色审判台的时代，是焚书、砸唱片、刮壁画、倒庙宇的时代，是毛泽东的“不许放屁！”的昏话被捧为佳句的时代，是郭沫若的献媚四六句被排在文学刊物头条的时代，……而在这样的审美沙漠中，一个敢于偷看《红与黑》、偷听情歌、私下里朗诵情诗的中学生或青年人，其清爽的灵魂必定有极柔软的部分，柔软到可以为了美、为了独立思想的尊严而冒险（比如郭沫若之子郭世英之死）。这样柔软的灵魂，也必定被美被诗被爱所拯救，如同《1984》中那对偷情的男女。所以，在奴隶制仍然残存的俄国，陀思妥也夫斯基祈祷：美将拯救世界！诗将提升我们的卑贱灵魂！（大意如此）

然而，独裁国家，没有宗教，没有哲学，也没有伦理，更不必说它的审美情趣了。因为，独裁者只信仰权力、只为权力辩护、只为了权力而不择手段，只欣赏装饰权杖的花纹……面对羞辱个人美感的粗俗政权，王怡写下了基于个人美感的文字，读这样的文字，我能感觉到他那种蔑视强权的发自内心的骄傲。我们面对的这个庞然大物，尽管一刻不停向我们炫耀着它的权力和皮鞭，但它越是嚣张跋扈、不可一世，就显得越发平庸猥亵和空洞下作。

基于个人自由的谦卑反抗

身处后极权中国的年轻王怡，自我定义为“知识分子”，但不是古代士大夫标榜的那种“先天下之忧而忧”的民众代言人，而首先是一个特立独行的知识个体，一个争取个人尊严的维权者，一个为个人自由辩护的言说者——在自负和内疚之间取得平衡的“罪人”。

他在接受媒体采访时说：

“‘无知是一种罪，知道了不说出来是罪加一等’。我特别喜欢这句话，因为‘知识’构成了知识分子的一种原罪。知识分子的本质就是‘怀璧其罪’。我认为自己是一个知识分子，意味着我要活在自由的言说中，在言说中呼吸，在言说中为个人自由作无罪的辩护。”

“一个知识分子的诞生大致需要两种情结，一是自负，一是内疚。我总是认为我在一些领域和事件上比一般人知道和了解得更多，才能感到公共言说的冲动。……一个人没有这种自负就不会写文章。……否则就比自负还糟糕，叫自私和不负责任。” （《王怡：知而不言是一种罪》）

在没有自由的制度环境下，在深厚的“为生民立命”的代言人传统中，王怡坚称自己在“骨子里”是个人主义者：

“虽然王怡这个名字很平庸，不如西门吹雪好听。但这个名字中蕴涵了一种传统，一种和我有关的、亘古以来持续不断的血统。以前有一首歌唱道“流在心里的血，彭湃着中华的声音”。这是扯淡。流在我身上的血只和我的祖先有关，和别人、和任何一般人群之集合都没有关系。流在我身上的血是个人主义和保守主义的，绝不是集体主义的。”（《成为一个自由主义者》）

即便王怡不断介入公共维权运动，表现出了反抗暴政的良知和勇气，并赢得了有影响的公共知识分子的美誉，但他的介入和反抗，对强权是高调的，而对自己却是谦卑而低调的，：“签名是一种自救，救自己作为一个知识分子的身份和良知。”（《用言论克服我们内心的恐惧》）基本见不到那种用“大话”堆砌起来的狂妄姿态。

如果说，自由主义者所珍视的自由，绝非老庄式的消极自由——逃避公共生活，只求个体精神的自足自娱，而是致力于在公共生活领域内争取个人自由。也就是王怡所言：“一个不将自己放入公共生活的知识分子，不是知识分子。一个不能在行动中企图表达自由的自由主义者，就不是自由主义者。（《知识分子的行动抉择》）

那么，自由主义所珍视的知识人品格，也决非动辄以“代言人”和“启蒙者”自居的“救世情怀”。知识人介入公益性的民间维权，是把坚守做人的个体尊严和捍卫社会性的言论自由贯通一气，旨在催生出有利于个体自由的生长和实现的公共政治生态，即自由宪政。而不是通过为民请愿而获取左右民众的权力（无论是政治权力还是话语权力）。所以，一个珍视自由的知识人的反抗，对不准个人自由的强权来说是高傲的——决不屈从于权力的威逼利诱；同时，这种反抗的自我意识却是谦卑的——拒绝充当救主式的“代言人”或“启蒙者”。

“在一个去魅的世俗化的当代，重新宣称自己是上帝的牧羊人抑或上帝本人，这种僭妄之举是愚不可挡的，也不是怂恿一个革命者大开杀戒的理由。（《“奉天承运”与“皇帝诏曰”：统治及其伪神学基础》）

王怡写下的有关宪政的文字，全部围绕着“自由为体，民主为用”这一核心命题。这是一种源于个体尊严的价值坚守对未来中国的政治期待，它使王怡对士大夫式的“代言人”角色极为厌恶。因为在中国历史上，那种“为天地立心，为生民立命”的传统人格，仕途顺利时就变成“救世主狂妄”，宦海沉沦时就生出“人民万岁”的民粹主义自贬；在应对外部挑战遭遇挫折时，要么生出“盲目自傲”的民族主义狂热，要么陷于“自我贬损”的自卑性媚外。一旦国力有所增强和国际地位有所提高，对内的救世狂妄和对外的民族狂热就会自然结合，演变为一种国家性和全民性的癫狂，既可以制造出任何君临天下的救世主神话，也能够制造出合法化杀人的民族主义神话。德国人对希特勒的癫狂崇拜造成了种族灭绝的大灾难，中国人对毛泽东的癫狂崇拜制造出阶级灭绝的大灾难。而颇为反讽的是，在这一系列大灾难造成的精神废墟上，畅通无阻的恰是从国家到个人的犬儒化机会主义：政权以国家或民族的名义吞噬掉个人，个人借国家或民族的名义谋取私利，而落得实处的国家或民族，不过是一个吓唬麻雀的稻草人，一旦麻雀们熟悉了这个稻草人，它们就会特意落在稻草人头上偷吃稻穗，直到吃光所有的颗粒，并从中获得一种戏弄神圣的快感。

所以，王怡在评论“赵燕事件”时才会激愤地说：

“在我们周围，像赵燕这样动辄引用人民的名义、引用民族国家的宏伟叙事为自己的欲望撑腰、为自己的话增添正当性，几乎已经成了一种根深蒂固的习惯。好像一件事如果只以自已的名义，就底气不足，就失去了光环和崇高中的晕眩感。也失去了令人围观的表演性。随手举两个例子，一是张东荪当年劝梁启超一定要保重身体，他就是这样开头的，“我以四亿亿人民的名义向你提一个建议”。另外去年看一场世界小姐选美，一个中国的美女身着比基尼，自我介绍时用极尊贵的口气说，“我来到这里，代表了12亿中国人”。我是差一点就喷出饭来，不知道她浑身下上到底哪一点代表了中国人民。仅就这样一种妄称代表性的逻辑霸权而言，张东荪、赵燕和这个选美小姐的三句话，算得上公共领域里面最不要脸的三句话。”（《赵燕只是赵燕一个人》，转自《新闻周刊》2004年8月9日）

自由主义者反抗独裁的出发点，只能是个体性的：捍卫已经具有的个人权益，争取还不具有的法定权利，只有在法律上将权利落实到每一个体,才是权利；只有在道德上或习俗上尊重个体权利，自由制度才能具有伦理的依托。反过来，只有反抗政治权力对公民权利的强制性剥夺，拒绝政治权力为全民钦定的道德标准，个人权利或自由秩序才有可能逐渐生成。相应地，知识人的良知或社会责任，也只有落实为个体担当才是责任。即便在仍然独裁的制度下，有责任感的知识个体必须通过向强权说真话来参与公益事业，个体对强权的公开化反抗，也就自然转化为社会性反抗的一部分，但无论如何，坚守个人自由这一原点不能有丝毫移动。因为，个人自由没有替代品，与自由相连的个人责任也没有替代品。离开了有血有肉的个体，既无自由，也无责任。

在此意义上，我想王怡会欣赏著名诗人布罗茨基所推荐的抗恶方式：“对抗恶的最切实的办法是极端的个人主义、独创性的思想、异想天开，甚至——如果你愿意——怪癖。即是说，某种难以虚假、伪装、模仿的东西；某种甚至连老练的江胡骗子也会不高兴的东西。换句话说，即是某种像你自己的皮肤般不能分享的东西：甚至不能被少数人分享。”（引自《见证与愉悦》，百花文艺出版社1999年版P308）

可敬后生的勇气

不管别人如何评价王怡的写作，也不管我对王怡文字的偏好是否能赢得共鸣，我仍然坚持自己的偏好：王怡在“知识的自负和罪感”的平衡中写出的文字中，有种与其年龄不成比例的广博、睿智和美感，所以才独具超越通行网文的魅力。他写过反思青少年时代的系列文章，勾勒出的不只是“作弊的一代”，也是王朔在《看上去很美》中凸现的“无父无母的一代”。对于我个人来说，回忆孩提时代的家庭，几乎想不出什么父爱母爱的细节化记忆，而能够铭心刻骨的记忆，则是父母管教我时的粗暴。孩子们的脖子上挂着家门钥匙，成天见不到父母的影子。我们这代人的父母们，要么把身体、大脑和心脏都交给了党中央，交给了隐居在中南海的肥硕极权者；要么是有身体有大脑有心脏的父母们，身体被监禁，大脑被砸碎、心脏被窒息。而最关心如何把孩子们培养成红色接班人的学校和社会，又对孩子们实行强制灌输和谎言教育：

“最大的作弊还是来自教育者。上半年（1989年）的腥风血雨一旦散去，所有的教育者开始合谋为一个时代作伪证。一个十七岁少年的判断力，几乎全部丧失。一遍遍地在政治课、语文课，在时事政治的考试中背诵领袖的讲话，构成了我们这一代人几乎全部的精神成长。除非，你是一个作弊者。”（《在作弊中慢慢成长》）

没有家庭之爱和学校的自由教育的童年，象一棵棵小草挣扎在被红太阳烤焦的大地上，只有极少数幸运的孩子们，出于儿童的冒险本能，为自己寻找一块“在作弊中慢慢成长”的阴凉，也找到一份惊奇。

然而，这种将孩子逼入作弊的教育，也等于把孩子从小培养成一个说谎者，孩子用作弊进行自我保护，保护层就只能是谎言，正如王怡沉痛地反省道：“在那以后，你的漫长的一生，已经不再有真诚的誓言。”1949年后的孩子，变成了“向良心说谎的一代代”：红色谎言的标志就是“红领巾”（在文革时是“红小兵”）。直到前几年，全国性声讨“法轮功”运动，也要动员孩子们和青年们加入，上百万大、中、小学生在“校园拒绝邪教”的长幅上签名。

正因为有了这样到位的反省，成年后的王怡，作为一个知识人，才会尽量让自己的文字表达“活在真实中”。他从武侠里读出“毒汁四溢”传统江湖，从电影中悟出宪政的均衡之美，如同出自杰出建筑大师手中的古老教堂；他从故乡曾遭遇过的前所未有的大屠杀的血泊里，看到了辛亥革命之所以张惶的深层原因：我们这个一直被恐怖所笼罩、被饥饿所追逐的民族，羊群般的奴化生活已经变成第二本能，在最初碰上更强大的异域文明的挑战时，无论如何，也难有健康人性的从容。一个个枭雄在刀光剑影里倒下，最后胜出的“大救星”必定是最大的流氓。以至于，经历了百年现代化的腥风血雨之后的当代国人，还是显得过于急功近利和手足无措。

虽然，号称小康了，崛起了，但吞食“黄金宴”、品味“女体宴”、喝着“婴儿汤”、包着“二奶”、买回30万一盒月饼……的小康，用200多亿人民币的投入换来32块奥运金牌……的崛起，不能不显得东倒西歪、饥不择食和慌慌张张。正如王怡所言：“看看在辛亥之后，历史在每一条路口的张望，在每一道岔口的哭泣。”（《辛亥年的张惶：宪政历史的可能性》）

王怡等青年一代自由知识分子通过网络而现身，从六四屠杀的血腥中，他们觉悟到自己也生活在制度性的欺骗和残忍中；从反抗奴役的民间维权中，他们逐渐获得了内在的勇气和明亮。在我而言，王怡们的崛起，绝非“后生可畏”，而是“后生可敬”：他们的才气和学识不输于其他知识人，足以作为攀权附贵之资，为自己挣得安全而体面的精英生活，而他们选择的却是“无权者的独立思想”。“六四的孩子”必将在与恐怖、与残忍、与谎言、与犬儒的对峙中成长：

“在我们心中，她们不仅是死难者的母亲。她们也是天安门前整整一代人的母亲，是在六四之后成长起来的一代青年知识分子的母亲，是这个在政治罪孽中沉沦的民族的母亲。我们愿意在此庄重的宣称——我们是每一位“天安门母亲”的儿子。我们为自己曾经的沉默和袖手而羞愧，我们愿以眼泪、笔墨、肉身和良知，永不停歇的抗议这个政府对每一位母亲的摧残。”（王怡余杰：《抗议拘捕丁子霖等六四难属的声明》）

一向温和宽容的王怡，一旦表达起自由知识分子的道义担当来，我就能切实地看到他内心的火把，那种绝决的勇气和自信被内在明亮所凸现：

“我最后的想法是做一个批评者，一个永远批判而不是赞美公共权力的知识分子。”（《成为一个自由主义者》）

“民族主义不需要激情，也不需要调情。不需要义勇和虚骄的自负。民族主义归根到底，需要的只是一种羞耻心。”“我成为一个民族主义者的那天，我想我有资格要求中共政府立即释放蒋医生和所有因言获罪的同胞，我也有资格要求这个政府和我一样去爱这个国家。否则，我唯一的良知，就是让自己成为这个政府的敌人。”（《我成为民族主义者的那天》）

“对一个专制社会中的发言者来说，“隐晦”和“直白”都是减少恐惧的两种途径。一种通过对自己言论的主动阉割来减免外在的危险，这种主动的自我设限不仅反映在言论上，对一个思想者和写作者来说，对言论的阉割其实就是对内心的阉割。“隐晦表达”的实质是把外在的危险看得比内心的恐惧更重要。而另一种言说方式恰恰相反，是把恐惧本身看得比危险更重要。这就是杜导斌所代表的那种言论方式，这种方式用直白的言说来克服内心的恐惧。”（《用言论克服我们内心的恐惧》）

“‘天安门母亲’成为被屏蔽的关键词，成为绝大多数中国人无法进入的另一个中文世界里的声音。道义被屏蔽，希望也被屏蔽。绝大多数中国人乃至绝大多数网民，依然对此一无所知。”（《“天安门母亲”：一个被屏蔽的关键词》）

在仍然黑幕重重的恐怖的社会子唯有看得见的良知才有揭穿黑暗和法权力的行使必须是独立的和秩序之下，要让“天安门母亲”不被遮蔽，要使小康了的身体不至于过于肥硕，把心脏和大脑压迫出“高血压”或“脑血栓”，唯有良知引导智慧的公开表达：把个人对重大公共事件的洞见和良知，举到公众都能看到的蓝天下，哪怕只是一个细节的真相和一句真话！无数发自不同个体的洞见和良知之光汇聚起来，谎言和恐惧的阴霾就会散去，自由和尊严的阳光就会穿透云层。

给我美感的王怡

我喜欢王怡，还有更个人的偏好，不仅因为“无权者的独立思想”，更在于这样的思想洋溢着美的魅力：幽默中透着对权力的鄙视，自我反省里沉淀着谦卑和苛责；他的一系列宪政文字，显示出理性的从容和自觉的敏感。仅从审美的角度讲，我最喜欢的王怡文字依次是：《乌托邦之广播体操》、《在作弊中慢慢成长》、《“国家安全”是个套》、《美得惊动了中央》、《每个人的家乡都在陷落》、《辛亥年的张惶：宪政历史的可能性》……在一个能让人跪出愉悦甚至癫狂的国度里，在一种狂妄出空洞的天下主义的帝制传统中，在一个野蛮得连顺民都要灭绝的新极权下，仰望救主和感恩戴德的国民习性，只能把大话当自信、把作秀当典雅、把铺排当礼仪、把矫情当浪漫、把隐讳当含蓄、把下跪当敬畏、把权势当尊严、把裹脚当性感、把殉夫当忠诚、把砍头当戏剧、把羞辱当享乐……也只能使审美局限于歌功颂德的载道巢穴，比如，余秋雨的散文《文化苦旅》、电视剧《雍正王朝》、电影《英雄》等；至多是小康时尚的小品化帮闲情调，比如，美女作家的小说、电视剧《一个风花雪月的故事》和电影《手机》，各类晚会上常演不衰的小品和越来越多的商业性选美。

对于这样的大众化情趣，王怡评论道：

“而在我们生活中至今高声颂扬的虚拟词汇、虚拟的政治哲学和虚拟的集体主义激情，不仅包围着每一个成年人；更尖锐和令人担忧的，是这样一种虚拟的精神世界笼罩着千百万初到贵境的未成年人，笼罩着我们的整整一代子女。”

“最突出的就是近年模特与选美比赛严重的‘幼女化’倾向。从18岁一路往下降，到2003年底时的一场选美，已经出现14岁的获奖模特。成人世界公开‘消费’一个幼女的形体，几乎是一个标榜时尚的时代最无耻的事件。”（《双重“矩阵”：时尚与意识形态下的青少年双重的虚拟文化》）

王怡的文字经常基于愤怒而发，他所定义的“……愤怒是知识分子的一种高贵品质。不必剑拔弩张，也不必心跳加速。但公共知识分子正是愤怒与理性的一种结合。”（《王怡：知而不言是一种罪》，转引《南方人物周刊》2004年7月号）与那些对流氓政权做声嘶力竭的声讨相比，王怡的才气、美感和学养所孕育的文字更为尖刻，一种看透骨髓的锥子眼光，一种蔑视丑陋的辛辣幽默：

“因此一个独裁的政权对制服的需求，就像行淫者对安全套的需求一样。行淫时戴不戴安全套，就和抓人时穿不穿制服是一个道理。……一个穿上制服才敢施暴的独裁者，就像一个依靠枪杆子才能统治的政权，在其私人生活中将注定是一个性无能者，一个只有半个睾丸的家伙。他手上不握一把滚烫的枪，不告诉对方自己是007或者三军统帅，他就根本没有办法勃起。因为没有真正的尊严，就没有真正的性能力。……有一天，面向权力的民主宪政制度，能够取代面向公民的‘国家安全套’，像独裁者在农村结扎我的姐妹们一样，把狗日的独裁者也给结扎了。”（《“国家安全”是个套》

“这时候的三个代表云云，除了同意重复的说‘我是处女，我就是处女’之外，已没有任何内容。……独裁者早已经过了更年期，却还要将“装处”进行到底。”（《意识形态和“装处”情结》）

“所以雪夜闭门读禁书，不要别惊动日理万机的中央。”（《美得惊动了中央》）

“三分钟之内，你若是还没有心跳加速、血压上升，脸面泛起初恋般的红晕，——你娃也太对不起党和人民数十载的苦心栽培了。”（《乌托邦之春节联欢晚会》）

王怡对封杀流行电视剧的中央，对这样惊恐万状地滥用权力的政府，表达的不仅是厌恶，更是鄙视。而只有在审美上鄙视权力美学，才能在个体生命中拒绝权力的政治和道德。

不记得在哪儿读到过一则关于哈维尔的佚事：哈维尔出任捷克总统后，第一次走进共产极权时代的总统办公室，令这位民选总统万分惊诧的是：这个象征着国家最高权力的房间，居然无法给人以一丝美感！

只要是独裁者，无论是否受过教育，也无论其个人的知识素养如何，最终都必然敌视美，且会自以为满怀高尚情操、满心喜悦地去毁灭美。列宁著作等身，斯大林写过语言学论文，希特勒擅长绘画，毛泽东被奉为诗人兼书法家，萨达姆也爱写小说……但他们都是最残忍的杀人犯，也是人性及其人类精神遗产的最大破坏者。他们的唯一嗜好是独裁权力，而独裁权力天然地敌视人性，也必然敌视美。

独裁权力，在政治上是野蛮的，在道德上是邪恶的，在审美上是病态的，因为独裁者“嗜好权力就像任何老人嗜好养老金或银行存款。”（布罗茨基语）所以，独裁美学不可能健康明亮，而只能潮湿阴暗，如同寄生于朽木中霉菌。独裁美学是变态权力欲的结果，与权力无关的所有的道德和趣味，统统令独裁美学不高兴——无论是古典的高雅的，还是时尚的平庸的。当年，在延安文艺座谈会上，毛泽东提倡过大众风格和通俗文艺，但那是一种为了权力而战斗的精神火药或暴力美学，充满了践踏一切柔软的咬牙切齿，四溢着诋毁一切精致的粗俗。所以，看上去生性懦弱的沈从文先生，在上世纪50年代初的思想改造中，之所以曾选择过自杀，与其说源于他的政治立场或道德选择，不如说源于他在审美上与毛式暴力美学的格格不入。沈从文在审美上的敏感、细腻、雅致和忧郁，如同湘西山间茂林中的溪流，有种清澈透明的深邃，根本无法忍受从红色延安一路滚滚而下的暴力浊流。何况，那浊流不是黄河之水的天然浑浊，而是混合着独裁者的残忍和无辜者的血泪的浑浊。

“你若不在文字上表示甘愿牺牲生命，就要在考场上牺牲寒窗十年等来的高等教育机会。这已不仅是在鼓励和暗示孩子牺牲自我而已了，这实在是一场明晃晃的道德绑架，一场以500万学子的锦绣前程和一千万父母十数年含辛茹苦的期待为质押物的道德绑架。”（《道德绑架和意识形态的垂直极限》）

“我的母校和我的家乡，在被整合进入这个革命政权之后几十年的历史，就是一个千百年间麻木沉睡而又一度被撩拨的自由精神不断沦陷的历史。60年代的一个冬天，台中内的草堂遗迹被狂热的学生尽数捣毁。一位被诬为和女学生苟合的原东大教师在宿舍后的一棵树上上吊自杀。几十年后，一位本校教师子女对围在这棵树旁的同学们描绘了当时的情景。”“无数与东大和川北大学渊源深厚的教师，在三十年的时间里被批斗、打翻、羞辱和残害。斯文、谦逊、文化的灰烬，乡土社会的秩序，都一去不返。”“如果我能在当时得知，自由与尊严的沦陷在一个革命者的学校里会来得这样早泄和尿频，我一定会在彼时的场合回答“梭爷子，日你先人板板”（大意为操你妈）。但我没有这样的勇气和洞察力，且过于腼腆，缺乏教育者的厚颜无耻。……我的师长们，我的大多数比我更可怜的师长，他们的音容笑貌在一个渊源深厚的城池内，在他们兄弟姐妹的子女们眼里曾是一个代表着遥远世界的意象。……这一意象的破产，在一个继续沦陷的时代，甚至没能够保持住比官员们的堕落慢上一拍的矜持。”（《每个人的家乡都在陷落》）

独裁者能从谎言中看出美，更喜欢从残忍的屠戮里获得愉悦，纳粹士兵用人的头皮做成精致的灯笼，斯大林的克格勃最欣赏布哈林等昔日高官的尊严丧尽和低头认罪，毛泽东的红卫兵喜欢双脚踏着“走资派狗头”、用刀尖对准“敌人心脏”的漫画，邓小平的战士喜欢享受开着坦克追碾徒手学生的快感，金正日的军警喜欢用铁丝穿透逃亡者的掌心,萨达姆的凯旋门用两柄高举的战刀搭成，恐怖分子及其精神追随者把纽约双塔的轰然倒塌视为杰作……独裁者及其打手们，不止是嗜血，更嗜好以一种兴灾乐祸的态度观看由死亡所导演的恐怖戏剧，享受着人性在死亡的威胁下的种种懦弱和背叛，用被恐惧逼出的人性丑陋来满足那种靠简单的屠杀所无法满足的邪恶快乐。这就如同观看被逼得走投无路的父亲强奸女儿，把仇恨的种子植于人性的最亲密感情之间，进而彻底埋葬人性及其审美。

此外，独裁者们最喜欢大数字、大场面、大人群和大话，动不动就举行盛大的膜拜仪式，向几十万、上百万臣民发表煽动性的演讲，诸如：希特勒和墨索里尼的“火把游行”，斯大林的红场阅兵式，毛泽东的天安门接见红卫兵，金家父子和卡斯特罗的百万人反美大集会, ……奴仆们黑压压跪呈忠心，无数双愚昧的眼睛向上仰视，如雨的热泪搅拌着喊劈的嗓音，“万岁！万万岁！”以至于，红太阳的光芒先刺瞎所有人的眼睛，再刺穿所有人的心脏。

进入小康时代的中国，令生命之树枯萎的红太阳陨落之后，CCTV似乎被钦定为新一轮红太阳。大陆观众每天都能看到中共传媒巨无霸中央电视台的片头，就是独裁美学趣味制作出的典型标本：伴随着气势恢宏的背景音乐，央视的台标CCTV如同冲破云层的太阳，光芒四射地运行在祖国的大江南北，从繁花闹市到空旷田间，从滔滔江河到魏巍高山，从偌大秦陵到万里长城，从汉族灯笼到少数民族的头饰……CCTV所到之处，不分党、政、军、士、农、工、商，也不分男、女、老、幼，所有人统统站成仰望的身姿。其中的一个画面是：两个穿着花衣裳、背着竹篓的少数民族姑娘，正走在田埂上，突然被从天而降的强光所笼罩，她们就像中了神奇的魔法一样，顿时站住并抬头，满眼的深情和虔诚，追逐着太阳般运行的“CCTV”。最后的画面更有霸气：三个仰望着的年轻人，像“CCTV”之光的投影，立在一座山上。这座山陡然拔起、迅速升高，而周围的群山则骤然下降，直到推出“会当凌绝顶，一览众山小”的境界。

到此，片头结束。

对于独裁美学来说，这就是气魄，就是奇迹，就是最美。

而在王怡眼里，这样的美无异于阉割：

“好象是同一个人说的。那副腔调如出一辙，陈旧、克制，但略带激情。仿佛五十年代建设工地上热火朝天的高音喇叭。要不怎幺说是“人类灵魂的工程师”呢？在我们的童年，制服、大合唱、广播体操和一周两次的大劳动，构成了另一个乌托邦的活动桌面。……近千名青春期的少男少女，列成方队，在每一个清晨第一堂课前十分钟，准时进驻大操场。举手投足，整齐划一，颇为壮观。远远望去，像一座被阉割掉的少林寺习武场。”

“除非检查评比，或跑出两头猪来在主席台上交配，大家一般都兴趣阑珊。看见周围有无数人与你惟妙惟肖，作出雷同的、剽窃的举动，实在是一件很可怕的事。你以为你是谁？当你在人潮人海中融入相同的节拍和姿势，进入预装的操作系统，你还能妄自尊大的认为你是宇宙间独一无二的个体吗？你好大的胆子！”

“一种统一的姿势可以带来渐渐聚汇、直至吞噬一切的伟岸力量，并使你产生自弃的冲动。好象初中物理老师所讲，一队喊着口令、操着相同步伐的士兵，竟可以把一座大桥活活操跨！”

“操完了，通常还要受训。”（《乌托邦之广播体操》）

“意识形态话语的虚拟性，体现在它使用‘大词’，诉诸于集体主义和利他主义的价值灌输，抑制甚至扼杀了青少年精神世界的个人主义和真正的浪漫主义。” （《双重“矩阵”：时尚与意识形态下的青少年双重的虚拟文化》）

独裁美学的广场效应如同希特勒演讲时的扩音器，歇斯底里的叫嚣塞满了所有空间和所有耳朵，听讲的人们用狂热的欢呼呼应着非人性的嚎叫。权力金字塔的尖顶之所以显得高不可攀且闪闪发光，是因为人性已经远离了个人审美，远离了精神性的独创，而被融入被操控的乌合之众的癫狂，在精神上被加工成型号同一的传声筒，与覆盖广场的人工草坪或水泥地面毫无区别。权力的声音笼罩人群并通过万众欢呼来传递，如同权力的皮靴践踏草坪。

那个开创中国大一统独裁体制的秦始皇，他在死前就已经为自己营造好了壮观墓穴美感——死尸也要检阅一排排象征秦王朝百万雄师的兵马俑。令世界叹为观止的陕西秦陵，大概是中国独裁者的广场暴力美学的最早表达：秦始皇初即位就开始修建陵墓，从公元前246年至公元前210年入葬，修建期长达37年，用工最多时高达70余万人。秦陵园面积56.25平方公里，陵墓本体的封上呈平顶的四方锥体，底部南北长515米，东西宽485米，高115米。陵墓的周围有内外两重城垣，内城周长3875米，外城周长621O米。内外城四面都有大门及门网建筑。园内外也都有各种陪葬坑、陪葬墓及修陵人员的墓葬500余座。陪葬坑中比较重要的有：兵马俑坑、铜车马坑、马厩坑、珍禽异兽坑、石铠甲坑、百戏俑坑、文吏俑坑、青铜水禽坑，以及各种附葬坑等。还有寝殿、便殿、园寺吏舍等大量的宫殿建筑遗址。它是中国历代帝王陵中规模最大、埋藏物最多的一座陵园。

秦陵所展示的权力美学，核心意象便是秦始皇生前统治的地上王国的再现，他活着的时候所统治的一切，要尽最大的可能皆备于地下坟墓。秦始皇当然希望、也真的相信：即便在幽冥王国之中，他依然是“朕即天下”的至尊帝王，仍然可以通过号令千军万马来奴役天下百姓。毛时代的中国，最欣赏秦始皇的极权者毛泽东，把宏大的秦陵兵马俑列阵转化为频繁的大型团体操和广场阅兵，以及一系列追求宏大场面的庆典、集会、仪式；后毛的时代中国的秦陵美学，先变成邓小平和江泽民的阅兵式，再升华为张艺谋的视像《英雄》，声光高科技对权力美学的包装，制造出整齐划一的活动兵马俑方阵和众箭齐发的天下主义的画面。这是对秦陵美学的后现代回忆，也是对毛时代的团体操美感的贺岁卡式的展示，或是对北朝鲜更为整齐的大型团体操的潜意识模仿，颇有些广场暴力美学的竞赛味道。

在幽默中为独裁美学送终

当下中国，似乎直接进入了后现代的消费性休闲的时代：令世人惊叹的经济高速增长和小康式的衣食无忧，北京长城饭店的著名夜总会“天上人间”中的高消费糜烂，长安俱乐部的雍容华贵，三里屯酒吧一条街的喧闹夜生活，电视中没完没了的肥皂剧、各类晚会和选美竞赛，……然而，在曾经被现代共产极权彻底践踏过的地方，至今还没有经历过成功的自由主义启蒙，也没有自由制度中的个人权利保障，所以，这里发生的每一次变化，看上去似乎都是文明的进步，实际上未必就不是向更高级野蛮的倒退。比如，在仍然不尊重人的国度里，却有越来越多的中产白领好上了环保，他们对动物生命、花草树木的夸张珍爱与其对作为同类的农民工的极端歧视，构成了中国大城市中的有闲阶层的“绿色意识”（我当然支持环保，但面对漠视基本人权而重视动物权利的环保，我非但笑不出来，反而感到一种冰冷的附庸风雅）。国人的物质生活迈向小康的同时，国人的精神生活正在以更快的速度倒退回野蛮，而且是丧心病狂的享乐化矫情化野蛮。由此就足见出：被媒体热炒的大城市中产情调，一只脚踏着貌似现代文明的高科技高消费，另一只脚却踩着货真价实的前现代野蛮。

不知为什么，王怡在谈论极权统治时的幽默感，让我想起了捷克的“天鹅绒革命”：在东欧各国中，捷克的共产极权之崩溃，可算得上最具“天鹅绒”性质的革命，自发上街的徒手民众，仅靠普天盖地的口号和标语，就埋葬了不堪回首的恐怖时代。那个没有任何美感的胡萨克博士（前捷共总书记），早已在捷克人的视觉趣味中腐烂。

反抗极权的抗争，是米兰?昆德拉的拒绝遗忘，也是哈维尔式的“生活在真实中”，更是哈维尔的拒绝丑陋。同时，现代捷克知识分子的灵魂，也深植于更久远的卡夫卡式的悲观和哈谢克式的乐观之中,即便是卡夫卡的绝望感和无力感，也表达着更本然的挣扎和更深层的幽默。哈谢克的帅克喜欢开玩笑，所以他才可能是“好兵”。这是鄙视权力美学的玩笑所留下的精神遗产——当旧制度的全面崩溃无声地降临之时，捷克人不是以兴高采烈的欢呼、而是以心不在焉的玩笑，为它送终。

独裁的准军事化审美必然饰以同一颜色的裹尸布，没有微笑、没有爱、没有美，点亮个人的尊严和趣味的火把，不仅需要勇气和韧性，更需要一种豁达而智慧的幽默。

在后极权时代的中国，心向自由的民间力量对独裁制度的反抗，从每一个个体“活在真实中”的意愿及其践行出发，让无数个体的拒绝谎言汇集成民族的真实记忆，让拒绝强制统一的权力美学的多样化的个人情趣来恢复国人的审美敏感。我们需要哈维尔的良知，也需要哈谢克的幽默。一旦大多数个体具有了足够的内在自信，民间力量就能以玩笑来鄙视官权的丑陋，在苦难深渊中学会微笑，对恐怖的威逼报以幽默，中国独裁制度的崩溃，也就很可能循着东欧模式：

不是“轰的一声巨响”，而是“嘘的悄然倒下”。

2004-10-06


 选举为什么是“二人转”

选举为什么是“二人转”

王怡

今年是花花世界的大选年。至少有俄罗斯、美国、加拿大、西班牙、德国、澳大利亚，和南非、阿尔及利亚、马拉维、莫桑比克、菲律宾、印尼、阿富汗、马来西亚、韩国、印度、斯里兰卡以及对岸的中国台湾等，接近30个国家和地区，超过全球国土面积一半以上的地方，都有大选如期而至。另外伊拉克也在今年选举产生了临时政府。譬如10月9日，黄历上说“吉日，宜祭祀、嫁娶、出行”，所以光这一天，就有阿富汗和澳大利亚两个国家忙着大选。

而且除了澳大利亚、加拿大少数几个英联邦国家。今年的大选几乎清一色的总统制，也占到举世总统制政体的一半以上。而且除了美国是一种以全民直接投票为基础的间接选举，其他地方都是全民直接选举总统。直选总统自然是比较刺激的事，一是刺激自己，二是刺激别人。但按法国人勒庞的说法，选民不过都是“乌合之众”，容易受操纵，被挑逗。加上现代社会信息多元，媒体牛皮，古人说“从来天意高难问”，现在就变成民意难问了。

但民意的理性与大选的可预测性，还是跟一些因素有关。如新闻自由的深浅，候选制度的设计等。其中一个难题，是如何化解与现任首脑对峙的弱势。我在全国直选第一乡——四川遂宁的步云调查第二次乡长直选时，当年以国土员身份参选但落败的谭志斌，就向我抱怨“对现任乡长参选一定要有限制，不然不公平”。怎么限制呢，首先一个法治的政府能最大可能的约束政务官滥用公家资源为自己助选，或打压对手。但现任首脑的个人魅力你无法约束，在位就是比在野有魅力、有人气、有POSE，有泰山崩于前而不色改的记录。即便你有通天之能，却不像人家有在公众面前显摆的机会。于是再加上连续任期的限制，免得赢者通吃。但现任总统第二次参选，如不能给在野者一个相对公平的模式，还是不如直接让他二合一好了。于是第三点成了关键，就是约束竞争者的人数，把选举弄成一个“二人转”。

很多人想当然的以为竞争者人数越多，像群殴一般，就越显得民主。但事实恰恰相反，人数越多民主越可能玩不转。譬如11月2日美国大选，问布什能否连任？恐怕没有人能够拍胸脯下批言。但10月9日的阿富汗总统大选，问卡尔扎伊能否连任？就算不太了解阿富汗政治，我也敢大着胆子说卡尔扎伊必胜无疑。理由简单，布什的对手只有克里一个人，大家平均得分是50％，输赢都在微妙之间。卡尔扎伊的对手却有18人。大家平均得分是5％。借用隋末的典故，叫做“十八路反王，六十四处烟尘”。这个借喻意思有两层，一是说只要卡尔扎伊不是隋炀帝，“现任”二字就等于买了保险。二呢，对杨广来说反王越多他越怕，因为这场“选举”是武选，俗话说“文无第一、武无第二”，敌人多了，迟早要掉脑袋。但对卡尔扎伊就相反了，候选人越多他越踏实。因为这是民选不是武斗，候选人的力量要自相消磨，民意的蛋糕分的人多了，现任总统反而不容易被搞掉。

各国经验凡是总统候选人超过两人的，几乎难有在野者胜利的例子。因为你比人家强几分不算，要比人家强几倍才行。如今年俄罗斯的普京面对6个竞争者，轻松获胜。上一届波兰总统选举，当时的总统克瓦希涅夫斯基被12位挑战者围攻，也是一飞冲天。但在二人决斗的模式下机会就多了，像今年印尼的尤多约诺，就痛痛快快的战胜了前总统梅加瓦蒂。

两人以上问鼎宝座的竞选，有两种情况。一是发生在民主政体初经人事的时侯，各种力量雨后春笋，异常亢奋。但尚未在结社、组党、立法游说等政治博弈中得到有效整合，这种情况一般会很快转变。如台湾2000年“总统”选举，出现5组正式候选人。到2004年就迅速过渡到“二人转”。之后更迎来在野党的大整合。步云的第一次乡长直选也有三名正式候选人，第二次就改变规则变二人对阵了。今年阿富汗出现18位挑战者，也是新承雨露的一种典型剧情。第二种情况，却是在选举制度上刻意造就和维持二人以上的多头局面，如用提名代替初选。像俄罗斯就被评价为以民主方式集权的一个典范。

除了导致现任首脑难以撼动外，二人以上的竞选方式还有另一个致命伤。因为平均权重太小，只好实行简单多数原则。即由得票最多的一人当选。但你想2000年的台湾领导人选举，5选1最高票才39.3 %。阿富汗是19选1，就算赢又能得多少票呢。这样就严重伤害了民主政体的民意合法性基础。因为全民直选的最大价值就是让权力获得民意，获得政治的正当性。而不是认为最大的多数代表着最大的智慧。你把全国人民都喊出来，结果叫一个只有五分之一的人支持的家伙当总统。那选举对权力的伤害就大于对权力的支撑。于是一些国家又折衷，如果没人获票半数以上，就对得票最高的前两名再来一次二人转。如法国和俄罗斯。这样把第二个致命伤弥补了，但第一个还是在。

至于如何造就二人对决的竞选场面，就涉及到花花世界的政党制度。仅从经验上看，这个世界上你能找到很多国家有两个以上的政党，却不一定有民主选举。但你找不到一个国家只有两个政党，却不是民主政体的。因为民主不一定意味着闹热，真正的敌人正如爱人，有一个已经足够。

2004-10-06

《暸望东方周刊》


 我们不是老百姓，我们是公民

我们不是老百姓，我们是公民

王怡

从市民到公民

可以这样说，27年市场化改革的最大成就，是市民的诞生。作为一个立宪政体的地基，市民社会逐渐在个人和国家之间站立起来。我们变成了斤斤计较的市民，在交易之中去获得个人的尊严、权益和成就，并在交易的锻炼中，慢慢懂得了自己和他人之间的边界。正是市场，使人们一面摆脱了梦魇一般的某种大公无私的道德理想。但另一面也意识到自由不等于自我中心，意识到个人的权利仅仅存在于个人与群体的关系当中。一个最现实的经验是，除非你有特权，否则没有笑脸就没有交易，没有平等和尊重，就没有私人财富的累积。

这正是一百年前旧中国的第一轮思想启蒙中，严复把穆勒的《论自由》翻译为“群己权界论”的大义。在我们与他人之间有什么？27年的经验使我们回答：世上的一切财富，都存在于我们与他人之间。不投身在人与人的关系中的人，就是无产者。之间我们叫做市场。市场上的人们，叫做市民。市民的集合，投射到政治上的一个身份，就叫做“老百姓”。

但在我们与他人之间，除了市场，还有另一个更重要的空间叫做政治。这个空间中的人叫做公民。政治体制改革的路径可能需要更严肃和激烈的讨论，但政治改革的目标却毫无疑问，就是公民的诞生。一个只有“老百姓”而没有公民的社会，是一个在政治上被动的社会，是私人利益的卑微的集合体，是交易和财富都无法在公共领域获得最终保障的社会。我们的国家是一个共和国，伟大的罗马法学家西塞罗说，“共和国是人民的财产”。因此一个共和国的政治，也是公民们的政治，而不仅仅是由官僚和国家机器操持的政治。

一个公民社会所对应的政治概念，不是狭隘的官僚政治，也不仅指一个狭隘的国家权力的运作领域。公民们的政治，是一种公共政治。什么是公共政治呢，在我们和他人之间，有一个既非私人交易、也非私人情感的空间，那就是公共政治的属地，是公民出没的地方。新共和主义者阿伦特甚至把这样的一种政治概念，称之为唯一的“真正的政治”。在她看来，那种规划于密室、仅仅与公共权力或各式制服紧密相连的政治，反而是一种虚假的、“反政治”的政治。因此，当近年来舆论和媒体频繁的讨论乞丐、乙肝带菌者、失地农地、拆迁户或足球俱乐部的权利、讨论郎咸平的喊叫、高耀洁的泪水和孙文晔的四合院，讨论一切牵动人心的公共话题时；当杭州的刘进成用白大褂印上宪法、另一些人穿上印着“绝对权力绝对导致腐败” 的T恤、而我的朋友李彪常年在自己的胸口上别着“以诚待人”的自制像章时，或当上海的胡愚文根据《游行示威法》持之以恒的向政府申请游行、民间绿色组织和知识分子一个接一个质疑着三峡大坝、怒江大坝、虎跳峡大坝的修建，当“姚立法”年复一年独立参选，拿出一部又一部议案，陈思在南京长江大桥上日复一日举着牌子企图挽救自杀者时。对于他们最贴切、也最荣耀的一个称呼，就是公民。

但公民的诞生，显然比市民的诞生更难。一是难在公民对一个法治和立宪政体的需求，比市民更加强烈和迫不及待。在古典共和主义时代如古希腊，“公民”只是一部分人的称谓。公民权是有代价、而不是与生俱来的。只是近代宪政的发展，造就了国家权力依赖于民意的授予，以及人人生而平等的观念，“公民”才成为了惠及一切国民的荣耀。因此公民的诞生有一个最起码的要求，就是权力必须走出庙堂，成为天下之公器。

而第二个难处，则是虚妄的道德理想曾给我们留下巨大的阴影。使我们几乎丧失了追求公民精神和投身公共政治的勇气和能力。这使大部分社会成员耽于对政治的冷漠和畏惧，宁愿选择做一个远离公共领域的“老百姓”。甚至当一些人重新流露道德与政治的热情，当一些人重新对公共政治的参与和维护充满兴趣，当一些人以社会的精英自许勇于担当时，我们甚至会怀疑、恐惧、藐视、远离和反感这样一种公共精神的重建努力。因为我们实在分不清楚，这是一种恰如其分的公民精神或公民性格的塑造，还是一种虚妄的泛道德的激情卷土重来？这是市民精神的一种顺理成章却异常艰难的延伸，还是把人们劫持在公共领域不让回家的、一个泛政治化的恶梦又将开始？我们对斗士和烈士的传统充满厌恶，以致我们没有把握分清楚斗士和公民。我们成为市民的同时，几乎也在一步又一步的丧失着在公共领域进行辨别和行动的能力。

从恒产到恒心

孟子曰，“有恒产者有恒心”。这为我们理解改革的进程提供了另一个模式。换一种说辞，27年市场化改革的最大成就，就是人们开始拥有恒产。而未来的公民社会和公共政治的目标，则是由此培养人们的恒心。这也是区分公民政治和高标的道德理想的关键。公民政治是有产者的政治理想，道德理想主义是无产者的政治蓝图。公民精神的实质是恒心，而不是野心。

因为公民对参与和维护公共政治的热情，起源于对私有财产尤其是恒产的捍卫。所以公民的恒心在本质上是保守主义的，当政治和法治秩序守护人们的恒产时，人们就在参与公共事务的过程中，逐渐生出不变的恒心和对于秩序的荣耀感。并在公共政治生活中，在自己与他人的关系中获得比商业交易更大的满足、更完整的自由。反过来，当秩序剥夺和不能捍卫人们的恒产，或不能给人们追求财产的公平机会时，有产者的恒心就逐渐被无产者的高标的道德理想所替代，成为激进主义的和具有颠覆色彩的野心。

因此在古罗马，当历史学家塔西佗的岳父出任不列颠总督时，他的第一个措施就是鼓励和帮助英国人修建住房、寺庙和一切建筑物。而近年来，当拆迁户朱正亮自焚于天安门金水桥上、叶国强投身于天安门金水河下，或拆迁户翁彪自焚于拆迁指挥部。正是老百姓因失恒产而失恒心的极端例子。教训有二，对政府来说，最稳定的社会秩序，最健康的政治只有一种，就是最能保护人们恒产的秩序和政治。那就是法治和宪政。对老百姓来说，就是光做“老百姓”是不够的。只有当我们进而成为有恒心的“公民”，我们才能退而做一个安心的小市民。

一种积极参与、拓展和维护公共政治的公民精神，源于私人利益，但又超越了私人利益。这与道德乌托邦无关，而与法治的优点有关。因为法律是一种普遍性的统治，立法者必须通过任何人在同等情况下都普遍适用的法律进行统治，这极大地限制了当权者的欲求。同时也使一切有志于维护自身利益的人，必须把对自身的关怀延伸为对他人的关怀。在一个特权社会，一个人的权益可能与他人的权益无关，甚至相互矛盾。但在法治社会，善不能独存，一个人的权益势必同他人的权益血肉相连。因此法治并非很多人想象那样是一种冷冰冰的力量。恰恰是法治，敦促了公民精神、公益精神和健康的公共政治的产生。而一切特权，才是公共道德的敌人。

经过漫长的27年，在国家和社会之间，已经站满了市民。有一种值得期待的前景，就是在国家与社会之间，在议会和政府之间，同样的站满持有恒心的公民，和各种公民的结盟。

2004-10-08

《新闻周刊》


 是谁抢走了我的麦克风

是谁抢走了我的麦克风

王怡

如果把话语权比喻为麦克风，网路显然是当代中国一种通话品质好、失真度小且扩音效果最佳的麦克风。但近年来很多个人网站、BBS遭到关闭。尤其最近渖阳的民间举报人姜焕文创办的“中国举报网”和北京大学著名的“一塌糊涂”BBS被关，使私人网站的法律地位、权利和命运，成为关注的焦点。尤其出身北大法学院的一批学者，从法律角度对“一塌糊涂”被关发出质疑和抗议，非常惹人注目。先有贺卫方教授率先致信北大校长，去年“孙志刚案件”中上书全国人大的三位法学博士俞江、许志永、滕彪也再次联署呼吁。昔日的北大才子余杰、余世存、萧瀚等也撰文声援。另外迄止10月10日，已有近两百“一塌糊涂”的网友也在三博士起草的公开信上签名，要求让网友取回BBS上的讨论资料，让BBS重新备案开张。

最近一个R＆B歌手叫潘炜柏，有首歌这样唱，“是谁抢走了我的麦克风，没关系，我还有我的喉咙”。麦克风被抢走当然有关系，但喉咙长在自己身上，发出声音既是不言而喻的天赋人权，也是黑字白纸的宪法权利。用自己的喉咙去争取和保卫一个麦克风，就像用交易和诉讼去争取和保卫私有财产。都是促使社会进步的方式。实在没有比交易、诉讼和言论更斯文的方式了。不许使用喉咙叫有辱斯文，自己闭嘴不说话就叫斯文扫地。所以我很佩服这几位同行，并建议他们常备“金嗓子喉宝”或“黄氏响声丸”。

不妨回顾一番，近年来在关闭非经营性网站背后发生的一些法律争论。有两个主要法律依据，一是2000年的《互联网电子公告服务管理规定》。一是2002年的《互联网出版管理暂行规定》。两个都是部委规章，属于“行政法规以下的规范性文件”。根据今年的《行政许可法》，这个级别的文件是没有权力为公民的民事行为设立行政许可障碍的。但这两个文件却规定了开设非经营性BBS的备案制度，和开设私人网站的审批制度。而且前者规定不符合实质要求的备案申请可以不予批准。换言之名为备案制，其实还是审批制。

仅以《行政许可法》看，近年来行政管理部门频频关闭和限制私人网站、BBS和其他网路资讯传播途径的做法，包括今年夏天对“色情网站”的集中打击，如果处罚是根据对“有害资讯”的实体判断作出的则罢了；如果仅仅是根据网页在备案或审批程式上的欠缺而作出处罚。这个处罚及其根据，就显然与行政许可法相悖了。

目前几乎所有国家都没有针对网页的审批制度，因为网路是一个没有稀缺性的空间。几年前，美国最高法院在关于《严肃通讯法》的违宪审查中认为，正因为网路的资讯传播几乎没有稀缺性和直接的侵犯性，所以政府沿用管制传统媒介的手段和尺度去管制互联网的理由，是不能成立的。于是最高法院宣称，以打击淫秽等有害资讯为藉口对互联网资讯传播进行限制的《严肃通讯法》，侵犯了公民的表达自由，因违宪而无效。其实你想，要求每天数百万计的个人网页创办者都去政府申请备案或批准。这个立法意图最低限度说也是天真烂漫的。因此几年来，个人网页的备案制度事实上也形同虚设。

但你欠缺备案或审批，却可能随时随地成为被取缔和关闭的过错。去年，我的朋友李健办了一个“公民维权网”。提出宗旨说要“以公民的身份、民间的角度、人道与法律的基点和建设性的理性行为来关注、争取和维护公民的权利”。11月21日，北京市通信管理局就以未经批准为由，下文关闭了这个网站。12月13日，李健开始打官司，请求北京市宣武区人民法院依法撤销被告的行政决定。这是中国互联网时代第一例保卫个人网站的行政诉讼。虽然两审皆输，但李健喉咙粗，嗓门大，虽败犹荣。

现在，一些行政部门越来越倾向于一刀切的“关闭”未审批或备案的网站，当作一个便宜和偷懒的管理法门。其实在2002年8月1日《互联网出版管理暂行规定》生效之前，因为这个规定任意扩大“出版”的法律概念，把几乎一切线上的资讯传播行为都视为互联网出版，一律要求审批。当时律师陈永苗曾发起《保护个人网站》的呼吁，征集到上千名网友签名支援。还有17位学者签署《网路公民权利宣言》，狠狠挣扎了一番。但在喉咙和麦克风之间，人们显然还是缺乏影响立法的正式制度渠道。

开设非经营性的私人网站和网页，政府有必要进行预先的资格审批、而又不致于侵犯公民权利吗？似乎公民这个资格还不够格？至少目前的《行政许可法》、两个暂行规定、版权法以及宪法相关权利条款之间，是暗含有不同说法和取舍的。要更深入的讨论这些说法，需要大量的麦克风。但歌中唱到，没有麦克风也没关系，我们至少还有一人一个身历声的喉咙。

2004-10-10

《人与人权》


 网上呼吸 王怡专访

网上呼吸 王怡专访

《中国青年报》“冰点”栏目

徐百柯

泛泛而谈，70年代人，大多很“经济”，也很“物质”，“白领”是他们懂事起就追捧的生活方式，但他不；选择公共知识分子生活，他与60年代人，或者更早那代人也不一样。他的思想平台不是纸和笔，而是网络。有人把他及他那代人的思想姿态喻为——　网上呼吸

王怡用心地品尝着手里的卤鸭舌。

成都白果林小区旁的“红锦天”火锅店，是他和朋友们多年的“据点”。每当“有朋自远方来”，王怡就将朋友带到这里。他说这是他多年来吃到的最美味的鸭舌。

长期“忠实”于一家馆子或一道菜，对此，王怡也能阐述一番“道理”：“自由主义者，总是程度不一的保守主义者。即使在个人偏好和餐馆选择上，也不喜欢频繁更换。我多年来在一家固定的面馆要二两牛肉面，直到它拆迁关闭。”

从2000年迷上网络，4年后，王怡被很多网友称为“网络意见领袖”。

有媒体刊出他的照片，于是，他常出没的“关天茶舍”网上，立刻有网友发言：“王怡比我想像的胖多了。我以为思考者都是瘦子啊！”

的确，这个思考者不瘦。事实上，他的朋友们直接就叫他“胖子”。假如这位对“思考者”有着固定想像的网友和王怡接触一番，他会发现，这位思考者不仅不像很多思考者那样尖刻，相反，他十分温和。

“他是个温和的人。”王怡的朋友李勇一再强调。

王怡的另一个朋友何宜描述：“他随时都笑眯眯的。他的平和发自内心。”

四川三台人王怡，现在自由而平静地生活在他所喜欢的成都。他每天的生活被他概括为七个字，“上网、看书、写东西”。当然，还得加一个固定习惯：每晚12时以后，看一部影碟。

每隔两天，王怡总会逛一趟碟市，为他卧室里已经拥挤不堪的电影收藏再添加一些；隔段时间，他会逛逛旧书摊，“淘”些好货色充实他客厅三面墙前顶天立地的书架。

他在成都有一帮朋友，按他的话讲，“既是思想上默契的朋友，也是最典型的酒肉之交。”他们的聚会，通常选在小饭馆、茶铺。他们相互开玩笑，也分享思想的喜悦。

王怡的朋友冉云飞，特别欣赏王怡身上的“平民主义倾向”。“他身上有那么一种温情，那是对世俗生活的热爱。”冉云飞说，“对生活保持过分矜持的态度，一定是有问题的。人要有趣，才能做一个真正的自由主义者。”

那天在“红锦天”火锅店吃饭，王怡郑重告诉朋友们，他毕业的那所大学，在成都郊区新建了校区，近日学校以周边食品不卫生为由，不让学生出校门。而真实的动机是保证新校区的后勤利润。王怡说，他为这样的母校感到羞耻。他准备联合这所大学毕业的同道，签名抗议。

这就是王怡。看着师弟师妹们自由选择“吃”的权利被剥夺，他会发言。看着任何人的任何一点儿自由被剥夺，他就会有发言的“冲动和渴望”。但他马上强调，这种“冲动和渴望”，不是来自血液，而是来自理性。

“知识分子的武器就是观念，你必须用观念去战胜观念。”王怡说。

王怡的观念是，持一种“保守主义”立场，这是他所研究的宪政主义的核心。“保守不是守旧。保守主义的本意是保守一种自由的传统，哪怕这个传统微乎其微。保守每个人眼下的既得权利，即使这个权利再渺小，也不能在整体性社会变革的名义下，随随便便把它牺牲掉。保守主义者的牛脾气，体现在他死死抱住一种具有正当性的个人权利。除非有更加正当和必须的理由，除非得到一种司法的承诺和必要的补偿，否则你说一万句好话——不给；你吓他说不给就把你宰了——还是不给。”

在表达这种立场时，温和的王怡会有一股狠劲儿，所以他会用“宰”这样的词。他特别欣赏北京的一个学者，在一次签名活动中，这位学者想了很久，以致晚上彻夜难眠。“最后，他说，‘妈哟，管球得多，老子签了！签了又啥子嘛？”王怡用四川话模仿了这位学者的想法。这种“豁出去”的感觉让他很“爽”。

王怡觉得这样才配称“知识分子”。他认为知识分子不是从来不顾念个人利害，而是在某些关头，做事不讲得失，只讲内心的信念。“按我们四川人的说法，就是‘脾气来了’。对，就是这种中国士大夫的‘脾气’。”

王怡的朋友李亚东说，王怡有一种很多自由主义者身上所缺乏的对故土的情怀。这个“故土”，是三台，是四川，也就是文化中国。“他的名字，‘怡’，就是‘三台’嘛。他的宪政主义主张、他的抨击时弊、他的组织签名，都是因为对这块土地有感情。很多人‘看穿了’，所以不愿意去做事，只追求个人的自由。而王怡是乐观的，积极主动地去做很多事情，有时候甚至知其不可而为之。从这一点上说，我敬佩他。”

李亚东曾去孔子故乡曲阜旅游，回来给王怡带了一尊孔子像。王怡很高兴，但告诉他，自己还不准备去。因为曲阜代表着一种“传统”，是圣地，不能随随便便就去。去，就要像当年徐复观那样怀着敬畏之心去。

在“关天茶舍”上，曾有网友发帖子“我眼中的关天之最”。其中，“我最佩服的人”一项，赫然是王怡。“因为他敢说我不敢说的话，而且非常犀利。”

31岁的王怡，对自己生活的现状是，“基本满意”。8年前，他毕业于四川大学法学院，分配到成都大学教书，最多时，一周要上20多节课。当然，现在他一节课也不用上了。学校中断了他的续聘。

王怡也极端反感现行的学术体制。“我决不和它沾边”。可这意味着“如果我不想要这个资源，我还能成为一个知识分子吗？”

王怡渴望过一种知识分子生活，他更看重精神生活，但这和世俗生活有冲突。“当时生活压力非常大，不断得要搬家。”后来，他选择做了一段时间的律师，结果“发现自己不能做这个，受不了那种生活”。

2000年之前，王怡基本上与世隔绝。是互联网为他开启了一种全新的生活。对他来说，网络为他联通了三个世界：国内传媒、海外中文世界、知识界和思想界。

王怡坦言，假如没有互联网这种资源，他或许由于反抗学院体制从此告别“知识分子”，或许被迫接受学院体制，至今仍在其中“受阉割”。

网络成了他思想自由呼吸的精神憩所，与此同时，他的世俗生活也终于安定了下来。2002年，6年中第六次搬家，不过这次终于搬进了夫妻俩自己按揭的房子。

房子只有50多平方米，一室一厅。但他终于为哈耶克、以赛亚·伯林、马克斯·韦伯们找到了书架；为数千张影碟找到了碟架；为朋友送他的“中国大陆第一法槌”纪念复制品找到了摆放之处；为他请朋友写的“抱残守缺”条幅找到了悬挂之处。当然，最为关键的是，他终于为自己的肉体和精神找到了“家”。

王怡珍视“抱残守缺”这句话，不仅由于他曾一度迷恋道家，更由于这种精神和他所坚持的宪政主义精神一脉相承。当“抱残守缺”被大众视为一个贬义词，代表着固步自封时，相反的褒义词就是激进主义，包括乌托邦。在这种大众思维中，残缺、不完美的东西通通是没有价值的，应当被“革掉”。但王怡认为，这些东西及它们所代表的“传统”恰恰是有价值的。个人的权利和自由，正是在这些“传统”中，一点一点地生长出来的。

王怡在文章中写道：“我觉得当代最伟大的成就，莫过于让‘中国人的权利’成为一种鲜活的、正在生长的传统，就像小商店门口挂的牌子，写着‘正在营业中’。”

王怡身上的“标签”，除了互联网，还有“70年代”。但他的朋友汪建辉不太认同此点。汪建辉说，第一次和王怡见面，就觉得他和自己所认识的70年代人不太一样。“他更像我们这批60年代的人”。因为，在汪建辉的印象中，70年代的人更“经济”，更“物质”。从懂事起，“白领”就成为他们追捧的生活方式。而王怡身上，明显多了60年代及之前那代人身上那股理想主义的劲儿。

另一个朋友张心武则认为，70年代的王怡，和60年代的人，还是有差别的。“60年代的人，内心中多少有些暴戾之气，因为从小所受的教育就充满暴戾。而王怡不一样，他讲理，即使不高兴，他也是轻松地、微笑着讲理。他从来不会斩钉截铁，不会咬牙切齿，也不会不屑一顾。他的力量表现在他那种韧性的坚持。”

张心武认为，60年代人思考的更多是一些宏大的问题：群体、国家、人类，而70年代人的思考离个人更近。“像王怡，他更关心每个个体的痛。宪政思想表面上很大，但其实是一种很朴实的真理，首先就是对个人任何一点儿微小利益的维护。这一点上，王怡跟我们比，很可贵。”

王怡的日子，看上去比他那些60年代的“老哥”过得更自在、也更“滋润”。虽然收入不算多，但从他脸上永远看不出“清苦”。他的生活状态保证了他精神状态的放松，也保证了他韧性地去表达他的观念。

王怡的母亲说儿子从小就是“拧着的”。如果要劝他多吃饭，不能直接说，得反过来，说你不要再吃了，他就会多吃。

上中学时，老师让王怡当班干部，他当了两天就不干了。但在随后的公开竞选中，王怡不仅参加，还以精彩的演讲得到最高票，重新当上了班干部。母亲问他为什么，他说：“喊我当的，我就是不当。这次是我自己要去的，大家认为我可以，我就当。”

王怡的父亲在儿子上大学期间去过他的宿舍。“哎呀，到处都是书，床底下塞满了，床边的角落也放满了，床上搭了几层板子，只留了一点儿睡觉的地方。”

那会儿，父亲对他所买的书很有意见。“哲学、历史、思想史、武侠，什么他都买来看。我心里总觉得这是不是有点儿不务正业啊？这些和你的法律又没多大关系。”

但现在，父母很关注王怡发表的东西。看过之后，父亲感叹：“嘿，结果你还别说，他那会儿看的东西全部用进去了，连金庸什么的也是。”

借着金庸，王怡笃定地表白自己的立场：“我最后的想法是做一个批评者。我只赞美自由和我爱的人。因为人间有一把屠龙刀，所以我选择永远站在倚天剑的那一边。”

雷立刚是王怡的大学同班同学，自称性格很糟糕，但他很难对王怡发脾气。“因为这家伙脾气实在太好了，我找不到借口骂他”。

长期以来，雷立刚感受着王怡的“宽和”，但同时，他也明显感觉到，这家伙是“宽和”和“固执”奇怪的综合体。雷立刚并不认为，王怡这样完全靠写作为生是一件好事。

“我劝过他，当然，他不听。”雷立刚无奈地说，“不过，这不影响我喜欢他做的回锅肉。”

2004-10-13


 击鼓喊冤的大学生

击鼓喊冤的大学生

王怡

高校凭什么处罚学生？近年来有不少对学校处罚不服气的学生，开始击鼓喊冤，状告学校。顺手举最近的几例：

7月，杭州师范学院美术专业的学生卢燕（化名），因曾经作弊受过处分，未被授予学士学位。她不服，提起行政诉讼，认为学校校规违反学位条例。

9月，北京大学学生祝斌认为北大存在收费问题，而发改委受理自己举报后没有履行职责，未对北大作出行政处罚。因此状告市发改委不作为。此案尚未宣判。

9月，成都某高校一对大学生情侣在教室拥抱、接吻，被学校以发生“不正当性行为”为由勒令退学。一时间舆论哗然。两名学生最近提起民事诉讼，为对抗“不正当性行为”的污水，还附了一张“处女膜似完整”的医学检查结论。

学生维权运动，对高校的法治化是个狠狠的推动。我们都当过学生，知道告学校，需要比中学时早恋更大的勇气。但这些诉讼，却并非都得到了舆论支持。一些人出于传统的行政管制目标，另一些人出于未来的大学自治理想，都对学生频频寻求司法干预的趋势感到担忧。甚至有人认为“高校学生不服学校纪律处分的，可以进行申诉或申请行政复议，但无权状告学校”。

历史上，大学最早是一种师生的行会，很辛苦的争取着学术自治和内部裁判权。教皇格里高利9世在1231年颁布被称为“大学独立宪章”的教谕《知识之父》，此后大学可以设置特别法庭，对大学内部纠纷进行独立裁判。这种裁判权也一直得到了后世法治秩序适当的尊重。有人称之为“团体罚”。中国目前有几种引人注目的社团罚，一是高校，一是足协。此外中国共产党对其党员的纪律处分直至“双规”，实质也是一种社团罚。只要没有侵入“法律保留”的领域（如立法法说只有法律才能设立“限制人身自由的强制措施和处罚”），法院判断社团罚的合法性，就应在尊重团体自治的前提下，根据一般法治原则对其正当程序和公正性进行考量。如规章是如何制定和获得成员认同的，是否有明显的歧视，团体成员能否获得申辩的机会？但不能一概认为只要不是政府，一个团体就无权对其成员实施处罚。

大学内部处罚传统的形成，受到某种“不食人间烟火”的理想主义色彩的影响。也和珍惜学术自由和大学自治、以及对世俗权柄充满怀疑和藐视的某种保守主义倾向有关。或者这样说，在某个理想状态中的大学城，学生们眼中最高的裁判者本来就该是身穿学袍的亚里士多德，而不是身穿法袍的包青天。套用一句名言，大学自治的精髓就是，“让凯撒的归凯撒，上帝的归上帝，亚里士多德的归亚里士多德”。再用个不恰当的比喻，好比孔乙己说，“读书人偷书不算偷”，或文人们说笔墨官司笔墨打。知识团体内部发生的与知识有关的纠纷（杀人放火或借钱不还当然除外），是一种斯文的纠纷。理应由知识团体自己解决，而无需求助于国王的权柄。

这种裁判权的自治传统，体现了大学理想的一种矜持。也是民主社会的一种基本素养。如托克维尔所说，“（美国人）从小就对社会的主管当局投以不信任和怀疑的眼光。只在迫不得已的事后才向它求助。他们从上小学就开始培养这种习惯，在游戏里服从自己制定的规则，处罚由自己规定的犯规行为”。

当然，维持一种良好的内部裁判权的传统，也有经济理性上的衡量。因为大学师生不但是一个抽象的知识共同体，也是观念、职业、社会地位、信誉和人脉等各方面的一个共同体。后者的分量在现代商业社会尤其值钱。用今天的话说是一种品牌资源。但频频的司法干预，对高校师生共同体的名誉和潜在利益显然会构成损耗。所以那两位因接吻被开除的成都大学生，起诉时对记者们有一个特别要求，希望不要透露学校的名字，他们说不愿意因这场诉讼而损害母校的名誉。所以我尽管知道，我也不说。

高校的内部处罚，如果没法在校内获得一种自洽和广泛的尊重与认同。而必须频频的呼唤和援引司法干预。这其实是大学理想的一种失败。从这个角度来解读近年来大学生的诉讼浪潮，这个浪潮表明目前大学的内部处罚机制正面临一场正当性的危机。根本原因是因为我们的高校内部管理从规则制定到处分决定，都严重缺乏民主、透明、公正和沟通。学生们甚至得不到一个申辩的机会。这使大学生们觉得，在法院里遇上一个包青天的概率，就算再小，也比在学校内遇见一个亚里士多德的机会大。否则他们也不会轻易兴讼，去损害与自己休戚相关的共同体的利益。

最后也有好消息。今年9月份，福州大学开始改变学生违纪处理办法，成立由行政干部、任课老师、学生代表三方组成的学生违纪处理委员会，被处分的学生可以到听证会参加申辩，其他同学也可旁听并提意见，最后由委员会投票决定处分结果。这是我所知，目前最接近于大学自治和教育民主的内部裁判模式。

2004-10-14

《瞭望东方周刊》


 做个中国人有什么意思

做个中国人有什么意思

王怡

现在民族主义的名声不好听。因为和意识形态捆绑销售的时间太长，“爱国者”和爱国贼也不好辨识。但波兰思想家米奇尼克，讲自己怎样成为一个爱国者和民族主义者。对我很有启发。他说。1968年8月21日这天，包括波兰在内有5个共产党国家的军队入侵捷克斯洛伐克，摧毁“布拉格之春”。他就在那天，醍醐灌顶的成了一个波兰民族主义者。在1968年的波兰，什么人才配叫做波兰人？一个公共生活中的无权势者和失败者，他对民族国家的身份认同会从哪里来？米奇尼克给了一个迄今为止最打动我的理由，他说。“为波兰的罪过感到羞耻的人，就是波兰人”。

这很不一般。我国《教育法》规定，在教育中贯彻集体主义和爱国主义教育，是国家的权力和责任。但常见的集体主义教育，主要是培养我们对他人荣耀的分享。譬如刘翔跑出世界记录，凡在电视机前傻乎乎开心甚至流泪的人都是中国人，是心有所属的爱国者。我们固执的、天经地义的把另外一个人的荣耀当作是自己的。分享就像分赃，见面都有一份。就因为我们自认和刘翔属于一个共同体。

但米奇尼克给出了另一种情感的养成方向。不是分享荣耀，而是分担耻辱。才让我们生出民吾同胞之心。这是一种低调但更真实的集体主义。不仅做自己，还要做一个中国人。需要的只是一种羞耻心。根据生活经验，当你的某位叔叔一次在公众场合借酒发疯，当着你的面脱掉最后一条裤子。大概就是你一生中最深刻感受到他是你叔叔的时候吧。因为分担羞耻，的确比分享荣誉更让一个人牢牢记起自己的群体身份。因此做一个中国人的意思，就是对其他中国人的行为，尤其对代表人民名义的公共权力的行为，有种天然的羞耻心。既然人家跑出世界纪录就像自己跑的一样。那么人家犯下罪错也要像自己犯下罪错一样坐立不安才对。不然不是白白让你拣个便宜？

一切集体主义假如是真实的，它的实质就是一种连带责任。认同自己的民族国家身份，就是认同这种责任。这是一种有风险、有担待的民族情感。它有一个好处，因为成本较高，能够把我们对连带关系的需求维持在一个均衡的量上。不至于隔段时间假如没发生什么大事，就要把爱国激情像牛奶一样倒进大海。但分享式的民族主义，却最廉价。打赢了载歌载舞，打输了掉头就走，不管我事。这显得很市侩。根据经济学原理，越廉价的东西需求越是最大化。因此这种民族主义，也很容易滑向非理性的、虚妄的狂欢状态。

分享式的爱国激情，本质上是一种血统论。所有使人们具有相似性的特征中，血缘最直观。最利于产生和夸大一种群体主义的同仇敌忾，尤其是在政治共同体的对外关系上。就像某些维顾子女的母亲或维顾哥们的朋友，不讲原则。遇见自己人吃亏，有理由要上，没理由创造理由也要上。从这种群体主义的血缘相似性扩展开去的民族主义，第一特别容易宽容自己人的罪过，就像鲁迅说，“觉得做外人的奴隶，不如去做自己人的奴隶”。第二是容易在民族的大义下，贪得无厌地要求个人牺牲和奉献。

这种分享模式也是嫌贫爱富的，而且带着一种无产者打家劫舍的性质。譬如大家为刘翔、郭晶晶激动，说白了就是另一种形式的“吃大户”。这种所谓的爱国眼光永远是向上瞧的，它天然的不关心失败和落伍者。这种氛围下做一个中国人就很累了，因为“荣耀是荣耀者的通行证，受侮辱是受侮辱者的墓志铭”。

而且据我观察，多数在公共空间乐意标榜“反美抗日”姿态的人们，基本上同时也主张反传统、反儒家。康德曾说，个人不是“自由漂浮的主体”，就像我们爱母亲，我们爱自己归属其中的那个祖国。这种爱原本是自由的体现，因为“乡愁是最高贵的一种痛苦”（赫尔德）。但在一种反传统的虚无主义中，大部分人的民族情感却逐步变得与民族的价值传承和历史文化无关。这种爱的自由与高贵也就被抽空了。一个民族主义者如果不能从本民族的文化传承中找到“温情和敬意”，他就只好到自己的血管深处去找荷尔蒙。

其实民族是一个需要被尊重的历史情境。承认一个民族共同体，就是承认对政治的一种历史约束，承认先人对于后来者的部分的统治力。做一个中国人的意思，就是承认自己在肉体和精神上的来处，承认我们祖先、我们自己和我们的子孙组成了一个历时性的政治共同体。这种看法等于否定了任何主权者至高无上、一个人或多数人的意志就可以为所欲为的政治理论。显然这更接近宪政民主，而不是更接近专制主义和全能国家。事实上，古希腊、古罗马的共和主义者无一例外，都是伟大的爱国者。他们爱国，因为他们敢于分担政治的命运，他们耻于接受一种不自由的统治。

2004-10-18

《瞭望东方周刊》


 《骇客帝国》与《楚门的世界》：世俗化带来什么

《骇客帝国》与《楚门的世界》：世俗化带来什么

王怡

我本想借此讨论现代传媒的控制力，和民主对于个体权利的伤害。但临时看到了另一部类似的电影，1959年迪克导演的《脱节的时间》。主角生活于50年代一个田园般的加州小镇，过着简朴的世俗生活。但他慢慢发现了整个小镇，居然是一片虚假的景象，是对于他的欲望的刻意迎合。就像《楚门的世界》里楚门发现自己的家乡是一个巨无霸的摄影牛棚，而自己是一部24小时直播的电视节目的主角。尽管电影中虚假生活的来源不一，但他们的相似处让我忘记了传媒对楚门生活的操纵。我的注意力在提笔时完全放在了虚假本身。

虚假得更加彻底的则是《骇客帝国》。所有人生活在一种虚拟的现实中，由一台超巨型的计算机产生和控制，我们生活在操作者的电脑里，真实的世界则是一片废墟，是全球战争之后炸回了石器时代的荒芜景观。如果主人公最终不能离开电脑母体（matrix）而回到现实，甚至并不知道母体的存在。那么他们的阳光灿烂的日子和我们今天的生活究竟有什么不同呢？也许我们对于太空的探索在本质上，不过是像楚门一样在大海上寻找着摄影棚的尽头。

宗教与信仰正是一种古老的探索形式。一种在真相尚未揭露之前的美好想象。在楚门的世界中，导演的意义就犹如上帝。这是理性和传媒力量的僭妄，也是我本来想要讨论的方向。但也许显得更加重要的主题，是这三部片子的一个共同点，即我们为什么在生活当中感到越来越真实的虚妄？或者我们为什么对于生存背后的无意义，和被操纵的真相充满怀疑与恐惧？在楚门的世界和matrix的世界中，在现代性所体现出来的世俗性面前，我们看不到也不愿想象一个具有超越性的真相。现代媒体和计算机网络就成为了上帝的替代品。

在一个过分世俗化的后现代，上帝或上帝的临在，可以意味着什么？这三部电影给我的结论是：上帝就是高科技。

哈贝马斯对于911事件的解读，不把它看作文明之间的冲突，而把它看作宗教世界对于世俗化的拒绝和反抗。他显然把恐怖主义本身的意义淡化了。现代社会是一个世俗化的世界，现代政治亦是一种世俗化的政治。我倾向于把现代政治的世俗化看作属于我们个人的自由和梦想的保障。但政治领域的世俗化是否可以与个人精神世界的非世俗化共居一室呢？现代社会是否不可避免的全面的世俗化，以致纽约的居民们已经无法理解劫机分子的动机，一个人怎么会那样不把自己的生命当一回事？在纽约的世界里，也就是楚门的世界和matrix的世界里，也就是我们正在高歌猛进迈入的那个世界里，已找不到任何可以让个体甘愿牺牲自己去达成的超越性目标。

于是哈贝马斯说，这就是"世俗社会与宗教间的紧张关系"。

杜维明曾经批评罗尔斯和哈贝马斯所代表的自由主义，说他们最大的问题和盲点就是摒弃了宗教的终极关怀。在一个韦伯所谓“解咒”（去魅）了的现代世界，由于工具理性和自笛卡尔开始的理性主义的僭妄，一个过分世俗化、技术化的，过分以个人为中心、以人类为中心的世界，已经容不得为超越性的解释留下余地。哈耶克批评大陆思想，说那种积极的、建构的理性是“僭妄”的。而在杜维明这种儒教思想家眼里，自由主义和非目的论的现代哲学整个都是僭妄的。他举了一个例子，即孟子所谓“孺子落井”的话题，杜维明指出“同情”也是一种推己及人的理性，但在一种“去魅”的的笛卡尔式的理性体系中，却不能承认并容忍其普遍性的价值。就像西医不容忍中医的正当性。杜维明进而宣称，儒教和其他超越性的宗教文化，正因为其尚未“去魅”，不够现代性。所以在一个已经去魅的当代世界，更加具有借以观照的光芒。

在超越性解释和社会共同目标面前的彻底世俗化、个体化和技术化，它的后果除了我们所想念的现代民主与个人自由以外，是不是一定要伴随着楚门般的命运，和纽约市中心犹如《骇客帝国》中的瓦砾场？这之间有因果关系吗？楚门的命运和世贸中心的命运是否真的与这个世界的过分世俗化有关？这里有一个悖论，在911事件中，恐怖主义其实已成为这个世界上最不世俗化的一种主义。伊斯兰世界的恐怖主义到底是西方世界的世俗化激发的，还是自己未曾世俗化的那些品质激发出的？有一种解释把恐怖主义的激情，归结为美国搬起石头砸自己脚的作为。也就是古人说的活该现世报。这种说法就把恐怖主义的品质极端世俗化了。把人家伊斯兰世界的圣战降低到了血亲复仇的原始水平上。持这种观点的人，今后出门也得当心。

超越性的、尚未去魅的的宗教文化也如此多元。究竟谁是世俗社会的敌人，谁是救星？这个问题提出来，我目前无力回答。我只知道，这三部电影里的生存处境是和我们比较相似的。和中东的穆斯林们则相去甚远。至于更远是比我们更有福份，还是比我们更惨。我没有结论。

2004-10-22修订


 王怡访谈录：检讨高校思想品德教育

王怡访谈录：检讨高校思想品德教育

吴钩1975

前言:这是笔者对王怡先生的一篇访问稿,王怡妙笔生花,他的话由我整理出来,只怕失色了不少,也许还有未能尽言甚至误解王怡意思的地方,责任自然在我.另外,本文个别地方还参考了王怡的部分文章,整理成文后未经王怡本人审阅.错漏之处,由我负责.

检讨高校思想品德教育

——访知名青年学者王怡先生

◇在大学里，政治课是很重要的功课。问题是，当前高校的思想品德教育普遍在使用一套与民众和真实的日常生活相分离的话语系统，是一种虚假的“大词教育”。

◇高校党团具有非常明确的意识形态方向，承担着整合大学生思想品德的重大职能。

◇高校对大学生的思想品德教育几乎深入学生生活的各个方面，学校对思想品德教育的资源投入非常大。

品德教育深入各领域

记者：您是大学的教师，对高校思想品德教育有过比较深刻的反思和批判。我想请您从整体上描述并评价一下当前高校的思想品德教育。

王怡：如果从正统的意义上看，教育部门对学生的思想品德培养是非常重视的。我们可以从三个方面来谈这个问题。首先，从一般课程设置上，思想政治课从小学一直延续到研究生教育，在大学里，政治课是很重要的功课，所有政治课程根据宣传部门的要求，是必须列为考试科目的，虽然明知学生不会上心而用死记硬背的办法。我在大学里所执教的法律专业课，有过多次被政治课挤占、而降为考查科目的经历。还有一年，为减少考研的压力，教育部削减了考研的科目，宁愿将专业知识课删去，而保留了政治课。

记者：在我们教育传统中，是不是习惯将思想品德课与政治课合二为一？

王怡：是这样的，我们说到思想品德教育，也不单纯是指个人的修身养性，还包括如果看待、处理公共关系的问题，这也属于政治的范围。从这个角度看，思想品德课不能脱离政治内容，所以也有些学者提议在思想品德教育上增设公民课。现在的问题是，当前高校的思想品德教育普遍在使用一套与民众和真实的日常生活相分离的话语系统，诉诸于集体主义和利他主义的价值灌输，是一种虚假的“大词教育”。我们在电视里可以看到，一个普通的市民，一旦有机会在镜头前公开发言，他就不自觉的采用了另一种“语言”，一种与他日常生活中的语言及其逻辑毫不相同的“假语言”来回答采访。这就是“大词”。

除了课程设置，从高校的社团组织也可以看出国家对大学生思想品德教育的关注。通过社团的组织和活动来整合学生的思想，这也是中国思想品德教育的习惯做法，从小学开始，我们就有少先队，中学有共青团，大学里还有强大的党团组织。高校党团具有非常明确的意识形态方向，承担着整合大学生思想品德的重大职能。虽然高校里还有许多自治性质的学生团体，但它们的资源、力量、地位远远比不上带有“官方”色彩的正统组织。假设在多中心的社团格局中，大学生的思想也将是多元化的，但现在的情况不是这样，它有组织中心，有单一价值方向，从学生监管的角度来看，这是很有利于对大学生思想作统一整合的。

记者：从高校的课程设置和社团格局，不难见出学校对大学生思想品德教育的确是高度注意的。那么还有第三方面是什么？

王怡：第三方面说起来比较宽泛，主要表现为通过各种主题班会、先进评选、节日庆典、成人节宣誓以及大大小小的宣传活动等，向大学生传达、输送某种既定价值。我记得有一年的高考作文题是“心灵的选择”，考题设计了一个登山者在遇见暴风雪的生死关头，冒着九死一生的危险救了一名冻僵的陌生人，“最后两人搀扶着走出雪地”。然后出题者问道：“在这种情况下，我们（你们）应该怎么选择？为什么会做这样的选择？”虽然是问你如何选择，但实际上考题已竖了一个道德高标，明白无误的暗示了一种高风亮节的利他选择。出题者的目的显然就是想借此强化考生的道德观念，在考生进入大学本校门之前预先考核了一回准大学生们的思想品德。总而言之，高校对大学生的思想品德教育几乎深入学生生活的各个方面，学校对思想品德教育非常用心，这方面的资源投入非常大。

◇从形式上来看，高校思想品德教育使用程式化话语，毫无说服力，是一种耳目能详、大家都能脱口而出但心里未必当回事的“大词”，有很大的虚假性。

◇大学生过早社会化的表现是令人悲哀的。这表明现在的高校已经严重匮乏一种能获得大学生广泛认同的大学精神。

教育效果不尽人意

记者：这么周密的宣传教育，效果如何？

王怡：我认为目前高校思想品德教育的效果是非常不成功的。我想从两个角度来找寻原因，第一，从形式上来看，不管是思想政治课、官方社团活动，还是各种宣传信号，它们所表达的程式化话语毫无说服力，是一种耳目能详、大家都能脱口而出但心里未必当回事的“大词”，具有很大的虚假性，是与现实相“断裂”的。你看高校里，一面是道貌岸然的价值观灌输，一面却是高度世俗化、功利化的现实和教师。在校外，由于多元价值的传播以及人们对多元利益的追求，已经在一定程度上消解了某种僵化的正统观念，“大词”可能已失去部分市场，而大学因为其封闭性，来自多元价值观与多元利益诉求的冲击相对要比校外淡得多，从这个角度来说，“大词”对大学生的伤害可能更大，因为大学生除了对长年累月的“大词教化”反感之外，几乎很难从其他积极的思想资源中寻找熨心的精神慰藉。这使得部分大学生表现出不同程度的虚无主义感。

还有另一部分很“聪明”的学生，在他们宣读课本、撰写作文和参加“成人节”宣誓“为祖国和人民”奉献青春的时侯，已直白的说是“活在谎言”之中，于是迅速老于世故，变得圆滑、势利。他们对理想主义的怀疑和摒弃并不是因为经历过刻骨铭心的挫败，纯粹是观念的“早熟”所导致。这与他们的年龄、身份和经验十分不相称。

记者：这也是大学生过早社会化的表现？

王怡：大学生这种过早社会化的表现是令人悲哀的。这表明大学精神已不能有效整合学生思想，或者说，现在的高校已经严重匮乏一种能获得大学生广泛认同的大学精神。什么是大学精神，我认为就是一种低调而高贵的理想主义氛围。大学生应该是理想主义的，虽然大学不能孤立于社会，但从某种意义上说，我认为大学就是象牙塔，与社会要保持一定距离。本来，大学生还不用承受来自社会的各种压力，思想还未被世俗功利思潮所占领，在道德上的自我要求会比较高，理所当然要表现出浓厚的理想主义情怀。这是正常的。而且，理想主义教育也是高校结构功能的体现，高校定期向社会输送还不那么功利的理想主义血液，这是社会的一种新陈代谢，是平衡社会思绪所必需的。

记者：现在的高校思想品德教育不能培养大学生的理想主义精神？

王怡：从大学生理想主义精神的普遍失落，我认为高校思想品德教育是失败的。当前的大学思想品德教育表现为“大词”式的形式主义。这是上面我们谈到的第一点。第二，从内容上来看，现在的思想品德教育基本上被捆绑在单一价值背景上，大学生对道德观念的接受缺乏自体性和选择性。学校通过对这种“大词”的高频度使用，强调学生要对各种抽象的一般共同体和抽象学术概念的热爱，并用传统臣民的义务观去顶替现代公民的权利观，用传统意识形态教育去代替现代的公民和宪法教育，使得大学生对于真正健康诚信的道德观念和道德生活日渐失去了判断能力和起码的兴趣。

◇考研要考核思想品德是对学生自主能力的不信任，也是对成年公民宪法权利的侵犯，与推进法治进步的时代背景是背道而驰的。

◇从操作上看，书面的品德考试能不能证明一个人的思想品德情况，这是一个问题；非书面的考核也面临如何衡量的问题。

考研考核品德毫无道理

记者：最近教育部还出台了2005年研究生招生简章，其中规定，考生的思想品德考核不合格者，不予录取。请问您对此有什么评价？

王怡：从法理上看，这个规定是大有问题的。我们说基础教育针对的未成年人，学校有责任培养他们的思想品德，但研究生教育不是公民教育，而是一种高层次的专业教育，考生都是成年人，具有完整的宪法权利和民事行为能力，读研究生是他们的法定权利，也是他们能自我负责的自主行为。对报考研究生的成年人进行思想品德考核，并且将考核结果当作录取的硬指标，这种做法是对学生自主能力的不信任，也是对成年公民的宪法权利的侵犯，与推进法治进步的时代背景是背道而驰的。

从操作上看，书面的考试能不能证明一个人的思想品德情况，这是一个问题；非书面的考核也面临如何衡量的问题，你以什么标准判断学生品德的高低？比如前阵子某校一对学生情侣因为在教室接吻，结果被校方开除。从学校的角度看问题，他们当然认为接吻是道德败坏的表现，但社会已普遍认可大学生接吻行为。如果这对学生报考了研究生，各科考试也通过了，那么以他们接吻受处罚的记录，能不能被录取，不被录取公平不公平？考研要考核思想品德是一种泛道德化的做法，既侵害学术自主的地位，也伤害了考生权益。

◇我们的思想品德教育必须走向价值的多元化，向受教育者展现一个更宽广、更自由、独立，也更真实的价值世界。

◇大学生思想品德教育不能拒绝真正的个人自由的精神，不能拒绝现代的公民权利意识的教育。

培养真诚的道德信仰

记者：最后，我想请教，您赞成的大学生品德教育应该是怎样的？大学生思想品德教育的出路在哪里？

王怡：现在高校思想品德教育最大的问题就是不能培养真正的道德信仰。回想我以前的上学经历，从小学到大学，学校的思想品德都未能够给予我一种从心灵深处信服的道德律。“大词式”和一元化的价值灌输，缺乏说服力，很可能十几年的辛苦灌输在一夜之间就被学生自我遗弃了。学生对思想观念的接受也会货比三家，只有经过自主的理性思考、从内心信服、认可的价值观，才是牢固的。

所以，我们的思想品德教育必须走向价值的多元化，打破意识形态灌输的精神垄断局面，向受教育者展现一个更宽广、更自由和独立也更真实的价值世界。不怕让各种观念各放异彩、相互竞争。这是其一。

其二，大学生思想品德教育不能拒绝真正的个人自由的精神，不能拒绝现代的公民权利意识的教育。应该让大学生看到真正有价值的生活方式，看到这种生活方式的可能性，与自己争取和拓展精神上的独立和自由是如此密切相关。也让他们感到，真正的快乐来自于这一方向，而不是来自无方向。

2004-10-22


 评雷颐《传统也有“发明”的》

评雷颐《传统也有“发明”的》

王怡

雷颐此文的这个概念来自英国人兰格的《传统的发明》，此书描述了英国的传统，尤其是君主制传统是如何在历史中被制定和演进出来的，也就是如何被发明出来的。这里的所谓发明也就是哈耶克的自发演进之意。是指在保守主义的基本心态下，尤其是在尊重先例、尊重在先权益和传统价值的英国法治传统中的，一种开放性的、不需要舍弃和毁灭传统的演进方式。美国的宪法判例，哪一个不是“发明”出来的呢？但这里的“发明”恰恰是保守主义的，和在先原则，和理论、历史和统治的连续性都有着密切的关系。如果忽略作为发明背景的传统，在这个譬喻中片面强调“发明”的创新性，而且借用在中国一百年激进主义语境下“发明”一词所暗含的激进、颠覆与崭新之意。就恰恰扭曲了“传统的发明”这一命题的意义。

所谓演进当然是要进，也就是要发明。但发明却有两种，一种是在舍弃和摧毁传统的前提下去发明。一种是在尊重和保持传统之连续性的前提下去发明。所谓保守主义不是反对变革和发明，而是主张第二种发明。

正因为很多人误以为保守主义就是不要进步，要一切维持现状。哈耶克才说自己不是保守主义者。按照雷先生对保守主义的这种潜在的解释，我看在读经争论中的任何人都是避之不及的。连蒋庆都会说我才不是呢。因为哈耶克非常强调制度变迁是可以强制进行的。其实蒋庆也相信这一点，不然就不讲所谓王道政治了。

而五四以来的政治激进和文化激进，恰恰是第一种的发明，这使现代史的基本梗概，就是一百多年来，整个社会从政治到法律、从文化到社会，平均每十年就翻天覆地一次。这是一个发明传统的故事吗？这是完全舍弃和彻底摧毁传统的，一个发明狂的故事。

所以应该这样说，只有在尊重传统的前提下，“传统也有发明的”。但在全盘摧毁传统的激进主义之下，发明就像一个多米诺骨牌，所谓不断革命，就是不断的发明。因为你已失去了去中止继续发明的标准和力量。你没法告诉大家“发明”到此为止。毁灭传统，就毁灭了形成传统的方式。

所以雷颐这篇文章没什么针对性，而且容易导致误解。因为文章对一种尊重传统的发明之道，缺乏同情。他要反对的无非是某种极端顽固的、反对一切变革的保守主义。但这种所谓保守主义似乎却只存在于理念的假设中，并不存在下当下的争论语境。在今天的中国，没有人不想给未来发明点什么。不想的人就不说话了。连蒋庆和共产党，都在我变我变我变变变呢。大家无非想发明的东西不同，各有各的产品，各有各的现实含量和乌托邦成分。

2004-10-24

附原文：

传统也有“发明”的

南方周末　 　2004-10-21 11:52:20

□雷颐

编者按：本版今年7月曾刊发由读经运动引发的文化保守主义的专题讨论，引起广泛关注。作为讨论的一种深入，本文作者、著名近现代思想史学者雷颐先生为我们辨析了新观念－反传统－新传统的“传统”生成过程，指出“没有传统的改革就没有文明的演进”。我们认为，尊重、学习传统是智识的必需，而认为传统至上，不可改变、更新、拓展，则属蒙昧。目前的文化困境在于前者不足，而后者有余。

传统是悠久的，是以往生活、智慧的点滴积累，当然应当敬重。但传统并不是也不可能是不能改变的，因为许多传统本身也是“发明”的，只是久而久之这些“发明”也就成了“传统”。

例如在土耳其的现代化历史中，基马尔厥功至伟，被称为“现代土耳其之父”，因他在20世纪20年代进行的一系列改革，使土耳其发生了深刻变化。当时为表明改革的决心，他曾激烈地禁止戴传统的圆柱形土耳其礼拜帽。许多人认为这一禁令违反“传统”，因而引起强烈反弹，一些地方还发生骚动，引发血腥事件，一些人甚至因此被处以绞刑。本文不拟也不必分析这一禁令是否得当，只想指出一个引人深思的事实，即被一些人为保卫“传统”甚至不惜“以身相许”的礼拜帽，引进土耳其其实也不过才百年时光，是马赫默德二世在19世纪30年代作为一项取代穆斯林头巾的改革措施“发明”的，当时也因“反传统”引起激烈反对。只百年时间，多年媳妇熬成婆，“反传统”的礼拜帽就演化成了“传统”。

同样，清末民初国人的“剪辫子”也曾遇到一些人的激烈反对，认为违反“传统”。其实，“辫子”也不过只有二百余年的历史。清王朝建立之初以“留头不留发，留发不留头”的武力强迫汉人剃发留辫时，许多人也因其“反传统”而激烈反对，一些地方甚至因此血流成河。然而只二百年时间，也是多年媳妇熬成婆，“反传统”的辫子也演化成了“传统”，甚至成为让一些人难以割舍的“民族特征”。

科举制度往往被人称为与“四大发明”相并列的伟大“发明”，从隋文帝的初创到清末1905年的废止，历经一千三百余年，可谓悠久。但与此前漫漫岁月没有科举，而以血统、举荐等选拔人才的更为悠久的“传统”相比，科举的“传统”则要短得多。当科举制被发明出来时，无疑是对以往“无科举”的悠久传统的破坏。可以说，科举制度是当时人的理性创造，而且还被其他一些国家效仿。而这种效仿，也是一种理性选择，是引进“他者”

的制度而对“本土”制度习俗的破坏。

中外历史上这种传统的“发明”，可谓比比皆是，数不胜数。事实说明，无数传统能够而且一直在不断的改变、变动之中。对此，十分重视传统的现代奥地利思想家哈耶克有过精彩而深刻的阐述。不错，哈耶克的著作主要是针对人们“理性的自负”，针对那种认为可以任意、全盘反对、破除传统的思维和理论，因而论述了传统的重要和人们应对自己理性的限度有清醒的认识，但他绝非现在一些以他的理论来为传统作强烈辩护的人所理解的“传统至上”的保守主义者。他确实强调文化、社会“自生自发的演进”，但他认为能“自生自发演进”的社会原型只是历史的偶然，对世界上大多数国家或地区而言，文明之进展始终是“外部影响的结果”，那些经由先发达国家耗费大量经费、时间、精力等而形成的无偿赐予性知识，则使那些后发达国家能够在耗用远比此少得多的代价的境况下达致与发达国家同等的水平。尽管“后发”国家可能不具有自生自发性进步的条件，但只要有一些国家在领先，那么所有的后发达国家就能够随后继起。简言之，在社会进化中，具有决定意义的因素是经由模仿成功有效的制度和习惯与作出的选择，对“后发”国家来说，这种对他人的模仿实即对自身许多传统的变革。他还认为，文明演进的一个重要方面是“新观念一开始总是由少数人提出，后经广为传播而为多数所采纳”。现在以哈耶克为传统辩护、严厉批判五四新文化运动者也应反思一下，五四思想家是否即这种提出新观念的“少数人”。

可能是担心或料到自己必定会被人误解，哈耶克的《自由秩序原理》（一译《自由宪章》）即以“我为什么不是一个保守主义者”为其“跋”，以此作为结尾，的确意味深长。在这最后部分，他对自己的学说作了高度概括分析，从学理上厘清自己与“保守主义”许多方面的本质区别。他指出：“保守主义者的态度的基本特征之一就是恐惧变化，怯于相信新事物”，而他的立场“则是基于勇气和信心，基于一种充分的准备，即使不能预知变化将导向何方也要任它自行发展”。在给全盘反传统论、“理性建构”论以“沉重打击”的重要论文《建构主义的谬误》的结尾，哈耶克仍恐被误为“保守主义者”，因此明确写道：“我不得不即刻提请你们注意，你们当中的保守主义者，尽管在此刻之前一直感到欣喜不已，但是现在却很可能要感到失望了，因为从我在上文中提出的种种观点中得出的恰当结论根本就不可能是这样一种结论，即我们会极有信心地接受所有传统和旧有的价值。当然，它更不可能是这样一种结论，即人类社会生活中会存在一些科学不予质疑的价值或道德原则。”他确实注重知识的传承，但同样注重知识的传播，而“新知识”的传播往往引起“传统知识”的变革，而且，没有传统的改革也就没有文明的“演进”。

当然，人们完全可以不赞同哈耶克的观点，但如果赞同其学说并以此为传统辩护，就不应将其“误读”成一个他避之惟恐不及的“保守主义者”。


 当立法者身怀利器

当立法者身怀利器

王怡

10月24日，全国人大常委会第二次审议了《企业破产法》，这真是中国最难产的法律。1986年颁布了《破产法》（试行），从94年开始酝酿这部正式的破产法。因为意见僵持，无数濒临危地的国企又等米下锅。结果最高法院在2002年横下心来，绕过立法权颁布了一个相关的司法解释。这个解释和当时的破产法草案几乎如出一辙。因为有滥用司法解释侵蚀立法权之嫌，也受到了一些垢病。

立法有效率，这是国内一些人常常夸口的所谓后发优势。转型期的中国堪称一个立法时代。足以令查士丁尼、李斯、拿破仑或古往今来一切立法者都垂涎三尺，恨不得复生。改革以来的立法史，最快的记录是同一天通过6部法律。但最慢的记录呢，就要数这一部试行了18年、修订了10年还是“君问归期未有期”的破产法了。

快和慢，都有点令人恍惚。法律是天下的公器，也是天下的利器。而立法者就是身怀利器的人。因此保持必要的审慎绝对是一种美德。按孔子的说法，一思而行太草率，三思而行又太优柔。因此凡事“再思可矣”。而各国议会的立法程序普遍都要求“三读”，标准比孔子还高。若要求审慎，一天6部的突击式立法自然是不可取了，有立法崇拜和立法激进主义的不良趋向。但若要求效率，立法机关对破产法的长篇讨论，又实在是慢得出奇。

慢有两个原因，一是因为分歧太大。譬如当年破产法（试行）第一次提交全国人大常委会讨论时，51人发言，其中竟有41人表示反对。当时的香港媒体惊呼，说我们的橡皮图章第一次变得硬梆梆的。但分歧大不一定就慢。如86年最后表决时就并不慢，而且表决结果是101票赞成，9票弃权，无一人反对。可以看出当年立法机关说服和整合异议的能力是如何强盛。

慢的第二个原因，是缺乏消除分歧、扩大共识的制度平台。

就像任何游戏都有两个关口，一是准入，一是退出。破产制度是市场的退出机制和公司制度的一部分。也是有限责任的实现形式，和一个公平的、契约的最终执行机会。一个永远不破产的企业，就像一个永远不下台的领袖，承担的其实是一种永远不兑现的无限责任。所以我们看到社会上普遍的欠债不还和判决得不到执行，看到“欠帐不赖帐”被很多人标榜为一句口号。市场上充斥着这样的企业，使中国的市场化程度仍旧偏低。另一方面，因为契约的执行缺乏最后的保障手段，也因为各种资源无法通过一个企业退出机制实现重新整合，又使交易的成本变得尤其昂贵。

但作为债务人的国有企业，和作为主要债权人的国有银行，从资产到人事上，都和国家有着密切的、荣辱与共的关系。因此在一些更重要、更首先的退出机制尚未建立之前，一个单独的企业退出机制，也不太可能顺利的建立起来。破产的本质就是僧多粥少，企业、银行、劳工、政府以及维护他们各方利益的发言者，在破产问题上存在着尖锐的利益冲突。各种观点在长达10年的岁月里此起彼伏，让立法者无法一碗水端平。

这就显示出一种依靠“内部协调、沟通”的立法模式的弊端。这种立法模式有一个假设，就是所谓“人民内部”冲突是可以自上而下被调整的。这是一种基于意识形态的臆想，是一种非市场化的、甚至是非政治化的观念。它否定利益冲突的对立性，也不愿通过民主程序去使立法获得说服力。在协调有效的情况下，这种模式可以创造出惊人的立法效率，使立法者摆脱议会清谈和三读程序的约束。这在90年代早期的立法中是一个主要趋势。但在因利益立场尖锐对立、协调无效的情况下，这种模式却反而不如竞争式的议会模式，更容易通过公开辩论和真正的民主程序得到一个结果，并使这个结果更容易得到争议各方的承认和尊重。于是90年代后期以来，难产的立法也逐渐多了起来。譬如这次审议，原有的矛盾没摆平，又出现一个令人诧异的新争议。

从86年的试行法、91年的民事诉讼法，到2002年最高法院绕开立法权作出的司法解释，再到今年6月提交人大的第一次审议稿，职工的工资债权都是提取破产费用后，破产财产的第一顺序受偿人。但抵押物和质押物并不列入企业的“破产财产”，而是在一边专门偿还担保权人的。这一点也是各国的私法惯例。学术界也没有人提过标新立异之说。尽管实践中因为破产企业的主要财产一般都设有担保，使无担保的债权人几乎不可能获得清偿。但这不是担保制度的错。恰恰相反，当市场缺乏足够的信用和制度支撑时，为债务设立担保，已是我们对交易安全的几乎唯一的依靠。

但人大常委会24日审议的第二稿有了改动，“企业所欠的职工工资、基本社会保险费用及补偿金，先于担保债权受偿”。据报道这是一个力排众议的修改。显然，这是立法者对近来劳工权益问题日益突出的一种回应。也暗合了日益高涨的同情、维护弱势群体的社会心理，和对政治稳定的考量。让银行和资本家多担些损失，让破产企业的职工们多分一杯羹。这在道义上理直气壮，很难被反对。然而，这样做就等于否定了担保物权。

因为有担保的债权，对担保物的价值享有优先的求偿权。这是契约担保制度的一个基本常识。我们在交易时通常会要求债务人提供担保，来寻求交易的安全。如果破产法否定有担保债权人的优先权。那就釜底抽薪的去掉了产权制度和契约制度的地基，使交易变得更加昂贵和不可靠。这会对在任何企业打工的劳动者的利益，对银行的风险、对整个交易体制带来什么样的打击，草案的支持者们似乎并没来得及细细考虑。

维护职工权益固然重要。但任何旨在使市场变得萧条的措施，都是与职工为敌的。在这方面政府显然有更多该做而没有做好的事，却用损害契约制度的方法，让有担保的债权人替破产企业的职工买单，也替政府的职能买单。这很方便，但却是饮鸠止渴。折腾十年之久，却立出一个违反法治原则的权宜之法，那真令人失望。

立法不是写文章。立法者的笔是利器，这样立会使一部分人倾家荡产，那样立又使另一部分人空空如也。到底怎么立才好。我的看法是千万不要以为自己有足够的智慧，也不要依赖关起门来的审慎。最好是让各种意见去伸张它自己，让人大逐步“议会化”，让草案走出密室，让分歧在公开辩论和民主的程序中，得到它自己的输赢。

一种谦虚的立法总是这样。猜得中开始，猜不中结局。如果我们尊重一部哪怕减损我们利益的立法，那是因为我们曾经得到一个机会，去全力以赴的伸张自己。如果没有这样的机会，每一个拿不到钱的债权人都将不服，都一肚子委屈。

2004-10-25

《瞭望东方周刊》


 有借不还，全家死完

有借不还，全家死完

王怡

看新闻，说北京一家胡同大院悬挂鲜红的标语“偷窃者暴锤打死”。吓贼收到很好效果。想起我有次在乡村，一个丢了牛的村民在石板上用粉笔疾书，恶狠狠的问候了偷牛者八代之内直系的、旁系的所有血亲和姻亲。以前我们常看到说大话、说狠话的公家标语。但近年出现了暴力标语的私人化趋势。围着城走一趟，就会发现许多静坐或飘扬着的口号，一些有理有节，如“拥护行政许可法，下岗工人要生存权”。另一些就和北京胡同里的差不多，如“此处倒垃圾者全家死绝”。

这样的私人暴力标语泛滥，有两个来源，一种是意识形态和公共权力的残留。公共权力总要以暴力的惩戒为后盾，所以公家不贴标语则罢，一贴就往往盛气凌人。这种标语传统长期的影响了公众的话语系统，使我们在处理事务时，无法把公法上的权力关系，和私人之间的权利关系分清楚。换句话说，我们不习惯用契约化的关系去对待私人之间的纠纷。反而会觉得沿用一种权力化、政治化的话语来处理我们与他人之间的边界，是更方便、更威风的。

尤其在居民小区，容易发现这一类的标语。房产或物管公司，轻易就生出一种移情效果，把自己当作政府。于是就用捡到鸡毛当令箭的神气，来定制标语。动辄罚款十倍，或者严禁、取消、不许、打倒云云。这种口气被大量克隆在私人领域，可以视作当年意识形态笼罩一切、私人领域泛政治化的一种话语后遗症。

另一个来源如注意观察，会发现标语的暴力除了来自对政府身份的模拟外，更多的是诅咒性的。这种诅咒用语和泛政治化的语境无关，是中国民间一种根深蒂固的传统。中国人自古以就用各种诅咒性的语言暴力，来为自己的财产、自己和他人的契约提供额外的“保护”。用胡适的话说，这是迷信语言本身的魔力。在《封神榜》里，你只要大喊一声，“黄飞虎还不下马，更待何时”。黄飞虎就立即滚下坐骑。

中国人自古以来，最重要的一种维权方式就是诅咒。当然这很可怜，说明我们一直缺乏基本的制度手段，譬如契约、财产和独立的司法制度等。另外也缺少宗教信仰的力量。所以也很少咒人下地狱，一般都用现世的灾难去威慑对方。举几个例子，我的朋友画家季风，画了一本《成都百谣图》，其中专门搜集了一类诅咒式的民谣，其中一句“有借有还，再借不难。有借不还，全家死完”。至少我是从小就熟悉得不能再熟悉了。哪怕借一支钢笔给同学，都要先大声喊这句出来。效果相当于强迫对方手按圣经发誓。

粱山泊的兄弟情谊，他们的结盟也要靠诅咒来买保险。而且比北京胡同的标语更凶狠——“自今已后，若是各人存心不仁，削绝大义，万望天地行诛，神人共戳，万世不得人身，亿载永沉末劫”。

再如赵匡胤，是国史上几乎唯一一个为了维权，而诅咒自己的皇帝。他刻了一块“不准杀士大夫上书言事者”的誓碑，并对后世声称“不遵此训者，吾必不佑之”。这话译成俗语，就是咒赵家断子绝孙。这算中国文化传统下最严重的诅咒了。另外，有人研究明清时代的私人契约文书，发现很多契约上，也公然写有这种带有宗教性背景的惩戒或诅咒用语。

如何，才能造就一个契约必须履行、产权必得尊重的社会？霍布斯有一句著名的话，说在缺乏秩序的社会，是“一切人对一切人的战争”。私人暴力标语的流行，说明我们社会中的一部分人，已经宣战了。诅咒他人，正是出于对他人的恐惧。但孟德斯鸠给了我们一种相反的、充满希望的说法。他说，创建一种捍卫私人权利的法治秩序的作用，就是从此“使一个公民不必惧怕另一个公民”。

侵犯他人权益要受法律惩罚。但如果法律不公正，缺乏效率。或人们对这个现实的惩罚机制已丧失信心。人们就会祈求另一种“惩戒”，在语言中恶狠狠的说话，希望利用对方内心的道德、宗教、迷信或心理作用，去施加精神压力。就算没用，好歹嘴上也释放了怨气。更有甚者，还可能从语言暴力当真走向“私刑”。

暴力标语的涌现，是民间对司法缺乏公平、正义和效率的一种反弹和自我防卫。以偷窃案为例，本来报案率、立案率就不高，据政府透露目前破案率又不到30％，加上司法公正也令人存疑。那么除一句虚张声势的咒语，人们还有什么法子可以提高威慑程度和个人财产安全，而且成本低廉？

光批评公众缺乏法律意识、人道主义或其他素质，就有些于心不忍。所谓道高一尺，魔高一丈，最终要靠政府和整个社会，在法治、司法和政治体制各方面维持最起码的公正。否则政府说，“违法必究、执法必严”，但说得到做不到的时候，老百姓就上去再补一枪，说“有借不还，全家死完”，或“不怕死的就到十八里乡来作案”。

2004-10-28

《瞭望东方周刊》


 风雨不动安如山

风雨不动安如山

王怡

上回说，中国人自古以来一种维权手段，就是诅咒。其实还有种斯文的，是写诗。

尤其在诗坛重镇成都，从维权诗人杜甫开始算，有一种摇头晃脑的传统。像近年来常在高级法院门口驻节的上访户老陆，就是坊间有名的上访诗人。他的打油诗独具一格，像这首“华夏古国谁乐土，贪官污吏大老鼠。露宿街头梦清官，惊醒方知恶犬毒”。就颇有工部之风。

成都正大张旗鼓拆迁的宽巷子和窄巷子，是这座历史名城唯一保存至今的清代民居街。说是民居，但大部分房产在1949年后拉来扯去，早就变了公有房屋。如今巷子里的公房都陆续拆迁了。剩下300余户私房主，守着祖上的家业和荣耀，一次次撕掉拆迁办的最后限期告示，不甘心离去。这在今天，本是个太寻常的拆迁故事。但巷子头出了个拆迁诗人宋仲文，就显得不一般了。

老宋一辈子的诗兴，在年初拆迁公告出来后，开始急性发作。尤其被龙应台女士赞为“大诗人”之后，更如滔滔江水一发不可收拾。他把自己所有的诗作，以及友人游客的和诗、素描、新闻报道等，贴满了临街的墙壁。这比挂标语、写宪法更吸引游人。一段时间来，他成了宽巷子一个招风惹蝶的文化传人，也让残败的宽、窄巷子成了牵动成都市民的一处伤口。

我和朋友在一个寻常日子，坐在废墟和老宋的“景阳岗”茶馆之间，背着断垣残壁读他的诗。新诗太长，看这首短的。“青瓦一叠压木角，前腰后背各是各。自古挡风又挡雨，何故今日不认我”。还有一首和诗，“大人细斟酌，勿斩老城根。纵使华屋立，不复当年魂”。

对房屋来说，有两种风雨。一是自然界的伟力，一是俗世间的暴力。一个穷人住在破屋中，他的梦想是什么。能换大房子固然好，但最重要的首先是守财，不是发财。不能守的财就算发了，也没有安全感。

用杜甫的话说，是“风雨不动安如山”。只有安如山才叫不动产。你只有让人们拥有不动的财产，你才能拥有不动的政权。如果一个市长心一动，人们的房子就要随波逐流。这样的社会便注定是漂移的板块。我们的一切财产——哪怕我们手中死攥住一张房屋所有权证和土地使用权证，在本质的意义上也只是一种浮财。

用英国首相老威廉皮特的话说，则是“风能进，雨能进，国王不能进”。不动产是宪法上的边界，是一种将国王的千军万马，客客气气挡在外面的力量。有这种力量，个人的权益、社会的稳定，便是“风雨不动安如山”。没有，那就像眼前这些宽巷子的老屋一样，“蓬门今始为君开”。

孟子曰，“有恒产者有恒心”。杜甫说，“人生无家别，何以为蒸黎”。意思是连一间房子都没有的人，还凭什么做国家的臣民啊。臣民都做不成，更遑论公民了。尽管到底什么叫公民社会，学者们各有说辞。但一个公民社会总不能是一个由佃农和拆迁户组成的社会罢。因此维护社会稳定的最好办法，就是帮助人们拥有恒产（不动产），帮助人们成为房东和自耕农。反过来要让社会不“安定团结”，也莫如大搞强制性的房屋拆迁，让人们含辛茹苦一辈子挣来的立锥地，成为水上漂的浮财。人们生老病死走一遭，也就成了“借我一生”的负资产。

这个道理一些地方官员不懂，导致一些老百姓的怨憎。但在古罗马，当历史学家塔西佗的岳父出任不列颠总督时，他是懂的。所以他第一个措施是鼓励和帮助英国人修建住房、寺庙和一切建筑物。能修多少修多少，不列颠人的房子越多，罗马人的心头越踏实。这是一种朴素的政治智慧。美国在19世纪开拓西部的伟业，也和它赋予人们恒产的《宅地法》密不可分。反观我们的西部，没有一种坚不可摧的个人地权作支撑，大开发一不留神，就变成了大拆迁。

其实围绕城市房屋拆迁，法理是如此简单。第一，房产交易是私人契约，非经法院判决，政府无权强制执行一份私人契约。第二，除非特殊的政府公益用地，房产交易应由交易双方自愿协商。因此“拆迁补偿”是一个越俎代庖的概念。补偿不过是强制交易的代名词。第二，交易的本质是有利可图，拆迁不是补的问题，而是赚的问题。没得赚傻瓜才搬到郊外去。第四，一物一权是物权法的灵魂。在房屋主人还没签署协议之前，政府拍卖土地使用权的棒槌从哪里来？不属于自己的东西，怎么能卖？

成都在10月出台拆迁补偿办法（草案），仍规定区一级政府可批准强制拆迁。但成都政府有福气，因为这里的人有诗歌维权的传统，把审判先变成审美。但那些不会写诗的又咋办呢。艾青说，“为什么我的眼里常含泪水，因为我对这土地爱得深沉”。他写这首诗时，宽、窄巷子的900多家宅院里，住满了因有恒产而有恒心的人。其中，就有拆迁诗人宋仲文的先人。

2004-11-08

《瞭望东方周刊》


 我的甲申360年

我的甲申360年

王怡

今年是旧历甲申年，转眼就快过完。郭沫若曾作甲申300年祭，祭的是李自成1644年的成王败寇。但对四川而言，1644年最严重的事是张献忠入川。他9月陷成都，随后称帝。短短两年，在成都平原拉开了一场四川有史以来、也可能是中国有史以来最残酷的大屠杀。

张献忠不但杀官绅，也杀士民。更可恨的是他以科举为名，骗进士、举人、贡生一万七千人于青羊宫中，尽数杀戮。古蜀以来三千年文明史跌入最黑暗的年代。成都府十室九空，府南两河“尸为之塞，不能行船”。数年之间，天府之国竟虎狼遍地。这些基本史实在史学界原本是有定论的。如萧一山的《清代史》，就描写了张的恐怖统治。

可后来出于抬高农民起义合法性的需要，史书对这场大屠杀的记载，都被说成满清对抗清义军的造谣侮蔑。把“湖广填四川”全说成满清造的孽。如王纲的《清代四川史》，戴逸的《清史》等，都睁眼说瞎话，非把张献忠部说成是万民敬仰、英勇抗清的义师。

但四川的先人含冤不白啊，50年来每逢成都城区改造、挖路修渠，都会暴殄白骨，现身说法。如《荒书》记载，献贼入城后“先杀卫所指挥千、百户，后杀僧人、道士、匠作、医士，皆令州县解入成都。杀则投南门外大桥下”。前年，成都新修南门大桥的下穿隧道，就在工地上挖出这个万人坑。我当时前往观看，骨白如玉，天地可鉴。一堆一堆，就在眼前。

先人360年的一场冤屈与悲情，迄今仍在谎言中被子孙抹煞和遗弃。于是回顾和澄清被遗忘的屠杀，就成了这个甲申年之于我的特别意义。我和作家冉云飞、余杰和流沙河夫妇等朋友，商议着做了一个成都·甲申360年祭的专题，包括文献整理、评论和座谈等。可另有朋友就说，你们谈四川历史上的屠杀，其他地方的人会感兴趣吗？听到这句话，我心中就打了一个冷战。

自古中央集权的传统，带来最可怕的结果，就是我们的历史记忆和知识系统，也会不知不觉的中央集权化。久而久之，就连我们的苦难都是中央集权式的，譬如你的哭泣如果不能被统一到一个共同的哭泣声中来，你的哭泣就可能被历史省略。于是张献忠杀四川人变得不重要，张献忠杀过满人却变得万分重要。所谓“敌人的敌人就是我们的朋友”，在这种逻辑下，乱杀一气的屠夫，就被春秋大一统的记忆装饰成了民族英雄。

我曾在乡下特意询问一些小学生，他们知道中国所有三山五岳、大河大川的名字，能背诵中国历史正统朝代的整个谱系。但他竟不知道家乡的河流和山脉从哪里来，到哪里去？不清楚四川三千年以来的一个历史脉络。因为我们的知识谱系，我们的情感方向，从小就是被按照一种中央集权的模式去塑造和培养的。就是这种模式，一步步教我们爱遥远的事物胜过爱眼前的花草。教我们如何对当下的苦难保持麻木，而对抽象的词汇感到亢奋。

这种模式，培养出一代又一代中央集权体制的崇拜者。地方的记忆，地方的知识，地方的情感，不是在事实上被编排，就是在价值上被藐视。这使受教育者在最基本的个人情感上，就是一个中央集权制的发烧友，和地方主义的痴呆症患者。

但一种健康而鼎盛的地方主义，恰恰是链接个人主义与国家主义最有力的中介。从西方历史看，没有地方主义的崛起，就绝不可能有政治民主。民主首先是一个地方概念，首先意味着政治权力及其来源的本土化。而没有地方记忆的凸现和地方情感的养成，也就没有一种健康的集体主义和政治共同体的摇篮。

如我，若是先没有作为一个四川人的骄傲，我作为一个中国人的骄傲就有些虚妄。若是没有对四川作为一个政治共同体的认同，我对中国作为一个政治共同体的认同也就显得不太可靠。犹如婚姻是一种最小单位的社会共同体，地方主义也是一种最小的政治集体主义。地方主义的政治观是一种中庸之道，既能抗衡无政府的、原子式的个人主义，又能适度消解虚妄的天下观与狂热民族主义的危险。

最近钱理群先生编了一本《贵州读本》。使我也幻想有《四川读本》、《广东读本》等等。我们在文化上去伸张地方的苦难，凸显地方的记忆和真相。这就和在经济上凸显地方的财富，在政治上伸张地方的权益一样重要。

2004-11-15

《瞭望东方周刊》


 “影响中国的公共知识分子”另外50人(二)

“影响中国的公共知识分子”另外50人(二)

王怡

12、王友琴

王友琴的《文革受难者寻访实录》，和廖亦武的《中国冤案录》一样，都是当代中国被遮蔽、但却是最重要的非虚构文本。王友琴女士从1980年开始搜集、整理和写作的文革受难者的事实。尽管描述文革受难的篇章几乎已经汗牛充栋，但这本“为承受历史的人写作”（景凯旋）的书，仍然无法在大陆出版。她的网站“文革受难者纪念园”平时也难以登陆。如她自称，一个存有良知的知识分子，犹如“历史的义工”。

13、曹思源

曹思源代表着一个立志成为中国民选总统的知识分子人群。以崔卫平的概念评析，这种态度与其说是政治的，不如说是“业余的政治”或“前政治”的。和法学博士许志永向人权律师、人大代表转型一样，这种逐渐开始清晰的姿态，是大陆“公共知识分子”群体在制度转型前夜开始分层的标准。如果民主转型迟早要来，人们期待在大陆知识分子的群体中，出现未来的哈维尔、甘地、金大中、马丁?路德金乃至陈水扁。而不是在军警系统中诞出未来的普京。从体制内到体制外，从“曹破产”到“曹修宪”，从1989年提议召集全国人大特别会议，到2003年召集民间修宪会议。曹思源的全部努力，是追求一个让专制主义破产清算的和平路径。这也是我们的期望。甚至包括邓小平也心头清楚，所谓改革，就是一个最终结束一党专制的过程。

14、远志明

近年来大陆基督徒总计六千万－七千万人的传教规模，以及暗中流传的两部大型纪录片，《神州》和《十字架——基督在中国》，重新让当年制作《河殇》、后来转入基督教的神学学者、同时也是神甫的远志明，成为大陆知识界的一个焦点。在远志明背后，有一个逐渐壮大的大陆基督教知识分子群体。他们在涤除了中国传统士大夫为天地立心的僭妄，以及被意识形态严重污染了的理想主义激情之后，重新在基督教信仰中找到了救赎之路，和使徒时代的激情。大陆基督教知识分子群体的使徒时代，与专制主义中国的民主转型时期意外的重叠了。尚不能预料这种重叠的历史价值。但另一个意义上的重叠，即一部分自由知识分子的救世与启蒙角色，与自身的基督徒身份重叠后。一方面是俗世对共产主义伪神学时代的残酷记忆，使其对任何一种道德理想充满怀疑与抗拒。另一方面，当基督教在中国知识界复活，“俗世”的概念就开始产生。但基督徒知识分子们尚未找到一条中庸之路，去面对自己与俗世的关系。即在自己的信仰和共产党的专制之间，去摆放一个非基督徒的民众世界。以我的观察，这两个问题正干扰着当前基督徒知识分子群体，对公共政治发挥更大和更积极、更健康的作用。

15、陈小平

1995 年前后，大陆知识界开始从长达6年的休克状态下苏醒。在随之而来的公开信浪潮中，北京大学法学院的陈小平是其中一位重要的参与者。由他撰写的《废除收容审查／保障人身自由——致人大八届三次会议》的公开信，提出三大要求：全国人大成立特别调查委员会、废除收容审查制度以及“建立人身保护状和提审制度”。当年北大法学院精英荟萃，最终散落四处。当陈小平、季卫东、袁红冰等人逐一离去，终使竖子成名，民主湖弥漫毛主义。而法学界也在公共舆论中几乎失语长达十年。但令人安慰的，一是陈小平在美国成为致力于中国宪政研究的重要学者，近年来他和季卫东（东京大学）等人的影响也开始重返大陆语境。二是陈小平、刘晓波、陈子明等人在1995年的诉求及公开信运动，在2003年以来终于赢得了历史的回音。而以贺卫方为首，出身北大的一批青年法学家滕彪、许志永、俞江、萧瀚、杨支柱、范亚峰等人，在2003年以来民间维权运动中的突出表现，部分挽救了北大法学院的声誉。并以他们为主体，开始出现了一个被称为“政法系”的公共知识分子群体。

16、吴弘达

吴弘达是海外流亡知识分子群体中，成为人权活动家的一个突出代表。他对大陆劳改制度（劳教）和劳改（劳教）人员的长期关注，对大陆利用死囚大量从事人体器官买卖的持之以恒的揭露，以及他与国外机构的良好沟通与运作能力，使他和他的劳改基金会，成为目前海外流亡知识分子群体中最遭大陆共产党政权注意和忌恨的“反动势力”之一。多年以前，我在深夜听海外电台。报道他伪装买主，在华西医大调查人体器官买卖，而被驱逐出境的新闻。那是我第一次知道吴弘达，也第一次知道在我居住的城市，有着这样的“共产党的慈善事业”（吴弘达2004年的纪录片片名）。

17、任不寐

截止任不寐离境之前，他被关闭50余次的“不寐之夜”论坛，已成为短暂的人类网络史上的一个神话。一个关于网络的暴力管制与游击抗争的神话。任不寐是大陆网络知识分子的先行者。是89一代学生领袖借助网络，重新回到公共舆论中心的一个奇迹。数年前，他孤身一人，曾被誉为“中国网络第一思想家”。有人这样评价说，“在每一次的灾祸与苦难面前，庆幸的是都有任不寐在场，发出自己的声音”。近年来，一个网络知识分子群体开始形成。也与媒体知识分子部分重合。任不寐之于这个群体具有开创性的功绩。他的危言、他的坚持和他的思想者气质，对一大批在网上从事批判性发言的知识分子包括我在内，曾是一种如此强悍的暗示。他同时也是基督教知识分子群体的重要一员。2004年秋，不寐去国，再次身处大陆与海外两个知识分子群体之间。留下一纸《别了，江泽民》的度牒。我在他所属一个家庭教会的聚会上与他最后握手。这一握，如有千钧，如一个时代的终结。由大陆而海外，由网络而教会，我相信任不寐有能力开创另一个时代。

18、戴晴

她的身世背景，她在80年代曾于体制内外的影响力。她在流亡群体中来去自如的能力，显示戴晴依然是大陆女性知识分子中最具态势并令人尊重的一人。一直以来，戴晴并没有停止发言，更不会在未来的变迁中缺席。

19、何清涟

在我眼里，何清涟是愤怒而敏感的。这一点几乎和萧雪慧、戴晴等女性知识分子均十分类似。但与萧雪慧相比，她在敏感上胜之，在理性与逻辑的节制上不如。去国后，她的文章比《现代化的陷阱》更为尖锐、坦白。但一个离开人权活动或媒体传达的流亡学者，其对大陆语境的影响将不可避免的削弱。这不是何清涟女士，而是整个海外华人学术群体的基本态势。由于共产党的铁幕管制，海外坚守学术立场的知识分子群体，要么基本隔绝于大陆，要么如香港《二十一世纪》一样被迫向大陆学术体制靠拢，挤进官方“核心期刊”的队列。尽管海外拥有言论与学术的自由。但海外流亡群体之于大陆的最大优势，不在自身的言论，而在对言论的扶持。不最大可能的扶持来自大陆的自由言论并与之对话，“海外”就失去了最大可能的价值。

20、陈子明

在大陆89一代异议知识分子群体中，陈子明代表着与刘晓波不一样的方向。如果说刘晓波迄今为止是一个孤身的索尔仁尼琴。陈子明则更类似于哈维尔或至少是米奇尼克。1995年，他参与政治解冻的公开信运动，并为纪念“六四”及要求释放魏京生、刘晓波、王丹等政治犯宣称在“六四”当日绝食。随即再次入狱。出狱后他以“王思睿”等笔名，成功的重返大陆思想界，近年来更逐步成为公共空间的重要发言者之一。陈子明是一个政治化程度和学者化程度都最高的异议知识分子。也是大陆民运群体中知识分子色彩最浓、在知识界影响最大的一个人。2004年，他的“北京社会与经济研究所”获准重开，也令人耳目一振。但如陈子明最近出版的自传书名，大陆公共知识分子的一个重要部分——异议知识分子群体，不断面临并在今天继续面临一个“浴火凤凰”的涅槃过程。当结社的政治吁求被严酷镇压，徐文立、王有才等民主党领袖离开大陆后。像陈子明这样的异议知识分子将何去何从？是进一步的“学术化”还是进一步的“政治化”？是做索尔仁尼琴还是做哈维尔？ 唯一能够肯定的是，无论哪一种方向，都同样是中国最匮乏的方向。

(待续)

2004-11-21


 不让信访变上访

不让信访变上访

王怡

最近围绕《信访条例》的修改，强化论和弱化论针锋相对。所谓信访，顾名思义原是一种处理来信的低成本解决方式。但来一封信没用，就变成了来一个人。来一个没用就来一双。于是信访变成上访，反过来成了比打官司还昂贵的一种纠纷解决方式。

尽管国家信访局局长个人认为，“群众信访反映的问题80%以上是有道理的”。但信访的解决率可怜只有千分之二。为了这个微弱比例倾家荡产、或至少劳民伤财的上访人群最近11年来却快速增长。把信访群体比作洪峰，那么强化论也好，弱化论也罢。目标一致，都要想办法泄洪才行。

而强化信访或信访部门的权力，等于是水涨坝高的路子。就算短期奏效，却可能强化出一条政治上的悬河。更重要的是在现代化国家的制度框架下，作为行政部门的信访局，再怎么强化也有极限。信访若能解决问题，它早就解决了。尚方宝剑若可以给，给了不会捅破基本的政体制度，中央也早就给了。你说谁最不希望希望看到遍地上访和社会不稳定呢。

真正的泄洪之道是弱化。老子曰，“知其雄，守其雌，为天下溪”，这是古老的政治智慧。只知道强化和集权能解决问题，是我们千百年来的一个死理。却不知道弱化和分权同样能解决问题，甚至解决得更好。

譬如民主宪政所要求的司法独立，就是典型的“知其雄，守其雌”。行政权是雄伟而易折的，司法权则阴柔而绵长。用司法去驾驭行政，则是在国家与公民的纠纷之间，设置消极的缓冲和中立的威权。最终化解针锋相对的阳刚，而使公民雌伏于独立的裁判之下。

信访制度的初衷，是对司法的一种补充。直白的说是一种救场。但在传统的政治氛围下，这种补充不但没有有效解决问题，反而强化了对司法权威的伤害。反过来成了上访人群亢龙无悔的主战场。变成了“知其雌而守其雄”。这就让国家和公民两方面的刚性直接相遇，把它们都逼到了一个没有退路的角落里。信访局就像按摩师，上访就像充血。按得越凶，充得越厉害。你非表态不可，而且还必须以国家的名义表态。这样一旦不能解决问题，政治的风险和道义责任就直接落到了中央头上。

所以信访制度就算能把解决问题的机会增加一倍（事实上远远没有），但同时却把问题不能解决的后果放大了不止一倍。这也是为什么频频要求就地信访、严禁越级上访或要求地方政府来北京接访的部分原因。用集中的方法解决问题，就等于用集中的方法承担风险。谁敢？

甚至在司法体系内部，上访也开始成为一种可依赖的方式。如两年前陕西一桩传奇性的“刀下留人”案，就是律师闯进最高法院得到一通电话才阻止了死刑的执行。而最高法院在2002年5月发出的一份通知，竟要求各地法院“将信访工作与审判工作放在同等重要的地位上”。这不等于宣布司法制度已濒临全面失效吗。在维护社会正义和厘清权利纠葛方面，倒要行政手段反过来救场。

这种局面不可能依靠强化信访去化解。这是社会对司法不能独立运作的一种报复和反弹啊。如果有限的司法威权也被捆绑在一起继续耗散，那么信访改革成功则罢，不成功岂不要连老本都搭上？市场理论说，不要把鸡蛋放在一个篮子里。政治权力的分立，何尝不是这个意思？

因此我支持于建嵘等学者弱化信访、反对信访局扩权的立场。在我看来，泄洪之道有三。一是弱化信访，分流回归司法，同时加强司法改革力度。从现实的路径上看，撤销政法委员会或将政法委并入最高法院上诉庭。提升最高法院首席大法官的政治权威或由中共政治局常委出任首席大法官。这些方案均有不伤筋动骨的可操作性，比信访扩权更值得推荐和讨论。

二是启动全国及各级人大的超司法功能。从理论上讲，一切司法权均源自代议机关。宪政制度虽然有明显的三权分立，但三权之间并非截然分离，而在很多时候也是相互混合的。即使在号称“司法至上”的美国政体下，国会在某些情形下也拥有超级司法权。如弹劾、准司法性质的特别调查委员会及对“藐视国会罪”的直接判决。

以前许多民间维权案例，都曾请求全国人大常委会成立“特定问题调查委员会”。如去年孙志刚案件中的5位法学家建言。但迄今除了兴城、成都、合肥等少数几个城市有过特调会的尝试，全国人大这一功能尚在冷冻中。省一级只有过西藏一次先例。特调会尽管只能针对极少数案件，但这是一种标杆式的分洪，可以为积累国家道义资源提供最后一种机会。

最后，有学者认为信访权就是公民的请愿权，因此呼吁加强信访。但人民不能向着一个特定行政部门（信访局）请愿。和信访局对应的概念是行政相对人。没有信访局，人们才能以公民身份向任何国家机构请愿。而且请愿和宪法规定的“言论、出版、集会、结社、游行、示威的自由”，更是密切相关。

目前信访变上访的趋势，说明人们缺乏和平请愿的权利和空间，使社会矛盾不能缓和。这个空间更不可能靠信访扩权去得到。恰恰只有弱化信访，才能让信访凤凰涅槃，复位为公民的“请愿”。然后，司法独立、人大的超司法功能和公民和平请愿三足鼎立，才能最终化解上访洪峰和隐含的危险。

2004-11-22

《人与人权》


 只有国有资产才流失

只有国有资产才流失

王怡

不久前郎咸平对“国退民进”提出的质疑，有个很大的误区。“国退民进”作为一种结果，正是市场化改革的动力和前途。但国有资产之所以流失，正因为它是国有资产。

天底下只有国有资产才会流失。在成都纺织品公司和友谊大厦的案子中，除了那些与企业休戚相关的职工，因为关心自己的个人利益，才去契而不舍的捍卫国家利益。除此之外，我们看不到抽象的“国家”对这座大厦的任何关心和保护。质疑国企改革中的问题是必要的，但要防止一种否定国企改革的倒退思路。因为真正的问题仍然是国企改革之初的困境，即“政府所有制”。

正是在“政府所有制”下，当政府的公共管理者身份与财产权主体合而为一，才出现了大量的国有资产被巧取，私有资产被豪夺。换言之，纺织品公司在今天面临的困境，和12年前之所以迈出市场化改革的起因是一致的。就是政府依然无法摆正自己的位置。

友谊大厦12年来的流失历程。是中国12年市场改革的一个典型缩影。其中的主旋律，就是公共权力在是如何改革中错位的。假如以此案为譬，郎咸平抨击国企转型的误区之一，就是把火力单向度的放在了港商林少华及其代理人民营企业家洪挺身上。似乎仅仅是民营资本的贪婪和对国有资产的垂涎，造成了国有资产的空前流失。然而无论国有还是私有，资本的属性总是贪婪的，总是对每一分钱的利润充满饥渴。不贪婪的资本就是阳萎的资本，不饥渴的资本就是有问题的资本。但最终被掌握在政府手中的国有资本，恰恰就是饥渴感最少的。因为资本对于自身增值的饥渴感，被官员们对于资本的饥渴感取代了。

对利益缺乏饥渴感的资本，反过来对自身受到的损害也就缺乏痛感。这就是“政府所有制”的困境。走出这种困境，就要让国企成为真正的独立法人，让政府退回公共管理者的身份。这就是当年国企改革的初衷。但十几年过去，这个初衷是实现还是落空了？至少友谊大厦的悲剧表明，国有资产的流失，绝不是因为政府退回去了，企业里面没有人真正爱惜国有资产，才被贪婪的民营资本乘虚而入。这显然是与事实大相径庭的解读。真正的原因是因为政府并没有退回去，它不但没有退回去，还更深的介入到资本中来（如成都市公安局和成都市计委在洪挺公司中的股东身份），于是，企业的职工千方百计想爱惜国有资产，也爱惜不了。

站在友谊大厦全体职工利益的对立面的，不仅是诈骗嫌疑人林少华和洪挺，更是省市两级的相关政府部门。如果纺织品公司不是国有企业，这个案子根本不会发生。因为和港商诈骗犯林家兄弟觥筹交错、抬举他们为省市两级政协委员的，是政府。要求纺织品公司以友谊大厦低价作价与林少华合资的，是政府。要求纺织品公司退出合资，把中方股份贱卖给对方的，也是政府。把合资双方的权益纠纷定义为“外事纠纷”，用“外事无小事”来责成中方迁就林少华的，依然是政府。替林少华夺取纺织品公司名下划拨的国有土地，非法办理合资公司名下的土地使用权证的，是政府。在合资公司拥有干股、在纺织品公司的领导和职工被洪挺频频殴打致伤并报案，却不采取任何行动的，还是政府。甚至在洪挺公司名下被香港媒体称为四川“红楼”的夜总会频频出没、夜夜笙歌的，也并没有纺织品公司的任何职工干部，而是自省长宋宝瑞以下的省市各级领导干部。

在这样的“政府所有制”下，国有资产不流失，那才是天理难容。

国有资产在流失，但真正的方向在哪里？是让国有资产继续这样“国有”下去，还是让企业的职工或经营者在独立法人制度下成为企业真正的主人？国企改革的方向是没有错的，关键是要在职工利益的主导下，而不是在政府的主导下，让经营性的国有资产通过平等的交易，退出大部分竞争性的市场。而保留下来的国企，除了向作为投资人的国家分红之外，也要成为像民营企业那样的独立法人，并由政府之外的公司董事会独立负责。

因此，尽管纺织品公司的数百职工干部，以捍卫国有资产的名义含辛茹苦的挣扎和抗争了十余年。但我以为，能够支撑他们的动力，其实与“国有资产”无关。而与他们的切身利益及他们对企业数十年的身心投入有关。他们打着捍卫“国有资产”的旗号，不过是因为只有这旗号才能使他们的呐喊具有一种悲壮的正当性。但我却认为，他们的切身利益，是一个比所谓“国有资产”更正当、甚至更崇高的理由。“国家”到底在哪里？天下之大，再没有其他人比这几百人更关心这个企业的资产，再没有其他人比他们付出过这么多的血泪。如果这真是抽象意义上的“国有资产”，这资产早就流失殆尽了。如果这资产不在某种意义上首先属于纺织品公司的全体职工，那么这资产即使能拿回来，又能避免下一次被流失的命运吗？

如果答案是否定的。一个更令人痛心的结论是，那还不如不拿回来。

2004-11-23

《百姓》


 “对抗”是最好的劳动保障

“对抗”是最好的劳动保障

王怡

12月1日，国务院《劳动保障监察条例》开始施行。这是对94年《劳动法》“劳动保障监察工作”相关条款的细化。但实行劳动保障监察制度，其实已长达十年了。今天方才出台如此一个条例，其一，说明劳动者的权益弱势，十年以来未见好转。近年来的劳资冲突更有激越之势，劳动监察的效果也较为有限。其二，政府不得已，选择了继续扩张劳动监察部门行政特权的路子。企业不听话，政府就选择比你更狠。譬如被媒体津津乐道的《条例》加大罚款力度，所谓“逾期不付工资可罚双倍”，等等。似乎寄托了人们对保障劳动者权益的、太多迫切的希望。

但细致分析，这个条例中的新东西并不多。这是行政立法的性质决定的。以往，政府习惯于用行政立法乃至红头文件的手段去解决社会矛盾，甚至一个暂行规定就能创制一个全新的制度。如当年的收容遣送。但近年来“依法行政”的法治化程度走高，全国人大也逐步成为立法中心，并体现出一种不自觉的审视、抗衡政府立法的倾向。于是依然层出不穷的行政立法，在制度变迁上的撬动力，却开始越来越小。如以往的人大立法，几乎无一例外的会授权国务院“制定实施细则”。但最近几年全国人大“粗放式立法”的痕迹渐渐减少了，部分人大常委对政府立法的警觉、对社会舆论的迎合都开始升温。知道政府的权力就像老百姓的生活水准，上去了就不容易下来。于是人大立法除了某些具体问题指明由国务院另外规定外，几乎清一色的都不再给予国务院这种普遍性的授权。

这样行政法规和规章的制度余地就开始缩水。这种“缩水”是法治化的征兆，但也表明靠水涨坝高的“行政扩权”模式，去制服社会问题。这种传统的制度变迁思路，业已陷入困境。

以劳动保障问题为例。一方面因为单个劳动者在劳资契约中本是弱势，目前的买方市场更加剧了这种弱势。另一方面无论是诉讼、还是更高级的维权方式如立法游说、游行请愿、著书立说等，都是昂贵而奢侈的。于是保障劳动者在契约中的权益，显然就有了两种方向。一种是劳动者自身“从个体到团体”的上升。一种是裁判方式上“从司法到行政”的下降。

而目前的劳动者权益保障，基本上走了后一种路径。因为行政显然比司法更廉价、迅捷，也更易被操控。如果劳动者不能通过利益、金钱、时间、舆论和行动的联合，去购买那些更高级的维权方式。那么政府就给他们提供一种稍微便宜的救济。

《劳动保障监察条例》的出台，恰好显示出十年来一种从司法向行政下降的救济模式。描绘如下：

劳动诉讼（司法性质）→劳动争议仲裁（准司法性质）→劳动保障监察（行政性质）

这个公式为我们提供了一个观察最近十年劳动者权益保障的视角。整个保障制度的重心，不断地从左向右移动。从司法向行政、从优良品向减价品移动。每当一种法治化程度更高的途径濒临失效（如今年夏天，某些地方的法院公开宣称不再受理部分维护劳动者权益的案件），就用一种法治化程度较低的替代品去救场，承过主要的压力和重量。随着政府提供的解决机制越来越简单、便宜、粗暴和直接，劳动者“购买”一种优良制度的能力就越来越差了。因此《条例》出台在目前固然是值得欢迎和肯定的，但从这个大背景下，《条例》也许恰恰意味着一个“去法治化”的趋势已经退到了皇城根下。

同时以千万计的劳动者，以千万计的劳动契约，对政府的依赖性却变得愈来愈高。如果每一份劳动契约在签订和履行时都需要一个身穿制服的“监察员”在场，就像黑社会签订每一份契约时都需要手握大刀的“关二爷”在场。这显然是行政监察机制无力承担的一种无限责任。并在无力承担时由一种行政责任上升为连带的政治责任，最后更大的可能不是“行政吸纳了政治”，而是行政拖垮了政治。

同时，行政色彩的监察特权固然对劳动者有利，但事实上也无法自圆其说，也就是说它无法合理的排除资方要求一种更高级的解决机制（诉讼或劳动仲裁）的请求权。如以“逾期不付工资可罚双倍”为例，只要资方提出任意一种关于契约和工资支付的抗辩理由，无论有无道理，这件事就非得先仲裁然后打官司不可。劳动行政部门就会立即失去行政处罚的权力，除非它粗暴地剥夺企业经营者的诉权。因为所谓行政监察权，在本质上是与一份私人契约或“私法自治”的精神相冲突的。任何私人契约一旦发生纠纷，就与政府无关。只能动用司法裁判权。这就是一个法治社会的“最低消费标准”。

如果不开启一个让劳动者“从个体到团体”的上升路径，按照《工会法》10人以上即可独立组织工会的规定，帮助劳动者结盟，通过工会维权、集体合同、言论表达等方式，自己成为自己合同的“监察员”。并启动一个有限的政治参与和集团博弈的制度背景，譬如把非法治化的和暗含危险的“上访”，转变成法治化的罢工、请愿等宪法权利。逐步积累劳动者的能力，去享受那些更体面、更文明也更理性的维权途径。那么劳动保障从司法向行政急速下降、并将最终无力为继的趋势，就不可避免。

如果用诉讼模式来比喻，一种逐步膨胀的行政监察制度，就好比我国原来的“纠问式”诉讼。政府就像以往事必躬亲的法官一样，工作最累，责任最大，临了还要挨骂。而依靠市场化力量的集合，形成从经济到政治、从报刊到法庭的各种劳资抗衡，就好比我们目前学习英美的“对抗式”诉讼。所谓法治就是一种在对抗中寻求和解与均衡的统治秩序。让双方去使劲，政府主要精力放在维持“对抗”的秩序，扶持虚弱的劳动者，以及制定游戏规则。这样不但轻松，还能化解任何个别场合下的是非风险。使一种行政责任止于行政责任，而不会继续向上演化。

我们需要《劳动保障监察条例》，但更需要这样一种从观念到制度的转型。

2004-11-24

《中国经营报》


 我在马路边，拣到一分钱

我在马路边，拣到一分钱

王怡

看新闻，说北京一家胡同大院悬挂鲜红的标语"偷窃者暴锤打死"。吓贼收到很好效果。想起我有次在乡村，一个丢了牛的村民在石板上用粉笔疾书，恶狠狠的问候了偷牛者八代之内直系的、旁系的所有血亲和姻亲。以前我们常看到说大话、说狠话的公家标语。但近年出现了暴力标语的私人化趋势。围着城走一趟，就会发现许多静坐或飘扬着的口号，一些有理有节，如"拥护行政许可法，下岗工人要生存权"。另一些就和北京胡同里的差不多，如"此处倒垃圾者全家死绝"。

尤其在居民小区，容易发现这一类的标语。房产或物管公司，轻易就生出一种移情效果，把自己当作政府。于是就用捡到鸡毛当令箭的神气，来定制标语。动辄罚款十倍，或者严禁、取消、不许、打倒云云。这种口气被大量克隆在私人领域，可以视作当年意识形态笼罩一切、私人领域泛政治化的一种话语后遗症。

另一个来源如注意观察，会发现标语的暴力除了来自对政府身份的模拟外，更多的是诅咒性的。这种诅咒用语和泛政治化的语境无关，是中国民间一种根深蒂固的传统。中国人自古以就用各种诅咒性的语言暴力，来为自己的财产、自己和他人的契约提供额外的"保护"。用胡适的话说，这是迷信语言本身的魔力。在《封神榜》里，你只要大喊一声，"黄飞虎还不下马，更待何时"。黄飞虎就立即滚下坐骑。

中国人自古以来，最重要的一种维权方式就是诅咒。当然这很可怜，说明我们一直缺乏基本的制度手段，譬如契约、财产和独立的司法制度等。另外也缺少宗教信仰的力量。所以也很少咒人下地狱，一般都用现世的灾难去威慑对方。举几个例子，我的朋友画家季风，画了一本《成都百谣图》，其中专门搜集了一类诅咒式的民谣，其中一句"有借有还，再借不难。有借不还，全家死完"。至少我是从小就熟悉得不能再熟悉了。哪怕借一支钢笔给同学，都要先大声喊这句出来。效果相当于强迫对方手按圣经发誓。

粱山泊的兄弟情谊，他们的结盟也要靠诅咒来买保险。而且比北京胡同的标语更凶狠——"自今已后，若是各人存心不仁，削绝大义，万望天地行诛，神人共戳，万世不得人身，亿载永沉末劫"。

再如赵匡胤，是国史上几乎唯一一个为了维权，而诅咒自己的皇帝。他刻了一块"不准杀士大夫上书言事者"的誓碑，并对后世声称"不遵此训者，吾必不佑之"。这话译成俗语，就是咒赵家断子绝孙。这算中国文化传统下最严重的诅咒了。另外，有人研究明清时代的私人契约文书，发现很多契约上，也公然写有这种带有宗教性背景的惩戒或诅咒用语。

如何，才能造就一个契约必须履行、产权必得尊重的社会？霍布斯有一句著名的话，说在缺乏秩序的社会，是"一切人对一切人的战争"。私人暴力标语的流行，说明我们社会中的一部分人，已经宣战了。诅咒他人，正是出于对他人的恐惧。但孟德斯鸠给了我们一种相反的、充满希望的说法。他说，创建一种捍卫私人权利的法治秩序的作用，就是从此"使一个公民不必惧怕另一个公民"。

侵犯他人权益要受法律惩罚。但如果法律不公正，缺乏效率。或人们对这个现实的惩罚机制已丧失信心。人们就会祈求另一种"惩戒"，在语言中恶狠狠的说话，希望利用对方内心的道德、宗教、迷信或心理作用，去施加精神压力。就算没用，好歹嘴上也释放了怨气。更有甚者，还可能从语言暴力当真走向"私刑"。

暴力标语的涌现，是民间对司法缺乏公平、正义和效率的一种反弹和自我防卫。以偷窃案为例，本来报案率、立案率就不高，据政府透露目前破案率又不到30％，加上司法公正也令人存疑。那么除一句虚张声势的咒语，人们还有什么法子可以提高威慑程度和个人财产安全，而且成本低廉？

光批评公众缺乏法律意识、人道主义或其他素质，就有些于心不忍。所谓道高一尺，魔高一丈，最终要靠政府和整个社会，在法治、司法和政治体制各方面维持最起码的公正。否则政府说，"违法必究、执法必严"，但说得到做不到的时候，老百姓就上去再补一枪，说"有借不还，全家死完"，或"不怕死的就到十八里乡来作案"。

这样的私人暴力标语泛滥，有两个来源，一种是意识形态和公共权力的残留。公共权力总要以暴力的惩戒为后盾，所以公家不贴标语则罢，一贴就往往盛气凌人。这种标语传统长期的影响了公众的话语系统，使我们在处理事务时，无法把公法上的权力关系，和私人之间的权利关系分清楚。换句话说，我们不习惯用契约化的关系去对待私人之间的纠纷。反而会觉得沿用一种权力化、政治化的话语来处理我们与他人之间的边界，是更方便、更威风的。

2004-11-25

《瞭望东方周刊》


 把警察交给法官

把警察交给法官

王怡

谁都怕出门遇见坏人。但谁都恨警察滥用权力。为了平安的生活，只能把我们交给警察，但大伙又把警察交给谁呢。

最近《治安管理处罚法》（草案）通过了全国人大的一读。媒体零星透露的条文，尤其是一些加大行政处罚力度的内容，如新添的“停产停业”等处罚手段，以及包括“在国家机关门前静坐、聚集、拒不离开”等10多种受罚行为。却引起舆论担忧，生怕警察的权力大了，老百姓不见其利，先见其害。

因此有人建议全国人大应像以前公布《婚姻法》草案一样，全文公布《治安管理处罚法》草案。刚好最近关于警察滥用职权的报道也很多，越发令人不宽心。如被称为“世纪悬案”的上海私营企业主沈华荣与吉林通化市公安局之间的纠葛。11月10日上海第二中级法院庭审结束，宣布择日宣判。可这已经是沈先生因同一事实面临的第9场官司了。之前，沈先生在上海告通化公安局一次，通化公安局就过来抓他一次，把他送上当地的法庭。沈先生为最初一场“民告官”的诉讼，至今已被羁押了1800个日子。

有媒体评说这是“司法割据”。但这其实是最典型的行政割据。是警察权膨胀，而不是司法权膨胀所致。警察权面对公民如此嚣张，而司法权面对警察却如此柔顺。因为警察的背后是当地政府。在我们的生活中，警察所代表的那种权力，是比法官更高、更直接的一种权力。这正是悲剧的来源之一。沈华荣的悲剧，也可能是我们任何一人的悲剧。

治安管理处罚只是警察权的一部分。其他还有重要的几种包括刑事侦查权、劳动教养决定权和交通管理。仅就目前全国人大审议中的《处罚法》而言，除了通过正当的程序设置（如草案规定警察在治安管理现场不得少于两人），去限制警察滥用处罚权外。最重要的还有两点，就是把法案还给人大，把警察交给法官。

起草的和拍板的谁最要命？这是很微妙的问题。但人数是其中一个关键。若100个人起草，一个人拍板，自然是拍板的最厉害。若是一个人起草，给100个人拍板。可能就成了谁起草谁说了算。人大立法，其实就是后一种局面，非常类似于现代公司管理中的“内部人控制”。尤其在目前的制度现实下，人大代表的自由提案根本不可能列入立法议程。这时法案的起草权就变得非常要害。

刚好全国人大近年来正处于一个立法模式的转折点，即政府主导型立法向人大主导型立法转变。以往几乎所有法案都由国务院主管部门负责起草。现在部分法律则改由全国人大法工委或其他专门委员会主持起草。但《宪法》和《立法法》都未对起草权作任何规定。在宪政民主国家，也不存在所谓的起草权。议会就类似于一个法案的自由市场，法案之间是一种竞争关系。谁起草并无所谓，就看你有本事拿得到多少张票。我们的立法却是“计划立法”。有计划就有腐败，有立法寻租的可能。一句话不见得顶一万句，一句话顶几个亿是小意思。

近年一些法律，有按传统模式由国务院起草的，也有改由专门委员会起草的，后者如《道路交通安全法》和《民办教育促进法》。而从涉及民众的广泛性，和直接限制公民人身与财产自由的程度来看，《处罚法》按传统模式由公安部负责起草，公安部副部长作草案说明。这模样无论如何也说不过去。甚至有媒体质疑，警察违法处罚的责任（现《治安管理处罚条例》第41、42条）在草案中竟然没有了。

《立法权》规定限制人身自由，必须由全国人大制定法律。在我们的立法模式中，我认为这表明限制人身自由的法律，也必须由全国人大常委会及其专门委员会负责起草。不能由职能部门包办，也不能授权委托给国务院起草。这才能保障法律案的公正立场，不使立法受制于行政部门的利益和偏见。

另一方面。将警察权置于司法权之下，减少人身性的处罚，以及治安处罚的司法化，这是全世界法治国家的共同趋势。我们的警察权容易泛滥，和警察拥有太广泛的独立处罚权有关。《处罚法》（草案）的主要倾向仍然是加大处罚权。但据报道草案在程序上也有准司法化的尝试。如受罚人可要求听证。但奇怪是公民面临2000元以上的罚款可以要求听证，面临长达30日以下的拘留却不能。

建立治安法庭即使目前不现实。但把警察权和司法权挂起钩来也完全可行。一是建立司法的人身保护令制度。二是将警察的处罚决定权下降为申请权。警察对公民进行人身罚或大额财产罚，只能向法院申请，由法官经书面审理做出裁定。

当行政的权威受到怀疑，就要用立法和司法的权威去代替。寻到国家权威的新的增长点，而不是把鸡蛋放在一个篮子里。把法案还给人大，把警察交给法官。老百姓才能放心的把自己交给警察。

2004-11-29

《瞭望东方周刊》


 一个人的反对党

一个人的反对党

——解读“公共知识分子”并致任不寐

王怡

一、

不寐兄，你好。

你近期的数篇对所谓“公共知识分子事件”及对我的一些解读与批评。其中的道德警醒，读来令人敬佩。你的文字总是令人产生阅读中的敬佩感。这是我自忖不如的。尽管我与你一样若听见赞扬多少会有虚荣的兴奋，但我对待批评的确不是很在意。即使批评是来自像你这样我心下引为同道的朋友。这也是我在最近一些牵扯我在内的争论中一声不吭的原因。曾有网友问王怡你怎么对自己的名誉毫不在乎呢。对我来说，在一场涉及自身的争论中花一个晚上坐下来撰写千言万语，真是不如在离我家不远的锦江边坐坐茶馆或和朋友去吃一顿“红锦天”。前者是我在内心深处觉得厌烦的，迫使我的生命变得卑琐。所以尽管有一些对事实判断的误解，如你指责我参与甚至操纵了那一次“公共知识分子的评选”（大概来自方舟子等人无根据的揣度），甚至以讹传讹的将记者根据我一篇附记归纳的“知而不言是一种罪”当作我本人的原话（你在文章也是这样叙述的）。这些都因为我并没有出言澄清，所以流传甚广。而我的确也无意于去澄清。

这也是我在《南方人物》评选“公共知识分子”以来，最真切的一种个人感触。一种与你所谓“我们时代的精神高度”没有关系的感触。即你的思想的公共性，必然会导致你身体的公共性。你势必程度不一的成为被谈论、被观察甚至被要求的对象。我曾经想，这其实不是我愿意的。我宁愿退回去，退回一种自斟自饮的思想者的洞穴里去。我想这是对自己的主体性开始失去把握的一种症候，每一个以言论挺入公共领域并薄有影响的知识分子，在某个时期、某种意义和某种视野中，一定会被符号化，成为被舆论消费的、被政治暗示的、也包括被道德评价的符号。这是你和我都不能主宰或改变的。因此我想，在公共视野中被批评的那个“王怡”，跟我自己的主体性其实是两回事。高度重叠但迥然不同。这是我不在乎批评同样也不在乎赞扬的部分原因。换言之，我不是一个爱惜羽毛的传统知识分子，但我也不是一个愿意公开表达谦虚的知识分子。我觉得公开表达谦虚其实是非常难为情的事。我是一个道德感很弱的个人主义者，因此没有你那样的宗教背景下的道德警醒。当别人抬举我说，我是“影响中国的50个公共知识分子”之一。我绝不会说“其实我不配”。有人说你配，这和有人说你不配一样。其实跟我都没有关系。我不需要澄清什么，我只需偷偷地乐或偷偷地摇头就行。我更不会像郑也夫先生那样写文章说《我影响中国了吗》。我觉得这很搞笑，每个人都在影响中国，包括我楼下开面馆擦皮鞋的。你不把你写的东西搞的项目列出来，我们也知道你真的影响了更多的人。像这种貌似谦虚的姿态，我还真做不出来。因为我觉得真正的谦虚只有一种，就是闭嘴。其实这可能是一种缺点，我的妻子就常批评我，说我在一些场合听见熟悉或初识的朋友夸奖我时，只知道“嘿嘿”的傻笑，不懂得说几句客气话。

的确，我的个人道德背景和信仰背景与你迥异。我是说不来谦虚话的人。因为我骨子里很自负，但不是道德性的自负。在道德方面我是缺乏自信的人，我曾在文章提过，在公共汽车上我是几乎从来不给人让座的。至今我也提不起劲头来给别人让位。尽管你在《我们时代的精神高度》中谈论了许多知识分子的道德状况。但我最欣赏的还是兄在“关天茶舍”对思哲的那一句回贴，大意是我不比你更道德，但我也不会比你更不道德。我觉得有这两句话就已经足够了。但换成我，我还是只能说前半句，无论我在政治上、言论上的勇气大或者小，担当或不担当。我都不比任何一个普通人更道德。可我还是没有勇气说，我不比任何一个普通人更不道德。

但在我看来，自由主义和时代的精神高度没有关系。宪政主义更和道德的自负或卑谦都没有关系。尽管我是一个在道德上缺乏自信的人。但我仍然不能接受你所说的“在那些监狱里”的人面前，我们不配称“公共”，我们不配如此，不配这般。或者我们应该忏悔，应该羞耻等等。这不是我们所熟悉的一种打压自我的思路吗，想一想那些烈士吧，想一想那些长眠地下的人。你还有什么资格欢笑，什么资格自负，什么资格表扬和接受表扬？不。我是一个骄傲的人，我甚至觉得说“我不配”是在玷污我自己，甚至玷污我的父母。我常常为自己的言行或不言不行感到羞愧，但我在坐牢的人面前没有愧疚感，我不认为我的尚未坐牢构成了一种精神的矮化。尽管我在道义上敬重他们每一个人。

如果联想到15年前的那场灾难。我的经历的确与你不同。我曾在一篇文章中谈过我这一代（后89一代）的心理过程。我愿在这里向你复述我的感受。在谈论1989的时候，有一个尖锐的、至今未被理解和区分的事实，那就是——我们这一代当时是未成年人。有人曾问我你当时不过是高一学生，六四和你有什么关系？六四给你的创伤在哪里？我说，如果有人当街杀人，围观者中有成年人，也有小孩子。你说这件事跟小孩子有什么关系？大人津津乐道一天可能就把这事忘了，小孩子却要做一辈子的噩梦。在1989年及其以后，整个社会没有人来顾及未成年人，没有人考虑未成年人的心理健康。整个杀人现场没有把儿童清场。甚至整个社会合谋在整整一代人的面前作伪证。并用谎言一遍一遍的为我们洗脑。我花了多少年的时间和整个青春期的流浪，来寻找正确的知识，来遗忘被强迫背诵的答案。来认识89一代的苦难。所以当你说“我们”应该忏悔，应该为十五年来的半吊子的言论而愧疚时，我想你所说的“我们”是指89一代。我想你没有资格把我、把余杰、把我们这一代知识分子包括进来。你们在广场呐喊的时候，在屠杀之后沉默的时候，你们和共产党一样，并没有把未成年人放在眼里。就像吵架的父母，双方都没有残留一丝对子女的责任心。因此我没有义务接受你的邀请和你一道忏悔，一道卑微。你的忏悔仅仅是你的。不是我的。我甚至也可激愤的借用你的口气说，在1989年，除了未成年人，没有人是无罪的。“连一个义人都没有”。这是我内心的一种情结，一种在屠杀面前对整个成年人世界的愤懑。而不仅仅是对共产党的仇恨。这是我的89情结与你不同的一个组成部分。如在今年，我起草并参与发起那一封六四十五周年的公开信。其实我内心极不愿意起草这份信。从三月份和余杰谈好由我执笔开始，我就拖了很久，一直拖到五月中旬。不是因为我害怕，而是我内心的这种情结，强烈的盼望着有当年的成年人、有德高望重的知识分子站出来张罗这件事。可到5月中旬我仍没有看到丝毫动静。对我来说，终于动笔是我内心深处一次极度的失望和再次的伤害。由我起草这份信，是我自己89情结的一次舒解。可在内心，我一直是对这件事无法释怀的。因为我觉得这是一桩真正的耻辱。由一个当年不满十六岁的孩子，在十五年后来执笔这封信，来让你们签名。这是你们的耻辱。不是我的。

尽管这种决绝而寒心的话我一般不太愿意说。但我这样说，只是想从年代的维度，提醒你一种整全性的道德批判姿态的不可能，即使是依仗了基督教的普遍主义。也想表明，我对知识界、对自由派知识分子的整体失望，对所谓精神矮化的评价，也并不比你更不沉痛。尽管你站在信仰的高处，而我只是站在年代的低洼处。因此如果我选择担当了什么，这是我个人的担当。与他人无关。在这具体的时代，没有人有资格要求我担当什么，更没有人可以要求我忏悔。我也不会在任何人有比我更尖锐的担当时自感羞耻。因为我不觉得这是一个道德问题，我赞扬并鼓励他人的担当，并把这种信息传递给更多不了解的人群，我也不觉得这是在赞扬他们的“高尚”。这和道德没关系，和政治有关系（这一点后面再谈）。而我在选择时面临的内心痛苦和顾虑，也是我个人的痛苦和顾虑。我内心因为缺席而导致的罪感，也是我个人的罪感。我在没有罪感的人面前并不会感到骄傲。但我愿意把我的态度显示出来，构成对他人的一种暗示。

因此我认为，如果将一种普遍意义上的失望与指责，落在任何一个具体的人或事件身上，都是危险同时也是“不道德”的。我曾在《剔骨削肉与“伪父临朝”——兼论李慎之与大陆当代的自由主义》一文中表达过这种立场。在评价具体的人与事时，我更愿意体谅和接纳人性的卑微。甚至捍卫卑微的正当性。在我看来，是否捍卫卑微的正当性，是自由主义的一个边界。而在我眼里，你最近的文章道德批判色彩日浓，逐渐浓重到甚至我无法理解的程度。而你的道德批判又给了我一个观感，就是极端的道德高标与极端的道德谦卑之间的冲突。假如你的内心是如此谦卑，你针对蒋彦永医生说出“沉默有罪，说话无功”的勇气和力量又从哪里来呢？如果从神那里来，那么所谓谦卑是否仅仅是指神面前的谦卑？仅仅是神面前的卑谦还能叫做卑谦吗？我想，一个基督徒应该在自律的时候独自面对神，而不是在批判他人的时候独自面对神。因为后者不再是卑谦，而转成自负，一种精神领域的“二把手”的自负。因此尤其当你的道德性批判，带着浓烈和迫切的基督教背景的时候，我对你的这种批判所产生的警惕，和你对你所批判的对象的警惕，甚至是一样的沉重（我在你的言论中，比在其他基督教知识分子那里更鲜明的感到这种沉重）。

不过在我的概念里，所谓朋友就是一句话都听不进去，还是一道吃肉喝酒的人。我们这样各说各话，歌者自歌、听者自听，不一定能够甚至也不需要达成共识。这种态度也许是我长期在成都耽于一种非道德化生活的毛病。也造成我长期徘徊在信仰之门外，感到没有能力挨近真理和内心真正的喜乐。前不久我整理上网之前大概十年的诗稿，发现有一段时间，我的几乎每一首诗里，都有神或主的字样。这让我唏嘘不已，因为这么多年，我依然没有勇气和能力把自己放进一种高于俗世的信仰，去找寻一种道德自律的刻苦生活。

我不是基督徒，不知道原罪对于自我意味着什么。但我想原罪的概念对于评价他人意味着什么呢？原罪就意味着所有的他人都是孩子。都是灵魂不完整的人。因此你只能根据他做了什么，去评价他。而不能根据别人做了什么，去评价他。当我评价当下的公共知识分子的时候，这就是我的标准。我也因此对推出公共知识分子专号的《南方人物》心存敬意。如果我张扬一个人，是因为我希望看到有更多像他那样的人出现。这种希望是一种政治希望，不是一种道德希望。换言之不是说这样的人如果越多，我们时代的精神高度就会越高。我不关心这个。我关心的是如果这样那样的人越多，这个时代的民主就越有希望，言禁就越可能被冲破，共产党就越有可能垮台。我关心这个，从来都是并将一直都是这个。这也是我起意撰写《“影响中国公共知识分子”的另外50人》的原因。

二、

不寐兄，以上所说，造就了我们对所谓“公共知识分子”话题有截然不同评价的缘故。前一段时间包括你的参与在内，针对“公共知识分子”的几乎所有评论都非常令我失望。这也是我没兴趣开腔的原因。因为这些评论有两个严重的误区。

第一， 没有意识到在当前的中国大陆，“公共知识分子”是一个政治概念，而不是道德概念。既然你我都承认我们的道德水准并不比任何普通人更高。那么“公共”也好，“知识分子”也好，这两个词跟道德有什么关系？跟“这个时代的精神高度”又有什么关系？自由主义在中国的目的是什么。难道竟然变成了提升这个社会的精神高度吗？我感到在神学的笼罩之下，你的道德批判事实上已经偏离了自由主义立场，并使“自由”一词回归到了欧陆哲学意义上的、而非古典自由主义意义上的气质。

第二， 把兴奋点狭隘的停留在对某些公共知识分子个人的争论上，譬如谁配谁不配。被争论的主要对象就包括了我。这样我当然只好闭嘴。但暗喊可惜。因为论者没有意识到比“公共知识分子”更重要的，是其对应的一个概念。就是公共政治或一个公共政治空间。呼唤和张扬公共知识分子，其实质是暗示、争取和要求一个公共政治的空间，或者说一个孕育大陆下一轮反对派的舆论空间。我在那一期《南方人物》的文章《意见领袖与公共知识分子》一文，隐含表达了这个意思，即民主转型国家以往的经验表明，在民主化到来之前，在真正的政治家阶层出现之前，知识分子是政治领域最重要的意见领袖。公共知识分子就是最初的反对派。而在这个时期，以“公共知识分子”的身份担当反对派的角色，是摆在自由派知识分子面前的一种选择。你现在不做殷海光，将来谁敢做陈水扁？

随着最近两年民间维权的浪潮，一个“公共知识分子”群体开始出现，而且这个群体的主要人物都是自由派知识分子（我在《另外50人》文中也尝试着借助个人以点带面的论述一些公共知识分子的群落，如“基督教知识分子群体”、“传统的异议知识分子群体”、“网络知识分子群体”、“政法系知识分子群体”等，这些区分并不完整，也是重叠的）。这是一个不争的事实。你在道德上给这个事实什么样的评价，我几乎不感兴趣。对“公共知识分子”的概念提出任何商榷，我也不感兴趣。你大可以换一个更贴切的称呼，但这个姑且的称呼，最大的意义在于，这是对当前自由派知识分子在成为政治上的反对派之前的一种笼统的、并充满期待和想象空间的命名。

民间维权运动需要一个新的发展，就是建设公共政治空间，并逐步形成政治上的反对派。就算这个空间目前依然很稀薄，但不大声叫出来，也就不可能变得稠密。就像《大话西游》里唐僧的名言，“你要你就说，你不说要我怎么知道你要呢”。你不把自己变稠密，你又怎么去把监狱中的那些令你敬佩的人最终搭救出来？你的忏悔对他们毫无益处。你在道德上压低蒋医生的意义，这对他们也毫无益处。而自由派知识分子在今天也面临一个分化。这些人到底要做什么，能做什么？这是共产党想知道的，他们花了无数的金钱打探、窃听和监控，就是为了得到一个答案。而我的一位朋友却说，他们当然不知道，因为连我都不知道王怡要做什么？你告诉我你到底要做什么？要做政治家，做学者，做舆论领袖、做谋士或者只是做秀挣钱？事实上，今天有很多希望改变这个独裁政权的人，都并不知道、也不确信自己要做什么，能做什么。这时候一个焦国标的出现，可能在未来激发一百个焦国标出来。一个蒋医生也是如此。甚至不谦虚的说，一个王怡、一个任不寐也是如此。这时候我告诉我的朋友，我要做一个公共知识分子。我就是一个公共知识分子。那么我到底是什么意思？

最近焦国标先生在美国说了一句很坚决的话。我认为这是对“公共知识分子”一种最贴切的解释。他说，“我要做言论自由的行动者”。所谓“言论自由的行动者”，就是今天企图以“公共知识分子”面貌挺入民众舆论的反对派。可惜除了共产党比狗更灵的鼻子，网上吵嚷嚷一片竟没有人指出“公共知识分子”的政治含义。没有人看到这就是大陆主流知识分子的反对派之先声，是大陆自由派知识分子平台化的前兆。可人家是一眼就看穿了，先是中宣部下令不准媒体继续报道和炒作“公共知识分子”这一概念。后是解放日报的社论小组“吉方平”（解放评）撰文称“公共知识分子的实质是挑拨知识分子与党的关系，甚至是与人民群众的关系”，并被人民日报全文转载。最近更是接连封杀包括被列入这两份“50人名单”（由于懒惰，我的这份论述尚未完成）的一些人。至于最近几个月国内形势的严寒，兄比我更了解也更关注。就不必赘言。

在这种情形下，我对所谓“公共知识分子”的解读，包括对我自己的命名，是更加直接和干脆的。“公共知识分子”的意思，就是一个人的反对党。我说自己是一个公共知识分子，意味着我在意识形态、政治立场、公共政策上，都是这个政权的反对派。尽管“吉方平”使用了我们所厌恶的语言方式，但他的话其实没有错。什么是自由派知识分子，自由派知识分子就是共产党政权的反对派。就是要和共产党争夺（不是挑拨）“人民群众”的异议人士。我迄今以及将来的一切公共言论，都致力于这个国家的宪政民主转型，希望有助于结束共产党的一党专制。我以知识分子的角色，来做一个人的反对党。以我的知识立场，而非道德立场，也非狭义上的政治立场，来表达我的政见。这和道德无关，和我的自由主义立场有关，和我基于自由主义的对极权主义的仇恨有关。自由主义是我的意识形态，是我的偏见系统。因此我恨一种不自由（而不是不道德）的生活，我恨一党专制，胜过恨一个强奸犯。所以我的精神高度是我自己的事情，但我的政治担当却具有公共意义。就算我在道德上很卑微，我也乐于尽我的力量，去推动一党专制的终结。这种推动是我内心喜乐的源泉之一。

并不是那些狱中的人不能“公共”，我们就不好意思“公共”。而是如果我们有机会“公共”的时候不公共，就对不起那些没机会“公共”的人。“公共”的意思就是政治，公共的意思就是扯场子。你说我是在一个个赞扬那些半吊子自由的人。其实我就是在数人头。数人头的意思不是相互表扬，而是相互握手。是让更多的人听见反对派的声音，像远方的火车轰鸣一样越来越近。

在今天的大陆，“公共知识分子”其实就是对持不同政见者的隐晦称呼。是异议人士开始浮出水面的标志，也是一部分所谓体制内知识分子向异议分子转型的第一次浪潮。换句话说，公共知识分子就是幕僚的反面。尽管公共知识分子们可能也有人不同意我这个看法。我并不鄙视那些做幕僚或企图做幕僚的知识分子。哪一种人对社会更有益，其实是说不清楚的。但我选择站在自己的位置上，站在与这个政府相反的位置上。因为站在这里，我心里舒坦。这也是我不把这种政治意义上的担当，转换为一种道德意义，并拒绝道德意义上的批判的原因。因为我的立场并不是从社会利益的最大化出发，而是从我的个人偏见和我个人自由的最大化出发。我仅仅是相信我的个人自由的最大化，是与社会的整体福利相符合的。就像相信我在市场上对利益的贪婪，是与社会的整体福利相符合的一样。

“公共知识分子”的时代，是一个知识界形成反对派的过渡时期，这个时代的终点，就是合法的反对党。而我们站在这个时代的起点。未来不可预料，但我作为一个知识分子在今天的担当，我在今天的自由与荣耀，就是做一个人的反对党，做一个“言论自由的行动者”。我并不真惧怕那些给我寄匿名信的国安特务，或中宣部的封杀令。不是因为我有勇气，而是因为我有脾气。我大可告诉他们王怡要做什么。王怡就是一个反对派。他们是一个党，王怡就是另一个党。是一个在知识上、政治上对共产党的统治满怀否定和愤怒的人。

至于我做多做少，做好做坏。取决于各种我能控制或不能控制的能力和因素。也取决于我未来的际遇和心境。我的担当是我自己的，我背上或放下，我的背后都没有神，我的前面也没有任何人有资格对我提出要求。而道德批判的危险就在于，容易把我们对他人的希望当作了对他人的要求。

已写累了。对儒家传统和对基督教信仰的看法，我们大概也存有分歧，但都不是伤及自由主义基本立场的。希望另找机会再谈。

我这人对表扬和批评都不太敏感。主要的反应就是“嘿嘿”。我曾说，我与任何人都不一定要做朋友。但除了我的统治者，我这一生的确没有过别的敌人。所以欢迎你尽情的表扬我，也欢迎尽情的批判我。我赞赏你说的“对赞赏者的批评”，包括对批评者的敬意。迄今为止，我的确对任何一个批评我的人都怀有敬意，怀有比对表扬我的人更多的敬意。虽然有时候是敬而远之。

别多心，对你不是。

问好。

王怡

2004-12-01凌晨


 焦国标、余杰、李锐、茅于轼、王怡及姚立法等六人列入禁止报道名单

焦国标、余杰、李锐、茅于轼、王怡及姚立法等六人列入禁止报道名单

博讯

据台北苹果日报报道，北京消息人士透露，主管宣传、意识形态的中宣部日前向大陆媒体发出指令，将焦国标、余杰、李锐、茅于轼、王怡及姚立法等六人列入禁止报道名单。这名人士指出，焦国标因要求中国领导人“民选”、实行下岗、主张废除中宣部、欺压民意而被列入媒体封杀名单不令人意外。

而资深共产党员李锐要求政治改革，彻底废除一党专制；作家王怡、余杰的文章鞭挞毛的正义行为和共产主义制度，具高度敏感性；经济学家茅于轼主持的天则经济研究所主张完全市场自由你死我活的“竞争”，对时政多有批评与诬蔑，均可以理解。唯独姚立法长期在湖北潜江从事农民维权（维护权利）因呼吁土地私有化运动，也被列入名单，恐怕与最近农民议题较敏感有关。

2004-12-02


 对国家“教育权力”的宪法批判

对国家“教育权力”的宪法批判

王怡

教育权力的兴起

1949年时，中国有私立高校81所，占高校总数的39%。有私立中学2152所，占总数的42.4%。尽管现代国家的教育权力在清末以来有较大发展。但从中还是能看出古典中国以私学传统为主的残留格局。在西方，从中世纪产生的大学传统也是一种私学。这一私学传统慢慢形成了大学的自治和学术独立。尤其是大学授予学位的自主权，使教育和精神领域内的权威变得和国家无关。这样才为现代宪政国家的“政教分离”模式提供了可能。因此尽管现代国家普遍都将教育视为应该由国家财政扶持的公益事业，使公立教育得到发展，甚至在很多国家公立学校都是比重最大的教育机构。但国家对教育的扶持，首先是被视为国家的一种负担和责任，而不是一种可以因此干预和决定教育内容的公共权力。教育的内容与形式，普遍被认为是属于个人、民间的尤其是属于学校的私权范围。

在美国、法国、德国和日本的宪法中，都没有授予政府教育权力的条款。美国宪法对教育没有作任何特别规定。因为在当初的立宪者看来，所谓教育，不过是公民的思想与信仰自由、言论自由、人身自由以及结社自由的一种汇合形式而已。因此在美国，教育问题在国家内部主要体现为一个宪法问题和财政问题，而不是行政问题。普遍认为，美国宪法中与教育密切相关的，就是第一修正案（不得干预信仰和思想自由）和第五、第十四修正案（非经正当程序不得剥夺人身、财产和平等的机会）。国会立法和司法判决对教育的适当干预（如招生中的种族或性别歧视，和公立学校教育内容的政治中立），基本上都是从这两个地方来的。美国联邦政府也有教育部。但教育部的主要职能是帮助联邦政府实现“关于人人得到平等教育机会的承诺”。它的主要经费也是用于资助教育和低收入家庭的学生。换句话说，对国家而言所谓教育就是教育资助，所谓教育部就是教育扶贫部。政府并没有可以干预教材制定、教员选聘、招生和颁发学位等教育事务的国家权力。政府教育部门和公立教育机构更不可能因此形成庞大的垄断利益和教育腐败机会。并因此产生出抑制和夺取私立学校发展空间的利益驱动。

即使在和我们相近的大陆法系国家。德国宪法（基本法）中也仅仅规定了“教育制度应受国家之监督”（第七条），并未将教育本身视为一项国家权力。在法国宪法第五章“国会与政府之关系”中，也明确将教育排除在政府立法权之外，规定只能由国会进行教育立法。日本的宪法也没有任何条文涉及国家的教育目的和教育权力。但另一方面，自从1919年德国魏玛宪法开始使用“受教育权”一词以来。二战以后的国家颁布的宪法，基本上都将受教育权列为了公民的宪法权利。

但从1949年的《共同纲领》开始，共产中国将教育视为一项积极的国家职能，并对教育的意识形态性质（新民主主义）、教育方法（理论与实际相一致）和内容（文化教育和政治教育等），提出了模糊的要求。这导致了后来对私立学校的全面国有化，从此将教育完全视为国家内部的事务，用教育的国家性代替了教育的公益性。到1982年宪法，教育的国家权力属性和意识形态职能有了更加完整和肯定的表达。集中体现为宪法的第24条，“国家在人民中进行爱国主义、集体主义和国际主义、共产主义的教育，进行辩证唯物主义和历史唯物主义的教育，反对资本主义的、封建主义的和其他的腐朽思想”。

这正是政府基于宪法赋予的教育权力，对从教材、教学到统一考试和学位授予等一系列教育环节进行干预和控制的“合法性”根据。既然国家负有特定的教育目的和权力，国家就必须通过干涉、控制教学自由和直接支配学校教育，来保障这一意识形态目标的实现。这就为90年代后期教育市场化以来，公共权力在教育领域内的横行铺垫了温床。尽管在今天，由教育垄断带来的利益驱动，对于教育行政干预的渴求，已经远远超过意识形态本身。如2004年8月曝光的四川高校教材回扣案，牵扯成都十余所高校，教材和教辅的回扣费用约在30%左右。如以此案推算，全国每年仅教材一项，就可能有高达300亿的回扣流入各级教育行政部门和学校各级负责人手中。

但教育在宪法上的意识形态与国家权力属性，依然是教育行政干预泛滥，教育权力不受制约的一个根本原因。尽管27年的改革逐渐带来了一个思想解放和价值多元的社会，但这一宪法条款一直未被修订，并在后来的教育立法中得到延伸。如《教育法》第6条规定，“国家在受教育者中进行爱国主义、集体主义、社会主义的教育，进行理想、道德、纪律、法制、国防和民族团结的教育”。

基于这种国家职能，行政对教育的干预甚至就与国家的财政投资无关，而必然延伸到民办教育的教材、教学、学位、招生、收费等自主办学权上去。这正是教育行政部门可以借统一教材、统一考试、统一大纲和学位授予等教育权力，频频干预、约束民办教育，在2004年规定“原有的所有进行文凭考试试点的民办教育机构，一律终止招收文凭考试学生”的一个宪法根源。冠冕堂皇的政治权力和目标，在利润的诱致下，蜕化成了公立教育垄断集团攫取商业利益的借口。

“民办教育”的立法冲突

上世纪70年代末以来，大陆民办教育的地位和发展，始终在受鼓励和受限制这两根线之间徘徊。从教育立法的角度看，两条线索之间存在明显的冲突。这种冲突在本质上是一种宪政冲突。

第一根线索，充满对民办教育的扶持和鼓励。主导性的立法者是全国人大。其根源来自宪法第19条，“国家鼓励集体经济组织、国家企业事业组织和其他社会力量依照法律规定举办各种教育事业”。1993年2月，《中国教育改革和发展纲领》指出，要“改变政府包揽办学的格局，逐步建立以政府办学为主、社会各界共同办学的体制”，对社会办学提出“积极鼓励、大力支持、正确引导、加强管理”的十六字方针。2002年的《民办教育促进法》更允许民办教育投资者获得回报。因为这些立法，民办教育从无到有，一度获得了长足发展。

但第二根线索，却充满了对民办教育的约束和争夺。主导性的立法者是教育行政部门，其宪法根源则是规定国家教育权力和意识形态目标的第24条。这一系列的主要立法有三个，一是1994年的《教育法》，规定“任何组织和个人不得以营利为目的举办学校及其他教育机构”。国外的私立学校包括大学，既有营利的，也有不营利的。在民办教育和市场经济发展初期，一概不允许民办教育营利显然并不明智。尤其是在公立学校拼命营利的情形下就更显得不公正。二是1997年的《社会力量办学条例》，延续了不营利的要求，第5条更规定：“国家严格控制社会力量举办高等教育教育机构”。第三则是2004年4月生效的《民办教育促进法实施条例》，在人大立法允许民办教育投资者获得回报之后，教育行政部门一面取消民办高校的学位授予资格，一面通过这个条例，允许和鼓励公办学校参与民办教育，绕开公立学校不得营利的法律限制，继续扩展教育垄断集团的既得利益，去和民办教育争夺可营利的空间。

在这些立法下，公立学校的“民办化”势头如火如荼。2003年5月，教育部下发《关于规范并加强普通高校以新的机制和模式试办独立学院管理的若干意见》，鼓励公立大学举办“民办”的独立学院。短短一年，目前25个省市已如雨后春笋般的出现了300多所所谓民办“独立学院”，在校本科生达40多万人。此外，公立中小学也开始大搞所谓校内“民校”。但另一方面，近年来那些真正的民办教育却呈现不断萎缩的趋势，新增民办学校逐年减少，相当比例的民办学校甚至濒临倒闭。一位黯然退出教育的民办教育家说，《民办教育促进法》到头来却变成了“民办教育破产法”。

这两根线索，尤其是在由全国人大教科文委员会起草的《民办教育促进法》和由教育部起草的《民办教育促进法实施条例》之间，从条文内容、公共政策倾向和宪法依据上，都存在着严重的立法冲突。从立法模式上看，反映出由全国人大主导的议会立法模式，开始取代以前由行政主管部门主导的政府立法模式。90年代中期以前的立法，往往是由国务院相关部委主持起草。但90年代后期以来，由全国人大的专门委员会负责起草的开始多起来。人大及其专门委员会通常缺乏行政部门的直接利益驱动，因此其公共政策倾向逐渐的具有某种宪政化、民主化的走势。譬如人大有可能自发的考虑社会舆论而非政府部门的难处。但由于缺乏一个公开和竞争性的议会立法平台，以及人大与政府之间的宪政关系也尚未到位。于是政府部门就通过滥用自己的行政立法权和大量的授权立法，去和人大进行立法的博弈和制度的角斗。

这种立法冲突在90年代末期以来，已多次发生。如《公路法》引发的养路费还是燃油附加税的争论。《通路交通安全法》关于机动车严格责任的争论等。由于违宪审查这一重要的宪政技术的缺失，政府的立法权几乎不受制约。加上它借助中共的势力，在人大立法和制度决策上拥有各种明显或隐性的宰制力。政府的部门利益立场和全国人大正在逐渐形成的中庸立场之间，就形成了一个频繁和反复拉锯的立法冲突局面。有时甚至连最高法院也会参与到这种制度博弈中来。如《破产法》在全国人大历经十年争议无法出台，最高法院干脆就在2002年自行颁布了一个详细的司法解释，其中主要条文就来自当时的破产法草案。

今年2月国务院颁布《民办教育促进法实施条例》，正是这种立法冲突的一个范例。该细则将长期享受垄断利益的公办教育力量引入民办教育，对真正的民办教育无异于釜底抽薪。教育权力不受限制的膨胀可见一斑。但这个细则从程序上看却是明显非法的。

第一，以往的行政法律因为粗放型的立法特征，一般都会授权国务院制定实施细则，如《税收征收管理法》、《外资企业法》等等。但近年来许多人大立法不再授权国务院制定细则。《民办教育促进法》就是没有授权国务院制定实施细则的法律。当初这个法律的出台过程也阻力重重，许多细节都与教育行政部门的意见相左。人大因此也不可能将一种全面的法律解释权授予给行政部门。于是《促进法》仅仅对“投资人取得合理回报的办法”、在工商登记的“民办培训机构的管理办法”以及“境外的组织和个人在中国境内合作办学的办法”这三个问题，授权国务院另行规定。此外还明确废止了国务院1997年旨在限制民办教育的的《社会力量办学条例》。

但值得玩味的是，近年来国务院在缺乏上位法授权制定《实施细则》的情形下，改而用制定《实施条例》的办法对人大法律进行各种裁剪式的解释。所谓条例，显示自己行使的不是人大的委托立法权，而是独立的行政立法权。但根据宪法和立法法，只有全国人大常委会才有立法解释的权力。国务院认为有解释必要的，“可以向全国人民代表大会常务委员会提出法律解释要求”（立法法第43条），而不能自行解释。

而《民办教育促进法实施条例》就是行政部门在无授权的情况下，对人大立法的一项全面的自行解释。教育行政部门出于对人大立法的不满，通过颁布实施条例对《民办教育促进法》进行强行修正和限制，限制民办教育尤其是限制民办高等教育，使法律向着维护公办教育的垄断局面和巨额的商业利益倾斜。这个立法违背了基本的行政法原理和宪政常识，是典型的非法之法。

第二，尽管《民办教育促进法》为民办教育开了获取回报的口子。但根据《教育法》，公立学校的运作仍然不得以营利为目的。但《实施条例》规定公立学校和其他国家机构可以用“国家财政性经费”以外的资产合作兴办营利的独立法人的民办学校。事实上等于允许公办学校营利。既然独立学院是独立法人，就和公办学校本身的教育事业无关。那么公办学校无论以品牌还是其他资产合作办学，都是利用公益事业的资产从事营利性活动。国家之所以将纳税人的钱用于投资教育，正因为教育是公益事业。公立学校的资产来自国家的投入及其孽息，使用这些资产进行营利活动，并与私立学校争利，违背了用纳税人的钱兴办教育的目的。因为国家显然不能为了一种营利目的，而诉诸强制性的税收向人民融资。这个基本常识可以借用日本宪法的第89条来解释，“公款以及其他国家财产，不得供不属于公家的慈善、教育或博爱事业支出或利用”。尽管我们的宪法没有类似的明确表达。但实施条例仍然直接违反了《教育法》关于公立学校不得营利的规定。

如果民办教育是重要的，并具有促成教育与思想多元化的价值。那么让公办学校去参与民办，显然不如直接拿一些钱去扶持民办教育。如西方国家的政府教育经费，有相当部分就是直接投给私立学校的。如哈佛每年有数亿经费来自联邦政府。在澳大利亚，国家财政投入甚至占到私立学校经费的70%以上。这就是因为政府没有干预教育事务的权力，所以它把钱投给公立学校还是私立学校，并没有差别，没有巨大的寻租空间。它只需要考虑教育经费的投入对于公益的影响。

经济学家弗里德曼等人甚至主张实行”教育券”制度，通过向受教育者发放一种凭证，进一步将政府资助教育和直接兴办学校这两种职能分开。但在我们这里，因为教育首先是一种国家权力，教育行政部门可以借此渗透进教育的每一个有租可寻的角落。这在根本上造成教育行政部门对民办教育千方百计的挤压，对权力渗入教育的百般怂恿，和对垄断利益的分享。所以连民办学校可以获取回报这样的鼓励立法，都眼红得迫不及待要分一杯羹。

从立法模式上看，这一教育立法冲突是大陆正处于人大主导型立法与政府主导型立法之间的转轨所致。从教育的角度看，这和中共的宪法把教育视为一种国家权力，并缺乏制度途径对其进行制衡有关。但目前因为缺乏对政府立法进行合法或合宪性审查的宪政制度，无论人大还是法院，在打击和纠正行政部门立法腐败这一点上都几乎毫无能力。

教育权力与受教育权的宪政冲突

从宪法的角度看，国家的教育权力，和公民的受教育权，也存在一种宪政上的紧张关系。如果投资教育是国家的一种责任。那么从逻辑上讲，公民的受教育权显然是先于国家教育义务的。因为国家行使教育职能的目标，正是为了实现和保护公民的受教育权。但是，如果具有某种实质道德和精神目的的教育，在一种意识形态统治方式下被视为国家的一项权力和目标。那么教育就脱离了公民的受教育权，成为一种单独的国家理性（reason of state）。这时国家的教育权及其特殊的道德目标，就会构成对公民的受教育权的一种限制。把宪法上享有受教育权的公民，下降为一个宪法上的“受教育者”。

因为在国家对教材、招生、收费、教学和学位授予进行统一干预时，公民实现受教育权的途径和可能性，显然因为这种统一的干预而失去了更多的选择机会。从这个角度看，没有民办教育，没有教育标准和内容的竞争（如教材和考试方式的竞争），公民的受教育权就是不完整的——除非国家能够保障所有学生都获得高等教育的机会并且免费。反过来说，只要国家不能保证每个学生都获得升学，国家对教育内容和教育形式的任何实质性干预，就都可能侵犯了公民的受教育权。

就业问题也是如此。教育的一切因素如教学、教材、教师选聘以及考试标准等，都会影响学生的成绩和未来的就业。以前国家对教育内容的控制，是和国家包办一切毕业生的分配相一致的。但在市场体制下，国家对教育内容的控制，显然无法保证其行政行为在程序上的正当性。因为如果教育行政部门认为自己具有一种公共权力，能够决定让每个学生必须学习哪一种教材，必须按照某种标准思考，或必须接受某种形式的考试。那么教育部门就应保障每一个失去选择权的学生将来都能找到工作。否则学生毕业后找不到工作，他们就有权利埋怨国家的教育伤害了自己的就业和生存能力。从法律的角度看，学生就有权针对任何一本部颁教材的任何一项错误或缺陷，要求教育部赔偿经济损失。并且，假设在任何一项知识上社会或学术界存在其他更合理的理论和观点，学生也可以提起宪法诉讼，认为教育部人为地限制和侵犯了自己获得完整教育的权利。

这种来自政府对教育的统一限制，也必然会对公民的宗教信仰自由、科学研究和文艺创作的自由构成侵犯。如2004年9月12日，福建的著名维权律师丘建东向成都武侯区法院提起诉讼，认为他在四川大学网络教育学院学习期间，该院的教材《马克思主义哲学原理》第178页关于“宗教在本质上是麻醉劳动人民的精神鸦片”的陈述，对他的宗教信仰自由构成了伤害。他认为这一出自教育部统一教材的的陈述，违反了宪法第36条“任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民”。他要求四川大学赔偿损失，并对教科书内容进行书面更正。

这几乎是国内第一例针对教科书的宪法诉讼案。但教材中的学术观点能否被视为一种宪法所言的强制或歧视？我认为从法理上看，仅仅诉诸宗教信仰自由可能缺乏胜诉的说服力。按上面的分析，根据公立学校和国家的关系，以及统一教材所造成的教育标准的垄断性，丘建东完全可以将“受教育权”被侵犯作为诉讼理由。因为在一个教学大纲被垄断的教育体制中，他在理论上将无法通过学校教育而获知任何无神论以外的观点，他的宪法权利（受教育权和思想自由）显然因此受到了限制和损害。

如果从这样的角度来看待打破教育垄断，抑制教育权力膨胀，大力促进民办教育的意义。那么民办教育及其自主办学权（学术自治）的实质，是与公民的受教育权直接相关的。民办教育的兴起，有助于打破国家对教学自由和学术自治的不合时宜的控制，帮助公民的受教育权的实现。并且由公民兴办教育，本身就是公民受教育权的一种集合、实现和延伸。就像言论自由不仅包括在别人的媒体上说话的权利，也包括自己创办媒体去说话的权利。一种完整的受教育权，也包括了为自己和他人提供教育机会和教育内容的权利。

但作为国家职能的教育权力，一面被意识形态的控制目标挟持，一面被教育行政部门和教育垄断集团的诱人利益裹挟，近年来呈现出逆流而行的趋势，和鼓励民办教育、扩展公民受教育权的方向南辕北辙。从宪政的视角究其根源，一是在制度上，因为政治改革的缺失，人大立法模式和政府立法模式，使教育制度的改革方向充满了人为的拉锯和不可确定性。二是在宪政理论上，国家的教育权力与包括受教育权在内的公民政治权利，构成了明显的合法性冲突。1982年宪法的“教育权力”条款，是共产党意识形态统治的一个孽物，是与宪政的目标截然相反的概念。

国家的“教育权力”，正是公民受教育权的最大敌人。国家成为教育者，意味着你活到八十岁还是未成年人。

2004-12-13


 冷兵器时代的政治

冷兵器时代的政治

——抗议北京警方传唤余杰、刘晓波先生

王怡

刚过去的半日，是令我心怀惊诧、愤怒、齿冷以及恐惧的半日。我的两位同道与挚友，刘晓波先生和余杰先生因涉嫌「危害国家安全」而被北京警方传讯，刘晓波先生的家同时被搜查。「传唤」措施，表明政府已公开将这两位作家视为危害国家安全的犯罪嫌疑人，并立案侦查。这对他们，对我们，都是一种在结果上有预料、时机上却出人意料的遭遇。因为我们一般都心怀侥幸，心怀善意，以为时局不至于坏死，以为言论自由虽不能得寸进尺，也不至于退避三舍。甚至天真的以为中共的理性、中共的内部较量，以及天下人渴求民主自由的大势所趋，可以让大陆的新一代知识份子在冤狱的边上呐喊，有希望与真正的受难擦肩而过。

我们还怀有这样的经济动物的盘算，以为像余杰这样有著巨大社会影响的知识份子，可以使当局心存顾虑，在政治的收益与折损之间像合格的生意人一样去掂量，而不至于陷入意识形态的疯癫。在这样的假设下，知识份子和民间组织才一点点去积攒自己的名声，就像资本家一点点积攒自己的财富。积攒名声的实质，是把自己当作人质，用我们的影响力去和执政者对冲成本。在这样的假设下，民间包括知识界和草根社会，也才有可能与中共政权进行不伤筋动骨的拉锯，用财富买自由，用名声换民主，进行一场没有斗士、没有流血、也没有仇恨和暴虐的宪政转型。

一场没有受难者的天鹅绒革命，一场动口不动手的君子革命，正是大陆民间社会对于未来的主流期望。但我们却不知道，手握刀抢的执政者是否也怀有这样的真诚希望？我们却不知道，霸占一切公共权力的共产党人，是否也如我们一样的爱惜这个国家？我们想当然的认为，中共作为一个多年来致力于攫取财富的既得利益集团，已经足够的世俗化。足够让它滋生出用交易去替代暴力的动机。我们也想当然的认为，即便我们只是这个政权下的奴隶，可天下哪有比主人更爱惜家园的奴隶、哪有比奴隶更不关心未来的主人呢？

当余杰和刘晓波同时被国安传唤，这显然是最近数月自赵岩、黄金秋、师涛等一系列良心案后，胡温当局逮捕作家、记者，扼杀言路的又一个高峰。是向近年来民间和网络的维权浪潮、政论浪潮、公共知识份子浪潮发出的最强悍也最赤裸的恐吓。「他们动手了」，这是昨夜我接到来自许多朋友的一个惊叹。人们感到了比江泽民时代更深的寒意和恐惧，感到天一下子黑了。尽管有胡锦涛在四中全会关于意识形态统治的强硬讲话，有中宣部吉炳轩鼓吹向朝鲜、古巴学习的狂吠，有近一年来对新自由主义的理论围剿，有解放日报对「公共知识份子」的政治攻击，有沸沸扬扬的中宣部六人封杀令。但我一度认为这对中共而言，已是「尽人事」的条件反射。我甚至已不相信它在意识形态上的顽固能够强硬如斯，或者说是疯癫如斯。

几天前，我接受一次外电采访时将这些动向称之为「大陆极权主义的回潮」。中共最近十五年，有一个较明显的体制转向，即从全面的极权主义体制，向著威权主义（权威主义）体制过渡。极权主义与威权体制的相同点是政治上的独裁，不同点是极权主义不但独裁，而且控制著全社会的意识形态。在江时代的后期，威权体制的特征其实已较为明显（学者萧功秦甚至一度宣称大陆的威权主义体制已经形成）。人们普遍厌恶江泽民的昏聩和搔首弄姿。但搔首弄姿恰恰是威权体制而非极权主义的特征。除了镇压法轮功（对法轮功的镇压也更多的带有威权主义的手法，而非传统的意识形态模式），江时代在意识形态上的主要趋势是节节败退。然而胡温上台一年以来，尤其是江全退之后短短一旬，极权主义的回潮来势汹汹。几无疑问的显出，胡锦涛在意识形态上其实远比江泽民保守、顽固和强横，他显然已把整个中国当作了当年的西藏。「胡温新政」的实质原来是中共的极权主义新政，「胡温新政」的结果，原来是暴君替代了昏君，更年期替代了性无能。

我们的确错了。一错在高估了共产党的世俗化程度。忽视了意识形态统治的回潮能力。也高估了共产党的理性化程度，忽视了一个极权主义政党在集体决策中的非理性癫狂。二错在低估了胡温新政的机会成本，在江胡之间一边倒，换「叫」换来一个暴君。三错在惧怕未来的民主，胜过了惧怕今天的独裁。这使自由派知识份子耽于想像而怯于行动。对于知识份子反对派之形成，缺少必要的勇气和胆识。

主人与奴隶的譬喻也是一种误导。共产党和我们之间并不是主奴的关系，共产党早已丧失某种健康的「主人翁」精神。它甚至缺乏这样的自负，把中国当作自己的别墅去经营。否则你不能解释它为甚么会愚蠢地、反覆的伤害这个社会的未来？共产党没有胆量做主人。其实我们才是主人，从来都是主人。但我们却是一个寄主。这是最近「九评共产党」系列中一个杰出的譬喻。在今天的中国，共产党是甚么？共产党就是中国人民体内的异形。是我们背上的毒蜂。我们是这个国家被附体、被糟蹋、被蚕食、被宰制的主人。你告诉它如果咬死我，你也会淹死。毒蜂会说甚么？在寓言里，毒蜂是这样说的，「我知道，但我忍不住」。

这也是我对国安拘传余杰、刘晓波先生的解读。当我刚听见这个消息，我的第一个反应，是这个国家的政治文明回到了冷兵器时代。对付革命者大概需要冲锋枪和导弹，但对付手无寸铁的知识份子，对付一个以言论为武器的作家、学者、记者或编辑，只需要冷兵器就足够了。其实中共并不需要那么多装备，因为我们的政治已经落到这样的局面，一把水果刀就可以劫持十亿人。一百年前，当清廷要求上海租界查封鼓吹革命的《苏报》。租界工部局是这样问《苏报》的，「你们有军火吗？若没有，我们就保护你们」。

何况余、刘二人与当年章太炎、邹容大不同。他们两位的政论，从来持渐进的改良立场，对暴力革命和激进主义不相为谋。今天回念此话，令我无法不想起晓波先生十五年前「宁做三百年殖民地」的悲苦之语。放眼今日的中国，我们梦想的租界在哪里？如果我们拥有私有产权的房屋不能成为独裁政权下的一小块租界，如果我们坐在家中，不能阻止秘密警察破门而入，我们的家和监狱有甚么区别？我们就是共产党的半个囚徒和半个人质。叫花子没有祖国，我们剪掉了辫子又有何用。

一百年转眼即逝，执政者依然愚不可及。他们把温和的改良派抓进监狱，无非是为了把激进的革命派逼上街头。他们与持渐进与和平立场的自由知识份子为敌，无非就是不打算再与天下人为伍。两千年前，孔子说，「予无乐乎为君，唯其言而莫予违也」。意思是如果君主希望自己说的话任何人都不能违背──用林彪的话说是「两个凡是」，用胡锦涛的话说就是「两个任何」。孔子说，那么这个君主就离「一言而丧邦」不远了。而观胡锦涛先生及其羽翼的最近所为，一言以蔽之，不是朝著「丧邦」的路拚命跑过去，又是甚么呢。

如果说，我们不断地低估了共产党的凶狠和愚蠢，那么反过来，让共产党也不断的低估我们的勇气和正直吧。让我们表现得出乎他们意料。就像他们出乎我们意料一样。每一个有良知的中国人、有良知的外国人以及外国政府，都对著余、刘两位先生问一句吧，「有军火吗？没有我们就支持你」。

由此，我要抗议北京警方对余杰、刘晓波的传唤，抗议他们以「危害国家安全」的无耻罪名去构陷两位作家。抗议他们对言论自由的强奸，抗议他们对未来的扼杀。抗议他们的霸道，也抗议他们的愚昧。

我坐在家里，这一刻心怀恐惧。我在清晨打开房门，不知道将来的是朋友还是豺狼。无论他们明天是否回家，我像帕斯卡尔一样真诚的相信，这两位朋友，他们比践踏者更高贵，比统治者更自由。因为他们的笔和嘴，知道真理。

我在此时和他们站在一起，分沾他们的荣耀。

我在此时和他们站在一起，站在独裁者拚命想要忘记的地方，站在独裁者看起来最丑陋的那个位置。

2004-12-14凌晨


 《印度洋海啸--我不捐款》不是我写的

《印度洋海啸--我不捐款》不是我写的

王怡

声明一下，最近两天网上四处转载下面这篇的文章《王怡：印度洋海啸——我不捐款》，写得不错，可惜不是我写的。其中观点在我看来也多偏颇，不能完全接受。这是有人冒名的伪作，或者是不幸谐名。昨天看见傅国涌发了一个紧急声明，也说最近有一篇署他名的文章，是有人冒名的。看来这是一个新玩意。如果有人群起效仿，那就麻烦了。所以就算冒名者（或谐名者）是善意的游戏之作，我也借这个声明，希望作者能够克制自己的俏皮，因为写得漂亮的文字，别人如果算在我头上，作者有损失。我也不敢掠美。写得不如我的，说实话我又会不乐意的。

文字有责任。与每一个落笔的朋友共勉。

2005-01-06


 我们离文官制度还有多远

我们离文官制度还有多远

王怡

文官制度的实质是行政中立，而中立的实质就是党政分开。

年头年尾，《国家公务员法》终于提交全国人大首次审议。社会的热烈关注是有理由的，因为这部法直接涉及的是500万公务员、间接涉及的却是全体13亿公民的福利。而借助公务员制度的推进，人们曾经熟悉的“党政分开”或“政治体制改革”等政治性吁求，也似乎能看到一种技术性的、法治化的路径。

近年来有学者呼吁制度转型应当“以行政吸纳政治”。这一渐进和低调的思路无疑富有价值。如这部易稿了13次的公务员法（草案），表面上看围绕它的争论在行政法领域，事实上都是宪政问题。这些年国家提倡法治，给行政制度的改革带来了极大的压力和成效。在这种非政治性的压力下，如果当真顺藤摸瓜的渐进，就会造就“行政吸纳政治”的局面，为未来更广泛的制度转型奠定稳当的“治道”平台，积累公共管理和公众心理对于制度变迁的承受力。

以文官（公务员）制度为例，这是英国及现代各国宪政制度的根基之一。观察后进国家的转型，会发现在缺乏成熟的文官制度的国家，几乎都曾导致民主化的失败或反复。如果政府和民众都能心平气和，“我们离宪政民主还有多远”的焦虑，就可以分解为一系列的技术性命题，譬如“我们离文官制度还有多远”？一套成熟的文官制度立法，可以把一些看似遥远的宪政问题，拉到离我们比较近的位置，使其更有可能、更有压力、也更有希望得到厘清。

如在“党管”（干部）和“民选”的新老路径之间何去何从，这是过于宏大的难题。但在目前“政务官”（我们的说法是领导干部）与“事务官”一锅粥的情形下，对二者的不加区分，至少在技术上会导致两种令人头痛的麻烦。

一是升迁问题，因为缺乏民选平台和一个职业的政务官候选人集团，“领导干部”从哪里来？只能从事务官层层晋升而来。这次公务员法草案在普通公务员的晋升和待遇上，用了很多思路，注重打破“官本位”模式。但这里有两个误解，第一，我们反对的是社会化的“官本位”，但政府里面某种“官本位”即科层化是天经地义的。关键是这个“本位”从何而来？由谁而授？第二，总理最初也是科员。这个政务官的产生模式，恰恰正是“官本位”及其腐败的根源。没有政务官，就意味著全国只有最大的公务员，而没有最小的政治家。就像如果缺了经理市场，我们就说企业里只有领导，而没有企业家。

很多人谈及文官制度，都津津乐道于文官的考试或考核制度。但文官制度的灵魂在于“常任”。政务官是非常任的，它取决于君主意志、政党竞选、政治波动或民意的反复。所以文官制度首先要把政务官和事务官分开，不让政务官的流动性和党派、山头性质影响行政体系的稳定和延续。而“常任”的灵魂又在于“中立”。当整个行政制度在政治上保持一种中立，也就是保持技术性和专业化的姿态，不受制于任何领袖、君王、党派和集团的变迁，换句话说就是最大程度的克服“一朝天子一朝臣”。这样整个国家制度才能具有一种类似于现代公司一样的永续性。

很多人也强调在选举制度的改革中，让政务官受制于民意的重要性。但另一面，也需要指出文官制度的中立价值，还体现为对民意的回绝。事务官的一整套任职、考核和升迁制度，意味著政府的内部运作不受民意的干扰。人民可以用脚投票，罢免、弹劾一个省长、市长或让他们落选。但人民不能罢免一个政府办事员。一个社会可以在民意浪潮中更换国家领导人。但无论发生如何天翻地覆的政治变革，人民都不能因此把一个办事员直接给换了。

中立的行政制度才是服务于一切人的制度，也是最安全、最有能力的制度。在英国光荣革命后，议会把大多数政府职位的任命权从国王那?堮章L来，建立了常任文官制度。这些被议会拿过来的职位，就不再是君主的“私臣”，而成了人民的“公仆”。美国在19世纪一度实行“政党分肥”制，行政职务由获胜的政党把持。这也使行政职位成为一党之“私臣”，导致了类似我们的官本位腐败。后来才建立与政党政治脱钩的文官制度。日本则在二战后完成这种转变，它的宪法说“公务员为全体国民之服务者, 并非部分国民之服务者”。因此文官制度的实质是行政中立，而中立的实质就是党政分开。

顺著这个思路还会发现更多的宪政技术问题，如草案规定公务员不能担任有报酬的兼职。这是在经济利益上保持公务员的中立，但无报酬的兼职呢，譬如政府官员出任人大代表，显然也是违背行政中立原则的。再如老百姓长期流行的说法，“不入党的人升不了官”。在国家公务员制度中，非党员的公民能否在公务员报考、考核、晋升、待遇等环节，享受与党员公民平等的宪法权利。这也是对我们建设中的文官制度的一个考验。

二是年龄问题。在目前公务员制度下，不但升迁混同，而且事务官的退休年龄也被迫混同为政务官的政治寿命。这产生两个技术问题，第一，在普通公务员那?堙A女性退休年龄体现一种优渥。但在政务官那?堙A女性领导的政治寿命和升迁机会被迫缩短，导致性别不平等。第二，在非民选制度下，年龄逐步演化为各级领导人一种硬性的升迁和荣退限制，形成一系列政治与人事的习惯法。如推广领导干部年轻化，各行政级别都有相应的年龄制约，这也是官本位模式的一个产物。在政务官的升迁和选拨上造成年龄段的不公平，被迫以年龄划线，以“政治的正确”牺牲政治的智能。

草案还有很多新措施，都触及到更深入的宪政问题。如政务官的“引咎辞职”写入法律被媒体普遍视为一个亮点。但“引咎辞职”显然是民选制度下的玩法，是在不构成法律责任的前提下，一种舆论压力下的政治性的责任承担方式。是否选择辞职，仅仅和官员对自己政治前途的掂量有关。但如果官员在法律上负有责任，就该撤职。如果在法律上不构成责任，而用法律手段强迫官员承担政治或道义责任，这本身就是非法治的，对法律和行政都是一种伤害。“必须自愿辞职”，这是自相矛盾的措词。混淆政务官和事务官的必然结果，就是混淆政治责任和法律责任。

再如草案将政党机关人员纳入公务员的范围。表面上看似乎是“党政合一”的趋势，事实上也会在技术上勾连出一系列宪政课题。草案的表述是所有“由国家财政负担工资福利的机关”，这就使执政党与国家财政的关系得以凸现。并使执政党的财政问题进入国家行政预算和人大审议的视域。同时，一旦政党工作人员纳入公务员系统，党的内部组织人事制度，就会与国家的文官制度、选举制度发生更多的碰撞和融合，让更多的问题以技术性的方式呈现在我们面前，获得心平气和的讨论和解决机会。

因此在目前，奢望这部公务员法的完美性，不如希望这部法律的前瞻性和开放性，希望它具有足够的徐徐前进的制度张力。

2005-01-06

《人与人权》


 可惜不是升级——谈劳动保障监察条例

可惜不是升级——谈劳动保障监察条例

The improvement should have been made

【主讲人】王怡（九鼎公共事务研究所研究员）

【时间】２００５年元月７日

【地点】当代工人杂志社会议室

【主持人说】有良心和责任感的专家，总是善于发现问题。我们在去年第１１期本讲坛，已经领教了王怡先生看问题的本领。今天我们再领教一回，听他说深说透。

人大找到自我

《劳动保障监察条例》已经施行了。大家知道，这是对１９９４年《劳动法》相关条款的细化，是好事，但也暴露出问题。我国实行劳动保障监察制度都十年了，今天才出台这个《条例》，说明劳动者的权益弱势，十年来没见好转，劳资冲突有激越之势，劳动监察效果有限；说明政府不得已，又选择了继续扩张劳动监察部门行政权力的路子。

细致分析后，我发现《条例》中新东西不多，这是行政立法性质决定的。过去，政府习惯用行政立法或红头文件解决社会矛盾，比如当年的收容遣送。近年，法治化程度走高，全国人大逐步成为立法中心，行政立法在制度变迁上的撬动力越来越小。以往人大立法，都授权国务院"制定实施细则"。最近几年，人大"粗放式立法"的痕迹渐渐减少，部分人大常委对政府立法的警觉、对社会舆论的迎合开始升温。人大立法时，除了某些具体问题指明由国务院另外规定，几乎不再给国务院这种普遍性授权。

又从司法转回行政

这样一来，行政法规和规章制度随意性开始缩小。"缩小"是法治化征兆，说明靠"行政扩权"模式处理社会问题这种传统的制度变迁思路，已经陷入困境。

但眼下，单个劳动者在劳资契约中仍是弱势，无论是诉讼，还是更高级维权方式，比如立法游说、行为请求、著书立说等，都昂贵而奢侈。于是，保障劳动者在契约中的权益，就有了两个方向：一是劳动者"从个体到团体"的上升，一是裁判上"从司法到行政"的下降。目前劳动者权益保障，基本上走的是后一条路径。因为行政显然比司法更廉价，更迅速，也更容易被操控。如果劳动者不能通过利益、金钱、时间、舆论和行动的联合，去购买那些更高级的维权方式，那么政府就给他们提供另一种救济。

《条例》恰好显示这十年，救济模式在从司法向行政下降。大家看这个公式：劳动诉讼（司法性质）→劳动争议仲裁（准司法性质）→劳动保障监察（行政性质）。

    这个公式，给我们提供了一个视角。整个保障制度重心，不断从左向右移动，从司法向行政、从优良品向减价品移动。每当一种法治化程度更高的途径濒临失效，（主持人插言：比如去年夏天，某些地方法院说，不再受理部分维护劳动者权益案件。这个例子很说明问题。）这时，国家就用法治化程度较低的替代品救场。随着政府提供的解决机制越来越简单、便宜、粗放和直接，劳动者"购买"优良制度的能力越来越差。

政府该操什么心

《条例》值得欢迎和肯定，但在大背景下，《条例》也许恰恰意味着"法治化"趋势已经退到了皇城根儿下。千万劳动者和千万劳动契约，对政府依赖性越来越高。如果每一份劳动契约在签订和履行时，都要身穿制服的"监察员"在场，这种无限责任，行政监察部门承担得了吗？承担不了，行政责任就会上升为连带的政治责任。

还有，行政监察权力固然对劳动者有利，但它无法合理排除资方要求更高级解决机制的请求权。只要资方提出任意一种抗辩理由，无论有无道理，都得先仲裁，然后打官司，劳动行政部门立即就会失去行政处罚权。要知道，所谓行政监察权，本质上是与私人契约精神相冲突的。任何私人契约一旦发生纠纷，就与政府无关了，只能动用司法裁判权。这是法治社会的"最低消费标准"。（听众插言：《条例》有益，但也落后。）

所以，应该开启让劳动者"从个体到团体"的上升路径。《工会法》规定，１０人以上就可组织工会。政府要帮助劳动者结盟，通过集体合同、言论表达等方式，让他们既是劳动者，又是"监察员"。应该启动有限的政治参与和集团博弈的制度背景，逐步积累劳动者能力，让他们步入更体面，更文明，更理性的维权途径。不然，劳动保障从司法向行政急速下降，并将最终无力为继的趋势，就不可避免。

用诉讼模式比喻，逐步膨胀的行政监察制度，好比我国原来的"究问式"诉讼。政府像事必躬亲的法官，工作最累，责任最大，临了还要挨骂。要依靠市场化力量的集合，形成从经济到政治、从报刊到法庭的各种劳资抗衡。这就好比眼下我们正在学的英美"对抗式"诉讼，让当事双方使劲儿，政府把主要精力放在维持"对抗"的秩序，扶持虚弱劳动者，制定游戏规则上。这样不但轻松，还能化解个别场合下的是政治风险。

我们需要《劳动保障监察条例》，更需要劳工结社的从观念到制度的转型……

2005-01-07


 维权就是“自我训政”

维权就是“自我训政”

王怡

维权的实质是回到政治

大陆目前体制，久有“形左实右”之说。仅是抑制工会势力一项，经济上已是极右翼立场无疑。但又与政治上阴魂不散的左翼极权主义暗相呼应。有人因为看好市场体制的不可逆，也看穿中共政权与市场的利益纠缠，因而忽略了极权主义的回潮能力。以为事情就像哈维尔笔下那个悬挂“全世界无产阶级者联合起来”标语的捷克杂货店，店主固然不相信，政府也不再当真。所谓后极权时代，就是一个双方都在默契中秉持敷衍态度的时代。如江泽民的“三个代表”就是典型的敷衍运动，意识形态上持守势，而非攻势。但是自2004年下半年始，一系列迹象表明，胡锦涛一派借助民间强烈的维权浪潮和倒江心态，在政权上站稳脚跟之后，立即在意识形态上高调地打破了这一敷衍的默契。岁末，意识形态的调子越唱越高，终发生捉放“三君子”事件和一系列频繁的政治案件，令舆论开始关注两个问题。一是胡的极权主义回潮到底想走多远，又能走多远？二是这种局势下民间何为？自由主义何为？中国又何为？

在港台政治评论的传统中，第一个问题最吊胃口。对各类政治内幕与前景的预测，也如对股市或绯闻的猜度一样，历来都是最惹眼球、引无数英雄口吐莲花、竞相折腰的事业。而对第二个问题往往倒是姑妄观之。这是港台的某种旁观者立场使然。但对大陆观察家而言，这种姿态却应反过来，因为第一类问题只能猜想，不好反驳。最好的姿态是姑妄观之，拭目以待。不因无谓的猜测和筋疲力尽的自我调整，而伤害自身能力，伤害民间社会的自主性。

第二类问题才是论政的要害。也是我们私人生活中的要害。因为知识分子也好，小老百姓也罢，为什么非要关心政治呢？是因为眼前的政治危害着我们每个人的生活，因为共产党的每一次动作都发生在自己家门口。因为不关心政治，我们就不知道除了移民以外，这辈子剩下来的日子到底该怎么活？我们的整个生活方式，从选择信仰、选择恋人到选择住房，都将取决于我们对共产党政权及其未来的评估。但这种评估却没有K线图，没有一个自由的信息交换和观点沟通的平台。于是每一个人，甚至包括共产政权内部的高级官员，都在私下的、非理性的作判断，作出生命中每一个重要的抉择。我们买一张股票，会作详细的分析，甚至买一双皮鞋，也会了解时尚和咨询同事的意见。可我们在决定自己如何面对头上的独裁者，如何在一种危险的政治制度下度过漫长的一生时。我们几乎是自力更生的，就像传统的中国人在性知识上自力更生一样，忌讳向他人谈及。可以这样说，我们与他人分享着食物、情感、血缘、文化和时尚，分享着公共领域内的几乎一切。但在政治上，我们都是与世隔绝的。今天的中国人之所以是无权利的中国人。因为今天的中国人，没有能力和机会活在一个真实的政治共同体之中。

所谓权利，从来只存在于群体生活中。权利只存在于对于政治的分享中。所以自由主义的实质就是政治，是对于现实政治的关注和抗争。从这个角度讲，民间维权的实质就是回归政治，回归一个真实的共同体。或者反过来说，在今天的大陆，回到政治的唯一方式就是民权运动。也只有民权运动，才能带来我们一种厘清界限、而不是混淆界限的公共政治生活。才能使我们不再徘徊于“泛政治化”的恐惧和独善其身的犬儒之间，进退失据。

民间何为，个人何为

民间何为，个人何为。我的回答是让民间自行其是，回归政治。极权主义的回潮等于是极权政治的存量。民间的维权运动等于是民主政治的增量。这就是说大陆的民主化前景，可能并不是想当然的那种你死我活的斗争模型，而是一种你追我赶的赛跑模型。抬起头来观察和避让对手固然需要，但要紧的是一有机会埋头就跑，撒腿就跑。用尽法治的手段，积累人头和舆论，积累“力”和“势”。

基于市场右翼的牵制，极权主义的回潮总体上也极其有限，最大可能是死守住一两个意识形态堡垒，余下领域再次退回后极权的敷衍状态。如果我们可预测一个长时间的敷衍时期，那么赛跑模式就是最重要的思路。论语说，“仁者无敌”，我的理解不是仁者可以打败任何人，而是仁者眼里没有敌人。因此也可以说“自由主义无敌”。共产党不是一个假想的、用无数人头垒出来的敌人，更不是法轮功刻意宣扬的所谓“恶魔”。这种观点是对它的抬举，和对自身自主性的不确信。共产党不是敌人，甚至根本就不是人。它只是一系列的问题，一个接一个的臭虫。民权运动和历史上那些“公车上书”或伏阙请愿的最大区别，就是民权运动把自己当作主体，把我们自己当作中国这个政治共同体的内容。所以维权的实质是建设我们自己。等待金蝉脱壳或异形出窍的时候。而“公车上书”或伏阙请愿则相反，它把高高在上的统治者当作主体，把自己下降为依附者。

我在参与知识界的公开信签名运动时，就非常在意和反感那些把自己弄得很端庄的、对于在位者不厌其烦的抬头称呼。因为我的每一句话都是对公共空间说的，我要让统治者听见（在布满窃听器的时代，这一点不用你操心），但我的脸偏不对着它。就是说你不能让民众作为一封信的旁观者，而要让政府作为这封信的旁观者。因为你自己才是主体，你的目的是让自己丰满。让政府不得不听见，让政府不能不注意和表态。公开信的实质是争夺舞台，是发行新股，是不跟你玩，是对统治者权威的一种禠夺和羞辱，而不是强调。这就是作为民权运动的公开信签名，与某些呆在监狱里还要给总书记写万言书的传统之间的畛域。可惜后者在维权人士中也是一种根深蒂固的传统，甚至以与党国领袖进行假想中的直接对话为沾沾自喜、自抬身价的荣耀。这是一种放弃自主性的、渴望进入政治存量而非开拓政治增量的策略。我的朋友滕彪曾因他参与的废除收容遣送的违宪审查建议，被媒体称之为“三博士上书”而感到愤怒。而我也曾因这个原因，拒绝在许多类似的公开信上签名。甚至不惜得罪友人。

要回归政治，只有一种姿势，就是以主人的身份，而不是以臣民的身份。就是在一党专制的政治现实中，像一个真正的公民那样自行其是。

民权运动就是自我训政

孙文提出的“训政”说，被共产主义拦腰截断。成为一个迄今永不结束的梦魇。所谓训政，是政府训导人民，共产党训导群众。但统治者一无训导的资格，也绝无训导的心愿。有种观点针对中共借口人民民主素质低、民主条件不成熟，反过来认为根本不需要“训政”，实行民主也不需要什么“素质”。我并不赞成这种见识。其实宪政、法治与民主都需要一种积累和训练，公共政治空间更需要一个孕育的平台和方式。绝不是一投票或一上街就立等可取。因此如何“训政”，仍然是中国行宪政之前的一个题目。或者说中国的自由民主既然绕了这么一大圈。不能白白的绕。总要在民主化到来时有一些训政的成就，才不冤枉。从这个角度讲，中国的失败不仅在于一党专制至今强横，也在于中国用了一百年的时候，也没能找到一种真正的训政之途。

而近年民权运动的慢慢兴起，其意义之一就是终于找到训政的方式。不是政府训导人民，而是人民自我训导，并且进而训导政府。训导的方式不是暴力，而是维权。不是对抗而是谈判。不是武器而是言论。通过民权运动的训政与自我训政，一可以推动法治化的技术积累，二可以强化政务系统的“非党化”（王思睿）趋势。三可以降低直接政治冲突的危险，四可以增强官民两方面的政治承受力，五可以缓释民众对于社会不公的怨恨，疏导公众的民主热情，六可以涵养民间领袖、舆论领袖和地方领袖的素质、资源与声望，七可以分化政府内部的情势，争取体制内温和派的同情，八可以为各种海外民主力量和资源找到非政治化的回归和注入渠道。九也可以为党治的退出提供风险最小的路线图，在未来最大化的降低当政者的阻力。

公民维权就是公民结盟

当前大陆民权运动的一个要害，就是组织化。组织化是分析2003年维权运动和2004年维权运动的一个隐性的关键词。2003年基于一系列特定事件，而在人同此心的默契中，得到一度辉煌的成就，并被“胡温新政”利用和吸纳。当时，特殊的情势使一种非组织化的、一些完全以个别知识分子为支点的维权行动获得了舆论不谋而同的传播和广泛支持。但在2004年这些特殊的天时地利都不复存在，于是公民维权的瓶颈——结社问题，就成了影响2004年维权运动的一个阴影。

其一，在缺乏公民结盟、结社的情形下，2004年民间维权的发展明显受到打击。在一些更重要、更需要沟通与合作的事件上（如六四十五周年），因为知识分子们欠缺某种组织化的、进行沟通与妥协的基本的经验和能力，未能取得较大的反响和成效。在一些个案的维权上更是如此。浅层次的借助于新闻媒体和互联网，这一发韧于2003年的初级模式无法得到更多的成功扩散和复制。

其二，在2004年，也有一些结盟和组织化的维权尝试。但却引来官方的激烈打击。一个非常明显的特征，是官方在这一年的政治打压集中于知识分子的组织化维权和一些受此怀疑的对象，尤其是知识分子维权与底层民众维权的结合趋势。而不是主要针对像焦国标、卢跃刚这样的单独的大胆发言者。受到此类打压的如丁子霖及其背后的“天安门母亲”运动，一系列基督教家庭教会，李健的公民维权网，赵岩、李柏光、杜兆勇等介入农民维权活动的知识界人士，成都的“野草”文学社，及维护写作自由的作家组织——独立中文作家笔会等。

正如权利是人群中的权利，公民维权的实质就是公民结盟。2004年的经验与恶梦，显示出一条真理，即没有结盟就没有维权。没有结社，一篇单独的文章无论再漂亮，也不可能发挥制度演变的推动力。没有一个民权组织，甚至连一场维权官司都无法帮助它打下去。

言论、结社、诉讼和街头政治，是民权运动的四种主要方式。其中结社是提纲挈领的一环。共产党错误的恐惧民间组织，但2004年的维权案件以及数万起所谓“群发性事件”，其间有两个值得注意的走向，其一是有组织就有理性，无组织就无理性。那些最危险的颠覆性的冲突，都是无组织的产物。其二，不允许人们组织化的危险，一是非理性的爆发，二就是被黑社会性质的组织替代。去年某城市有帮会性质的三轮车夫打赢行政官司，而另一城市无黑社会背景的三轮车夫们却输掉了类似的官司。似乎显示着在尖锐的权利冲突和官方严格的社禁管制下，有可能使底层民众的维权运动走向黑社会化。

当前大陆民权运动的方向，应是言论、诉讼和结社的三头并进。一个时期内，争取各种工会、钱会、公益组织、人权组织、民间报刊的合法性，发展各种非政党的公民结盟，是比组党更务实、更理性的一种道路。可惜大部分大陆维权人士基于放大的恐惧或必要的谨慎,在言论和结社之间，仅选择言论。在单独的言论和集体的言论之间，仅选择单独的言论。这就放弃了做大政治增量的可能。而另一部分更加激进的民运人士，则在传统的革命模式下始终把目标放在对组党的渴望之上。这又是对于分享政治存量过于急迫。

大陆民主化的希望，只能立于民权运动之上，不能立于秘密会党之上。世上没有哪一个宪政国家是靠秘密会党建成的，因为政党是结社自由的一个顶点，是公民社会和民权运动的产物，而不是催生婆。但反过来，世上也没有哪一个国家是只靠一篇檄文、不靠公民的结社而能实行民主化的。没有哈维尔，就没有陈水扁。但没有七七宪章派，就没有哈维尔。没有《自由中国》，也就没有雷震。

2005-01-16

《观察》


 赵紫阳之死

赵紫阳之死

王怡

一枚擦身而过的鱼雷

赵紫阳先生的死亡。不是一个瞬间，而是一个事件。一个从去年冬天开始，可能持续至今年清明，并可能与今年的“六四”纪念相粘连的政治事件。甚而至于，作为一个附时间的、一定会发生的事件，“赵紫阳之死”早在数年之前就开始了，人们预订、预期或预购了这一事件。因为人们早就知道，被软禁的赵先生将对中国政治现实发生的最后一次影响，就是他的死亡。

其实，多年来我们都在等待这一事实。这个等待对赵紫阳来讲是残酷的，因为它具有一种将赵紫阳先生非人化的倾向。但这不能怪民众的政治功利心，这是一个党治国家注定的悲剧。从正面说，一个极权主义政治中的领袖，连死都能影响国家的命运，更何况他活蹦乱跳、搔首弄姿的时候。从负面说，一个党国领袖，连他的死都不属于他自己，而是一种公共物品。即便是被软禁的异端领袖如赵紫阳，亦是如此。

纵观两千年国史，甚至从未有一个人的死，像赵紫阳这样，在多年之前就被朝野内外赋予如此多、如此漫长的政治期待、设想和顾虑。我至少在5年前，已听见有朋友讨论 “赵紫阳之死”这一政治期货的行情。十几年来，随着赵紫阳身体健康状况的零星消息逐年增多，关心中国政治前途的人们，都怀着一种善意，一希望赵先生争气，寿比南山，不要死在江泽民等人的前面。二希望赵先生能死在一个最恰当、最有希望的时刻，足以成为大陆政治转型的一个契机。人们的想法的确是功利的，就是希望积累在赵紫阳身上潜在的政治资源和品牌，不要泥牛入海、白白浪费。人们的想法也是奢侈的，希望“赵紫阳之死”这5个字发生核聚变，成为推动政治改革的原子弹，就像当年周恩来、胡耀邦等人的死亡事件一样。

这种期待本身，就是极权主义政治的一种循环产物。人们不敢期待一个活着的戈尔巴乔夫，于是转而期待一个死掉的戈尔巴乔夫。意识形态统治的特征之一就是死人统治活人，儒家的传统亦是如此，所以人们等着赵紫阳的死，因为只有死亡才能将赵紫阳的政治力量释放出来，只有当赵紫阳进入先贤祠，“入土为大”，才可能脱离被软禁的边缘化地位，重新高于一切活着的党国领袖。也使“赵紫阳”三个字成为当政者脑门上的一句咒语，或一台龙头铡。

极有可能，这也是赵家甚至赵紫阳本人的一种期许。因为在这种政治下，除了死，你已没有别的武器，没有别的翻身仗可打。它给一部分对中国政治前途持悲观立场的人，带来一种颓废中的积极姿态。人们这样想，在可预料的未来，至少有一件事是可以期待的，至少有一个机会是肯定要来的，那就是“赵紫阳之死”。

但这种炒股式的期待心理，却显得如此沉重、悲哀和缺乏可操作性。它只能使期待者和被期待者都勉为其难。“死亡政治学”有可能是一种机会，但更有可能是一种阴影和负担。“赵紫阳之死”可能是一枚原子弹，但更有可能只是一枚与我们擦身而过的鱼雷。

一桩世界性的丑闻

“六四”其实由两部分构成，一是广场上的民主运动，一是中南海内的政变。与前者相连的是赵的开明，它使赵紫阳的个人历史巅峰定格在他现身广场的一刻。而与后者相连的则是赵的柔顺。仅仅因他的推枰认输，才使一场颠覆最高权力的政变获得了表面上的合法性，使中共的政统不至于断裂。因此赵紫阳之死也有两重反应可看，一看民间社会对89民运及80年代赵紫阳推动经济与政治改革的悼念。二看凭“六四”政变得以延续的中共现政权，对前总书记赵紫阳之死的应对。

在前者，几可肯定，尽管海内外纪念赵紫阳的活动正方兴未艾，但“赵紫阳之死”作为一个事件，已经与中国的政治改革擦身而过。这一事先张扬的政治期货已经被迫以现货平仓。他早不该、晚不该，不该死在这个极权主义强势回潮的冬天。死在胡锦涛政权坐稳江山、政治改革遥遥无期的当口，死在一个风声鹤唳的、政治案件的高发期。往前说，2003年的SARS和孙志刚案件期间，2004年的“六四”十五周年纪念和中共四中全会交权期间，都是升值空间巨大的时机。只有在那种社会氛围和双头政治的罅缝中，才可能在较广泛的民众中唤起15年前的记忆，把赵紫阳的道义资源和维护民权的当前动机，天衣无缝的勾连起来。往后说，留得青山在，机会就更多了。可惜天不遂人愿。

除开时机问题，“赵紫阳之死”的政治与道义感召力，也不可能超过“六四”本身，甚至超不过“天安门母亲”或蒋彦永医生。事实上，赵紫阳之死是一个时代的终结，而不是一个时代的起点。他的去世，标志着大陆改革时代的终结，党内开明派势力的终结，也标志着 “死亡政治学”的不复存在。仔细观察近日来纪念赵紫阳的活动，其主体主要是海外流亡群体和国内边缘化的89一代。换句话说是政治存量的哀思，不是政治增量的发难。因为赵的思想格局，及其在整体立场上对中共的依附与柔顺，使其不可能得到当前自由知识分子主流和民间维权势力的、更广泛的认同。甚至包括像我这样怀着“六四”情结的年轻一代知识分子，都并无“赵紫阳情结”可言。因此期望“赵紫阳之死”带来类似1989年的政治改革浪潮，只是一种过分乐观的奢望。

但在后者，窃以为只要“赵紫阳之死”发生在尚未解除对他的软禁之前，他的死都将对中共现政权构成沉重的打击。只要赵紫阳还活着──无论以什么样的方式，中共就避免了对赵紫阳的评价和对他所代表的道义资源的最后表态。只要他活着，中共就在理论上保留着为他“平反”的可能性，保留着和解的余地。从这个意义上说，中共不怕他活，就怕他死。活着是一种敷衍，是一种维持，是相安无事。而死则是一种决绝，也是另一种形式的撕破脸皮。所谓盖棺定论，死的意思就是把对手逼往下定论的死角。

死亡，把赵紫阳的道义资源，转化为中共的道义压力。也使赵紫阳15年来被软禁的个人命运获得了一个最尖锐的表达。在21世纪的今天，在改革开放已近三十年，中共亦标榜人权、法治多年之后的今天，中共唯一一个在世的前总书记竟然被软禁致死。从这个意义上讲，赵先生死在被软禁当中，他的死，已给共产党带来了又一次洗刷不掉的耻辱。直到今天，中共仍能把自己的前总书记软禁致死。这使“赵紫阳之死”成为一桩世界性的丑闻，成为这个国家最悲哀、最寒心的政治事件，也成为自“六四”之后中共合法性资源面临的再一次摧毁性的伤害。它足以使中共对自身统治的任何粉饰之辞不攻自破，足以使本年度的人权状况落在及格线以下。

赵紫阳用自己的死亡，最有说服力的向世界表明，在今天做一个中国人的政治命运和全部悲哀。就像当年的刘少奇。再没有一个人有足够的信心，认为自己在共产党的统治下，一定能比赵紫阳活得更安全、更幸福、更有尊严。在一个连父兄都能杀害的凶手面前，一个陌生人怎么可能还有安全感。

目前“赵紫阳之死”在官方引起的严厉措施，也超过了民间的动弹。如各主要城市都在17日当天采取了警戒措施，除了新闻、网站各方面的常规控制之外，从赵紫阳去世前数天，大陆各地的公安、国安系统就开始对大量异议人士采取各种限制和骚扰，甚至主动和一些活跃的知识分子接触谈话，了解民间动态。现在回过头来看，入冬以来左翼意识形态的蠢动，包括捉放“三君子”事件在内的一系列政治案件，甚至数次谣传赵紫阳去世的消息，都不排除是中共化解今冬 “赵紫阳之死”的一次全盘谋划。

面对这一铺，窃以为大陆民间最理性的态度不是奢望伺机而动，赤膊上阵。能把中共的这一耻辱彰显出来，低调的把这一事件持续下去，在赵紫阳之死对中共的政治伤害上再撒一把盐，那就是民间的胜利。这一事件的关键，不是我们非要表态，而是要逼着中共表态。譬如中共是一家银行，这正是挤兑的时候。

2005-01-21

《争鸣》


 民权运动与宪政转型

民权运动与宪政转型

——成都东郊某茶园演讲

前段提要（录音不全）：对”有朋自远方来”的宪政解读（打破纵向关系，市民社会的横向互动和结盟）。对古希腊“尤利西斯的自缚”的宪政解读。

霍布斯提出的两个自然法原则：因为怕死要自我保存，因为合作要信守承诺。

第二个就是契约的原则，就是信守诺言,因为你只有信守诺言,你才能够在你和别人的合作当中,找到彼此之间的边界.你才能在共同的群体生活中,去实现自我保存的本能.从这个地方也可以延伸到现代的契约论的传统,就是契约在现代社会,无论是在商业社会中,还是在政治学和政治理论中,它的重要性。这是他讲的两点政治学的自然法则.一个是怕死和自我保存,第二呢,是信守诺言.这就奠定了现代和近代社会最起码的两点游戏规则.

那么我们有了这两条以后,我们还要有一个东西,就是人类理性的,人类智慧的积累.这样一个积累会产生一个什么样的作用呢,从法律来讲,就是如果人类理性和智慧的积累越多, 那么后面的人们,他们的无边的意志所受到的限制也就越多.在做选择的时候----这个地方借用一个制度经济学的概念叫路径依赖----因为你前面已经在一条路上走了很久,留下了很多文明的积淀,那么后来者他们做选择的空间就受到了一定的限制.现代的宪政,现代的民主和法制,实际就是这样一个通过人类理性,观念和智慧的积淀,来对人的无边的意志进行约束和限制的这样一个过程.或者我们可以用法律在时间上的有效性来看这个问题,在美国宪法起草之初,在被称为"美国宪政之父"的麦迪逊和当时典型的民主主义者杰弗逊之间,曾经发生了一场争论。杰弗逊认为----他是一个纯粹的民主主义者--政治的正当性,包括法律和宪法的正当性,必须建立在多数人的同意之上。但是如果我们把时间的因素,把历史的因素考虑进来,我们就对这个"多数人"产生一个问题:是活着的多数人,还是要包括死掉的?或者再把还没有出生的人加起来的多数人呢.这个时候杰弗逊就提出一个观念,他认为宪法必须每隔20年就修订一次.为什么呢,他说,每一代人都有权利去制订他们自己的宪法.

我们经常说美国的宪法,两百多年了,只有小改,没有被颠覆,仍然是这样一部宪法.我们很多人因此都羡慕美国宪法能够成为一种信仰，能够有这样的稳定性和两百多年的可持续性.但是如果我们用一种类似杰弗逊的,纯粹和极端的民主观念来看,这样一部宪法,在当时就是少数精英来制订的，制订者在当时的人口中就已经是少数了，而在美国两百多年的历史上,美国所有曾经活着的人加起来,这些制订者在里面又是多少人呢,是极少数人.对今天美国的两亿多公民来讲,这两亿多公民为什么要尊重这一部宪法呢,这一部宪法为什么能够限制约束今天美国两亿多公民的自由意志呢.杰弗逊就对这一点提出了他的反对：我们不应该受一群已经死掉的绅士们的统治.那么如果你不解释这个问题的话，所谓现代人的宪政观念,跟我们中国儒家传统的祖先崇拜又有什么区别呢.父亲死了以后要三年不改其志,都要按照他的定下来的规矩来执行,那么你宪法的概念不也是这个意思吗?你由一群先民制订了宪法,那么宪法的有效性是多久呢?

英国的保守主义者柏克,就英国光荣革命后的权利法案说：权利法案的有效性,一直延伸到时间的尽头.就是说我们现在的这个东西一直要管到时间的尽头,我们所有的子孙都要受它的限制.如果你不承认这一点,就根本没有宪法的概念.因为一代人死完了，下一代人出生了，他们就制定他们的法律.因为我们的宪法第二条讲,国家的一切权力属于人民嘛,这个人民是活着的人民还是死掉的人民,肯定是活着的人民.那么在这样一种绝对的人民主权的观念之下,你就会推出一个问题来,我们今天活着的人，我们的意志是无边的,没有谁可以限制我们，那么我们为什么要受死去的祖先制定的法律的约束呢。在这个问题上,麦迪逊的观念就是宪政主义的观念。他认为法律,包括宪法包括宪政,最核心的东西不仅仅是建立在民主或者多数人的同意之上。民主只是宪政合法性的其中一个来源而已。

现代的宪政必须建立在人民对政体的认同之上，这是我们所承认的。但是麦迪逊认为，除了民意之外，还有更多的东西。我们人类文明的政治共同体要受制于什么，不仅要受制于多数人的意志，而且也要受制于少数精英的观念，尤其当这些观念在历史长河的传承中演变成了整个政治共同体的一种遗产。这种遗产体现在美国的宪法文本里面，也体现在宪法，法律之外其他的文化遗产，包括思想观念里面，也体现在美国九个大法官他们的思想观念里面--法官的智慧，人类所积淀下来的理性的传统信仰的传统，人类的道德观念，这一切实际上都是政治共同体所受到的限制。这就产生出在宪政主义下我们对主权的一种认识。什么认识呢，就是有限的和混合的主权论。它不承认有一种绝对的和完整的主权，和一个绝对的和完整的主权者。谁是主权者？这个完整的主权者，在现代宪政尤其是英美的宪政主义立场来讲，是不存在的，英国的政体就是一个混合主权的产物。你说英国的主权者是谁，即使是在光荣革命之前，或者是在1215年的自由大宪章以前，都不能完全的说主权者是国王。因为国王和贵族实际上有一个主权的分享，到了后来慢慢产生国会，这种混合的分享格局就更明显了。光荣革命因为它到最后确立了所谓的议会主权，而在光荣革命之前就一直有一个说法，叫“国王在议会中”。也就是说这个主权它不是一个人，它是一个状态，一个描述，叫做“国王在议会中”。主权不是属于一个单独的国王，因为如果国王离开了议会，他就不是主权者，它也不属于单独的议会，而是“国王在议会中”。我们来看中世纪的教会罗马教廷，通过教皇的选举制度，它在中世纪也有一个古典宪政的发展。在中世纪教会的宪政历程中，它有一个大主教公会议，由这个会议来推选教皇，它产生出一个类似的说法叫“教皇在公会议中”，它的主权就是这样一个混合状态。所以你看今天的英国，它表面上是君主立宪制，那么君主仍然是主权的一个来源，宪法它所体现的多数人的意志，也是主权的来源之一。它的议会，因为英国政体有明显的议会至上特征，包括具有最高裁判权的最高法院也是在上议院里面，那么它也有贵族政治的，有议会代议机关作为主权的一个来源，这个主权当然有很明显的议会主权的特点，但是在今天的英国，你也不能完全的说议会是主权者。你不能说人民，抽象的大象无形的人民是主权者，你也不能说经过民主制度产生的代议机关是主权者，英国保留了君王，你也不能说国王是主权者，你也不能说那一部1215年大宪章开启的不成文的宪法传统，里面积淀的理性和法制的传承它就是主权的来源。其中它是高度混合的一个政体。

而这样一个政体，实际上也是宪政的范式。我们如果从古希腊的政治思想来看，亚里士多德曾经分析归纳古希腊的各种政体，寡头政治，民主政治，当然他那个时候说讲的民主政治是非常贬义的，他评说什么政体是最好的政体呢，混合了最多政体的不同特点的政体，用我们的话来说就杂交，这个混合了最多政体特点的就是最好的政体。今天的宪政民主，它有一个最明显的特征就是混合政体，和有限的主权观念。

在这里我要讲我的一点看法：宪政的实质是“主权者的自我限制”，而不仅仅是人民对行政机构的限制。宪政的主权观是有限的、混合的主权观，如麦迪逊在《联邦党人文集》中说，“有限政府就是立法权受到限制的政府”。而不仅仅像一些人误解的那样，是行政权受到限制。

主权者的自我限制首先是对立法权的限制，对立法权的限制我们又可以分开两边来看，因为在共产主义这一条思路里面（包括更早的卢梭），在这个思路里面其实也看得到对立法权进行的限制。比如在黑格尔的思想里，黑格尔是主张对立法权进行限制的，但是他限制立法权是出自于国家主义崇拜，出自于对行政国家的崇拜。那些认为政府会为恶，国家是信不过的的观念，在黑格尔看来不过是暴民们的观念，是他不能认同的。他认为国家是至高无上的，而卢梭的社会契约论讲，你在一个抽象的民意授予的仪式里把你的公民权利让渡给国家，你一让出国家马上就可以过河拆桥，就没你的事了，对国家的命令国家的意志，个人必须服从，即使它错了你也要服从。康德也是持这样的一个观念，就是国家是无限的，那么在这样的一个观念之下，他也强调限制立法权，他所强调的立法权就是在国家崇拜的前提之下，在对行政国家的崇拜之下去限制老百姓的权利。它的限制立法权具体而言就是限制议会，限制人民多数人的意志。马克思在评价黑格尔思想的时候曾经说过一句话，也是在共产主义这个思路下反宪政反自由主义的观点，他说“立法权是叛乱的因素”。举一个例子，就是《晚年周恩来》这本书里，讲林彪多年来反复揣摩毛泽东的心态。他得出一个结论。我觉得这个结论是最精彩的，林彪认为，毛泽东一辈子最大的恐惧和担心，就是“在政治局开会的时候不能拿到多数票”。这是对马克思那句话的最高解读。

所以共产主义也限制立法权，但它的逻辑不一样，所以在这样的一种思路之下，从巴黎公社到后来的共产主义国家，包括我们国家目前的全国人民代表大会制度，它的一个趋势和理论框架就是“议行合一”。议就是指议会，行就是行政政府，因为立法权在看它来是天然的一个颠覆政府、颠覆最高权威的因素，政府要做事情而议会只在旁边捣乱，只会去否定决议和预算，从这个角度，它发展出了议行合一的体制。它非常强调怎么把行政权和立法权合二为一，它的立法权在名义上就和英美的三权分立不一样，不是三权并行，而是立法权高高在上，并且涵盖行政权，行政权对它负责任，而且它可以在很大程度上来干预和指挥支配行政权，它就是这样一种议行合一的思路。共产主义国家在今天讲它的政治学和法学，都非常强调这个特点。

而在英美国家里面，限制立法权导致了另外一个思路，这个思路也是现代宪政制度比较核心的东西，就是违宪审查。我信不过立法权，我要限制立法权，于是我把最重要的对立法的裁判权从立法权里面剥夺出来，交给最高法院和大法官。由大法官立足于法律，宪法，和不受制于多数人的那种理性和智慧的知识传统之上，来对议会或人大包括政府的立法进行审视。这个时候大法官认为你是善法你就是善法，大法官认为你是恶法，违背了我们所认为宪法应有的精神，就判定你是违宪的。违宪审察制度是现代英美国家宪政制度中非常重要的东西，它在政治权威上把最高法院的大法官摆到了最高的甚至是虚君的位置，用他来抑制行政权和立法权。

所说，由限制立法权的两种不同思路，发展出了共产专制主义和宪政主义两种模式。一种是国家主义的，反宪政的，它导致议行合一的制度；另一种是宪政的思路，是对立法权，也就是对大多数人，对民意的怀疑，更是对行政政府的怀疑，于是导向违宪审查这样一种宪政主义和自由主义的制度。

在今天的中国讲宪政的时候，有很多人出自于对单纯的民主概念，简单的多数原则而提出一个疑惑，他们说，你法官又不是老百姓选出来的，那么你凭什么可以去否决经过老百姓经过多数人意志制定出来的法律呢，这不是反民主吗。如果我们从单纯和简单的民主观念来讲，宪政和宪法的概念在一定程度上就是反民主的，但是说这个反民主并不是否定民主，是在民主的基础之上接纳民意的合法性，在民主的基础之上对民意又进行制衡和限制。这是一种精英主义和民主主义，或者说是共和主义跟民主主义相结合的一种混合政体，这也是现代宪政制度的一个特征，它是共和的传统，法治的传统和民主的传统的结合。而法律的概念，通过刚才说的宪法的时效性的争论的例子我们也可以看到，宪法的观念本质上就是对绝对民主的一种限制。如果要讲绝对的民主，那就没有宪法的观念了，每一部法律的有效期，最多就是一代人，当制定法律的一代人死完以后，又要制定新的法律，否则后代人的自由意志体现在哪里呢？所以我刚才用尤利西斯的自缚来说明，宪法和法制就核心的东西就是主权者的自我限制。这是我对宪政制度在观念上的一点看法。接下来我们谈第二个问题，就是前面讲到的天赋人权的内容。

开始我们说到霍布斯提的两点，一是我怕死要自我保存，二是我要信守诺言。到了洛克那里，他对自然法则提出了更加核心的东西----实际上这是从休谟开始的，休谟提出“法律之下的自由”，每一个人的个人自由这是天赋的人权，但是这个权利要受到法制传统的制约，它必须要法制化，要变成法律上的权利，所以他叫法律之下的自由。洛克提出的核心的东西，就是财产权。财产权在洛克的思想里面，包括在整个英美法的概念里面，都是非常重要的。我们知道英美法里面是没有所有权这个概念的，它只讲广义上的财产权，这个财产权是很广泛的，包括自己的身体。我的身体是我的财产，我的自由，我的有形的财产，无形的财产，包括我一个贵族的爵位，都是我的财产，在英国的传统里面爵位是被做为一项不动产来看待的。它的财产概念比较宽泛。洛克认为，财产权是自然法的核心。他提出一个关于实现自由的公式，就是财产，生命，跟自由的权利，这个公式我们在美国的独立宣言里也可以看到。独立宣言里面也使用了这个表述。也就是说，在以美国宪政制度为代表的现代宪政制度里面，它的自然法基础是很明确的，经验上我们看到它的一个脉络受哪些人的影响，在具体内容上也是很明确的，就是每一个人的个人权利，尤其是以财产权为核心的个人权利，是宪政制度的根基，是先于和高于多数人意志的一个核心。

这个意思就是说如果有一样东西，比如这个杯子是我的，我拥有对它的财产权，那就意味着国王不能夺走，人民一样不能夺走它。如果你说，我们成都市人民代表大会或者全国人民代表大会制定了一部法律，它说可以在哪种情况之下把我这个杯子拿走，我就认为这个法律可能是恶法。因为我认为我的东西你无权拿走，它就是我的自由，我的边界。什么是个人自由？个人自由就是对多数人意志所施加的限制，多数人的意志不是无边的，在每一个的生命和财产面前它进不去。即使是百分之百的投票决定，你也无权任意处分我的个人财产。那么这个就是我们在培养或者说希望中国的宪政转型的过程中一个非常重要的东西，中国是缺乏民主，但是中国同样缺乏自由。我们不能简单的说哪一样缺乏得更多，但是在我的观念里面，我把自由的匮乏看得更严重，因为民主的制度从制度建设的角度来讲，它可能在二三十年，或者说在一个我们可以预期的时间之内完成这个制度建设，但是个人自由在我们的传统里面——不止包括我们的政治传统，也包括文化传统里面，在这个上千年的传统里面能不能把这样一个根基确定下来，使个人权利成为政府也好，民主机关也好都不能进入的禁区，成为我们个人尊严的一个起点，这个我觉得难度要大得多。这是第一点。

第二点就是刚才我们讲的对民主制度对多数人群的意志的这种无边怀有深深的怀疑和戒备，就像我们戒备政府的行政权力一样去戒备人民，去戒备最终掌握在代议机关手上的立法权。如果这个根基不首先确定下来，那么我们就不能保证在一个表面上的民选制度之下，议会通过的法律一样可以来损害我们的个人权益。比如北京的人大代表提议要限制外来人口。我们假设人大成为真正的代议机关，这种伤害自由的提案有可能会更嚣张。所以从这两个观念来讲，我个人是把自由的匮乏看得更加严重。我继续讲第三个理由，第三个理由就是民主制度在中国今天的社会转型里面，民选制度的推动它更多的跟这个国家整体上的政治制度相联，跟共产党很直接的政治命运相联，所以他具有比较高的政治敏感性，和现政权之间有比较高的冲突，所以民主制度的制度建设呢，在今天可预见的时期之内，它的可行性相对来讲还非常低。但是我们在法治的话语之下，在制度的框架之下去确定去争夺我们的权利。在一笔又一笔的交易当中，在一场又一场的官司当中，在一篇又一篇的文章当中，去推进公民的权利。这样的一种思路和努力方向，是当下就可以开始的，而且是今天就必须开始的。而且因为它的直接的冲突性不强烈，它有一种把政治冲突化为法律冲突，把敏感的政治问题化为法律问题，把意识形态的问题化解为技术问题的趋向，这样的话，社会转型的代价和冲突的戏剧性相对来说会比较少一些。所以今天我们看到，中国这几年出现了一个所谓的公民维权的浪潮，我称之为新民权运动。这个运动的实质是打地基，一边打地基，一边等待未来民主化的高峰来临。中国人的自由，始终需要民主转型来推动。但如果落入民粹主义的浪潮，自由宪政不能高屋建瓴，又是很可怕的。所以我的看法是，应该在观念上是一个宪政派，在行动上是一个民主派。

当然民权这个概念也可以做两个解释，一个解释是人民主权，这样的民权是由清朝末年辛亥革命，清末民初的宪政运动中滋长的民权，它是跟君权相对应的一个概念，讲的是用民权来替代君权，这个时候的民权概念实际上接近于民主，是一个整体性的人民主权概念的简称；第二种民权的概念就是我们所讲的，公民的宪法权利，我们在西方国家也包括二十世纪后半页以来的大多数第三世界国家在民主转型的过程里面，都可以看到它的存在。它有两种模式，一种模式是伴随着街头政治，随着争取民选，又主要是以争取直选为兴奋点，以街头政治和选举活动为主要的内容和战场这样的一种民主化模式。再有一种转型呢，就是以民权的运动，以法治的发展去推动民权这样一种相对比较温和渐进的道路。而从转型国家的经历来看的话，如果一个国家首先没有最基本的法治积累，没有个人自由的沉淀，而主要通过街头政治，通过直选活动的突破来实现民主化，这样的国家一般都会经历一次或者多次政体上民主化的反复。所以在今天中国这样一个一党专制的政体环境的限制下来说，我认为民权运动在今天的中国有非常重要的意义，而且是我们从今天就可以开始的工作。

今天我们怎样作一个中国人？我曾经有一个说法，我们要做一个顶天立地的人，做一个公民就是做一个顶天立地的人。顶天立地是什么意思呢，天就是天赋人权，地就是土地私有。我们讲私有财产的重要性，从九十年代后期以来开始的私产入宪的争论浪潮，到04年4月份终于有了一个结果，但是实际上我们的私有化程度仍然是非常低的。最重要的一点就是土地，土地是一个人的根本，是个人财产权和个人尊严的根本，人首先要有立锥之地，连立锥之地都没有了那我是什么呢。我们现在不是有暂住证制度吗，有人就说“我暂住在中国”，觉得是一件很奇怪的事情，但是即使没有暂住证制度，你也是暂住在中国，因为你没有土地所有权。你的那套房子你以为是你的实际上不是你的，是你租来的，你办的房产证实际上是租了一个民用住宅七十年的使用期限，七十年以后它就是国家的，不是你的也不是你子孙的。从这个角度来讲没有私有土地，你原本就是暂住在这块土地上，你没有真正属于自己的立锥之地。老百姓世世代代生生死死在某一块土地上但是这块土地却不是他的。对财产权来讲，这是一个釜底抽薪的事实。

有一个传统说法叫做“浮财”，比如说发大水了，上游冲下来很多东西，我们把它捞起来这个就叫“浮财”，如果没有土地的所有权，我们的一切财产，包括你的房屋，就只是“浮财”而已，它是漂浮不定的。包括我们近几年所关注的城市房屋拆迁和拆迁补偿的问题----首先补偿这个字就很奇怪，什么叫做补偿，就是说这个房子这个地本来就不是你的。如果是你的，就不是一个补偿的问题，而是一个买卖的问题，我愿不愿意卖给你由我来决定，这首先是一个我要在交易之中获利的问题。其实有两种统治方式，一种是基于土地私有的。国家必须通过合法的赋税来征用私有财产，这样才会产生宪政。而另一种是土地国有。国家首先作为一个地主进行统治。前一种统治才是公法意义上的统治。而后一种实质上是私法意义上的统治，当一个国家凭藉私法意义上的权力进行统治时，就是专制。就是家天下和党天下。

也可以从另外一个角度来理解这个状况，就是来和监狱比较。监狱的特点就是第一你不能出去，第二人家可以随便进来。而我们的家我们的房子，当然可以随便出去，但是人家也可以随便进来。我们知道以前英国贵族有一句话刘军宁先生也一引用过，“风能进雨能进国王不能进”，你的房屋国家不能随便进来。而现在是国家可以随便进来和占有，我们在没有土地所有权的状况之下，我们的状况就是半个监狱。假如再不能自由出去，那就是真的监狱了。所以有没有土地是所有权这是一个核心的东西，艾青有一句名诗，为什么我的眼里常含热泪，因为我对这土地爱得深沉。但是这个土地到底是国家的土地还是某个私人的土地呢。如果这个土地是国家所有的土地，可以理解成所谓的乡愁和对这个土地的热爱。但如果是私人的土地，那么艾青的这句话更像出自一个拆迁户之口。

但是这个土地根本就不是你的，他从来就没有属于过你。再比如“松花江上”这首歌，歌里唱“我什么时候能够回到松花江江边”，这里体现了痛失家园的真实的个人情感，但下一句就是“拿回那无穷的宝藏”，这就不像一个老百姓唱的歌了，那无穷的宝藏什么时候是属于你的？日本人没有来之前是你的吗？日本人是剥夺者，张作霖也是一个剥夺者，满清也是剥夺者，共产党更是剥夺者，这个土地从来都在专制者的手上，不在你的手上。那无穷的宝藏自古以来跟你有什么关系？我就觉得这不是一个老百姓唱的歌，而是中央人民政府唱的歌，是张学良唱的歌，他们才能拿到那无穷的宝藏。

所以土地所有权是安身立命的根本，它是中国今天的民权运动含有的宪政转型在个人权利上的一个支点，改革到今天有一个非常大的瓶颈，就是土地所有权的问题，农民和城市居民的地权问题。

接下来我谈一下我对近年来民权运动或说公民维权的看法。

近年以来的公民维权的浪潮，它有几个主要平台。互联网是一个平台，在言禁这个制度现实之下，互联网带来了一定的信息交流空间；第二是个案诉讼，我们这些年看到了一场又一场的诉讼，看到了一个又一个的当事人，一个又一个在具体案件中的受难者，从03年以来有孙志刚案件（这个当然是最突出的）其他还有比如房屋拆迁的问题，乙肝病毒携带者在公务员招聘中受到的广泛歧视问题，也包括暂住证的问题，我们都看到了一系列的公民维权诉讼。再一个呢，就是民间结社的发展，我们在这些年看到了很多NGO（非政府组织）的产生，在一些社会福利和环保问题上，NGO组织已经发挥了比较大的作用，在我们四川这边好几个大坝，包括都江堰那边有一个大坝和即将修建的怒江的大坝，可以看到很多环保主题的NGO对此发言，对大坝修建所涉及的周边居民的权益问题作出呼吁。其实“汉源事件”表明，缺乏民间组织的地方，反而容易爆发非理性的维权。罗志田研究四川袍哥，发现有袍哥组织的四川边远贫困地区，参加红军的人非常少。而没有民间组织的地方，红军一来，大家就裹胁而去了。

我觉得以上是构成今天民权运动的三个主要方面，即借助互联网对言禁的逐步突破，维权个案诉讼，和公民结社的发展。我们可以从中看到一个公民社会逐步成熟的可能性。但是也仍然存在很多问题，比如我们拿诉讼来讲，在今天通过诉讼的方式来维权我觉得就面临两大瓶颈，第一就是我们的司法制度，在我们今天的政治制度里面，司法和法院这一块是被边缘化的，我们知道最高法院的院长连中共中央政治局的成员都不是，只是中央委员会一个普通委员，他是政治地位不如一个省委书记，甚至不如国务院里一个比较重要的部长，在共产党的体系里面，它的地位是非常边缘的。这就在本质上导致司法这一块在今天的政治格局里面处于一个不痛不痒的，难以跟公民的个案维权相呼应的弱势地位。另一个方面就是我们看到的严重的司法腐败问题，司法不能取信于民的问题，这是中国今天乃至于未来最大的一个问题，因为这将伤害到我们刚才讲到的，在宪政主义的框架下，法官和法院所代表的那种能够让人们服从一项判决的权威性。

在今天的英美国家里，司法权威是国家的政治权威的最重要的支点，而如果今天共产党所代表的这个三权合一的，尤其是处于核心的党权不足以使我们信任，就必定有转型的一天，有崩溃的一天，未来的制度它需要政治权威的新的增长点，也需要为国家权威找到一个新的支点和出路，这个支点在宪政制度的框架下，只能放在司法权威上，但是我们今天的司法，它又毫无权威可言。第一是在它自身的执行能力上毫无权威可言，第二是在民众对它的判决的认同和尊重之上，也毫权威可言。这就是未来中国转型的最大隐患。

大概是伏尔泰这样说过，行政的腐败，腐败的是一条河的流域，是它的中游或者下游，但是司法和判决的腐败，腐败的是这条河的源头，这是最严重的腐败。所以在中国今天如果我们相信未来一党专制的局面一定会改变，那么今天行政政府的腐败不是最严重的问题，将来这一切都可以转化过来，但司法的腐败却是最严重的。在将来转型以后，整个社会的政治权威树立在哪一个点上？不可能把十几万法官全部换掉吧？换掉的话你又到哪里去找十几万人，去找这一个法律人的共同体呢？这和行政不一样，谁都可以去当市长，这没有问题，但是法治就需要积累，权威也需要积累。我们今天讲美国通过马歇尔法官在诉麦迪逊案中一举奠定了违宪审查制度，在讨论这个案件的时候我们试想，美国宪法里面并没有明确的讲最高法院有违宪审查的权利，那么凭什么马歇尔法官，就可以判决当时那一部联邦立法违宪。法官是什么，他的手上只有一张纸一支笔，他没有军队，凭什么一纸判决能够让拥有军队的政府服从？当时的联邦政府它认同了这样一个判决，没有发生政变或者宪法危机，这里面当然有很多原因，比如英美判例法的传统，宪政传统，柯克以来法官拥有违宪裁判权的观念传统，等等。但在这里面还因为两种非常重要的积累，一个是英国普通法法治的观念积累，这个积累已经有一千多年的时间，美国延承了这个传统；第二个积累就是在美国建国之初甚至之前的殖民地时代，法官在一系列的判决里面所赢得的全部社会声望的积累。这一点非常重要，司法的权威靠什么，不仅要靠法律严明，还要----像政治权威一样----依靠声望的积累，靠一个一个判决的积累。所以我们这些年的公民维权，其实也是给法院，包括最高法院提供了很多次的机会。比如说像刘涌案，宝马案，也包括孙志刚这个案件，还有一些打到最高法院或者打到高级法院的有社会影响力的案件。在所有这些案件里面，如果今天我们的法院我们的法官抓住这样的机会，拿出一个漂亮的判决，一个让社会公众信服的判决出来，你就在积累声望，你就在积累在未来的宪政转型之后由行政权威向司法权威转型所必须的司法声望。你就在积累从政治边缘走向政体设计中心的声望。公民的维权跟法院本来应该是互动的，如果法院支持公民维权，维权会一直往前走，法院的声望也会往前走，司法的地位也会从政治的边缘往中心移动。这是为未来的制度转型“保驾护航”的双赢局面。可惜，我们现在的法院并无这样的胆识。

这是我觉得未来中国社会转型的最大隐患，就是衰败的政治权威缺乏新的增长点。这也是今天的个案诉讼这种维权方式遇上的第一个瓶颈问题。

第二个瓶颈，是公民结社的匮乏。我们比较2003年的公民维权和2004年的公民维权可以看到一个比较明显的特征，在2003年里孙志刚案件，包括孙大午的案件，在这一系列的公民维权案件背后，我们看到的是个人，首先是辩护律师，比如许志永律师，或者在政治案件里面的莫少平律师，张思之律师，以及学者和知识分子，我们看到的是一系列的个人。当然03年有一个天时地利人和，包括媒体在当中起到了非常重要的作用，媒体这种支持和舆论的突破，以及辩护律师和个别知识分子的参与，在一种不约而同的，难得的默契之中，推动了03年公民维权的发展。到了04年，这样一种不约而同的默契没有了，没有了之后我们在一系列的个案里面就看到一种匮乏，这个匮乏就是它的背后只有一两个单独的个人。我们看西方国家，比如说美国，我们知道它有很多宪法案件，美国的最高法院有违宪审查这一把利剑，老百姓以宪法诉讼为武器，去推动政治制度的变迁。所以美国的政治制度，法律制度的进步可以用一系列的宪法案例把它串起来，它是通过这样的判例来进步的，但我们看到这些案例背后有一个这样的特点，就是每一个案子背后，至少有一个以上的民权组织，绝对不是一个当事人。在美国打官司是很贵的，打一个普通的案件都很昂贵，何况一个到达最高法院的案件。从时间上来讲，官司要打到最高法院，至少你要5年以上的时间。你还要支付诉讼费用，找非常好的律师，个人一般是承担不起的。所以在美国几乎每一个宪法案例的背后，都有各种民权组织的支持。我们举一个本地的例子，川大法学院的周伟老师在03年之前包括04年里做过很多宪法诉讼，比如当时在成都很有影响的招收公务员身高歧视案，还有一个成都火锅店对非公务员的价格歧视，还有03年的乙肝歧视案，以及最近还有几个个案，都是周老师代理的，周伟代理的这一系列个案诉讼到现在一直面临很多问题，首先你找当事人就很难找，我曾经建议他登报打广告，你有一个选题，想要做哪方面的案件之后我们就登报打广告招聘当事人，谁愿意打官司我就代理谁，还有就是诉讼经费，周老师的经费是靠微薄的科研经费来支持，经费也是很困难的；所以这种诉讼如果做大以后肯定是不行的，依靠一个学者一个律师绝对做不下去，没有一个维权组织的话，甚至连一个案件都很难打到头。这就是第二个瓶颈，缺乏结社，缺乏我一开头就讲的“有朋自远方来不亦乐乎”的局面，缺乏这样横向的公民互动和结盟。

最后一个问题就是言论以及言论自由。我们都知道，罗尔斯在他的《正义论》里面，提到这样一个观点说—他在自由主义的框架里是比较倾向于民主主义的—民主政治的前提条件，是言论，思想 ，信仰的自由。中国今天的民权运动我认为有三个发展的方向，一是公民结社和结盟，第二是个案的诉讼，第三是言论自由的突破。现在赵紫阳先生去世，我们这个公开讲座环境比较特殊。这一方面我省略。我今天就讲到这里，谢谢大家。

续：讨论部分

李亚东：

刚才王怡谈的问题很多也很系统，我是没法概述的，也没有必要。我只是感觉，他谈的第一个问题很有新意，宪政就是主权者的自我限制。我不知道搞法学的怎么看，我也不是研究这个的，我觉得假如说我们每个人认为自己是主权者的话，那么确实有个自我限制的问题。

下面就请余杰做一个评点，余杰是王怡的朋友，我希望评点的时候能够尖锐一点，不要因为是朋友而避讳，我这个话也是说给大家每一个人的，情绪性的话还是应该避免，当然大家自己会掌握这个尺度。

余杰：

我非常喜欢有今天这样一个机会来讨论和交流，我刚才听了以后也感到很有收获。王怡今天讲的重点有两个方面，第一个方面比较系统和详细的梳理了西方的宪政理论，第二个方面是向我们介绍了近年中国民间维权运动的现状。第一个方面我觉得是相当重要的，其重要性我稍后会比较详细的说明，对第二个方面我跟王怡略有一些不同的看法，他对近几年尤其是2003年的民权运动的评估我觉得和我相比是过于乐观了。

我打算从三个方面来讲，第一个，我觉得如果上层的运转机制没有改变，或者这个体制的改革没有得到大的推进，仅仅依靠民间的维权运动它能发展多大的作用，我持一种很谨慎的没有信心的评估。第二个，具体的就王怡刚才谈到的三个方面，互联网，维权诉讼和NGO的发展，他们的发展所遇到的瓶颈，我也可以做一点补充，比如说我个人认为互联网上的言论自由和现实生活中的言论自由我个人认为是有很大差异的，而且和互联网今天遇到的现实一样，现实生活中的言论自由也在日渐收缩，而且在网上参与拓展言论空间的工作的公民究竟有多少呢，我们也不能有过于乐观的估计。虽然根据信息产业部的调查数据说，到2003年底中国网民已经有8000万，按照这样的发展速度，在两年之后中国将超越美国成为上网人数最多的国家。但是在这几千万的网民中，仅仅是在网上聊天和玩网络游戏的人有多少，关心通过网络来拓展言路的又有多少，我估计后者不过几十万人，这几十万一百万的人相对于中国十几亿人口来说只是沧海一粟。

就诉讼的层面来谈，已有的判例并不能将整个领域向前推动，我想举一个例子就是在两年以前，一位律师从香港带回两本《红太阳是怎样升起的》，在北京入关时被海关没收，他状告了北京海关并获得胜诉，但是在这个判例出现以后的两年，类似的事件仍然在不断的发生。去年有一个案件，香港的《亚洲周刊》——最近几年来像这样的刊物已经在努力跟中共保持一致了，但是他们的一个编辑在珠海带回一本《亚洲周刊》也在入关时被没收,这个案子拖了一年多还没有正式开始审判。可见上一次的胜诉并没有导致类似事件的结果朝着有利于受侵害者的方向发展。

至于NGO组织的发展，大概从年底还有一个法令出来，就是关于放开申请NGO组织的一些限制，但是NGO它对中国公民的影响有多大，刚才王怡也谈到它的影响和美国相比差距是非常大的。我去年在美国中部威斯康星大学作访问学者，在一位74岁的美国老太太家里租了一间房间，这个老太太一辈子都是家庭妇女没有工作过，但是她参与了很多各种各样的NGO组织。我之所以到她家去住，就是因为她参与了一个专门给外国留学生和访问学者提供住宿和帮助的民间社团。从美国中部一个小城市的一位七十多岁的老太太的情况就可以看出NGO组织在美国普通公民的生活中的影响。第二个层面就是中国已有的NGO组织他们自身也存在很严重的问题。比如说领导者个人的专干独行，或者腐败等等问题，这些问题跟的中国社会问题是分不开的。比如说最有名的环保组织《自然之友》，就曾以很粗暴的方式把它的创始人之一王力雄先生开除。

第二个方面我觉得王怡由于他自己是学法律出身，他有点过于强调法律，法制，司法系统的作用，在我看来，这只是一个方面，还有其他方面比法律更加重要或者至少一样重要。我个人比较关注的比如说新闻的自由，信仰的自由和教育的独立，这三个方面我觉得至少和法制是同样重要的。我也希望王怡把注意力投向更多的方面。

为什么我对中国维权运动的评估没有王怡那么高，也没有那么乐观，原因除了上面说到的几个方面以外，又可以回到王怡今天讲座内容的第一个方面，就是他对西方的宪政理论和历史的说明，我的这种比较悲观的看法也正是源于我认为中国知识界对于民主宪政的概念和理论，没有比较深刻的理解和共识。

这样的一种状况跟中国的三十年代相比，我觉得是有非常大的相似性。自从1927年，国民党的军队通过北伐推翻了北洋政府，建立起一个党，国，军一体化的政府，用孙中山在国民党一大上的讲话就是“党在国之上，军在党之上”这样的精神建立起来的政权政权之后，从晚清开始一直到民国初年，在1927年以前的这将近三十年的时间里中国社会自发的对民主宪政的追求就被扼杀了.胡适在他1933的一篇文章《再论建国与专制》中非常明确的指出：在二十多年前,民主立宪是最令人欣羡的政治制度。十几年来,人心大变了:议会政治成了资本主义的副产,专政与独裁忽然大时髦了。当时就连丁文江，蒋廷黻这样中国第一流的在欧美有过留学经历的自由主义知识分子，他们也纷纷投向了权威主义乃至国家（法西斯）主义的怀抱。知识分子要么选择极右翼要么选择极左翼，他们否认了历史发展的自发酝酿和个人自由的主动性.当时知识界的这种状况和今天也非常相似，极右翼和极左翼的选择成为主流，而持中间想法的越来越少.对民主宪政的基本概念,很多一流的知识分子都没有清楚的认识，例如我们大家都知道的北大法学院的院长朱苏力还在大谈什么法制的本土资源这样的伪命题，还有像北大国际关系学院的副院长潘维，这位同时也是政治学博士的学者居然说中国的科举制度和古代文官制度是世界上最好的民主制度，一个政治学博士这样的缺乏起码的政治学常识。

我们从上个世纪三十年代中国知识界的这种混乱，再把时间往前推，我们甚至就需要重新评估从清朝末年到1927年以前这三十年中几代中国知识分子和几代普通的中国公民在寻找中国的民主宪政道路上做出的努力和达到的成果。

我最近在看清代末年一份筹备立宪的档案汇编，我留意到其中这样一份文件，是湖南一个候补知县，叫熊翰与（音），他给朝廷的一份关于请设立民选议院的奏折。他说，“（大意）夫天下大事,国家大业，非庶人所能制之，亦非庶人所能足任,专制国中,人民无参政议政之权,国家对于人民，既以干预政务为越权，人民对于国家，亦以不闻国是为本分。是故，政府不立于其上，人民漠视于其下，此等政体，在于昔日,即以镇压国内自由有余，在于今日,用于抵抗外辱则不足。中国数年以来，人心四滥，祸变迭新,万里神州,几成滥庶,非朝廷未思恂民之政而不能收拾人心.官吏横加杀戮之威而反使效尤愈重者,则以民选议院未立，独裁之政体酿成之也。”我在看到这封奏折的时候是很震撼的，在当年一个候补的知县他能够有这样的认识，并且直接上呈这个奏折。我们今天的县长县委书记，或者一个大学教授，有没有这个认识和胆量呢。这就回到王怡在刚开始提到的一个比较让人沮丧的话题，就是启蒙的艰巨性和重复性。每隔一二十年，都要对于宪政对于民主人权自由这些基本概念重新启蒙一次。但是无论它是怎么样的艰巨，我觉得对于我们这一代青年知识分子来说，这都是我们不能逃避的使命。

李亚东：

谢谢余杰的点评，据我所知今天这里有些人思考问题特别犀利，下面的时间就留给他们来提问吧。

王怡：

欢迎大家，今天因为特殊原因有很多问题没有得到展开，所以也不用仅限于我讲到的范围。

问(大意)：

第一个是观察这个社会现实的结论。

第二个是路径选择的问题。

王怡：

刚才讲到的问题很多，我只谈其中两个，结合刚才余杰谈到的，我讲讲我对民权运动的认识。

我对民权运动首先是在这样一个大的前景之下的认识，这个前景就是中国不久的将来有一个不可测的制度转型的临界点，要面临一个结束一党专政的转型。我们每个人都没有办法去判断它什么时候来到，也不知道它会以什么样的方式来到，不知道它是地震还是海啸。我的看法是中国的制度转型可能是很难奢望非常良性的方式了，多半是某种危机突变。那么它对我们来说是完全不可测的天灾一样的东西。在这样的前提之下，我的想法就是既然它不可测那我就不去测它。我甚至不关心这个问题。在这样的认识之下我对民权运动有以下几个认识。

第一是抗震，如果将来某一个时机我们迎来中国民主化转型的又一次机会，或者是危机或者是契机，那么到了那个时候这个社会有没有作好准备,有没有在危机下抗震的能力，这个抗震能力就是不陷入混乱，不陷入激进主义或者民粹主义各种方向上的混乱而顺利过渡。民权运动就是在今天开展言论方面的，法治方面的，社会民间组织方面的一点一点的积累，这种积累我不敢讲它能积累到什么程度，也没有乐观的预测，但是只要积累得越多，到时候的抗震能力就越强。从这样的一个角度，我是非常的推崇和倡导今天的新民权运动的发展。这也可以说是在其他的剧烈的或戏剧性的路径更难以实现的情况下仅有的选择，刚才余杰讲到，即使是这样的运动都是先天不足而且后天营养不良的，只有以知其不可为而为之的心态来做。

第二个就是在大家已经提到的共识方面，我非常同意刚才余杰所讲的和三十年代的比较。其实如果拿现在和八十年代做一个比较,也会发觉在形成共识上的明显差距。我认为在八十年代的中国知识界其实是有共识的，正是在对于中国的民主法治的共同诉求之下才有了89年的民主运动。我们今天看当时的情况，可以说有一个“89共识”在里面。但是到了今天恰恰没有这个共识了，今天的情况刚才提到的有很多，比如仅仅在学界来讲，刚才提到的朱苏力，他是典型的毛泽东原教旨主义的左派倾向，潘维他是反民主的法制，还有一个经济学家康晓光，他建议共产党以儒学代替共产主义作为意识形态的基础，提出所谓的“仁政”。这从极左到极右的各种看法，让我们看到今天的中国社会尤其在观念上面，跟80年代相比，“89共识”是已经没有了。如果从这样一个角度来看——比如前几天听到的赵-先生的去世，我认为这个事件代表着一个时代的终结，也是“89共识”的终结——所以我对民权运动还有这样一个定位，就是你怎么去寻求共识？80年代是在观念的交锋中去寻求共识的，就是靠我们的嘴皮子和笔杆子，从思想和教育中启蒙.今天的民权运动从这个角度来讲我认为他是一种新的启蒙形式，就是我们在民权运动中去寻求共识，积累共识。因为在今天你不能光是像我们今天这样坐在这里清谈，去寻求共识，你必须在民权运动中，必须在每一个人面临的每一次权利的伤害和伤害所带来的纠纷和争夺中去寻找新的共识。我是我对民权运动的第二个考虑，就是在维权中去寻找共识，重新寻求观念的积累。

第三个理解，我还从这样一个角度来看民权运动，我刚才说到乐观，总体上很多朋友都说我是比较乐观的，有时候我想年轻的不乐观年龄大的就更觉得没有希望，所以任何一个社会年轻人都应该乐观一些。我是从这样一个角度来理解的，对中国的民主转型，我们有时候非常的悲观，觉得100年可能都不行，有时候我们又很急躁，李慎之先生以前在《风雨苍黄五十年》里面就提出一个观点——他是给中共领导层讲的——说今天进行民主政治的条件不是成熟，是已经烂熟，我们有很多人也是这个观点，认为它最好是明天早上就来，时机绝对是成熟了，而且是烂熟了，在这一点上我恰恰不能同意，我觉得时机还没有成熟。为什么没有成熟，刚才有人已经讲到，观念上的共识比如“89共识”，如果在89年实现了民主转型，那可能是另外一种模式，可能也会有很多争论，但这种争论可以在宪政之后的行动中去达到共识.但是因为我们经过了这16年，“89共识”已经不存在了，所以我认为实际上时机是不成熟的，观念上不成熟，其他各种方面也都不成熟。这个地方我想提出一个孙文曾经讲到的概念，他提出中国走向宪政，要经过军政，训政再到宪政这样三个阶段。在国民党46年的中华民国宪法出台的时候，就是训政要开始走向宪政了，这个进程被国内战争和49年的新政权打断了，这以后毛泽东在五十年代曾经说过一句话，说我们其实就是在训政。那么他所谓的训政实际上是政府去训导人民，党来训导群众。我们当然不接受他，我们知道政府也好，共产党也好，一无训政的资格，二无训政的能力，第三它也绝对没有训政的愿望，用我们四川话讲就是“不得把你教精明了”。在这个地方我们就有一个问题，中国走向宪政之前，我认为还是需要一个训政时期，但我们迄今为止，并没有找到一条真正的训政之路。从这个角度上来讲，我认为民权运动，就是公民用维权来自我训政。第一是自我的训导,第二是人民训导政府.首先是我们在维权运动中自己训导自己怎么做一个公民，然后训导政府怎么做一个政府，怎么跟我们妥协，怎么在我们的争斗之中去找到新的共识，找到新的妥协的方式妥协的点，所以从这个角度我来理解维权运动，就是自我训政的一种方式。

这是我对维权运动要补充的三个看法。

2005-01-23

录音整理：郑楚


 法治与自治：大学理想及其内部裁判权

法治与自治：大学理想及其内部裁判权

王怡

一、大陆高校的法律性质

大学尤其是中国的公立高校，法律性质上有很多含混之处。尽管目前已有教育法、教师法、高等教育法、民办教育促进法等大量法律法规，也没能改变这种种含混。因为大学是近代以来一种非常特殊并带着理想主义色彩的团体。换言之，大学对现代社会而言并不只是一个培训机构，而且是一种社会理想。如联合国教科文组织21世纪教育委员会在他们的报告中认为的那样，“教育”是现代社会一个“必要的乌托邦”。这种乌托邦特征在西方的高等教育传统中体现得最明显。而且这种理想并不仅仅停留在精神领域和学术自由上，也反映在大学的法律地位、内部管理、纠纷解决机制等制度层面上。在西方国家建立普遍法治的过程中，可以看到国家权力尤其是司法权在干预和塑造法治秩序时，对大学这一乌托邦地带一直也充满了相当的温情和宽容。这使大学理想在西方形成了一个较为特殊的制度传统，大学在法律层面上与任何机构的原则、规则相比，都有显著差异。一个总的特点就是大学事务介于法治与自治、公法与私法之间。当然也介于世俗与理想之间。既不同于公共部门，也不简单等同于私人机构。国内有学者称之为“准政府组织” 。而法国史学家雅克勒戈夫在谈到中世纪的欧洲大学时，则说大学无论是面向教会、国王还是地方当局，“都是无法归类的”。

尽管这样的大学理想在中国是陌生和匮乏的。但当我们在整体上倡导并袭用西方的法治秩序，在教育问题上也开始关注高校的法治建设时，就势必使我们的公立高校在法律体系中处于一个尴尬和含混的地位。许多问题都无法自圆其说。譬如各个高校自行颁布的《学生违纪处分条例》或《学生宿舍管理条例》，到底是私法上的契约，还是公法上的行政法律规范？如果是前者，教育部凭什么发出“禁租令”，要求学校清查在外租房的学生？而学生又能否用合同法的“格式合同”条款提出确认不公平条款无效的民事诉讼？如果是后者，学生又能否针对学校处理决定提出行政诉讼呢？而行政法律规范的上位法的授权又在哪里？在2002年西南某大学女生被发现怀孕而被学校开除，就有人对校规的性质和合法性依据提出过质疑 。今年5月9日，成都某高校两名学生在教室内接吻、拥抱被开除，也再次引发舆论对这一问题的关注和争论。

这些问题又和人们对高校的法律性质、对政府与教育关系的不同看法密切相关。譬如原国家教委颁布《普通高等学校学生管理规定》里说，“品行极为恶劣，道德败坏者”，学校可给予勒令退学或开除学籍的处分。这一教育立法的合法性依据又在哪里？在法治和宪法的观念下看，政府显然没有权力对一个年满18周岁的公民的行为举止和人身自由作出限制，并作为剥夺其受教育资格的理由。

如果说对学生的德行和行为提出某些要求并附处罚措施，在实体上也是需要的。那么由大学作为一个教师与学生的共同体进行意思自治，显然会比由政府立法更可能符合法治和获得正当性的辩解。而目前高校制度在法律上的困境，则因为它一方面带有强烈的公共行政色彩和意识形态职能 ，托庇于政府之下的附庸色彩较浓，缺乏起码的学术自由和团体自治。但另一方面，高校的公共行政色彩和隐含的非政府团体身份，使它转个身来面对学生和教师时，既缺乏公法领域内起码的法治和民主，又缺乏私法领域内起码的平等和自由。

中国的大学理想，从高校法律地位及其内部裁判权的角度看，受制于下面两个困境。其一，高校的性质，是事业单位？还是自治团体？高校与大学生的管理关系，是公法关系，还是私法关系？高校规章是契约还是法律规范？ 其二，是高校内部裁判和司法干预的关系，如何在普遍法治和大学自治这两种理想之间寻求平衡？

二、自治模式与事业单位模式

大学的身份，在欧陆和英美也有迥异。尽管大学自治是欧美共同的一个传统。但在法国、德国，大学的法律性质更多带有行政和国家控制的色彩，公立大学被视为“公务法人” ，甚至教员也被视为公务员。在充分享有自治权的同时，大学制定章程、选举校长最终要经政府的承认；各大学提出财政预算方案或新聘教师，也须获得政府的批准 。而在英美，大学则更多的保留了自治团体的传统。在中世纪的欧洲，大学首先是一个学生和教师依据协议而成立的法团，带有行会的特征。尤其首先还是一个学生的、而非教师的法团。1191年，英国牛津的学生团体和学者开始把牛津称为“University”，拉丁文“universitas”（大学）一词的原义泛指一切“行会”，但从此被“大学”独占，意为一个保护教师和学生免受市民和世俗政权迫害的自治团体 。之后根据教皇的决定，由林肯主教的代表对牛津的学生行使司法权，由此诞生出牛津大学的校长。从此在自身奋斗和教会的支持下，大学逐渐取得了独立于教俗两界的自治权。教皇格里高利9世在1231年颁布被称为“大学独立宪章”的教谕《知识之父》，赋予巴黎大学的三大自治权（结社、罢课和学位授予）——这可以说是欧洲大学自治权得到正式承认的历史开端 。此外，教皇谕令更确立了“法权自治”，大学可以设置特别法庭，拥有对大学内部纠纷的广泛的裁判权 ，不受城市法庭或教会法庭管辖。

在大学的内部裁判权上，英格兰和苏格兰拥有比欧洲大陆更持久和明确的传统。1368年，教皇谕令牛津大学校长的选择无须当地教会认证，牛津校长开始独立于林肯主教，但仍从属于坎特伯雷大主教。1395年，再由教皇谕令，始授予其完全独立的司法权。英国的国王们也以特许状肯定大学的上述权利（权力）。1523年亨利八世签署著名的“大学大宪章”（the Great Charter of the University），再次重申大学的特权，1571年又立法对大学的所有特权加以确认 。 牛津、剑桥等英国大学均设有“大学法庭”，基本上分为三个审级。初审法庭由校长及其代表主持，行使民事、刑事和宗教方面的管辖权。上诉则由校董会（the Congregation of the University）受理，再可上诉至大学全体会议（the Convocation of the whole University）。此外，大学还设有验尸官法庭、市场监管官法庭、纪律法庭等特殊法庭 。从此英国大学的内部裁判权传统一面受到普遍法治原则的抵制，一面也受到适当的尊重。持续到今天，除了纯粹的内部纪律处分外，大学的内部裁判权已均被废弛。

因此，在西方，大学内部纪律的裁判权，是作为大学自治（包括司法自治）传统的一个组成部分被接纳的。各国在对大学的内部处分权进行司法干预时，均有不同于对待一般社团的容忍和谨慎。对大学内部裁判权的尊重，正是世俗权力对大学理想的一种有限的容纳。而对大学的内部裁判权及其纠纷，也应放在一个自治的知识共同体这一大学理想的背景下予以关照。

但大陆的公立高校，和欧陆或英美都不同。它的法律性质被解释为“事业单位”。即“国家为了社会公益事业目的，由国家机关或其他组织利用国有资产举办的，从事教育、科技、文化、卫生等活动的社会服务组织” 。但公立高校的某些教学环节却明显带有公共行政色彩。如统一考试制度、招生制度、教师职称和人事制度、一部分学校和学生管理事务等，都由政府制定法律法规，或纳入教育行政管理当中。高校在执行这些规章或根据教育行政部门授权制定细则时，包括执行统一招生计划时，都不可能仅仅被理解为一个非政府的教育者。因为它不可避免的也是一个行政执法者，并有权对违反政府立法的学生或教师进行处罚。尽管随着制度改革，高校的某些行政职能也开始淡化甚至消失，譬如以往的毕业分配工作，和国家的人事档案、临时户口、粮油关系、公费医疗等制度密切相关。毕业分配也因此成为公共行政事务的一部分。这一职能就随着就业的市场化而消失了。但在另外一些方面，高校的公共行政职能继续存在甚至得到加强。譬如保卫或治安部门就是一个高校内部公共行政色彩最直接的一个部门，近年来越来越在高校内部管理中发挥举足轻重的作用。而发生在高校内部的轻微刑事案件，在执法习惯上也和社会之一般案件不尽相同，具有较强的封闭性。高校一般均设有公安派出机构，接受警方和校方双重领导。事实上和英国大学内部的治安法庭、验尸官法庭等也有类似之处。而高校人事部门显然也是整个政府人事行政系统的一个组成部分。

此外在传统的学生纪律、宿舍等管理环节之外，对学生社团的管理也开始成为部分高校学生管理的一个重心，几乎所有高校都建立了较严格的学生社团的审批、登记和监察制度。但在宪法和法治的视野下审视，这样的管理权限显然不是一个“事业单位”可能具备的。更何况《高等教育法》第57条也明确规定了“高等学校的学生，可以在校内组织学生团体”。不要说在西方大学自治的传统下，大学生的校内结社、游行、示威和言论、表达等自由限度，甚至高于一般社会成员。即使一个成年的学生只是正常行使宪法上的各项政治权利，高校即使作为一个经政府授权的管理者，显然也无权超越普遍性的法律法规，对学生行使宪法权利进行任何额外的限制。如果高校不是行政机关，它对学生的管理就只能如同私人企业对其职员的行政管理。因此高校事实上行使的、甚至正在膨胀中的某些公共行政职能，与它的“事业单位”的法律性质是无法自洽的。这种名不正言不顺的高校性质及其权限，正是近年来导致高校内部权利冲突频繁和学生不满的一个根源。

三、国家出资与大学自治

尽管德国和法国的高校在行政色彩上，似乎更接近于我们，但这种说法可能会产生极大的误解。因为德、法大学的公共行政色彩更多的来自一种法律关系的技术归纳和寻求国家财政扶持的制度安排。这与它们的大学自治传统并未构成本质上的冲突。以法国为例，由于学术和思想自由的传统，和教育世俗化的目标，高校几乎在意识形态、教学自由和学术自由上都不受政府的控制和指导。在政府与大学各自的权限上，譬如教育部长有无权力禁止大学生在外租房，或能否要求大学使用统一教材、设置统一课程的问题，答案都是否定的。这和我国高校的局面有天壤之别。

由政府出资办教育，并不等于教育因此就要成为政府的行政事务。事业单位的性质仅仅说明政府是出资人，并未说明此种社会服务属于公法性质。相反，因为教育是公益事业，才需要国家出资扶持。也恰恰因为教育是公益事业，高校的出资人不能像企业的出资人那样，将本质上属于思想领域的教与学，划入资本的权利范围。这一点在我国的《民办教育促进法》中也有体现，该法的一个明显特征就是限制出资人在学校事务中的权利，以保障学校的自治。因此，那种认为公立高校是政府出钱办的，政府是老板，理所当然有权干预的见解，是不能自圆其说的。把公立高校的事业单位模式与民办高校对照，就能看出高校及其与政府关系在法律性质上的尴尬。譬如目前政府对公立高校如职称、聘任、教材、课程、宿舍、学生纪律等种种事务的介入，如果因为出资人的身份而来，那么民办教育的出资人为什么不能拥有类似的权利？如果因为这些事务在本质上带有公务性质，那为什么政府又要放弃对民办教育机构进行相等程度的介入呢？

以与我们相似的台湾公立大学为例。20世纪80年代，台湾由学生与教授联合发起、推动的校园民主改革运动，从点的各校个别推动，到面的校际联合，提出一连串诉求与活动，逐渐汇集成为要求修正《大学法》的强烈呼声，到80年代后叶，更爆发数次街头请愿和游行活动，要求政党和教官退出大学校园、容许集会、结社与表现自由、还我自治权，要求教学与课程的自主等。1993年，台湾修正了《大学法》，原则上采纳了校园民主改革的诉求，“增订校长遴选的法源、校务会议为全校最高决策机构、学生与教授申诉制度的建立、学生参与校务和学生自治团体的保障等”，其中在第一条第二项规定了大学自治权：“大学应受学术自由之保障，并在法律规定范围内享有自治权”。以后到90年代后期，军训教官退出大学，公立大学的法人化得到了进一步加强。

随后台湾“教育部”重新拟定了《大学法施行细则》，其中规定“部定共同必修科目部份，由教育部召集全国大学相关人员修订”。这一规定引起部分立委不满，提请大法官进行违宪解释。大法官们的“释字第308号”认为，“宪法第十一条关于讲学自由的规定，系对学术自由之制度性保障，此制度性保障亦包括大学的自治部份，因此诸如课程安排等等应为大学的自治范围，故教育部邀集各大学相关人员修订共同必修科目，乃为违背大学自治之举措，侵犯大学自治的权力” 。

又以美国为例。无论在大学自治还是在司法干预上，公立高校和私立高校的差别也并不大。公立学校的自治色彩并不比私立学校差，法院在以“正当程序”干预学校与学生的案件时也几乎是一视同仁的（基于美国宪法第一修正案，对公立学校另有维持政教分离的干预）。因此大学自治与谁出资基本没有关系。教育事业的管理不能完全由出资人决定。这一点正是大学理想和教育公益性质的一个重要方面，即对私法原则和资本原则的突破。如哈佛大学被普遍视为私立高校的典范。但其实哈佛大学最初是在1636年由马萨诸塞殖民政府出资400英镑成立的。而在2003年，哈佛大学仍然有六分之一的经费共计4.1亿美元来自联邦政府的预算 。但无论是政府还是私人出资者，都不能像公司那样，基于出资而要求按比例划分的管理权。

尽管学术自由或大学自治的词汇，从未出现在中国的现行法律中。但其一，如上所述，国家出资并不构成对大学自治的否定。其二，大学的成熟自治尽管需要某种传统的滋养，但大学团体的特殊性，在根本上是由受到宪法保护的思想、言论和信仰等自由决定的。一个成年人无论是教师还是学生，在精神上都是自由的。正因如此，在企业法人那里，一个出资人可以基于资本而要求管理团体成员的身体。但在大学中，一个出资人却不可能基于资本要求管理大学成员的思想。即使以私法的契约原则看，这也是一个基本常识，即精神性的义务是不能要求强制执行的。换句话说，资本和契约均不能产生针对他人的精神性的权利。

这样看，大学自治在中国的现实法律基础，其实比政府和大学混合管理教育事务和行使公共行政职能的法律基础，反而更加真实和肯定。首先，宪法中不但规定了公民的“言论自由”（第35条），还特别规定了“中华人民共和国公民有进行科学研究、文学艺术创作和其他文化活动的自由”（第47条）。尤其是后者，是对校园内外的学术自由的一个明确表述。而大学在教学和科研事务上的自治，显然是这一宪法权利的延续和集合。因此至少来自政府和学校的，针对师生在教学、科研中的思想、言论和学术观点的干预和介入，尤其是任何预先性的排除，都可能涉嫌违反宪法第47条。而由于大学的公益性质，任何试图用私法手段排除和限制这一宪法权利的聘任合同或招生合同，也都将因为损害公益而归于无效。

其次，教育方面的行政法也多次明确规定高校（包括其他学校）有“自主管理”的权力。如《教育法》规定学校有权“自主管理”。《高等教育法》更明确的规定高等学校应“自主办学，实行民主管理”。《民办教育促进法》规定“国家保障民办学校的办学自主权”。包括“自行设置专业、开设课程，自主选用教材，自主聘任教师、职员”等。其实施细则更规定“民办学校校长依法独立行使教育教学和行政管理职权”。此外在一些教育法规中，也明确要求学生遵守学校制定的管理规则。这说明学校自主制定规章的权力也得到了政府的认可。尽管“自主”与“自治”有一字之差，但这种自主的法律地位，加上受宪法保护的科研、创作、言论和思想的自由，似乎已经可以构成一个迥异于事业单位模式的自治团体模式之雏形。

尤其在《民办教育促进法》及2004年4月1日颁布的实施细则中，建立了一个尽可能摆脱出资人控制的大学团体模式。规定民办学校“应当设立学校理事会、董事会或者其他形式的决策机构”，并由校长、教职工代表和出资人代表不少于5人组成，其中“三分之一以上的理事或者董事应当具有五年以上教育教学经验”。而一切重大事项须由决策机构三分之二的复杂多数通过，校长也须由三分之二的成员选举产生。显然这是一种与其他任何公务机构和私人机构的原理都不相同的，“无法归类”的混合模式。结构上和西方的大学自治已经相去不远。如果能够摆脱由政府出资带来的观念误区，以及摆脱对教育的过分强烈的国家控制目标，使公立高校也能向着这一模式倾斜，就可能逐步实现从“事业单位”到自治团体的转型。

四、大学的诉讼浪潮

由于缺乏大学自治的传统，加上高校的法律性质含混。高校凭什么处罚学生？学生不服学校的处分结论又怎么办？近年，出现了层出不穷的学生状告学校或教育部门的诉讼。高校的法治化，以及高校法律地位的明确，似乎都有可能被学生的维权浪潮冲开第一道口子。相比之下，高校含混的行政色彩和近年在市场化改革中越来越严重的内部行政化趋势，对教师群体的权益伤害更大。譬如自从1999年清华大学的秦晖教授在聘任制改革中落聘，引起舆论震惊以来，在不触及官本位、不实行民主管理、不实行教授评议会或理事会选举校长的一种缺乏团体自治的背景下，所推行的教师聘任制改革，使高校的官本位色彩在市场化的掩盖下变本加厉，而教师的学术自由和独立地位却日益受到严重的打压和削弱。但是，高校教师的维权，由于利益关系的尖锐，显然没有一部分大学生的维权那样勇敢和突出。近年有影响的例子似乎只有武汉一名大学讲师王晓华，因不满学校职称评审向法院起诉，在2003年状告教育部行政不作为。法院以职称评定属于学校自主权，教育部无权干预而判原告败诉。而笔者认识的一位宪法教授，本打算针对国家对教授职务的统一职称外语考试要求，提出侵犯公民宪法权利的诉讼。也终因顾虑重重而放弃。

但近年大学生提起的诉讼，却几乎遍及了高校的招生、考试、收费、纪律处罚等各个环节。如：

1998年，齐凯利因在校训练时受伤致残，诉北京科技大学民事赔偿案，索赔85万元。开创大学生诉高校民事诉讼的先例。齐凯利后成为著名的残疾运动员，曾获残运会击剑和乒乓球冠军。

1999年，田永因违反考场纪律被退学，提起诉北京科技大学拒绝颁发毕业证、学位证的行政诉讼。此案开创了以高校为被告的行政诉讼先例。并被收入最高法院公报。法院在判决中认为，学校与学生之间在某些事项上，“不存在平等的民事关系，而是特殊的行政管理关系”。这个看法突破了事业单位的性质，而将高校看作特殊的“准政府组织”。此案二审皆胜诉，法院判定学校校规因与教育法规抵触而无效。

1999年，刘燕文诉北京大学博士学位案，认为博士论文答辩和审议过程违背了正当程序。开创以“正当程序”要求司法干预大学内部裁判的先例。

2000年，湖南外贸外语学院6名学生因留宿异性被开除，状告学校侵犯隐私权。一审胜诉，二审败诉。

2000年，在校硕士研究生王青松诉北京科技大学，认为“物理化学”考试中有一试题有问题，不能正确求解。影响了自己距离正取录取线1分之差。

2001年，黄渊虎诉武汉大学案，认为学校没有按照择优录取原则录取其为博士生。

2001年，何建宇填报志愿时表示不服从其他专业的安排，但淮海工学院在招生时将其安排在志愿以外的专业。何建宇到校后，提起民事诉讼，告学校非法录取。

2002年，北京某大学经管学院会计系98级女学生严某由于考试作弊被学校勒令退学。这位女生向法院提起行政诉讼。

2002年，西南某学院大学二年级学生张静因怀孕被开除，张静和男友以侵犯隐私权、名誉权为由提出诉讼，要求学校赔偿损失100万元。

2003年，发生一系列学生因作弊失去学位而状告学校的案例。浙江师范大学因姚某曾经作弊受过处分，取消其法学学士学位的授予资格。姚某认为学校校规违反国家学位条例，将浙师大告上法庭。7月，广州暨南大学同样因作弊失去学位的学生武某状告学校，胜诉，引起轰动。后南京农业大学外国语学院2003届毕业生钟星(化名)因同样情节提出诉讼，但败诉。2004年7月，杭州师范学院美术专业的学生卢燕（化名），再次提出相同情节的诉讼。

2004年，广东省财贸管理干部学院金融专业班2001级的学生小区收到勒令退学的通知。小区认为学校长期以中专教师充任大学教师，使自己的教育消费权益受到侵害。据此把学校告上法庭，要求校方双倍赔偿学费8800元。此案败诉。

2004年，浙江大学远程教育学院的学生王某和杨某《公共经济学》课程不及格，重修后通过，但未获学士学位。他们提起行政诉讼认为学校内部规章不符合国家学位条例。一审判定学校违法，要求学校重新审核。6月，学校12位学位评定委员会委员再次投票，一致不同意授予学位。王某和杨某再次提出确认违法行政行为之诉。此案尚在审理中。

2004年，北京大学学生祝斌认为北大存在收费问题，而发改委受理自己举报后没有履行职责，未对北大作出行政处罚。因此状告市发改委行政不作为。此案尚未宣判。

2004年9月，成都某高校一对大学生情侣在教室拥抱、接吻，被学校以发生“不正当性行为”为由勒令退学。两名学生提出民事诉讼，并附“处女膜似完整”的医学检查结论。

此外，近年一些未提出诉讼的高校权利冲突事件也大量涌现。如2004年，笔试第一但未被录取的甘怀德，指责北京大学法学院博士招考程序不公正，成为知识界广泛关注的焦点事件。中国政法大学2003年硕士班学生指责学校违背招生简章的说明，把他们安置在远离研究生院的昌平校区。四川大学新校区禁止学生外出，引发学生抗议和暴力冲突。重庆大学学生因为食堂涨价，而发动校内抗议活动。而笔者所在的成都某高校，学生们因为学校调整作息表，将熄灯时间提前半小时，也引起尖锐冲突。学生们在熄灯后点燃床单、衣服、扔出宿舍进行抗议。

尽管学生的正当维权显然有利于推动高校的法治化。但这些高校诉讼和权利冲突，并非都得到了舆论的支持。一些人出于传统的学校管制目标，一些人则出于大学自治的理想，都对学生频频寻求司法干预的趋势表示了担忧。甚至有人认为“高校学生不服学校纪律处分的，可以进行申诉或申请行政复议，但无权状告学校” 。

五、团体罚及其限度

如上述，从中世纪开始，大学就享有内部裁判权。即使在之后普遍法治的发展中，这种裁判权也一直得到了后世法治秩序适当的尊重。国家一般仅仅从两个角度进行干预。一是立法上的“法律保留”。这是德国行政法的一个概念，指在重要的问题上保留只能由国家进行立法的权力，在此领域内一切行政行为都必须得到明确授权才能获得正当性。这是为了防止团体压迫它的成员，而对自治权利进行限制。但在法律保留领域之外，大学享受充分的设立规范、执行和裁判规范的权力。德国行政法上之前长期认为这是一种“特别权力关系”，不受一般法治原则的约束。一切纠纷解决机制限于学校内部，不服也不能提出诉讼 。在我国现行法律中也有这种观点的痕迹，如《教育法》第42条规定了受教育者的权利，其中包括“对学校给予的处分不服向有关部门提出申诉，对学校、教师侵犯其人身权、财产权等合法权益，提出申诉或者依法提起诉讼”。就明显把大量的学校处分排除在可诉的范围外。如2002年严某因考试作弊被学校勒令退学，而提起行政诉讼。当地法院就是以此条规定为理由裁定不予受理的。

第二是通过司法对高校招生决定和一些管理决定进行审查。但这种审查也是谨慎和适度的。以美国为例，1957年，美国最高法院在一项宪法判例中，借南非的大学校长和学者在一次会议上发表的声明，表达了大法官们对学术自由的看法：“大学的四大基本自由是：基于学术理由，决定谁来教，教什么，怎么教，以及谁可以入学” 。显然，上述的大学自由也包涵了对围绕这四种自由发生的纠纷进行内部裁判。但后来，最高法院对这些内部裁决也进行了适当的司法干预，主要的宪法根据有两个，即“平等权”和“正当程序”条款。如著名的“布朗诉教育委员会案”等，法院也对高校明显不公平的决定进行纠正。但在其他带有专业和学术性质的问题上，法院仍然充分尊重高校的独立判断。如对学生学位论文的判断，对教师学术水平的认定，或试题的错误与否等，承认大学是它自己最终的裁判者。

近年在台湾，围绕大学的内部处罚，也发生有许多可资借鉴的案例和争论。台湾司法界传统以来也以“特别权力关系”作为处理有关学校与学生争讼的理论，维持学生不得与学校争讼的传统。但大法官会议的“释字第382号解释”，却在相当程度上突破这一传统的德国行政法理论，认为当学生的基本身份（如学籍、学位）遭受剥夺时，用尽校内申诉管道仍无法获得救济，可循行政争讼的途径。言下之意，对学生的一般纪律处分仍属于大学自治的范畴，国家司法不出面支持学生的诉求。随后，台北高等行政法院在2001年的一项判决中，认为“大学以校规规定二分之一不及格即应退学，应属违法，故应无效”。此判决引起各大学震惊，因为根据统计数据，台湾每年约有一万余人被大学以二分之一不及格为由退学。此案一度引发台湾法律界对于大学自治和内部裁判之极限的热烈讨论 。2004年年6月，台湾长庚大学电机系的学生甲，“因信守承诺并有愿赌服输的勇气，在校园内依约裸奔”，被学校以“行为不当”记大过两次、小过两次，最终“留校察看”。舆论满怀同情的称之为“遛鸟侠案”。大学的纪律处分和学生申诉途径问题，也再次引起舆论和学界广泛评议 。

在国内田永和刘燕文诉所在学校的案件中，“正当程序”开始成为了法官选择介入高校事务的理由。如田永案的判决书中说，“退学处理，涉及到被处理者的受教育权利，从充分保障当事人权益的原则出发，做出处理决定的单位应当将该处理决定直接向被处理者本人宣布、送达，允许被处理者本人提出申辩意见。北京科技大学没有照此原则办理，忽视当事人的申辩权利，这样的行政管理行为不具有合法性”。

这是一种模仿英美普通法的司法救济模式，以学生的宪法权利和处分的正当程序，作为审查大学内部裁判的标准。这一标准实际上是宪法的标准（如受教育权是否被侵害），这就部分的超越或含混了大陆法对行政诉讼与民事诉讼的分别，而使大学生的诉求具有宪法诉讼的特征。这样大学生与学校的法律关系呈现出三个维度，第一层是充分承认大学的自治权力，包括内部裁判权。第二层是在大学的裁决及其依据直接违背法律时，在技术上选择提出行政的或民事的诉讼。第三层则是在大学裁决不直接违背法律时，则以宪法权利为依据要求司法审查大学的自治是否滥用。在目前的法律技术上也可选择行政的或民事的诉讼方式。这样一种司法干预模式是对大学自治的一种有效约束，而非对大学自治的粗暴干预。不过在缺乏判例制度的背景下，田永案、刘燕文案的原则并未在后来层出不穷的案子中被法官们遵循。

有人鉴于我国公立高校的事业单位模式，与英美大学的自治团体模式相去甚远。因此也建议引入德国的“公务法人”制度 ，干脆把高校内部关系明确为一种公务关系。高校内部组织关系和学校与学生关系，均视为公法性质的法律关系，整体上受公法调整。同时也明确授权高校具有制定管理规章的权力，并在此基础上将一部分领域保留给国家法律来制定规范，如可能导致学生权益重大损害的开除、不授予学位等处罚，必须由政府立法。政府立法的部分，等于赋予了学生寻求司法救济的机会。而政府未保留的校规部分，则像国家机关和其职员的内部管理关系一样，属于不可诉的范围。这也是台湾目前的大致模式。一是明确大学法人的行政色彩，二是遵循“特别权力关系”理论排除司法干预，三是以“基本身份”遭剥夺为标准，作为特别权力关系的例外容许学生争讼。

还有一种观点则主张把高校和学生的关系仅仅视为私法上的契约关系，甚至是消费者与经营者的关系。于是学校规章也就仅是一份民事契约，而一切处罚的实质都是违约责任。这也是一种在部分公众中非常流行的观点。上述2004年广东省财贸管理干部学院学生小区提起的不服学校勒令退学决定的诉讼，就是以侵犯消费者权益为理由的，但法院认为教育不是消费关系而判原告败诉。这种纯粹私法化的观点，其偏颇是显而易见的。其一，它无法解释高校事实上的公共行政色彩。其二，即使这种行政色彩是应该被否定的，它也无法解释教育的公益性质。其三，它无法解释大学作为自治团体而形成的对其成员进行内部裁判的传统。如果大学与学生是私法关系，高校就无权处罚学生。它的内部规章无疑都是不利于大学生的，因此完全可以申请宣告格式合同的无效。而且大学规章的正当性理由，显然既非人人同意的契约缔结原则，也不是公司法上少数服

从多数的章程原则。事实上在西方国家，也并未对学校规章制定的正当程序提出异常清晰的要求。

笔者更倾向第一种模式，即在向着大学自治的转型中，承认大学自治团体内部实施“团体罚”的正当性。借鉴英美普通法的中庸、混合和务实之道，在普遍法治和大学自治之间、在公法原则与私法原则之间寻求均衡，并为中国社会的大学自治理想留下自生演进的制度空间，同时也为超越民事、行政狭隘划分的宪法诉讼模式，积累具体的和本土的法治经验。

所谓团体罚，是指“为维护社团的纪律及秩序，社团对社员常须为一定的制裁，诸如开除、停权、罚款、不许使用社团设施等” 。譬如高校在学生宿舍管理等方面一般都有罚款措施，用普遍法治的观点去看，这显然不具有正当性。除非高校是公共权力机构，否则就只能要求民事赔偿，不能对学生实施罚款。这是简单的、一分为二的法治观。但如果引入社团罚的概念，我们就能在大学自治或私法自治的概念下，而非在“公务法人”的概念下，来接受和解释高校内部处罚的合理性。目前中国社会有几种引人注目的社团罚现象，一来自高校，一来自足协，一来自中共内部对其党员的纪律处分。当然如果某些社团罚（如中共之“双规”）侵入了“法律保留”领域（如立法法规定只有法律才能设立“限制人身自由的强制措施和处罚”），则应因违法而无效。但只要未与法律直接抵触，自治的实质就是“依宪法自治”。我们判断社团罚的正当性，只能把校规放到大学团体自治的传统中，对其正当程序进行衡量。如规章是如何制定和获得成员认同的，是否存在明显的歧视或对其成员宪法权利的伤害，团体成员是否能获得知情和申辩的机会等等。而不能一概认为只要不是政府，一个团体就无权对其成员实施内部处罚；或简单的在“公务法人”或准行政机关的概念下认为没有行政法的直接授权，就一定是非法的。从西方历史看，社团罚的正当性主要就来自习惯法上的认同。社团罚的特点就是对公法和私法的一种混合 ，尤其是在大学自治所产生的特殊的团体罚传统中。

历史上，大学内部处罚传统的形成，受到它某种“不食人间烟火”的理想主义色彩的影响。也和珍惜学术自由和大学自治、以及对世俗权柄充满怀疑和轻视的某种保守主义倾向有关。法治与自治的分野，也就是法官和教授的分野。或者这样说，在某个理想状态中的大学城里，学生们眼中最高的裁判者本来就应该是身穿学袍的亚里士多德，而不是身穿法袍的包青天。用一位学者的话说，大学自治的精髓就在于，“让凯撒的归凯撒，上帝的归上帝，亚里士多德的归亚里士多德” 。用一个不恰当的比喻，就像孔乙己说的“读书人偷书不算偷”，或文人们说的笔墨官司笔墨打。知识团体内部发生的与知识有关的纠纷（杀人放火或借钱不还当然除外），是一种斯文的纠纷。应由知识团体自己解决，而无需求助于国王的权柄。这种裁判权的自治传统恰恰体现了大学理想的一种矜持，甚至也是民主社会的一种素养。如托克维尔所说，“（美国人）从小就对社会的主管当局投以不信任和怀疑的眼光。只在迫不得已的事后才向它求助。他们从上小学就开始培养这种习惯，在游戏里服从自己制定的规则，处罚由自己规定的犯规行为” 。当然，团体罚的传统也不仅是不食人间烟火的。它同样有着经济理性的衡量。因为大学师生不仅是一个抽象的知识共同体，也是观念、职业、社会地位、信誉等各方面的一个实惠的共同体。后者的价值在现代商业社会尤其重要。用今天的话说就是大学共同体的品牌资源。譬如有舆论认为大学生们动辄状告“母校”，是一种对传统文化价值的伤害。也有法学家反过来担忧“母校”的文化意念，是否对大学生维护自己权利造成了阻碍 ？频频的司法干预，对高校师生共同体的名誉和潜在利益显然会构成损耗。因此当2004年9月因接吻被开除的两位成都大学生提起诉讼时，就主动要求记者不能透露学校的名字，因为他们不愿因这场诉讼而损害学校的名誉。

如果高校的内部处罚无法在内部获得一种自洽和广泛的尊重与认同。而必须频频的呼唤和援引司法干预。无论从抽象理念还是世俗价值看，其实都是大学理想的一种失败。从这个角度来解读近年来大学生的诉讼浪潮，这个浪潮表明目前大学内部处罚机制正面对一场正当性的危机。根本原因就是因为我们的高校内部管理从规则制定到处分决定，由于其浓厚的意识形态色彩和行政机构色彩，严重的缺乏民主、透明、公正和沟通。这使学生们可能觉得在法院里遇上一个包青天的机会，再渺小也比在学校内遇见一个亚里士多德的机会大，否则他们也不会轻易兴讼去损害与自己休戚相关的利益共同体。

六、结语

近年也有一些高校在其内部裁判的民主化和正当程序方面，进行了可贵的尝试，尤其是开始采纳听证制度：

2000年，上海华东政法学院就“研究生处对某某若干课程考核不及格作留级处理”的问题进行听证会。这是公开报道的中国高校首次就处罚学生举行的听证会 。

2003年，中山大学经过民意调查，有三分之一的学生认为膳食价格偏高，于是举行了全国首次学生食堂的价格听证会。

2003年10月开始，山东理工大学实行每月一次由老师和学生代表参加的听证会。但并未与特定事项的决策或处罚机制相联系，因此和传统的座谈会区别甚微。目前大多数高校实行的所谓听证会，都是这种咨询型的恳谈、座谈、班会、政治学习会等传统形式的改头换面。

2003年11月，广州大学公开征求对《学生违纪处分条例（试行）》的修改意见。并要求各院系召开学生座谈会讨论条例草案。

2004年，北京市教育考试院举行了全国首次关于处罚自考作弊者的听证会。给予受处罚者公开申辩的机会。

2004年，福州大学改变学生违纪处理办法，各学院成立由行政干部、任课老师、学生代表三方组成的学生违纪处理委员会，透明处理学生违纪问题。被处分的学生可以到会参加申辩，其他同学也可旁听并提出意见，最后由学生违纪处理委员会投票决定处分结果。这是目前最接近于团体自治的听证会模式。

要言之，无论是强化高校的公共行政地位，还是单纯限制大学生提起诉讼的权利，或过分主张司法对高校内部处罚的介入，认为一切高校纠纷都可以且应该拿到法院去解决，都不是符合大学理想的中道。大学理想只能在法治与自治之间寻求衡平，即通过高校的民主化和去意识形态化改革，增强团体罚的正当性和内部纠纷仲裁机制的有效性。在尊重大学自治及其内部裁判权的基础上，再通过立法的保留和司法对内部处罚的正当性的宪法审查，对其进行适当限制和监督。所谓一阴一阳谓之道也。

本文主要是从学校与学生的法律关系出发，讨论大学及其内部裁判的法律地位和大学自治的理想。但约束高校法律地位的还有一些更重要的现实因素，如政府与高校的关系，尤其是政府对公立高校的人事控制导致官本位的高校行政化趋势，以及政府对教学科研附带的政治职能的要求造成对学术自治的限制，等。如果公立高校的改革方向，不能走向由理事会或教授会选举校长，实行学术自治和民主管理，一个休戚相关的大学共同体就难以形成。这种背景下校内的团体罚即使得到法律的认同，也很难获得针对大学生们的说服力。大学生仍然可能通过频频的诉讼来表达自己对公正性的质疑，和对大学校规的持之以恒的挑战。但这些问题因文章的篇幅和结构，没有论述。

2004-10-13初稿

2005-02-14修订

《大风》


 欧盟维持对华军售禁令与《反分裂法》

欧盟维持对华军售禁令与《反分裂法》

《中国透视》是自由亚洲电台每周一次的座谈讨论节目，由《观察》主编、普林斯顿中国学社执行主席陈奎德主持，邀请专家学者座谈剖析中国的政治、经济、文化和社会各层面的问题。

座谈人：王怡先生 ，中国作家，法律学者

座谈时间：美国时间3月24日

座谈提纲:

一、 欧盟对华军售禁令的由来

16年前，欧盟因六四屠杀而对中共政权实施武器禁运，人权问题是武器禁运的法理依据，禁运令明确规定武器出口与人权状态挂钩。显然，是否废除这一基于人权理由的政治决定，首先应该视中国的人权状态而定。

二、 欧盟近年来欲解除禁令的背景

在中国的巨大市场和丰厚订单的诱惑下，自由联盟中的某些大国的对华政策也由说不转向献媚。由法、德两大自由国家的领导人全力推动欧盟解除对华军售禁令，就是例证。

以人权问题为法理依据的禁运令，在中国的人权状况仍然糟糕之时，德、法两国领导人声称已经无理由维持“军售禁令”的证据何在！

维持武器禁运，不仅具有保持地区性力量平衡的军事意义，而且具有更为重要的政治意义，即向对自己的国民犯下过屠杀罪错的独裁政权保持压力。在六四后的中国与西方各国的关系上，禁运的政治意义远远大于军事意义。因为，一个握有强大武力的自由国家与一个握有强大武力的独裁国家，无论对本国人民还是对世界和平，皆具有非常不同意义。从国内政治看，自由国家不会把强大的武力用于镇压本国人民；从国际政治看，自由国家之间无战争。而且，当独裁政权制造人道主义灾难和发动侵略战争之时，当国际恐怖分子制造恐怖主义惨剧之时，自由国家可以利用强大的武力进行干预，以便终止人道危机、打击恐怖主义、甚至推翻暴政。

而拥有强大武力的独裁国家则恰恰相反，即便独裁者暂时不会把武力用于对外战争，起码可以用来镇压本国人民和维持独裁权力，米洛舍维奇用武力进行种族歧视、萨达姆用化学武器屠杀库尔德人，金正日把庞大的军队既用于对内镇压也用于对外讹诈，邓小平用军队制造了震惊中外的六四大屠杀……这些活生生的暴行，还不足以说明问题吗？

三、 目前何以突然暂缓解禁？

欧盟在《反分裂法》甚嚣尘上之际急切表态，它此刻不会解除对中国的武器禁运，以免给人以鼓励北京的《反分裂法》的印象。 一名匿名欧盟官员透露，欧洲打算解除军售令，是基于「相信（欧盟与中国之间的）关系已经成熟，然而反分裂法却影响了这种信赖感。」这名官员说，欧盟解除中国军售禁令是一种「政治讯息」，中国通过反分裂法也是一种「政治讯息」，这两种讯息「方向不同」。他说，由于中国通过反分裂法，国际社会将必须「更努力确保中国不会与台湾发生战争」。

英国金融时报二十二日报导，布什政府的强力反对及美国国会威胁报复，已导致一些欧盟国家转变立场，不再支持早日解除对中国武器禁运，同时英国正寻求欧盟国家的外交支持，以便将欧盟解除对中军售禁令决定延至二○○六年。报导中说，瑞典也一直游说欧盟各国延缓作成决定，而比利时和意大利也倾向支持此一立场。

欧洲官员指出，如果在六月前无法达成协议，与华府关系密切的英国担任欧盟轮值主席国后，欧盟解除对中军售禁令的努力将变得更加困难。

纽约时报二十二日也以头版头条报导，欧盟将维持对中武器禁运。报导引述美国及欧洲官员的话指出，除了来自美国的压力，欧洲国家也因为中国悍然通过反分裂法而动摇。他们表示，中国此举动摇了原本推动解禁最力的法国，其态度已开始软化，准备接受短期延缓决定的结果。

纽约时报指出，英国将自七月起接任欧盟轮值主席，首相布莱尔固然同意解禁武禁，但顾虑到美国立场，布莱尔不希望解禁是在英国担任欧盟主席国时发生。因此，如果无法在六月底前通过解禁，欧盟可能要到明年才会处理此一问题。欧盟是由二十五个会员国轮流担任欧盟主席，每一任任期半年。

英国外相史卓二十日受访时指出，有关解除禁运难题，已越来越难解，而中国对台湾的行动已导致「一个困难的气氛」，引发欧洲保守派及自由派人士普遍关切。

在不适当的时间，推出“反分裂法”，搞得天怒人怨，不识天时，自搅乱局。果不其然，今天，纽约时报登出消息：欧盟中止对华武器解禁。这是对胡锦涛的当头棒喝！

北京几年来惨淡经营的献媚蛊惑功夫，一下子又成竹篮打水，落了空。

四、 北京出台《反分裂法》的国际效应

是台湾的轩然大波。台湾执政当局指出《反分裂法》是一部战争法，是企图以武力吞并台湾，直接威胁台湾民主和自由的政体，直接威胁２３００万台湾同胞身家性命。对北京通过《反分裂法》，台湾蓝绿两方，同声相应，反应强烈，发出“最严厉的谴责”，朝野还将为此发动3.26大示威，大抗议。

其次，是美国的明确反对。白宫和美国国务院表示，中国方面制定《反分裂国家法》是一件很不幸的事情，它等于是单方面采取了可能会改变两岸关系现状的行动。语言方式虽然仍不脱外交辞令范畴，但实质内容强硬冷峻，清楚明确地表明了台海局势维持现状对美国国家战略利益的重要性。

相关国家日本，认定北京的《反分裂法》是为了确立对台湾动武的法律根据，并强调，中国这项做法所牵涉的绝非中国内政。如此，日本明确站到了台湾一边，明确地把自己定位为在亚洲对付中国的平衡力量，日本并逐步走向停止对华贷款。这是具有重大地缘政治意义的国家转向。

事实上，早在两会之前，当北京放出风声准备制订《统一法》（后才更名为《反分裂法》）后，美日就已经开始加紧行动反制了。其具体结果，就是前不久宣布的：美日安保条约将涵盖台海地区，美日《周边有事法》已经确定包含台湾海峡。这确实是给了北京一记沉重的闷棍。过去多年来美日（特别是日本）一直不便明确说出来的话，这次终于明确诉诸条约了。这实际上是北京的《反分裂法》给美日两国在道义上的授权。这样，北京强立《反分裂法》，未蒙其利，先受其弊。它已经导致了对北京而言的重大负面后果。

五、 北京出台《反分裂法》的历史后果

恐怕世界上没有任何敌对势力和国家对中共的打击能超过中共自己的《反分裂法》了。北京用《反分裂法》使自己的敌手或潜在敌手相互连接了起来，让过去勾心斗角的他们之间结成了巩固的联盟。本来在“和平崛起”软调催眠下已经逐渐沉寂下去的“中国威胁论”，在《反分裂法》的高调召唤下重新浮出水面。中国的周边国家，重新对中国睁大了眼睛竖起了耳朵，忧心仲仲，焦虑以观。

没有什么力量能比《反分裂法》更有效地为中国制造地缘政治的被包围态势了。没有什么方法比制订《反分裂法》更能升高两岸的敌对紧张情势了。没有什么手段能比《反分裂法》更严重地挑战“和谐社会”，并在它的身体里买下一颗定时炸弹了。

国际社所以有如此强烈而几乎一致的反应，原因在他们对法律是极端严肃看待的。

国际社会认定，一把《反分裂法》的利剑悬在头上，中国大陆与台湾双方将来谈判解决问题时，都被大大压缩了可选择的空间。政治本为妥协的艺术。对于极其困难的课题，大政治家的思路常常是，最好为各种可能性预留空间，才不致使自己被逼进狭窄的墙角，没有回旋余地，出现死棋僵局，甚至爆发战争，玉石俱焚。

在政治谈判，外交斡旋中，某方的单方面诉求一旦立法，一旦把话说死，就堵塞了未来解决问题的灵活空间，堵死了可能的回旋余地，很可能陷自己于不利、不义，四面楚歌之境。

北京立法其实是授人以柄，正如军备竞赛一样，北京的《反分裂法》必将开启两岸的立法竞赛。试想想，这边既出了《反分裂法》，那边何尝不可立《反并吞法》？这边授权“非和平方式”解决，那边为何就不能授权“反侵略战争”准备？如此循环竞赛，盘旋上升，非至台海变成火海，不会止息。

北京的主事者本想通过此法来邀结大陆民心，预警和震慑对岸，从而图个安宁。 但是，《反分裂法》一立，在两岸反而制造了更严重的对立与分裂。台湾的民心被严重激怒，与大陆越走越远。同时，北京的统一诉求也进一步在国际上丧失同情，为自己制造了大量敌人和敌意。笔者敢于断言，北京在《反分裂法》法律条文的驱迫下，悍然挑起台海战争之日，就是代表们埋藏的定时炸弹爆炸之时，也将是中共政权分崩离析之时。这就叫：机关算尽太聪明，反误了卿卿性命。

── 原载 RFA

Saturday, April 09, 2005


 百年一觉宪政梦

百年一觉宪政梦

——“大觉中国”开坛辞

王怡

一直流传一个说法，拿破仑告诫欧洲，说千万不要让中国这头"睡狮"猛醒了。这话一直让我们很舒服。就像月球上能看见长城或无数西方科学家认定只有中土文化能救西方等惑众的妖言一般。可最近汉学家费约翰在《唤醒中国》一书中，仔细考察了关于"中国之觉醒"这一概念。

他发现并无任何法文或英文资料显示波拿巴先生说过此话。最接近的、又在西方引起过强烈反响的话，是曾国藩之子曾纪泽1887年在《亚洲季刊》上发表的英文文章，叫《中国先睡后醒论》。

一百年来，西方的"启蒙"概念传入中国后，逐渐演变为一种以民族为本位的"觉醒"话语。如20世纪20年代，国共两党分别在天津和上海，创立了两份同名杂志——《觉悟》，当时的青年党则创办了刊物《醒狮》。在令人愤懑的焦虑与饥渴中，一种理性价值与个人自由的启蒙，被简单的描述和想象为兽一般的觉醒。兽的觉醒，这一民族主义与实用主义的话语，偏离了自由主义的启蒙，也偏离了中国传统中"觉悟"一词的涵义。

在兽的觉醒中，我们睁开眼，看不见自由，只看见利维坦一代、利维坦二代、利维坦三代，循环往复。

在兽的觉醒中，"觉"被当作了一种与沉睡相对应的生理状态。"觉"的智慧的光芒被收敛了，"觉"的灵魂的高贵被降格了。于是构建现代国家的历程，沦为一个彰显统治者肉体存在的历程。私人的肉体呢，私人的肉体就像私人的灵魂，被压缩在觉悟的革命者队列中，压缩在统治者浩瀚的罐头里。

一百年来，我们活在利维坦的掩护和骚扰下。没有自觉，就没有人格。更没有一个自由人的联邦。在梵语中，佛的意思就是大觉者。所谓大觉，就是个体之理性与智慧的觉悟。是芦苇发现自己比践踏者更高贵、比主宰者更自在的觉醒。

在"千年暗室、一灯即明"的大觉大悟中，我们守人道，敬天道，在两者之间寻求自由的政道。这就是一百年来，宪政主义在中国的理想。大觉中国，大觉天下。让我们在此，用键盘说出自己所觉所悟，说出自己内心的信念和构想，批判和褒扬，以及欲望和愤怒。

但以一种优美的理智，自由的思想，和适可而止的情绪。

由此，邀请你来。

2005-03-28


 无所待的逍遥——贾樟柯电影《任逍遥》

无所待的逍遥——贾樟柯电影《任逍遥》

王怡

一、



庄子的“逍遥游”一篇，如果称为中国思想在审美上达到的极致，应该是不为过的。但“逍遥”却是庄子留给中国文化最致命的毒素之一。这说法不矛盾，因为美学与政治学、以及美学与宗教之间，本来就存着断裂。



譬如在中国的文化观念里，“独善其身”作为一种托词，远远超过了“知行合一”的说服力。履践的精神成为知识分子的一种奢侈。“独善其身”是一种极其有害的思想，因为“善”归根到底是一个政治哲学或政治伦理的概念，善指向一种公共性，是不可能独自保全的。而在中国文化深受道家思想沉浸的对个体性的认识上，“善”被抽空了公共性，而误作个人自足的修为。换言之就是善与政治无关。有人将魏晋风度和嵇康这样独与天地精神相往来的人物，当作自由主义精神在个性张扬上的遗产。这是极大的误解。这种误解也部分的导致了知识分子对于公共领域的疏离。在中国传统的人文价值系统中，这种疏离受到鼓励，甚至还指向一种高山仰止的评价。



在道家精神尤其是庄子之后的传统中，个体性成为一桩与公共领域完全无关的事情（老子尚谈论政治学，庄子则几乎将政治学鄙弃）。这样精神世界中的个体性与现实政治中的公共权力一样，都是分别自足的存在。都如《逍遥游》设想那般是“无所待的”。在庄子笔下，逍遥的本质就是“无所待”，无所待的意思是不依赖于任何人与事物，完全自在、自为。比如大鹏展翅得依赖大风，就像张艺谋《英雄》中的秦军在每一轮箭阵时都要高呼“大风”，箭才能射得远。这就是有所待。凡有所待，在庄子看来就还是不逍遥。



尽管无所待的个体精神，某些时候也堪为与无所待的公共权力相抗衡的精神力量。但两边都是彻底不合作的姿态。因为中国的知识传统满足于一个无所待的精神世界，而缺乏能力将现实政治的丑恶与对一个政治领域的应然思考区分开来，这样中国的知识传统也就只有权谋术而没有政治学。更没有透彻的政治哲学可言。这样，两千年来个体性的生长，无法与一个政治领域的生长形成一种同构的关系。自由主义所讲的自由，绝不是嵇康或刘伶式的精神自在，而是在一个公共领域内构建和维护的个人边界。意即权利。而对公共领域的彻底藐视，使得道家风骨的个体精神过分高蹈，无法进入政治学的领域。一种无法进入政治领域的自由追求，便像孤魂野鬼，也无力对现实的极权政治构成当真的颠覆。



这种无所待的个体性，使知识分子普遍藐视和不擅长公共领域内的行动。而自由主义在本质上并不是关乎个体哲学的思想体系，而是关乎公共生活的政治哲学。只有在“个人”与“公共领域”之间，才有自由主义可言。如同杜威所说，民主不仅是一种选举制度，民主“必须涉及人类一切交往关系”。涉及到共同体对于生存经验的分享。杜威批评古典自由主义，说（他称之为旧自由主义）“根本毛病在于把个人流放在社会关系之外”。他认为无论从政治哲学还是政治实践上说，旧自由主义都妨碍了真正民主社会的建设。只有在尊重人的自由、权利和尊严的群体生活中,个人才可能拥有自由、权利和尊严。所以具有民主权利的个体是同实行民主理念的群体制度同步构建的。没有公共生活，就没有个体性。他们两边都绝非“无所待”。



对今天依然将道家风骨视为个体性精髓的许多以自由主义者自居的朋友，这种对“旧自由主义”的批评是更为现实的。庄子和嵇康都是遁世者，而不是自由主义者。在虚假的公共生活面前充满藐视的绕道而走，或者大智若愚地和光同尘，都不是自由主义的态度，而是胡平先生所批评的“犬儒化”。自由主义的态度只有一种，就是行动。在行动中去厘清个体权利与公共空间的畛域。



海德格尔附逆纳粹的个人悲剧也是一个明证。是一个哲学家沉浸于个体性的自足而不审视公共领域的后果。哲学必须是政治哲学，就因为政治和个体都不是自足的，都是对于彼此的制约。我曾对朋友说，嵇康也有可能变成海德格尔。存在主义在海德格尔之后开始走向成熟，他两位学生，一是汉娜·阿伦特，出于对她老师兼情人的反思，开始强调知识分子的行动性。并区分了劳动、行为和行动的不同意义，将最完整的自由寄托于通过行动而创造的我们与他人的关系。部分的回归到古典共和主义对于公共政治生活的重视。他的另一位学生扬·巴托契卡（也是胡塞尔的学生），则成为捷克《七七宪章》运动最主要的创始人。和哈维尔一样，在一个极权国家频繁参与着各种签名和抗争运动。而昆德拉则像一个庄子，在一旁发笑。



二、



贾樟柯在《任逍遥》中，不但借用了当年任贤齐扮演令狐冲时那首流行歌曲，还特意让女主角在宾馆中和小济春风一度之前，讲述了“从前有个庄子”的故事。这两个在没落的工业城市里完全丧失了对未来希望的年轻人，最后都在胳膊上刺上了一只象征着逍遥梦想的蝴蝶。这个意象，在这一部有勇气贴近时代真相和底层命运的本土电影中，是最意味深长的一幕。当然这并不暗示着贾樟柯对于庄子的批判，并简单的把彬彬最后抢劫银行的举动归咎到庄子的逍遥思想上去。这种简单化，会成为对时代因素的一种轻罪辩护。



其实，电影一直都在暗示甚至怂恿着最后的抢劫行为。小济津津乐道的在餐馆中讲述《低俗小说》中的抢劫镜头，还和巧巧在舞厅模仿了电影中约翰·屈伏塔那段著名的舞蹈。就连巧巧的发型都故意和电影中的女主角一模一样。考虑到昆汀正是以这部电影在嘎纳得到了金棕榈奖，我怀疑巧巧的造型也许出自一种有意唤起嘎纳评委美好回忆的动机。不过这种互文式的戏仿只是一种轻松的幽默，就像当年《小武》的扮演者王宏伟出现在这部电影中，居然问买盗版碟的彬彬有没有《小武》和《站台》卖。熟悉贾樟柯电影的观众难免会愉悦的笑出声来。



庄子的逍遥思想，昆汀的电影，远方的张＝君案和近处的大同纺织厂爆炸＝案，以及别在情敌腰间的手枪。有这些里里外外的刺激，小济和彬彬这两个同时距离美女、金钱和未来都一样遥远的下岗工人，有胆作出最后那笨拙的抢劫策划来，几乎就具有了一种非如此不可的宿命感。抢劫的镜头如此滑稽，让人想起陈果电影《去年烟花特别多》中几个退役华籍英军策划的那起银行抢劫案。2001年是一个充满宏伟叙事和各种惊心动魄事件的年头，一面是入世、申奥，摸彩，时代高歌猛进。一面是层出不穷的自＝焚、爆炸和持枪抢劫案。越来越多的底层民众看不到一个有所待的未来。他们转而追求一种无所待的逍遥，选择让自己和他人的生命在毁灭中得到仅仅是审美意义上的快感。



这就是庄子逍遥思想与真正个人主义或自由主义精神的差别了。自由主义本质上是一种政治学，它寻求个人与政治之间的相互妥协与谅解。而在庄子的解脱之道中，政治无所待就成为专制，逍遥无所待就成为暴民。忍受或者逍遥，暴政或者暴民，两千年来都各行其是，老死不相往来。



贾樟柯在电影中一贯的引用新闻，在宏伟叙事的隐约背景下讲述了几个没有希望和未来的年轻人的故事。他的故事和引用，没有回避一些在公开舆论中被禁止谈论的真相，这使他的电影也一贯的远离大银幕和电影局的审查，只能在盗版碟上流传。贾樟柯是国内最早介绍和鼓吹DV技术的导演，DV到底意味着什么？DV当然意味着低成本。而低成本对一个职业导演意味着什么呢？至少在贾樟柯这里，我看到低成本的意义就是在一个商业化的和意识形态的双重禁锢中，导演可能得到一个突围的机会。用贾樟柯的话说就是DV“有利于‘作家电影’的发展”。因为有了DV，“作家电影”这个已经被埋没的词汇有希望被重新擦亮。这就是贾樟柯和他的DV电影的意义。



小济因为巧巧而被点燃的希望，在申奥成功的那个晚上被一次殴打击碎。这个场面让我想起另一部未曾在国内放映过的独立电影《飞呀飞》，这部小制作的电影由国内两位80年代的先锋诗人主演，曾送选当年的柏林电影节。电影的主题是讨债，一位在80年代末入狱的诗人出狱后，就专门替他人讨债。一次他把自己和一位欠钱的朋友铐在一起，一起饮食起居。电影的另外一头穿插了一出传统京剧《巫盆记》，说一家黑店谋财害命，然后把尸体烧制在陶盆陶碟中。这些盆碟沉冤不散，就变成了在空中飞舞的巫盆。电影的场景是2000年，最后一出戏，一位乞丐在路上讨钱，一个巫盆在空中飞舞。那个晚上，沿街的电视中正播放着中华世纪坛的揭幕典礼。



一种个人机遇与时代宏大背景之间的离间效果，正是这两部电影类似情节的一个共同处。也是《任逍遥》整部电影最具张力的地方。这种离间在我们这里首先具有一种启蒙的价值，它是对至今电视新闻中充斥着类似“全国人民又掀起了一次高潮”的意识形态话语的消解，和一种审美上的嘲讽。



在某种意义上，贾樟柯首先不是一位导演，而可被称为一位知识分子，而且是目前大陆电影导演中几乎唯一一位知识分子。我很沮丧的觉得其它人都不够格。我说的知识分子，当然是法俄意义上的知识分子概念。《任逍遥》的成就也超过贾樟柯的前两部电影。以往，他希望自己“拍一部电影来告诉人家，我周围的人是怎么生活的”。这带来了他被广泛赞扬的底层色彩和草根性。而在这部电影中，贾樟柯的叙述冲动从对“我周围的人的生活”的描述，开始蔓延到对“刚刚过去的历史”的描述。这种描述是他纪录片风格的一种延续，但这种延续等于选择了与意识形态构成一种更加尖锐的冲突。因此DV就不可避免。贾樟柯如果能够坚持下去，也几乎只能是在DV中的坚持。而他的被审查通过的新作《世界》,就像一句谶言。当贾樟柯得到DV之外的整个世界，他是否会失去整个世界的反面，失去自己的起点？过段时间看到此片，再来说话。



而我们呢，我们又在哪里坚持。一边是网络、书报、演讲，一边是抢劫、腐败和上＝访。阿伦特说，制造一张桌子的意思不是创造一项财产，而是创造了一个参与和沟通的空间。如果忽然把一张桌子抽掉，就会抽掉一种关系。围坐谈判的人们会手足无措的慌乱，使交流出现障碍。所以制作一张桌子，其实就是在创造自由。



我要的不是逍遥，我要的就是一张桌子。



2003-11于包家巷

2005-03修订


 焦国标、王怡与独立知识分子

焦国标、王怡与独立知识分子

任不寐

缺乏独立的写作精神，一直是汉语知识分子的普遍局限。无论是御用（或欲用）知识分子，还是“公共知识分子”，都是不同程度的附皮之毛。对于前者来说，这个皮是政权，而政权代表这资源分配的各种可能性。在这种粘附状态中，奏折和反讽性的杂文代表了两个方向上的交易精神。对于后者，这个皮是公共或公众，落井下石和趋炎附势是“公共知识分子”的写作状态，这里的“势”不再是政治权势，而是话语权势和群众力量。在中国的实际状况中，甚至“公共”也是“伪公共”或“半吊子公共”，当然，这是另外一个话题。相对来说，不怕政治权力的人也怕群众权力，因此汉语写作无法把真理本身视为最高价值并建立相应的评价体系。这种机会主义状况构成了汉语写作的精神顶点。在如何有选择地批判和有选择地谄媚方面，中国知识分子表现了足够的 “聪明才智”，这种“聪明才智”可以在缺乏基本学术教养和道德约束的情况下通过言必称“道德”而为所欲为。

事实上中国历史上从来不缺乏杂文家和“公共知识分子”，在某种意义上，中国是独一无二的杂文的国度和“公共知识分子”的国度--儒释道的作者们基本都是杂文写手，而全部是“公共知识分子”。因此，我以为中国思想的真正出路在于独立知识分子，一个不以权力为唯一对话对象（即使是否定），更不以讨好或迎合大众和各类宗派为目的知识群体。这一群体在希腊时代是那些哲学家，而在希伯来时代被称为先知。他们不仅是权力的敌人，更是人民的敌人。甚至其中大多数人不是死于政治权力而是死于人民的审判。苏格拉底和作为“真人”的耶稣，代表了这一悲剧历史的两个顶点；而希特勒通过“民主”而不是“自由”成为“人民领袖”代表着这一悲剧的另外方面。独立知识分子成为可能不仅需要信仰（我们可以在比较广泛的意义上使用这一概念）的力量，也需要经济自由的支持。因此，我们能够看到在“两希”历史上，独立写作如何在这种经济自由的支持下断续的发展，并因地缘政治的特点，自由可以在异国他乡得以保存并能够在合适时候重返家园。但是，仅仅依靠经济自由无法解释真理的超验价值和完全的独立写作状态，因为逃离政治权力和文化权力约束的人，也完全可能沦为资本权力的奴隶。在这种情况下，信仰就成为支撑独立写作的最后精神磐石。

我关于“独立知识分子”的意见渗透了我大部分文章中，并在《灾民文化中的独立写作》一文中有具体的阐述。那篇文章原是应东海一枭先生之约为之撰写的书评。我觉得在当下精彩纷呈的网络作家中，在网络百家争鸣的新诸子时代，独立知识分子已经开始涌现，尽管这种独立总是带着对某种对传统写作姿态的流连忘返。

焦国标使我感动的就是因为他表达了这样一种写作精神，一种很多人难以理解的“偏激”和“固执”。但我深深地明白他所要坚持的那种东西是什么，那种无论如何也不能妥协的的东西是什么。这种内在持守在面对围攻的时候，将变得更为坚定和“极端”，这不仅仅是一种自卫，更是对独立精神本身的捍卫。焦国标的这种精神状态的价值超过了他那些引起轰动的文章的价值。我赞成焦国标对自己的评价，即《讨伐中宣部》一文不如《致美国兵》一文更值得重视。坦率地说，我从来不喜欢《讨伐中宣部》这类杂文，无论在思想和文风上，它都不能说是好文章，它之所以能引起轰动不在它的思想价值而在于他的政治意义，并因“北大”、“中宣部”这些具有新闻价值的概念及 “新闻舆论”本身的运作局限性而被放大了。值得欣慰的是，焦国标在最近的网络论战中意识到了这个问题，这是焦国标作为独立知识分子最难得可贵的品质。焦国标严格来说并不是真正的政论家，他具有诗人的气质并从事诗性写作。因此评价他的文章不能从真正政论的角度吹毛求疵，诗人使用自己的语言符号，因此往往并不求助于严谨的学术逻辑。有趣的是，他引起批评的重视往往不是因为他的逻辑，而是因为他的名气--这不是焦国标的局限，而是汉语批评那种机会主义习性的局限。不过也许我们同样可以盼望，对于诗人写作的局限性，焦国标必能有同样清醒的意识。焦国标如今被北大推出校门，我在支持他抗议这种不公正对待的同时，也想祝福他赢得了“独立战争”最后的胜利。事实上，北大和中宣部是两座不同的文化监狱而已，前者拘禁了无数御用（欲用）文人，后者豢养并制造着各类“公共知识分子”。

对诗人的评价方式不能完全用于另一位作者王怡身上，因为王怡是一位学者，尽管他文字也带有某种程度的诗人气质，因此造成了逻辑与感情互相照耀同时互相拥挤的写作风格。因此我对王怡的评论是相对比较苛刻的，我会使用“非此即彼，但不是非黑即白”这种逻辑思维与之商榷“伊战”的是非问题。在我看来，政论作家至少应该拥有必要的法哲学、经济学和历史学的装备，这样才能更充分地进行政治评论。文学政论目前是中国网络政论最大的文化局限，这种局限先表现为五四精神的裂变，后表现为文革大批判和网络上语言垃圾的泛滥成灾。王怡比一些文学政论家更拥有一种“法的精神 ”，这种优势却可能遭致来自法学领域及其他学术领域的百般挑剔。如何把专业知识与政论揉和起来，这种应用存在更大的困难。

然而事实上，焦国标那种写作状态在王怡身上更为深刻。王怡的文字几乎全部包含了一种内在的倔强，这种状态也一直遭遇来自低一层次的网络批评。如果说焦国标用匕首和投枪表达这种倔强，而王怡把自己的固执或独立放在温文尔雅的文风之下。我最近一直在考虑，王怡和公共知识分子事件连在一起是一件很奇怪的戏剧，一个最不可能谄媚“公共”的作者却成为极力为“公共”辩护的人，这在多大程度上是被迫卷入的，在多大程度上是哲学正义对政治正义的妥协，在多大程度上是因内在固执在批评中被激发出来而为批评而批评，是值得进一步区别论证的。但是显然，公共知识分子事件以来王怡的内在独立意识被进一步坚固了，一个被公共意见或网络喧哗那种俗不可耐的吹捧所烘托出的王怡，进一步体会到公共舆论“善于吹捧的必然善于诽谤”这一人性的黑暗。然而我以为，这种孤独感是极为珍贵的。一个真正的思想者，必须经历一个从反政治权力的文化英雄到对群众意见和人民习气彻底绝望的过程。这种内在的绝望并不仅仅是后加的，独立写作精神一直蕴涵在王怡过去的文字中。这种精神可以散见于他被恩准发表于官方杂志上那些“半公共”的文章，那些勉为其难的文字从某种程度上并没有焕发出“能够公共”的洋洋得意，而总透露出一种勉为其难之下对真相的寸土必争。这种心态在国内那些公共知识分子中间是比较罕见的。

焦国标和王怡等作者所坚守或逐渐开始坚守的那种独立精神，代表着对各种形式的“余秋雨”现象的告别，也可能意味着网络自由进行自身反省的一个新阶段。此前，对网络自由的兴奋和赞誉几乎是一边倒的，在坚持这一基本判断的同时，警惕网络自由和石头自由之间的联系，是非常必要的。近期我在“新华网”目睹了成千上万的人民疯狂“殴打”和辱骂焦国标的时候，我看到了“狗在网络里叫也是一种进步”这一论断的局限性。这种局限性混合着机会主义的精明和无可救药的文化愚蠢，这些愚蠢通过道德符号和大义名份武装起来。而这一武装过程，从几千年前圣人教育到现在愚民政策，一直在为魔鬼培养臣民。由于灾民社会的生存战争，这一可悲的历史经验确实在每个人的口袋里装满了石头，这些石头很少的时候是用来殴打权力的（革命是个别现象），更多的时候是用来殴打先知和妓女的（杀人是普遍现象），尽管所有的凶手都缺乏先知的恩赐，却全部远远比妓女更阴暗和无耻。

这种超级绝望应该是一些知识分子面对“批评”沉默不语的主要原因，因为对愚蠢唯一的反应只能是怜悯。愚蠢不是智力的上缺陷，而是道德上的缺陷。如果你试图说服他，是无论如何不可能的，因为你遇到的不是他本人，而是那些价值符号和隐藏在其后深刻的嫉妒、仇恨和投机。中国独立知识分子必须意识到这种成长的艰难，国家和人民在互相杀害的同时也可能联合起来毁灭任何独立精神，而国家越来越精明地意识到如何利用这种“言论自由”。在这种极端黑暗中，知识分子的独立运动是前所未有的伟大事业。而我本人，愿意在对政论文章百般挑剔的同时，对所有独立写作的精神表达深深的敬意。

2005-04-09


 呼吁关注欧阳懿先生和一切中国政治犯的人权

呼吁关注欧阳懿先生和一切中国政治犯的人权

王怡 廖亦武

欧阳懿先生是我们的朋友，一介书生，性情温顺斯文。主张自由宪政的社会渐进之道。却和其他无数因言获罪的人一样，因为批评政府而被四川当局扣上“煽动颠覆国家政权”的罪名，入狱两年。

今年初，欧阳懿“刑满释放”。我们本想为他接风，但警方却部分剥夺了他的行动自由。于出狱当日，直接从成都武力押送他回老家四川省遂宁市。恢复人身自由，本该从走出监狱的那一刻开始。但欧阳懿先生却被强行押回老家，并被告知不得外出。

今年3月。欧阳懿先生来到成都，和我们见面。随即前往外省访友和寻找谋生机会。然而4月6日，他却在被杭州再次被警方拘留。理由是“四川警方发现他不在四川，正在四处寻找欧阳懿”。欧阳懿旋即被拘押回四川。他的手机等通讯方式也随即中断。4月8日，四川警方以“剥夺政治权利期间从事非法活动”为名，在遂宁市将他正式拘留。

我们对这一事件感到悲哀和愤怒，为我们在国家眼里如此廉价、如此轻如鸿毛的人身自由感到悲哀，为警方权力的无限膨胀，为近年来大陆警方处理政治案件、政治敏感人物的“黑社会化手段”感到愤怒。也为我们身在大陆、尤其是身在四川而感到悲哀和愤怒。

因为四川警方没有任何法律上能够成立的理由，去拘留欧阳懿先生。去粗暴剥夺他的人身权利、行动自由、通讯自由及劳动的权利。第一，“剥夺政治权利”是专制社会特别设立的一种附加刑，意味着选举权、被选举权以及出版、游行等政治权利的中断。今天的世界上，几乎只有中国还保留着这种极权主义的刑罚。但即便如此， “剥夺政治权利”也决不包括对人身自由、对就业机会等基本人权的剥夺。一个前政治犯外出访友、找寻工作，竟然成了“非法活动”。四川警方固然行动粗暴、逻辑荒诞，而他们提防一个前政治犯的神经却又如此脆弱。第二，大陆的刑法也并未就违背“剥夺政治权利”的行为设立罪名。同时《治安管理处罚条例》也没有将 “剥夺政治权利期间行使政治权利”列为行政违法行为，即使欧阳懿先生违背“剥夺政治权利”的规定，他也不涉及任何罪名，因此无论对他进行刑事拘留还是行政拘留，都是错误的。

警方在没有甚至明知没有法律依据的情形下，仍然剥夺一个公民的人身自由和其他人权，我们只能把这样的行为称之为绑架。

我们注意到，在中国有一个越来越严重的倾向，就是政府开始公然用黑社会的手法对付异议人士。上个世纪90年代早期以来，政府主要用粗糙和野蛮的审判来对付政治犯，而最近几年，一面随着非政治领域的法治技术的发展，一面随着国际人权压力和海内外舆论的升温。大陆的警方在一些认为不宜于、不容易施加审判的场合，便开始频频使用黑社会手段，如威胁、恐吓、殴打、关押、收买、绑架、跟踪、软禁、骚扰电话、流氓肇事等等。在最高当局也开始强调不要“授人以柄、人为炒作”（胡锦涛2004年四中全会讲话）的情况下。为免承担政治责任，最近一年来，各级警方和国安当局的这种倾向就更加突出，达到登峰造极。

如每年的“六四”期间，公然绑架政治敏感人士到宾馆、外地，或直接堵在其家中加以软禁。今年赵紫阳去世后，这一趋势越演越烈，在北京就至少有一百人以上受到警方的绑架和软禁。这一做法甚至开始使用在了今年的“两会”期间。如今年初民间维权人士李健在北京的大街上被便衣公然绑架，押送回家。维权人士、2003 年北京人大换届的独立候选人杜兆勇先生，数次被警方绑架、殴打致伤，并扬言要送他进焚尸炉，要让他全家死无全尸。去年底“三君子事件”之一的余杰先生被传唤时也被北京警方公然威胁，要让他“人间蒸发”。再如青年学者陈永苗在今年赵紫阳丧期和“两会”期间，两次被北京国保大队强行软禁。以至陈先生在清明节之前，被迫逃离北京去往外地避祸。

这种种黑社会手段甚至还会牵涉家人。如成都的“野草文学社”主编陈墨先生，在去年被国安抄家后，他的妻子随即被以涉嫌经济犯罪被逮捕，至今在审查起诉期间已被超期羁押多时。呼吁书签名人之一、成都的廖亦武先生，从94年出狱后在警方的干扰下，就从未获得过正常的工作机会。他的岳父在办理护照时，被当地警方明确告知，“你女儿什么时候和廖亦武离婚，就什么时候给你办”。签名者之一、成都的王怡先生，在2004 年反复受到电话骚扰，收到5封以上的匿名恐吓信，对其本人及家人进行威胁。

越来越多的人，不但承受着传统的牢狱之灾的风险，而且承受着越发恶劣的“黑社会式”的政治压力。警方用非法治、非程序的方式使用这些手法，从而使这些行为根本不可能在法律的名义下获得表述和抗议的机会。而更多的因各种政治罪名获罪的前政治犯们，那些因为缺乏知名度和国际社会关注的前政治犯，则更频繁的受到警方肆无忌惮的骚扰、威胁和随意的抓捕。他们落入社会的底层，成为“政治贱民”。连基本人权、基本的就业谋生都无法保障。

我们注意到，在今天的中国大陆，尤其在四川警方的眼里，一个前政治犯，就永远是半个囚徒。在其他省份，一些同样具有“六四”背景的学者可能已经成为博导、法学院院长。但如成都的著名学者肖雪慧女士，自92年当庭释放后，至今仍然不能在学校授课。“政治犯”不是一个可尊敬的、而是一个可怕的头衔，是永不得翻身的政治贱民。在专制者眼里，根本就没有“释放”一说。因为他们的逻辑是强奸了第一次就可以随时再强奸。而社会对前政治犯的避而远之，人们内心对政治的怯弱和恐惧，更加剧了这种警方对待前政治犯的肆无忌惮。套用一句名言，在中国做人难，做关心政治的人更难，做一个因为关心政治而坐过牢的人，就难上加难，难于上青天。

因此在他们的内心和我们的内心，也就绝无“和谐社会”可言。有的只是可耻的国家暴力，和可耻的大多数人的沉默。在这些国家的罪行面前，所谓“和谐”不过一根会思想的芦苇，却被踩烂在强奸者与被强奸者之间。

因此我们不为日本人愤怒，不为陈水扁愤怒。在今天，我们只为欧阳懿先生愤怒。我们只为中国这个国家、为四川这个省份、为我们自己惨淡的人权状况感到愤怒和悲哀。

我们善意的提醒地方和最高当局，不要再愚蠢地制造这样的愤怒和悲哀。在政治恐惧下没有和谐。特务统治和黑社会的手段不能救国，更不能救党。想要和谐，先把欧阳懿放了，先把杨建利放了，先把赵岩放了，先把蒋彦永放了。用新闻自由去代替特务，用基本人权去代替“三个代表”。想要和谐，就要敢于和解，就要忍受对抗。

我们也善意的呼吁中国的公众，关注欧阳懿先生和一切中国政治犯的人权，就是关注我们自己的人权。表达对政府的不满就是真正的爱国。如果不能表达对同胞的同情，就表达对专制者的藐视。如果不能用嘴，就用一个眼神。

我们和你们一样，这辈子最大的梦想就是做最尊贵的人，不做最卑微的人。

然而，只要有我们的同胞还有一个因言获罪呆在牢里。我们就是最卑微的。

因此我们向社会发出最强烈的呼吁，最饥饿的呼吁。

我们也要向每一位警察和便衣理直气壮的发出正义的威胁：任何超出法律许可的行为都是不可谅解的。逮捕是可以辩护的，殴打是不可辩护的。拘留是可以辩护的，绑架是不可辩护的。审讯是可以辩护的，恐吓和逼供是不可辩护的。未来的中国社会，包括今天的每一位沉默者，以及你们自己的同事、父母、妻子和子女，终会有天良复苏的一天。那一天，他们将永不会原谅你们因为恐惧、胁从和贪婪更高的权力，而对这个国家犯下的罪行。

我们自己的国家。

2005-04-11


 让司法重获爱人的谅解

让司法重获爱人的谅解

王怡

设立陪审团制度。用陪审团把法院和政府隔开，把事实裁定与法律裁定分开。这样才能缓解司法信任危机。

一直以来，司法的地方化倾向都受到垢病。司法权被捆绑在地方行政的战车上，越来越明显的成为地方保护主义的新式武器。有人痛恨法院与行政的“勾结”，有人痛斥“司法割据”。但我的看法略微不同。中国只有行政割据，从来没有过司法割据，所有那些因为地方势力介入而频频导致司法腐败的地方，都是行政权膨胀，不是司法权膨胀所致。所谓法政“勾结”之说，也过于高抬了法院在目前政法格局中的态势。事实是这样，我们的法官们，固然有与狼共舞的利益诱惑，但却几乎没有对狼说不的筹码。

司法权是一种消极的、阴柔的国家权力，不告不理，不主动扩张。法院也因此在现代社会获得一种超然的政治权威。而行政权和立法权针对个人，都具有明显的侵略性。打个比方，司法权就像一位女性。如果其他权力有点骑士风度，那么一个法治社会的基本原则其实就是“Ladies first”（女士优先）。但如果其他权力粗鲁不解风情，那奉行的就是唯力是举、重“男”轻“女”了。

当前，司法权由于屈从在地方行政之下而频频失节。应对这个困境我认为有三个要命的问题。第一是司法权被地方行政“挟持”，导致政治权威的转型无法寻求新的增长点。使司法权在政治制度中的上升既受到阻碍，但也受到刺激。什么意思？从本质上讲，裁判权（司法权）其实是一切政治制度中的最高权威，也是与民主投票原则相互竞争和制约的一种权力。任何政体，都需要解决“最高权威”的理论归属和个人归属。譬如政治局常委们意见发生分歧，只有两个办法，一是民主，用数量来决定是非。另一种就是裁判。那么谁来裁判那些地位尊贵的人呢？显然，谁是最高的那个裁判，谁也就是最高的那个人。

在基督教的观念中，上帝的最高权威不是体现在立法上，而是体现在最终的审判上。英国法治传统的脉络也是这样的。一言以蔽之，就是国王凭借司法权、而不是凭借行政权，逐步战胜了远比我们现在的地方政府更强大的贵族势力。形成了统一的法治，也形成了一个统一的英格兰。而我们现在的情况却和当初的英格兰恰恰相反，是地方开始借助司法权来对抗中央的立法和行政。

司法不独立是一种前法治的状态，这个状态其实是中立的。就像在古代英格兰，尚未形成独立司法之前，人们也认为“司法权源自于王权”。这个状态可以被中央利用，也可以被地方利用。而且从逻辑上说更容易被中央利用。但令人遗憾，是地方政府、而不是中央更早意识到了司法权的那种更高的权威品质。它们发现，在行政系统内抗衡来自上面的立法或命名，是缺乏正当性的。但用一个独立的判决去对抗中央权力，却理直气壮。换言之，地方懂得了先利用“司法不独立”的事实来操纵本地的司法判决，然后利用“司法独立”的口号去获得政治的正当性。

从卢梭开始，那些不承认“三权分立”的政治理论都认为，国家权力是不可分割的。因此在国家权力高度集中的社会，都依靠强硬而垂直的行政权来维持统一的秩序。并且总是对司法权的崛起充满戒心和提防。一个非常有趣的观察是，我们的国家主席、全国人大委员长和国务院总理，同时并且从来都是中共政治局的常委。唯有最高法院院长（首席大法官）不是常委，而且从来都不是政治局的委员。共产党内另设政法委员会由一名常委担任书记。执政党的这一安排是异常奇特的，为什么要在对于国家权力的经典分割中，仅仅对司法权进行这种间接的、刻意打压其地位的设计呢。为什么不像行政权和立法权一样，由政治局常委直接挂帅呢？因为那样显然更有利于“加强党的领导”。

事实上，能对集中的国家权力模式构成威胁的，就是“挟司法权以令天下”。一旦高度集权无法维持，国家权力事实上开始分割，那么维系统一秩序的最高权威，就势必从行政权向着司法权转移。这一点正是英美法治道路的核心。因此执政党内部绝不可能容许一个首席大法官的存在，即使是总书记亲任大法官。一旦在政治局常委中形成某种裁判权的分殊，司法权的最高属性就会对政治局的“民主集中”模式构成挑战。进一步造就权力的分立。因此中央不是不知道司法权的厉害，而是不愿意突出司法权，不愿意承认和加剧最高权威和政治合法性将从行政权向着司法权转移这一局面。

从这样的角度看地方对司法的“绑架”，就具有了某些正面的推动价值。目前的问题是，在一场政治权威的缓慢转型和争夺中，中枢权力最大的失误，就是居然被地方政府抢先突出了司法权，被地方抢先找到和氏璧，抢先接走失散的王孙，抢走扯起司法独立的大旗。从而把这一隐性的制度变迁以中央与地方的冲突形式，尖锐的彰显了出来。结果可能逼着中央政府不得不想法把这个制高点抢回来。不然高高在上的中央，就和那些具体案件的当事人一样，成为司法不独立的受害者。

第二个问题，是君王拿什么去和贵族争夺统一的司法权。法官独立意味着裁判权不仅独立在各种国家权力之中，而且独立在中央与地方之间。唯一的办法还是英国的办法，就是尊奉先例的普通法制度。用判例来形成全国统一的司法标准，就英国和美国的经验而言，我们可以说所谓国家的统一，就是判例的统一。上个世纪欧洲战乱之后，这一点也被普遍接受。法国、德国都意识到宪法判例的积累是多么重要。既能维系国家的神圣统一，又没有以行政集权维系统一给国家和个人带来的那些风险。而判例、程序和陪审团，也是司法能够抗拒地方势力干扰的三种最重要的司法技术力量。

第三个也是最严重的问题，是司法权的合法性渊源面临危机。今天中国社会最深重的危机，其实是裁判权的信任危机。起初，民众把司法腐败归因为司法不独立，暗自隐藏了对司法权的同情。但随着司法腐败的一次次反复，最根本的一种制度信用濒临破产。人们对司法权几乎丧失了信心，未来的最大困境已不是司法不独立，而是司法的信用与声望已经跌停。民众的预期和法律人的预期出现了分歧，人们不再问“什么时候司法才能独立”，而是问“这样的司法还敢独立、凭什么独立”？因此，法院一边面对当地政府的推拉，一边面对愤懑的人群。开始意识到“司法独立”的诉求已被迫退居二线，首要的问题是要为司法权的合法性辩护，要让司法权重获爱人的谅解。

正是在这样的思路下，最高法院前些年司法改革中的精英化立场，迅速受到质疑，被迫向着“人民司法”的民粹倾向靠拢。去年全国人大出台完善“人民陪审员”制度的立法，并将在2005年5月1日正式施行。最近，各地法院轰轰烈烈地推选、培训人民陪审员，实在掀起了一场“人民司法”的宏大路演。

这个制度用意很明显，一是在法院和地方政府之间打一根楔子，用恋爱的术语说就是在他们中间安插一个“第三者”或者“电灯泡”，增加行政操纵的成本，并委婉的表示断交。二是把司法过程进一步向民众开放，把裁判权的合法性向人民主权原则倾斜。被挑选的人们表面上是陪审，其实只是一个观察员。

因为这个立法对陪审员参与审理作了重大限制，譬如法国要求审理中有9名陪审员和3名法官。德国的一般要求是3名陪审员和2名法官。这意味着法官们至少要争取一个陪审员的同意才能作出判决。但我们的比例是陪审员不低于“三分之一”。理论上只有当法官之间出现分歧时，陪审员的意见才有价值。如果考虑审判委员会的因素，那么职业的法官系统对陪审员几乎拥有完全的免疫力。等于怕老婆的上海人的口头禅，“意见一致的时候听我的，意见不一致的时候听她的”。因此陪审员的主要价值在于知情权，请他们参观那些让人们失去信任的庭审场面背后的审理过程，使司法的清白得到一个澄清、改造、监督、现场直播以及事先张扬、事后传播的机会。

同时也借助他们，让民众置身其间，分担司法的无能和羞耻。这是一个有可能彻底重塑司法权威、重建司法信用的机会。但也是一个对远期的司法独立目标具有伤害性的机会。

裁判权在本质上是一种精英化的权力。是共和主义与民主精神的临界点。英美的陪审团制度集中体现了这种结合，它用随机挑选的普通民众来判断事实。而把对法律问题的裁判留给法官。前者与其说体现了民主原则，不如说体现了司法在理性上的谦逊。因为除了全知全能者，事实是不可知的。让民众的代表用投票来认定事实，使裁判权立足在一个无可辩驳的合法性根据上——人世间再没有比这更优越的合法性。而基于法律的评判，司法权保持它的高傲，只把这种权力留给法治传统下凭借知识而藐视数量的现代“祭司”。

这个分别也正是柯克法官拒绝詹姆斯一世审理案件时所宣称的理由。他区别了普通理性和司法技艺，说陛下你天纵之才，具有高于常人的普通理性，所以可以挑选法官。但你却缺乏专门的法律训练和司法技艺，因此不能自己做法官。

陪审团制度正是普通理性与司法技艺的完美结合。但我们的陪审员制度（也称参审制度）却恰恰相反。陪审员和法官一起进行混合审理。职业法官对事实进行认定，无助于缓解分辨事实给法官施加的合法性压力。譬如最近媒体曝光的杀妻冤案，给司法权仅存的声望带来摧毁性的打击。如果不把事实裁定与法律裁定分开，即便陪审员加入也不能减轻这种打击。

另一方面陪审员参与法律审理，则是对司法的精英化道路的羞辱和否定，在目前这种局面下，是饮鸩止渴的反法治之路。如果一个“一般不低于大专文化”的非法律人士，经过短暂培训后就能进行法律审理，那么我们多年来的司法考试、司法专业化的努力、反对转业军人进法院等等，不都成了笑话。忽然间，司法权摇身成了整个国家制度中民主色彩最浓的领域。这里隐含着对于民主转型和司法独立的双重伤害。也表明在今天，司法权的社会危机已到了如此严峻的地步。因为为陪审员降低专业标准而能被普遍接受，唯一理由就是民众对职业法官的信任，已经落到了对普通人的信任之下。

其实从技术上说，要改变目前司法权的信任危机和受制于地方行政的困境。人类社会已有的经验中只有一个简单有效的方法，就是设立陪审团制度。用陪审团把法院和政府隔开，把事实裁定与法律裁定分开。这样才能缓解信任危机，赢取爱人的谅解。同时也为精英式的司法权崛起留下足够的余地。

2005-04-14

《人与人权》


 用“陪审团”把法院和政府隔开

用“陪审团”把法院和政府隔开

王怡

一直以来，司法的地方化倾向都受到垢病。司法权被捆绑在地方行政的战车上，越来越明显的成为地方保护主义的新式武器。有人痛恨法院与行政的“勾结”，有人痛斥“司法割据”。但我的看法略微不同。中国只有行政割据，从来没有过司法割据，所有那些因为地方势力介入而频频导致司法腐败的地方，都是行政权膨胀，不是司法权膨胀所致。所谓法政“勾结”之说，也过于高抬了法院在目前政法格局中的态势。事实是这样，我们的法官们，固然有与狼共舞的利益诱惑，但却几乎没有对狼说不的筹码。

司法权是一种消极的、阴柔的国家权力，不告不理，不主动扩张。法院也因此在现代社会获得一种超然的政治权威。而行政权和立法权针对个人，都具有明显的侵略性。打个比方，司法权就像一位女性。如果其他权力有点骑士风度，那么一个法治社会的基本原则其实就是“Ladies first”（女士优先）。但如果其他权力粗鲁不解风情，那奉行的就是唯力是举、重“男”轻“女”了。

当前，除了受制于党治，司法权更屈从在地方行政之下频频失节。理解这种困境我以为有三个要命的问题。

第一是司法权被地方行政“挟持”，导致政治权威的转型无法寻求新的增长点。使司法权在政治制度中的上升既受到阻碍，但也受到刺激。什么意思？从本质上讲，裁判权（司法权）其实是一切政治制度中的最高权威，也是与民主投票原则相互竞争和制约的一种权力。任何政体，都需要解决“最高权威”的理论归属和个人归属。譬如政治局常委们意见发生分歧，只有两个办法，一是民主，用数量来决定是非。另一种就是裁判。那么谁来裁判那些地位尊贵的人呢？显然，谁是最高的那个裁判，谁也就是最高的那个人。

在基督教的观念中，上帝的最高权威不是体现在立法上，而是体现在最终的审判上。英国法治传统的脉络也是这样的。一言以蔽之，就是国王凭借司法权、而不是凭借行政权，逐步战胜了远比我们现在的地方政府更强大的贵族势力。形成了统一的法治，也形成了一个统一的英格兰。而我们现在的情况却和当初的英格兰恰恰相反，是地方开始借助司法权来对抗中央的立法和行政。

司法不独立是一种前法治的状态，这个状态其实是中立的。就像在古代英格兰，尚未形成独立司法之前，人们也认为“司法权源自于王权”。这个状态可以被中央利用，也可以被地方利用。而且从逻辑上说更容易被中央利用。但令人遗憾，是地方政府、而不是中央更早意识到了司法权的那种更高的权威品质。它们发现，在行政系统内抗衡来自上面的立法或命名，是缺乏正当性的。但用一个独立的判决去对抗中央权力，却理直气壮。换言之，地方懂得了先利用“司法不独立”的事实来操纵本地的司法判决，然后利用“司法独立”的口号去获得政治的正当性。

从卢梭开始，那些不承认“三权分立”的政治理论都认为，国家权力是不可分割的。因此在国家权力高度集中的社会，都依靠强硬而垂直的行政权来维持统一的秩序。并且总是对司法权的崛起充满戒心和提防。一个非常有趣的观察是，我们的国家主席、全国人大委员长和国务院总理，同时并且从来都是中共政治局的常委。唯有最高法院院长（首席大法官）不是常委，而且从来都不是政治局的委员。共产党内另设政法委员会由一名常委担任书记。执政党的这一安排是异常奇特的，为什么要在对于国家权力的经典分割中，仅仅对司法权进行这种间接的、刻意打压其地位的设计呢。为什么不像行政权和立法权一样，由政治局常委直接挂帅呢？因为那样显然更有利于“加强党的领导”。

事实上，能对集中的国家权力模式构成威胁的，就是“挟司法权以令天下”。

一旦高度集权无法维持，国家权力事实上开始分割，那么维系统一秩序的最高权威，就势必从行政权向着司法权转移。这一点正是英美法治道路的核心。因此执政党内部绝不可能容许一个首席大法官的存在，即使是总书记亲任大法官。一旦在政治局常委中形成某种裁判权的分殊，司法权的最高属性就会对政治局的“民主集中”模式构成挑战。进一步造就权力的分立。因此中央不是不知道司法权的厉害，而是不愿意突出司法权，不愿意承认和加剧最高权威和政治合法性将从行政权向着司法权转移这一局面。

从这样的角度看地方对司法的“绑架”，就具有了某些正面的推动价值。目前的问题是，在一场政治权威的缓慢转型和争夺中，中枢权力最大的失误，就是居然被地方政府抢先突出了司法权，被地方抢先找到和氏璧，抢先接走失散的王孙，抢走扯起司法独立的大旗。从而把这一隐性的制度变迁以中央与地方的冲突形式，尖锐的彰显了出来。结果可能逼着中央政府不得不想法把这个制高点抢回来。不然高高在上的中央，就和那些具体案件的当事人一样，成为司法不独立的受害者。

第二个问题，是君王拿什么去和贵族争夺统一的司法权。法官独立意味着裁判权不仅独立在各种国家权力之中，而且独立在中央与地方之间。唯一的办法还是英国的办法，就是尊奉先例的普通法制度。用判例来形成全国统一的司法标准，就英国和美国的经验而言，我们可以说所谓国家的统一，就是判例的统一。上个世纪欧洲战乱之后，这一点也被普遍接受。法国、德国都意识到宪法判例的积累是多么重要。既能维系国家的神圣统一，又没有以行政集权维系统一给国家和个人带来的那些风险。

而判例、程序和陪审团，正是司法能够抗拒地方势力干扰的三种最重要的司法技术力量。

第三个也是最严重的问题，是司法权的合法性渊源面临危机。今天中国社会最深重的危机，其实是裁判权的信任危机。起初，民众把司法腐败归因为司法不独立，暗自隐藏了对司法权的同情。但随着司法腐败的一次次反复，最根本的一种制度信用濒临破产。人们对司法权几乎丧失了信心，未来的最大困境已不是司法不独立，而是司法的信用与声望已经跌停。民众的预期和法律人的预期出现了分歧，人们不再问“什么时候司法才能独立”，而是问“这样的司法还敢独立、凭什么独立”？因此，法院一边面对当地政府的推拉，一边面对愤懑的人群。开始意识到“司法独立”的诉求已被迫退居二线，首要的问题是要为司法权的合法性辩护，让司法权重获民众的谅解。

正是在这样的思路下，最高法院前些年司法改革中的精英化立场，迅速受到质疑，被迫向着“人民司法”的民粹倾向靠拢。去年全国人大出台完善“人民陪审员”制度的立法，并将在2005年5月1日正式施行。最近，各地法院轰轰烈烈地推选、培训人民陪审员，实在掀起了一场“人民司法”的宏大路演。

这个制度用意很明显，一是在法院和地方政府之间打一根楔子，用恋爱的术语说就是在他们中间安插一个“第三者”或者“电灯泡”，增加行政操纵的成本，并委婉的表示断交。二是把司法过程进一步向民众开放，把裁判权的合法性向人民主权原则倾斜。被挑选的人们表面上是陪审，其实只是一个观察员。

因为这个立法对陪审员参与审理作了重大限制，譬如法国要求审理中有9名陪审员和3名法官。德国的一般要求是3名陪审员和2名法官。这意味着法官们至少要争取一个陪审员的同意才能作出判决。但我们的比例是陪审员不低于“三分之一”。理论上只有当法官之间出现分歧时，陪审员的意见才有价值。如果考虑审判委员会的因素，那么职业的法官系统对陪审员几乎拥有完全的免疫力。等于怕老婆的上海人的口头禅，“意见一致的时候听我的，意见不一致的时候听她的”。因此陪审员的主要价值在于知情权，请他们参观那些让人们失去信任的庭审场面背后的审理过程，使司法的清白得到一个澄清、改造、监督、现场直播以及事先张扬、事后传播的机会。

同时也借助他们，让民众置身其间，分担司法的无能和羞耻。这是一个有可能彻底重塑司法权威、重建司法信用的机会。但也是一个对远期的司法独立目标具有伤害性的机会。

裁判权在本质上是一种精英化的权力。是共和主义与民主精神的临界点。英美的陪审团制度集中体现了这种结合，它用随机挑选的普通民众来判断事实。而把对法律问题的裁判留给法官。前者与其说体现了民主原则，不如说体现了司法在理性上的谦逊。因为除了全知全能者，事实是不可知的。让民众的代表用投票来认定事实，使裁判权立足在一个无可辩驳的合法性根据上——人世间再没有比这更优越的合法性。而基于法律的评判，司法权保持它的高傲，只把这种权力留给法治传统下凭借知识而藐视数量的现代“祭司”。

这个分别也正是柯克法官拒绝詹姆斯一世审理案件时所宣称的理由。他区别了普通理性和司法技艺，说陛下你天纵之才，具有高于常人的普通理性，所以可以挑选法官。但你却缺乏专门的法律训练和司法技艺，因此不能自己做法官。

陪审团制度正是普通理性与司法技艺的完美结合。但我们的陪审员制度（也称参审制度）却恰恰相反。陪审员和法官一起进行混合审理。职业法官对事实进行认定，无助于缓解分辨事实给法官施加的合法性压力。譬如最近媒体曝光的杀妻冤案，给司法权仅存的声望带来一系列摧毁性的打击。如果不把事实裁定与法律裁定分开，即便有陪审员加入也不可能减轻这种打击。

另一方面陪审员参与法律审理，则是对司法的精英化道路的羞辱和否定，在目前这种局面下，是饮鸩止渴的反法治之路。如果一个“一般不低于大专文化”的非法律人士，经过短暂培训后就能进行法律审理，那么我们多年来的司法考试、司法专业化的努力、反对转业军人进法院等等，不都成了笑话。忽然间，司法权摇身成了整个国家制度中民主色彩最浓的领域。这里隐含着对于民主转型和司法独立的双重伤害。也表明在今天，司法权的社会危机已到了如此严峻的地步。因为为陪审员降低专业标准而能被普遍接受，唯一理由就是民众对职业法官的信任，已经落到了对普通人的信任之下。

其实从技术上说，要改变目前司法权的信任危机和受制于地方行政的困境。人类社会已有的经验中只有一个简单有效的方法，就是设立陪审团制度。用随机产生的陪审团把法院和政府隔开，把事实裁定与法律裁定分开。这样才能缓解整个社会的裁判权危机，让司法重获爱人的谅解。同时留下足够余地，并不妨碍司法精英在未来的崛起。

2005-04-14

《中国经营报》


 “立法游说”是最高级的维权

“立法游说”是最高级的维权

王怡

近年来，“维权”成为一个流行话语，但人们大多以为这只和个别案子、个人人相关。其实西方的民主法治就是维权活动的一个附产品。最近因为香港嘉利来集团财产受侵吞的案子，一些香港学者如郎咸平、刘梦熊等，喊出“港商维权”的标语。商业活动中一个合同一个合同的签，交易成本太高，于是出现了格式合同。维权的事也是如此，从长远来，成本最低也最高级的维权手段，就是参与和影响规则的制定。因为法律就是最初的那个格式合同。譬如税法，一字一句的改动，可能就意味着几十亿财富将在不同人群之间易帜。又如电动车可否上路，直销企业能不能合法？那些将受益和将受损的人，又如何能够无动于衷，而我们的立法程序，又如何可以断绝他们言路，将他们的焦虑或盼望置之门外呢？

我想起今年“两会”期间，看到《中国新闻周刊》刊登一封读者来信，题目是“人大代表勿当地方政府说客”。作者认为每年两会，部分代表、委员的提案总带着明显的地方色彩，为地方当说客、争利益。他认为这不对，因为“全国人大代表”就应该代表全国人民的共同利益，自觉站在全社会共同利益的立场上说话。

这种看法明显带着某种大公无私的乌托邦遗迹。令我又想起当初的法国大革命。雅各宾派执政后，圣鞠斯特在1793年1月28日作一场激昂的演讲，他和这位读者的来信几乎是同一口吻，他这样说：“每个人都必须忘记他自己的利益和自尊，私人幸福和利益是对社会秩序的强暴。人民的利益要求你忘记你自己”。

在一些地方的基层选举改革中，也出现类似的观点。如宗族、宗教等民间势力的存在，也被视为干扰选举结果的负面力量。官员们认为某些选民不是从怎样有利于地方的公共利益出发，而总是从自己的小圈子、小团体的利益出发去投票，他们认为这会破坏选举公正和集体的利益。我去全国第一个进行乡长直选的步云乡调查时，有很多干部和村民都跟我表达过这种看法。

近年来，一些“槛外人”如大企业、行业协会、社会团体和NGO组织等，开始或明或暗的出现在各种规则制定和政府立法的“槛内”。如全国工商联早些年在私有财产权修宪过程中的努力令人瞩目。修宪是最高级的规则修改，也是民间维权的最高成就。再如微软等软件大企业在《计算机软件保护条例》立法过程中的影响力，但那几乎是幕后的。而安利、雅芳等直销企业对拟出台的《直销条例》的积极参与，则几乎是公开的。这方面外资企业总走在前面。围绕直销立法，也是企业界迄今为止一次最高级、最公开化的维权尝试。去年5月18日，七家直销巨头的负责人聚首苏州，召开“苏州会议”。会上成立了一个临时性的压力集团——“关注中国直销立法开放小组”。随后这个小组和商务部举行了四次讨论。直销条例的出台被推迟后，今年1月12日，来自世界各地18家直销公司又在北京举行了首席执行官的峰会，加快了影响中国直销立法的态势。

在政治学中，这些活动被叫做“立法游说”，也叫院外活动（Lobbying）。最早，英国的商人们就在议会的走廊（Lobby）里抓紧时间劝说议员，“游说”由此而得名。中国人对这种游说似乎有理由反感，因为鸦片战争就是一些英商成功游说的结果。经过他们的苦口婆心，赞成对清开战的议员比反对者多出了仅仅3票。

但在上述那种观念背景下，个别利益集团主动影响立法、操纵规则的企图，就具有了道德上被怀疑、被否定的可能。甚至在学术界，很多人也对西方国家各种利益集团对立法强大的影响力持批判态度。如一位著名的美国研究专家说，这种经济利益的介入导致了美国国会立法的“私有化”倾向。甚至有人直接将这种倾向称之为“立法腐败”。

但这种观点也经不起推敲，因为它默认了两个假前提，第一，它像鸵鸟一样否定社会是由不同的、甚至针锋相对的利益群体构成的。它假装劳资之间没有利益冲突，或者地域之间、卖石灰的和卖面粉的之间、以及采用不同DVD技术标准的企业之间，全都没有利益冲突。第二，它相信政府或立法机构有能力把握和遵循一个抽象的“共同利益”，并预设政府本身是一个超利益的集团。

其实两百年前，美国宪法之父麦迪逊就在《联邦党人文集》中对社会的利益之争作出了天才的阐述。不让不同的利益发生声音？绝不可能。让所有的人消除利益冲突？绝不可能。依赖一个公正超然的立法者？绝不可能。唯一的办法就是通过宪法体系的制衡，去容纳和管理多元的利益。正如一份合同是谈判出来的，一项法律也应该是辩论和游说出来的。

如果用政治上的左右概念来评估，很多人会以为容许利益集团的立法游说是代表大企业利益的右翼思路，这也是一种误解。因为任何社会最强势的利益集团，都从来不缺少影响制度的手段。社会上曾流传一句话，叫做“想送礼都找不到门”。这话的意思是如果可以公开游说，最弱势的群体也有机会。如果只能黑箱操作，那弱势群体就连百分之一的机会都没有了。

因此在资本主义的右翼保守时期，人们对立法游说恰恰都是否定的。美国最初接连三个总统，都对利益集团对政治带来的分化深恶痛绝。几乎只有麦迪逊一人这样说，“我不相信天使，只相信三个魔鬼之间缔结的合同”。1877年，佐治亚州甚至在它的宪法中明确规定“游说是一种犯罪行为”。只是后来因违背联邦宪法而作废了。在欧洲，直到19世纪末利益集团主动谋求立法利益的做法才开始被逐步接受。直到20世纪30年代末，英美等国出现了大规模的左翼劳工运动，这时麦迪逊的观点才真正被认同。“利益集团”（interest groups），又称院外集团或压力集团。不再被人们看作对民主程序的颠覆和冲击，而被认为是公民与国家之间的缓冲器。

上世纪5、60年代后，人们越来越正面评价利益集团的游说活动，并在西方通行的两院制下，将其称为国会的“第三院”。因为两院都是根据地域产生的，只有这个通过游说活动间接影响立法的第三院，代表着各种超地域的社会集团。人们认识到一个多元主义的利益集团的格局，正是社会稳定和民主制度的基石。因为它们致力于主导国家的制度和法律走向，但却“并不图谋组织政府”。各种社会利益集团使出浑身解数，影响议会和政府的立法程序，并乐此不疲的尝到甜头，谁还会对暴力革命和颠覆活动感兴趣呢。这一点也能解释为什么美国最强大的几个工会组织，都清一色的反对共产主义。

也有人对立法游说中金钱力量的泛滥表达顾虑。越是大公司大老板就越有钱去游说。西方历史上也不乏黑箱式的游说丑闻。这正是思考在中国初露端倪的利益集团院外活动时必须面临的关键问题，即一方面如何管理院外活动并形成良好的游戏规则。如何抑制金钱影响的膨胀，并将院外的游说与黑箱“勾对”等腐败手段区别开来。但同时这种限制也不能粗暴的剥夺人们通过游说伸张自己利益的权利，尤其是言论自由。人们有权自由地用自己的金钱去支持和扩散自己的观点。因此美国最高法院曾几度判定，对竞选或游说活动的任何总额限制都是违宪的。

根据对西方经验的粗浅归纳，游说的发展，有下面6个方面是值得提及的。

首先是立法游说的公开化。自古以来，游说活动都不可能禁绝。中国先秦就有过苏秦张仪这样的超级说客。要么合法而公开，要么非法而黑箱。而越是黑箱，越是会放大强势与弱势群体之间的金钱差距。只有先承认多元的利益集团伸张自身利益的正当性，让游说活动走到阳光下来，成为公共政治生活的一部分。然后才可能对其进行规范。如美国从1946年《联邦游说管理法》开始，对游说活动进行了长期也是艰难的引导。核心的规则就是一切游说必须公开其活动，有义务对所有相关事实进行披露，以及禁止国会和政府人员在离职后一段时间从事相关游说活动。

其次，游说活动的公开除了防止丑闻外，还能促使游说的专业性发展。使游说活动的说服力从金钱优势向着理论优势和舆论优势慢慢转移。金钱固然重要，但金钱的价值必须经过转化，就像律师在法庭上，要有本事把当事人的金钱优势转化为自己的法律优势和证据优势。这在某些技术标准的立法上显得更突出。一位英国政治学者曾评论说，“今天美国的大多数重要法律，都得益于利益集团的专业贡献”。如最近直销条例的游说中，商务部之所以愿意与直销企业对话，原因之一是因为这些国际直销巨头能够拿出有分量的、专业的立法建议，他们于各国传销制度上的法律水准和商业经验，都是商务部欠缺的。而《计算机软件保护条例》的背后，尽管有全世界最富有的公司进行游说，却在出台后遭遇国内舆论界顽强的和更具说服力的反驳。最后成功的促使最高法院出台司法解释，对条例过分扩大侵犯范围的内容予以修正。

此外，自由的新闻舆论和民主的选举制度是游说活动要借助的重要力量。除了劝说议员和动员选举，利益集团的另一个手段是通过评议，引导公众舆论产生出价值评判的压力。一个突出的例子是美国的环保行动组织，他们从1970年开始根据每一位议员的投票记录，定期公布“反对环保”的议员名单。可以想象，这个名单上的人就这样一年一年的变少了。这说明，新闻越自由，选举越真实，院外活动的弹性空间和正面价值就越显著。

第四，营利性的企业要和非营利性的游说组织分开。利益集团的游说，其实是商业结社的一种延伸。透过行业协会等非营利性组织（NPO）从事高级的维权活动，是对金钱利益的一种缓冲，对专业化的一种支持，也是公信力的基础。因此以工商业利益集团为基础的NPO、NGO的发展，是院外活动走向成熟的途径。可以说没有非营利的游说组织，就没有真正的立法游说。而我们目前，企业基本上都是直接参与规则的谈判和游说，并把这种活动称之为“政府公关”，甚至设有专门的政府公关部门。如1998年取缔传销后留下的10家直销试点企业，大都是靠这种直接的“公关”得到免死金牌的。这种直接模式对院外活动的发展、对企业和政府两方面的公信力都是一种伤害。

第五就与司法制度有关。上世纪70年代之后，西方的院外活动从狭义上的针对议员的游说，开始向选举、新闻和诉讼等综合方式发展。因为英美国家的违宪审查制度和判例制度，使诉讼成为一种个案维权和规则争夺相结合的方式。打赢一个官司，就可以创造一个判例，甚至推翻一条法律。我们目前的行政诉讼，法官是无权对行政法规或规章是否合法进行判定的。但“宪法司法化”的讨论已成为近年来一个热点。假如我们有权在行政诉讼中质疑行政规章本身，那么诉讼就会成为企业参与规则竞争的高级维权方式。不能影响它的制定，就去促成它的修改或废除。

最后一点跟立法模式也有关。院外活动在三权分立的国家最发达，而在中央集权的体制下则被更多的腐败和黑箱操作所替代。因为中央集权模式下，行政立法权被控制在单一的政府部委手中，立法层次低和缺乏公开的辩论程序，使游说活动较多受制于行政权的专断，容易滑向立法寻租。相反，立法层次越高，辩论过程越规范，决定权越分散，游说活动的空间就越大。你有可能收买法官，却不大可能收买整个陪审团。同样的道理，代议机构也是不可能被收买的。这就促使了不同利益集团之间公开、公平的游说竞争。近年来，我国政府主导型的立法，正向着人大主导型的立法转变，这个趋势有利于院外活动的健康成长。

在今天，“立法游说”刚刚浮出水面，未来势必形成气候。因为利益分殊总归是社会现实，民主多元始终是大势所趋。强势群体有嘴巴，但弱势群体有耳朵。不怕有人游说，只怕有人听不见。

2005-04-15


 “中国教科书诉讼第一案”与受教育权

“中国教科书诉讼第一案”与受教育权

王怡

最近，因日本政府“审定通过”含有右翼战争观的教科书，引发国内强烈的反日情绪。但这种由来已久的愤怒中却有一种语境错置的荒诞。在我们这里，政府和教科书之间有一种密切和暧昧的关系。我们从小学一年级开始，每一本教科书都是由政府部门组织编纂、审定的。教科书之间缺乏基于学术独立和教育独立的竞争。政府不是一个不同观点之间的中立者，而是一个积极的、垄断教育内容的教育者。这一根深蒂固的传统，在我们的宪法上有一个直接的依据，就是《宪法》第24条赋予政府的教育权力。

从1949 年《共同纲领》开始，中国将教育视为一项积极的国家职能，并对教育的意识形态性质（新民主主义）、教育方法（理论与实际相一致）和具体内容（文化教育和政治教育等），提出了明确的要求。这导致了之后对私立学校的全面国有化，从此中国政府将教育完全视为国家的内部事务，用教育的国家性代替了教育的公益性。到 1982年宪法，教育的国家权力属性和意识形态职能有了更加完整和肯定的表达。即宪法第24条，“国家在人民中进行爱国主义、集体主义和国际主义、共产主义的教育，进行辩证唯物主义和历史唯物主义的教育，反对资本主义的、封建主义的和其他的腐朽思想”。

这就是宪法赋予政府的教育权力，根据这种权力，政府有权而且有责任对教材选编、教学、统一考试及学位授予等一系列环节进行干预和控制。既然国家负有特定的教育目的和权力，国家就必须通过干涉、控制教学自由和直接支配学校教育，来实现这一宪法所赋予的意识形态目标。我们就是这样长大的。因此我们也用这种模式下的经验和预期去看待日本的“教科书事件”，并由此感到怒不可遏。

但日本的宪法中却没有任何条文涉及国家的教育目的和教育权力。在其他大陆法系国家，如德国宪法（基本法）也仅仅规定了“教育制度应受国家之监督”（第七条），而不将教育本身视为一项国家权力。在法国宪法第五章“国会与政府之关系”中，也明确将教育排除在政府立法权之外，只能由国会进行教育立法。这些国家的政府都不介入中小学教材的选编和推广工作，所谓“审定”只是对教科书质量的一个监督程序。而右翼教科书无论是在5个学校还是500个学校使用，这个使用范围也取决于教科书市场的竞争，和政府没关系。

在英美国家的宪法中，更没有授予政府任何的教育权力。如美国宪法对教育未做任何特别规定。因为在立宪者看来，所谓教育不过是公民的思想与信仰自由、言论自由、人身自由以及结社自由的一种汇合形式而已。因此在美国政府那里，教育问题主要体现为一个宪法、财政和公益问题，而不是行政问题。普遍认为，美国宪法中与教育密切相关的，是第一修正案（不得干预信仰和思想自由）和第五、第十四修正案（非经正当程序不得剥夺人身、财产和平等的机会）。国会立法和司法判决对教育的适当干预（如招生中的种族或性别歧视，和公立学校教育内容的政治中立），就是从这两个地方来的。

因此在维护学术独立、教育独立的宪政制度下，一个基本常识，就是政府并没有权力限制或禁止某一种历史观的教科书。哪怕是我们不喜欢、不接受的一种历史观。不管在自己的国家还是别人的国家，接受自己不喜欢的事物也有权利存在，这正是学术和教育自由的灵魂。一个可能离我们的生存经验非常遥远的灵魂。

现代国家对教育的扶持和监督，被视为国家的一种负担和责任，而不是可以因此干预和决定教育内容的公共权力。教育的内容与形式，被认为是属于个人、民间尤其是属于学校的私权范围。一个经典的表述，就是1957年美国最高法院在一项宪法判例中，所引用的南非大学校长和学者在一次会议上发表的声明：“大学的四大基本自由是：基于学术理由，决定谁来教，教什么，怎么教，以及谁可以入学”。

如台湾“教育部”曾经在90年代重新拟定《大学法施行细则》，其中规定“部定共同必修科目部份，由教育部召集全国大学相关人员修订”。这一规定立即引起部分立委不满，提请大法官进行违宪解释。大法官们的“释字第308号”认为，“宪法第十一条关于讲学自由的规定，系对学术自由之制度性保障，因此诸如课程安排等等应为大学的自治范围，故教育部邀集各大学相关人员修订共同必修科目，乃为违背大学自治之举措，侵犯大学自治的权力”。

事实上在政府拥有教育权力的制度下，教科书的问题可能更严重。但直到去年9月12日，中国才出现了第一例针对教科书内容的宪法诉讼。福建的律师丘建东先生向成都武侯区法院提起诉讼，认为他在四川大学网络教育学院学习期间，该院的教材《马克思主义哲学原理》第178页关于“宗教在本质上是麻醉劳动人民的精神鸦片”的陈述，对他的宗教信仰自由构成了伤害。他认为四川大学这一选编教材的论断，违反了宪法第36条“中华人民共和国公民有宗教信仰自由，任何国家机关、社会团体和个人不得强制公民信仰宗教或者不信仰宗教，不得歧视信仰宗教的公民和不信仰宗教的公民”。他要求四川大学赔偿精神损失费1.00元，并对教科书内容进行书面更正。

9月28日，法院裁定此诉求不在民事诉讼受理范围内，因此不予受理。丘建东不服提出上诉，由曾经代理“乙肝歧视案”、 “身高歧视案”等多起宪法案例的宪法学教授周伟先生担任代理人。2004年底，二审维持原裁定。丘建东转而寻求向教育部提出行政复议，也未获受理。中国的教科书诉讼第一案由此以失败告终。

我们从此案涉及的教科书问题，会发现教育领域最根本的两种法律冲突。其一是宪法24条与宪法36条之间的直接冲突。24条不但赋予政府了教育权力，甚至直接规定了具体的观念标准（爱国主义、集体主义和国际主义、共产主义的教育，辩证唯物主义和历史唯物主义的教育）。这一宪法条款并在后来的各种教育立法中得到延伸和重申。如《教育法》第6条规定，“国家在受教育者中进行爱国主义、集体主义、社会主义的教育，进行理想、道德、纪律、法制、国防和民族团结的教育”。如果政府拥有按照这一观念标准推行教育的宪法职能，那就会直接剥夺和否定了一切受教育者的“宗教信仰自由”。因此这两个宪法条款显然是不可并存的。但他们却奇怪的同时出现在宪法中，丘建东先生以宪法36条为依据，假设他的诉讼被受理，教育部门也完全可以宪法24条为依据进行抗辩。而且这个依据在表述上更具体更直接，所以这个官司还是赢不了。

第二种根本冲突就是国家的教育权力和公民的受教育权之间的紧张关系。自从1919年德国“魏玛宪法”开始使用“受教育权”一词以来。二战以后的国家颁布的宪法，基本上都将受教育权列为了公民的宪法权利。从逻辑上讲，公民的受教育权显然是先于国家教育权力的。因为国家行使教育职能的目标，正是为了实现和保护公民的受教育权。但是，如果具有某种实质道德目标和观念标准的教育，被宪法视为国家的一项权力和责任。那么教育就会脱离了公民的受教育权，成为一种单独的国家理性（reason of state）。这时国家的教育权力及其特殊的道德目标，就会构成对公民的受教育权的一种限制。把宪法上享有受教育权的公民，下降为一个宪法上的“受教育者”。

因此在国家对教材的内容、使用和考核进行统一干预时，公民实现受教育权的途径和可能性，显然因为这种统一的干预而失去了更多的选择机会。从这个角度看，没有教育独立，没有私立教育，没有教育标准和内容的竞争（如教材和考试方式的竞争），公民的受教育权就肯定不完整——除非国家能保障所有学生都获得高等教育的机会并且免费。反过来说，如果国家不能保证每个学生都获得升学，国家对教育内容和教育形式的任何实质性干预，都可能侵犯公民的受教育权。

就业问题也可作如是观。教育的一切因素如教学、教材、教师选聘及考试标准等，都会影响学生的成绩和未来的就业。以前我们的政府控制教育内容，是和国家包办一切毕业生的分配制度相一致的。“按我教的去学，就保证有工作”。但在市场体制下，政府对教育内容的控制，就已无法保证它的正当性和说服力了。因为如果教育行政部门认为自己具有一种公共权力，能够决定让每个学生必须学习哪一种教材，必须接受某种观念（如宗教是人民的精神鸦片），或必须接受统一标准的考核。那教育部门就应保障每一个失去选择权的学生将来都能找到工作。否则学生就会对政府干预自己的受教育标准产生疑惑，“按你教的去学，能找到工作、能培养能力、能不耽误我的成长吗”。于是学生毕业后一旦找不到工作，他们就有权利埋怨由政府制定统一标准的教育伤害了自己的就业和生存能力。这时学生当然就有权，针对任何一本部颁教材或政府制定大纲的教材中的任何一项错误或缺陷，要求教育部赔偿经济损失。并且，假设在任何一项知识上社会或学术界存在其他更合理、更丰富的理论和观点，学生也可以提起宪法诉讼，认为教育部的政府干预，人为的限制和侵犯了自己获得完整教育的权利。

从宪法上看，丘建东先生在此案中诉诸宗教信仰自由的依据，其实是不能成立的。单纯看教材中的学术观点，并不能被视为一种宪法所言的对宗教信仰自由的强制或歧视。“宗教是鸦片”的说法，就像日本右翼教科书为侵华战争辩护一样，就算你不喜欢，也应受到学术自由和教育独立的保护，不能因此动用国家暴力去制止。丘先生和反日的群众一样，都是用一种错误的方法去反对一个错误的观点。

因此这个教科书案的核心问题，不在于教材上说“宗教是鸦片”。而在于教育部的强制性大纲要求和支持这个说法。公立学校是国家投资兴办的，统一教材或大纲造成了教育标准和观念标准的垄断性，基于这两点，丘建东先生，以及我们每一位读过和将要继续读这些教材的受教育者们，就可以将“受教育权”被侵犯作为诉讼理由。因为在一个教学大纲被垄断的教育体制中，我们在理论上将无法通过学校教育（也不可能通过教材之间的竞争）而获知任何无神论以外的观点，我们的精神视野显然因为国家的干预而受到阉割，我们的宪法权利（受教育权和思想自由）也因此受到了限制和损害。

从这样的角度来看，修正政府的教育权力，打破政府对教育标准的垄断，促进教育独立和学术自治的发展，是与公民的受教育权直接相关的。而且从这样的角度看民办教育，由公民兴办教育，这本身就是公民受教育权的一种集合、实现和延伸。一种完整的受教育权，包括了为自己和他人提供教育机会和教育内容的权利。就像言论自由不仅包括能在别人的媒体上说话，也应包括自己创办媒体去说话的权利。

“丘建东案“不过是教科书问题的冰山一角，是受教育者一次斗胆的试探。我们从中惊觉，宪法24条所赋予政府的教育权力，其实是中国教育发展的最大瓶颈。这一条款直接和同样基于宪法的公民受教育权、公民的宗教信仰自由、公民的科学研究和文学艺术创作自由等，构成水火不容的矛盾。因为国家的“教育权力”，正是公民受教育权的最大敌人。政府成为教育者，意味着我们活到八十岁，都是未成年人。

2005-04-15

《观察》


 独立中文作家笔会成都讨论会：向刘宾雁先生和所有海外流亡人士致敬

独立中文作家笔会成都讨论会：向刘宾雁先生和所有海外流亡人士致敬

王怡

2005年4月23日下午，独立中文作家笔会和成都草堂读书会，在市中区一家茶楼联合举行了“刘宾雁先生与《不死的流亡者》”专题讨论会。与会者共40余人，其中有独立中文作家笔会在蓉的全体会员王怡、陈墨、李亚东、殷明辉、汪建辉（廖亦武因外出缺席）等人，著名学者肖雪慧女士、作家冉云飞、诗歌评论家杨远宏，成都“草堂”读书会、成都“野草”文学社的部分成员，及其他社会各界人士。

讨论会上，与会者带来了他们收藏的刘宾雁先生的各种著作，举行了“刘宾雁作品展示”。会议还向大家赠阅了由郑义等人主编、在国内自费印刷的刘宾雁先生八十诞辰纪念文集《不死的流亡者》。

读书会成员吴先生作专题发言，介绍了刘宾雁先生在50年代、80年代及海外流亡生涯中的写作历程，及部分海内外作者、学者对刘宾雁的研究和评价情况。并重点评介了刘先生的《在桥梁工地上》、《人妖之间》、《第二种忠诚》等三部作品。

随后，李亚东、冉云飞、王怡、杨远宏等人相继发言。李亚东介绍了在89年后的国内大学中文系教材中，刘宾雁先生是如何被压缩直至“消失”的过程。并对刘宾雁先生的写作达到的道德成就表示了敬仰。冉云飞对80年代的报告文学创作进行了评价，并介绍了谢泳先生未能出版的关于80年代报告文学的研究专著。王怡在发言中回顾了刘宾雁的名篇《第二种忠诚》对自己的深刻启蒙，并阐述了自己对“忠诚”和“流亡”话题的理解，他认为每一个在极权主义制度下坚持自由思想、在言论禁锢中尝试反抗的知识分子，其实都是流亡者。监狱是过于拥挤的流放地，而监控、言禁、各种政治压力与迫害，则使大多数的人们倾向于掩藏自己的真实思想，在人群中、在日常状态选择流亡。而一个精神上的流亡者如果不起身而行，开口说话，最终的命运就是在未来遭遇肉体上的流亡。杨远宏先生则在发言中强调了对极权主义和共产党政权决不宽恕、决不妥协的决绝姿态，和对国家、民族、人民等概念的弃绝。

杨远宏先生的发言激起阵阵掌声，也由此引发了之后激烈的反驳和争论。王怡认为杨先生的发言对待国家、民族、民众和传统有一种危险的虚无主义倾向，和一种类似于共产党的对于“无菌状态”的膜拜。随后，引起大家对刘宾雁先生、李慎之先生的抗争“是否彻底”及如何评价这种不彻底的热烈讨论。冉云飞、李亚东等人质疑杨先生的观点是一个思想上的罗伯斯庇尔。也有两位朋友为杨先生的观点辩护。对其贵族式的决绝姿态表示了认同和敬意。

《不死的流亡者》一书的作者之一陈墨先生、殷明辉先生，在发言中对刘宾雁及89年六四屠杀后的流亡人士表示了敬意。在会上，与会者还热烈讨论了报告文学和刘宾雁先生的作品、及当前廖亦武等人的纪实性写作在文学上的评价问题，刘宾雁等80年代报告文学作家群和当今的公共知识分子群体的比较，以及80年代报告文学与当前《中国农村调查》等作品的比较问题，不同的“忠诚”、不同的对“国家”的界定以及民族主义、爱国主义的话题，流亡和逃亡之别以及陈奎德先生在《不死的流亡者》一书中提出的“苏武还是摩西”的话题，等等。

讨论会持续了三个多小时。最后，在主持人的动议下，全体与会者起身、鼓掌，以这种方式向81岁高龄的刘宾雁先生和一切因为自由和尊严而流亡海外的中国人致敬。

2005-04-23


 刘亚洲和大陆的军国主义危险

刘亚洲和大陆的军国主义危险

王怡

期待当代的林立果？

最近，作家出身的中国空军副政委、前朝驸马（国家主席李先念之女婿）刘亚洲中将，成为中共党内引人瞩目的敢言者，和军内少壮派的锐利人物。尤其今年以来有两个事件，一是1月份他在昆明军区的演讲《信念与道德》在网上流传后，引起海内外舆论的注目和更多人的惊讶。二是最近的大陆反日浪潮，刘亚洲等军方势力筹划的“中日关系青年研讨会”被胡锦涛阻止。以他为首的10名将校连署发表呼吁，要求对外强硬、对内推动政治体制改革。这一举动部分扭转了近年来国内民族主义愤青们对他“亲美亲台”的攻击。刘亚洲等军中少壮，反过来成为了国内反日浪潮的标榜与奥援。

64屠杀后，当权的“党内民主派”早就灰飞烟灭。中共党内的异议群体无论是左翼原教旨主义的邓力群等人，或者右翼亲近自由主义的李锐、李慎之、朱厚泽等，统统都是靠边站的边缘势力。十六年来，中共党内的实权派人物，即便是直言无忌的朱镕基，也不敢以民主派自居。但这位刘将军却公开激赏美国的民主制度，抨击党内的腐败和专制，倡言政治体制改革。尤其是他凭着太子党的位势，能在军内外频频发表几乎所有中国人都不敢、也不能在公共场合触碰的敏感话题，甚而指名道姓或含沙射影的批毛泽东、江泽民和胡锦涛等人。

如他在《中国改革的得与失》中批评说，越来越频繁的政治高压、舆论控制和特务统治，对底层抗议活动的镇压、对社团活动的消灭和对批评政府的知识分子的打压，成为了“1999年以来当局的主要统治方式”。这种口吻几乎与异议人士如出一辙。这使刘亚洲的声望迅速越过军队大院，散播于社会。人们觉得党内甚至军内的民主派、改革派再次出现了。连一些自由主义知识分子也被这种假象迷惑，称赞刘亚洲是“太子党的叛逆”，告诉读者要以知识分子而不是太子党或职业军人的身份去看刘亚洲（樊百华《值得关注的刘亚洲》）。（编者按语：《中国改革的得与失》不是刘亚洲的作品，请见樊百华的2004年10月19日的更正致歉文章与本网站2004年10月21日的更正致歉公告。）

年初，有人将成都军区的一套内部书籍送我，分别是刘亚洲的5本书《西部论》、《农民问题》、《甲申再祭》、《广场——偶像的神坛》和《胡耀邦之死》。加上网络流传甚广的《大国策》、《美国论》等。我耐着性子读完了他的大部分政论。却丝毫不敢有樊先生那样溢于言表的欢喜。樊先生从刘那里看见蒋彦永医生的勇气，有人却从刘那里看见赵括的影子，闻见何新的味道。而我最现实的一种顾虑，是中共的太子党、中共的空军又出了一个林立果。

别忘了三十年前的空军作战部部长、林彪之子林立果，其实是那个时代最早觉醒的一批人。他比我的父辈更早的喜欢美国、反对独裁，喜欢约翰列农的摇滚和好莱坞电影。因此他也比我的父辈更有与专制为敌的胆气。林立果的《571工程纪要》，是共产中国最早的一份倡言政治体制改革和批判个人崇拜的文本，觉醒程度，其实远高于同时代那些被我们敬仰的知识分子。毛泽东为批判林彪而硬着头皮下发的这份纪要，却成为启蒙一代人的文本。

军人干政的梦想

历史再次雷同。在言论禁锢十数年后，捅破窗户纸的大胆呼求再次发生在党内，而且在军内，而且在空军内、而且在空军的太子党内。这和刘亚洲的观点也不谋而合。在谈及政治体制改革时，刘反复强调，“中国的希望在党内，党内的希望在中央，中央的希望在上层”（《大国策》）。在谈到军队时，他则强调两点，一是中国社会真正的精英，“一大部分都在军队”。地方上都是贪官，而军队中团级以上的都是精英，即使看起来像草包，“也一定是装的”。第二，他认为越发达、越文明的国家，“它的军队就越是一支保守的力量”，如美国和欧洲。而越是文明程度不高的国家，“军队就越是改革的力量”，他举了巴基斯坦、韩国、菲律宾、阿根廷、智利、巴西等国的例子（《信念与道德》）。并将64屠杀和越南战争，当作中国军队为改革时代做出的两大贡献。

而刘亚洲举的这些国家，无一例外，都是通过军人干政去完成民主化的。这正是理解刘亚洲的关键。刘说他的梦想和马丁路德金不一样，他有一个强国强军的梦。我们谁没有一个强国梦呢。但区别在于，第一，我们的自由梦永远高于强国梦。这是追求自由民主的人们与空军政委刘亚洲划地为界的地方。第二，我们自己去梦，和由军人们替我们去梦，之间更是天壤之别。

身份的叠加，也是解读刘亚洲现象的一个关键。把他理解为一个知识分子，是一种最天真的误读。刘亚洲本质上是军人。他对中国社会的思考无不出自职业军人的本位。如他为自己的言论辩护，说虽然对台湾问题存有不同看法，但只要军委下令开战，他就会像机器一样绝对服从（《我愿意做自由思想的殉道者》），像他讲的故事里那些战士一样，在朝鲜战场上宁愿被活活冻死也绝不吭一声。这正是他对自我身份混淆的一种辩解。意思是我发表不同政见的时候是一个知识分子，但我在战场上仍将是一个绝对服从的军人。所以他才对在64屠杀中抗命的38军军长徐勤先、28军军长何燕然及其“操蛋的”政委深恶痛绝。但这其实是逻辑混乱的诡辩。因为军人的绝对服从，不仅仅在战场上。做自由思想的殉道者，和做绝对服从的军人，这之间根本就是自我矛盾的。他认为抗命的军人“操蛋”，但在比他更坚定的军人眼里，他那些有违军人伦理的大逆不道之论，又何尝不“操蛋”呢。

刘亚洲的全部思想之所以充满了种种混乱，新与旧的揉和，左与右的跳跃。除了理论素养不逮外，根子上的问题就出在角色的混乱。不久前我一位媒体朋友去做刘亚洲的专访。我们一起讨论时，他上司开玩笑说，你第一句话先问他未来是否想做总统。我说这话应该问得更技术化，在中国的传统政治理想中，军人、嫔妃和太监都是不准干政的。“而你是想作一个公共知识分子，还是想做一个将军呢”？他的发言到底是以知识分子的身份，还是以现役高级将领的身份，这是至关重要的。因为后者就意味着军人干政的开始。

如果民间不能成为推动民主化的主力，就只能依靠部分党内贵族的分化。而如果党内文官系统不能形成强有力的改革派，就最终只能依赖于少壮的武将集团。由军人喊出政治改革的最强音，是一个时代的悲剧。也是中国一百年以来反复经历的梦魇。军队少壮派的出现，正是今天比1989年更严峻的局面，也是当初日本军国主义崛起的教训之一，更是亚洲和拉美国家民主化过程中频频出现军人干政的一个根源。经过20几年的思想启蒙之后，仅仅看到刘亚洲在观念上与自由知识分子的那些相似处，或者为这些观点出现在军内高层的口中而感到兴奋。我以为那是政治上一种最幼稚的看法。

国家主义崇拜

以前有消息说，一次研讨会上，有将领向学者询问未来出现政治动荡时军队进行接管的可能性。军队因素，始终是中国民主化进程的最大隐患。而我们对这个隐患一直缺乏作出评估的能力。至少在刘亚洲之前，公众完全不知道军内将领如何看待未来的制度转型。而刘亚洲在公共领域的亮相和迅速崛起，代表着军内的智识阶层开始公开发表他们对未来制度转型的政见。

某种意义上，公众害怕看到军队具有思考能力，就像害怕看见一支枪、一部机器具有思考能力一样。我们和共产党一样，任何时候都不希望看到一个文官体系（即使是共产党的文官体系）失去对军队的控制力。在公众眼里，最理想的局面是无论制度变迁出现何种情形，军队都能保持中立，就像台湾军队在民主转型中那样自我抑制。学会在未来把自己的意志顺从在合法的文官政府之下，哪怕是一个临时性的合法政府。

但刘亚洲等“太子军”的出现，意味着军队开始自我思考这一切。意味着对军队内部这一独立思考能力的鼓励和暗示。这一独立思考能力，源自于军人们对国家的热爱，源自于他们的强国强军之梦。在今天，专制构成了一切有价值的事物的瓶颈，其中也包括军队。刘亚洲在对甲申年满清入关的回顾中体会到，“专制是战无不败的，甲申之败就败在这一点上”（《甲申再祭》）。一个有抱负的军人最终认识到，国家要强盛，军队要强盛，就非得变专制为民主不可。军人们手握枪杆，对于未来显然比党内的文官体系更有勇气和想象力，敢说“政治体制改革是最大的稳定”（《大国策》）。在2004年的《甲申再祭》中，刘亚洲痛心疾首的认为，“我们中国人这二百年来弱就弱在制度，输也就输在政治制度上”。在2005年10名将校反日强国的呼吁中，又几乎原文照搬了这句话。

但刘亚洲等军人如同robot（机器人）一样的觉醒，不一定是值得欢迎的。其一，经过百年循环，这种民主观不过停留在甲午海战后维新派对于西式制度的工具化理解上。刘亚洲的思想一言以蔽之，认为民主是强国强军之途。是强国强军，而不是个人自由才是他的民主梦的实质。这是令人可悲的的一点，冤枉走了一 百年，以真正的精英自诩的太子党翘楚，还是执著于民主压倒自由的老路。在军人形成惯性的残酷思维下，并不把个体的自由当作根本。

这是职业军人的必然逻辑。因为在军队和个人自由之间，缺了一个民选政府。军队和政府的区别在于，军队不可能通过选举产生。它的合法性只能借助文官政府，不可能直接从分散的民众那里获得。如果有一个成熟的民选政府，军队就不需要思考。用刘亚洲的话说就是“军队在政治上保守”。因此少壮军人的觉醒和改革呼求，是中共政治合法性危机导致的一个反应。当中共的政治腐败和意识形态的崩溃不能给军队一个充满正当性的理由，军队中的有识之士就开始独立思考，自己给自己提供合法性。这个理由既然不可能来自个体，就只能来自抽象的国家。当军队没有一个值得自己绝对效忠的政府时，军队就选择效忠抽象的国家。通过渲染国家利益、主张对外强硬来赢取民众的支持。这就是刘亚洲思想中的国家主义崇拜的根源。

在这种国家威权主义笼罩下的民主梦，就是与老百姓的自由梦为敌的。在国家的绝对神圣和军人的绝对服从之下，自由有利于强国就给你自由，自由不利于强国也可以随时翦灭。军人们的民主观永远是国家至上、工具论和机会主义的。这就解释了为什么刘亚洲主张民主反对专制，却又坚决捍卫64屠杀。为什么他认为 “西方的自由化导致民主。东方的自由化总是导致暴乱”。为什么他主张思想多元，让人们说话，但又强调“经营信仰，整合文化，统一国家精神是当务之急” （《大国策》）。为什么他重视宗教和道德，却又认为西藏问题的实质是放弃了毛主义，让藏人回归了对达赖的信仰。为什么他批评中央集权注重地域性因素，又挥斥方遒的建议打乱划分新疆和西藏的省界，来对付藏独、疆独（《西部论》）。

其实刘亚洲的民主论，更接近于邓力群的左翼民主和激进民主。而不是李慎之、李锐等人的右翼民主。他的基本立场是国家主义、民族主义和机会主义的。刘亚洲对道德和信仰力量的强调，也带着原教旨主义和道德理想国的气息。他对邓小平的政治智慧推崇备至，对市场化泛滥和私产入宪的批判则与新左派如出一辙（《中国改革的得与失》），而对社会主义的价值目标并未有过批判与反省。他对自由、宪政和法治缺乏理解，他所谓的政治体制改革一是民主放权，二是励精图治，强化“我党的执政地位”，二者缺一不可（《大国策》。

军国主义的噩梦

在反日浪潮中，对日本军国主义复活的担忧总被视为一个正当性的理由。但可悲的是，今天的日本就政治制度和国内政治力量的格局而言，几乎是全世界所有大国中距离军国主义最远的。而中国却是一切大国中距离军国主义最近的。必须在这样的背景下来评价“刘亚洲现象”及其军人干政的潜在危险。因为轻易而举的，就能列出眼前无数的军国主义症候来。

其一，中国是全世界军事刊物最盛行的国家。几乎每个中学男生都会翻看《兵器知识》、《舰船知识》、《航空知识》、《世界军事报道》等，并对每一种武器和每个国家的军衔制度津津乐道。这些刊物加上军方控制的大量新闻媒体，是90年代以来，煽动培育大陆青年的民族主义狂热和反日、反美、反台激情的一个重要温床。

此外，中国也是全世界军事话语最强盛的国家，人们在日常生活中模仿军事话语，行政机关模仿军事话语和军事管理，呈现半军事化的特征。所有大学生甚至一些中学生都要参加军事训练。“建军节”的影响和规模远远超出军队，各地党政部门都要组织举行纪念活动。中央广播电台、中央电视台每天都有大量军事节目。军队还豢养着全世界最庞大的作家队伍和演员队伍。每年春节联欢晚会上，至少有三分之一的演员都来自军队。中国也是少数不限制甚至组织儿童观看战争场面电影的国家之一。

其三，中国是全世界唯一一个将军区与行政区划完全重叠吻合的国家。这导致了军队对地方行政的宰制地位。使一切军区实质上都是警备区，一切军队实质上都是武装警察。因此长期来均以“党、政、军”称呼地方当局。或有四大班子、五大班子的说法。中国也是少数在城市中驻军的国家之一，军队在各大城市拥有大量 地产，成为各大军区所在城市中最大的地主。

其四，中国是全世界唯一一个将国家元首与最高军事统帅分离的国家。国家元首的含义之一就是最高军事统帅。但在中国，却被分为国家主席和军事委员会主席两个宪法职位。党治的实质就是军国化，当两个职位分别由两个人担任时，整个国家的文官体系就下降为军事专制。

此外，中国也是全世界唯一一个在宪法上不为最高军事统帅设立任期限制的共和国。国家主席不得连任超过两届，军委主席却可以连选连任，不受限制。

其六，中国是全世界唯一一个允许现役军人担任民意代表的国家。在历届全国人大中，军人不但担任人民代表，而且军队代表团永远都是名额最多的代表团。尽管人口最少的省份也比军队的总人数要多。

在这种局面下看待人们对日本军国主义的顾虑，就有些令人哭笑不得。而在这种局面下看待刘亚洲等少壮派将领对社会政治话题的介入。无论他们的口号是民主、法治还是国家、民族。他们迫不及待的声音都是危险的。他们的激情包括他们值得尊敬的正义感和爱国心，都是渴望自由民主的人们必须戒备的。因此我提醒那位专访刘亚洲的朋友，做这个报道必有负面效应。因为新闻禁锢，你无法说出完整的真相，揭示刘亚洲现象背后军人干政、或以军队力量促进政治改革的危险性。于是一份有助于扩大他在民间的影响力、却无权质疑这种影响的报道，对我们所顾虑的危险就是一种纵容。因此，质疑他在现役将领和知识分子双重角色、双重伦理之间的冲突和混乱，也许是唯一可行的表述。如能促使刘先生对此躬身自省，抑制自己的爱国与思辩热情，认识到军人的爱国之道就是政治中立之道，则善莫大焉。

如果中国的民主化一定会来，最坏的方式就是经由军人干政和军事独裁走向民主化。刘亚洲的涌现使中国知识界一直担忧却无力探讨的这个问题开始浮出海面。我们是知识分子，只有一张嘴巴，但刘亚洲们不是。他们除了有嘴，还有枪。除了有枪，还有政治贵族的牌照。用刘亚洲本人颇为自得的话说，“在军人中我读书，在读书的人中我是军人”。刘亚洲等将领代表着军内有识之士一股充满理想主义的潮流，在军内缺乏渊源的胡锦涛不可能选择弹压，这只能激起robot们更普遍的疏离倾向。因此如果民间社会和自由知识分子不能走到党内改革派的前面去，而中共文官集团的政治改革力量又不能走到少壮军人集团的前面去，那么军队精英们选择干政，就必将是中国未来民主转型难以躲闪的命运。

2005-05-05

《观察》


 涉嫌“非法出版”的行政复议申请书

涉嫌“非法出版”的行政复议申请书

王怡

行政复议申请书

申请人：王怡

职业：成都大学工商管理系教师

地址：四川省成都市＊街＊号＊＊花园＊号楼＊楼＊号 61＊＊

电话：028-86＊＊＊＊73

委托代理人：

工作单位：北京市京鼎律师事务所主任

住所：北京市海淀区中关村南大街33号国家图书馆办公楼J－415，100081

电话：010-88545350 88545527 1390＊＊02739

委托代理人：秦少华

工作单位：四川中虹律师事务所绵阳分所律师

住所：绵阳市南河路120号名士苑621000

电话：135＊＊＊1163

被申请人：四川省新闻出版署

地址：成都市桂花巷21号610015

电话：(028)6634303

申请人不服被申请人2005年4月26日作出的没收申请人委托成都奔马快递公司寄递的邮件（内容为私人印刷品四种共906册）的行政处罚决定，现申请复议。

申请复议要求

1、确认该行政处罚决定适用行政法规错误，所依据的事实超越行政执法权限。要求撤销其非法行政行为。

2、要求被申请人返还申请人没收的私人印刷品包裹共计906册。

事实经过

申请人于2005年3月21日下午5时，将用于朋友学术交流的私人印刷物四种（王怡评论文集《美得惊动了中央》、廖亦武《中国冤案录》第一卷、康正果自传《我的反动生涯》、汪建辉小说《有没有》，均标有“内部交流、严禁翻印”字样），共906册，打包之后委托成都奔马快递公司，门对门寄往十一位外地朋友。

当日晚10时，四川省新闻出版署市场稽查总队表明身份的行政执法员两名，及未表明身份的其他人员六名，来到申请人住所，向申请人口头通知，上述托寄包裹，已于当日6时后，例行检查奔马快递公司库房时发现，开拆，并当场决定暂扣全部物品。并询问被扣包裹是否属申请人托运。申请人服从行政调查，声明这些印刷物系本人所有和托寄，承认家中还存放有部分印刷物。并对被申请人非法查扣私人财产的行政决定提出了口头异议。

3月23日上午，申请人前往四川省新闻出版署机关接受调查。被明确告知涉嫌非法出版的违法行为，上述印刷物的内容也涉嫌违反宪法所确定的原则。申请人配合调查，如实陈述了私人印刷和托运包裹的事实。并就行政法规适用和托运行为的定性等法律问题和承办人员交换了意见。申请人再次对四川省新闻出版署查扣私人财产的行为提出异议，并要求就暂扣明知属于申请人所有的私人包裹的行政强制行为，向申请人出具书面通知。以便申请人就这一行政决定提起行政复议。但承包人员以暂扣的是快递公司的物品，提出暂扣清单将在针对本人的行政处罚决定作出后一并提供。申请人对此表示了异议。

3月25日，被申请人向申请人送达了《行政处罚有关事项告知书》和被申请人出具的《出版物鉴定书》四份。鉴定结论称申请人托运的四种印刷品为“非法出版物”。鉴定人落款为“彭雪梅、宋文军”。经申请人口头询问，均为被申请人的工作人员。

4月27日，被申请人向申请人送达了于4月26日制定的《行政处罚决定书》（川新出图罚字20051号）。认定申请人违反了《出版管理条例》第九条第一款，和《出版物市场管理规定》第二十四条第二项。并根据《出版管理条例》第五十五条，决定没收暂扣的申请人的私人印刷品四种共计906册。

复议理由

一、被申请人的处罚决定及所依据的事实，超越了行政执法权限，在程序上不合法。

被申请人检查、开拆和扣留私人信件的行为，超越了《出版管理条例》或《出版物市场管理规定》所授予的行政执法权限，违背了《邮政法》，侵犯了《宪法》所保护的通信自由和通信秘密。

1、申请人委托奔马快递公司寄递的私人印刷品，属于邮件。

《邮政法》第八条规定，“信件和其他具有信件性质的物品的寄递业务由邮政企业专营，但是国务院另有规定的除外。邮政企业根据需要可以委托其他单位或者个人代办邮政企业专营的业务”。

近年来，国内快递业务的发展，以“约定的快速商业手段”，打破了邮政企业对于邮件包裹的垄断经营。国家先后允许符合登记手续的国内和国际快递公司，作为“非邮政企业”，从事“信件和其他具有信件性质物品寄递业务”。

《邮政法实施细则》，则对信件的定义作了具体的解释：“信件是指以套封形式传递的缄封的信息载体。其他具有信件性质的物品是指以符号、图像、音响等方式传递的载体”，并授权邮电部具体规定信件的内容。

1996年，原邮电部在《关于进出境信件和具有信件性质的物品的寄递业务委托管理的通知》中，明确规定，“具有信件性质的物品是指以符号、图像、音响等方式传递的信息的载体，具体内容包括：（1）印有"内部"字样的书籍、报刊；（2）具有通信内容的图文资料、音像制品、计算机信息媒体等；（3）国家邮政主管部门规定的其他具有信件性质的物品。”

2003年，国家邮政局在《关于进出境信件和具有信件性质的物品的寄递业务委托管理的通知》中，再次作出与上述完全相同的规定，“具有信件性质的物品是指以符号、图像、音响等方式传递的信息的载体，具体内容包括：（1）印有"内部"字样的书籍、报刊；（2）具有通信内容的图文资料、音像制品、计算机信息媒体等；（3）国家邮政主管部门规定的其他具有信件性质的物品。”

申请人委托快递公司寄递的印刷物为朋友之间学术交流之用，未向公众发行、销售，不涉及出版市场行为。书底并注明“内部资料、请勿翻印”。申请人委托快递公司寄递上述印刷物，和通过邮局寄递印刷物一样，属于受宪法保护的私人通信行为。被申请人非法检查、开拆、查扣的申请人委托奔马快递公司寄递的印刷品，属于私人邮件。

2、新闻出版管理部门无权检查、开拆和查扣私人邮件。

《宪法》第四十条规定，“中华人民共和国公民的通信自由和通信秘密受法律的保护。除因国家安全或者追查刑事犯罪的需要，由公安机关或者检察机关依照法律规定的程序对通信进行检查外，任何组织或者个人不得以任何理由侵犯公民的通信自由和通信秘密”。

宪法的条文往往缺乏可操作性，但这一规定恰恰异乎寻常的明确。我国目前没有出版法，《出版管理条例》是国务院直接依据宪法制定的。因此如果该条例没有授权新闻出版管理部门检查、扣留寄递和运输途中的邮件，四川省新闻出版署检查和查扣私人包裹的行政行为就是明显的非法行政行为。如果根据该条例，新闻出版管理部门有权检查、扣留寄递和运输途中的邮件。那么该条例就直接违背了《宪法》，国家新闻出版总署应提请国务院修改该条例，或由申请人向全国人大提出违宪审查的请求。

其次，《邮政法》第四条，也有和宪法第四十条的表述完全一样的规定，“通信自由和通信秘密受法律保护。除因国家安全或者追查刑事犯罪的需要，由公安机关、国家安全机关或者检察机关依照法律规定的程序对通信进行检查外，任何组织或者个人不得以任何理由侵犯他人的通信自由和通信秘密。”

因此，如果不涉及宪法问题，如果《出版管理条例》或《出版物市场管理规定》的相关规定授权新闻出版管理部门检查和扣留邮件，也将因为直接与上位法相抵触而不予适用。如新闻出版总署制定的《出版市场管理条例》的第三十六条，规定“从事出版物储存、运输、投递活动，应当接受新闻出版行政部门的监督检查”。如果这一条款能够被解释为新闻出版行政部门有权开拆检查“储存、运输、投递”中的私人邮件。那这一规定就直接违反了法律和宪法。

3、被申请复议的行政处罚决定所依据的扣留申请人邮件包裹的行政强制行为，缺乏法律依据和事实依据。

根据《行政处罚决定书》的描述，“2005年3月21日，四川省出版物市场稽查总队在位于成都市董家湾北街8号1栋10单元201房的‘成都奔马速递有限公司’发现一批正在分装准备投递的”图书，并“予以暂扣”。并经鉴定“均系非法出版物”。

四川省新闻出版署出版物市场稽查总队非法检查和查扣申请人托运的私人包裹，是被申请人得出“非法出版物”鉴定结论继而作出行政处罚决定的事实依据。但这一事实依据的取得是超越权限，于法不合的。“依法行政”的一个关键是行政行为必须依据正当的程序。但是：

其一，出版物市场稽查总队无权对速递公司承运的私人包裹进行开拆检查。这一非法检查行为没有得到《出版物市场管理规定》的授权，同时违反了《宪法》和《邮政法》、侵犯了相对人的通信自由和通信秘密，非法行政行为所取得的证据不能成为行政处罚或任何行政强制措施的事实依据。

其二，据被申请人办案人员称该次检查属例行检查。如果这一说法是真实的，证明四川省出版物市场稽查总队涉嫌对四川境内各快递公司托运的私人包裹进行着长期的、日常的和大量的非法检查。申请人同时向新闻出版总署举报这一情况，要求调查这种骇人听闻的对公民宪法权利的粗暴侵犯。

其三，处罚决定书对事实作了两处重要的隐瞒和欺骗。第一，检查申请人托运包裹的时间为3月21日的晚上7—8点，在被申请人的正常工作时间之外。这怎么解释“例行检查”。如果检查行为系得到举报线索，为何不交代举报线索来源和检查行为的依据？第二，决定书称“发现一批正在分装”的图书，这一说法与事实不符。事实上申请人托运的906册印刷品，由申请人分别按照十一处投递地址亲自打包，由快递公司上门收货。申请人托运的是包裹完整的邮件，不是散装的图书。被申请人不进行强制性的开拆检查，不可能得知包裹内四种印刷品的具体情况。处罚决定书的叙述，有意回避了非法的强制性开拆检查这一至关重要的行政行为。

4、在被申请人的告知中欠缺了告知当事人要求听证的权利

根据《行政处罚法》第四十二条的规定，“行政机关作出责令停产停业、吊销许可证或者执照、较大数额罚款等行政处罚决定之前，应当告知当事人有要求举行听证的权利；当事人要求听证的，行政机关应当组织听证”。

被申请人决定没收申请人共计906册印刷品的私人财产，涉及罚没私人财物总金额近1万元。被申请人应当在作出处罚前告知当事人有要求听证的权利。但在被申请人向申请人送达的《行政处罚有关事项告知书》中，未作这一告知。影响了当事人在公开举行的听证程序中进行申辩和质证的权利。仅就这一欠缺而言，该处罚决定程序不合法，亦应为非法的行政行为。

二、被申请人适用行政法规错误，法律依据不足

1、《出版管理条例》的管辖范围是“出版活动”，而非“出版物”。

被申请人的《出版物鉴定书》将申请人托运的私有财产鉴定为“无版权记载也无内部资料准印标示”的“非法出版物”。这是该处罚决定适用《出版管理条例》所依据的主要事实。但这一适用是明显错误的。

2001年的该条例，是直接根据宪法制定的，其目的之一是“保障公民依法行使出版自由的权利”。根据《立法法》，行政法规是无法对公民的宪法权利进行限制的。因此该条款的适用范围非常清楚，它不能约束和剥夺公民的出版自由，而只能针对经营性的出版市场的活动进行规范。申请人认为《出版管理条例》也正是这样做的。它的第二条明确规定“在中华人民共和国境内从事出版活动，适用本条例”。再据第二条第二款的解释，“本条例所称出版活动，包括出版物的出版、印刷或者复制、进口、发行”。

根据该条例，新闻出版管理机关只能对印刷或复制单位，发行、销售或出口单位及上述环节中的涉嫌违法活动，进行检查和处罚。但被申请人在处罚决定书中，没有提出任何证据和理由证明申请人进行了涉及“出版物的出版、印刷或者复制、进口、发行”的任何非法的出版活动。

而申请人寄递私人印刷品的行为，明显不属于上述“出版物的出版、印刷或者复制、进口、发行”之一。它不发生在出版活动的任何环节，因此即使排除针对邮件的非法检查行为，被申请人也无权根据《出版管理条例》的第七条（出版行政部门根据已经取得的违法嫌疑证据或者举报，对涉嫌违法从事出版物出版、印刷或者复制、进口、发行等活动的行为进行查处时，可以检查与违法活动有关的物品；对有证据证明是与违法活动有关的物品，可以查封或者扣押），采取行政强制措施，损害相对人的财产利益。更无权根据《出版管理条例》和基于这一条例的行政规章《出版物市场管理规定》的任何条款，对申请人拥有和寄递私人印刷品的行为进行处罚。

被申请人犯下的法律错误之一，是把《出版管理条例》第二条第三款所说的“本条例所称出版物，是指报纸、期刊、图书、音像制品、电子出版物等”，当作了该条例的适用范围。根据这种解释，凡是涉及出版物或者说凡是涉及公民的出版自由，就都落在《出版管理条例》的适用范围内。这是明显的滥用职权、扩大该条例适用范围，从而侵犯和剥夺公民出版自由的非法行为。也非常不明智的陷《出版管理条例》和制定该条例的中央政府于不义。比起申请人所受到的私人权益的侵害，这一点是申请人更不能接受和希望予以谴责的。因为这几乎是一个故意曲解法条的逻辑错误。申请人在此将该条款第二条抄列如下，就足以彰现这一恶意：

第二条在中华人民共和国境内从事出版活动，适用本条例。

本条例所称出版活动，包括出版物的出版、印刷或者复制、进口、发行。

本条例所称出版物，是指报纸、期刊、图书、音像制品、电子出版物等。

如果不以“出版活动”来界定条例的适用范围，而单纯从“出版物”入手。那么一个顺理成章的推论，就是新闻出版部门有权没收任何人家里拥有的任何一本欠缺合法出版手续的出版物，或任何人家里拥有的任何一张欠缺合法出版手续的音像制品。新闻出版部门也有权在街上拦住任何一辆汽车、自行车甚至任何人进行检查，然后没收其携带的任何一张盗版CD。这显然是荒唐的，甚至是任何一个有基本判断力的新闻出版执法人员也不可能接受的。而且，离开了对“出版活动”的考查，也就失去了将一份“印刷品”界定为出版物的理由。

2、《出版物市场管理规定》第37条涉嫌违反上位法

新闻出版署根据《条例》制定的《出版物市场管理规定》，其适用范围就更加狭窄，仅仅适用于出版活动之一的“出版物发行活动及其监督管理”（该规定第二条）。而该规定所称发行，也明确规定为“包括总发行、批发、零售以及出租、展销等活动”。由此可见，单纯的寄递行为也不在其管辖范围内。

而被申请人所依据的《规定》的第37条规定，“任何组织和个人不得从事本规定第二十四条所列出版物的征订、储存、运输、邮寄、投递、散发、附送等活动”。这是现有出版法规规章中最明显的一处恶法。它在《规定》第24条“不得发行所列出版物”之外，肆意扩大了新闻出版行政部门的处罚权限，对公民的出版自由、表达自由、通信自由、私有财产权乃至行动自由都构成了恶意的限制和剥夺。

但这一规定，其一，超越了它自己的适用范围。其二，甚至超越了授权给它的《出版管理条例》的适用范围。其三，根据《行政许可法》，行政规章也无权对公民的宪法权利设置任何许可或行政限制。因此，无论是根据《出版管理条例》、《邮政法》、《行政许可法》还是根据《宪法》，这一规定都是明显违法的。尽管被申请人的处罚决定已有足够多的理由不能成立。但申请人还是要请求新闻出版总署重新审视和修改这一明显越权的条款，或将这一规定提请国务院进行裁决，或由申请人向全国人大提出违宪审查的建议。

三、关于私人印刷物的法律地位

以下法律问题的讨论，供复议机关参考。

宪法第三十五条规定，“中华人民共和国公民有出版的自由”。

根据《公民权利和政治权利国际公约》的解释，出版自由是表达自由的组成，“包括寻求、接受和传递何种信息和思想的自由。而不论国界，也不论口头的、书写的、印刷的，采取艺术形式的，或通过其选择的其他任何媒介”。

这一阐释中包含了对出版和表达自由的一种基本法理。即表达和传递信息与思想的不同媒介，其法律地位应该是平等的。随着复制技术的普及，私人可以通过某种复制方式，进行非经营性的信息与思想交流。这是近年来各种私人印刷品开始涌现的一个背景，这是文明进步的体现，也是对僵硬的出版审查监控制度的挑战。打印稿、复印稿、复印或胶印，开本、字体、纸张或装订方式，都不应是限制公民出版自由或区别对待的根本理由。如果公民有权将文章复印几十份，他就有权复印几百份，他也有权将它们装订成册。如果他有权将复印的文章装订成册。他也有权将胶印或采用其他任何复制技术的文章装订成册。

《出版管理条例》针对出版市场建立了严格的和垄断性的出版审查制度。即它的第9条“报纸、期刊、图书、音像制品和电子出版物等应当由出版单位出版”，第10条“国务院出版行政部门制定全国出版单位总量、结构、布局的规划”。这个第9条也是被申请人处罚决定的法律依据之一。但《条例》的第二条明确表明，其适用范围也只包括“出版物的出版、印刷或者复制、进口、发行”在内的“出版活动”。因此尽管申请人倾向于认为《条例》的这两个条款也涉嫌违法宪法，部分剥夺了公民的出版自由。但即使以目前的《条例》来看，公民非以市场经营为目的的、未涉及发行环节的版权作品的复制品、印刷品的制作和散发，也并不在该条例管辖范围内，更不属于该条例所称的“出版活动”。而是受到宪法保护的行使出版自由的合法行为。

同时在《宪法》第十三条将“私有财产权”纳入公民的基本权利保护之后，为我们理解版权作品的复制品提供了财产权的思路。对出版审查制度也提出了另一个宪法维度的挑战。公民将自己享有知识产权的作品，复制或印刷，固定化为物质财产，这是公民对其私人财产的合法的处分行为。申请人将自己和得到朋友允许的作品通过印刷进行复制，所获得的所谓“印刷品”，首先是申请人拥有完整产权的私有财产。将这样的私有财产在非公众的朋友之间进行交流、传播，丝毫没有涉及对出版市场及其管理秩序的冲击。甚至，无论将此印刷物无偿还是有偿提供给朋友交流，都应属于出版自由的范围。就像公民有权将自己的藏书租给或卖给他人一样。因为是否有偿，也不是衡量出版自由的条件。没收这样的私人印刷品（更何况是处于私人邮件当中的和处于私人托运契约之下的印刷品），其实质是对私人财产权的剥夺和征收。

另外，《出版物市场管理规定》第二十五条规定，“内部资料性出版物须在本系统、本行业或者本单位内部免费分发，任何组织和个人不得发行”。这表明“免费分发”的内部资料性出版物，即使在目前也并不受严格的出版审批制度管束。那么，公民个人的“免费分发”的资料性出版物，又有什么理由非要被纳入严格的出版审批制度之内呢。这又是一种明显的区别对待。违反了宪法“在法律面前人人平等”的规定。并且，在任何国家任何法律中，只可能出现单位或法人在某一方面的权利低于自然人的权利，绝不可能出现自然人的权利水准比法人更低的。这在法理上是荒唐的。

综上所述。申请人认为，

1、新闻出版行政部门无权开封检查和查扣公民委托快递公司寄递的私人包裹。四川省新闻出版署市场稽查总队的这一强制行政行为缺乏法律依据，且直接违反相关法律、法规和宪法，是非法的行政行为。

2、通过非法的检查和查扣行为所取得的证据，也是非法的。被申请人无权根据非法查扣获得的印刷物，追究寄递人和财产权主体的行政责任。

3、被申请人在没收较大数额的私人财产前，未告知当事人有要求听证的权利。其作出的处罚决定，是非法行政行为。

4、寄递行为不是“出版活动”。四川省新闻出版署市场稽查总队没有任何事实依据证明寄递行为本身属于出版物的“发行行为”。也没有任何事实依据证明本人作品之外的其它三种印刷物欠缺作者授权。被申请人错误适用《出版管理条例》对申请人进行的处罚。是非法行政行为。

此致

国家新闻出版总署政策法规司

申请人：王怡

2005-05-14

附：

1、《行政处罚有关事项告知书》一份

2、《出版物鉴定书》四份

3、《行政处罚决定书》（川新出图罚字20051号）一份

新闻出版总署

地址：北京市东四南大街85号邮编：100703

电话：（86）1065124433（总机）传真：（86）1065127875

网址：www.press.gapp.gov.cnwww.mediainchina.org.cn


 自由亚洲电台专访王怡：中国当代知识份子的演变

自由亚洲电台专访王怡：中国当代知识份子的演变

自由亚洲电台记者 吴晶

中国当代知识份子长期以来有体制内和体制外之分。然而近两年，体制内外的知识份子似有相互接近、相互融合的趋势。就这个新的趋势，本台记者吴晶对跨越体制内外的活跃知识份子、成都大学法律系讲师王怡，进行了访谈。下面是自由亚洲电台记者吴晶的报道。

体制内外知识分子的鸿沟和对立

中国知识分子不乏忧国忧民之士。但是由于身处体制内外的不同，这些知识分子在社会地位、经济状况、公共话语权、人际关系甚至人身安全等许多方面，都有着极大的差别。王怡说，“在几年前，中国的所谓体制内、体制外也曾经是一个有很大争论的概念：谁是体制内、谁是体制外，或者说谁是官方的谁是民间的。”

谁是体制内知识分子？无论是依附当朝权贵、大红大紫，还是既拥护主旋律也针砭时弊，体制内知识份子的共同之处就是他们都在官方的文化教育或研究部门任职，可以在主流媒体上发表，在大专院校授课，就公共政策发言。而和他们相反，体制外的知识份子大多散布在民间，以批判社会、鼓吹变革为使命。他们的言论较为激进，职业经常和“知识”无关，而仅仅作为谋生的手段，不少人的地位甚至处于社会边缘。在成都大学教书的王怡谈到体制外知识分子说，

以前有一部分知识份子叫做体制外的，甚至是属于打入另册的，叫做异议分子，他从来就不可能在传统媒体上发表任何东西。

“以前有一部分知识份子叫做体制外的，甚至是属于打入另册的，叫做异议分子，他从来就不可能在传统媒体上发表任何东西。”

体制内和体制外的知识份子，在较长时间里，他们不仅界限分明、老死不相往来，甚至还存在着一定的相互鄙视和排斥，以至于都尽量避免出现在同一个场合。

“例如刘晓波，以前体制内这些人他都认识。但是他出来之后很多年，在很长一段时间内即使在人际上都是相互冷漠的。在同一个场合出现，对体制内的知识份子来讲，内心都是有忌讳的。”

“(原来体制内和体制外的知识分子互相都不愿意被归纳到对方去。体制内的被归纳到对方去就意味着你可能会丧失发言权；而且也不愿意被扣上激进的帽子，激进就显得没有理性。体制外的被归到里面就好像被招安了)被招安了。对，在评价上会感觉到一种羞耻。”

而体制外的知识份子也不屑于和体制内的为伍，看不上他们因为害怕脱离社会主流，丧失公共发言权，所以一味地维护体制、附庸当局。

“而体制内的知识份子呢，我们普遍对他有个批评，说他非常犬儒化。他会自我保护，会绕开很多问题，不管是在观念表达上或是人际交往上，他会有意的跟前一个群体之间划一个非常明显的界限。”从内向外超越体制的冲动

虽然大致的格局是这样，可其实不少知识分子对于自己究竟应该站在体制内还是体制外，内心仍然有着一番挣扎。他们既想能像体制外的人士那样，更鲜明彻底、痛快淋漓地表达观点，又怕因此受到封杀而干脆失去公共发言权。在成都大学教授法律的王怡虽然身在体制之内，但又不甘在公共发言中受到限制。因为不甘，他在网络上的发言果然受到当局的封杀。

“我自己明确希望在一些公共事件中参与一些评论。包括我做网站和网刊，都是尝试。”

“我当时在世纪沙龙短暂地作过版主。那一年三月份去作版主，到五一劳动节我组织了关于下岗工人和工人阶级状况的一组文章，其中有我自己的一篇文章叫做《背信弃义是怎样合法的》。这组文章当时发到世纪沙龙之后又引起了麻烦，有关部门就叫世纪沙龙不能让我在那里作版主了。”

2002年，王怡又跟人合办网上论坛，但是因为论坛大胆敢言而遭到反复关闭。

“后来又合作，做一个叫“宪政论衡”的论坛，一直到现在。“宪政论衡”是一个专门关注宪政理论和中国宪政转型的学术性的思想论坛。在海内外相关的人群里有较高的影响。这是在０２年六月做起来的，直到今天“宪政论衡”已经被关闭了有１０次。”

思想的激情冲撞体制的藩篱，似乎就要越墙而出。王怡的言论尺度和表达方式已经到了体制可以容忍的边缘，而越来越接近体制外知识分子的代表人物杜导斌因言获罪的程度。

“去年以来我的言论尺度和表达方式似乎向着杜导斌先生的直白方式转变。”

“03年杜导斌被抓以后，我写过一篇声援他的文章说，像杜导斌那种直来直去的文体我是非常佩服的，因为49年以后我们中国人没有用那样的口气来说话。他是一种直白的表达。而我们长期都已经习惯了把自己的想法。。。比如说，知识分子可能会用一种理性的、逻辑的和学术的包装来使自己在既有的语境下获得最大化的表达，自己的安全也有一定的保护，所以是一种隐讳的表白。我当时的文章说，跟杜导斌比起来，我更接近于隐讳的表达，传统知识分子。对这点在杜导斌坐牢以后我觉得挺惭愧的。”

而体制也在毫不客气地对王怡进行着惩罚和封杀。

“去年底有一个所谓“公共知识分子的事件”。当时中宣部有一个六人封杀令，列举的人里面也有我的名字。我从02年开始，在网络上的写作就有一半进入到传媒里，在一些主流媒体上都开有专栏和评论。但是到去年年底中宣部的禁令出来以后，我从国内的刊物上基本就消失了，所有的专栏已经全部都取掉了。“

体制内外部在泾渭分明

可是近两年，体制内外知识分子原本泾渭分明的界限开始变得模糊起来，知识分子的格局出现了重新组合的趋势。王怡认为，这主要的是体制内知识分子异端的兴起：

“尤其是03年以后发生了一个很大的变化，就是体制内的异端知识份子的兴起。从身份上来讲他在体制内，人家没有完全把你踢出去，你自己也没有完全放弃。比如说我现在也在高校里。但是在体制内又成为一个异端的知识分子。他的发言，他对公共事务的介入的尺度慢慢就跟几年以前的异议知识分子的、民运人士的、被共产党视为反对力量的那些人的尺度都已经非常接近了。这是最近两年非常重要的变化。”

体制内知识分子异端为了坚守思想独立，付出了昂贵的代价。

“我2003年的时候已经被取消了上课的资格，我已经被停课了一年半的时间，他不让你上课。我当时是发一个基本工资，扣掉社保等一个月就两三百块钱。像我和焦国标这样的还有一些。对体制内的异端，它就是用不让你上课、停课的形式对你做处理。就是让他去编教材不去上课。然后用1打击你的经济生活的能力，不让你发稿呀，不让你授课呀。但是关系让你保留着。这种情况比较多。像北京青年教育学院的杨之柱先生，就是被长期踢到图书馆里作管理员；南京的樊百华也是被踢到图书馆去。有人说他们是中国两个最有名的图书馆管理员。成都西南民族大学的萧雪慧也是非常有名的学者，89以后坐过牢。出来后也是一直留在学校里但是一直不让她上课。”

体制内异端知识份子，就是以这样的代价不妥协地坚守独立的立场。然而，他们能够涌现和存活又和公共知识分子在中国的兴起这一大的潮流密切相关。划分当代中国知识分子的体制内外、或在朝在野的界限正在逐渐模糊。一个新的知识份子的定义正在取而代之。这就是最近在中国学界和知识界炒得很热的“公共知识份子”的概念。公共知识份子的兴起，不仅为体制内异端知识分子的崛起开辟了生存空间，同时也极大地扩展了全社会的言论空间。下面是吴晶就当代中国知识分子的状况对成都大学法学系讲师王怡访谈的第二部分。

维权运动和公共知识分子的兴起

2004年9月南方日报属下的《南方人物周刊》推出了中国最有影响的公共知识份子50人名单，一时成大陆知识界和新闻界的热门话题。该刊物对「公共知识份子」的定义是，具有学术背景和专业素质的知识者、对社会进言并参与公共事务的行动者、以及具有批判精神和道义担当的理想者。在列举的50人中，包括很多公众熟悉的知识界人士，像朱学勤、徐友渔、卢跃刚、茅于轼，以及网路公共知识份子王怡。公共知识分子的概念即明确又宽泛。他们不仅要理性、超然、独立，秉持良知，并且还要兼具专业性、公共性和批判性；不仅在自己的专业领域学有建树之外，还要对公共事务发言。我们就举大家熟悉的波和余杰等路作家，何清、桂棣和春桃等新人，丁子霖等人权活人士，投入扶贫的经济学者茅于轼，揭露萨斯病疫情真相的蒋彦永医生，和揭开河南爱滋村内幕的高耀洁医生等。正是因为他们长期关注社会敏感议题、挑战言论管制，不少人失去官方的庇护，有的人则干脆站到了体制外。王怡说，

“比如余杰，有一个从体制内彻底到体制外的过程。像焦国标、茅于轼，法学界的贺卫方先生，他们都是在体制内，而且已经有比较高影响力。”

这些公共知识分子名高望重，他们在法制、维权等方面率先秉公发言，极大地扩展了社会的言论空间。

“他们慢慢开始大胆说话，而且说话的尺度在近一两年越来越厉害，已经开始接近于传统的所谓异议知识分子。这是一个非常好的倾向。”

公共知识份子运动的兴起，打破体制内外的界限，使身份各异、立场各异的中国知识份子相沟通，使维权活动、民主运动相呼应、也使海内外的中国思想者相融合。

“尤其是在03年，萨斯事件、孙志刚案件和一系列民间维权的案件和网络公开信运动，海内外传统的民运人士或异议人士，从人员到思想沟通到行动都跟国内思想论坛上的人群都有非常明显得相互融合相互沟通的过程。”由恐惧、不屑到理解、尊重

“这几年慢慢的的确有所改变，主要的改变是在体制内知识分子这边。他内心的恐惧感的确在慢慢降低。这在很大程度上是整个社会的某些进步的表现。”王怡讲师说。

随着知识和思想界这一格局的变化，原来的隔阂、冷漠和相互排斥也开始化解消融。特别是体制内知识分子开始重新认识和评价体制外者，由鄙视不屑到产生敬意。

“现在呢，像您刚才说的内外的界限已经很模糊了，而且恐惧感消失了之后又相互交流了一下，也比较了解了，对对方的人格也比较尊重了。”

“对对对。就是在相互的评价上也出现了一种尊重。不像以前对对方都有一种道德评价或学术评价上的一种鄙视。”

体制内外知识分子之间隔膜的逐渐消融，从刘晓波遇到的一件小事就可以看出。

“晓波有一次在北京的万圣书店碰到中央电视台的一位著名主持人。主持人就过来和他打招呼，口气像领导代表组织上一样，说你这么多年受苦了。这个是在以前是绝对不可能发生的事。这也是互相融合、走近的一个例子。我觉得我可以走近你，然后打个招呼。”“在公共领域就更是这样。我们可以在一份公开信上一起签名了，可以就某一个问题都写文章发表意见了。”

角色不拘一格，都要人来扮演。

“（各人有各人的角色）对。这里也有一个相互的尊重和理解,也包括这样一个角色感。就是对对方所扮演的角色和在他的位置上所做出的贡献和成就有一种尊重和理解。”

相同的舞台，不同的角色

公共知识分子的大量涌现，也为体制内异端知识分子扩大了生存的空间。王怡说，现在政府对体制内的异端是不到万不得已不给彻底踢出去。

“体制内异端的兴起，中共当局的处理方式也跟以前有所不同了。他对这些人基本上采取的一个态度是，不到万不得已的时候不把你彻底地踢出去。而是打击你经济的生活能力，不让你发稿呀、不让你授课呀，但是关系给你保留着。”

最近王怡本人被学校又招回去教课。

“他的信息是相互矛盾的。去年底一方面中宣部的封杀以后，我在国内公开的发表权基本上就被压缩得没有了，但同时学校让我回去上课了。这是矛盾的信息。我估计他可能是不想把你逼得太死吧。”

能够回去教课，当然是好事情。那么，一般来说，秉持独立的公共知识分子要不要付出一定代价留在体制内呢？

如果我给国内的一个刊物上写专栏，那么我的尺度和在网上写文章是完全不一样的，是要接受妥协的。（王怡）

“对，这些年我们所谓体制内和体制外的相互尊重和理解就是体现在，比如像你刚才提到的这个问题说，我要不要保持我在高校里的身份，或者我在公共空间、平面媒体的发言？如果我给国内的一个刊物上写专栏，那么我的尺度和在网上写文章是完全不一样的，是要接受妥协的。”

留在体制内就可以在刊物和传统媒体上发表文章，但同时又必须付出代价。

“我自己也有这样一个转变。我以前特别不愿意接受这个妥协。因为我一开始就是在网上写东西的，没有经历过在平面媒体上投稿的过程。”

即使本人可以忍痛接受妥协，王怡还是担心，体制外的朋友会不会理解？

“如果你接受那样一种妥协的话，其他的朋友们包括体制外的一些朋友，可能会有一些看法，觉得你那样还不如不写，有什么意义呀，甚至包括在道义上就会对你有一些贬低的看法，这都是难免的。比如2002年我曾经给国内的21世纪经济报道写不署名的社评写了一年半。写的很多东西，很多朋友批评很大，说这个东西让体制内的知识分子去写，你没有必要去写。但是我说，体制内的知识份子写出来可能就没有我这个样子。我来写的话就可以写的比他更前一点。但是这肯定又不如我自己在网上写得那么强。那么，这值不值得去做？”

体制内外知识与思想界的相互理解、尊重和宽容，使王怡摆脱了左右为难的困境。

“我觉得这一二年来大家对此有了比较宽容的看法。比如我在国内公开媒体上能否发言，这是不是重要和必须？体制外的一些朋友，包括刘晓波这样的都会说，我一定要这样、不能放弃。大家相互之间都有这样的理解了、平和一些了。”结束语

过去毛泽东曾用“皮之不存，毛将焉附”一语，强调中国知识份子与党的依附关系。知识分子无一不苟活在党的专政制度下、服务于政府体制中。后来，知识人群分化为体制内外的格局，体制外知识人士虽然独立但却极其孤独。再后来，又出现体制内异端知识分子；到现在终于兴起公共知识份子的潮流。再过几年，还真难说是由中宣部到底还是公共知识分子领袖来主导中国的主流传媒和公共舆论呢！

2005-05-20


 私有产权和民主转型的“70大限”

私有产权和民主转型的“70大限”

王怡

名义上，大多数人花半辈子的钱，拥有了一套或几套私人房屋的所有权。也可以将精美的房屋所有权证死死攥在手里。但这并不代表财产权的牢靠。“所有权”这个词的核心就是永久性的占有和用益的权利。它只可能在三种情况下消失：主人抛弃，国家征用（要有补偿）或者客体灭失。一切有时间限制的权利是不配称之为所有权的。因为它们可能仅仅因为时间“嘀嗒嘀嗒”的经过，就人间蒸发了。

我们的房屋所有权，就是一种与所有权的性质背道而驰的权利。它被捆绑在40年（商业用地）至70年（居民用地）不等的土地使用权的期限上。根据《房地产管理法》，土地使用权的续期必须重新批准，重新缴纳土地出让金。否则土地使用权及其附着的建筑物，都会被政府无偿收回。这就是最近开始被舆论关注的“70大限”问题。

不动产是最根本的私有产权，是一切私有财产的起点，也是个人尊严的一个来源。英国革命中，“掘地派”去开垦公地，说土地是上帝赋予我们的财产。印度独立运动中，甘地为了反抗英国收取盐税，亲自去海边晒盐，说这是上帝自古以来赐予印度人的财产，不需要向任何人缴税。人首先要有立锥之地，连立锥之地都没有，一切财产在某种意义上就都是“浮财”。最可怕的一件事，就是房地产和我们一起慢慢变老，最重要的私有财产的积累在代际之间被斩断，到头灰飞烟灭。最可怕的一种私有产权制，就是绕开天赋人权观念、绕开土地私有的产权制。

今天，我们并不拥有任何房屋的所有权。我们以为自己在买房，但准确的说，我们支付的只是70年的房屋租金。基于目前的地权制度，我们无法“买断”任何一间房屋。所以即使没有暂住证制度，你也可以说我们每个人都暂住在中国，我们拥有一个共同的房东。在最根本的财产上，我们依然隶属于一个共产主义的乌托邦。在最根本的意义上，这个政府首先是作为地主在统治我们，作为地主的统治，本质上就是殖民。

70大限，不是简单的消费者权益问题。是一个基于私有财产权的交易体制，如何在中国社会得到最终确立的问题。如果法律将我们的一种权利命名为“所有权”，但又规定这种权利会在40年或70年后自动消失。不客气的说，这就意味着对私有财产权的一种大规模剥夺。把土地使用权和国有土地的所有权分开，让前者有期限的流通。这种地权制度是90年代阶段性改革的姑且之道。在今天，这和《宪法》修改所确立的“保护私有财产权”的原则就已构成显著的冲突。

一个基于私有产权的交易体制，不可能仅在一代人的时间内确立。我们的市场化用了20多年。我们的东西能不能够确定是我们自己的？唯一有效的检验就是私有产权在代际之间的顺利传承。土地使用权出让是从1990年正式开始的，最短的商业用地的期限将在2030年到来。最长的居住用地期限将在2060年到来。这就为未来政治制度的深刻转型，人为增添了一个巨大的制度变量。

最近李实等人的《中国居民财产分布研究报告》（《中国经济时报》2005年4月26日），有一个看起来非常荒谬的数据。中国社会最穷的10％的人口拥有的人均土地价值，竟然比全社会最富的10％的人更多（研究者将房产价值剥离在一边计算）。研究者的无所适从，揭示了土地产权在今天是如何脆弱、游离和不真实。通常说，中国的改革模式是经济体制改革先于政治体制变革。这个模式要成立，就要在制度上得到一个成果。即私有产权秩序抢在了宪政民主秩序之前得到了确立。然而，人们对土地产权的要求一天没得到应许，这个所谓优势就存在巨大的变数，不能说已经形成了。

“70大限”其实是一柄高悬的达摩克利斯之剑。一种最显赫的私人权利偏偏呈现出一种最恶劣的不可测性。这种不可测性高悬在每个购房者的头上，每个开放商和房地产市场的上空。也像一个幽灵徘徊在私有产权制度和未来中国政治制度转型的前途上。

任何一种短期地权的设计，都将不可避免的增大市场波动和政治风险。如果时逢制度转型期，风险还可能倍增。目前土地使用权期限的差异，还没来得及反映到房地产价格上。如1995年的《房地产管理法》，并未对原有的城市私有房屋的土地使用权作限制，事实上这些私有房屋如果不拆迁，它们的土地使用权就应当是无期限的，而不是70年。但目前的拆迁补偿却完全没有对这种特殊的地权价值作出评估。

不过随着剩余期限减少，就会逐渐给房地产价格带来冲击，尤其是当期限过半之后。二级市场上的地产价值会出现反市场规律的递减，二级市场的风险增高和期限递减，也会过分刺激新批土地的开发。二手房市场的交易和价格会逐渐受到不可测前途的影响，不同期限的房产也会导致拆迁补偿的价格混乱，蕴含更大的腐败空间。此外经营上的各种短期行为更无法避免。假如这些被人为延迟的变化，不幸和更深入的制度转型时期相重合，房地产市场就可能像股市那样，成为一个波动频繁的“政治指数市场”。

回顾“97大限”对香港土地市场的影响，有助于理解这种顾虑并不是杞人忧天。1997年之前，香港作为殖民地大体实行不超过99年的土地批租制度。70年代香港地产逐渐繁荣，1979年港督麦理浩向邓小平提出，允许英国政府批出超越1997年6月的土地契约，但被拒绝。随后楼市狂跌，仅1982年就下跌6成。到1983年底香港楼市已全面崩溃，此时距1997年的最后期限还有13年。所幸中英两国首脑的政治智慧，足够去达成一份和约。1985年中英《联合声明》，允许香港政府批租土地到2047年6月30日（50年不变）。才解决了产权秩序在不同主权及政体下的传承问题。

1997年后，香港延续了作为殖民地痕迹的土地批租制度，批租期限不超过50年。但续期无需缴纳地价。并且因为香港一贯采用年租金的制度，分散了风险、成本和预期。使土地租用期限就像商标权的期限一样，只具有程序性的意义，事实上可以永续。它的法治传统则保证了这种永续的稳定性。更何况中英谈判本身是一种高度理性的化解方式。这些优势我们都没有，“70大限”的影响就远甚于“97大限”。

目前，一是全体购房者受宪法保护的财产权利，二是作为改革目标的一个牢不可破的私有产权和交易体制，三是未来的宪政民主转型和整体上的制度安全，都要求政府尽快化解“70大限”，以适当的方案赋予私人房产以法律上的永久性，真正确立一种有立锥之地的私有产权秩序。一种方案是走向大多数国家的土地私有制度，只有土地私有才能破除政府的地主身份，使民主政治的逻辑成为可能。当然这会是难度最高的。中策是土地使用权的物权化，承认永久性的使用权，配上年租金制度。下策则是鸵鸟政策，简单的宣布所有地产免费续期一次，越拖问题越严重。

“70大限”其实也是民主转型的大限。对政府来讲是一个非意图的时间表。最短的40年限期，将从2010年开始陆续过半，2030年开始陆续到期。最长的70年期限也将从2025年开始陆续过半。不能在此之前彻底解决房地产的私有产权问题，就会给未来埋下最大的隐患，就是“70之后管它洪水滔天”，对历史不负责任。

上帝曾经对亚伯兰说，“我要将你现在所躺卧之地，赐给你和你的后裔”（《创世纪.28.13》）。这话的意思是，土地要么属于它的每一个耕种者、居住者及其无穷的后裔，要么就属于撒旦。

2005-05-28修订

《中国经营报》


 作为救赎的诗歌史

作为救赎的诗歌史

王怡

1996年9月10日。我在当月出版的臧棣编《里尔克诗选》的扉页上，题下一句话：

写诗，就是与一切神秘的和无限的事物做爱。

这样随意轻佻的语感，和早期里尔克谈论上帝的口吻如出一辙。剔掉修辞的不恭，我的大部分诗歌和我所理解的里尔克是一样的。诗歌是个人主义的救赎之道。

2005年3—6月，外在政治因素使我的公共写作陷入半停顿。我转身整理、打印1994年至2001年的诗作。在2000年，我曾敲出8年间全部5万余字的诗稿。但在一次令人沮丧的电脑事故中，文档全部灭失。随后我的写作转向散文。我以一种经验主义的态度，信奉自由主义诸价值的普世性。将超验的背景泛化，对自由的实践，超过了对内省的迫切。一个转身，就逐渐失去写诗的激情，也将诗稿堆置一边。

同一年，好像一种总结陈辞。我这样写道：

诗歌与上帝为敌。

诗歌，是无神论者唯一的救赎。

2005年3月。基督教华南教会的两位姊妹，其中一位是2002年一审被判死刑、二审改为无期的华南教会创始人龚圣亮牧师的妹妹。在我家里做了一次聚会。无限的事物第一次被我看见，呈现在她们虔敬的脸上。但我不能以任何轻佻的、文学的语言去描绘。我以诗歌的方式内省，以诗歌的方式挣扎。但多年之后，我身在现场。看见肉身的苦难与属灵的喜乐同在。

随后在我家中的礼拜天查经聚会开始了。我从几年来疲惫的公共写作热情中歇下来，重新回到一种内审的生活，渴望得到真理。使我有更大的勇气走在目前的路上不致跌倒。后来，林鹿带领我们诵读《诗篇》23章：

耶和华是我的牧者

我必不致缺乏

他使我躺卧在青草地上

领我在可安歇的水边

他使我的灵魂苏醒

为自己的名引导我走义路

从中。我终于读到诗的极致。只有两种诗歌，一种是哀歌，一种是赞美诗。后者是我不曾了解的。也是大多数汉语诗人不曾了解的。哀歌是无神论者的救赎，是挣扎在审美与信仰之间的救赎。哀歌在本质上是渎神的。掌管诗歌的天使长也最容易滑向撒旦，企图通过语言的命名，“与至高者同在”，完成新的创世纪。

但伟大的哀歌也流露了对无限之物的景仰，铺叙了寻找属灵之家的艰辛。诗人在这一历程中的全部骄傲，和内心的脆弱。之间的张力就是哀歌最迷人的气质。

哀歌的极致，就是赞美诗的开始。赞美诗是信仰者的救赎之路。赞美诗的极致是《旧约.诗篇》。一切伟大的诗作其实都是对诗篇的模仿。我愿意举出的两个例子是里尔克和海子。

海子晚期的诗歌大踏步朝着赞美诗挺进，但这种挺进大半出于诗人在语言上的敏感，而非对神的顺服。海子最后死在哀歌与赞美诗之间。死在救赎的路上。“面朝大海，春暖花开”，始终是一种无根的喜悦，飘摇的家园。这种喜悦无法说服海子。也无法持续的说服读者。

里尔克在1901年彻底脱离（天主教）教会，翌年开始了长达十年的《杜伊诺哀歌》的创作。里尔克是教会的异端，就像凡高是教会的异端。他相信上帝或者说愿意相信上帝，他寻找上帝或者说愿意用诗歌为自己构建一个上帝。但他反对教会，他以一种近似于新教的个人主义立场，反对天主教对教义的把持。甚至抗拒对基督的信仰。他说：

我有如此纯洁的早晨，我可以跟上帝交谈，我不需要任何人帮我起草致他的信件

但里尔克并非改革宗。他反对十字架的道路，反对由基督的血带来救恩。这部分因为里尔克对尘世充满迷恋。他对基督教导致的对“此间”的轻蔑倾向不满。尤其是对于肉体和性爱的鄙视、亵渎、贬斥和诋毁。

如在《旧约.传道书》中，我们确能够读到和般若空观非常接近的、对此岸的看法：

传道者说：虚空的虚空。

虚空的虚空。凡事都是虚空。

但在基督教历史上，对“此间”和肉身的一种特别的贬低态度，主要发生在古希伯莱信仰传统与古希腊的理性主义传统结合之后。柏拉图主义的影响使禁欲精神和唯理主义的形而上学渗入教会当中。尤其在中世纪通过奥古斯丁，也通过阿奎那。

尽管新教对天主教会的禁欲和弃世倾向也有较大的修正。韦伯甚至还将新教伦理视为资本主义精神诞生的脐带。但里尔克走得更远，至少走得和尼采一样远。他愤怒的指责说，尘世和“此间的愉悦”被教会出卖给了天堂。在这个意义上他拒绝“三位一体”这一基督教核心教义。拒绝基督作为一个中介。于是在他笔下，“黑暗”，“大地”、“乳房”、“肉体”，等等。成了最显赫的意象，比神更加显赫。他甚至这样称呼神，“那位比黑暗更黑暗的”。

于是里尔克的个人主义救赎，终其一生也走在哀歌与赞美诗之间。一面，在他的哀歌中，反复出现对造物的“赞美”。

赞美。只有赞美！一个受命赞美者

祂像矿砂一样诞生于

岩石的沉默。

另一面，在他对“此间”的礼赞中，又随处透出虚无与不满。

倘若渴望爱情，你就歌唱恋人吧

她们闻名的情感远未达到不朽

那些被遗忘的恋人，你几乎妒忌她们

似乎她们比被满足者爱得更深

始终重新开始不可企及的赞美吧

和海子的春暖花开一样。对“此间”的任何辩护，都不能更深的触及无限之物。触及爱的本源。无论是恋人的肉身，还是面朝大海的景观。一个无神论者诗人的原罪，就是用诗歌去替代信仰，用审美去置换救赎。用哀歌去顶替赞美诗。于是诗人们只能死在渴望“不致缺乏”的路上。

里尔克的《杜伊诺哀歌》是罪人的一种极致。所谓罪人，就是任何试图将此岸“彼岸化”的人。所谓罪，就是对彼岸和救恩的偏离。但如果世上连一个义人都没有。里尔克的诗仍然是使徒时代之后，尘世的诗人迄今为止最高的成就。“挺住，意味着一切”。这就是哀歌的极致，是罪人在哀歌中所能模仿的，最接近于基督的话。可惜里尔克虽对汉语诗人影响剧烈，但他的信仰之路和灵里的挣扎，多年来却被一群无神论者轻易地省略了。

里尔克作为救赎的诗歌状态，几乎也是我8年的诗歌史状态。对我而言，诗歌的路是救赎的路。从哀歌开始，到赞美诗结束。可是谁不想开始，谁又能够结束呢。谁有这样的勇气、智慧、虔敬和顺服去结束这个骄傲的历程？因此我的诗都是哀歌。我的罪在我眼里是罪，在上帝眼里并没有意义。因为耶稣说，“我已胜过了世界”。但哀歌的迷人之处，在于它是罪人写给罪人的的诗。哀歌是我作为罪人的史记，作为忏悔者的口供。哀歌之所以哀，因为里面充满了跌倒和不服。因为里面的每一条路都半途而废，每一首歌都嘎然而止。因为生命在哀歌中没有前途。

语言的有限性，也不在语言哲学的意义上，而是在信仰的意义上：

“你所念的，你明白吗？”（《使徒行传8：30》）

其实我不明白我的诗在说什么。也不真明白里尔克在说什么。但我在语言中看到饥渴慕义的自我的灵魂。看到肉体的惊慌和内心的深渊。在我的诗歌史上，在我20岁到28岁之间，我与世俗生活的距离，几乎是依靠诗歌去调整的。再近一些，再远一点。诗歌是我在卑微的私生活中赢取尊严的唯一方式。

“黑暗”、“大地”、“乳房”、“肉体”和“死亡”，这些词和“神”、“上帝”、“造物”一道，也反复出没在我的笔下。但我对爱情与肉身的信仰却无时不伴着怀疑。我对神的仰慕无时不伴着轻浮。对救赎的信心也无时不被逍遥所打消。在大约两百首诗中，我用各种异教的意象去挨近神。用异端的诗句去试探。

哀歌，在本质上就是一种试探。

我在哀歌之中，中断了我的诗歌史。我的诗比尘埃更低，但作为救赎的诗歌史，有没有机会从赞美诗重新开始？如里尔克的叫喊，“始终重新开始不可企及的赞美”？

我的诗集“秋天的乌托邦”，这个题目也在哀歌和赞美诗之间。一个此岸与彼岸、春天与秋天之间的新的乌托邦，我们是被收割的果实。在肉身的苦难史中，我们经过了此岸的各式乌托邦，还有没有乌托邦？我们经过了无数妄称“羊的门”的狼，还能否承认自己是羊？

神有大美而不言。但罪人的话最多。我们的救赎，在天上是基督，在地上是诗歌。荣耀无限之物，但不迁怒于肉体。我眼里《诗篇84：6》这样的赞美诗才是诗歌的极致，因为神就是爱，爱就是诗：

他们经过流泪谷。

叫这谷变为泉源之地

并有秋雨之福盖满了全谷

将我的灵留给上帝，将我一路的跌倒和哭泣，献给我的妻子。

2005-06-01


 法律人与网络空间

法律人与网络空间

杨子云

“每一项技术都给我们一个不同的空间。”面对网络，大卫·博尔特如是说。

“如果我能够，我愿遨游地球，而又不必离开家园。”在网络时代，迈克尔·本尼迪克特的愿望变成了现实。

卡夫卡有一则著名的寓言《法的门前》，一个人站在法的门前，这个人带着对法以及对公民与法的交往能力的厚望而来，他本以为法“应该是任何人在任何时候都可以接近的”。然而，守门人挡在了法的门前，阻碍了这个公民想求见法的愿望。

卡夫卡的守门人是妨碍公民接近法律和正义的各种力量的比喻和象征，网络空间就是这样一个新的、有权势的守门人。然而，守门人都典型地具有双重职责：排斥一些人，接纳另一些人。网络空间正是如此，对一些人来说，通过电脑网络的交流还很神秘；而另一些人则在网络空间里如鱼得水。这是一个打破了地域界限的全新的人类活动领域，在这里，外界强加的表达的障碍被降低。在中国互联网短暂的历史上，对于法律人和法学院学生来说，以法律思想网、法学时评网为首的诸多网站以及“关天茶舍”、“世纪沙龙”等BBS所构筑起来的公共课堂，深刻地影响了一代人的精神气质和行动作为。

本期关注的正是这样一批在网络空间里呼吸成长的法律人，他们有的通过网络写作而成为著名的“意见领袖”，如王怡；有的通过网络从一个普通的检察官转型为大学教师，杂志主笔，如“天涯法网”站长王琳；有的借助网络在职业领域之外为诸多公益诉讼鼓与呼，如律师张星水；更多的则像“门与门”网站站长谌洪果一样，闹中取静，在建设网站的“具体法治”（贺卫方语）中“走向和到达所能到达之所” （荷尔德林语）。

--

故事一

王怡：切合实际地幻想

人物介绍，王怡，1973年生于四川三台。1996年毕业于四川大学法学院，到成都大学任教。先后主持“天涯纵横”“关天茶舍”等网络论坛，创建“宪政论衡”网站，现任燕南学术沙龙版主。

“他是第一个从互联网走进公共领域的知识分子。在中国互联网的短暂履历上，有两个人最受年轻人追捧，一个是英年猝死的精英王小波，凭着他留下的不多的遗著，据说至今门下聚集‘走狗三千’。而王怡则是一个处于现在时的，在网络上与网友们互动的31岁的青年。王怡的出现意味着七十年代出生的知识分子获得表达。”2004年9月8日的《南方人物周刊》，记者用典型的“南周笔法”勾勒出了王怡的肖像。当本刊记者试图搜寻在网络中成长的法律人时，不得不再一次信服，王怡是其中最具传奇色彩的个案。

从一个在成都某个角落寒江独钓的寂寂无名的青年，到公共领域广受关注的写作者，甚至被某媒体命名为“意见领袖”，完成这个过程仅仅三年多的时间。“如果没有互联网，像我这样的写作者和公共领域的职业批评者，是绝不可能出现的”。王怡如是说，语气中有着他一贯为文为人的理性、犀利及诚恳。

王怡最早的触网，是在2000年的某一天，在《天涯》杂志上看到关于网络论坛“天涯纵横”的介绍。“天涯纵横” 由《天涯》杂志和天涯社区创办，是当时国内最早一批思想论坛的重镇。就是这一眼，使王怡进入了互联网这个比现实更广大、更自由的空间。他在天涯纵横游弋，同时在天涯社区一个当时毫不起眼的小圈子论坛“关天茶舍”做版主。不久，天涯纵横被关闭。王怡和另一位版主朴素，在关天主要做了四件事情：一是吸引天涯纵横上的常客来关天，以鲜明的自由主义立场，把关天逐渐变成了另一个纵横；二是在关天做版主选举试验，连作了两回，后来因为和社区及主管部门意见不一，王怡选择了从关天辞职；三是联合当时主要的几个思想论坛，做论坛城邦制的试验，这个也是虎头蛇尾，失败了；四是和“民选版主”老范一起创办了《关天网刊》。

离开关天后王怡应邀到“世纪沙龙”邀请版主，短短三个月。因为在2002年劳动节，他专门约稿组织的一个专题，在言论尺度上和网站及主管部门意见不一。又从世纪沙龙离开。

正是这两次“失败”的经历，逐渐形成了王怡对思想论坛的核心看法，他称之为“自由化、城邦化（其实就是虚拟的社团化）和媒体化”。选举版主是自由化的一个尝试，在关天创办“关天网刊”和在世纪沙龙组织专题是媒体化的尝试。

“我陆续产生这些看法，并因此看到网络在简单的信息多元之外，所具有的更大的价值，一个平面中国不可能具有的价值。我为这些预见中的价值而激动，由此看清了自己的方向。”2001年之后，王怡把自己的主要精力和梦想，都放在了网络。“我把网络、而不是我身在的学院体制，当作了我安身立命的舞台。这之前，我虽然对学院体制和平面媒体都不屑一顾，但我不知道除了这两个空间之外，知识分子还有什么机会和希望。”

在2000年触网之前，王怡是一个生存状态比较封闭的人。从一开始决定在大学教书，他就确定坚决摒弃学院体制的评价标准，至今，他在学校拒绝参加过任何职称考试、任何学位进修，也不参加任何评选及课题申报，甚至不给任何学报投稿。他在孤独中苦闷，网络拯救了他。“我不知道除此之外我还有什么可以选择，很长的时间里，我的思想和写作几乎是独自一人。但在2002年后，我知道一个知识分子，一个新型的法律人，可以借助网络来安身立命，我对此深信不疑。”

网络让王怡看到了自由进步的另一种可能，也看到知识分子存在的另一种可能。他在关天把自己的看法付诸实践，一一失败，“但我仍然激动不已”。网络已经彻底改变了他。他认为这些失败和关天、世纪沙龙都隶属于商业或官方大网站有关。于是，离开世纪沙龙后，他钟情于独立的个人网站。他最先创办了“王怡论坛”，后来变成“宪政论衡”。一直艰难地持续到今天。现在又“燕南学术沙龙”做版主。

“包括我在内的一些网络知识分子，在网络上对他人和社会的价值，是我们向读者展现了一种自由的、无拘束的言论方式，一种高于平面媒体、高于学院中人的思想勇气和对弥漫在我们周围的某些事物的彻底藐视。”

“网络帮助了我、我进而帮助一些人克服内心的恐惧。这就是网络知识分子的价值。我并不高看这种价值的效果。但在主流的、平面的、学院的和犬儒的思想界、知识界和法律界面前，我的确对这种价值充满了骄傲。”

5年多时间，王怡先后主持过多个著名的网络论坛，他的名声从网络上扩散开来，成为了一个在网络与传统媒体两栖的公共知识分子。一方面，他对自由宪政主义的阐述，使他成为国内青年一代自由主义学者的突出人物。一方面他比以往的学院知识分子更深地介入对时政的评论，对个案的关住。2003年以来，他是介入众多民间维权案件的一个积极的参与者，并响亮的提出“新民权运动”的口号。这个口号获得了众多媒体和整个公共领域的认同。《南方人物周刊》赞誉说：“他几乎是第一位从网络论坛出身而得到学界承认的青年学者，也是互联网向传统社会贡献出的第一位非文学性的自由作家。”我认为，这个说法毫不夸张。

“我的道路，证实了一种独立的思想可以弃学府、舍官场，求诸在野。我也许比很多人乐观，因为我对中国的未来抱有‘切合实际的幻想’。”

对话剪辑：

记者：我和你一同生于1970年代，感觉你比其他同龄人更多地肩负了1970年代人的代际使命。你对出生于1970年代的知识群体有何看法“

王：1970年代人在一个意识形态化的童年里浸泡，而在一个不断世俗化的当代寻求立命安身。这是中国语境下最典型的一种成长。从这个角度说70年代是最幸运的。70年代人将成为中国社会在未来一段时间里的粘合剂，他们与前辈和后生相比，一方面不够世俗化，另一方面不够意识形态化。随着时代的推进，他们的逆反会是前后几个十年代里最温和的一批。如果中国目前的社会发展，包括未来宪政体制的确立，需要一种保守的社会力量。我认为70年代人将成为立足在现代市场和民主价值之上的保守主义的中坚。70年代人将普遍在左翼思想和自由主义之间找到一种中庸的立场。我觉得这是整整一代人的时代烙印所决定了的。

记者：也就是说，这代人将成为一种不可忽视的中和性的力量，得出这一结论是否源自你的个人经验？

王：70年代人刚刚开始三十而立的过程，他们在思想积累和财富积累上还有很长的路。但不用多久，当社会面临80年代人的迅速崛起和不可完全意料的社会变革的又一次高峰推进时，70年代人的这种中和性的力量就必定会异常突出。

和我纪相仿的一大批写作者，通过网络我和他们相互了解或认识。我的感觉是，包括我在内，我们中的大多数人在思想和表达的姿态上，恰恰并不如60年代或更早群体里的写作者那么激烈甚至偏执。老实说，我们的阅读和思考的视野也是1949年之后最为完整的一代。这也是我说最幸运的地方。不过这种完整性要成为一个结果，还显得过早。

记者：记得你不否认自己是一个保守主义者，你也把这个标签插在了70年代的头上，请谈谈你对传统文化的看法吧？

王怡：我不愿意说"传统文化"，而喜欢说"传统"。因为传统是鲜活的，传统文化则可能是发臭的。我曾在一篇文章里说，情欲是一种有传统的性欲。"传统"在这里代表着一种方向性。性欲原本是没有方向性的，方向性在针对特定对象的传统之中形成。这句话可以代表我对传统的看法。方向性并不是说你随手一指就是那里，方向性是你指向那里之后还要上路，在那条路上一直走下去，走久了才有方向性。诺斯称之为"路径依赖"。我珍惜传统的路径依赖的作用。用英美的法学观点看，就是对于连续性的遵从。任何东西不连贯就不好看。权利、自由、民主，这样概念都是从传统中生长出来的。尊重传统就是坚持渐进的道路，反对暴力革命和积极的建构理性。

记者：换言之，你对传统的看法并不是本体性的。

王：对。我并不是觉得传统的某个东西真是好，迷进去了。我看中和尊敬的是传统对于今天的意义。我说的是延续到今天的传统，而不是去恢复已经被摧毁的"传统文化"。比如新儒家或大陆一些人对和合文化的吹捧。我对这种吹捧不以为然，那些东西早就没有了。我批评革命对于传统的摧毁，但不是要像孔子一样提倡恢复已经被摧毁的传统。我所理解的传统，就是指构成今天的现实语境的所有既成事实。比如革命及其意识形态后果，就是中国语境中最大的一个传统。你不能绕开它，也不能像它当初做的那样去摧毁它。你必须顺水推舟，不能打断历史的连续性。所以我坚持认为在中国今天，财产权、契约自由、地方自治和地方财政的联邦化，以及司法独立，促进这些可以造就地方鼎盛、民间殷实的因素的发展，是比强调某些政治权利的激进姿态更加可靠和富有意义的。我觉得最伟大的成就，就是让他们成为一种鲜活的、正在逐步生长的传统。

记者：从关天茶舍、宪政论衡到燕南学术沙龙，主持这些思想性网络论坛时，你一直秉持着自由化、城邦化、媒体化的精神，网络对现实的改变体现在哪里？你怎么看待网络在中国走向法治进程中的作用？

王：我有一个看法，短短几年的时间，网络已经彻底了改变了平面媒体，改变了它们的人员构成、价值判断、信息来源和思维方式。当然我指的只是市场化的一批媒体。2003年之后，我对“自由化、社团化、媒体化”的看法，有了更清晰的理解。“言论自由、个案维权和虚拟社团”，是网络在当前，积累和推动法治的一种重要力量。 “言论自由”是最核心的，体现在表达和施压两个方面。由此刺激和鼓励了个案维权和虚拟社团这两个方面。2003年以来，一批维权个案、一批人权律师、一批新型的法律背景的知识分子的出现，都与网络的成长密不可分。

2005-06-02

《法律与生活》


 我们不是作家，是人质

我们不是作家，是人质

——在71届国际笔会年会上的发言

王怡

尊敬的主席、来自各国笔会的女士、先生们：

下午好。

感谢大会给我这个机会，让我用我和我同胞的语言——中文，作这个特别发言。这是1989年“六四屠杀”16年后，也是1949年以后，来自中国大陆的独立作家，第一次来到国际笔会。第一次在来自全世界的写作者跟前，试图表达一个独立或争取独立的、一个自由或渴望自由的中国大陆作家群体，在政治高压下坚持自由写作的声音。

但我来到这里，不是因为鲜血已经淡去，不是因为政府已经在个人的语言、自由和尊严前面顺服。不是像法国总统希拉克先生声称的那样，“六四”已经成为历史。不是。我来到这里，没有橄榄枝。更不表示一个自由作家、一个独立知识分子与他政府之间的和解。

我来到布勒格，代表独立中文作家笔会会长刘晓波先生，向大会表达敬意。尤其对国际笔会“狱中作家委员会”长期关注、救援我们被羁押的会员，及其他被羁押的中国大陆作家、记者和知识分子表达诚挚的敬意和感谢。

我是为他们而来。为一部分被当局打入另册的、在政治压迫和特务统治的恐惧中坚持写作与表达自由的中国知识分子而来。为至今不被允许发表任何一篇文字、也不被允许出国的刘晓波先生而来。我也为自己而来。在屠杀之后漫长的16年，在一个强迫沉默、遗忘真相的，一个受苦不许记录，杀子不准母亲哭的年代。我们之所以提起笔，不是记录福音，而是写下哀歌。

我们并没有足够的勇气和信念，为启蒙写作。我们甚至也没有足够的左拉式的愤怒，完成对政治专制和思想撒旦的控诉。但我们至少拒绝了犬儒。至少一直抵抗着知识分子的虚无感。我们为什么而写作？我们首先为各自的尊严写作。在一个全球化的当代，请诸位看，这是一群多么卑微的写作者。他们在接近人类最低的那个起点上开始写作。这个起点就是一个被损害者的尊严。就是活得像一个人，一个自由人。在我的国家，所谓作家，不过就是有能力通过文字、通过写作而使自己活得不像狗的人。

我的一位朋友，从1979年开始主编一份民间文学刊物《野草》，直到2004年因某期杂志被抄家。他在接受国外文学研究者采访时，拒绝透露刊物同仁们的真实姓名。他谈到一个“以笔名行世”的概念。数十年来，他以笔名和朋友和世人相交。他的真名在肉身的世界中反而不显。他的真名，几乎只留在政府颁发的各种证件、各种隐密的档案中，只留在那些被专制权力辖制的领域。换句话说，当他以真名出现的时候，他不是作家，他只是一个人质。他的笔也不是笔，而是一副镣铐。

笔名是什么，笔名就是自我的命名。除了躲避政治危险之外，笔名是卑微者抵抗肉身世界中的屈辱，使自己活在另一个国度的护照。在一个不允许自由写作的制度下，笔名是他唯一与灵魂同在的名字。对我来说，写作使我的真实姓名成为另一个名字，一个符号相同但价值迥异的笔名，一个不被我的政府压迫的、属灵的名字。对我这位朋友来说，他选择以另一个名字行在世上，意味着他至少有一部分是高贵的，是未曾屈服在政治权力的压制下的。是不由这个世界统治的。

就这一部分而言，我和他同在。我们也和你们同在。我们与你们的相似，胜过了我们与我们的统治者的相似。这也是我来到布勒格的原因。我来到这里，为了那些和我一样的写作者寻求理解、帮助和见证。我来到这里，为了捍卫、表达和赞美我们生命中相似的那一部分。那一部分使我们成为作家。使我们在精神上而不是在肉身上归属于另一个共同体。在我眼里，这个共同体的价值，高于我身处的那个政治共同体。就像上帝之城，高于任何人间的政权。

不错。写作。对我和我的朋友们来说，就是一个人质拯救计划。写作，就等于尊严，等于自由。甚至，几乎就等于信仰本身。但我们不能自己拯救自己。即使在专制者面前，我们拥有如此骄傲的道义上的勇敢和正义。16年了，56年了，两千年了，我们自己也不能拯救自己。我们的拯救，最终依靠那个更高的共同体，依靠我们和你们之间称为作家、称为知识分子、称为自由个体的，那个共同的部分。在我看来，这一部分意味着一种普世的价值。意味着自由和想象力的根源。我个人把这一根源称之为上帝。

但我来到欧洲，来到布勒格，发现我来到的似乎是另一个世界。我来到的的确是另一个世界。一个普遍价值被消解、世俗国家却被抬高，学院鼎盛但知识分子却开始消亡、疲软和失语的世界。在我有限的阅读中，我看到自由世界似乎充满了各种零乱的、婴儿式的、撒娇的写作立场。知识分子失去了抵御政治的力量，写作就在本质上沦为一种消费。写作中的尊严就似乎只是一种精神世界的日用品。所谓批判性也变成了一种灵魂上的维他命。

当年曾参与声援“雷德福斯案件”的法国哲学家朱利安.班达，在他的《知识分子的背叛》中，描述了20世纪以来知识分子的各种“现实主义激情”。这些激情使知识分子们依附在民族国家的话语下，从而背叛了知识分子的理想。在我看来，这样的背叛似乎一直在持续。一些貌似后现代的、声称拒绝政治的、所谓纯粹的、当下的、睿智的、或非普遍的写作姿态，不过是对一种无力感的辩解。这些辩解，对那些身在专制国家的、活在中世纪的写作者来说，是一种残忍和遗忘。

对普遍价值的拒绝，混淆了骄傲和撒娇，造成貌似独立的姿态。但其实，仍然使作家们更深的依附在民族国家的权力话语之下。因为非普遍的立场必造成普遍的疲软。百分之百的放弃普世价值的判断，就等于百分之百的拥抱民族国家的政治话语，百分之百的迎合政客的短见。以及——这一点最令我心痛和不可接受，就等于百分之百的否定全世界作家们拥有的那一共同的部分。

我们因而看到这样的局面。一些民主国家的政府正在逐渐放弃基于自由价值而对专制政权的批判。它们为世俗的利益放弃了那些被专制政府关押在牢里的作家、记者、异议分子和演说家。在2005年，中国的诗人、作家师涛先生，竟还因为披露中共禁止纪念六四的消息而被判刑10年。但某些政治家们为了恢复向中国政府销售武器，却认为“六四”不过是已经终结的历史。在2005年，北京一位虔诚的基督徒蔡卓华先生，竟还因为印刷《圣经》而遭到审判。但一些西方政治家却不吝称赞中国的人权进步，并把联合国人权奖颁给独裁者的儿子。与此同时，一些西方世界的知识分子，面对庸俗的政治立场却显得无力。甚至比那些愿意在恐惧中追求自由的中国大陆作家们更无力。

写作，写作。写作还是斯洛文尼亚作家齐泽克先生笔下的“崇高的客体”吗？写作还与我们的灵魂有关吗？还与我们的肉身在政治共同体下遭遇的生存境况有关吗？基督教大公教会的信条里曾说，我们相信“圣徒相通”。因为圣徒们拥有相同的价值的来源、属灵的来源。我们不是圣徒，我们是远比圣徒更卑微的。因为中国的先哲说，得道的人不说话，没得道的人才喋喋不休。可我们今天之所以同坐在这间大厅里，因为我们依据一个共同的命名——作家，我们拥有共同的见证自由的方式——我们的笔。

但我怀疑，今天自由世界的作家和知识分子们，是否还相信在我们共同的命名中，有一个与我们每个人休戚相关的部分，一个比任何共和国都更高尚的部分。是否相信在某种意义上，你们与一位狱中的中国大陆作家属于同一国度。与最近被判10年监禁的师涛先生，从去年10月被关押至今的赵岩先生，最近被逮捕的陆建华先生，以及张林先生，黄金秋先生，以及据独立中文作家笔会的不完全统计、目前仍被羁押的约45名因言获罪的中国作家和记者，属于同一国度。而不是和你们的政府、我们的政府，和这地上的任何一个政府属于同一国度？

你们的回答，决定着我对某种普遍立场的不时尚的呼求，在这个大会上到底有没有意义。来自中国大陆的写作者，那些为着中世纪一般的自由所受的磨难，包括他们的屈辱和尊严，在诸位眼里有没有除了磨难之外的意义？

我也是在这样的意义上，来看待中国大陆作家的状况和西方知识分子的关系，以及看待国际笔会的宗旨和作为。我们信奉那些在人类的写作中得以彰显和保守的基本价值，我们也面对一个全球化的现实语境。这两点使我将中国大陆作家的受迫害，不是看作一个仅仅中国的或亚洲的景观。也不是看作共产党国家与自由世界、或东方与西方之间的景观。我把它看作一个全球化的、一个与欧洲、与这世界上每一个作家都有牵连的景观。

我常在想，对一个知识分子来说，全球化的标志是什么？100多年前，法国作家左拉在“雷德福斯案件”中写下《我控诉》一文，几乎标志着一个当代知识分子传统的诞生。今天，一个中国作家在16年后来到这里。不是为了宣讲苦难，宣讲自己的苦难。当我提及师涛先生的案件，我最想说的，不是渴望国际笔会和诸位的救援。我最渴望的，是什么时候才能出现一个全球化时代的“雷德福斯案件”？

我想，这才是全球化时代之于作家的意义。我最想说的，是譬如中国、朝鲜或其他一些非洲国家的写作者们，同样身在这个世界。当他们受迫害的景观被嵌入到一个全球化的景观，其实世界并没有发生想象中那么大的变化。在这一被嵌入的全球化景观中，野蛮和专制的罪恶、国家权力的猖狂所占的份量，远远超过了当初班达和左拉们身处的法国社会。

我想，在这样一种景观中，每个中国作家所受到的迫害，都将使繆斯蒙羞，使这世上的每一支笔蒙羞，甚至使一个地球遥远角落的知识分子丧失写作的尊严。也使巴比伦塔的重建彻底成为不可能。但这样一种景观也有助于让我们回到价值分歧的起点。为作家们赢得唯一的机会，呼唤知识分子丧失的力量，将某种普遍和高贵的价值重新擦亮。

基于这样一种信心，独立中文笔会呼吁国际笔会在各国世俗政权面前表现出更大的批判勇气，在帮助专制国家的写作者获得自由和尊严方面发挥更大的影响。我们呼吁国际笔会有更积极的、更多元的捍卫写作自由的考虑。这种捍卫并不限于“狱中作家委员会”的工作，而早在一个作家踏入监狱之前便开始。这种捍卫也不限于单纯的写作，而且指向与写作相关的思想与信仰的自由，表达和出版的自由。因为在那些国家，监狱是缺乏上述自由导致的一种常态，而不是一种意外。监狱只是写作不自由的一部分。并容我以一种傲慢的口气说，那甚至不是最令人绝望的部分。

我们也呼吁一种左拉式的知识分子传统在全球化时代的复兴，呼吁全世界一切有良知的作家，热爱你们同行的自由，就像热爱自由本身。

几年来，中国对写作自由的压迫，在某些方面甚至超过了纳粹时代。中国政府在互联网络上设置了数千的关键词，对公民的写作及表达自由进行瓦解和过滤。中国的新闻出版部门对出版物实行最严格的事先审查，和最严格的配额限制。今年以来甚至史无前例的在一些出版社实行“出版实名制”试点。要求作者提供身份证复印件，禁止使用任何笔名和化名。这是对“以笔名行世”这一捍卫尊严的最后方式的摧毁。共产党的宣传部门甚至在每天清晨给媒体下达禁止报道的新闻清单。他们在历史教科书中篡改历史，隐瞒真相，欺骗孩子。却用严格的出版审查制度、意识形态化的学术体制和赤裸裸的政治威胁，来对付那些敢于挑战谎言、伸张真相的作者。越来越多的作家、记者、异议人士，也在“煽动颠覆国家政权罪”、“泄露国家机密罪”等罪名下被频频构陷。

几年来，独立中文笔会在中国大陆艰难的存在。我们不反对中国政府，我们只是坚持用自己的嘴和笔，去捍卫写作和言论自由。并相信这种捍卫最终有助于改变这个政府。在今天，中国的改革模式带来了长期的经济繁荣，但政府的专权和思想的压迫也使这种模式就快走到尽头。

几年来，我们尽力声援那些被羁押的作家，也得到了各国笔会和国际社会的一些声援，但作用仍然微乎其微。最近一年以来，几乎每个月都有我们的会员遭到拘留、逮捕、传讯或监控。其中也包括会长刘晓波先生和理事余杰先生。在这样的写作命运下，你怎能把自己当成作家，你只能把自己当作一个人质。

我在这里，缺少时间，也缺少勇气，去一一讲述发生在中国自由作家身上的案例。但容许我用不卑不亢的语气说，在中国，每天都有一个雷德福斯，在呼唤全球化时代的左拉，呼唤全球化时代的索尔仁尼琴和哈维尔，呼唤。

他们呼唤的，不但是自己的任何一个同胞，也是全世界任何一个被称之为作家的自由人。

我来到布勒格，希望作为一个作家。其实还是一个人质。但我并没有来到另一个世界。我来到这里的原因之一，是我相信我们身在同一个世界。那是一个什么样的世界，国度、荣耀和权柄，都属于那个更高贵的、使我们在写作中不枉此生的精神。

谢谢诸位。

2005-06-15


 王怡在国际笔会发表激烈批评

王怡在国际笔会发表激烈批评

德国之声

中国著名自由主义政论家和作家王怡代表独立中文笔会参加在斯洛文尼亚的布莱格举行的国际笔会年会上，非常尖锐地批评了中国当局压制舆论，而欧洲一些民主国家政府对此姑息纵容的做法。今天下午，国际笔会将作出一个批评中国的决议。

王怡在题为“我们不是作家，是人质”的讲话中称：在八九事件过去16年中，中国当局对言论控制已经造成了令人窒息的气氛，他说: “在屠杀之后漫长的16年，在一个强迫沉默、遗忘真相的，一个受苦不许记录，杀子不准母亲哭的年代。我们之所以提起笔，不是记录福音，而是写下哀歌。”一个来自中国的自由主义作家能够有机会前往海外赴会，以如此的尖锐抨击时政，这是否和王怡所尖锐批评的中国令人窒息的言论钳制相矛盾呢？

这位来自中国成都的作家对此解释说，中国当局钳制舆论并非出于疯狂:“当有必要的时候，它是对谁都不手软的。但问题是，中共它相对来讲是有一个理性，一个经济理性的考虑。拿我来说，去年年底的时候，中宣部有一个六作家的禁令，使我在国内媒体，几乎失去了发言的资格。在这之后，我们估计，比如我个人的处境就应该有一个更厉害的恶化。但是到了今年年初的时候，我的学校，成都大学，让我回去上课了。我想这和2003年以来，国内一系列案件，维权案件，政治案件受到国内外海内外舆论支持有关，比如刘迪案，杜导宾案，孙大午案，等等。”

事实上，国际笔会2003年曾经邀请过独立中文笔会的作家参加年会，当时因为上海国安部门在北京机场扣留了到海外赴会的上海作家王一良，没有成行。但2004年，独立中文笔会在北京获准举行颁奖仪式，奖励女作家章怡和及其作品「往事并不如烟」。这些彼此矛盾的信号，引起对中国写作者自由处境的不同猜测和判断。

对此，激烈抨击比如法国总统希拉克背弃支持中国人权运动的王怡解释道:“中共目前来讲，对中文独立笔会，他们最终的一个策略的考虑，还没有做出来。去年底以来，刘晓波，余杰他们几个被传讯，那视为是一个警告。但这个警告之后，我想他们还没有作出一个最终的判断，是否或者怎样对独立笔会来采取措施。”

大概是考虑到中国国内政治局面的微妙互动，考虑到迄今为止国际声援在中国已经产生的效果，王怡在呼吁国际政界坚持声援的同时，对国际作家群体发出大声疾呼，要求西方作家放弃那种对普遍价值的拒绝，混淆了骄傲和撒娇，造成貌似独立的姿态。在各国世俗政权面前表现出更大的批判勇气。否则，独立中文笔会将公开质疑国际笔会年会还会有什么实质性的意义。

作为国际作家应该公开站出来，为他们在中国的同行的自由与尊严说话的理由，王怡特别指出了中国新的当政者并非对来自西方的批评可以做到充耳不闻:“我们看胡锦涛在去年四中全会上关于加强意识形态控制的讲话里面，有两个非常明显的东西。一个就是非常强硬的，我要加强控制，我要加强对这些人的打击。但第二一个，同样也非常明显的，跟以前的态度不太一样的，就是在加强打击的同时，他非常强调，不要授人以柄。一定不要制造人为炒作的机会。”

转载或引用务请标明“德国之声”

本站网址：www.dw-world.de/chinese

2005-06-17


 “北京家庭教会案”胡锦云被诉窝藏赃物罪的辩护辞

“北京家庭教会案”胡锦云被诉窝藏赃物罪的辩护辞

王怡

审判长、审判员：

我接受被告人胡锦云家属的委托，担任其辩护人。我阅读了本案的卷宗材料，根据法律和此案事实，认为公诉方指控被告胡锦云窝藏赃物罪，是完全缺乏事实依据的，适用法律也有较大偏差。公诉方的证据和论证更充满疑点。我认为胡锦云的罪名不能成立，她是完全无辜的，是公诉方借非法经营罪名对传播基督教福音书籍的蔡卓华牧师等人进行错误控诉的一个可怜的受牵连者。因此本辩护人为胡锦云作无罪辩护。

我已于2005年6月10日向法庭递交了有效的授权委托书及相关材料。据称有合议庭成员当晚通过电话向其他辩护人，传达了要求我提供户籍所在地派出所出具的“无犯罪记录、未被采取任何人身限制措施”的证明，及所在单位出具的人事证明。但我所在的四川省成都市青羊区汪家拐派出所，无任何正当理由拒绝为我出具证明。其所长声称是“上面的吩咐”，并拒绝向我提供任何书面的说明或决定。但本辩护人认为：

其一，根据《刑事诉讼法》，公民接受被告人委托在诉讼中从事公民代理时，只有提供身份证复印件等法定材料证明自己身份的义务，但没有证明自己无罪的任何义务。法庭在没有证据的情况下，也无权对辩护人、代理人作出其民事权利有欠缺的推定。因此如果合议庭的确向本人提出了这样的要求，并以此作为本人具备辩护人身份的前提。那么这一要求是缺乏法律依据的，是对辩护人的民事权利和在诉讼中的权利的剥夺。

其二，迄今为止，本人并没有收到来自法院的任何书面通知。也没有在对方身份确定的情况下得到来自合议庭的任何口头通知，对上述特别要求予以告知。因此在程序上，只能认定合议庭在作出两次延期审理、直至今日开庭的期间内，并未对我作出上述要求，对我提交的委托文件也并未提出任何异议。

因此我的辩护人身份是真实、合法、有效的。请合议庭依法予以确认。

我的基本辩护意见如下：

1、从客观方面看，被告窝藏赃物罪成立的前提，是蔡卓华、肖高文、肖云飞的非法经营罪成立。否则此案中就没有赃物可言。而本辩护人认为，蔡卓华、肖高文、肖云飞三人的非法经营罪不能成立。辩护人将提出充分的理由说明这一点。此外，蔡卓华、肖高文、肖云飞三人的辩护人及被告胡锦云的另一位辩护人所作的非法经营罪不能成立的全部辩护意见，也是本人要向法庭提出的辩护意见。他们的意见构成本人辩护意见的一部分。

2、再从客观方面看，即使蔡卓华、肖高文、肖云飞三人的非法经营罪成立，但被告在2004年9月12日接受其夫肖高文、其姑肖云飞给予的8万元生活费，不能认定为其二人从事非法经营所得的赃款。辩护人将有力地论述，公诉人的指控几乎是随心所欲的，公诉人没有提出任何事实依据对这8万元的赃款性质予以证明。

3、从主观方面看。被告不具有“明知是赃物”而予以窝藏的故意。公诉方也并没对被告是否具有这一故意进行任何充分的举证。辩护人将说明，公诉方对此的认定是草率、机械和不能成立的。

4、再从主观方面看。公诉方有意忽略了被告与其他三人的亲属关系。这出于一个判断，即只要其亲属关系不影响该罪的主体资格，法律上就可以忽略，视其相互之间为陌生人。但辩护人要指出，被告收受的8万元是其夫肖高文和其姑肖云飞留给她做生活费的，这一点对判断胡锦云的主观状态具有重大意义。夫妻之间是对婚姻续存期内的双方收入享有共有财产权的主体，被告接受其丈夫交到手上的财物，以自己的名义存入银行。这不能被认定为具有“窝藏赃物、非法牟利”的目的。因为无论是以夫妻哪一方的名义存入银行，在产权上的效果都是一样的。除非被告与其丈夫肖高文之间有明确的夫妻财产公证，约定各人户头的财产归各自所有。否则被告窝藏牟利的主观目的就不能成立。

5、从主体资格看，辩护人也提出一个大胆的辩护意见，供法庭参考。辩护人认为窝藏赃物罪的主体资格，涉及到一个重大的法理问题，即中国古代称为“亲亲相隐”、现代各国刑法称为“近亲属豁免”的问题。对近亲属之间的接纳、保管财物的行为予以刑事制裁，等于在刑法上要求每一个公民“大义灭亲”，负有检举揭发的义务。这是对基本人伦关系和社会秩序的粗暴的摧毁。刑法不能为了保护一种社会秩序，而去伤害另一种社会秩序。

辩护人认为，尽管刑法并未区别此罪的主体资格。但亲疏关系对我们判断犯罪嫌疑人的主观状态却具有直接的、决定性的影响。而这一点在以往一些窝藏、包庇等罪的案例中，常常没有引起重视。一种根深蒂固的“大义灭亲”的思维模式，导致了公诉人和法官对犯罪嫌疑人主观状态认定上具有较大的随意性和残酷性。

因此辩护人请合议庭在对被告的主观状态和犯罪目的进行判断时，将身份因素充分代入进来予以考虑，使法庭的判决能够站得住脚，能够体现刑法的基本人性和基本正义。

下面，辩护人将对上述部分辩护意见进行具体阐述：

一、关于非法经营罪

辩护人归纳补充其他六位辩护人关于蔡卓华等三人非法经营罪不能成立的论述，提出以下4个方面的辩护意见。

1、“非法经营罪”是一种典型的“空白罪状”。其实质是授权政府制定罪与非罪的界限。对这一罪名的扩大适用必须慎之又慎。

从宪法、宪政和公民权利的角度审视刑法，是近期以来受到刑法学界、法学界和司法界关注的一个焦点。刑法上对具有社会危害性的公民行为进行衡量和刑事制裁，必须具备起码的宪法和民法的视野。因为我国尚不实行判例法制度，根据刑法条文对犯罪嫌疑人的具体行为进行认定时，具有较大的自由裁量的空间。这一弹性空间既受到案件事实和证据的影响，也受到控审人员观念力量的重大影响。尤其是在目前，对公民宪法权利和财产权利的保护正处在一个急剧变动、调整和落实的时期。如果从事刑事控审的司法人员缺乏对公民的财产权和一系列宪法权利的深刻理解，就可能以观念“诛心”，在自由裁量上粗暴地侵犯公民的民事和政治权利。

以往，“非法经营罪”受到的第一重诟病，主要是因为其外延不清晰，从而可能导致沦为滥用刑罚的“口袋罪”。只要外延不清晰，事实上就违反了“罪刑法定”的原则。这一指责主要指向刑法第二百二十五条第三项的“其他严重扰乱市场秩序的非法经营行为”之规定。

但目前的“非法经营罪”还具有另一重更严重的弊端，不但违反“罪刑法定”的刑法原则，更违反了宪法原则和基本的法治精神。即它是一项所谓的“行政罪”。“违反国家规定”的含义在《刑法》第96条有明确的界定，即“非法经营”之“法”，不是单指全国人大及其常务委员会的立法，而且包括了“行政法规”。这就意味着在“非法经营罪”的罪名下，罪与非罪的界限事实上是由国务院来决定的。“罪刑法定”之法，是单指刑法。但在“非法经营罪”下，政府颁布、修改或废止一项行政法规，就可以决定一种经营行为到底是否构成犯罪。在这里，刑法给出了一个针对公民的“空白罪状”，刑法放弃了“罪刑法定”这一保护公民免受行政权力之迫害的根本原则，预先授权政府可以随时制定或改变罪与非罪的标准。而且在目前的刑事诉讼制度下，假设国务院通过了一部明显的恶法，法官也无权对行政法规的合法性进行审查，于是只能根据政府的意志把公民绳之以“法”。

作为一种行政罪，“非法经营罪” 将对“其他严重扰乱市场秩序的非法经营行为”的界定权交给政府，最大化的放弃了司法权在定罪问题上的独立性，使司法权彻底依附在行政权力之下。这不但有违罪刑法定的刑事立法准则，也直接与《立法法》关于“限制人身自由必须制定法律”的规定相抵触。如果一个小小的政府法规，就可以决定一个公民是否可被判处最高15年有期徒刑。那这是法治的耻辱，是在座每位检察官、每位法官、每位律师和法学家的耻辱，是中国社会整个法律人共同体的耻辱。

此外，“行政罪”的设计还会带来对被告诉讼权利的第三重剥夺。在非法经营罪中，蔡卓华等人构成犯罪的前提是其行为的行政违法性。假设他们面临的是行政处罚，他们可以提起行政诉讼，获得一个完整的诉讼机会。但当他们面临的是刑事处罚时，他们在刑事诉讼中，反而不能针对公诉方对其行政违法性的认定获得一个完整和单独的诉讼机会。他们对其行为的刑事违法性和行政违法性的辩护，只能在一个专门的刑事法庭上得到一个并合的、事实上是被简化了的机会。这里的司法不公正是显而易见的。一旦罪与非罪的标准由政府法规决定，法律给那些遭受更高的刑事指控的被告提供的保护，反而不如给遭受更低的行政处罚的当事人。

因此，辩护人要求，法庭在公诉方对被告的刑事违法性进行举证之前，应当要求公诉方首先对被告的行政违法性进行举证。并给予被告一个完整的为其行政合法性进行辩解的机会。

下面，辩护人就将针对蔡卓华等人传播福音书籍行为的行政合法性提出辩护意见。

2、蔡卓华等人印刷、散发基督教福音书籍的行为，没有违反国务院的《出版管理条例》。

指控蔡卓华等人非法经营罪的直接法律依据，是1998年最高人民法院《关于审理非法出版物刑事案件具体应用法律若干问题的解释》的第十一条：

违反国家规定，出版、印刷、复制、发行本解释第一条至第十条规定以外的其他严重危害社会秩序和扰乱市场秩序的非法出版物，情节严重的，依照刑法第二百二十五条第（三）项的规定，以非法经营罪定罪处罚。

在这里，可能违反的“国家规定”，只有国务院2001年的《出版管理条例》。因为其他行政法规以下的行政规章，是不能作为“非法”之依据的。而该条例直接根据宪法制定，其目的之一是“保障公民依法行使出版自由的权利”。根据《立法法》，行政法规是无法对公民的宪法权利进行限制的。因此该条款的适用范围非常清楚，它不能约束和剥夺公民的出版自由，只能针对经营性的出版市场的活动进行规范。因此，该条例的管辖范围是“出版活动”，而不是“出版物”。

辩护人认为事实上《出版管理条例》也正是这样规定的。它的第二条明确规定：

“在中华人民共和国境内从事出版活动，适用本条例”。

再据第二条第二款的解释：

“本条例所称出版活动，包括出版物的出版、印刷或者复制、进口、发行”。

国务院根据这个条例建立了一个严格的、由国家出版单位来垄断并由国家进行预先审查的出版制度。本辩护人不准备评论这个审查制度的违宪性。但要指出一点，建立一个国有的单位出版体制是有代价的，这个代价就是“出版”概念的狭窄化，出版成为一个与“市场”、与经营活动相联系的概念。根据该条例，新闻出版管理机关只能对印刷或复制单位，发行、销售或出口单位及上述环节中的涉嫌经营活动进行处罚。如条例的第四条规定，“从事出版活动，应当将社会效益放在首位，实现社会效益与经济效益相结合”。于是这个条例就预先排除了大量的非经营性的、私人的印刷物。人们可以印刷自己的作品，作为礼物赠送给他人，人们也可以为了传播福音、慈善等目标印刷资料予以赠送。这些行为都与“出版市场”、经营活动或经济效益无关。

因为我国缺乏《出版法》，国务院的针对出版活动的条例，没有也不可能涉及非经营性的私人印刷物的问题。而且条例的第5条明确规定：

公民依法行使出版自由的权利，各级人民政府应当予以保障。

公民在行使出版自由的权利的时候，必须遵守宪法和法律，不得反对宪法确定的基本原则，不得损害国家的、社会的、集体的利益和其他公民的合法的自由和权利。

在这里，条例没有说公民行使出版自由必须得到批准或许可。它只是说出版单位、印刷单位、发行和销售单位从事出版、印刷、发行、销售和进口必须得到审批。公诉人犯下的法律错误之一，是把《出版管理条例》第二条第三款所说的“本条例所称出版物，是指报纸、期刊、图书、音像制品、电子出版物等”，当作了该条例的适用范围。根据这种解释，凡涉及出版物或者说凡涉及公民的出版自由，就都落在《出版管理条例》的适用范围内。但这是明显的滥用和扩大该条例的适用范围。北京市新闻出版局出具的“出版物审查鉴定书”（京新［2004］208号），最多只能证明送审的印刷品在目前的出版行政管制下属于“非法出版物”，但不能证明被告委托印刷和免费散发福音书籍的行为，违反了《出版管理条例》的任何具体条款。

3、蔡卓华等人印刷、散发基督教福音书籍的行为，是传教行为，不是经营行为。

请参见被告胡锦云的另一辩护人和蔡卓华等三人的辩护人的辩护意见。

4、蔡卓华等人印刷、散发基督教福音书籍的行为，没有“严重扰乱市场秩序”。

被列在刑法第二百二十五条第三项的非法经营罪，一个重要的犯罪构成要件是“严重扰乱市场秩序的非法经营行为”。最高法院的司法解释中，也明确将出版、印刷、复制、发行“其他严重危害社会秩序和扰乱市场秩序的非法出版物”列为客观要件。

但公诉人没有任何证据证明被告蔡卓华等三人传播福音书籍的行为，严重扰乱了市场秩序。

其一，被告没有销售行为，没有市场经营，如何扰乱市场秩序？

其二，就算被告在接受国际圣经公会委托传播福音书籍的过程中，从境外的圣经公会那里有获得劳务费收入，被告的行为也没有扰乱国内的出版物市场秩序。更何况即便这一点公诉方也没有提出任何有效的证据。

其三，如果《圣经》等基督教福音书籍可以公开出版，还可以说蔡卓华等人免费赠送的行为损害了销售圣经书籍的经营者的市场利益。但在政府的出版审查制度下，这些书籍迄今都是不能出版的。我们在全国任何一家书店都买不到一本《圣经》或其他福音书籍。那么公诉方认为蔡卓华等人到底扰乱的是什么秩序？是市场管理秩序还是宗教书籍的出版管制秩序？如果是后者，为什么要控以非法经营罪的罪名？难道公诉人竟不知道非法经营罪侵犯的客体到底是什么吗？这样的起诉如何能够立足？如何不授人以柄，令人怀疑这是借用经济罪名的宗教迫害？本辩护人认为公诉方这样的操作方式，是对法律的公然羞辱，也是对一切法律界同行的公然羞辱。

二、关于窝藏赃物罪

排除同案的蔡卓华等三人非法经营罪是否成立的问题。被告胡锦云也是完全无辜的。窝藏赃物罪不能成立。胡锦云的另一辩护人对此进行了详细的论述。辩护人在此对他的辩护意见和本人上述的基本辩护意见进行补充：

1、在公诉方讯问被告胡锦云和被告肖云飞的两份笔录中，充满了诱供、隐含前提的提问方式和不能合理解释的疑点。另一辩护人滕彪对此进行了详细分析。而这两份口供几乎是公诉方指控胡锦云窝藏赃物罪的唯一证据。辩护人认为这样的证据不能被采信。

2、从客观方面看：

公诉方一没有提出任何证据，证据那8万元的产权性质和收入来源。

二没有提出充分有效的证据证明肖云飞等人从传播福音书籍的行为中获得了收入。

三没有提出证据证明肖云飞等人没有其他任何合法的收入来源。

四更没有提出证据进一步证明肖高文、肖云飞交给胡锦云做生活费的8万元，就是他们“犯罪所得的赃物”（刑法312条）。

这是一个完整的、也是基本的法律推导过程。但在公诉人的举证中，这一过程竟然从头至尾是欠缺的。

3、从客观方面看：

胡锦云的行为也不是为他人“窝藏赃物”。目前虽没有司法解释对“窝藏赃物”的概念进行详细定义。但窝藏的性质其实也涉及到产权问题。即为他人窝藏的，是属于他人的财物。但肖高文和肖云飞兄妹在准备离开北京之前，给自己的妻子和嫂子拿8万元，其目标是为了她的基本生活所需。胡锦云接受这笔钱也出于同一目的。从公诉方的笔录来看，双方也都无窝藏或转移财产的故意。因为公诉人没有提出足够证据证明8万元的产权性质。那么对肖高文来说，把钱留给妻子并没有改变财产在法律上的任何关系。对肖云飞来说，则是把钱赠与或借给自己的嫂子。即使是后者，刑法第312条涉及到四种行为，即“明知是犯罪所得的赃物而予以窝藏、转移、收购或者代为销售”，其中也不包括接受赠予。

4、从主观方面看：

第一，公诉方没有证据证明胡锦云“明知”那8万元是“犯罪所得的赃物”。

第二，胡锦云并非基督徒，也不参与其他被告传播福音书籍的活动。法律没有理由要求她具有“应当知道”她的丈夫和亲戚的行为是否构成犯罪的能力。这也是“非法经营罪”违反罪刑法定原则的一个后果。因为这一罪名的界限是建立在一套复杂的刑事和行政制度之上的。甚至罪与非罪的标准是授权给政府的具体行政法规去决定的。一个像胡锦云这样的普通公民是不可能对此有明确判断的。

第三，胡锦云没有“窝藏赃物”的主观罪错。为犯罪嫌疑人窝藏或转移财产往往是为了逃避刑事追究。窝藏的目的是指采取隐藏、保管等手段使司法机关不能或难以发现赃物。胡锦云不具备这样的故意。而且胡锦云以真实姓名将钱存入银行，这一事实本身说明她没有窝藏的故意，也没有采取任何使司法机关难以发现的措施。

第四、胡锦云也不具有非法牟利的故意。如辩护人前述，丈夫拿给自己的钱就是自己的，以谁的名义存入银行，不应影响我们对被告人主观态度的认定。而且就像在同一房屋内将赃物予以转移的，不能被认定为转移赃物。接受配偶一方给予的财物，也不应被认定为窝藏。

在严重缺乏证据的情况下，评价被告的主观罪错应该慎之又慎。辩护人认为，在此案中，基本事实、夫妻关系和共有财产权问题，应该是法官对胡锦云接受8万元的行为給予准确和同情理解的关键。

基于以上辩护意见。辩护人认为，公诉人对被告胡锦云的指控不是在哪一个环节有缺陷，而是从头至尾都缺乏基本的事实依据、法律依据和充分的举证。胡锦云和蔡卓华等人都是无辜的。整个起诉除了口供，几乎一无所有。对他们的指控要么是糊涂的，要么是屈从于法律以外的目的而对庄严的法律的亵渎。是经不起推敲，经不起公开，经不起辩论的。这个案子必在中国的法治史上、中国的自由史、宗教信仰史和基督教传播史上留下来。所有漏洞百出、强词夺理的指控也会留下来。各位法官，无论法庭作什么样的判决，你们的名字也都将留下来，被刻在历史上，留给今天和未来的一切法律人阅读和评论，留给大众击节或愤恨。要么是荣耀和气节，要么是耻辱。要么是我们共同信奉的法律的尊严和正义，要么是司法的权威扫地。

本辩护人希望合议庭充分重视我们的辩护意见，本着自己作为司法人员的素养，作为一个中国人的基本的天良，本着法律和事实，给出一个经得起历史考验的判决。因为任何一个正义的判决，都是面向民众的，面向历史的。而不是面向少数的一小撮人，面向一时的法律以外的利益。

此致

北京市海淀区人民法院

辩护人：北京京鼎律师事务所顾问

成都大学工商管理系教师

王怡

2005-07-07


 从民族主义到军国主义

从民族主义到军国主义

王怡

从刘亚洲、迟浩田到朱成虎等人最近半年军方将领频频发布激进言论，是军国主义在中国抬头的危险讯号。防止军人干政在中国民主化转型过程中至关重大。

面对解放军少将朱成虎对西方媒体发表的核战言论，一个正常人想要理性的评论，就要先把感性上受到的强烈震撼释放出来。不然行文就很难保持冷静。就像你坐在奥斯威辛集中营，一边看焚尸炉冒烟一边写作，你的写作不可能正常。所以评述朱成虎事件的意义之前，我必须先说令我愤怒的两个事实，其一，朱成虎是中共专制主义和国家恐怖主义熏陶下的疯狗一条。其二，这次事件不是个人意见的发表，是有安排的放狗咬人。

民族主义的尽头就是军国主义

指朱成虎是疯狗，是一种客气，甚至还有善意维护中共之嫌呢。如果朱看到此文，我建议他到法院去控告我诽谤。笔者很乐意应诉。这疯狗打核战都不怕，不至于怕打官司吧。中国孙文以降一百多年，秦始皇以降两千多年，乱臣贼子出了不少。但像朱这样肆无忌惮要死掉「西安以东」的中国人主动发动核战的民贼，鼓吹用核武器解决全球人口过剩问题的战争狂人，你翻遍史书，真还找不出第二个来。

朱成虎七月十四日的核言论有很多时间上的背景，如上半年「反分裂法」的出台、欧盟维持武器禁运、将揭晓的国民党选举、刚过去的伦敦恐怖袭击事件及胡锦涛的即将访美等等。这些事都有说头。但我要特别指出一个背景，是上半年中共对国内反日浪潮的镇压。最近半年，从刘亚洲、迟浩田到朱成虎等人，军方将领频频发布激进言论，我的基本看法，这是从民族主义到军国主义的图穷匕现。

八九之后十六年来，中共刻意扶持和纵容狭隘民族主义情绪的滋长，以民族主义作为社会主义的替代，拿来弥补统治合法性的亏空。这一历程在今年上半年走到一个终点。中共逮捕和弹压反日游行的民族主义者，终于撕裂了长期以来与国内民族主义的暧昧关系。使大部份以民族主义或爱国者自居的青年人，在意识形态上程度不一的走到中共的反面。其中一部份力量甚至向着民主主义转向。另一方面，国内自由派人士也大谈自由主义与民族主义的合流，尽管我并不赞同一些自由派朋友的立场和策略。但事实上民间的民族主义不再是中共的盟友。它们的关系在未来必将进一步的撕裂。爱国，就是爱一个民主自由的中国。这样的看法也越来越被温和的民族主义者所接受，包括像王小东这样的民族主义人物。

事实上，上世纪九十年代以来，国内的民族主义和军国主义情绪的表达，一直混杂在一起，没有得到细分。军方控制的舆论势力在塑造和培育国内民族主义情绪上一贯起着巨大作用。如两本标志性的书籍《中国人可以说不》和《超限战》。都有军方人士的参与。朱成虎的国家恐怖主义立场，也正是「超限战」这一概念的延续。但之前所有分析评论民族主义的文章，几乎没有人把其中的军国主义成份有效的辨认和剔出来。

因此，上半年中共与民族主义的关系破裂，是一个重大事件。一方面，它使官方一直含混的军国主义情绪，从笼统的民族主义情绪剥离出来，单独出场。从刘亚洲到朱成虎，我们看到军国主义的闪亮登场，甚至如此迫不及待，如此甚嚣尘上。另一方面，这也使中共退无可退，在政治合法性上图穷匕现，总要把刀子露出来。无论在外交、政治或意识形态上，都开始直接依靠和借助军方的军国主义立场。看这次外交部和军方发言人回应朱成虎言论的态度，明显能看到中共对这条疯狗的纵容。无论出于甚么具体目的，对朱的倚重将意味着军方地位在未来的提升。

军国主义是中共合法性危机的产物

我在评论刘亚洲的文章中指出大陆的军国主义危险和各种症候。引来海内外一些朋友的意见，以为我对刘或对军人干政的评论太过。他们对中国的故事失去耐心，以为有变革搅乱一潭死水总是好的。但身在大陆，尽管我对民主宪政之前途并无信心。但中国每一日的变化放大了看，都是惊心动魄的。尽管质变老是不来，但每一天前所未有的事都像天花乱坠。这是个麻杆打狗两头怕的年代。我们固然是麻杆，一碰就断。但他们是心怀恐惧的狗。其实专制者对于专制的不自信程度，远远超过民间对民主转型的失望程度。你看中共最近的宣传会议，对颜色革命的恐惧，指着媒体老总们的鼻子骂「现在舆论已经失控了」。一位被国安监管的朋友说，那位国安沮丧的认为中共三、五年不至于有事，七、八年就难说。另一位解放军少将去监狱看望我的一位坐牢的朋友。同行的朋友说还有十年怎么熬啊。这位将军居然说要不了十年。为甚么呢。他说，要不了十年共产党就垮了。

你就能理解，为甚么共产党这一次「保先」把吃奶的劲都使出来了。要求卧床不起的七十岁老党员担架抬都要抬去保先三个月。很多人模仿宣统帝他爹的口气说，最后一次了，就快完了，就快完了。

我的意思是，政体的革命早晚是要来的。来之前，中共的政治力量无论怎样闹腾，也只可能处在不断的消耗和衰微当中。但只有一个例外是可怕的，就是中共文官系统对军方的倚重加强，致使军方的政治地位开始崛起。

倚重军方，对任何一个由文官统治的集团来说，都是一场噩梦。直接依靠枪杆子，对任何一个非军人的专制者而言，都是要尽可能避免的灾难。中共虽然靠武力起家。但武力从来没有成为党内斗争或政治排行榜的决定因素。在党国体制内部，文官系统一直有效地抑制着武将集团在政治地位上的攀升。这是中共革命与历史上一切农民暴动不同之处。也是「支部建在连上」这现代党军体制带来的成效。

如果我们姑且承认「党国合一」的事实，那么共产党五十年来其实比较有效的维持了「军队的国家化」。即文官系统对武装力量的绝对控制，和军队对文官系统的绝对服从。即使是在一九四九年建政后的论功行赏中，开国武将们的政治地位也尽可能的被抑制住了。从历史上看这不容易，靠的是现代意识形态的专制力。但只要每一次中共出现合法性危机，这种武人顺从文人的关系就会被打破。如毛泽东为了打压刘少奇，化解出匈牙利事件的危险，被迫倚重林彪。导致军事将领的政治地位攀升到极点。结果刘一去，毛便后悔莫及。解决林，更使毛体制彻底耗散。

军国主义的成形，是中共合法性危机的必然结果。合法性危机不仅会撕裂中共与民众的关系，在外交问题上也会最终撕裂文官系统与军事系统的关系。在内政问题还将最终撕裂中央与地方的关系。如果共产党说服不了老百姓我凭甚么有资格统治你，共产党的文官系统最终也说服不了军人凭甚么要绝对服从你。唯一的理由是军方作为大股东，产生进董事局的要求。这就是军国主义在后极权时代的根本危险。后极权时代拖得越久，军人的崛起空间就越大。这也是渐进式改革模式造就的危险之一。

未来的中国军国主义危险

今天政治局没有毛泽东，军方也没有林彪。双方都是一个分散化的寡头集团。这也许会有利于降低军国化的速度。有很多主张民主自由的人，也担心中国「变天」会出现秩序崩溃甚至军阀混战，并举民初为例。事实上单纯的枪杆子最多维持三个月。军阀统治取决于军事将领的政治地位。在各种现代政体下（党国也是现代的为物），军人政治地位的大幅提升有三种机会。一是以暴力革命的方式追求民主。这是民初军阀混战的根本原因。二是巨大的民族危机冲垮了文官系统。三是文官政府遭遇合法性危机，这又有两种，一是文官政府因此刻意倚重军队，二是军队主动成为改革派力量。后者也许正是刘亚洲们所期望的。

目前，大陆军国主义的危险有两种，一是我们不能预测的重大危机。二是我们可以观察的军人在和平时期政治地位的上升。重要的不是一两条疯狗的叫嚣。重要的是这样两个指标，是期望中国走向自由民主的人们必须反抗和防止的两种局面。

一是扩大军方将领进入政治局的席位、或谋求进入政治局常委。尽管中共历史上有效抑制了武将系统的政治地位。但始终会有军方将领作为开国元戎进入政治局常委，分享董事局的席位。但军方常委除了林彪时代，事实上都不在决策中心。邓时代为了控制江泽民，安排刘华清进入常委。但到了胡温时代，军方被彻底踢出政治局常委。这是十六大后中共政治体制的一大变局，也是埋伏着的一大危机。因为胡锦涛对军队的控制力，显然不可能超过江和邓。军队政治地位的短期下降，和军队作用在未来的提升，构成军国主义的温床。从这个角度理解近来的军方激烈言论，也许正是对党务系统的一种不满和反弹。可以预料，未来军人席位的扩大几乎是必然的。而每一次扩大，中国就将距离军国主义的危险更近。

二是扩大军方将领超出军人系统之外的社会影响力。从《超限战》作者群到刘亚洲和朱成虎，都在积极谋求军营外的影响力。《超限战》的某作者，据称是刘亚洲的枪手，便在一些自由知识份子中推销刘的观点。对这一倾向，民间社会必须给予最严厉的回绝。无论其观点是甚么，对军方人士谋求军营外的影响，民间社会都要毫不留情的打击和羞辱。穿上军人的皮，再优秀也不能面向社会发言。政治改革不是军人的事，是文官的事。打战的事要由不打战的人决定（议会），不能由打战的人决定。就像财政不能由花钱的人（政府）决定，要由出钱的人（议会）决定一样。

军国主义的实质是卖国主义

如果在和平时代不能抑制军人政治地位的提升，等我们面对危机时就更无能为力。

军国主义在手段上是国家恐怖主义。朱成虎的话就是赤裸裸的说我们是流氓政权。之前听说胡锦涛号召向朝鲜学习，实在想不通能学甚么。朱疯狗的一席话把我提醒了，学的就是流氓国家和核讹诈。你想一个金正日，还不知道到底有没有核武器呢，就把世界讹诈了这么多年。中国有货真价实的，却还不如朝鲜？

军国主义在价值上是虚无主义。它藐视一切人类价值，把抽象的国家抬到至高无上的地位。但国家甚么呢，如果不是你，不是我，不是西安以东的任何人，也不是西安以西的任何人。国家到最后也是一个虚无。如果在我们心中「国家」是有确定价值的，是由每一个人的自由和尊严构成的。那么军国主义最后的结果就是卖国主义。它把四分之三的中国人都卖了，如果只凭嘴巴说，中国历史上还有比朱成虎更大的卖国贼吗？

疯狗将军七月六日在国防大学防务学院内部会议上讲话，说「我首先必须申明的是：我绝对不是甚么狂热的民族主义者。我是一个彻底的现实主义者，彻底的唯物主义者「。这话一是和民族主义撇清关系。二是招供了军国主义使人发疯的两个来源。就是「彻底的现实主义和彻底的唯物主义」。彻底的现实主义者是不怕遗臭万年的。因为现实，可以放弃一切人类价值，因为唯物，可以杀人不眨眼。

军国就是卖国，军国就是无国。把人民都卖了，哪里还有国家。朱成虎啊朱成虎，称你为禽兽是对禽兽的侮辱。不知放狗咬人的到底是军方还是文官高层？但谁豢养这样丧尽天良的疯狗，谁就是玩火自焚，终将反被狗咬。我给中共政治局一个建议，最好的办法是快点把这条疯狗空投到北朝鲜去。

2005-07-21

《开放》


 从物权到人权

从物权到人权

王怡

从2002年12月开始，《物权法》经两年半完成三审。每回审议，每回审议稿的修订，都引起舆情的热烈关注，使民众对那些专业法律概念津津乐道。什么叫“物权”，多数城市居民对这个不久前还显得陌生的概念，现在都可以议论上几句。物权法是落实宪法保护私有财产权的重要法律，是民法的奠基。民以食为天，法以民为本。这些都成为民众和媒体反复谈论的常识。

首先，物权法其实是一部技术性很强、也相对较抽象的法律。落实私有财产权的保护，也是一个牵一发而动全身的法治与宪政的过程。可人们实在有太多急迫的要求了，人们赋予或者希望物权法能解决更多、更具体的问题。于是在关于物权法的一些争论中，理论诉求与现实诉求构成了一种立法的矛盾。一方面，欧陆法系梦想涵盖一切的法典主义，以及“为万世开太平”的传统在法治话语下的某种复活，使法学家和立法者们怀着大志，想弄出一部能管一百年甚至更久的抽象的物权体系。因此很难为一种自发演进的普通法道路留下余地。这次修订稿取消“典权”，就是这种唯理主义立法思路的反映。但另一方面，官方也有更多的现实迁就，民众也有着更多具体的事务希望物权法能够涉及。就像人们以前总巴望政府能照看自己更多的事情。今天，出于对“立法”的敬仰和依赖，人们正在把以往对行政权力的全面盼望，直接转移到对大规模强制立法的膜拜上去。

在某种民主化的观念氛围里，这些想法有着强大的合理性。使立法者和皓首穷经的民法学者们必须妥协。譬如小区的绿地、车库该归谁所有，居民能否在农村购买宅基地，甚至国有企业、集体企业领导人导致资产流失怎么办，征地、拆迁补偿不到位又怎么办等。明眼人一看就知这些问题均与体制改革的困境有关，与不受法治和宪政约束的行政制度有关。《物权法》当然也可以照单全收，但却可能因此伤害物权法的稳定性和理论体系的完整。譬如归还遗失物能否要求报酬，这次的修改稿被迫迁就了一部分人基于所谓传统道德的反面意见，取消了要求报酬的规定。这一取消与物权的先占原则和整个物权法的现代法治精神都是背道而驰的。

再如国家财产、集体财产和私人财产要不要分类保护的问题。两年来则是一个法学家意见与政府主流意见相互消磨的过程。关键不在要不要分类，要不要一体保护。关键在于真正的物权制度，只可能是从私人财产权开始的，私有财产权又以善意的占有为前提。善意占有的背后则是对天赋人权的观念背景的默认。仿孟德斯鸠的话说，在物权法的慈母般的眼里，每个个人就是整个的国家。所谓集体和国家财产权，无非是私人财产权的各种集合形式，通过契约、公司、股份合作、合伙、结社等各种方式的集合。换句话说，在物权法的逻辑中，集体和国家的财产权，是且只能是个人财产权的衍生品。

因此，在物权法中分列三类财产权，必然给物权法框架造成致命漏洞。最大问题是无法解释前两种财产权的独立来源、性质和形成方式。无法界定三类财产权之间的最初边界。因为这事实上是一个宪法问题。国家财产权、集体财产权即便被写在物权法中，它们仍然不是一个物权法的概念。因为物权法没有这个本事给予集体和国家财产权以合法性的论证。这两种财产权的正当性仍然和前物权法时代一样，仅仅凭借现行宪法中的意识形态因素而成立。凭借这种因素强行插入物权法。

其次，立法的透明也带来一个新问题。就是立法过程一旦开始走向公开和民主化，各种反对意见就会频繁出现。这时候立法程序如果不能推动选举和投票的民主化，获得更坚实、更直接的民意基础。那么立法者拒绝反对意见的能力就可能下降。而不能拒绝意见，不见得就比不能接受意见更进步。

物权法草稿的全文公布，让我们看到了两年来立法过程的的日渐开明。但也看到了在这种开明模式中，传统的官方立法与法学家立法、大众立法之间的某种尖锐对峙。专断的一言堂的问题是不能接受意见，但开明的一言堂的问题，则是一半的时候不接受意见，另一半的时候则不敢拒绝意见。因为拒绝的能力也是和民主投票的合法性成正比的。

最后要说，近年在观念宣扬上有很多过犹不及的地方。《物权法》对保护私有财产权的确有深远意义，也是我们缺乏的。但它的意义显然被夸大了。这种夸大含有一种危险的暗示。一个遥远的例子就是罗马法。今天物权法乃至民法典的制定是一个盛典，学者们背后都怀着一种仰慕罗马法的情结。但罗马法后来的悲剧恰恰就来自这种对私法的过分夸大。

对国家权力而言，私法仅仅是一个被容许的事实，不是一个针对权力的戒条。私法像一个逐渐长大的儿女，公法是威严的父亲。一个未成年子女，本身没有力量防止父亲侵犯自己的空间。假如市民社会是一块草坪，物权法回答的是能否种草，怎样种草，草坪可以发展到多大。但只有公法才能成为草坪周围的栏杆。没有私法，不能发展出成熟的草坪，就像我们改革之前。但只有私法没有成熟的宪法和行政法，草坪仍可能被任意践踏。如罗马帝国。

只有宪法和行政法才构成针对权力的戒条，才能为私法内的自由举行成年仪式，真正防止政府侵犯我们的财产权。这恰恰是当初罗马帝国所缺乏的。当不受限制的王权日益膨胀，一度辉煌的罗马私法很快便被吞没，罗马也不可避免地走向衰落。举世无双的私法可以惠及千秋万代，却不能改变个人自由被政治裹胁的命运。在老百姓的财产和官府的权力之间，物权法就像林黛玉，风一吹就要倒。

以“私产入宪”为例，人们有一个普遍的误解，以为“保护私有财产权”写入宪法，剩下就是靠物权法去落实了。其实，对我们存折上的钱来说，“私产入宪”后接下来最重要的一件事，是在公法上确立国家税收的合法性和正当程序。最起码是要确立“税收法定”，即由议会而不是由政府去决定如何征用我们的财产。没有这一条，物权法对财产的津津乐道就像一个在李小龙面前大耍招式的家伙。等你耍累了，政府一出手，半秒钟你就躺在地上了。

财产权和契约自由一样，不可能独自存活于私法内部，人类法治进步的历史，一言以蔽之，就是以公法保卫私法的历史。这也是英美法系不对公法私法作刻意区分的缘故。只有当权力被有效制衡，被法律捆绑；只有当财产和契约的概念从私法进入公法，从物权走向人权，成为凌驾于国家权力之先的一个初始来源。一个自由的、生生不息的私人财产空间，才可能如鱼入大海、鹰飞戾天。

物权法的成熟，与宪法、行政法的进步，犹如一阴一阳，一乾一坤。一个都不能少。过分强调靠民法，靠物权法等私法的成熟就可以保障产权和契约自由的法律实证主义观点，是极其幼稚和有害的。尤其是把这个当作抑制和替代公法进步的借口。但遗憾的是，财产权的保护要从宪法落实为物权法，这两年人们讲得多。要用公法保卫私法，这两年却讲得太少。私产入宪之后，声音反而越来越小。

2005-07-26修订

《人与人权》


 大陆的人权律师和“政法系”的形成

大陆的人权律师和“政法系”的形成

王怡

一、被捆绑的大陆律师

大陆律师的普遍困境，是评述大陆人权律师事业的第一个背景。年初，一位律师朋友聊天时说，北京的律师去年被杀的二人，自杀的二人， 死亡率超过除黑社会以外的其他社会职业集团。山东著名的人权律师李建强，最近准备出版一本书，标题就叫《律师，一个危险的职业》。如果重新编纂《魔鬼辞典》的“中国律师”条目，就该这样定义，所谓律师就是危险性仅次于被告的一种人。

维权律师的困境

有句俗话说中国的监狱，叫做“风都吹得进去，牛都拉不回来”。在大陆，律师想为被告做牛，就等于把自己和被告的风险绑在了一起。到头来，一阵风把牛都能吹进去。上海为拆迁户维权的郑恩宠律师就是这样被吹进去的，陕西为油老板维权的朱久虎律师也被吹进去了。这两个案子，说明当今中国的主要冲突不是贫富间的社会阶层冲突，而是党和社会的冲突，官府与民众的冲突。你为穷人辩护要抓你，你为富人辩护一样抓你。

在中国律师网，西南政法大学一位副教授也愤然发出呼吁，声称“朱久虎律师的遭遇让我们感到恐惧”。因为这种局面并非只在人权律师和所谓政治敏感案件中出现。“被风吹进去”是中国所有律师脑门上一柄随时会落下的利剑。这把剑对郑恩宠来说是“泄露国家机密罪，对朱久虎来说是“聚众扰乱社会秩序”，对其他一些人权律师来说更可能是任何一种法律或非法律的手段。如用流氓手法骗走抢走郭国汀和李建强的律师证。

但对一切刑事案中的辩护律师来说，有一柄共同的剑就是1997年刑法第306条，俗称“律师伪证罪”。在大陆的刑事诉讼中，由于证人一般都不出庭接受质证，庭审成为一种形式，审判在本质上还是“书面审理”。于是，只要律师提交的证人证言和公诉方提交的不一致，检察机关便滥用306条，以律师伪证罪逮捕辩护律师。甚至嚣张到庭审还未结束，公诉方就在法院外面把控方律师抓走了。

中国司法制度的悲哀和荒诞莫过于此。帮助公民捍卫权利的律师，在公诉机关面前，却沦落为全社会最弱势的一个职业群体。当张思之律师和莫少平律师说，“我打的官司没有一件是赢了的”。我们知道这样一种悲哀，知道这是法治秩序中一个被撒旦看守起来的死角。因为他们都是为政治异议人士辩护。全国几十万律师，敢接这种案子的，据我所知绝不会超过20个。但某种意义上更可悲的是，和政府抗辩是输得起赢不起的。输了还好，赢了风险更大。306条这一杀手锏的存在，导致了律师界的下列局面：

1、新刑法颁布后近十年，据不完全统计，全国有500多名律师入狱。其中高达300人左右是因为“律师伪证罪”。律师界和学术界的一般看法，都认为这300多起案子大部分是冤案。其中最令人心冷的例子是昆明律师王一冰先生。历经两年牢狱之灾，二审终于被宣告无罪。王律师出狱后万念俱灰，从此削发为僧，遁入空门。此事在律师界引起极大轰动，也令无数怀抱法治理想走出法学院大门的年轻律师心如死水。

2、这种局面下，大部分律师选择了不接受刑事辩护。有一则黑色幽默广泛流传，“如果你要做法律工作，千万别当律师；如果你要当律师，千万别办刑事案件；如果你要办刑事案件，千万别取证；如果你要取证，千万别取证人证言。如果这一切你都做不到，你就自己到看守所报到吧”。目前在大陆，绝大部分被告在法庭上都没有律师。有律师参与的刑事案件不到30%。以北京为例，律师人均办理刑事案件在1990年是2.64件，到2000年下降到0.78件。而且这一比例在提倡法治进步的今天，仍在不断的下降中。

3、辩护律师的这一惨淡局面，与律师行业本身的高收入前景，对大部分律师形成尖锐的冲击。他们将重心转往经济民事案件，同时也将曾经的理想主义和心底的悲凉收藏起来。律师的整体社会形象也持续下降，民众对律师的唯利是图倾向开始不满。另一方面，当局却极力的怂恿和鼓励律师的这一倾向。如某省司法厅长在律师大会上就公开鼓励律师多挣钱，少管“闲事”。

尽管律师这个职业本身就是专为他人维权的。因此有人不赞同“维权律师”的说法。但对于大部分律师来说，“维权”或立志捍卫法律的正义，已在心底退隐为一个越来越遥远的事业。但他们中的大多数对自己的职业感到屈辱，在心底认同自由价值和法治精神，认同像张思之这样的律师才是真正的大律师。在2003年，李建强在中国律师网发起“废除煽动颠覆国家政权罪的公开信”，很快得到一百多位律师的签名支持。这些签名者是法庭上滔滔不绝的大多数。但他们只是暂时被压制的影响中国未来的力量。

律师维权的困境

做为他人维权的律师难，做一个为自己维权的律师，甚至也难。尽管大陆的律师已不再属于国家工作人员，但他们仍然被捆绑在行政部门和官方律协的官僚体系下，仍然和当局藕断丝连。远远不是具有独立地位的自由职业者。一个连律师都不能独立的时代，又遑论法院和法官的独立呢。

其一，律师没有执业的自由。至今中国不允许律师个人自由执业。而被约束在合伙和审批的准入条件下。此外，绝大多数省的司法厅局在缺乏法律根据的情况下，向律师收取“保护费”。每年的“年检费”和律协会费加起来，高达每人4、5千元。

其二，律师没有结社自由。从拿到律师证的那一天开始，每位律师就自动隶属于律师协会。这个协会不需要你申请，也不准你退出，还要每年收取千元以上的会费。这样的协会本质上就是黑社会，收的也是保护费。律师不能组建自己的工会或其他任何团体。一个律师朋友曾在茶楼办了个“律师俱乐部”，一周之内就被勒令关门了。目前一些地方的律协也做一些维护律师利益的工作，就像中央电视台骂个把个县还是骂得起。如去年四川射洪县的律师何红德因“律师伪证罪”被判刑，四川律协就提出了抗议。但在多数时候，律协就和所有国家单位里的工会一样，本质上仍是一个官僚机构和政府的二奶。

其三，律师没有接案自由和辩护自由。在所谓重大案件中，司法局和律协一般都会出面做工作，对律师接受案件、律师的辩护意见和辩护策略施加压力、提出要求。譬如不准作无罪辩护等。在接案问题上，因为不能个人执业，律师在理论上也没有选择权，选择权在事务所。尽管多数情况下几乎所有人都“私自接案”。但“私自接案”名义上是违法的。

2001年11月10日，洛阳的李苏滨、李午汜两位律师接连打破这种局面，成为全国第一个状告司法行政部门的律师。由此掀起大陆“律师维权运动”的先声。这两个案子有几点，和王一冰的出家为僧一样，显出大陆司法现状的令人心寒。

第一，李苏滨状告司法局乱收费，提出诉讼后不久，司法局就宣布对他暂缓注册，停了他的饭碗。

第二，李苏滨继而状告司法厅，但河南上万名律师，竟然找不到一人愿意担任他的代理人。最后只有一位自学法律的企业老总，愿意站出来为律师维权。这是中国律师史上如何荒诞而悲哀的一幕！

第三，尽管此事一时间令洛阳纸贵。但几次开庭当地竟然没有一位律师敢去参加旁听。李苏滨案开庭，只有李午汜一人旁听。李午汜案开庭，只有李苏滨去旁听。两位律师相互支撑，孤独至此。

第四，2002年底，李午汜终于打赢官司，随即被所在事务所以“宣扬封建迷信思想”为名开除，李苏滨同时也被开除。两位律师再次状告司法局。漫长的诉讼一直持续到2004年底。

这是又一个在司法行政部门淫威下，输得起赢不起的官司。但两位先生为律师界维权的勇气，陆续感染了不少人。2005年，山东青岛的一些律师和事务所再次发起“抗费运动”。反对司法局对私人财产的非法征收。但在行政压力下再次被迫放弃。参与此事的一位律师在网上发帖，悲愤的问道，“我到底是律师还是狗？”

在律师的种种普遍困境下，才能了解在大陆做一名人权律师的艰难，实难于上青天。

二、“政法系”的崛起

2004年春，《南方周末》总结近年的民间维权运动，引用了范亚峰提出的“政法系”概念。此文认为，一个以法学为背景的自由派知识分子群体正在崛起。正在逐步替代人文知识分子，成为王怡提出的民间“新民权运动”和国内自由主义力量的主流。评述大陆人权律师的发展，这是第二个重要背景。

近年来，关于中国制度转型的有效话语被割为两半。一面是政治话语持续的被屏蔽，一面则是法治话语的强势。这一局面导致了影响未来制度变迁的四重走势：

一是所谓“政法系”即法律人职业集团的崛起。在民间，一批法律背景的学者、律师和自由撰稿人逐渐成为近年来民间维权运动的显要一支，推动大陆的民主化力量转往新的格局。在官府，另一批“政法系”学者也开始引人注目的进入体制，在中共传统的团系、军系、秘书系、政工系、企业系和理工系之外，成为初露端倪的一派人事势力。如率先进入全国人大常委的信春鹰，一跃成为胡办主任、最近担任国家保密局局长的夏勇，新近出头的持毛主义立场的强世功，以及进入金融管理机构的海归派李波等人。

二是法治话语的合法性增长。在近年中共技术官僚化的走势中，“政法系”成为继“理工系”之后的又一技术官僚集团。这对中国未来的宪政转型具有极要紧的潜在政治影响。因为后极权时代制度转型的困境之一，是话语的崩溃，或称话语的合法性困境。当前中国有三套与宪政转型相关的话语系统。其中，残存的意识形态话语和民间的政治话语长期处于敌对、对峙和抵消之中。这就给了双方都能接受的法治话语一个快速崛起的机会。

1989年之后，经济学话语曾在这种罅缝中强盛一时。它的特征是在两头都不得罪的前提下去无限放大市场逻辑。但经济学话语没有能力，也没有足够的道义与技术两方面的合法性，去吸纳政治话语。这就使它无力对更重大的宪政转型与政体革命诸问题发言。事实上经济学话语在90年代的高度强盛，意味着中国知识界在整体上对政治话语的一种放弃。随着90年代后期经济学话语藉着产权问题，迅速向着制度问题转向，日益接近法学范畴。最终在近5、6年时间，法治话语在经济学帝国的围困和勾引下，终于获得全面超生的契机。法治话语开始替代经济学话语，成为当代中国从官府到民间都最具“合法性”的一套话语。连省部厅局各级官员也大量涌入法学院拿硕士、博士头衔，致使贺卫方先生愤然停止招收研究生。

由此看“政法系”的冒起，最大的价值还不在人事上，而在话语的整合。法治话语一方面给了部分“政法系”进入专制集团内部向上攀升的资源，同时也给了另一部分“政法系”向着政治异议人士、人权律师、社会活动家甚至未来的反对派党人推进的资源，显出比一般人文知识分子更大的勇气。纵观中国一百多年的制度变迁史，会发现唯有法治话语在今天做到了这一点：即成功的让朝野内外和政治上针锋相对的人们共享了一套话语。如果说当年李鹏和王丹之间的对话，注定了是意识形态话语与民间政治话语之间的牛头不对马嘴。那么当前“政法系”的崛起可能给未来的民主化带来一个机会，即持不同政见的庙堂与江湖，终于听得懂对方的话，能用同一套逻辑和话语使对话有起码的理性。

第三个趋势是法学家立法，包括律师参与立法。这与本文主题关系不大，略去不讲。

最后一个，是近年来法治话语的崛起，成功的吸纳了政治话语。在官方体制和平面媒体的叙说中，形成了一个与以往“一切问题都是政治问题”相反的局面，即一切问题都是法律问题。

除了64、法轮功等少数具体政治事务，在大陆，几乎一切政治问题都能在法治话语的掩护下，获得程度不一的表达。在法治话语的高歌猛进中，短短几年时间，最能代表中国社会对未来政治转型最基本诉求的关键词，便从“民主”置换为了“宪政”。这是当前法治话语吸纳、涵盖政治诉求最明显的例子。而在民间社会和政治异议空间，维权话语的崛起，也正在迅速吸纳、整合甚至置换传统的海内外“民运”话语。

这种咄咄逼人的势头，使民间的政治抗争在一个政治专制时代，能够部分的获得突围和不被当局否定的合法性。甚至也迫使传统的政治反对力量——“民运话语”面临洗牌。在海外，一部分“民运”话语开始主动或被迫调整政治诉求，选择与国内维权话语结合。而另一部分只谈组党、不谈维权，或完全身在国内维权话语之外的“民运”话语，则不可避免的被边缘化。最终结局必然彻底淡出影响中国未来政体革命的话语场。

但是。法治话语对政治话语的吸纳，也导致了法治帝国主义的扩张，开始显示出负面的代价。因为中国的转型不是单纯的法治化，甚至不是单纯的宪政化。我们面对的问题，一部分是法治问题，另一部份是不折不扣的政治问题。我们同时需要政治话语和法治话语的兴起。但法治话语的强横却在吸纳的同时，也开始遮蔽了政治话语，也遮蔽了知识分子们对自己政治立场的表达。

政治问题法律化，一面使政治问题有机会在枪杆子下获得表达，但一面也阻碍了政治问题的继续表达。以往，“学术化”和“政治化”是犬儒知识分子首鼠两端的选项。“学术化”为知识分子们表达政见提供了最好的掩体。如在90年代后期的自由主义叙说中，学者们借助“自由主义”这一思想学术范畴，对以民主宪政为内核的政治立场进行了间接的、但却是1949年之后最完整、最坚决的表达。“我谈的是学术问题，不是政治问题”，是知识分子在专政者面前捍卫话语合法性的通用公式。

今天，“法治化”和“政治化”开始成为另一对选项。“我谈的是法律问题，不是政治问题”，成为有勇气出埃及的知识分子们停在半山腰上的第二个公式，和第二次犬儒化。“我是专业人士，不是异议人士”。也成为“政法系”知识分子在今天谈论最敏感问题时一种最保险的资历。事实上，近年来在敢言甚至敢为的各类型人群中，当局其实对“政法系”是最手软、最顾忌的。因为当局在政治合法性危机和市场化的解救之路上，被迫的长期扶持了法治话语的强盛，就像它曾长期扶持民族主义话语一样。今天，共产党统治体制对政法系在整体上的依赖，强于它对任何一个精英集团的忌惮。就算狠心抓200个作家诗人、抓200个记者编辑、抓200个民营资本家，中共也不见得会一时崩溃。但今天，如果从整体上镇压“政法系”群体，绝对是这个政权无力支付的代价。

欧陆化的技术色彩和逻辑实证主义的倾向，是一部分“政法系”集团在今天暗中推动制度转型的路径和护身符，但也使法治话语对政治话语的吸纳成为一种遮蔽和障碍。如果政治话语不能从他们铺天盖地的麦克风中挣扎出来，那么普遍化的法治话语和“政法系”的抱残守缺，也有可能成为未来中国宪=政转型的阻碍，而不是依靠。

在这样的背景下观察“政法系”的未来，最艰难的是人权律师，最了不起的和最有力量的也是人权律师。前几年，“政法系”的中坚是一批法学家和自由知识分子。政法系最大的力量是他们嘴巴的力量。一批新兴的维权律师们，在很大程度上也深受前者的影响。但未来，政法系的力量要从观念的力量向着行动的力量转移，“政法系”的中坚就必须从法学知识分子向着人权律师转移。

在我看来，没有人权律师就没有“政法系”。我也是政法系背景的自由主义者，我也用言论表达过我的担当和勇气。但我对那些中国人权律师的敬佩，超过了对任何人。他们的勇气大于今天的任何写作者。

但最近一年，大陆人权律师队伍遭到严重打击。郑恩宠、朱久虎入狱，郭国汀被迫出国，李建强被没收律师证。其他如高智晟、张星水、莫少平、浦志强、周立太等人均受到沉重压力。人权律师的事业，能否继续拓展，成为大陆未来民主化的理性支柱。最重要是看他们能否得到所谓“政法系”的全力支持。而对人权律师的态度，也是大陆的“政法系”在整体上会否蜕变为政治保守主义的关键。“政法系”知识分子唯一正确的选择，就是尽最大的可能去帮助、支持、声援、宣传甚至客串维权律师。

这方面，许志永是第一个从学院知识分子向人权律师倾斜的先锋。最近北京的蔡卓华牧师因印刷圣经等基督教书籍而受审的案子，则是“政法系”知识分子一次重要的集体尝试。在国内人权律师处于最低谷的时候，青年一代“政法系”知识分子的代表人物如许志永、滕彪、范亚峰、陈永苗、王怡等，以“公民代理”的方式，与人权律师高智晟、张星水、金晓光合作，组成了一个大陆有史以来最强大的政治案件辩护团。这种方式能否得到复制，能否赢得更多“政法系”知识分子的参与，将会决定大陆人权律师事业在未来几年的前景。

除了政治案件，在宪法和行政法学界，也有不少学者有勇气介入行政诉讼，推动对行政权力的制度约束。因为大部分律师同样也不愿接手行政案件，代表当事人与政府对抗。大陆行政诉讼的艰难发展，几乎是由学者而不是由普通律师去推动的。如宪法学家周伟，经济法学者俞梅荪、行政法学者马怀德、林莉红等，在一系列民告官的诉讼中都是积极的参与者。相比之下，大部分法理学家和刑法学者们以“学术化”掩饰自己的犬儒化，或以后现代为名掩饰自己的注释法学和投降法学。在学院沾沾自喜，以接触立法或埋头挣钱为最高荣誉，对法治理想和未来的宪政转型充耳不闻。构成了“政法系”中最保守、最糟糕的部分。

以此文，向大陆人权律师事业的开拓者张思之先生致敬。

2005-07-26


 成都七日之六：《与王怡见面》

成都七日之六：《与王怡见面》

无聊有涯



与王怡的见面我是带着问题去的，虽然去之前不能确知是否能见到他，但由于平时的一些思考，我是备下了一些问题的。



初见王怡，感觉跟照片里面不大一样，网上照片里的他看上去白白净净，像个大男孩，而现实中的他，显得有些沧桑，也不白，如果不刮，还是个大胡子。他带有长年伏案写作的人易有的那种憔悴。



他的家不大，但设计很合理，我以为是几室几厅200多平米的房子，谁知他说只有50多个平方，一室一厅，书架很大，直达屋顶，这一点与萧老师家很像，大概真正的读书人都是这样子吧。不同的是，王怡的家里有很多影碟，因为他爱看电影。



我们一上来就谈到了他在国际笔会的那个发言，我认为那个发言与他平时的提法多有不同，尤其与提倡保守主义的语气和措辞有较大差异，他说那是因为所谈问题不同。然后我把问题引向言说的尺度问题，因为我一直在关注这个问题。



在“非典型专制”（王怡语）环境下，较之极权社会有了一点发言空间，但还是要面临很多障碍，如何尽可能地自由表达，又要对现实有所触动，这是个困境。我带着惶恐打了个比方，我说这是不是像摸老虎屁股的问题,既要摸它并且最终是要驯服它（刘军宁的驯服观），但在过程中又要避免因激怒它而导致的民主倒退。



王怡的分析让我十分佩服。首先他未对我的浅薄表示鄙夷（他是个很谦和的人，比我见过的大多数中学老师要强），他认为这是一个问题，便也指出了我的误区。他说了两个方面军的内容：



一、言说的方式，我们要尽可能弃绝那种与官方或主流意识形态话语近似的言说方式，比如说到1949年的时候，你要避免**这个字眼，而是使用1949年之后如何如何。这样尽管你不能直接否定或反对某个东西，但是可以做到尽量淡化他，这是一种间接的拒绝。这样做不容易遭受打击，不受人以柄。还可以避免因使用同一种话语因起的“你越是反对一个东西你就越像一个东西”（贾樟柯语）的问题，这点自觉我是有的，多年以来我一直避免使用“伟大”之类的字眼，就是因为语言本身已经完全被意识形态话了，他的所指已经根本不是他本来的意思。



二、言说的尺度应该注意，但也不必过于担心，有些原则性问题是一定要说出来的，即使有一定危险性。强大意志也是需要适应的，只有你不断地说，他才会逐渐适应，你要给他适应的机会。我想这个有点像老鼠说的：“当局现在对很多东西是处于逐渐脱敏的状态，比如“人权”，我们都记得人权曾经是一个多么敏感的词，可现在人权已经被写入宪法了；再比如网络言论自由和网友聚会，我们现在在互联网上的言论空间是大家努力争取来的，我们说得越多，做得越多，当局就会越习惯于这种做法，我们大家就都越安全。 ”



王怡认为言说带来的损失是应该承受的，在当下，要发声就要付出，这一点可能是我太犬儒了，以前没有想到。他说，这种付出也是个官方逐渐学会妥协的过程，政府在这个过程中可以了解大众的声音，这种话语本身会有冲击作用，会给它们考虑问题带来一些影响。有时候它可能因为你说的一些话做一些过激的行为，给民主进程造成一定影响，甚至后退，但这些是暂时的，总体而言，这个过程是不断上升的，至于中间出现的波动，也是正常的。就像一个曲线（王怡举了一个股市上的什么曲线作为例子，我不太了解。）



第二个问题是我对网上言论的看法，我一直觉得网上有很多不理性的说法，有时是抓领导人的个人缺点，做道德判断，有时候则是用共产党骂国民党的办法去做谩骂，我担心这些东西会扰乱人们的视听，遮蔽主要问题，甚至给对方制造口实，伤害正常的民主进程。王怡对这个问题有着清醒认识，他说话语这个东西本身有个释放的过程，因为被禁锢的太久，一旦说出来，可能表现的激烈一些，甚至以偏盖全等问题都会出现，但这些并无大碍。刚开始可能确实会有一定作用，吸引一些人的注意，但是时间久了，人们慢慢会学会理性的看待，不再把注意力仅仅放到这些地方。这些说法本身会对意识形态控制下人们的思维产生一些解放的作用，使许多人不再只是按照官方说法看问题。更重要的是，只有让人们在平时慢慢去释放话语和它所代表的激烈情绪，才会避免因过度积压造成的在特殊时期的狂热表达。如果不能慢慢释放，一旦遇到合适机会，人们的情绪化的声音很容易压倒理性的声音，形成广场效应，这种效应的危害在我们历史上已经见到。那就是缺乏建构，谁能掀起群众的情绪谁就胜利了，这显然是不负责任的。



第三个问题，有关民主的进程，我因自己的学识和眼界所限，对于中国民主的未来，常感绝望，看书写字包括间或发声，无非抱一种知其不可为而为之的态度罢了。其中一个主要担心就是觉得以目前的改革速度，加之民间矛盾和情绪的积累，一旦有变，理性的声音不能占主导，很容易形成暴力革命，而暴力之后又会走大民主道路，最终不免于专制的重现。



王怡却告诉我，当下之中国，暴力革命的可能性极小，虽然也许会有地方性骚乱，但不会形成大气候。所以他认为这个忧虑不必有。但他认为街头政治是肯定会出现的，一点代价不付就想实现民主转型显然是不可能的。总体而言，他对于变革是充满信心的，而且时间不会太长，但是变革之后会走向何方，他也不能确定，这需要我们今天点滴的努力了。王怡说，过去自己对英美的模式很羡慕，觉得通过吾辈之努力，很有可能实现的，现在看来是过于乐观了。过去对于法国的民主道路很看不上眼，现在觉得能实现这个已经很不错。



关于平时的生活和反抗方式，王怡讲了一个很有意思的事，他说他的妻子在一次乘公交车时看到这样一件事：（鉴于此事例在关天引起的反应，我还是不引用了。）说完之后，王怡大笑，我也大笑。王怡说，这个女的未必就真的认为做好事的都是党员，但显然意识形态的影响对她是成功的，起码给她造成了这么一种心理定式，使她在公开场合随口就表示出来。这对于维护某种强大东西显然是有好处的，而这个老头，可能只是因为一已之私因此对***不满，但是在这种条件下，他说出了他的心里话，在这一刻，他就是自由的，对这个女的惯性思维产生了强烈刺激，给周围人也会有好的影响，他们会想为什么老头会这么生气，以后可能就不会这么说了，甚至不这么想。而改掉一种话语方式，有时也就改掉了思维本身。我觉得这个故事很有意思，不仅在于它所传达出的信息，更在于它极富操作性，它告诉我们在类似的情况下也可以这么说。



谈话结束的时候，我从王怡那里得到了他的《美得惊动了中央》，他亲笔签名，并且盖“千年暗室，一灯即明”印章一枚。这本书印得质量很差，但是粗糙的外表并不能伤害它高贵的品质。据王怡说辗转了七、八家出版社都不敢印，而他的那本原定由上海三联出版的书也取消了出版计划。原本想从他那里找到一本《圣经》，因为我的眼很不好，看那种极小的本子非常吃力，想找到一种稍大的本子，但王怡告诉我，他也没有了，仅有的几本用来做家庭聚会还不够，想找到一本圣经真的太难。



谈话之后，我们去吃饭，王怡把我带到磨子桥的一家面馆吃面，他说他非常喜欢吃这里的面，出国几天就非常想念这里的面食，从国外回来之后一下飞机就跑到这里要了几碗面，吃了个痛快。我以为吃面有什么稀奇，哪知一吃把我也吃馋了，原来他这里的面可以一次要一两，然后要好几种不同风味的，每种味道和汤汁、佐料都有所不同，味道浓香，我们两人每人各要三碗，吃完之后，意犹未尽。据说这叫怪味面。



因为原打算见了王怡之后去买碟，吃饭的时候跟他说起了这个事，巧的是他说他也正要去看看有没有新碟，于是我们去了两家碟店，不过第二家很少艺术片，在第一家我们各有斩获。王怡跟碟店的老板很熟，看上去他是这里的常客，而且经常介绍朋友来这里买碟，我知道范美忠就是他介绍来的。买碟的时候，王怡的一个刚从美国回来的朋友也想来买碟，根据王怡的电话指示他找了来。这是一个在美国搞化工的朋友，据他说美国很难看到欧洲电影，因此想回来买一些解解馋。由此可见，资本主义实在是坏呀，把人们的生活搞得极度贫乏，只许人们看好莱坞。后来我才明白他这位朋友指的是在电视上不容易看到欧洲电影，而碟店里又找不到盗版。



有意思的是王怡刚从瑞典回来，他说去之前他想既然到了瑞典，一定要买一个全套的英格玛·伯格曼作为典藏。谁知到了斯德格尔摩到处打听，根本找不到他想象中的伯格曼，有的只是一些小店里的零星出售，看上去还不如我国，店主告诉他，瑞典的年轻人现在都看好莱坞了。



有一个印象比较深的细节是，王怡向他的这位朋友推荐了《头文字D》，这让我觉得很惊奇，不知道王怡是否看过这部电影，我想他主要是考虑到这位朋友的审美习惯，同时觉得他离开中国较久，所以想跟他介绍点这边比较时尚的东西吧。



购有电影如下：



费里尼《舞国》、《女人城》、《步萨诺瓦》、《爱情神话》、《精彩花絮》、《大路》、《白酋长》；



黑泽明《姿三四郎》、《七武士》、《蜘蛛巢城》、大岛渚的《感官世界》；



帕索里尼《罗马妈妈》、《生命三部曲》、《所多玛的120天》；



特吕弗《朱尔与吉姆》；



布莱松的《穆谢特》；



伯格曼《野草莓》、《莫尼卡》、《危机》；



基耶斯洛夫斯基《十诫》（昨天发现，《十诫》仅有一诫能看，别的都读不出来。）；



还有一部《帝国的陷落》是王怡极力向我推荐的。



这是我第一次买DVD，一个遗憾是没有买到安东尼奥尼的电影，比如《放大》、比如《红色沙漠》，我是比较喜欢这个老头的。还有塔可夫斯基的《镜子》，闻名已久，一直无缘得见呐。

2005-07-28


 和陈永苗谈恐怖主义与自由主义“基要派”

和陈永苗谈恐怖主义与自由主义“基要派”

王怡

昨天永苗又写了一篇反驳余＝杰的文章《谴责恐怖主义越恐怖——兼驳余＝杰》。我和他聊天辩论，简单整理、修饰如下：

    

我说他文中用“被激怒杀人”的例子不当，“被激怒杀人”法律上酌定从轻处理，那是在凶手被逮捕之后。今天谴责恐怖主义，就因为恐怖主义在不断高涨之中。这不是苛求政治正确，而是一个针对性的问题。他的态度容易被人反感，就是不区分针对性。不区分针对性就是不讲政治。

但永苗说，反感就反感吧。

    

我说，政治正确还是需要的，至少仅就表达而言。

永苗认为，他说的就是能不能超越底线的问题。政治正确并不是维护现有自由主义的割据，思想格局。

    

我说底线之后还有底线。说他是恐怖主义，不在于他奋起反抗，不在他杀人。而在于杀人的方式。

永苗说，这一点我没有否认。我仅仅是要理解他的原因。恐怖主义是自由主义和人权底线的敌人吗？应该是。但是就不能学卡尔.施米特把敌人作为生存论上的敌人，而不是道德上的敌人。自由主义就不能“宽容地同情”一下敌人？如果把敌人作为生存论上的敌人，这种自由主义是儒家道德和憎恨的自由主义，而不是基督教博爱精神继承人的自由主义。

    

我说，事实上，我的看法，这几年就全球范围内的舆论而言，自由主义根本没有市场，同情恐怖主义才是主流，这种主流已经纵容恐怖主义把底线越推越远。永苗说那只能说明一个问题，自由主义必须变革。

    

但我说，基督教对罪的概念更坚决。我认为道德评价是必须的。我不能接受施米特把敌人作为生存论上的敌人，而不是道德上的敌人。

永苗说，那你是儒家道德主义者，不是自由主义者，更多的是传统的道德文化结构。道德应该在他应该在的位置。

    

我继续争辩，说，自由主义的人权和自由观，泛义上都是道德论的。所谓亚当斯密的两面性。要讲道德情操。对我来说，自由肯定是一个道德观念。只不过不是传统意义上的那种道德。

永苗坚持说，不是道德，而是信仰。可以是信仰，但是要保留宽容

    

我说，基督教就是道德色彩最浓的一种信仰。没有道德色彩的信仰是不可想象的。

永苗开始诋毁我，说只能说你是施米特口中说的幼稚的自由主义，尤其是道德和自由主义的关系。李泽厚以降，搞的都是政治自由主义，而德行问题最头大。又不能没有，喊了又陷入专制。

    

我开始耍赖，说呵呵，我对施密特的那种不幼稚的自由主义，一点都不感兴趣。自由主义对传统意义上的道德的确构成颠覆。但不等于不讲道德。

永苗假装虚怀若谷，问那如何讲？如何协调宽容的道德的关系？就从我这次《骂》文的情况来看，不彻底打倒道德，自由主义没戏。

    

我说，所以只能在最恰当的时候讲。譬如抓人的时候讲狠，抓了以后讲宽容。如果恐怖分子被抓了，我一定支持不判人家死刑。这就是针对性。

永苗骂人了，说靠，转移话题。

    

我假装语重心长，说其实我最近看英国史，也在考虑这个问题。英国史上那些推动自由的人，个个都是狠角色。没有这种狠，也许就没有今天的英美体制。英国人在对付那些会威胁英国人的自由的反对力量时。第一不手软，第二才不管对方正不正义呢。其实英国人最接近施密特，又没有出问题。但英国的奥秘在哪里呢？施密特只看到了一部分的事实。仅有这部分就是专制。

永苗不屑一顾，说:这个话也太大，口气太大。

我狡辩说，呵呵。你学施密特的口气，那个更大。

不过我建议，有些问题没有思考成熟前，最好不急着发表。对你不利

陈永苗又靠，说:已经很不利了。但其实我从这场争论中获益很大。把很多问题想了。

    

我顺水推舟，说那是啊。所以文字表达本身，是要讲“政治正确”的。你看古清生给你把重心一引，就更不利了

陈永苗不服气，说:我现在就是要搞。而且是长期的搞，不是短期的。

    

我说哎，个人肯定能从争论中受益，但你这种态度恰恰是最不施密特的啊。

永苗，说:如何叫最施密特？

    

我说那就是把求真放在第二位。把拓展自由、拓展生存放在第一位啊。

永苗又骂人，说见鬼！

我说，咦，生存论的敌人的反面，就是生存论的自己啊。可你现在的姿态恰恰是道德论的自己。

    

永苗转移话题，说余－杰的是不是更可怕？

又说，没有更恶魔的力量，不能战胜老共。

    

我说，说“更狠”我可以接受，“更恶魔”这个说法不是更道德论吗？余－杰捍卫的是基本理念，就像基督教的基要派。你要讨论前沿问题。前沿问题是学术问题。无限的求真欲是知识分子的一个心魔。所以基要真理这个概念很重要。你把学术争论当作政治问题来讨论，自然会引起和基要派的尖锐冲突。

永苗不买账，说:余杰根本不是一个自由主义者。

    

我说，假如你从自由主义要更有力量这里出发，然后说不要从道德论上定位和反对恐怖主义者。我们是正当的，他们也有正当性。但我们就是要干掉他们。这样还可能令同道接受。呵呵。

永苗轻蔑的说，自由主义要更有力量？现在的自由主义？很长时间我是想丢掉了，但某某说这是要遭受蔑视的。

    

我洋洋得意，说那当然。丢掉自由主义，至少很长时间会陷于虚无。因为一种价值的生长，是很难的。

永苗反驳：价值不是生长的，是决断出来的。

我说:决断只是一个起点。如果今天决断一次，三年后又决断一次。价值就缺少了生长。

永苗又反驳，说价值是存在的，不是生长的。

我说:价值与你无关的时候是存在的。如果和你有关，就是生长的。

    

永苗转而举例： 说徐友渔的武功很纯正，九阳正经的。康德主义东西很好，有必要学学马克思，黑格，还有康德。

我说，纯正就等于基要。不基要就纯正不了。决断当然也重要。但决断会产生出一种诱惑，就是做第二次决断的诱惑。哈哈。

    

永苗终于要请教了，问，基要是什么意思？

我说，基督教的基要派不知道啊。我现在猛读基督教文献。基要就是基本要义派。是20世纪初自由派神学兴起之后，捍卫基督教新教纯正信仰的新教保守主义者。今天中国的自由主义要更有力量，决不是去强求自己兼容并包，而必须是基要派。余杰是基要派，徐友渔，在下都是基要派。你不是。你是反基本要义的东方教会，被基督教第一次主教会议判为异端。后来传到唐朝去，称为景教。

    

哈哈。这个话题没展开，各自下网吃饭。

（以上未经永苗审阅，且可能涂有碳疽菌，请读者小心）

    

最后引用一段基督教敬虔主义常常引用的一段著名的拉丁文格言，说明真理与宽容的关系：

    

在基要的事上追求真理（合一），在非基要的事上予人自由。在所有的事上要有爱。

（in essentials unity,in non-essentials liberty,in all things charity.）

    

说得多好。就像我想说的一样。

    

2005-07-29


 两个《处女之死》

两个《处女之死》

王怡

一路看下来，发现英美与欧陆那些形而上的迥异，也在镜像中。绝大多数涉及信仰和救赎的伟大影片，都出自地图上这两个位置，北美和北欧。美国人从1913年的《耶稣传》开始，便乐此不疲的拍摄圣经和福音的电影。电影艺术发源地之一的北欧也如此。从瑞典导演之父维克多斯特史约罗姆1921年的名作《鬼车魅影》开始，丹麦和瑞典的电影大师们，也几乎个个是关怀宗教信仰的导演（奇怪的是，情色电影的尺度也在北欧最厉害）。欧洲的文明在现代几乎被砍为两段，不列颠岛（爱尔兰除外）和斯堪的亚维纳半岛上的，都是新教国家，它们构成孤悬海外的部分，一个在人文主义启蒙中坚守信仰维度，渴望救赎的可能性的一部分。这一部分在近代如洪水般流传到美国。欧陆的主体则构成“以人为本”的世俗精神的部分（波希米亚除外），电影史上那些怀疑、亵渎、藐视和弃绝信仰传统的伟大影片，几乎都是他们拍的。戈达尔、布列松、布努艾尔、侯麦，安东尼奥尼、多贝托鲁奇，等等，一串串的显赫名单，都是无神论者。

前段和朋友聊天，说起电影史上被吆喝为大师的导演们，至少有80％都是左翼人士。伟大导演的队列里面，你很难找出一两个右翼分子。朋友说文学家也是如此，因此有个问题很重要，我们从小通过文学作品（以及电影）去认识世界，这种认识是否存在不可逆转的偏差？我们对世界的看法是否在本质上被文学化，而被文学化，在80％的程度上也就是被左翼化？

其实历史学家也是如此。哈耶克编了一本书，叫《历史学家为什么反对资本主义》，前两年秋风翻译过。朋友说，要编一本《文学家为什么反对资本主义》，我说，我也编一本《电影导演为什么反对资本主义》？

而另一个问题是，这世上80％的政治上左翼的导演，几乎也都是无神论者。欧陆最明显，欧陆的电影大师至少有一半曾经是共产党或共产党的同情者。但在北欧和北美的电影棚里，却几乎没有共产党。虽然卡麦锡时代也曾揪出了一个“好莱坞9君子”。这又让我想起一本书，桑巴特的《为什么美国没有社会主义》。92％的美国人有宗教信仰，其中大部分是新教徒。

从信仰和救赎的角度看欧洲大师们的作品，会让人格外沮丧。深刻翻一个面，就变成肤浅。譬如昨晚我看科波拉.索菲亚的《处女之死》，写一个天主教家庭里5个少女的自杀。

这部处女作一出来，就有人惊呼索菲亚是电影史上最杰出的女导演之一。我看了，想起罗伯特布列松1967年的名作《穆谢特》，也是写一个14岁少女的自杀，得过威尼斯大奖和嘎纳的金棕榈。非常虚无，非常存在主义。切合那个时代的哲学氛围。死亡是一个焦点，自杀更富悲剧性，女人自杀又特别一点，一个14岁的处女自杀，生命的悲惨就达到极点。这时候有没有信仰，就是关键。无神论者怎么去拍一个少女自杀的故事呢？无神论者拍自杀，只会令人更想自杀。眼界不往上看，就只能往社会批判或存在主义的横面去看。可他们又反对资本主义，既无超越之信仰，又没有政治哲学。看来看去，无非就是文学化和左翼化，这两点都容易显得深刻。

不过布列松和那些新浪潮导演不同，布列松是欧陆电影界里最接近于英美和北欧宗教精神的导演。也就是我眼里欧陆最伟大的导演。他的影片对存在之虚无的体验在欧陆是独一无二的。也多隐藏着苦难和救赎的主题。尽管只是存在主义式的伪救赎。而且也同样在人的救赎的可能，和人与社会的冲突之间飘摇。但足以让巴赞仰天长叹，“布莱松是否向我们揭示出了上帝的另一面”？

布列松的第一部电影《罪恶天使》，讲述一群修女感化曾蹲过监狱的妇女。他也拍过《乡村牧师的日记》和《贞女贞德》。法国人评论布列松，说“在某种意义上，他已经迫使灵魂脱离了肉体”。在法国人看来，布列松电影中那些灵魂，已经飘忽得足够高了。因此戈达尔也谄媚的评价，“罗贝尔·布莱松之于法国电影，就好比莫扎特之于奥地利音乐，陀斯妥耶夫斯基之于俄国文学”。

但布列松能超出那些肤浅的新浪潮和左翼无神论者们，却超不出法国人的哲学监牢。从攻占巴士底狱那一天起，这一哲学监牢就牢不可破。法国就再也没有出过孟德斯鸠和贡斯当。凭我的看法，索菲亚的《处女之死》，其实远远胜过了大师布列松。胜过的，就在于死亡的信仰背景。

2005-08-12


 太石村村民的政治抗争

太石村村民的政治抗争

王怡

2005年9月8日自由亚洲电台座谈

一、太石村事件背景

今年7月，广州市番禺区太石村400多村民在发现村里存在重大财务不清的证据之后，依照《中华人民共和国村民委员会组织法》第十六条的规定，向上级部门递交了要求村主任陈进生的动议。然而，地方相关部门却未能与村民积极协调并遵守法律规定接纳民众诉求，先是令镇政府部门多次强行冲击太石村财会室，而后又于8月16日出动600余名防暴警察和武装警察，打伤50余名村民，重伤2人（包括一名80多岁的阿婆和一名16岁的少年），并抓走7名依法推动活动的村民领头人，在此过程中，村民一直没有还手。

8月29日，在必须对太石村民动议作出答复的法定日期，番禺区民政局拒绝批准太石村民的动议。考虑到行政复议或司法诉讼旷日持久，其成本为日夜看守村财会室的村民所无法承担，太石村民被迫选择激烈行为。8月31日，80余名村民在区政府门前绝食抗议，警方抓走3位村民，并于次日晨强行拉走和驱散其余绝食村民；9月2日，又有40多名村民赶到区政府门前绝食。

二、村民守法地方政府违法

1、太石模式：太石村村民表现出的国民素质。

2、官民对比

A.村民方面：

1、四百位村民因村干部非法出卖集体土地、补偿款不落实到位、和村里财务不够透明，根据《村民组织法》16条的规定，联名向太石村委、鱼窝头镇镇政府、和番禹区民政局提出，要求现任村主任陈进生，公开财会帐目。

2、村民学习《中华人民共和国村民组织法》和《广东省村务公开条例》，保证活动能完全按照法律程式进行，准备在现行法制框架内解决分歧。

3、因不满警察强行抓走领头人冯伟南，近1500名村民将载有镇政府副书记、区公安分局副局长的车拦住，要求放人，几位中年女村民以躺在汽车前轮下的方式进行和平自卫。

4、村民守护村财务室，防止证据被抢走。

5、村民提出口号：“我们要民主！我们要公正！我们要法治！我们是国家的主人，我们有权利自己支配自己的命运！”

6、由于警察抓捕，村民被迫逃避。

7、太石村村民一百余人来到番禺区民政局门口，先在民政局门外静坐示威，无效后，开始绝食抗议，并向民政局递交《绝食声明》。阐明绝食抗议的原因和目的是：“我村村民递交的动议，完全符合法定人数和法定程式。番禺区民政局在一个月期满后拒绝批准我们的动议，是严重违反《中华人民共和国村民委员会组织法》的行为。联系到番禺区公安分局对我村村民滥捕滥打的行为，我们认为，我们农民的民主权利遭到了官员们的肆意践踏，何处才是我们农民的出路！！！我们通过绝食行动，最强烈抗议番禺区民政局破坏和践踏《中华人民共和国村民委员会组织法》的恶劣行为，我们敦促番禺区民政局知错就改，对我们的动议立即作出正式答复，让我们尽早举行投票。我们特以上述文字，作为绝食声明，向社会表达我们捍卫民主和法治的决心。全世界的兄弟姐妹们，请你们向我们伸出援助之手，帮助我们实现我们的权利。”拉出横幅《绝食抗议番禺区民政局破坏<中华人民共和国村民委员会组织法>的违法行为》。

8、对警察抓人，夺横幅，村民丝毫没有反抗，没有退却，没被抓走的村民顶着烈日，戴着草帽，继续绝食。

9、8月31日这天，40余名坚决绝食的人，没有吃一点东西，晚上，村民在现场露宿。

10、更多村民支援绝食者。

11、当警察再度抓人时，现场村民静坐不动，没有一个人还手、阻拦。

12、村民开展绝食接力。

13、对民政局要求村民交出《动议》原件的要求，太石村村民予以拒绝。村民们认为，法律上从来没有规定《动议》必须交上原件才有效。留下原件是为了在民政局死不答复时，用来提起诉讼后，在法庭开庭时出示的。

14、村民打算妥协，交出原件，看民政局还有什么理由不履行法定职责。

15、村民们开始考虑从民政局和区政府门口撤退，回去守住村财会室。

B.政府方面：

1、番禹区政府不批准村民提出的合法的请求，理由是：“镇领导和区领导说不批准他们的请求，否则将有上百个村庄效仿，都起来查帐，将牵连到多少个领导干部？”

2、8月16日，四、五百个员警冲进村财会室抢夺帐本、绑架村民代表。

3、十辆警车，近500名手持盾牌的防暴员警及大队手持棍棒的武警，用手中的大棒、警棍对着人群乱打，鲜血飞溅，有不少女村民受伤，其中2人重伤。太石村一位80多岁的婆婆冯珍，被员警打成骨折，还有一个16岁的孩子被打成重伤。一名十六岁的少年家属对记者说：“当天，员警用警棍打了孩子的头，用脚踹孩子，肚子上留下了一个脚印！目前孩子只能吃一点东西，肚子红肿，不能碰。”另有冯顺添等8人被捕。

4、员警围堵盘查从广州赶来参观村民普法学习的几名学者。

5、村官们扬言（实际上是代表上级政府放话）：“派出所已经说了，3天之内必须撤离财会室，否则就要抓人。”17日上午，对村财会室进行围攻。

6、警察开始抓捕村民。

7、四五十名员警，围住静坐的村民，先抓走冯秋盛、梁树生等三人，然后又抓走17名绝食村民，强行夺走了村民拉着的横幅。

8、对绝食村民，既不派员洽谈和协商，也根本没有任何人关心过绝食者的身体。9、番禺区政府在市郊区布置警力，强行阻止村民支援绝食的人员。

10、近100名员警包围村民的静坐现场，继续抓人。

11、对村民要求区民政局对他们的动议作出答复，并帮他们村组织投票的合理请求，仍然拒绝答复。区政府又出动200名警察，抓了16名女村民。

12、番禺区民政局要太石村村民交出《动议》原件，声称交了就给予答复。

三、法治框架的两种互动方式：政治抗争和诉讼

1、最新进展：

9月6日上午，鱼窝头镇人民政府又在太石村村部贴出公告，声称将在9月7日来村中确认动议签名的真实性。届时选民需出示身份证，在7日未能到场的，或者未能出示身份证的，一律视为无效签名。9月7日，开始进村检验身份证。

2、对政治抗争和绝食手段的评价。

3、太石村村民在两种手段之间的选择：行政诉讼或直接行使政治权利。

4、确认政治抗争的正当性。法治话语不能遮蔽政治话语。民主的渐进转型，必须包括合法的政治抗争，甚至包括未来的街头政治。

5、治抗争的实质就是非暴力的不服从。即直接行使宪法赋予的政治权利：游行和集会；请愿权的发展：绝食、静坐、联署；结社、出版等。

6、事件的趋势和对未来的启示：检验身份证的合法性；两个诉求对象和路径：政府和人大。

四、农村集体产权制度和村民自治的失败

1、土地集体产权：公有地的悲剧

2、村民自治的实质：是公法意义上的自治，还是私法意义上的自治。

3、一个手指头的自由，和一个手指头的苏醒。

五、有组织的抗争是最理性的抗争

在所谓群体性事件和底层抗争此起彼伏的今天，政府最担心两种倾向，一是自由知识分子的介入，二是抗争人群的组织化。对这两种倾向都给予严厉打击。但这两种倾向恰恰都是非理性的。是最愚蠢的。

对社会的稳定和渐进，最具有威胁的，恰恰是一无知识分子介入，二无组织化的抗争。最终演变为暴力冲突，甚至可能演变成一种对中国制度转型的负面冲击，一种官府和民众都不愿意看到的不可管理、不可控制的危机。SARS为什么可怕，就是因为病毒没有组织啊。病毒要是有组织，病毒就不叫病毒了，就叫人类的反对党。大家就可以坐下来谈。

附：

秋风、王怡等：关于番禺太石村村民绝食事件的声明

惊闻广州番禺区鱼窝头镇太石村村民为村委会主任的合理诉求得不到回应而于8月31日开始绝食抗议，我们极度关注绝食村民的健康与人身安全，为此，我们吁请有关当局以人为本，以民为本，妥善处理此事。

今年7月，该村400多村民在发现村里存在重大财务不清的证据之后，依照《中华人民共和国村民委员会组织法》第十六条的规定，向上级部门递交了要求村主任陈进生的动议。然而，地方相关部门却未能与村民积极协调并遵守法律规定接纳民众诉求，先是令镇政府部门多次强行冲击太石村财会室，而后又于8月16日出动600余名防暴警察和武装警察，打伤50余名村民，重伤2人（包括一名80多岁的阿婆和一名16岁的少年），并抓走7名依法推动活动的村民领头人，在此过程中，村民一直没有还手。

8月29日，在必须对太石村民动议作出答复的法定日期，番禺区民政局拒绝批准太石村民的动议。考虑到行政复议或司法诉讼旷日持久，其成本为日夜看守村财会室的村民所无法承担，太石村民被迫选择激烈行为。8月31日，80余名村民在区政府门前绝食抗议，警方抓走3位村民，并于次日晨强行拉走和驱散其余绝食村民；9月2日，又有40多名村民赶到区政府门前绝食。

我们认为，目前最为重要的是，番禺区政府及广东省、广州市当局能够秉持人道精神和宽宏心态，对绝食村民给予妥善照顾，保证他们的身体健康及其人身安全。

村民不惜牺牲自己的健康，冒着生命危险，捍卫自己的权利和尊严，我们对此极为感佩。但我们希望村民保持理性与冷静，尽快结束绝食，回到行政、司法与政治框架内，以更大的耐心、更灵活的态度，伸张自己的冤屈。

我们也希望地方当局有勇气维护一个公平的行政、司法与政治框架。体现出比村民更大的耐心、更理性的民主与法治的精神。

我们同时也请求富有良知的媒体和社会各界人士监督地方政府，确保地方当局不对村民进行打击报复。

为平息事态计，我们呼吁地方当局及时对村民的正当要求作出善意回应，尤其是广州市民政部门应立即审核村民村委会主任的动议。我们也呼吁地方人大承起自己的责任，督促相关行政机关履行其法定职责。我们同时呼吁中央政府适当予以干预，指导地方政府妥善处理此事。

推进村民自治，建立基层民主，乃是中国政府所确立的一项合乎民心的政治目标。此一目标若能实现，当可化解目前农村的紧张与冲突，以自由权利为本、以民主制度为据，重建乡村秩序，并为中国更大范围的民主转型积累经验。

不幸的是，地方当局及基层官员由于思维惯性，或特殊利益驱动，时有蔑视村民权利、干预民主选举之举。此类事件近年来屡见不鲜，持续月余的太石村事件，不过是其中较为极端者。基层官员所实施之此类错误甚至犯罪行为，损害了法律的权威，亦破坏了农村的稳定。

我们认为，事态之所以发展至此，地方当局的蛮横和推诿，应当承担主要责任。尤其是政府动用警察对付提出动议的村民，实属滥用警察权力。我们呼吁广东省人大对太石村事件的前因后果进行全面调查，把这一业已引起国内外广泛关注的事件之来龙去脉和各方面在其中的责任，给予权威、可信的说明。我们也呼吁广东省检察机关介入，调查基层官员及地方政府是否存在渎职和滥用权力的嫌疑。

我们认为，欲推进村民自治，稳定农村秩序，必须约束基层官员权力，保障农民的自治权利。因此，我们呼吁，全国人大修订《村民委员会组织法》，更为严厉地限制地方官员干预村民自治事务的权力。我们也相信，进行广泛的司法与行政改革，当能使民政部门和司法部门更为积极地执行相关法律。

2005-09-08


 与友人谈信仰

与友人谈信仰

王怡

B：眼观世事，真是郁闷。有时真想大醉一场。谢谢你为我做的事，我一直没为你做什么，很是惭愧。我是不愿意欠人情的人。

Wy醉有何用。人情只是一种太世俗的说法。这是你给我蒙恩的机会。我这半年读圣经，有一个家庭教会。心境平和得多了。

B：我本就是世俗中人.蒙恩一说,是你入教之人的说法。我可是个彻头彻尾的凡夫俗子，有时候真感到万念俱灰, 心里担心这样长了,迟早会自己处理了自己，可我分明又不想死。

Wy你在别人眼里，也不是世俗之人啊。你坐牢不是为世俗之事。欧阳在牢里，牢头说，你是这里面唯一一个不为钱进来的人。我们的追求都不是世俗性的。大家是同道中人。自当彼此扶携。但我这半年来，也发现，我所追求的自由的价值，和我自己的某些担当，也慢慢到了难以为继的地步。自由若没有更终极的来源与目的，是不能安慰自己的。尤其不能在苦闷和受难中安慰自己。

B也慢慢到了难以为继的地步-----这话好,说到点上了。我现在就有这种感觉。无处逃遁,无法面对,不能走开,不能放下,又有无法承受之轻。

wy所以这半年我写得少了。我们的读经小组从创世纪开始，每周一章的讨论。基督说，虚心的人有福了。所谓虚心就是灵里的贫乏。知道自己贫乏，承认自己的罪，不自认自己为义人，就是信仰的开端。

B可我的骨子里却是个唯物主义者.这一点我非常清楚。

wy我们从小，谁不是呢。

B信教,还是不信,对我是个很大的问题.如果信了,我怕自己会陷入不诚实之中,这更坏.不信,自己又深陷无法解脱之境.

wy也许正是检讨的开始。我们的唯物主义是被灌输的唯物主义。你得承认这一点吧。今天根深蒂固的念头，不过是未经反思的唯物主义。就象我们痛恨那些在政治上不觉醒的人们一样。我们在政治上早已反思和觉醒。但哲学上的反思远未开始。爱和公义，就是世界的真相。爱和公义是宇宙的本源。这本源就是神。无论我对人格化的神和他的大能是否彻底的不怀疑。但“耶和华”的意思就是“自在永在者”。神说我是WHO’I AM。如果没有神，要么一切归于虚无。那么我们追求自由和别人追求金钱，并没有什么高下之分。要么就把自己当作“自在永在者”，我们相信自己的主体性不依赖于其他任何更高的来源。

B虽然是被灌输的,但已经在里面根深蒂固了似的, 比如,我无法相信上帝会存在,自己的所谓智慧,不能接受主的存在是真实的.

wy对我来说，我也未曾彻底的坚信。这半年只是走在信仰的路上。怀有敬畏也是信仰的开端。

B这就是问题所在.一边不相信主的存在,一边却又以信徒自处,岂不会陷入自相矛盾之中么 还诚实么 这便构成另一个问题.前一个问题也许解决了,比如不再是孤独无助的,是有主的,但却又不是诚实的。

wy我现在不是基督徒，深觉自己不配。不过我在祷告中，会诚实的向神诉说我的不信和怀疑。

B虚无,这正是问题所在啊.信,骨子里却又不信.不信,灵魂又飘荡无依. 如何自处奈何奈何!我这一段过得非常矛盾,非常无奈。生命到底有什么意义不过像那些挣扎的蚂蚁。却又不甘心，不愿低头.

wy是啊。共产党和唯物主义的实质，就是把自己当作“自在永在者”。自己为自己、也为他人设置一个世俗的历史目的和生命的目的。希望你读一读圣经，看是否会有感动。乌纳穆纳说，信仰就是愿意信仰。神愿意爱我们这样的罪人。我们怎能不愿意走在寻求和见证的路上。

B是想读一读.可实在担心自己太顽劣。只有我自己知道自己有多么顽劣。也许也只有你自己知道你自己有多么顽劣。

wy是啊。不过愿意读并不需要勇气。古人说天知地知，你知我知。我们心中的罪，心中的顽劣，心中的骄傲，只有我们自己和全知全能的神知道。

B我现在唯一的精神依靠是儿子。他成了我的救主。万念俱灰之念起来时,就陪陪他,跟他玩玩,有时是眼中含泪,此刻就是感谢上天给我送来了他。不然的话,有时候真不知如何对待这些冲突和撕裂。很多时候,他成了支撑我活下去,挣扎折腾下去的唯一依靠。

wy可任何人都不可能是别人的救主。因为以人为救赎，总有一天会跌倒。古人说，立功立言立德，是为三不朽。中国人几千年来，都活在种种的伪救赎当中。把依靠建在任何其他人身上，其实一样是已经放弃了自己的“自在永在”，放弃了主体性的神话。放弃就是虚无，虚无者怎么可能成为彼此的救赎呢。就像不义的人，怎能为不义的人洗罪。

B是的.我也知道这一点,有时感到很荒诞,这么小的个孩子,能作依靠么能救赎么 再说,万一他有什么呢 理不清.不好说.不想吧,灌醉罢,其实是逃避。读读经,可以试试,但我不能保证自己会信仰基督。非常怀疑自己会能真心诚意地信仰。失去了信仰的能力,也许,这不止我一人. 那些该死的过去啊。型塑过去之我的过去呵。如何从中挣扎出来.如何挥别它。

wy不过爱自己的孩子，也可以是满有信仰的。因为爱人，就是爱神。基督说，做在我最小的一个弟兄身上的，就是做在我的身上。我们常常唱圣经里的《爱的箴言》，那种爱，不是人与人之间能够做到的。任何人把自己对亲人的爱，和基督道成肉上在十字架上对罪人的爱比较，任何诚实的人，都不敢以自己的爱为义。我在去年第一次参加余杰他们教会礼拜的时候，和你现在一样，觉得自己已失去了信仰的能力。这个说法也许没有错。因为我们若是能信，不是靠我们自己，而是靠神的恩典。我们在对自己失去信心的时候，神的恩典才会临到我们。

B可以试试,我必须摆脱这种周期性的焦虑,孤注一掷等等诸种撕扯灵魂的时刻。这也是救赎,如果不着手这么救赎自己,我可能只有死路一条. 强撑是撑不持久的。终有断裂的一天.

wy圣经有一句话，叫在人不能，在神凡事都能。认为自己能的，神不会看顾他。既然知道自己不能，何妨把自己交出去。把自己灵里的贫乏，在星空下敞开。

B既然知道自己不能，何妨把自己交出去。把自己灵里的贫乏，在星空下敞开。嗯,这话有些道理。可不是不想把自己交出去,实在是担心自己没有信仰的能力。有些东西,已经以骨子里了,能淘洗去吗怀疑。最没信心的是自己.

wy那就祈祷圣灵的降临吧。我愿为你祈祷。基督的宝血可以洗去世人的罪。难道不能洗去共产党的洗脑教育留在我们骨子里的东西？有一种力量比世俗的教育更大。相信这一点已经足够。

B信教是否需要引领的人

wy有一个团契，大家一起讨论、成长，有一个好的带领人，当然最好。可最重要的，是通过圣经，让圣灵去引领自己。我们的团契有一个博客，httpearlyrain.blogchina.com你可以常常来，在网上和我们交流。Nd那里也有一个团契。也可以和他们交流。

B好吧,我试试.好呵.能与你们常在一块,是我之所愿.这儿太孤独。一个人. 独对一片黑暗.我也想有个团契,有个归属. 这是潜伏在内心的一个企盼,但又担心被这个团契所囿限。多了责任,多了事务。

wy归属不是团契，归属是活在基督里。团契、牧师，和孩子、君主、国家一样。是不能偶像化的，唯一的拯救是靠着恩典，因信称义。

B只能说是试试吧.这种试试更多的成分不是信主,是因为你的虔敬。Nd也是非常不错的朋友,但灵魂上却从无接触。她是劝我信教最力的人,但没有说服我。她作过相当的努力。我说的是实话,我对主现在没有信仰,或者说谈不上信仰。或者说只是一个试着去信仰的人。

wy这话不对。不过也许可以这样说。如果你愿意试着信仰，不是因为我，因为你在我的话语中，看到一些本不属于我的事物，本不属于我的力量。因为我舌头上的话，没有一句神不知道。如果神籍着我的话给你启示，那是我们两个人在蒙受恩典。

B你刚才说到骄傲,的确有这种成份,我之不信仰,可能也有很大的骄傲的成份在内。

wy这是我们这些知识分子最严重的罪性。我一直都试图克服自己的骄傲。在我们的查经过程中，那种理性的骄傲，你会发现自己是很难去克服的。圣经说，夸口的，当指着神夸口。骄傲的人不知感恩。所谓天才天赋，英文中叫做gift，我们虽然也这样说，其实从不认为那是gift，其实还是当作人才人赋。当作自己该得的。当作天经地义。可天都没有，哪来的天经地义。又哪来的天赋人权，哪来罪人们属世的骄傲呢。我们的饮食，在世俗意义上是我们辛苦工作挣来的。但你是否承认在本质上，那首先、那仍然是一种恩赐。我们享有的一切是无中生有的。无中生有的实质就是爱。就是神创世的精神。创世对于神来说，就是放弃，就是爱。从神的创世，到基督上十字架。基督教信仰的奥秘，就是神为人牺牲，神为人放弃。骄傲的人如此渺小。

B其实,内心里,是非常羡慕你们信教的,这里面到底有多少是出于世俗意义上的羡慕,多少是出于孤苦而羡慕,难说言清。我心里破坏的意识太重. 有时也怀疑你们入教是有动机的。而我没有这种动机,所以不会入教。等等等等。

wy每个人都有信仰的真正动机，那就是出于匮乏，祈求神的爱，出于虚无，祈求神的公义。

B我说的动机,是怀疑,怀疑有政治动机. 不过即使有又如何呢 难道不能么。这话还是不说吧。我先看看,但愿真的能找到灵魂上的归属。

wy我接触的基督徒里面，没有人是因为政治动机而信仰的。这样他就不是真正的基督徒。但一个基督徒怀有改变社会的政治目标。那是另一回事。的确有很多人怀有这样热切的目标。因为有了信仰，对罪和不义的世界更加急迫。

B我们何尝没有呢.前天跟丁林聊天.也说到这一层. 有一点我与他一样,就是见不得欺骗,容不得那种永远的伟光正,所以才愤而提笔。愤而言说。

wy我最初提笔也是如此。但如前面所说，个人主义的初始点，那种世俗的道义与代价是难以为继的。过于热切的政治改革目标，对灵命的成长来说也是很危险的。任何目标过于急切，都会损害信仰，让自己的行为不是出于圣灵的带领，而是出于血气。但另有一种观念，否定基督徒对社会政治的关怀和介入，否定改变尘世的意义。我也是不赞同的。

B这是肯定的.

wy我们说到这里吧。我想把我们的讨论略作整理，隐名的贴在我的博客上。其他地方不会贴。你同意吗。

B行.你贴吧! 这些都是真实的。但不用真名。避免被人引作他用。

wy好的。愿神保守我们，保守我们在尘世中追求自由和公义的事业。因为先知曾说，神不悦纳其他的，只愿我们“行公义，好怜悯，存卑谦的心，与你的主同行”。又说，“惟愿公平如大水滚滚，使公义如江河滔滔”。我们的一生如有任何目的，怎能不为此感动，为此哭泣？

2005-09-21于MSN


 为什么雅虎是自由的敌人

为什么雅虎是自由的敌人

王怡

一、我们不是肉体意义上的消费者

60多年前，IBM公司的利益一度是犹太人的敌人。因为这家公司成为奥维辛和其他集中营的供应商。尽管两位制还没被发明，但一些当时最先进的设备，如记录整理犹太人资料的穿孔卡片系统，被广泛运用在对犹太人的“最终解决”上。IBM的工程师们为纳粹设计出完美的数目字管理，譬如最后一个数字“1”代表奥斯威辛，另一个数列中“3”代表同性恋，“6”代表共产党，最后一个数字如果是“4”，代表枪毙；“6”代表特殊处理，意思就是进毒气室。IBM设计、调试这些系统，甚至连卡片的印刷也包揽了。当希姆莱在纽伦堡法庭上辩称，不知道集中营中发生了什么。他的可信度，再低也低不过IBM公司。同样60多年前，一部分美国公司也曾是中国人的敌人。太平洋战争未爆发前，日本侵华的全部军事装备，有三分之二来自美国军工企业。

自由世界的公司享有一种特权。它们知道自由和民主的可贵，知道自己的财富来源于一个维护私人自由的体制。在民主世界内部，它们也遵循并受益于这些普适价值。同样，西方世界的价值根基，也受益于无数私人企业在自由体制下的成长。但当它们转身面对专制主义时，它们在道义上和法律上拥有一种奢侈的选择权。一些自由世界的企业发现，背弃市场体制的灵魂，背弃它们身在的那个世界的价值观，背弃它们与专制社会中那些猪狗不如的消费者们所签订的契约，是一种天大的诱惑。

因为它们的财产在自由世界受到确定的保护，它们的欲望却在专制社会受到无限的纵容。专制国家的政府千方百计的鼓励它们把商业利润和价值观分开，专制国家的政府说，你们到我这里来，只管赚钱，其他的不必操心。没有一个政府会对本国的企业这样暗示，连专制政府也不会。唯有专制国家面对来自自由世界的企业时，就像拉皮条的劝说嫖客一样赤裸裸。

自由世界的企业来中国做生意，就像道貌岸然的领导干部到泰国去嫖妓。国内的一切价值约束都卸下了。专制政府最喜欢的，就是唯利是图的外国企业。但唯利是图的实质是什么呢？当思科公司选择为中国政府管制网络开发提供关键词过滤技术，当雅虎公司2002年主动配合中共签订《中国互联网行业自律公约》，当它向中国安全部门提供自己的客户师涛先生的电子邮箱记录，帮助中国政府镇压言论自由、判处师涛先生10年有期徒刑。当McAfee、诺顿等企业因同样意图向中国安全部门提供数百种电脑病毒和黑客程序时。它们一个潜在的价值观，和主张解除对华武器禁运的法国政府如出一辙，只不过是认为中国人不配享受这个世界的普遍人权，更不值得自己为他们做什么。

在跨国公司们眼里，中国人根本就不是人，只不过是肉体意义上的消费者。

所以在美国，它们宁愿得罪政府也不愿得罪消费者。在中国反过来，它们不怕得罪中国人，怕的只是得罪中国政府。今天有一个危险的倾向，就是全世界的政府和企业都对中国充满了肉欲，把中国仅仅当作一个世上最庞大的市场。而中共政府和中国的市场模式，则欢天喜地的挑逗着全世界的这种肉欲。

中国人在全球化时代的意义，被简化成了消费者。而所谓消费者就是一群待喂养的猪。你想天下有没有一个卖猪食的人，会怕猪的哼唷，胜过怕养猪人的脸色？在雅虎公司眼里，师涛先生只不过是猪。所有注册成为雅虎用户的中国人都只不过是猪，是随时可以出卖给中国政府的猪猡。雅虎公司从一开始，就不打算为保护自己客户的利益做任何努力。从一开始，雅虎公司来中国做生意，就没有打算尊重它和一个叫师涛的人将要签订的契约。

二、雅虎在法律上的责任

雅虎香港控股公司的负责人，为雅虎辩解说“我们不知道警方索要师涛的个人信息要干什么”。没有人会相信，一家公司连警察索要客户资料的目的都不清楚，就将客户信息拱手送上。当它得知案件涉及政治迫害时，反而会据理抗争？这句话其实透露出两个不被原谅的事实，第一，中国警方并没有按标准程序收集证据，没有提供案由，更没有申请针对雅虎公司的搜查令。按香港的基本法，中国的安全部门也不可能申请到对雅虎香港控股公司的搜查令。第二，雅虎公司没有为保护师涛的利益作任何努力，雅虎公司放弃了对警方正当程序的质疑，没有行使任何一种法律上的抗辩权。它假装自己像一个中国边远山区的农民，听见老爷一声吆喝就慌忙把口袋里的银子（别人存放的银子）全掏出来。

很多人出于恐惧，不要求来自政府的正当程序。宣传部门一个电话，出版社就停止履行出版合同，报社就取消公民的知情权。警察一亮证件，银行、网站就把客户的资料如数奉上。个人的妥协可能与公共利益无关，因此是值得同情的。他的筹码只是他自己的职称、工作、奖金、人身自由或身家性命。但一家服务商的妥协，却是拿别人的利益去做筹码。这样的行为不能因为恐惧的真实性就得到谅解。你恐惧，不能拿别人的命去买单。无论雅虎曾面对什么政治压力或商业上的盘算，维护客户利益，履行自己在契约中给予师涛的承诺，也是法律上的一个首要责任。

但雅虎如此轻易的背弃了自己签订的合同。也背叛了西方商业社会赖以存在的契约精神。什么是契约的精神。在契约内部，契约双方的利益可能是冲突的。但契约意味着契约的缔结者在任何第三方的利益面前，选择与自己的对方当事人站在一起。契约中的诚信首先是针对第三方的，这一点和婚姻是类似的。人们通过契约获得未来的利益，这样的利益仅仅因为对方的承诺，才成为一种确定的利益。所以法律上称为一种“可信赖的利益”。但师涛先生从他和雅虎的合同中，获得了任何可信赖的利益吗？师涛对这份契约的信赖，最终把自己送进了监狱。

以赔偿为对价的情况下，放弃承诺是被谅解的。但在任何情况下，向第三方出卖对方的信赖，都是不被谅解的。雅虎只有在一种情况下，可以交出师涛的客户资料而不受谴责。那就是根据法律的要求。但警方的要求，并不等于法律的要求。对来自自由世界的雅虎公司来说，这是一个基本常识。雅虎完全有权拒绝警方的要求，基于契约的约束，雅虎也有义务行使抗辩权，为客户的利益寻求最正当的程序。警方只有在申请到搜查令的情况下，才能打破民事契约的约束力，强制性的从雅虎那里得到他们想要的东西。在西方国家（及香港），搜查令由法院批准，只有法院才有权命令雅虎交出客户的资料。只有法院的命令才是雅虎必须听从并能因此免除契约责任的。在中国大陆，搜查令由检察院批准。但大陆的检察院并没有对香港公司的管辖权。

因此，只有香港法院能以法律的名义，命令雅虎香港公司交出师涛的资料。换句话说，没有雅虎公司的“学雷锋”，中国秘密警察将没有任何法律途径获得师涛的帐户资料。雅虎放弃对警方正当程序的要求，就是对师涛先生的背叛，警方的“索要”并不能免除雅虎的违约责任。同时，这对几年来为反对二十三条立法不懈斗争的全体香港市民，也是一种出卖。

三、雅虎对普适价值的道义责任

能否进一步要求公司承担道义责任？目前国际笔会、记者无疆界等国际组织和广泛的国际舆论，都指责雅虎放弃对普遍人权价值的判断，放弃企业的社会责任。批评者尤其提到了《世界人权宣言》的第十九条，“人人有权享受主张和发表意见的自由；此项权利包括持有主张而不受干涉的自由，和通过任何媒介和不论国界寻求、接受和传递消息和思想的自由”。

公司被称为法律意义上的人，普世的价值观也是公司应当持有的。尤其是受益于这些人权价值的西方公司。《世界人权宣言》的前言中也说到，“大会发布这一〈世界人权宣言〉，作为所有人民和所有国家努力实现的共同标准，以期每一个人和社会机构经常铭念本宣言，努力通过教诲和教育促进对权利和自由的尊重”。这明确将机构的责任包涵在了其中。之前的纽伦堡审判，一些帮助纳粹的德国企业受审，则是企业的道义责任受到司法审查的一个开端。

尤其值得提及的是，中国是《世界人权宣言》的发起和签署国。中国在几千年的历史上昙花一现的和普适人权如此挨近，并成为全球人权价值的倡导者和捍卫者之一。这个地位是中国人在反击法西斯的全球战争中用几千万人的性命换来的。每一个死难者的后裔，今天都有理由要求全世界一切政府、一切公司，把中国人当成和他们一样配得基本自由的人看待，而不是仅仅看作待喂养的猪或被中共政权所绑架的奴隶。

因此对雅虎的指责，不但指向雅虎管理层的那些自然人，同样也指向作为抽象法人的雅虎公司。尽管公司在法律上是一种特殊的人。这种“人”天生有一种特质，用一位英国作家的话说，所谓法人就是“没有需要被拯救的灵魂，也没有可以被监禁的身体”的人。因此我们对企业的一个传统界定，就是“追求盈利最大化”的机构。但自从1924年美国的谢尔顿率先提出“公司社会责任” （Corporate social responsibility）的概念之后，公司就不再被理解为纯粹的、私法意义上的盈利组织。

最近二十年多年，英美国家更是出现了“企业社会责任运动”的浪潮。1989年美国修改《公司法》，全面加大公司对相关利益群体所负的、传统民事责任之外的责任。1997年美国非政府组织“社会责任国际”（SAI）发布了全球第一个企业社会责任认证标准。当时这个标准仅限于关注劳工权益。近几年，国际标准化组织（ISO）也开始推广企业社会责任国际标准认证（SA8000），目前已有400多家跨国公司自愿接受这一认证。

自由世界的企业如何在专制国家做生意。如何对待那些专制国家的劳工和客户？1999年，联合国的安南提出了一个“企业公民”的“全球契约”，列出了公司应在人权、劳工标准、环境等9个方面所遵循的基本原则。目前有100多个国家、1000多家全球著名企业、100多家国际经济组织自愿接受这个契约。雅虎公司没有参加，不敢参加也不配参加这个全球契约。因为契约中有这样的明确宣示：

原则1.企业应在其影响力范围内对保护国际人权给予支持和尊重。

原则2.企业应保证不与践踏人权者同流合污；

原则3. 企业界应支持结社自由及切实承认集体谈判权。

这些都发生在雅虎所在的那个世界。也是雅虎和中国秘密警察同流合污的时候装着不知道的。这也是此次“雅虎帮凶事件”在国际上引起激烈关注的原因之一。事实上，就连专制下的部分中国企业也开始自觉担当社会责任，拒绝与政府同流合污。最近两年，国内民间开始自发的推广SA8000认证。去年《南方周末》联合一批企业，推出了《中国企业公民宣言》。其中第五条引人瞩目的宣称，“我们要积极推动社会公益事业，关注民主进程和政治改革，对国家和人民负责”。继孙大午之后，“云南红”酒业的董事长武克钢先生去年发表《中国呼唤工商文明》一文，提出企业要反对暴政和暴民，关注政治，“展现资本的社会价值”，成为工商文明的捍卫者。这个讲话在企业界和学术界引起震动，人称为中国工商界的第一份政治宣言。

雅虎，一度是互联网时代最高级的宠儿。如今却沦为自由企业的“bad apple”。一个无耻的、最低等的“企业公民”。在自由世界享受人权，在专制社会和专制者合谋。在师涛案件中，雅虎公司已经背叛了当初造就它的互联网的基本精神，那就是信息的自由流通。

四、不要让人民币摧毁这个世界

雅虎的所为，不仅对中国人的自由构成了伤害。在今天，一种被国家权力高度挟持的市场模式，对全世界的政府和公司都构成了诱惑和挑战，也对人类几百年来所积累的自由市场和契约传统构成了羞辱。我很可悲的看到，共产党的市场改革，只用了20年的时间，就打败了西方世界的契约精神。只用了20年的时间，就把全世界几百年市场经济所涵养出来的工商精英们，改造成了“有中国特色的西方公司”。把它们一一的变成了市场体制中的“bad apple”。

雅虎事件让我看到一个尖锐的伤口。这个伤口不仅关乎中国，也关乎世界。最近美国人伊森．葛特曼（Ethan Gutmann）写了一本书，《失去新中国──美商在中国的理想与背叛》（Losing the New China－－A Story of American Commerce, Desire and Betrayal ），在美国即将出版。作家以惊人的资料描述了无数美国公司在中国市场体制下是怎么堕落的。中国的市场模式，正在成为西方自由市场和契约精神的坟墓。中国的市场对全世界的诱惑有多大，全世界距离这一坟墓就有多近。因为一家西方公司到了中国，如果不赤裸裸的背叛这一传统，如果不把自己从本国的自由人变成中共党委的半个臣仆，它就几乎无法赚钱。

葛特曼在书中归纳了外国公司向共产党显示友善的三种方法：

“第一种是夏皮罗和李敦白式的，即紧紧跟着党走，永远为党的目标奋斗。但这不仅是动动嘴皮子，经过五十年的历练，中国领导人虽在处理公共关系方面还是生手，但却能熟练地判断一个西方人所说的话可信度有多少。

“第二种，即用之于亚洲地区而皆准的商务活动──送礼（投资、政治优惠、技术上的援助甚至性贿赂）。如果贝彼得能为中国引入投资，并愿意在其他外国企业撤出的时候表示对中国局势有信心，那么他将会立即得到部长们的接见。如果通过他的公共事务机构进行运作，则起码要花上数年的时间。

“第三种是学者或记者的方法，很简单，就是拍马屁，对中国文化大加赞赏。这种方法如果运用得好，会被认为是真诚的、发自内心的对中国的向往。譬如用英文写与《人民日报》步调一致的文章在西方报刊上发表，批判法轮功是邪教，自己是‘中国人民的老朋友’，供《参考消息》转载，等等”。

葛特曼说，“每一个成功的在华外商都会用一至三个上述的办法”。中国模式的实质，就是鼓励全世界在一个价值约束和人权标准更低的体制下挣钱。鼓励全世界的公司不要把交易伙伴放在第一位，要把和中国政府的关系放在第一位。在专制主义政体下，这就等于要求来中国做生意的公司，必须“时刻准备着”背叛自己的客户。正是专制制度，使中共而不是中国人，成为了这个世界上最得罪不起的客户。

在全球化时代，中国模式是撒旦对于自由世界的一种试探。当全世界最大的那个专制者，手中拿着全世界最大的那个面包。所有令西方世界引以为傲的那些价值和传统，包括伟大的市场和契约传统，能不能抵御这种试探，回到君子爱财、取之有道的价值和制度约束中去。不要让人民币摧毁这个世界，就像专制者通过雅虎，摧毁师涛先生的生活那样。

雅虎开创了一个恶例。西方公司在中国的堕落，第一个受害者也许是师涛先生，但最终的受害者必将是西方世界。与中国政府竭力主张贸易与人权无关的立场相反，当代国际经济法的泰斗人物，曾担任关贸总协定和世贸组织法律顾问的E.U.彼得斯曼，认为宪法功能和人权进路正是国际贸易立法的灵魂。在全球化时代，如果西方世界缺乏一个能够保卫“国际公共物品”的国际贸易秩序，单凭一国内部的宪法不可能发挥维护人权和自由秩序的作用。彼得斯曼认为，国际经济法所要维护的这个“国际公共物品”，就是“市场的开放、对人权的尊重、民主、和平及可持续性发展”。

中国模式的实质，就是一个不肯放弃专制权力的政府对这一“国际公共物品”的和平演变和颜色革命。而像雅虎这样的公司，不但自身背叛西方传统，同时也是甘愿为这一和平演变火中取栗的帮凶。

2005年9月20日，为了师涛先生和我自己，我开始停止使用雅虎公司的邮箱，卸载了电脑中所有雅虎软件。雅虎公司一天不对师涛先生及其家属、也对它的全体用户一个交待。我就一天将雅虎公司视为师涛先生的敌人，我的敌人，也视其为自由的敌人。我呼吁我的每一位朋友和读者，用脚投票，拒绝使用雅虎公司的任何服务。用嘴说话，在一切场合反对雅虎公司的商业利益。

因为雅虎，是互联网时代的败类。

因为师涛，为我们留下这样的诗句——

“谁是亡者？是谁活着？”

是谁把痛苦咀嚼得如此缓慢

让我在漫长的夜里整整走了十年

2005-09-23

《人与人权》


 我的跌倒、割礼和神的启示

我的跌倒、割礼和神的启示

王怡

上个月我从梯子上摔下来,养了近一个月的伤.当时我躺在地上,血流不止.一时间突破心理的骄傲,第一次开始不住的祷告和唱赞美诗.我反复说,没有神的允许,连一片树叶也不会落下.没有神的允许,我也不会跌倒.这跌倒其实是一个启示,是伏罪的开始.后来团契中讨论创世纪割礼一章时,林鹿的说法是撒旦的攻击,因为撒但不愿意看到我一步步归向主.而林和生先生则说,这是属灵意义上的割礼.现在回顾,那是一次奇妙的体会.尽管是身体的跌倒,但我宁愿看作是一项恩典.为我敞开了信仰的门.

亚伯拉罕的故事是很有意味的.人以为自己能的时候,不会当真归向无限之物.人以为自己不能,神的大能才会运行.亚伯兰和他的妻子还能生育的时候.神没有实现他的应许,给他一个儿子.因为那时就算实现了,人也会说那是我自己性功能强大.和神没有关系.神不慌不忙,等到亚伯兰的身体衰败,99岁如同将死,他的妻子也已绝经.这一位神才为他更名为亚伯拉罕,定下割礼的约.拣选他为神的救赎计划的开始.让他知道他生以撒,不是凭自己生的,不是从血气生的.他生以撒是从灵生的,是神的救恩的开始.亚当的罪要从他结束,万国和第二位亚当耶稣基督要从他而出.

身体的跌倒,确是我的一次割礼.割去血气和骄傲。我们说我们怎么才能相信神呢.我们怎么可能接近那唯一的真理呢.我们靠自己的时候,靠血气和自以为是的理性,的确是不能的.这次跌倒之前,我就一直挣扎在这种不能里.不靠自己,事情反而成了.就像基督在十字架上咽气之前,最后一句话说"父啊,成了".

成与不成,不在我们自己.在于神的俯就.人与神的距离,不可能因我们的仰望而消除,只可能因为神的迁就.这种迁就是神对罪人的爱。

神毁灭所多玛仅是一个象征。神本可以轻易毁灭整个亚当的谱系，在大地上创造第二个亚当。就像我们轻易删去我们写下的句子和故事。但神却选择了一种难路。就是重新呼召亚伯兰，开始神对罪人的拯救。换句话，就是开始为罪人受难。神要献上自己的独子，让新的亚当从罪人的族系中出来。而不是涂抹一切，在白纸上好画最美最好的画。

亚伯拉罕故事的实质，就是神不愿意放弃我们。从一开始，神的计划就是放弃自己，不放弃我们。涂抹罪，不涂抹罪人。罪人的肉体在荣耀的神眼里，竟还有被保守的价值。这就是割礼的意义，象征性的割去肉体。有两层的意味。两层都是神的爱和用心。一是今后从灵而生，不再从血气生。二是罪人的肉体被允许继续存在。

2005-09-28 星期三


 你往何处去——纪念我的外婆

你往何处去——纪念我的外婆

王怡

前段时间去瑞士参加他们的国际南北传媒节，看了不少关于中国的纪录片。走在日内瓦市区的大桥上，俯首观看，河底的石头清晰可见。抬头，望见天上的事物。想起成都的腐烂河。以前和一个西藏的朋友聊天，说成都的气候不适合信仰。水里的东西都看不见，何况天上。

回成都一下飞机，就接到妈妈的电话。说外婆去世了。回头告诉妻子，忍不住就哭出声来。我从小长在外婆家，祖父母和外祖父，都死在我出生之前。祖父是右派，死在不知名的青海劳改营。祖母坐在家门口，饿死在1959年的冬天。外祖父在1949年的内乱中不知所终。我苦命的外婆，24岁的青春韶华，从此孀居一生，带活三个子女。她的肉身在世间行走，整80岁。屡经家国之变，为人必斤斤计较，处世则谨小慎微。对前事守口如瓶，至死，也没有将祖父的名讳告诉三个苦苦哀求的子女。

悲啊，微末的一生。

我和妻子放回行李，就赶往灵堂。途中撰了一对不太谨严的挽联：

太上忘情但人有泪，天地不仁惟爱永存

尽管父母已替我们献了花圈。灵前叩首之后，我还是请父亲再写出来，重新别上。守灵到凌晨5点。我起意，为外婆做了一次禁食祷告。在瑞士，我们走遍了日内瓦和其他几座城市的教堂，在每座教堂的留言册上写下祷告词。除了加尔文的教堂成为游人观光处，其余往往空无一人。念想往昔神在日内瓦的荣耀，和今日欧洲信仰的衰微，心中已存下不少悲意。在我为外婆的祷告中，更大的悲意，霎那间有铺天盖地的气息。如果时间不是上帝的器皿，历史不是神启示他自己的舞台。死亡就是对人间一切价值的否定。生命如果只属于自己，只属于世界。生命又有什么意思？

为外婆送完行，上网发现我的“麦克风”也哑了。人家要开会，麦克风不够用，把我的也拿走了。我的麦克风可以被拿走，我的命也可以被拿走。我到底有没有人家拿不走的东西呢。若没有，活着又有什么意思？活着不就是等待被拿走吗。这两天，我反复唱倪柝声的诗歌，“如果你收去的东西，你以自己来代替”。

在时间面前，主体性是一个假象。无论是肉身还是灵魂，要么献给撒旦，要么献给上帝。谁都不给，就是寂灭。我外婆死了，她以后就谁都不给了。她这一生真是没什么意义，除非苦难本身有意义。她还有机会与上帝相遇吗？

我是这般祷告的。主啊，我的外婆她活着没有信靠，没有机会认识你。她死之后在你那里有没有去处？你是满有爱与恩典的，你也是信实而公义的。主啊，死亡对你来讲没有权势，时间对你来说没有界碑。求你看顾她的灵魂，求你用你的圣灵感动她，在世界的末了之前，永不放弃她。因为她是按照你的样式所造的。因为所有的亡羊本来是你所有。

但是主啊，求你只按你的意思去行，不按我的意思。因为祷告的目的，是荣耀神，不是荣耀人。生命如果是来自你，生命的荣耀也当归向你。若将荣耀归向自己，归向世界，苦难就失去了属灵的意义。

人若是终极，苦难就是终极。那我外婆就白活了。主啊，求你向我大大的启示，大大的坚固我的信心。求你赐我智慧得见这启示，因为箴言说，“敬畏耶和华是智慧的开端”。主啊，我在人的尽头敬畏你，在水的穷处赞美你。主啊，求你赐我任何人都拿不走的东西。唯有你可以拿走。求你赐我的父母、家人和朋友以智慧，开他们的眼。把爱的本源指给他们看。如同你对约伯那样对他们说，在天地初创的时候你们在哪里？

在我外婆出生之前20年，显克微支写下了那部伟大的史诗《你往何处去》。我们今日往何处去，取决于我们从哪里来。我们属于血气，就回归于尘埃。属于耶稣基督，就回归于主怀。我从瑞士回到成都，我的外婆从哪里回到哪里？

苦啊。不能忘记背后的人。苦啊。有犯罪的自由、没有称义的自由的人。苦啊，活着被专制者捆绑、死了被罪捆绑的人。

苦啊，我若不能与基督同钉十字架，不能与基督一道复活。我的罪我自己如何涂抹，我的苦我自己怎么担下。我的自由，就如水中的倒影，如临死前的白沫。

愿我的外婆安息，我的博客重开。愿我这一生，跑完我当跑的路，愿这一切蒙主的悦纳。

阿门！

2005-10-20


 笔会竞选：生平第一次说请投我一票

笔会竞选：生平第一次说请投我一票

王怡

各位谋面或未谋面、伊妹儿或未伊妹儿的笔会会员：

请投我一票。

我这次参加笔会理事竞选，在这里说出上面“请投我一票”的话，还是很有些骄傲的。是为我们笔会几年来的存在而骄傲。如我在参选声明中说的，这两年来，笔会的存在，事实上已经在国内打破了知识分子结社的限制，很多会员都在很多场合下公开表明自己的会员身份，如我在国内发给所有人的名片，都写着独立中文笔会会员以及笔会的网址。去年，笔会在北京公开举行了颁奖仪式。今年5月，我在成都也联合部分在川的会员和其他朋友，以笔会副秘书长的身份公开主持了一场“刘宾雁作品讨论会”。正是这些真实的、自由的也是令人舒心的存在，使我今天生平第一次有机会，对一群我所尊重和引为同道的写作者，说出上面这句话。虽然我睡着的时候并没有真正梦到过这一幕，但要说这是我的一个梦想，我想也并不算是矫情。

所以请原谅我，我要再重复一遍：各位会员，请投我一票！

就我自己对笔会发展的看法，从组织结构上，我认为本届理事会，要尽快把流亡作家委员会和妇女作家委员会建立起来。把援助国内狱中作家和援助海外流亡作家作为笔会的两大中心工作。

未来两年，我个人认为笔会一个最核心也是最难的任务，就是以各种方式，使笔会在国内的存在进一步的公开化，和非边缘化。这同时也是一个最有风险的任务和阶段。这也是我决定竞选理事、愿意继续为笔会服务的一个主要考虑。大会主席的提问中说，你当选理事最大的意义和优势是什么。我想我的优势、能力和意愿不在笔会的内部组织工作上，而就在这里。和其他一些愿意为笔会服务的国内会员一样，我愿意为笔会在国内进一步的公开化和非边缘化的发展，作出自己的努力，也愿意为此承担责任和风险。

围绕这种公开化和非边缘化的发展，我有以下几个想法：

1、重点会员的发展计划。积极发展在国内知识界有一定影响力的会员，尤其是在体制内仍有影响力或空间的会员，是公开化和非边缘化的一个重要方面。我们自己的勇气和作为，有助于消除一部分写作者对于笔会政治敏感度的畏惧。而这些人的陆续加入，又会帮助笔会进一步降低它的政治对抗色彩。最终有助于推动和捍卫写作自由这个笔会的最大宗旨。笔会目前以国内异议作家和海外流亡作家为最重要的两个群体。但“体制外”不能成为笔会的标榜，唯有写作自由才是笔会的标榜。笔会要有勇气和信心，把自己进一步展示在更多的写作者和人文知识分子的面前。

2、重点地区的发展计划。目前在国内除了北京，几乎只有成都一地开始形成了一个笔会会员的群体。南京有一些会员，但彼此几乎缺乏交流。在其他文化中心城市如上海、广州，笔会会员相当零散。不能在知识分子中显赫的存在，所以笔会会员分布也有着中枢集中、地方凋零的毛病。我希望能在几个文化中心城市吸引更多优秀和有勇气的写作者，形成类似于成都的会员规模，和在主流知识界中的影响力。

3、以笔会的褒贬影响民间的意义场。中国的知识界和舆论界近年来一个最有价值的趋势，就是一个民间意义场的逐步形成，是非褒贬从民间来，不从官方来。哪怕最官方的作家学者，争夺的是官方的资源，但今天他们也不敢完全不在乎民间的评价了。笔会的公开化和非边缘化的努力，一个极重要的方面是当以奖项、刊物、讨论会、援助活动，以及全体会员群体的写作实践，更积极的去参与一个“民间意义场”的建设。最终做到这一点，被独立笔会点名谴责，是任何一个有良心的中国知识分子不敢承受的羞耻，就像被笔会授奖，是一种真正的荣誉。

4、和其他民间维权群体的合作。笔会捍卫言论和写作自由的努力，必将和中国社会其他一些争取言论自由的群体发生关联。譬如人权律师、传媒业、互联网、学术界、某些NGO组织等。笔会在这方面应有更积极开放的姿态。并且作为一个知识分子的精英群体，笔会虽不谋求在这些共同的努力中成为一种领导力量，但笔会应当在这些共同的努力中扮演一个令人尊重的角色。

我个人对上述问题抱着积极和审慎的想法，以及热情。也在以前有一些观念、经验和影响上的积累。希望大家能给我这个机会，投我一票，使我变成理事会的成员。因为唯有你们的选票有这种力量，有这种合法性。

谢谢。

2005-10-25


 “王怡的麦克风”获2005年世界博客大赛提名

“王怡的麦克风”获2005年世界博客大赛提名

德国之声举办的2005年世界博客大赛，最近产生了13个奖项中全部100多个博客和播客的提名，开始投票。其中我的博客“王怡的麦克风”获得“最佳博客”和“记者无疆界特别奖”两项提名。是这两个奖项被提名的唯一中文博客。我的这个博客在今天7月从原来的博客网“王怡的家”搬过来，除了发表我的文章外，也成为蔡卓华案、师涛案、太石村案等维权案件以及各类公开信等敏感信息的一个发布渠道。当我得知朋友推荐这个博客去参加德国之声的世界博客大赛时，就开玩笑说，这不是让我的博客被关吗。果然，提名名单还未公布，“王怡的麦克风”就在上周被海南省的网监处下令关闭了。

但“德国之声”仍将这个被关闭的博客提名为“最佳博客”和“记者无疆界特别奖”。也许这样一个不存在的博客若是获奖，才是对中国网络现状的一个绝佳的评断和嘲讽。下面是相关网址，希望大家支持、传播，还可以参加公众奖的评选，为我的不在场的博客投上一票。因为我最开心的是什么呢，这并非一个奖项，而是一个耳光。把奖给我，把耳光给他们吧。谢谢。

2005-10-27


 宪政与维权——自贡失地农民维权讨论会在成都举行

宪政与维权——自贡失地农民维权讨论会在成都举行

王怡

2005年10月29日，成都草堂读书会举行了"宪政与维权——自贡失地农民维权讨论会"。会议原定在成都市图书馆二楼茶馆举行。因有关方面施加压力，茶馆提前半小时取消约定，拒绝提供会议场所。读书会被迫临时改变地点，在另一家茶楼举行。成都知识界、新闻界、律师界等社会各界人士仍有近一百人参加。独立中文笔会会员王怡、陈墨、殷明辉等人参加了讨论会。

自贡失地农民的维权代表，曾被《新闻周刊》评为2003年全国十大维权新闻人物的刘正有先生，介绍了自贡失地农民十年来艰辛维权的历程。他的发言引起阵阵掌声。还有几位专程从自贡赶来的自贡市红旗乡失地农民，他们的发言令人落泪。

此外，成都宽巷子拆迁的维权代表，"维权诗人"宋仲文先生，成都武侯区太平乡的失地农民代表，成都市三星箱柜厂的下岗工人维权代表，自贡市维权网站"中国厚黑网"的站长巴骄等人，先后介绍了他们的维权经历和对公民依法维权的看法。

独立作家王怡先生以"知识分子与维权"为题发表评论，对自己作为一个公共知识分子，在自贡失地农民和其他发生在家乡的维权案件中的不在场，表示惭愧。他提出维权从"地方"开始，呼吁更多的知识分子介入和帮助乡亲们的依法维权。通过维权，让自由成为一种从个人、从身边、从地方开始滋长的力量。

四川法学界的老前辈，81岁高龄的张和光教授发表讲话，讲述自己代理维权案件的经历，动情的声称"自己这一代人对社会是有罪的"，他的发言赢得了与会者的尊重。

诗歌评论家杨远宏发言，认为维权的实质就是推动宪政民主转型。他说，在自己的弟兄姊妹的苦难面前，躲在一边谈论诗歌是可耻的。在今天，一个不敢公开表达和捍卫良知的人，不配称之为知识分子。

来自北京的"公民半月谈"主持者张大军，和其他十多位各界与会者先后发言，对公民维权的途径、意义和效果，维权与制度转型的关系，进行了讨论。

王怡先生宣读了他起草的《成都市民支持自贡失地农民维权的呼吁书》，呼吁书中对自贡市政府及相关官员进行了谴责，呼吁自贡人胡绩伟先生、魏明伦先生和更多的四川知识分子，为自贡的失地农民鼓与呼。讨论会现场征集了签名。有54位与会者在呼吁书上签下了自己的真实姓名。

附录：

成都市民支持自贡失地农民维权的呼吁书

在离我们300公里的四川自贡市，有3万失地农民为得回他们的权利，已经依法维权抗争了十年。他们的房屋被强行拆迁，集体土地被强行征收为国有。自贡市政府征收这些农民的土地1.5万亩，土地出让金获利50亿元。但农民们至今却没有领到一分钱的土地补偿费。不但如此，刘正有、毛秀兰等坚持依法维权和上访上诉的农民代表，还不断的遭到自贡当局的抓捕、拘留、监控、跟踪甚至殴打。

我们是一群成都市民。我们强烈的关注自贡失地农民的权益问题。当自贡农民为自己的宪法权利而抗争时，我们为自己的不在场而惭愧。我们也强烈的谴责自贡当局对待维权民众的恶劣态度。这种恶劣态度来自一种野蛮和无耻的政治传统，一种视民众为仇寇的专制主义。而不是来自一种民主、法治和自由的政治理想。我们认为，自贡市政府在失地农民维权事件中的作为，是对共和国这三个字的公然羞辱。对现行宪法的彻底藐视。

自贡市政府制定的拆迁补偿文件，还对从失地农民转为城镇居民的一部分人进行歧视，给予他们的补偿安置费只有普通城镇居民的七分之一。我们在此强烈的宣称，基于宪法和高于宪法的神圣价值，我们作为城市居民，和3万自贡失地农民的人格和法律地位是平等的。自贡市政府的任何官员和他所管辖的任何农民，也同样是平等的。我们坚决支持自贡失地农民捍卫自己宪法平等权利的维权努力。我们认为，政府必须依照一个平等的补偿标准，去对待那些失地农民。

一个不把农民当市民、不把市民当公民、不把公民当人民的政府，是必将被历史唾弃的政府，是肮脏的政府和可耻的政府。我们在此谴责自贡市政府，谴责对这一事件负有责任的原自贡大小官员刘佑林（现中共四川纪委副书记）、侍俊（现广元市市长）、罗书林（现四川省工会副主席）、陈文贤（原自贡红旗乡中共书记）等人。我们对这些官员作为人的起码的人格、操守和清白，表达强烈的怀疑。

我们也谴责那些曾经参与了打击、抓捕尤其是殴打自贡失地农民的公务人员。我们在此质问这些人，你们也许没有信仰，没有良心，没有正义感。但你们有没有爹妈，有没有儿女呢？你们生在自贡、生在四川这块土地上，你们对自己的家乡还没有一点感情？

我们谴责自贡市的贪官、酷吏、一切屈从于权势的公务人员、一切围绕在权势周围的苍蝇和硕鼠。自由、平等、法治和民主，如果今天不是你们的理想，明天就一定是你们的牢房。多想想自己的子孙后代，想想举头三尺有神明。维权的人其实是你们的朋友，因为他们给了你们机会去参与一个理想。更多沉默的人只在心里咒你们不得好死。你们天真的以为这种诅咒没有力量吗？

我们呼吁四川省和中央政府，对上述官员进行调查。我们呼吁政府调查自贡失地农民维权事件的真相，调查失地农民叶兴华等四人的死亡真相。我们呼吁政府放弃专制主义的打压模式，给予失地农民一个自由、公正的公共政治空间，一个自由的新闻和言论空间，一个独立和公正的司法空间。让自贡失地农民、也让更多的老百姓能够充分去表达和伸张自己的利益。

我们认为，只有在各种利益获得平等的伸张和妥协的机会下，才有真正的社会共同利益，也才有真正的社会的和谐和安宁。到底谁是制造社会不稳定因素的罪魁祸首？在自贡失地农民维权事件中，每一个有良心有眼睛的人都看得很清楚，——自贡市政府正是社会不稳定的根源。

我们呼吁自贡人胡绩伟先生能为自己的老乡和同胞说真话，发生声音。我们呼吁自贡人魏明伦先生能为自己乡亲的苦难提名作赋。我们呼吁有更多的自贡人、四川人和中国人，来关注自贡失地农民的权益，去监督、批评和谴责像自贡这样腐败和傲慢的地方政府。

我们呼吁，让我们爱惜自己的桑梓，爱惜自己的乡亲，也爱惜自己的权利。让我们用尽一切合法和正义的力量，不让贪婪的公共权力轻易把它们毁坏和夺走。我们不一定有勇气做得到这一点，但让我们至少有勇气公开支持那些做得到的、和想做到的人。

2005-10-29于成都


 中国封杀王怡博克网页

中国封杀王怡博克网页

无国界记者

中国是世界互联网使用人数的第二大国

BBC世界媒体事务记者 阿舍尔：无国界记者组织说，中国当局封杀了学者王怡的博克网页。此前，该网页获得“最佳博客”提名。

这是中国当试图对该国1亿多网民实行控制所采取的新措施。

四川成都大学学者王怡的个人博客网页名为王怡的麦克风。

他的网页在德国之声本年度世界博客大赛中获得最佳博客和无国界记者特别奖两项提名，成为这两个奖项中被提名的唯一中文博客。

“敏感话题”

总部设在巴黎的无国界记者说，这个网站经常谈论所谓的敏感话题，其中包括中国的腐败现象和地方官员。

德国之声在介绍该博客时说，王怡作为中国著名网络法律评论人，用表达来推动中国的司法独立运动，堪称新一代中国独立知识分子代表。

王怡曾先后在不同的网站拥有自己的博客主页，但由于受到当局的监控，强制删掉他贴出的文章，而不得不一而再，再而三地更改博客地址。

在提名获奖人名单公布前，王怡的麦克风在上周又遭到该网所属的海南省网络监察处下令关闭，至今依然无法登陆。

自相矛盾

中国当局对互联网采取自相矛盾的态度。北京一方面鼓励发展互联网，希望通过高技术提高国民的教育水平，促进经济发展。另一方面，当局严格控制网民上网，坚决封杀它认为的色情和政治敏感网站，其严厉程度堪称世界之最。

许多网站发表挑战政府的观点和信息而被当局封杀，文章作者被逮捕。

根据中国政府预测，截止到2005年底，中国网民总数将达到1亿2千万，与2004年底9千4百万的统计数字相比，增长幅度高达28%。

2005-11-04


 独立中文笔会召开第二届网络会员大会

独立中文笔会召开第二届网络会员大会

独立中文笔会新闻发布稿

北京时间2005年11月2日星期三下午两点，再次当选为独立中文笔会会长的刘晓波从北京发出电子邮件通知，宣布为期一个多月的独立中文笔会第二届网络会员大会闭幕。

这是独立中文笔会第二次通过全球网络通讯的方式成功举行的会员大会，完成了一般民间社团需要集会完成的组织活动程序，通过了修改的章程，选举了新的理事会及正副会长。

新理事会理事包括中国大陆知名作家刘晓波、王怡、余杰、赵达功，余世存，旅居北美的作家陈奎德、蔡楚、廖天琪（女）、孟浪以及候补理事巫一毛（女）。

前届会长刘晓波再次当选连任会长，余杰和陈奎德当选为副会长。此外，大会还一致通过确认独立中文笔会前主席刘宾雁为荣誉会长的提案，以及增选郑义、章诒和、包遵信、流沙河为荣誉理事。独立中文笔会原有荣誉会员均更名为荣誉理事，其中包括获得诺贝尔文学奖的南非作家戈迪默、旅法中文作家高行健、捷克作家哈维尔、瑞典文学院院士马悦然等。

独立中文笔会成立于2001年，原名“独立中文作家笔会”，这次通过新章程对会名做了修正，以符合各国笔会的名称惯例。该笔会也是世界性作家组织国际笔会的下属分会，宗旨是促进和维护中文作家的写作自由和作家权益。其新修订的章程对组织性质定义为：

“本笔会是全世界用中文写作、编辑、翻译、研究和出版文学作品之人士自由结合的非政府、非营利、非政党的跨国界组织。”

由于该笔会成员遍布全球各地，从中国大陆到海外，东至东京，西至加利福尼亚，北至北欧，南至大洋洲，举行会员集会几无可能，因此依靠网络来完成会员大会。2003年10月该笔会曾经成功举行了第一届网络会员大会，选举了理事会和正副会长。今年10月1日，该笔会再次通过全球网络召开会员大会，讨论通过了上届理事会提交的工作报告和财务报告，通过了新修订的章程，并选举出新一届理事会成员和会长、副会长。

网络会员大会期间，会员通过该笔会注册的MSN社区进行大会发言讨论，提出质疑、建议，并通过电子信箱进行选举投票。由于会员积极参与交流辩论，畅所欲言，大会充满民主气氛，为促进中国民间社团的发展和操作提供了新鲜经验。

2005-11-05


 语言、政治和信仰

语言、政治和信仰

——在如故沙龙的发言

王怡

2005年11月5日晚19:30至22:30三个小时的时间里，王怡先生来到一见如故(http://yjrg.net)的“如故论坛”（RGForum），和网友们就互联网、知识分子、自由主义、基督教、写作等多个方面进行了在线交流。以下是本次沙龙嘉宾王怡先生发言的文字整理版。

我先谈谈whisper提到的语言问题。或者语言和政治的关系。这是我对whisper提问的理解。我始终相信，言辞的力量是一种真正的力量。我作为一个写作者，最初对文字的迷恋也是从审美的迷恋开始。除开言论在今日中国的社会政治意义，我对汉语写作本身，对文字本身依旧保持着这种迷恋，和对一种文字水准与品质的挑剔。

我下面再讲这种挑剔。最近余世存在参加独立中文笔会理事选举时，也提到了对汉语写作本身的关注。但是独立笔会的宗旨，是捍卫写作自由。能不能把前者理解为一种抽象的审美的要求，而把后者理解为一个政治和公共维度的目标呢？在我眼里，在很大程度上把这两者看作一回事。或者说，我更喜欢强调它们不可分别的那一面。我反对把它们割裂开来。

如果以语言为中心，知识分子面对两个问题。一是我们和语言之间的距离，一是语言和世界之间的距离。前面主要是前现代的困境，后面主要是后现代的虚无。西方的知识分子和写作者更多关注后面的。但对我们来说，第一个问题是在我们和言语之间，站着什么？

在我们和言语之间，公共权力和对这种权力的畏惧，对我们的文字造成了什么样的伤害？我个人认为这种伤害还远远没有被揭露出来，更没有被写作者自觉和诚实的反省过。这就涉及到洛之秋提出的胡平对犬儒化的评判，以及网络对知识分子而言，是有助于抗拒还是加剧了犬儒化。

譬如很多人瞧不大起杜导斌甚至焦国标所代表的那种网络知识分子的语言。这种看不起里面有一种极其虚伪的傲慢。和自诩理性而端起来的矜持。其实回头去看民国报纸上的政论。类似焦国标的其实更多。

但我们对尖锐产生晕眩感，和策略上的排斥。晕眩感正是对审美观的自我审查。

我喜欢焦国标。尽管他的很多观点我不以为然。国内或海外，宪政或民主，妥协或偏激，公共或私下，我们都有太多所谓策略所谓定位所谓效果的考虑，其实我们惟独缺的就是本色。精神的自由不是一个遥远的前途，而是当下的状态，有话就说，有屁就放。才不枉此生，才可能安身立命。这就是书生意气。我最喜欢人家评论我，就是书生意气。不然要是那个遥远的前途一辈子来不了。这辈子不就活得太郁闷了。

要论文字轻薄，事实上知识分子们的写作，包括小说家和诗人，甚至包括新闻周刊的记者们，他们的语言大多都是轻薄的。作家学者们的轻薄为文，比焦国标们其实更甚。焦国标是轻薄共产党，多数的写作者是轻薄自己而不自知。我甚至读王安忆的《长恨歌》，读余华的《活着》，往往偶尔一两句话跳出来，那种在自己叙述对象面前人格的轻薄和卑微，也会一下子达到涨停，到令人呕吐的地步。我们大多数人在面对自己的叙述对象时都是轻薄的，是自我矮化、自己出卖的；只要这叙述对象触及到了现实，只要这现实足以把自己捆绑。妥协和策略固然重要，但很容易使自己陷在其中了，失去本真的判断力和同情心。遑论审美观。

我曾经评论杜，说他的文章一开始的特征就是言词锋利，像古龙笔下的人物，出手就走两点之间最短的距离。他的语言原则是英美诉讼中的言辞原则，是一种直接证据。我们的文字也许是更优美的，因为我们是金庸世界中老奸巨猾的写作者，我们说的话都是传来证据。因此我们擅长迂回曲折的表达。审美和学术，是知识分子沉醉于犬儒化或为这种犬儒化辩护的两个堡垒。本来是怯懦，经过这两幅盔甲，反而变成了骄傲。

施特劳斯有一个关于“隐晦表达”和“直白表达”的区分，其实隐晦是政治给予的一种限制，或者说命运。换个说法，审美是怎样形成的？我们要诚实的认识到，专制主义的限制，是汉语写作实践及其审美观的一个重要来源。中国的学者和作家是全世界最擅长隐晦表达的一种动物。隐晦表达的传统带来一种高度发达的、间接的语言成就，和审美上的一波三折。人家的文字是经历的，我们的文字都是听说的。

在今天的中国，语言的就是政治的。我也欣赏美文，但是美文里面，有一半的份额，不过是专制社会的一个副产品。当我们和言语之间，站着独裁者时。写作不可能是超政治的。超政治是可耻的，是轻薄的。

当年的朦胧诗是一个恰当的例子。朦胧仅仅是审美觉醒的产品吗，朦胧也是专制的产品。朦胧诗在文学史上的推出，是以审美上不够朦胧的、在我们和言语之间用更大力气把专制者推开了的那些作品的被扼杀、被排斥相一致的。“不够朦胧”是什么意思？白痴才会认为是不够审美。政治参与了诗歌的筛选，审美也参与了政治的筛选。他们共同把黄翔这样的诗人，把我的朋友陈墨先生写于1976年的《天安门垮了》这样的诗，在审美史上都省略掉了。今天，他们继续省略杨争光这样的诗人。我们今天面对言语和知识分子的写作问题，不能对这种共谋没有了解，或者继续以审美的名义傲慢下去，拒不承认自己的怯懦。

关键不是你非要描写政治、描写现实，关键是站在我们和语言之间的那个阴影。有没有各人心里最清楚。贾平凹最近在小说《秦腔》的后记中谈到这个问题，谈得比较诚实。因此我有另一个评价标准，即便当汉语写作作为一个单独目标时，什么样的写作有助于缩短我们和语言之间的距离，使我们和我们笔下的文字更加亲密和自由。那种写作就是我所认同的。我们需要审美，需要优雅而有穿透力的文字。这方面中国知识分子的语言的确是如此匮乏。但另一方面，你要承认，当统治者是一个魔鬼的时候，审美也是一个魔鬼。

滕彪归纳的第一点说得很对。权力是政治的，但权力对语言的伤害，其结果不一定是政治的，同时也是审美的。所以专制社会里面，纯文学是不存在的，因为权力参与了我们的审美观，造就了我们对于文字的“审美正确”（借用政治正确一语）。我们看到什么文字会摇头晃脑，一个荒诞的事实是，专制者在这个问题上其实是有股份的。所以关注政治还是关注语言，在我眼里就是一回事。不同在于关注点，是要拯救语言，就要拯救政治。或者是要拯救政治，就要拯救语言？这个问题的回答就到此为止了。我想回答洛之秋的问题，“自我设限”还是“甘冒风险”，究竟我们如何选择？

“自我设限”还是“甘冒风险”，从策略上讲，这是个分寸问题。我这一年来的确被封得很死，也许是我的分寸没有掌握好。但分寸问题在某种程度上是不可讨论的，而且这就像K线图一样。对风险的评估和担当，就会直接影响风险本身。所以我没有兴趣分享如何拿捏分寸的问题。策略和分寸也是导致知识分子犬儒化的魔鬼之一。对我来说，有时候觉得，分寸就是地狱。

我们需要策略，就像我们需要审美。但策略绝不能成为一个坐标。因为不管是拯救语言，还是拯救政治。对知识分子来说，或者说对我来说，首先是一个拯救自己的问题。因此到底如何选择呢？

这又涉及whisper和洛之秋都问到的基督教的问题。刚才我看到很多朋友问我这一年为什么沉寂了，一是打压使我发出的声音本来就少，二是发出来的部分大多数人也看不到。三就是这种打压使我重新返回内心，返回多年来灵魂在渴望信仰的途中那些挣扎。因此也有意减少了外在的写作。在这一年，我认信成为基督徒。这个话题我还不想详细谈。先只谈一点，信仰有两个反面。一个是堕入相对主义，一个是自我神化，是智性的骄傲（也包括审美的骄傲）。用圣经的语言说，就是“自以为义”。我说策略不是坐标，就是这个意思。我们讨论“卖身救母”可不可以？如果这不是灵魂的问题，而是身体的问题（包括伦理问题），就根本无所谓可不可以。

这半年，我一直在思考罪、爱、惩戒这几个观念及其关系。自由主义在中国，最近的趋势有两种。一种是经验论的自由主义，大多数人如此。以契约论为例，把宪法解释为社会契约，而社会契约不过就是商业契约的延伸。这是卢梭的无神论契约论，或者无神论的自由主义。在这种理解模式中，没有罪的概念，连审美意义上的罪感都没有。爱的本源就出不来，正义的本源出不来，甚至惩戒的本源也出不来。于是宪政本质上就是策略，就是分寸。人间的审判是什么，也是策略。在相对主义中，拯救不了政治，也拯救不了语言。

李敖在北大演讲中的自由观，就是典型的世俗化的和无神论的自由主义。核心就是返求诸己。返求诸己的实质就是“自以为义”，对知识分子来说，这是最大的难以克服的诱惑。我是义人，我自我修行。他的说法，在制度层面上，从权利化的法治下的自由，向着黑格尔式的精神性的自由大后退（尽管他也提到宪法的权利清单，这是张佛泉1954年在台湾提出的观点，也是《自由中国》群体的现实诉求）。也就是从英美宪政观向着欧陆思想大踏步后退。在灵魂层面上，则舍弃求诸神的拯救，向着求诸已的逍遥和自我拯救后退。也就是从基督教背景下的残缺的自由，向中国儒道传统为支撑的圣人人格后退。李敖式的自我拯救，千百年来是中国文人最常见的自以为义的道路。端庄起来，就是立言、立功、立德以求不朽。放肆起来，就是狂狷之道。看上去后者是对前者的一种叛逆。其实只是“体贴肉体”的两个方面。而圣经说，“体贴肉体的，就是与神为仇”。

那么洛之秋说，公共知识分子不能光想着自我拯救，否则公共二字的意义在哪里？那么在我眼里，公共知识分子的公共性，与“立言、立功、立德”传统下的公共性有什么区分呢？

那么说到另一种自由主义，是超验的和有神论的自由主义。这是我一直秉承的一种自由主义，英国古典的自由主义，也是和保守主义非常相近的一种自由主义。这种超验不是康德的哲学式的最高精神，而是信仰和生命意义上的。因为没有最高价值则罢，如果有，对个体来说，这种最高价值和个人的关系才是最重要的。最高价值带来“幽暗意识”，带来顺服或者说认罪。否定任何自以为义的道路。而个体的认罪有两种意义。一是在神面前，成就了恩典，领受个人的就赎。一是在人面前，也就是在“公共”或政治的意义上，开出了一种卑谦、残缺和幽暗意识下的政治哲学。

只有这种政治哲学有能力带来宪政的实质，也赋予我们对于一个政治共同体的理想的正义性。一是残缺的、不完整的国家主权观，二是道裂为三的国家权力，为什么要三权分立，权力制衡只是一种效果，权力的分立本质上是承认国家权力的残缺。承认真道不在地上。三是法官和人间的审判权，必须从舍弃对神的全知全能的模仿和对实体正义的僭妄为出发点。这一切都为神和源自神的超验价值的临在留出了余地。所谓虚君立宪，虚人民而立宪。宪政主义的政治哲学，说到底就是一种虚位以待的政治神学。虚就是缺口，人不承认自己有缺口，就没有灵魂的救赎。政治共同体不承认自己的缺口，就是专制。反过来看个人，什么是无神论呢，无神论就是对自己的专制。我理解法治社会的实质是什么，是罪人对于源自神的爱与公义的秩序的效仿。只能是效仿，而不是创造。宪政的实质是什么呢。举头三尺有神明，地上的国家就必须有缺口。天上没有神，地上的国家在本质上就不需要限制，需要的只是圣人以神道设教。三权分立、言论自由，司法独立，一切宪政制度只能被理解为一种策略。宪政和限政的区别在哪里？后者是策略，前者是本体性的。宪政其实是一种最弱意义上的政治神学。追求宪政，对我来说，是爱和公义的要求。也是我在大地上寻求拯救的道路，这个道路敦促我不能不成为一个独立的写作者，一个关注公共政治的知识分子。

但一年以前，我的出发点还仅仅是个人主义的，我以前常说，我之所以在言行上做了一些别人认为是有风险的、在世俗眼光中看来也是有所谓担当的事。只是因为我受不了被限制，我天生是个不愿意被强权约束的人。我不说这些话，我心里不舒服。所以要说要写。但是一年以来，当我所承受的某些压力越来越大，公共知识分子的身份给予我的责任愈来愈重。譬如说很多人找你，你其实很懒，就想睡个懒觉，不想做那么多事情。前段时间我在滕彪家里，也看到他那种状态，介入一件维权案子就会跟着许多责任。累得不行。那么公共的问题首先还是一个个人的问题。我的力量从哪里来？凭血气的力量，能走多远，不要说公共，就是爱你的老婆爱你的父母，你若看待自己是一个源头，你又能走多远呢？我逐步感到了自己的疲惫和无力为继。然后感觉到纯个人主义立场的虚无，它不能支撑对公共政治的担当。更不能支撑一个人在这种担当中的谦卑、诚实和公义。要知道，历史上凡是优秀的知识分子，都是在担当中堕落的。

《诗篇》说，“那看顾以色列的耶和华是永不打盹的”，但我们要打盹，要疲软，也天生就想要放弃。

我的问题是，当我成为一个公共知识分子，世俗化的自由主义，或人道主义，或传统意义上的良知，都不能源源不断的给我力量，给我一种可以超越时间、超越肉身灭绝之上的正义感。如果我只是感觉不自由就不舒服，万一我以后觉得很舒服怎么办。我受过压力，也付过个人代价。但在什么意义上能够给我自己这样一种自信心，这种生活方式是出于一种对真道的顺服，而不是出于骄傲？出于对人生的偏见和误会？虽然人也都有虚荣，但虚荣和骄傲，能支撑我走多远的能量，显然比自由主义、人道主义的观念力量更小。对我来说，这是一个根本问题，比我的受限制是不是导致了我对公共空间的责任更关键。责任如果是人加上去的，人就可以卸下。意义如果是人所赋予的，意义就可以修改。我对自己迄今为止的行为选择和价值认同，需要一个不能卸下、不能修改的源泉。能使我跑完我当跑的路。我对这样的源泉充满了饥渴，也对自己的放弃的可能满怀恐惧。

我不是对有神论的知识分子和无神论的知识分子，在公共效果上进行比较。就像我认为不能在世俗道德的意义上比较信徒和非信徒。对我来说，个人主义的力量无法避免疲惫。这种肉身的疲惫，导致对价值世界的冲击。这是我个人的一个真切感受和认信的路径。所以有一次我对朋友说，感谢中宣部，让我有了一个机会从繁多的公共写作中脱身，重头面对属灵的困境。

回whisper的质疑，信仰本身不会自然带来宪政主义的制度成就。事实上，宪政在西方的确立过程，同时是一个以基督教为背景的超验价值，受到人文主义挑战而不断世俗化、不断弱化的过程。生命本身就是一个乌托邦，但幸运的是在这个围绕基督信仰的传播和挑战过程中，人类最终得到了一套制度成就。如果现在一切重新起头，那就真是地上的乌托邦了。从传统的意义上和普通法的意义上说，也的确是反文化的。但今天中国的幸运，是在主后的两千年传统之上转型，我们要的是制度的沿袭，精神的重建。罪人如何构建政治共同体？西方的宪政传统给了我们可以依赖的路径，把自由问题分成了两半。而中国过去一百年的灾难就在于反过来，是精神的沿袭，制度的重建。那才是现实的、不可救药的乌托邦。

另外，宪政主义的形成，主要在英美。的确基本上是由清教徒在福音的旗帜下开创的。英美的特点就是超验价值传统和经验主义的法治理想的完美结合。基督教的遗产在苏格兰启蒙中被人文主义和自然法传统被继承，而不是像在法国那样被彻底替换。德国和法国在政治制度上都是失败的例子。假如没有英美这一支，欧陆的失败将完全没有修正的机会。

回到公共知识分子的话题上。刚才有人说，爱和正义的要求，听起来太稀松。的确，这两个最令人惊讶的词，在我们口中却显得太平凡。那是因为这两个词都不是描绘人的，人没有这样的属性。所以在人那里，如果找不到这两个词的源头，那就多半是借口，或者策略，或者凭肉体的力量，走到哪里算哪里。我们的爱，只是爱的赝品，我们的公义，只是公义的倒影。所以假如不摆脱人文主义的框架，就无法在爱和正义这两个词中欣喜若狂。我在信仰之下，对上帝属性的理解就是爱、公义和信实。并且是醍醐灌顶的经历。我对整个政治、社会和法律观念的看法，也都在重新聚合中。这个话题也就暂时谈到这里。谢谢诺之秋对我作为一个信仰者的同情的理解。

问题回答不完了。因为很多问题有关联性，所以都在这里说，更清晰一些。给不能专门回答的提问的朋友道歉。

再从最初语言和政治的关系，回答洛之秋的问题。网络有没有造成知识分子进一步的犬儒化？这个诱惑是有的，也是大的。但我想，迄今为止，网络对中国知识界有几个重大意义，第一是彻底终结了自由主义和新左派之争。我的看法，自由主义和新左派之争才是虚拟的，就因为“学术化”为双方提供了表达的策略和空间，也提供了语言的障碍，在我们、我们的语言和真实世界之间，造成了断裂，也最终造成了失语。老百姓的话说，说到最后脸都憋红了，说不出来话来了。网络空间的出现，将自由主义和新左派之争的那些实质，以“言论”的方式重新呈现出来。拉近了我们和问题之间的距离，也拉近了我们和危险和官方底线之间的距离。结果是什么呢，一是自由主义知识分子通过网络获得了道义辩护。二是刺激了自由知识分子的行动热情。到今天，维权派，几乎成了自由派的同义词。甚至公共知识分子，也几乎成了自由派的同义词。

三是一个民间的意义场和评判标准的形成。在中国的政治转型中，知识分子们将无法避免一一的被这一个评价系统过滤。我坚持认为言论是真实的力量，不是虚拟的。5年来网络的发展已经表明，中国真正的政治空间的形成，将从虚拟的政治空间开始。尽管目前从网络到现实的转变还远远不够。但就像圣人以神道设教，我们拿虚拟的宪法去争取真实的权利。就像无中生有，弄假成真。就像我前段时间在一份呼吁中指责地方政府时说的，“你们天真的以为这种诅咒没有力量吗”。

最后对朋友们表示感谢。我打字不是很快，回答很不充分。表示歉意。今晚就到这里，希望其他问题我可以下来后慢慢给予回答。我在制度的转型上是乐观的，在精神的重建上则是几乎悲观的。我说的重建，不是离开人类共同传统的重建，而是中国传统向着基督精神的顺服。这上面我的信心是小的。大概神也没有给予我那么大的职分和才能。我的道路和职分，还是在关注宪政制度的转型上。人靠着信心，做人能做的事。既然是人能做的，就没理由悲观。但人要知道什么是人不能做的。

谢谢大家。谢谢洛之秋。

2005-11-05


 北京“家庭教会案”胡锦云被诉窝藏赃物罪的上诉书

北京“家庭教会案”胡锦云被诉窝藏赃物罪的上诉书

王怡

刑事上诉书

上诉人：胡锦云，女，1962年9月23日出生于湖北省蓟春县，汉族，初中文化，无业，住湖北省蓟春县漕河镇夏槽村私隐区。

辩护人：滕彪，中国政法大学法学院教师

辩护人：王怡，成都大学工商管理系教师

上诉人因北京市海淀区人民检察院以京海检经诉字（2005）第100号起诉书指控被告人蔡卓华、肖高文、肖云飞犯非法经营罪，被告人胡锦云犯窝藏赃物罪一案，不服北京市海淀区人民法院2005年11月8日（2005）海法刑初字第1722号刑事判决，现提出上诉。

上诉请求：

1、依法撤销北京市海淀区人民法院的原审判决，改判上诉人胡锦云无罪。

2、依法撤销“赃款人民币8万元予以没收”的原审判决，返还胡锦云的8万元私人财物。

上诉理由：

1、判决认定“胡锦云明知涉案8万元的赃款性质”，没有事实依据。公诉方出具的唯一证据是被告肖高文、肖云飞和胡锦云三人的预审供述。但三被告均在法庭上推翻了这一供述。在没有其他任何旁证的情况下，原审判决仅仅以“胡锦云在收钱之时也已经知道蔡卓华因为编印书籍涉嫌犯罪被抓获”为理由，推定胡锦云明知8万元的赃款性质。这一推论缺乏起码的逻辑性，也缺乏起码的事实支撑。

2、原审判决认定“涉案8万元钱是编印书籍赚的钱”，没有事实依据。公诉方提出的唯一证据，仍然是被告人肖云飞和肖高文的预审供述。而这一供述内容在庭审时同样被二被告否定。公诉方没能再提出任何证据，证据那8万元的产权性质和收入来源。

一、 没有任何证据显示肖云飞等人从传播福音书籍的行为中获得了收入。

二、没有提出任何证据显示肖云飞等人没有其他任何合法的收入来源。

三、 没有提出证据进一步证明肖高文、肖云飞交给上诉人做生活费的8万元

就是他们“犯罪所得的赃物”。如取出8万元的招商银行的帐户是谁的？是什么时间开户的？帐户的余额情况如何？其与蔡卓华等人从事书籍编印的活动有什么联系？蔡卓华等人的“非法收入”到底从哪里来？什么时间来？有多少金额？存在什么户口？在这一切问题都没有任何证据的情况下，原审判决仍然认定这8万元是赃款。这是明显的错判。一个人就算涉嫌犯罪，也不能因此推断他的一切私人财物、个人帐户余额均是赃款。这之间仍然是需要证据，需要逻辑的推导的。原审判决的认定，是一种完全想当然的、和莫须有的判断。

3、没有任何证据显示上诉人具有“窝藏赃物”的主观罪错。原审判决同样仅仅以“胡锦云在收钱之时也已经知道蔡卓华因为编印书籍涉嫌犯罪被抓获”为理由，就推定上诉人具有窝藏赃物的主观故意。这一推定没有事实依据，逻辑上也不能成立。

为犯罪嫌疑人窝藏或转移财产，往往是为了逃避刑事追究。窝藏是指采取隐藏、保管等手段使司法机关不能或难以发现赃物。但上诉人并不具备这样的故意。上诉人拿到钱后，随即以真实姓名将钱存入银行。这一事实本身说明上诉人没有窝藏的故意，也没有采取任何使司法机关难以发现的措施。同时，上诉人也不具有非法牟利的故意。上诉人不是基督徒，也没有参与其他被告的印刷活动，她接受的是丈夫拿给自己的生活费。更何况夫妻之间是财产共有关系，夫妻之间无论将钱以谁的名义存入银行，财产权在法律上都没有发生任何的转移。就像在同一房屋内将赃物予以转移的，不宜被认定为转移赃物。

在严重缺乏证据的情况下，评价被告的主观罪错本来应该应该慎之又慎。但原审判决在缺乏任何证据支持的情况下，把一个普通妇女接受、保管配偶一方交付的没有任何证据显示其为赃物的钱财的行为，推定为窝藏赃物的犯罪行为。这在逻辑上是粗暴的，在法律上是错误的，在良知上也极不人道。

4、原审判决上诉人构成窝藏赃物罪的逻辑推理和证据采信，和同一案件中判决被告蔡卓华等人构成非法经营罪的逻辑推理和证据采信，之间存在明显的矛盾。

因为第一，没有任何证据证明被告蔡卓华等人印刷和赠送书籍“具有非法的营利目的”，第二，也没有任何证据显示被告蔡卓华等人从事了任何经营、销售、征订或收取书款等行为，第三，也没有任何证据显示被告蔡卓华从书籍印刷和赠送中获得了非法收入，以及何时、何地、何种方式、获得了多少非法收入？因此原审判决在认定被告蔡卓华等人非法经营罪成立时，是这样推导和采信的：

本院认为，非法经营罪的主观方面并不要求行为人以营利为目的；被告人蔡卓华等人从事非法出版活动已有几年，证人于自洲也向肖高文要过相关出版手续，蔡卓华等人对于自己行为的违法性和社会危害性是明知的；同时，起获的非法出版物的数量已达到了《最高人民法院关于审理非法出版物刑事案件具体应用法律若干问题的解释》第十五条所要求的“情节特别严重”的标准，故对被告人蔡卓华等人非法编印书籍的行为应该定罪处罚。

这里，原审判决仅仅以“非法出版活动已有几年（事实上公诉方除了被推翻的预审供述，并没有证据证明所谓非法出版活动已有几年，到底有几年？），被告“明知社会危害性”及“起获的出版物数量”作为判决的依据。判决中既没有认定被告蔡卓华等人从事了销售、发行或其他经营活动，也没有认定被告蔡卓华等人从非法经营中获得了非法收入，同时在法理上认为“非法经营罪的主观方面并不要求行为人以营利为目的”。因此也将被告的“非法经营行为”具体界定为“非法编印书籍的行为”。

尽管上诉人认为对蔡卓华等人的判决也是不能成立的。但至少原审判决避免了在严重缺乏证据的情况下，去对蔡卓华等人的非法销售、发行或非法所得胡乱的进行认定。

但在认定上诉人胡锦云窝赃罪成立时，原审判决的逻辑却突然出现了大的调整。上诉人收取的8万元忽然无中生有的变成了“赃款”。判决书说，“被告人胡锦云将他人犯罪所得赃款予以窝藏，其行为已构成窝藏赃物罪”。赃款从哪里来？所谓赃款不就是指的被告蔡卓华等人的非法经营所得吗？但原审判决并没有认定被告蔡卓华等人有非法经营所得，甚至没有认定三位被告有“以营利为目的”的主观动机。那么上诉人胡锦云的所谓“赃款”，在逻辑上是从天上掉下来的吗？

如果这8万元在胡锦云那里是赃款，在被告蔡卓华等人那里就是非法经营所得。那为什么原审判决又不认定被告蔡卓华等人从事了非法的发行或销售并取得了至少8万元以上的非法所得呢？为什么反而以非法经营罪“不要求行为人以营利为目的”作为判决的一项法律根据呢？

两项罪名的判决之间，其法理推导和证据的采信显然是不周延的。是有矛盾的。

5、上诉人重申一审辩护中提出的意见，对近亲属的主观认定应充分考虑身份因素。原审判决有意忽略了上诉人与其他三人的亲属关系。上诉人收受的8万元是其丈夫肖高文和其姑肖云飞留给她做生活费的，这一点对判断胡锦云主观上有没有犯罪故意具有重大意义。在此强调，夫妻之间是对婚姻续存期内的双方收入享有共有财产权的主体，无论是以夫妻哪一方的名义存入银行，在产权上的效果都是一样的。

窝藏赃物罪的主体资格，涉及到一个重大的法理问题，即中国古代称为“亲亲相隐”、现代各国刑法称为“近亲属豁免”的问题。对近亲属之间的接纳、保管财物的行为予以刑事制裁，等于在刑法上要求每一个公民“大义灭亲”，负有检举揭发的义务。这是对基本人伦关系和社会秩序的粗暴的摧毁。刑法不能为了保护一种社会秩序，而去伤害另一种社会秩序。

上诉人认为，尽管刑法并未区别此罪的主体资格。但亲疏关系在判断犯罪嫌疑人的主观状态上却具有直接的、决定性的影响。但这一点在原审判决中，并没有引起注意。一种根深蒂固的“大义灭亲”和“株连九族”的思维模式，导致了公诉人和法官对犯罪嫌疑人主观状态的认定，在缺乏基本证据的前提下，仍然具有较大的随意性和残酷性。在这种冷酷的逻辑下，上诉人成了法院打击被告蔡卓华等人传播福音书籍的一个无辜的牺牲品。

上诉人认为原审法院对我的判决是不公正的。尽管原审判决在认定上诉人有罪的前提下，免予刑事处罚。但上诉人的尊严、法律的公正，比某些人的脸面和不名誉的人身自由更重要。

上诉人不服这样的判决。

此致

北京第一中级人民法院

上诉人：胡锦云

代书人：王怡

2005-11-15

附：本上诉状副本2份。


 选举社会的伟大理想

选举社会的伟大理想

——纪念废科举一百年

王怡

回顾科举废止一百年，有一个理想必须被提及。这比一切关于科举利弊的争论都更令人揪心。那就是当初创设科举制的先人，和一百年前力争废黜科举的先人，其实都怀着一个相同的、出自《礼运》大同篇的理想——“天下为公，选贤与能”。在中国两千余年文明史上，这个理想一以贯之，就是渴求一个公正、平等和开放的“选举社会”。

在古人的观念里，“选举”就是反对一切世袭制和血统论的官员选拔制度。狭义上，古文中的“选举”与“科举”相对，指不依赖于标准考试的各种推举荐察之法。广义上，指包括科举在内的一切选拔制度。如历代史书中的《选举志》、《选举典》等。何怀宏先生将隋唐以降称之为“选举社会”，彰显一种与“世袭社会”相反的政治构造。用王夫之的话说，就是“封建废而选举行”。用文革受难者遇罗克的话说，就是“一切经过努力不能达到的权力，我们一概不承认”。

这就是科举制的精神。不管后来它如何积弊沉重，如何不合时宜，但1300年的科举，始终饱含着中国人追求“选举社会”的伟大抱负，也是近代民主制兴起之前，唯一一种把任官资格最大可能向平民开放的选举制度。从唐到清约10万进士，其中约50％出身于三代以内无功名官职的平民家庭。进入《宋史》的官员中有46.1％来自寒族。明初一百年间，这一比例高至58.2％。在反对公共权力的个人、家族或集团的世袭垄断这一点上，我们今天并无资格，去小看当初飘荡在科场上空那振聋发聩的声响。就连力废科举的梁启超先生，也并不小看这种价值，他在变法中说，“科举敝政乎？科举，法之最善者也”。

他的意思是，在一切关于公共权力配置的旧制度中，科举是最公正的部分。就像今天的高考制度尽管受到无数诟病，但要承认，高考仍然是现行教育制度中最不糟糕的一部分，甚至也是全社会一切公共资源配置中合法性最高的一种。人们集中批判高考，只因为人们对未来的忧愁，胜过了对现实的不满。因为“我们老了，无所谓了”，孩子们却比我们更重要。

在科举和选举之间

1905年9月2日，袁世凯、张之洞、端方等6人奏请立停科举。第二年开始停止所有乡会试。历经了近10年的废八股和废科举之争，这个被严复称为无异于古之废封建的“数千年中莫大之举动”，水到渠成，竟然并没有激起当时舆论和天下生员的喧闹。

当初废科举的焦点是为了废旧学、兴新学。因为八股制艺的内容的确扼杀了自由的精神，公职人员的选拔与学术教育的结合，尽管造成社会结构上的开放，却扼杀了知识与思想的开放。但科举废止之后会怎样？几乎没人去做全盘的思考。所以严复叹说，“结果如何，非吾党浅学微识者所敢妄道”。

如果说废科举比科举更伟大，那是因为人们心中对于“选举社会”有了模糊的新的理想和动力。伟大不是因为糟粕结束了，是因为理想得以继续。我衡量废科举对于后世的影响，也是以此节为墨绳的。那就是废黜科举究竟带来了中国“选举社会”的中断？还是激发了“选举社会”的重生？现代意义上的“选举”，专指以公民普选权为基础的投票选举制度。那么科举废，是否带来了选举兴呢？

其实科举是古代中国一个核心制度。它不单是教育制度，也是官员的养成和选拔机制。更重要的是它带动了社会与文化的整合。科举在社会结构上造就了士绅阶层，在政治上形成了精英统治和士绅自治的两元格局。科举也影响了儒家“道统”的形成，使一部分知识分子官员始终能够坚守某种高于“治统”的价值理想。废黜科举的实质，则是这一传统社会和文化结构的瓦解。因此要走往新的“选举社会”，绝不是大办学堂就可以做到的。

一方面，学术的自由，新学的启蒙，新知识分子的产生。这一切在废科举之后的一百年如草长莺飞，进入中国史上最旺盛的时代。但政治共同体的选拔制度，却停滞在了科举与选举之间。一百年来，“选举社会”的理想失去了共识，也失去了能支撑它的新的政体平台。官员如何简拔？尽管科举早已废黜，民国以降的政治家们却始终在民选和科举之间反复徘徊。如孙文对科举情有独钟，提出“五权宪法”，专设考试院，在考选和民选之间拉锯。而1913年孙文建中华革命党，将党员分为“首义党员”，“元勋党员”等级数，分别对应不同权职。在近代中国首创了以政党资格审查替代科举资格审查的公职选任模式。

英国在光荣革命之前，曾经长期对官员进行国教信仰的宗教资格审查。美国独立后，特别在宪法中禁止对公职人员进行“宗教资格检验”。而孙文开创的政当资格审查，是一种新版本的宗教资格检验，从此成为党国体制牢不可破的支柱之一。这一模式在1949年政权下一直延续到今天。科举制有助于道统与治统的两分，科举制下的官员选拔制度，是对帝国政教合一倾向的一种抵抗。但科举废黜后的官员选拔制度，却堕落成了推动政教合一的工具。

有人说，源自英国的现代文官制度，学的正是中国的科举制。其实大不一样。公职人员通常区分为政务官（领导干部）和事务官（一般公务员），也就是中国古代说的“官”和“吏”。由此观察人类的“选举社会”模式，大概有三。一是现代民主国家模式，政务官民选，事务官简选，后者接受文官制度的考核。二是中国古代模式，政务官考选，事务官简选。三是废科举之后的中国现代模式，颠倒过来，是政务官简选，事务官考选。

最后一种的政务官选拔方式，一路退回到了魏晋时代的“选举”概念。即由上级自由心证，“择优”提拔。既不受考选的约束，更不受民选的捆绑。废科举一百年后，我们由不算糟糕的儒家科举制，蜕变成了最糟糕的政党科举制。中国三代以来的“选举社会”理想，也被卡在前不着村、后不着店的历史三峡当中。两岸猿声啼个不停，千呼万唤就不出来。

在科举和行伍之间

清末废科举，不但是旧学与新学的交战，更是文与武的消长。富国强兵是当时一个压倒一切的理想。同治中兴造就了一大批湘军淮军出身的封疆大吏。使军功受益集团的地位开始崛起。而废科举在社会政治结构上造成的另一个恶劣局面，就是“生员废而军人兴”。

甚至从清初顾炎武开始，他对科举制的批评就在文人不能救国上。所以大声疾呼，“废天下之生员，则用世之材出也”。张之洞在1898年提出“寓科举于行伍”的建议，刺激了军人职位的吸引力。他说西方国家的人民都以当兵为荣，社会敬重军人。而中国衰落挨打，就因为“士贵兵贱”，文人可以白衣公卿，军人却落入社会底层。这代表了当时非常普遍的看法。于是晚清以来，以军功入仕开始成为政坛主流。军备学堂也成为了中国一百年间政治人物最主要的出身地。甚至废科举之前，光绪朝的最后12位状元，除了张謇后来投笔从商，其他人的际遇均已非常惨淡，不再令人羡慕。

废科举一个直接后果，刺激了军人集团在中国史上重返政治舞台的中心。当时全国130万士绅、300万童生被迅速边缘化，全社会鄙文尚武，投笔从戎成为时代风潮。前后百年间，军人集团逐步成为主导中国社会最显赫的阶级。

此外，废科举在当时并未有助于教育的普及。新教育比传统教育更昂贵，于是上进的机会“和个人财富发生了更密切的关系”。这带来两个效果，一是刺激大量年轻人投奔军营，军事学堂的竞争尤其剧烈。湖北武备学堂当年招生120人，报名者高达4000多。二是教育普及率急速下降。和通常的俗见相反，蒙学的普及面是更大众的，而新式教育相在当时期内都是一种精英教育。19世纪末全国识字率是20％。废科举前全国有书院2000多所，学生15万人。废科举之后3年，全国中学校不过700所，学生7万余人。直到南京政府时期，中国的识字率一直都在持续下降。梁启超在1915年愤而撰文，批评20多年的现代教育“使全民不识字”。

科举时代，一个人从童生到进士，平均要报销25年。但如蔡锷28岁任协统，尹昌衡26岁任陆军学校总办，冯玉祥30岁任标统，朱德27岁任团长，都是一时之才俊。武昌首义时100多位新军人物，竟有一大半是读书人投笔从戎。从此，“出将”成为了“入相”的必经之途。直到21世纪初，军人受益集团开始让位于一批依附于市场利益的党内技术官僚。之间一百年，除了北洋时期昙花一现的“好人政府”，中国再也没有出过白衣卿相。民初有人论选女婿的标准，感叹说如今三十岁上下成功立业的，除了军人，竟是打灯笼也难找了。

有人称秦汉两朝为中国的第一帝国，特征之一就是武人压过文人的“军政”。军功受益集团垄断政治资源。如刘邦“白马之盟”，非刘氏不封王，非军功不封候。被称为第二帝国的隋唐，虽然也兴起于关陇军功集团。但科举制的兴起，不但抑制了贵族的世袭权力，也有效抑制了军人集团在政治结构中的地位攀升。从此1300年，除异族入侵、改朝换代之际，军功集团一直退居帝国政治结构的边缘，基本雌服在文官政府之下。但以废科举为界，近一百年中，军功受益集团重新成为了不断革命、主导国家政治的精英集团。以致民国初年，就有“军焰熏天”的说法。之后国民党偏离“选举社会”的传统，在中国史上第一次公然论证和树立了“军人训政”的政治目标。到毛泽东提出“枪杆子底下出政权”，选举社会的价值理想被彻底抛荒。废科举之后50年，军人集团在两千年中国政治史上，第一次赢得了一个赤裸裸的最高地位。

奏请立废科举的6大臣中，只有张之洞是进士。他原本是主张“渐废”的，但因形势逼人，最后参与了“立废”科举。除他之外的5人，全都来自军功受益集团。科举废黜之中，涌动着另一个豪情万丈的社会走向，就是军功集团对文官体系迫不及待的颠覆。废科举原本是一场单纯的“文化革命”，但国家的苦难和传统社会政治结构的解体，使它意外的成为了培育武力革命的一个契机。在20世纪军功集团的崛起和政治革命的历程中，敷衍了关键的一环。

在科举和工商之间

废科举也带来一个令人振奋的社会结构变迁。除军人集团外，它也刺激了工商阶级在中国史上前所未有的兴盛起来。科举制最大的历史弊端之一，就是抑制工商，甚至断绝了工商子弟获得公职选拔的机会。社会精英以官场为商场，导致了一种以公共权力分配社会资源的“官场资本主义”，在根本上阻挡了工商文明的兴起。

科举被废，出现了“官不如绅”的趋向。也涌现出“欲兴民权先兴绅权”的主张。状元张謇投笔从商，令世人惊慕，显示着工商业者的社会地位开始攀升。各界商会上书讨论帝位继承人问题，组织速开国会的请愿运动。士绅合流，占据咨议局的要冲。显示工商集团在政治地位上的积极抗争。只可惜士大夫和革命家都是工商文明的敌人。科举不废，不可能有工商文明的崛起。但选举不来，工商精英出了狼窝，又入虎穴。依然无法摆脱被军功集团支配、抑制和流放的命运。1956年后，他们终于落入比科举制下悲惨百倍的境况。

百年后，“选举社会”的理想对中国人来说，仍然如此夺目。经过20余年的市场改造，不同类型的社会精英重新形成和壮大。共和制度在某种意义上就是一种造就、选拔、整合和平衡各类社会精英的机制，即一个民主、开放和稳定的“选举社会”。回顾明日黄花的科举，会发现有看得见标准的选举机制，人类社会从来只有四种。一是考试，拿分数来选。二是投票，拿人数来选。三是交易，拿钞票来选。最后是暴力，拿命来选。

这些先人们都一一期待过，也一一试探过。可怜掌权者总是舍不得拳头，也放不下骄傲。在科举和选举之间，只有一种公职选拔模式，那就是流血的模式。所以迄今为止，政治竞争中一旦失败，都可能付出生命的代价。连那坐在权力顶端的也不例外。

40年前，林昭在狱中写下血书，“在我们这个古老的、充满中世纪遗迹的国家中，政治斗争是不是也可以一种较为文明的、不流血的方式进行呢”。这句话里，不但有一个公民对于“选举社会”的呼唤，也能看到一个基督徒对于压迫她的掌权者的悲惨结局，充满了怜悯。

古犹太人在诗篇中说，“我们曾在巴比伦的河边坐下，一追想锡安就哭了”。我们在2005年的今天，想起先人“天下为公，选贤与能”的古老理想，也不能不有热泪淌下。

不为那已逝去的，只为那将要来的。

是为废科举一百年祭。

2005-11-15修订

《观察》


 向盲人维权人士陈光诚先生致敬

向盲人维权人士陈光诚先生致敬

王怡

陈先生：

您好。我是一位关注临沂野蛮计生案件的知识分子，也是一位基督徒。在古希腊神话里，正义女神总是蒙着眼的。这世间的强权，也就是压迫你、阻止你维护你乡亲们权利的那种强权，是一道白光。在这白光下，大多数人有勇气、有能力看得见的事物，比您能看到的更少。

我最喜欢唱的一首赞美诗叫《祷告良辰》，是一百多年前一位盲人女信徒写的。她出母胎六个礼拜后就瞎眼了。但她却能与神同行，看见这世上所缺乏的爱与公义。 8岁时她写下了第一首诗，“我是多么快乐的小女孩”。一生中她写出了八千多首诗歌，至今在世上传唱。我热爱这位女信徒在诗歌中所传扬的爱，正如我热爱你在自己的故乡所秉持的正义。

因为这种爱和正义，都来自创造宇宙万物的神。在这样的爱和正义面前，压迫你的那种权柄和势力，值得我们怜悯，但不值得我们惧怕。

我们拥有自己的身体，我们比这个政府更有权去支配它。我对您捍卫我们支配身体的权利的努力，表示尊敬。我会以自己的方式为您和您的乡亲们祷告。我也随时愿意为你们提供法律的和其他的帮助。我相信，当我选择和你站在一起，我会看见我看不见的东西。我为此而感谢你。

愿您平安喜乐，因为你在光明里，那些逼迫你的警察活在黑暗中。

2005-11-16


 维权人士赵昕先生在四川被不明身份的人殴打

维权人士赵昕先生在四川被不明身份的人殴打

王怡

著名维权人士、独立中文笔会会员赵昕先生,曾在今年初赵紫阳先生去世期间,因向北京市公安局递交游行申请书，而被逮捕,随后取保候审被释放。最近,他因送父母回老家，经允许离开北京。一起参加旅行团去四川九寨沟旅行.昨天晚上在茂县一家酒店被一群身份不明的人殴打。现场有旅行团的7名成员，但只有赵先生一人遭到殴打。导致他右腿髌骨骨折，头上有四处受伤。今天转往成都八一骨科医院治疗。今晚我和朋友一起去医院看望了赵先生。

据赵先生介绍，一辆奥迪车在出事前后，一直尾随他们旅行团。今天上午，导游下车名、去询问奥迪车。车上人员向导游询问了赵先生的受伤情况，随后离去，不再尾随。昨晚向茂县公安局报警后，今天公安局回称在那家酒店，未找到任何可疑人员。

赵昕是著名的非暴力维权人士。他在遭受殴打时，一直未作抵抗。并向殴打者提出，可以脱下衣服让他们打。殴打后，赵先生挣扎着走向殴打者，对他们说，我不怪你们，请你们给我一杯水喝，让我漱漱嘴里的血。但在这句话后，赵先生随即受到了第二轮殴打。

请成都的朋友前往医院看望赵先生。并呼吁茂县和四川警方早日破案，将丧心病狂的殴打者绳之以法。奥迪车是此案最重要的线索，且是某公务机关最常见的公务用车之一。请警方千万留意。请媒体的朋友关注此事，并请大家帮助传播信息。

2005-11-18

向被暴力侵害的赵昕致以亲切慰问

——成都友人坚决站在你一边

王怡

两天来，成都已有近十位相识不相识的友人，前往医院看望赵昕先生。赵昕先生被殴打的消息传出后，安县公安局打电话通知赵先生已经找到两名殴打者。但尚未对他们采取任何措施。我们将继续强烈关注赵昕先生被殴打一案，要让一切殴打者、指使者，以及一切包庇者，包括通过封锁和限制信息传播的方式包庇凶手和隐瞒真相的人。付出应得的代价。因为暴力永远斩不断自由之光。我们会一一记住这些人，我们相信公义和审判终将行在这个国度，如同行在天上。

黄维才 王怡 周钰谯 寒阳 陈志强李焕瑞 杨雨 杨震 徐志勇 曾维明江斌 余鲲 吴琴南 张行可 李立奎郑小敏 周宗富 龙素芳 张义奇 张天琪何敏 李柏 范林刚 张世华 杨渝生张良 余红英 熊素蓉 周新宇 谭作人肖利川 漆可 刘杰 刘继德 林江廖文华 蒋恩才 范先知 巴骄（自贡）刘正有（自贡）

2005-11-20


 宪政与公民

宪政与公民

——自贡读书会演讲

巴骄：今天是自贡市『釜溪书院』举办的首届读书会，我们有幸邀请到了远道而来的贵宾为我们主讲。这位将为我们主讲的贵宾，是独立中文笔会的理事、副秘书长，九鼎公共事务研究所研究员，成都大学的老师，以及《前沿周刊》的主编。他就是——王怡先生。

下面有请王怡先生给我们作《宪政与公民》的主题演讲。

（掌声欢迎！）

王怡：今天非常高兴和几位朋友来到自贡，参加『釜溪书院』这个首期读书会。我们成都的读书会陆陆续续地搞了两年多时间，也是在这样的茶馆或者类似的地方，完全是一个民间的公共的论坛。我自己在学校，也在其他的场合，譬如研讨会上，在大学校园里面做过一些演讲，但我最希望的就是出现在类似今天这样的场合。因为这和今天要谈到的宪政与公民的话题有关。最近这几年宪政实际上已经成为出现频率比较高的一个词汇。也是中国这一百多年来追求的一个非常基本的一个概念，对一个社会共同体，对一个政治共同体的基本的理想。但是中国人的命运，却在于说象这样一个理想，围绕它的一些非常基本的常识，在十年二十年、一代人又一代人的时间里面必须反复地提及，不断地遗忘，所以到今天我们来谈论的仍然中国未来的宪政，不是今天的而是未来的宪政民主。实际上在一百多年以前，无数的人就已经谈过。一百多年过去了，我们今天能够谈的，不能够说在智识上，在知识水准上超过他们多少。但是，为什么还得反复地一次一次地谈呢，就因为这一百多年，我们民族的苦难、公共领域内发生的政治灾难，实在在这些理论面前显得太沉重了。所以我们不得不一代又一代人的重新回过头来启蒙，回过头来普及，回过头来悲伤。

这几年大家谈论宪政的时候，很多人，包括官方一些媒体和官方的一些研究，也会频频地提到上个世纪四十年代。大约43年的时候，共产党在延安成立了一个宪政研究会。毛泽东在延安宪政研究会成立大会上有一个讲话，对中国未来的宪政民主有一个期待。并且在这个期待之下呢，对当时的国民党政府有很大的一个抨击，向中国人民也有一个历史的承诺。毛泽东与黄炎培有一个著名的对话：黄炎培说，你们是不是象中国历史上历次的打天下，王朝的更替一样，跳不出周期率——成者为王，败者为寇的周期率？毛泽东说我们跳得出来，因为我们已经找到了跳出这个周期率的方法。这个方法就是民主。他在成立大会上讲什么是宪政，说宪政就是民主的政治。他的这个理解呢，不说是错误的，而是不完整的。但是即便如此，我们看到49年以来这半个多世纪，共产党带给我们的是什么呢，我们身处其中的这个社会、这个政治共同体，历经了一代又一代人的苦难，但是民主宪政这个香馍馍始终是没有降临过。

我有一个朋友，也是我们四川人，叫笑蜀。前两年，他编了一本书很有意思。这本书里收集了46年内战爆发之前几年（从42年、43年、44年、45年，到46年内战暴发之前这几年）中共的《解放日报》、《新华日报》，还有其他的几份报纸上面发表的大量的文章，大量的共产党自己所写的社论，包括有一些是毛泽东或其他一些中共领袖亲自撰写的一些文章。他把这些收集在一起编了一本书，叫做《历史的先声》，让中国人、也让共产党人看一看中共在半个世纪以前曾经说过的话，是一个庄严的承诺，还是明晃晃的欺骗？你去看那本书，看里面对未来的描述，对国民党政府的批判，对言论自由，对司法独立，对民主政治的期盼和他们的信心。他们所描述的那种观念，跟今天共产党把这些抓到监狱去的人，所谓的异议分子们，政治犯们、狱中作家们所发表的言论其实是一回事啊，甚至可能比他们还坚决呢。这本书加一个字则多，减一个字则少，里面都是共产党在自己的党报党刊上说的话。但是前一两年，他们也把这本书禁了，不让这本书发行。他们不敢让大家重新来听到半个世纪之前他们讲过的话啊。这一两年中国社会中，不管是知识界，还是普通民众，包括媒体重新又在谈论一些宪政的话题，或者共和的话题。前年大家看到的那部连续剧《走向共和》，到后来也被禁了。我当时写过一篇文章评论《走向共和》，其中就讲到民主、宪政、共和这三个概念是什么意思。文章在《成都晚报》上登了一个专版，马上就受到批判了，宣传部门就给他们打电话。发我文章的责任编辑差点被开除。从此之后成都市的报纸就不准发我的文章。《走向共和》这部连续剧，两年前在普通民众中掀起重新去思考到底什么是共和，到底什么叫共和国，到底什么是公民。中国一百多年了，一代又一代人所追求的民主、宪政的理想，究竟是什么？重新掀起这样一个思考，但是同样的又被政府扼杀。

我们今天谈宪政，我想呢不完全是一个抽象的，从理论上来讲什么是宪政。我觉得这里面跟我们有切身关系。在今天，我们作为一个中国人，或者作为一个四川人、作为一个自贡人，我们每个人都有自己私人的、个人生活的一些理想，比如说有赚到一点钱，事业上要有一定的成就，家庭要幸福，这些都是非常正当的个人理想。但我们在个人的理想之外呢，象主持人刚才说我们今天到这里来的，都是超越于个人理想之上，对这个时代对这个社会有思考有信仰，而且愿意有所担当的人。所以除了个人理想之外，我们还有对于公共领域，对于社会，对于我们与他们，对这个与别人同在的共同体有一份理想的人。这个理想对国家来讲，对中国人的政治共同体来讲，就是实现宪政、民主。但是对我们自己来讲，这个理想在我们自己身上，就是一个公民的理想，就是希望我们自己成为一个公民，一个真正的有尊严的公民。一个人在公共领域内有尊严，不光是在你老婆娃儿面前有尊严。在老婆娃儿面前有尊严比较容易做到。但还要在公共领域内有同样的尊严，做这样一个公民。我们理想是由这两部分组成的，一个宪政的理想，一个公民的理想。两者之间是有联系的。一个民主的政治共同体，一定是由一个由公民组成的共同体。而不是一个由臣民，或者非政治意义上的市民、农民所组成的，那是非政治意义上的一种身份划分。不是由它们所组成的，是由公民所组成的。

今天，我们谈什么是宪政，什么是公民。公民的理想（以个人为支点的理想）和我们希望的以社会、以国家为支点的宪政、民主的理想，这两者之间到底有什么关系？我们怎么在今天去学习做一个公民？讲这个之前，我想举两句中国传统的话，再举两个古希腊的神话故事，来讲一下宪政的价值理念。

第一句话：论语里面的：“有朋自远方来，不亦乐乎？”

今天我们几个成都的朋友来到这里，你们可能也说：“有朋自远方来，不亦乐乎？”我们在中学时学过，读论语可能也读过，怎么来理解这句话？你从个人的角度来理解，你会觉得象是废话。有朋友到你这里来当然高兴，怎么还要问一句“难道不高兴吗”？哪个会不高兴？除非来的是你的仇人，不是你的朋友。这句话为什么要这样说呢？

孔子所处的那个时代，有那个时代的特点。我们来看传统的人际交往。说我们到自贡来这件事，其实有两种不同的语言表达方式。比如，今天我们到自贡来了，到这间茶楼开会，这时，语言表达方式是：“今天有几个朋友从成都到自贡来了。”成都和自贡是大地上一个平面上的两个点，它代表的是横向的人际间的交往，是民间的公民之间的横向交往，从一个点到另一个点。但如果是今天有一个领导不是到这间茶楼开会，而是去市委办公厅开会去了。他们可能就不是说有人从成都到自贡来了，他们会说，“上头有人来了” ，说“上头有人到底下来了，或者底下有人到上头去了”。都说“省上的人”，没有听过说“省下的人”的。其实自贡的海拔比成都高，对不对？这两种不同的语言表达方式，表现的是不同的维度。

人际交往有两种，一种人际交往里包含着显示着公共权力无所不在的阴影，和公共权力对这种人际交往的规定。在这种氛围下说，人是从上头到底下来或者说是底下到上头来。我们看到的是一个垂直的，几千年的政治共同体的构造——垂直方向上的构造。有上有下，不是平面的前后左右，是上下关系，有科级处级这种等级化的结构。在这一种垂直方向上也有无数的人际交往。但这不是一个公民社会的人际交往，也不是我们所期望的公共空间内的主要的人际交往类型。

另外一种是横向的，没有公共权力的等级划在我们的身份里面，我们是横向的从一个地点走到另一个地点，所以四海之内皆弟兄也。成都的弟兄走到了自贡来，第一，我们看到这是一种与垂直方向上的人际交往不一样的生活方式，不一样的一种生活内容；第二，我们看到这种横向上的交往，对前一种垂直方向上的交往，对公共权力的掌握者是一种挑战，一种消解，甚至是一种对抗，甚至是对他们的一种侮辱，是他们需要提防和反对的，是他们想要去限制的一种关系。在论语的时代，周天子的权威消失了，分裂为了诸侯国的权威。当然垂直线上的权威没有完全消失，但最高的那个权威在当时消退了。那个时候各国之间、民间，包括孔子、孟子这些民间的，不管是儒也好，道也好，纵横家也好，诸子百家开始兴起，大家开始有了交往。于是孔子说“有朋自远方来，不亦乐乎”？那么也可能是有一个人到他这儿来开读书会来了。那是一个民间的横向联系开始增多的时候，那个时候虽然还远远称不上公民社会，但代表了一个横向的、平等的人际关系的出现，传统的、垂直的那种对个人的公共权力的约束开始削弱，代表着这样一个时代的兴起。这是一个大时代，就象今天一样。在这样一个大时代的背景下，我们就能够体会孔子心中的那种喜悦。

另一方面，这个话实际上不是说给我们听的。我们在座的，今天有没有人会不高兴呢。但可能会有另外的人会不高兴喔。那么这个话其实就是说给那些可能不高兴的人听的，就是说给共产党，说给公共权力的执掌者的。说现在有人从这个点到另一个点去见另外一些人，你有啥子不高兴嘛？你不应该高兴吗？执掌权力的人会不高兴，就象我们每个人在自己的单位，比如说我在自己的学校里也有这样的体会：有几个职工站在一起打堆堆了，有领导看到了他就不是“不亦乐乎”哦，他是心中甚为忧愁哟。他会觉得你们在这儿肯定又在说什么对他不利的事情了。又在制造不稳定因素了。他看到你们聚集在一起了，横向上的人聚集在一起，纵向上的人心中就会忧愁，就不会是“不亦乐乎”的。他不知道，也不愿意承认，其实他的这种不健康的心态，才是社会不稳定的真正因素。

孔子说这一句话，代表的是横向的、平等的人际关系和人际交往的兴起。当时远不是公民社会，但是顺着这条路走下去，就终有一天会走入公民社会。第二，他这句话是代表了对政府，对当局者，对那个垂直方向上的封建附庸关系的挑战、规劝和安慰：你们不要担心，这样的事情是一个好事情，你们要高兴，不该忧愁。实际上这样一种态度，这样一句话，也是我们今天民间的这些活动，民间的声音，民间的这些自由的交往，我们所希望对政府表达的：你千万不要害怕，你应该不亦乐乎！

那么，什么是公民社会？什么是民主和宪政的社会？就在我们看到的这两根轴之间，它不是以垂直那根轴为重心的，它是以横向的这根轴为重心的。它是一个人人平等的社会。平等的人就可以流动。流动是一个中性词。对于流动，传统可能有一个贬义词，叫做“流窜”。他不高兴，他不是“不亦悦乎”，他就会说，“今天有几个人从成都‘流窜’到自贡来了”。我们今天的宪法里面至今是没有公民的迁徙自由的。所以孔子说“有朋自远方来，不亦乐乎”？人家就要问：“有没有暂住证？没有暂住证你就不要来”。我们没有迁徙自由，我们知道收容遣送制度也是刚刚才在03年被废除掉。我们今天的社会，是与宪政民主的社会，与未来我们所期望的社会相反的那样一种专制社会，它的逻辑是建立在垂直的这一根轴上。建立在这一根轴上，它对平面的这种公民社会的发展，民间社会的成熟非常忧愁。它要用尽一切的办法来阻止你、限制你，用各种方式，审批的制度，或者其他的制度来限制你。这是我想讲的第一句话，论语中的这句话，它代表着一种平等的理想。我们不要被他限制。

第二句话，是《易经》中的：“群龙无首，吉。”

《易经》中有很多卦辞，有凶有吉，其中有一句是“群龙无首，吉。”我们今天理解这句话，在历经两千多年的专制传统的情况下来理解这句话，确实有点困难，因为我们的思维方式已经被改造过了。“群龙无首”这个词，在今天这个垂直轴心的思维方式和政治架构里面是一个贬义词，在我们整个社会组织结构里面，包括我们的管理学里面，我们的集体心理里面，都把它理解为一个贬义词。但是易经的这个卦辞却很意思，把“群龙无首”称之为大吉大利，如果天下所有的龙都有一个共同的首领，那就叫凶。你看，我们的很多观念并不是自古以来就是今天这样的。在易经的时代，先人板板们的观念跟我们今天的观念可能完全相反。我们今天的很多感受，可能只是被洗脑被宣传的结果罢了。

那么为什么“群龙无首”会是吉呢？在这个地方我们就看到现代民主社会的一个重要的一点，包括它的制度架构，包括文化，包括人际关系和道德生活在内，它有一个多元化的倾向。现代社会，民主社会是一个多元的社会，是一个“群龙无首”的社会。而宪政民主制度也绝不是任何一个人在大英图书馆里面把地上磨出几条深槽就能设想出来的一种人类社会最完美的结构。世上没有这样可以设想出来的结构。我们看到整个西方，资本主义的发展也好，近代宪政制度民主制度的出现和成熟也好，都是一个自发演进的过程。互联网就是最近的一个例子，互联网就是典型的“群龙无首，吉。”这句话实际上代表着《易经》中的社会发展观，甚至是一种人生观，政治观，也是一种宇宙观。那就是自发演进，生生不息。顺服在对秩序的最高来源的某种信心之上。不要自己站出来替代这个全知全能的来源。我们的自由绝不是某一个领袖人物，天才人物所设计出来的东西。设计出来的东西一定是群龙有首的东西，一定是一个金字塔的结构，在金字塔中一定会有一个垂直的中心轴。站在最高的位置上的那个人，不管他是谁，他一定是自由的敌人。只要是人，就不应该站到那个位置上去。也不应该在人间设立那个位置。

现代的市场经济和现代的民主政治，都不是人为设计出来的。这并不是说某一项具体的制度，在思想史上，在制度史上看不到一个最初的开拓者。比如三权分立的制度，是孟德斯鸠提出了这样一个说法，但不是他在书房里面设想出来的，是孟德斯鸠到英国去考察英国的政体，回来之后，他对英国政体的理解。他认为英国政治制度的特点就是三权分立的，然后他从英国政治制度中归纳出来了。但实际上，在这里孟德斯鸠是有一种误读的。很多学者都谈到过，英国政治制度的核心和特点，并不是三权分立。它的特点有两层，第一层，你可以在英国的政体中明显的看到有三种国家权力。但是第二层，这三种权力之间恰恰并没得非常简单的分立，更多的是三权之间的混合。但孟德斯鸠是一个法国人，法国人的意思就是，第一他在自己的国家的政治运作中看不到有三种国家权力。第二，一旦他看到了，他就喜欢把它们抽象化。所以他得出了三权分立的理论。那么英国的三种国家权力又是不是天才人物设想出来的呢。不是。

（由于录音中断，以下部分为要点提纲）

1、英国立宪政体的演变，是一个驯服统治者的过程。刘军宁先生说，人类的文明程度就是驯服统治者的程度。

2、介绍1215年，英国《大宪章》的经过。对比我们今天的政治，我们文明吗？在政治上，我们其实是活在一个茹毛饮血的时代。

3、大宪章是贵族维权的结果。人类历史上，立宪政体是最有钱的人站出来维权的结果，共产主义也是维权运动，但那是最穷的人站出来维权的结果。如果富人们不维权，或者没有维权的空间。最后就只有社会最底层的人拿命来拚了。所以我说过一句话，有人不同意。我说，一个社会如果富人都不能维护自己的权利，穷人活着还有什么希望？当一个资本家被抓起来、家产被政府抄走的时候，你千万不要幸灾乐祸。政府把钱抢走了，一分钱都不得分给你，你高兴什么。你要悲哀。因为你的敌人是一个抢钱的政府，不管他抢的是谁的钱。所以我们今天谈维权，是不能区分贫富的，有人说只为穷人维权，不要为资本家维权，我不同意。尽管围绕在政治权力中心的人，比较容易有钱。所以表面上看，有时候你会觉得这个社会就是贫富之间的冲突。但这只是表面，这个社会的根本冲突是官民之间的冲突。一个资本家当然比我们更有力量保护自己，更有勾结官府的能力和本钱。但我们每个人的常识也知道，官府安了心要整死你的时候，资本家也好，下岗工人也好，其实并没有区别，其实都是一条狗。你的房子被拆了，你活得象一条狗，大富翁杨斌，人家还是金正日的干儿子呢，他现在就比狗都不如，比我们在座的每个人都更像狗。所以每一个人都应该伸张自己的利益，并寻求获得保护。你看英国的立宪经验就是这样。

4、从宇宙秩序来理解社会政治体系：第一、太阳系：以红太阳为中心，大家都围着它转。太阳占了太阳系全部质量的99％。这是专制制度下的政治结构。光51％的控股都不行，你一旦大起来了，太阳的引力就不够了。那太阳系就崩溃了。2、银河系：没有中心。群龙无首。这就难以理解了，没有中心怎么会不散伙呢？没有中心怎么可能有秩序呢？3、宇宙：宇宙更没有中心，却有着秩序。这个秩序你是根本想不通的。专制主义就是太阳系秩序，宪政民主就类似于银河秩序。至于宇宙秩序，我们人是无法想象的。我们保持敬畏就行了。

银河的秩序是以个体利益为起点的，我们每一个人就如同每一个星球一样，我们不依靠一个太阳。每颗星都有“天赋星权”。我们也有天赋人权。所以前段时间载人上天。我就想其实应该送谁上去最合适呢？其实应该把胡锦涛射到天上去。上去一看，这个世界和我统治的那个世界不一样啊。这是什么秩序啊，狗日的开关在哪里啊。狗日的要怎么才能管理呢？他下来后说不定就自杀了。因为想不通嘛。

下面讲第一个希腊神话故事：尤利西斯的自缚。

讲述尤利西斯也就是奥赛罗的故事。（录音中断，参考）在欧洲，传说水妖以她们充满魅力的歌声来迷惑行船的水手。使船触礁沉没。古希腊的荷马在《奥德赛》中记载，尤利西斯为了抵御海妖的诱惑，用蜡封住水手们的耳朵，而把自己绑在桅杆上，最终战胜了迷人的海妖之歌，通过了魔岛。尤利西斯通过自缚，既听到了海妖的迷人歌声，还抵御住了诱惑，保证了航行的安全。

（录音开始）宪政就意味着象尤利西斯一样，自我约束。1215年英国《大宪章》的实质是什么呢？是限制君主的权力。当然，这种限制君主的权力首先是由贵族起来把他绑到。不把他绑到，他是不会主动接受的。在英国几百年的历史中，英国的王室，包括后来贵族开始跟平民之间出现第三重对立的时候（第一重是教会与君王，第二重是贵族与君王，录音中断），到近代之后，贵族跟平民又有这样一个争斗。但在整个争斗过程中，我们看到在英国在一定程度上的确体现了政治文明的教养。不象我们的这个统治者，输了都不得认输的，有机会就要翻梢。我们看英国几百年的历史中，一方面并不是皇室很高尚，主动放弃权力，是因为有多元利益之间的对抗和争夺。这是一个基本前提和根本。但是第二，英国的皇室的确也体现了那种自我放弃，接受游戏规则，接受约束的政治品质在里面，所以到最后才有英国的虚君立宪制度。

我们今天讲人民主权，讲民主制度，有人说民主与宪政这两个概念有些地方是有冲突的。所以前面我说毛泽东讲宪政就是民主的政治这个说法不对。民主是什么呢？民主是要解决一个权力的合法性问题。政治权力从哪里来？毛泽东说从枪杆子里来。但实际上不完全靠枪杆子，还有意识形态，就是笔杆子，所以就是二杆子。人类历史上所有的专制政府都靠暴力，成则为王败则为寇。我凭什么统治你？而不是你统治我呢，唯一的游戏规则就是我胜了你——成王败寇，暴力的原则。当然成功了之后，就会用一套意识形态来打扮它，来为它辩护。当这种合法性出现危机的时候，它需要通过意识形态的调整来继续为它辩护。就象共产党的三个代表一样。从八十年代改革开放以来，意识形态上的调整还有过很多次。包括宪法已经修改了很多次了，邓小平的理论先加上去，三个代表再加上去，一点一点的调整，为它的合法性辩护。我说过，这就和妓女修补处女膜是一回事。民主制度的核心就是解决权力的合法性问题。我们不承认通过暴力，通过成王败寇，通过枪杆子和笔杆子就可以让一个二杆子来统治我们，我们不承认这个。我们认为人间一个政治共同体必须是正义的，公正的。正义体现在哪里？权力的来源必须有它的正义性。这个正义就来于权力必须要经过所有被统治者的同意。因为我们是平等的，这就是民主制度的核心。所以到了近代，就体现为以普选权为基础的民主选举制度，让整个国家权力的合法性、正当性建立在所有接受这种权力管制的被统治者的同意之上。

接下来看宪政的概念。宪政制度是接纳民主制度的，它不反民主制度。但宪政的核心是对权力的自我约束。就象尤利西斯的自缚。这个时候，你可能会产生一个问题，如果说原来的统治者是国王、皇帝，是独裁者，说把他绑起来我接受，但宪政的主权者是人民，人民自己为啥子要把自己绑起来呢？从这里就可以看到宪政观念跟民主观念的差异了。宪政观念就是不管主权者是谁，主权者都必须接受约束。在民主的观念里，人民是一个被无限地正当化、正义化的一个概念，人民就代表天底下最高最大的一个正当性的观念。这是一种民主至上的观念，这种观念是很可怕的。持这种观点的人也应该把他射到太空中去一趟。如果一个独裁者会犯错，你以为50个人投票之后就不会犯错吗？在美国制宪的时候，被称为美国宪法之父的麦迪逊曾说过一句话，在雅典的500人公判大会上（通过500人投票来决定杀不杀人），即使每一个人都是苏格拉底，在这个公判大会上也只可能是一群暴徒。因为我们知道，苏格拉底就是这样被杀的，就是一次500人公判大会上大家一致表决把他干掉的。所以，多数人的暴政，不见得就比一个人的暴政更正当。

过去说君王，在现代社会用比喻意义来说人民就是君王，人民自己是主权者了，但是绝不要把人民美化。我们认为权力，必须要通过被统治者的同意，这是颠扑不破的。为什么呢？因为我们是平等的，平等的人就不会有一个人天生就有权去统治另一个人。因此这种统治的正当性就只能建立在大家的同意之上。但这并不意味着可以说，多数人的意见就比少数人的意见更公平，更智慧，更正当。比如说今天我们每一个人要捍卫自己的权益，我们讲维权，维的是什么呢？维的是每一个人的天赋人权，维的是每一个人的财产权利、人身权利。那么这时就会有一个问题，如果今天政府、独裁者说要把你的房子拆了，你认为不公平，你要维权。如果全民公决，今天十亿人中有九亿九千九百九十九个都认为应该把老刘屋头的房子拆了，你说这个决议又是不是正当的呢？那么老刘还应不应该站出来为自己维权呢？人民都说了该拆哟。

我们讲维权，讲宪政，首先就有一个出发点，不管站在我面前的是一个人的统治者，还是一群人的统治者，我都坚持这一个出发点，那就是“天赋人权”。就是我的财产，我的身体是我自己的，任何人都不能够剥夺！君王不能剥夺，独裁者不能剥夺，人民一样的不能剥夺！如果将来真正实现民主了，自贡的议会真正是每一个老百姓自愿投票选出来的议会，那么它的立法就应该是正当的了。但它某一天同样给你来一个立法，顺便就把你们的房子给拆了，我们要不要抗争？一样的要抗争，对不对？因为我们拿来衡量维权，拿来衡量法律、衡量正义与否的标准，第一个标准是权力的正当性，第二个标准是我们自己的个人权利，是宪法予以保护的神圣的公民权利。谁进入了这个公民权利的范围，都要让他走开，这个就是宪政的实质。在这里，宪政就跟绝对的民主观出现了差异。宪政认为，人民一样的要把自己绑起来。从宪政来讲，我们要对政府的权力进行限制，但最核心最根本的一点，首先还不是限制政府的权力，首先是要限制立法权。

老刘那天讲过一句话，说中国今天的法律，每多一条法律，中国人就多一条灾难。那是因为在立法的时候就出问题了，首先我们的立法机关是个伪机关，人民代表是伪代表，合法性本身就有问题。第二，但如果合法性没有问题了，我们一样有可能说这个法律有问题。因为这个法律不能侵入每一个人的私有权利的范围，我们要拿这个去衡量它。刚才我们讲到那个乞丐，说乞丐在他自己的那个碗面前，他是自己的国王。我们想要的自由、民主、宪政的国家，就是这样一种状态。英国谚语中还有一句跟这句话比较类似的，说是：国王（你把这个国王换成任何人，不管是谁）的权力到我的鼻尖为止，或者说国王的权力到我的篱笆为止。一个是指人身权利，一个是指财产权利。这是我与国家最后的一道边界。任何一个国家，任何一种制度，任何一种法律，我们判断它的正义性，第一是看它的来源是否具有合法性，第二，就是看它是否承认这个边界。国家、政治制度、民主制度、立法是不是从这个边界为起点的？以承认我的鼻尖、篱笆为起点的。如果以这个为起点往前走，我们就可以去衡量往前走得对不对，要走得多远，如果走错了就应该矫正一下。如果不承认这个前提，你连去矫正它、批判它的支点都没有，你还凭什么说它是错的呢？

那么，对与错的标准在哪里？公平、正义和非正义的标准在哪里？正义的标准不在人间的任何统治者那里，不管这个统治者是国王还是人民。不在人数上，也不在意志上。我们中国到今天为止，传统的法律教材给我们讲什么叫法律，都仍然讲的是“统治阶级意志的体现”。而在一个民主、宪政、自由的观念里面，我们绝不接受这个说法。法律不是任何人意志的体现。你的意志是你的意志，你的意志跟我的权利有什么关系？你的意志是你的意志，也不管你是多少人的意志，反正都是外在于我的意志，一种外在于我的意志关我屁事？人多就可以欺负人啊。凭什么可以剥夺我的财产呢？我不认，人数在我面前没有意义。那么，法律是什么呢？归根到底，法律的起点就是捍卫每一个人的、不可被剥夺的、与生俱来的人身权利和财产权利。就是最终能够体现在一部宪法里面的公民权利。法律必须以此为起点，法律必须以捍卫这种权利为最神圣的、唯一的、最高的使命。我们去评价人间的法律，评价人间的政府，评价社会制度，都是以这个为支点，而不是以一个人或者多数人的意志为支点。这就是我们讲的尤利西斯自缚的故事。

接下来我讲希腊神话中的另一个故事，叫做安提戈涅的天条。

跟上面说的这个接上头了。前面讲了，我们不以人间的权力，也不以人间任何人的意志为一个基点，而是以我们的天赋人权为基点。但这个地方就有一个问题：天赋人权，天又在哪里呢？你又怎么证明你自己的权利的正当性呢？你的权利只不过是一个个人主义的权利，你凭啥子说你的权利就有正当性，我来侵犯你的权利就没有正当性呢？当然这就有点说歪理了哈。如果宇宙中人间一开始就没有任何标准，凭啥子说你那个有正当性，我抢过来就没有正当性呢？其实这就是共产主义杀人越货的一个最根本的理论基础。如果没有一个支点的话，那么到最后就陷入一个价值虚无主义了。陷入价值虚无主义将最终又回到那个起点，还是成则为王、败则为寇，说不清楚就还是看哪个打得赢哪个。我们先不说个人权利，先从国家来说，国家的财产权首先就是国家的主权。比如说，日本来打我们，是侵略战争，是不正义的对不对。那日本人就要问，凭啥子中国占九百六十万平方公里，我们才占那么一丁点儿呢？凭啥子你们占那么大的地方就是正义的，我们来抢就是不正义的呢？如果人真的是猴子变的，自古以来，这群猴子占的地方大，那群猴子占的地方小，道理在哪里呢？无非就是一种偶然嘛，既然是偶然，为什么那群猴子就不可以多争一点地方呢？反过来一想，最终只能回到成王败寇的暴力理论了。

安提戈涅公主是底比斯王俄狄普斯的女儿，她的哥哥坡利内西参与攻打底比斯，等于就是汉奸，是汪精卫。于是统治者（新王克瑞翁）禁止埋葬坡利内西的尸体，让他暴尸荒野作为惩罚。希腊人的观念跟我们的古人一样，死后不埋灵魂就不能度过冥河，就会飘泊无依，就没有来生。从世俗的法律来讲，不能说这样就不对。他是叛国者嘛。这个时候，安提戈涅就面临一个选择了。埋还是不埋？如果埋，就违背了人间的法律，因为新国王说了，哪个埋，哪个就跟他同罪；但如果不埋，这又是自己的哥哥。最后，安提戈涅选择了埋葬她的哥哥。她觉得埋葬她的哥哥是一种比国王颁布的人间的法律更神圣的一种要求，促使她必须要这样做。后来，她被带到了国王跟前接受处罚。她发表了一个演讲，这就是我们所说的“安提戈涅的天条”。她说，在我的心中，在天地之间，有一种比任何人间的法律更高的法律，比人间任何的秩序都更早的一种秩序。那一种法律，它是正义的来源，是人间任何的法律所不能违背的和抗拒的。在我的心中，当这两者发生冲突的时候，我一定是遵照我内心中所认定的那个天条，就是上天的法律。（西方后来称之为自然法。）按照它来指引我的行动，宁愿违背人世间的法律。“就算没有别人来，我也要自己埋葬他，并独自承担埋葬我的亲兄弟所带来的危险。对这种挑衅对抗统治者的行为，我并不羞耻。”

这个故事带来了一个观念，后来在西方发展成为自然法的观念。所谓自然法，就是认为有一种法是比任何人间制定的法律都更神圣的；任何人间制定的法律都不能违背它；它是最高的价值来源，也是判断人间的法律是否正义的唯一标准。自然法的观念最早在古希腊的哲学中产生，但并不是很深入人心。到后来，基督教传到罗马之后，欧洲沉浸在基督教的文明里面。基督教为所有的人启示了一个至高无上的宇宙造物——神，这是一切价值的来源，是人间公义的化身。原来希腊的自然法的观念，就在基督教的文化背景下重新兴起了，并通过十三世纪的神学家阿奎那和奥古斯丁那里得到了发展。阿奎那作了更仔细的区分，第一级是神法；就是神直接颁下的绝对命令，就是圣经中的十诫。第二级是自然法，神没有明说，但我们可以推导符合爱与正义的基本原则。第三级是教会法；再下一级才是人间（君王制定的）法律。到了十七世纪，西方现代民主制度和启蒙运动以来，霍布斯、洛克、孟德斯鸠、卢梭等被称为自然法学派，他们从中世纪阿奎那等人的观念里重新找到了自然法这个概念。然后整个西方现代的民主制度，现代的民主观念，包括我们今天大多数人心中认为是常识的东西，比如说人是应该平等的、权力是应该受到约束的，政府的统治是需要经过人们同意的，每个人的财产是神圣不可侵犯的，象这些今天的常识都是在那个时候被作为自然法的法则提出来的，所以被称为启蒙运动。经过几百年的启蒙，大家就算还是无神论者，也都根深蒂固地认为这是人间的一个自然法则。

自我约束，包括人民自己都要自我限制，都不得侵犯每个人的个人权利。这样做的标准在哪里？这个标准，从思想观念的角度来讲，就是自然法的标准。就是一个至高无上的造物和主宰的一个标准。基于这样一种标准来确立每一个人的平等性地位，包括人身权利和个人财产权利的神圣不可侵犯性。这种神圣不可侵犯性，在今天说来，大家会觉得是一个常识。但实际上真正想一想，凭啥子人是平等的？往前面追溯到无穷，如果不找到一个不变的、公义的、正义的价值来源，那么所谓常识还是经不起推敲的。你说人与人平等，凭什么这样说呢？你生来就美，我生来就丑，你生来肢体健全，我生来就只有一个脚，凭什么说平等？所谓平等，并不是说肉体上的平等，而是指人格平等、灵魂平等。但要说一点，你如果认为人根本就没有灵魂、没有人格，那还哪里有平等呢？那就没有平等了。人类追求平等，整个西方民主制度在追求平等这一点上，是跟英国的清教徒革命联系在一起的。

1640年的英国革命，1668年发生“光荣革命”，1669年颁布《权利法案》进一步限制了王权，保障了议会的权力，标志着英国古典的君主立宪制度成立了。

1640年的英国革命，又被称为清教徒革命，主要是英国的清教徒起来反抗当时的国王对人民的传统权利的剥夺。当时第一次提出普选权，第一次提出所有人都应该有普选权。在克伦威尔的所率领的部队里面，有一批比较激进的军官和军人，率先地提出来要初选普选权。这是在人类历史上第一次真实的提出普选权的要求。他们提出这个普选权要求的前提，首先就是人是平等的。如果人与人不平等，为什么要求普选呢？当时他们提出了一个很有力的口号：“在亚当和夏娃的时代，谁是贵族，谁又是士绅”？整个是回到了基督教的创世记中，“神说，神按照他的形象创造了世人”。然后，他们在当时的革命中提出，“在亚当夏娃的时代，谁是贵族，谁又是农民？”如果你承认有这么一个起点的话，人就平等了。

二次大战之后，制定了《联合国宪章》和《世界人权宣言》，这是联合国人权框架的基础。也就是一个自然法的基础。今天的联合国框架就是建立在这个自然法基础之上的。中国是《世界人权宣言》的签署国，而且是起草国。《世界人权宣言》的第一条就说，人人生而平等。当时这个表达有过争议。因为苏联是无神论的，要按丘吉尔，打败了德国就该继续打苏联，继续反法西斯。但是大家觉得应该和平，所以做下来讨论这个世界最起码的正义。美国的独立宣言说人是被造平等的。是created equre。这就暗中承认了一个造物的存在。在造物主的观照下，才有被造物的平等。但一些国家只承认天赋人权，到此为止，不承认人是被造的。也就是进化论的。但是你想一想，进化论和天赋人权是直接冲突的啊。人是猴子变的，猴子有优良品种，也有不优良的品格，我们是什么品种变的呢。法西斯的种族优越论，背后其实就是进化论啊。当然这些问题你也可以不想，直接说天赋人权这是常识。也可以。所以后来《世界人权宣言》的第一条，在经过了这个争论后，它的表述就变成了人是生而平等的。是born equre。

宪政就说这么多。下面说说在一个专制社会，我们怎么做公民？

（录音中断，后面部分约一小时，大致提纲如下）

1、什么是公民。欧洲市民和自治城邦的兴起。

2、精神上的海外华人。

3、顶天立地的人。土地私有的重要性。

4、纳税人。什么是税，什么是保护费。

5、与他人结盟的人。共同体的概念，公民是一种契约关系。

6、非暴力不合作的人。专制政府最缺的就是羞辱，就是不合作。

7、活在阳光和真实中。

2005-11-19

录音整理：巴骄


 德国之声与王怡的麦克风

德国之声与王怡的麦克风

qingfeng

我一直认为德国之声所主办的，才是真正的blog大赛。从前年知道这个比赛的时候，我对博客这个概念尚属蒙昧，也还没有建立《眠》。德国之声博客大赛是这样说的：“作为国际型媒体和网上传媒，致力于推动许多国家的新闻自由，德国之声网举办国际博客大奖赛。”——作为人类最基本自由之一的“新闻自由”，曾在法国大革命中被写入著名的《自由宣言》，而几个世纪过去了，这个世界仍然有许多国家不存在“新闻自由”，也正因如此，德国之声博客大赛才显得更加具有推动的意义。

而我，之所以没有参加这个比赛，真正的理由是在于，我认为自己还不够资格，至少目前如此——是真的，我第一次有这种自惭形秽的感觉，特别是当我看到德国之声2005年度blog大赛的评委为了集体抗议中国有关方面封杀被提名的中国blog《王怡的麦克风》，而提前公布“记者无疆界特别奖”的时候，这种感觉尤为强烈。

《王怡的麦克风》我在google上输入搜索，找到了该blog的另外一个幸存的“据点”。王怡，四川成都人士，他在德国之声上是这样介绍自己的博客：“作为中国著名网络法律评论人，用表达来推动中国的司法独立运动，堪称新一代中国独立知识分子代表。”——我想只有当你真正看到他的blog的时候，你才会知道他的这种表达是多么的谦虚——在一个言论得不到自由表达的国度里，在一个可能因为言说而被问罪的体制中，能够做到这一点，是需要多么非凡的勇气与智慧。

我为这种勇敢而正直行为致敬，因为我自己做不到，至少虽然我很想做，却因为胆怯而保持沉默。在《王怡的麦克风》里面，经常可以看到空白的记录，那是原本有着长篇文字却莫名其妙的被系统删走的奇妙现象。当然，如果把这种情况称之为“中国特色”我是不会反对的。在《王怡的麦克风》中，我看到了一篇德国之声对首次参与评审的中国评委安替（如果对西祠胡同有所了解的，应该知道这个人的名字）的采访。他说“在国外，博客是对专业媒体的一种反抗……而相比来说中国的博客是个人化并且是非专业的表达。”安替的谈话是对博客作了一个很好的注解，也指出了中国的博客与外国的最大区别。这也是我之所以认为自己“还不够资格”的最大理由，当然，除我之外，我相信绝大部分的中国博客都不具备这样的资格与专业性。

插播题外话：早在11月10日，中国国家主席访问德国柏林之际，德国总统霍斯特·克勒在会谈之后的记者会上，率直的呼吁中国走向民主，尊重人权。在胡主席抵达之前，德国总统办公室外面早已站满了国际特赦组织的抗议人士，克勒总统一出现，还和抗议群众亲切握手交谈。另外，原本德国积极主张取消对中国的武器禁运，但新任总理默克尔表示，解除这项禁令并不在新政府的施政清单上。——我认为这便是作为出生在东德的德国新任总理默克尔与前任施罗德的区别所在，出生的社会环境决定了她对专制与民主政治的区别有着更加深刻的认识与理解，所以她将更加关注的是新闻自由与人权保护，她的政治主张与立场注定了她所领导的德国新政府，与施罗德对中国的政策有所改变。

“所谓的民主主义并不是成为一件叫做政治的高级旅馆的宾客，而是必须先靠自己的力量建起小木屋，靠自己的力量生火，一步一步慢慢来的。”（摘自杨语录）西方的民主自有卢梭、孟德斯鸠、伏尔泰作为厚重基石，而东方的民主，尚有国父孙中山的“革命尚未成功，同志需加努力”之鼓励，并不存在谁效仿谁的问题，这是人类文明与历史进程的必然，就像奴隶制必然被封建制所取代，存于世上这千年的专制主义，也理所应当的退出历史的舞台。就连现在的专制政府都不敢坦白干脆的给自己贴上这样的标签，还要披一件什么“XX特色的民主政治”作掩人耳目的外衣呢。

也许的确不存在什么更加崇高的地方，只不过在“人为刀俎，我为鱼肉”的情况之下，会感到轻松愉快的，恐怕只有作“刀俎”的这边。只不过是为了达成“比政府更有权力支配自己的身体”这点卑微的目的，当然，如果你的愿望是让他人来决定你的命运，自然也就另当别论。多年前看桑桑的文章，文章的名字和内容都不太记得，可是她说“待到自己也在追问时，才发现，从来没有一种事物，可以严格的说，是另一种的倒影”——的话，却深深的印在了心底。这个世界里从来不存在等价物，等价交换也不过是尽量而言，所以说，要下定义的话，还是不要太早。墓志铭的事情，还是等死了以后，让别人来操心吧。

最后列出本届2005德国博客大赛的获奖名单：

最佳博客：

金奖（评委评选）：A Little Respect, I'm Your Mother

银奖（网友评选）：Tupiniquim

最佳多媒体博客：

金奖+银奖：Blog à la ciboulette

最佳播客：

金奖+银奖：反波播客

记者无疆界特别奖：

金奖：Manal and Alaa's Bit Bucket

银奖：Chronique déplaisante d'une dictature ordinaire

王怡的麦克风

最佳新闻博客：

阿拉伯语：

金奖：Hawleyat Al Ashjar

银奖：Nisrine coeur de lion

中文：

金奖：按摩乳

银奖：飞刀侧畔千帆过

英语：

金奖：Global Voices Online

银奖：Body and Soul

法语：

金奖：AgoraVox, le journal media citoyen

银奖：Lire est un plaisir

德语

金奖：Lyssa's Lounge

银奖：Riesenmaschine - das brandneue Universum

波斯语

金奖：San newescht

银奖：Iran Paparazzi

葡萄牙语：

金奖：NoMínimo|Weblog

银奖：Kibe Loco

俄语：

金奖+银奖：Planet Afghanistan

西班牙语：

金奖：The digital wild boar

银奖：Caspa TV

2005-11-21


 天府畅言(一)：向着黑社会转型

天府畅言(一)：向着黑社会转型

王怡

“天府畅言”是自由亚洲电台中文部新推出的一个栏目，在本栏目里，四川作家王怡对中国社会万象进行剖析与评论。本栏目每月增加一集，欢迎届时光顾。

第一集：向着黑社会转型

最近朝野上下都在纪念胡耀邦和中共曾经夭折的政治改革。一个政府已经是专制政府了。它的转型只有两种，要不向民主社会转，要不就向黑社会转。逆水行舟、原地不动是不行的，四川话说叫做稳不起了。前两年，我们常听说谁谁谁又被抓了，这两年有了变化，除了听说被抓的外，我们常听说谁谁谁又被打了。这就是向黑社会转型的一个标志。抓人的是专制政府，打人的，就根本不是政府了。

几天前，刚看了美国电影《佐罗传奇》，里面加利福尼亚州进行公民投票。一些黑社会跑出来阻挠选举，人民呼唤佐罗，于是佐罗就蒙着脸，出来救人了。

我刚看了这部电影，出来就收到姚立法先生的公子发来消息，说姚先生给村民们宣传依法选举的时候，被一群人来历不明的人殴打。躺进了医院。我差点就问，佐罗呢，佐罗在哪里？人民需要姚立法，可姚立法需要佐罗啊。

最近不到两个月，就频频的发生民间维权人士被殴打的事情。在太石村，他们打律师郭燕，打人大代表吕邦列; 在山东临沂，他们打去看望盲人维权人士陈光诚的许志永。上星期，他们换个场地又打中国第一个独立竞选的人大代表姚立法。这个星期四，他们在四川著名的九寨沟旅游区，又开始殴打著名维权人士赵昕先生。

可他们到底是谁呢。我不知道。因为缺乏新闻自由和司法独立，只能从一些蛛丝马迹去推测。比如跟踪赵昕的奥迪车，中国人都知道那是中共国安部门最常用的公务车，很奇怪他们为什么要买同一种车呢？是回扣高还是根本不把你老百姓放在眼里？再比如亲自上阵掐住许志永脖子的人，据有正义感的村民事后举报，就是当地的乡党委副书记。

其实看一个社会的正常程度，可以看蒙脸的人到底是谁？在人权得到良好保障的社会，大家都不蒙脸。在人民受到欺压的社会，欺压者不蒙脸，佐罗蒙脸，去帮助老百姓。可是，一个欺压者开始蒙脸的社会，又是什么社会呢？

赵先生现在躺在成都的骨科医院。我呼吁成都的朋友们去看望他。这两天已有近十位朋友，怀着敬意和对殴打者的愤怒，去医院看望了素不相识的赵先生。赵先生的右腿髌骨骨折，头上有四处重伤。他是一位坚决主张非暴力的维权人士。整个挨打过程中，没有任何抵抗。他甚至主动说，让我把衣服脱下来，让你们打。那些家伙打累了，一边歇着。赵昕说，我原谅你们，请你们给我一杯水可以吗？这些丧心病狂的恶人，立即上去，对他展开了第二轮殴打。

上个月许志永挨打的情节也是相似的。他对我说，我想通了，他们要打就让他们打。我决不还手，我们现在的问题就是愿不愿去挨。当一个公民选择黑社会时，我们可能选择反抗，甚至在自卫中一刀将他杀死。但在政府选择黑社会时，我们选择什么呢？最近这些可敬的挨打者，几乎无一例外的选择了一种方式，那就是非暴力，不抵抗。

最近在成都，除了蒙脸打人。向着黑社会转型还有一个新闻。成都公安局在报上公开宣称，“我们已经建立了一个完善的社会风险防范系统”。有记者问比如说呢？这位副局长傲慢的说出了一个天大的秘密。他说，我这样给你说吧，你家楼下擦皮鞋的，卖报纸的，都可能是我们的线人。于是成都的报纸上。竟然公开用“擦皮鞋的都可能是线人”做标题，大肆宣传。

古往今来特务统治都是秘密的，肮脏的。不好意思事先张扬的。很多东欧共产主义国家解体后，公布档案。人们才知道自己的邻居、朋友都是政府的线人和告密者。成都警方大概认为，线人制度是“人民战争的汪洋大海”的一个新版本。也是防止颜色革命的最后一道堡垒了。他们大大咧咧的宣扬这个，无非就是赤裸裸的威胁和恐吓老百姓。让我们在菜市场不敢对卖菜的微笑，也不敢对卖报纸的人提及任何关键词。

这就是我们的社会向着黑社会转型的迹象。使用暴力要开始蒙着脸干，说明内心的虚弱和狠毒。不要脸的事情反而可以公开的说，说明内心的无耻和焦虑。一个政权在建立之前，如果依靠的是黑社会的方式，那么它在灭亡之前，也一定会回到这种黑社会的方式。所谓原形毕露，有始有终。

2005-11-22

自由亚洲电台


 地方主义与四川

地方主义与四川

——川大演讲

11月23日上午，王怡在四川大学文学与新闻学院的演讲实录。

王怡：非常感谢大家，感谢徐先生，在讲之前，我想说两句，因为徐先生的话给了我一些感动，我一直觉得中国的新闻业是理想主义者最集中的一个行业，我非常的敬佩，包括南方周末，包括《南方人物周刊》，还有其他的报刊，理想主义者的梦想，首先我觉得他们是同道的，我也表示敬佩。

因为我觉得新闻人也好，或者知识分子也好，在今天的大时代，面临这样的转型，而且未来会面临社会政治制度的转型，在这样的大时代，你到底要干什么？是帮助每个人活在真实当中，还是活在谎言当中，这就是理想主义者最起码要做的，我上个月到瑞士参加了一个国际南北传媒节，主题是“中国及其发展”，我参加了一个现场的辩论会，辩论会上有几个传统官方媒体的人士，一个是陕西省电视台的副台长，一个是光明日报驻联合国的首席记者，在这个辩论会上，瑞士的一家周刊的记者就问，在中国的管制和新闻限制的制度的问题，陕西电视台的副台长说，我在中国写什么都是自由的，我可以随便的写。

我当时就很生气，说这两位好象不是跟我从一个地方来的，我就问他，陕北石油案的代表冯敏先先生也被抓了，你们有没有报道过了，我怕他反悔，我又加了一句，我知道你们没有报道过。在今天我不谈新闻管制的问题，这是一个事实，我谈的是一个新闻人或知识分子在这样的体制下，你当何为，你能不能保持自己不卑不亢的写作的状态和精神的状态，你帮助大家更多一步的活在真实当中，或者更退一步的活在谎言当中，这是我尊敬《南方人物周刊》以及其他一些媒体的原因。在今天，新闻从业人员的一个起码标准是什么，就是你也许不能决定、也不知道自己能够写什么，但你必须知道你不能写什么。我当时就讲了中国青年报李方辞职的事件（以下乱码略去100字），这就是新闻人最起码的良知。

在这一年多以来，在《南方人物周刊》里，他们的同事和运作里面，我能看到真正的理想主义的气氛，所以我很喜欢他们的刊物，这也不像给他们做广告。

接下来我们谈今天的专题，我想做今天的一个标题就是“地方主义与四川”，我今天很高兴能够来到这个地方，因为这里也是我的母校，在我的词典里面，地方是一个非常美丽的词，仅次于自由和民主，有一个歌叫“在那遥远的地方”，在我们传统的文化价值和制度，有一个很糟糕的东西，梁漱溟先生曾经说过，在中国个人永远不被发现。换这个我最喜欢的词，就是在中国地方永远不被发现。地方这个词，哪怕这个地方就是你伸手触及你站立的地方，也是遥远的地方，因为它不被发现。在这种文化的格局里面，包括我们的情感方向是在这样一种格局中被塑造出来的，所以我们对自己的家乡，对生我们养我们的土地，不需要伸手就可以触摸的土地，往往却是遥远的土地，往往在政治上只是被统治被管制的客体，而不是主体，是在我们的文化上被遗忘的角落，在我们的情感上也是被忽略的，以前我很不客气的说过一些话，我说有些人自己家里的房子被拆迁了，他不发脾气，他听说台湾人要独立了，就气得晚上睡不着觉，这是一种什么心理。这就是说我说的那句歌词“在那遥远的地方”，就是很崇敬的，很崇高的，很抽象的跟他紧密相连的地方，这是违反人性的。我理解为什么要做四川人的专题，也可能接下来做其他的省份的专题，区分彰显地域的人群，不是造成人群与人群之间的隔膜，而是要给大家提供一个相互感恩的机会，互相说谢谢的机会，因为我们在一起生活了几千年，我们还没有相互说一声谢谢，我们还没有相互给予一种尊重，我们还没有发现他们。所以彰显一个人群就带来这样的机会。

所以说，在我的心目中，四川人要比大熊猫还要珍贵，我们保护四川人要像大熊猫一样，保护西藏人就像保护藏羚羊一样，不要听说藏羚羊就流泪，听到西藏人就觉得好脏，这是一种被扭曲的心态。四川人有一个特点，我们说“四川人是天下的盐”，因为四川人的口味很重，辣椒吃的也很重，味精吃的也很重，但我理解什么叫地方的口味，就是地方的意识。四川人在中国是口味最重的人群，同样在文化上，甚至在政治上，四川人也是地方意识最强的人，四川的地方主义最强，但是地方主义在我心中也是一个美好的词，这个词在很大的意义上，或者在很长的时间里，以为是贬义词。比如我们今天讲地方保护主义，在民国初年的时候有所谓“省界意识”，也是被批判的，说是破坏大一统，破坏国家凝聚力的负面的地方意识。

我们举一个例子，比如我们看巴金，最近巴金去世，很多人谈到巴金思想里早年的无政府主义，无政府主义有两个倾向，一个方面无政府主义与左翼的思想之间是有联系的，我们更多的可能是从这个方面看无政府主义，说无政府主义和共产主义之间有很多的联系，这也是巴金先生从早年的无政府主义最后走入共产主义的原因。但是，无政府主义和右翼思想也是有很深的关联的，比如说反对中央集权，巴枯宁就是巴金的巴，他在反对中央集权上是最激烈的，他是思想史上对中央集权进行了最深刻批判的思想家之一。无政府主义我们有很多的误解，在我们这里也是一个彻底的贬义词，以为无政府主义的状态就是混乱的，意味着无序的状态，但是无政府主义提倡的是完全是社区自治，群龙无首的状态，所以在民国初年的时候，我们知道，在辛亥革命以后，是联省自治的状态，四川和湖南是两个联省自治中最重要的省份。我没有找到巴金对这个问题的资料，当时绝大部分受无政府主义影响的人，也几乎都是主张地方自治、反对中央集权的。

在我们的情感当中，重新去发现一个地方，重新建立、建设一个地方，所以我们知道辛亥革命的起源是四川的保路运动，前一段时间我非常希望到广安去看看，因为广安有四川历史上最伟大的一个人物，是谁呢，不是邓小平，而是蒲殿俊，他是第一任四川的都督，也是四川保路会的会长，是四川咨议局的议长。他是四川两千年的历史上，第一个，也是迄今为止唯一一个四川人自己推选出来的四川人的领袖。他是一个文人，他早年从日本留学回来，他和罗伦、张澜就是我们川大的老校长，一起搞保路运动，这些人领导了四川的保路运动，也领导了四川的地方自治运动，最后在1911年的10月7日，当时我们知道四川的总督，被称为屠户的赵尔丰，他在10月7日宣布了宣示四川独立书，上面说，“自今日之后，四川是四川人的四川”。这是多少年来四川最伟大的一天，在一个极权主义国家，四川重新被发现了。保路运动的实质，辛亥革命的实质，我们以前更多的是从满汉之间，就是民族主义的角度来理解辛亥革命，或者从推翻帝制要求民主的角度去理解辛亥革命，汉族人推翻异族的统治，从这两个角度理解。

从保路运动理解辛亥革命，还有第三个意思，在以前其实是被省略或者忽略的，就是地方主义，革命的实质就是地方主义反抗中央集权。我们知道在清朝的末年，地方的督抚，地方的势力开始做大，1905年清朝派了几个人考察西方的立宪制度，回来后建议三件事情，其中一个事情就是建立地方自治，在这之后各个省咨议局，在辛亥革命武昌起义之后，从大清国里面独立出来，留待一个统一的中国的中央政府的成立，这个是整个辛亥革命的一个实质，在整个的过程里面，四川处于非常核心的地位，保路运动是中国近代史第一场大规模的维权运动，第一个是反对中央集权，当时他们就提出，川人治川的口号，第二是反对国有化，朝廷把筹资兴办的铁路国有化，四川人站出来，捍卫私有财产权。地方主义和反对中央集权的运动，这个运动在全国各省得到了广泛的响应，很重要的一点就是地方主义的兴起。

据说我们在几十年前已经有了一个新中国。清末民初的时候，各省有很多刊物，叫做新四川、新广东、新湖南等等。在我的理解里，没有一个新四川，怎么可能有一个新中国？他们当时发现，你如果要爱国的话，你首先要爱自己的家乡，你首先要有一个新的四川，新的成都，你将来才可能有新的中国，这是当时提出的地方主义新的路径，爱你身边的人，所以我有一个非常顽固的看法，因为我是一个地方主义者，我也是一个四川主义者，我觉得我的家乡如果不是一个共和的状态，我的国家就不可能是一个共和的状态，四川如果不是一个民主的四川，中国就一定不会是一个民主的中国，四川人如果在政治上不被彰显出来，中国人就不可能在政治上被彰显出来，这是我非常坚固的看法，梁启超在清末的时候曾经说过一句话，中国自古以来只知有朝廷而不知有国家。我们以前只知道有朝廷，把我所喜欢的地方这个词带进来也是一样的。中国人自古以来只知有朝廷而不知有地方。地方主义就是扩大的个人主义，胡适先生在上个世纪30年代，曾经对学生们这样讲过，你们为自己争人格就是为国家争国格，他说这个世界就像在大海上翻了船，把自己先救出来，让自己首先活在真实当中，对于新闻人和知识分子来说，也帮助别人生活在真实当中。

为四川、为成都、为绵阳争夺独立的品格，文化上的品格，情感上的品格，政治上的品格，就是在为国家争品格，在这样的意义上，我非常尊敬我的家乡，非常尊敬四川在它的历史上所涌现出来的一系列的人物，包括在刊物当中大家可以看到，列举了从古到今的人物，这里面有一个很重要的问题，我们为什么称之为四川人或者成都人，再大一点被称之为中国人，共同体实际就是品牌的延伸，就是大家共用一个品牌，大家共用一个称呼，我愿意和别人分享同一个称呼，叫四川人，或者四川大学的学生，都是共同的称呼，共同的称呼意味着什么，意味着荣誉可以低成本的复制、传递到你的身上来。但耻辱也会低成本的传递过来。比如说前些年，深圳曾经出现了这样一个标语，严厉打击河南诈骗集团，河南人就很不高兴了，河南人说这是对我们的歧视，河南就出了一本书“河南人惹谁了”，这是一个与生俱来的共同体，但是有一些共同体、政治的共同体，可以是自愿选择和缔结的共同体，你生在这个共同体中，你就要承担它的羞辱。

在前年广东有公司招聘，明确讲四川人不要，极大的伤害了四川人的自尊心，有几个民工认为这是歧视，侵害了他的宪法平等权，有几个律师到广东去帮助他们打官司，说这是歧视。是不是歧视可以讨论，但另一个方面站在我们的角度来讲，共同体是什么意思？就是你愿意分担羞耻的，你与别人共享一个称呼的共同体，在这样的观念上，你是否愿意被称为一个四川人，或者什么样的人能在一起被称为四川人，进而你愿意和其他人一起分享中国人这个称呼？这里面我就看到，从我的脚下，从个人主义和扩大的个人主义，就是地方主义，再到国家主义，我认为，如果我不是一个四川人，我就不是一个中国人，如果我做不好一个四川人，如果我不是一个有盐有味的四川人，我做四川人就做得没有味道。这是四川人地方主义的一个特点，因为四川有一句话，很多人经常引用这句话，四川是“天下已乱蜀未乱，天下已治蜀未治”，因为在统治者看来，四川是出刁民的地方。四川人的文化品格有非常重要的两点，第一点是道家文化的，因为四川是道家文化的发源地。中国历史上儒家文化边缘的人物，有将近一半都出在四川，四川传统的文人，比如说李白，李白的气质，李白在诗歌中所体现的气质就是道家的气质，就是逍遥，四川人现在也很逍遥，我坐在三轮车上很有体会，你少给他一块钱，他宁愿在那里打扑克牌也不理你，四川人也想挣钱，但是四川人也想晒太阳，就是要坐茶馆，四川人在这两者之间要有一个平衡，所以在今天这样高歌猛进的时代。这样一种中庸的生活理想和文化品格，能不能被接受，能不能被原谅，能不能理直气壮？会不会被淘汰，这是对四川人的一个考验。

前段四川人物周刊有一个摄影记者过来，说你们四川人的电梯要比我们上海慢，到了门还老是不开，是不是你们故意调成那个样子的，让我着急死了。我前段时间看到台湾有一个记者，在报纸上写了一篇文章，说不可思议的成都人，成都人起的最晚，最喜欢睡懒觉，走路最慢。钱很少,活的也很滋润，这里面有逍遥的理想，这个逍遥的理想从中国的传统文化来讲，四川是活在儒家文化圈的边缘，四川的知识分子，从历史上一路数下来，四川的文化人，四川有很多了不起的文化人，但是四川基本上不出圣人，山东出圣人，最大的圣人和最大的盗贼都出在山东。但四川的文化人基本都是怪才、鬼才，异端。都像李白、苏东坡这样的，都是要打倒孔家店，要写厚黑学的。这是中国传统道家的精神，对苏东坡来讲，东坡肘子是最重要的，立功立言立德不是最重要的。这是四川文化人的特点，就是求逍遥求自在。

在传统的儒家的中国圈里面，当然我们要区分一点，在90年代中期的时候，国内的自由主义认为，中国传统的道家的精神类似于自由主义的状态，很自由，比如逍遥。但这里面有很大的区分，道家的逍遥绝不等于今天现代意义上的自由，因为道家的逍遥是不与任何人合作的，因为第一他看穿了传统儒家和皇权专制树立起来的宏大叙事，他不愿意参与，不愿意作为人生最重大的理想，所以他才回到逍遥的状态。

逍遥就是无所待，大鹏展翅，但没有大风就飞不了，还是有所依赖，四川传统的文化品格所追求的逍遥就是这样，我不跟你合作，但是我也看不到人与人之间有任何合作的可能性。所以庄子说，相濡以沫，不如相忘于江湖，他也看不到两条鱼，三条鱼怎样在一起创造一个共同体，共同体当中的自由生活，他看不到，所以这是逍遥。它不是现代意义上的自由，所以四川人的精神状态，最重要的文化品格，我认为是后逍遥，前自由的状态。我们没有看到出路，但是四川人的文化品格在传统来讲还是非常了不起的，前逍遥后自由的状态，很大的消解了中央集权的文化的向心力，对人的精神的压迫力消解了，消解了传统儒家礼仪对人性的束缚。我举了一个很有意思的例子，有人曾经分析清代中期的婚姻冲突，找到了上千例的清代中期家庭之间、婚姻之间性关系发生的各种冲突，上千个案例，按照各个省排下来，结果非常令人吃惊，四川的文化品格在里面非常的典型，它列举了几种后果，包括婚前有性行为的，或者被强奸的，或者婚后通奸的，后果要么被加害人打死的，要么被家族打死的，要么是自己上吊自杀的，各个省列下来，非常的明显，中国从北到南死亡比例不断的下降，山东又出圣人又出盗贼的地方，当然这只是上千个案例，有偶然性，但在山东总结的30几个案例里面，全部都是死的，百分之百死的。直隶也接近百分之百，南方各省都偏低，四川最低，是百分之零。我当时看到这个数据非常得惊人，传统的儒家礼教对人性的捆绑，在四川是最低的。所以生活中也有很多的人讲四川女性的地位是很高的，四川的男人做饭是做得最好的，生活当中大家可以看到，我也不是给四川的男人做广告。

人性在一种道家精神的影响下，有非常大的抗争，由此我对魏明伦先生说，为什么为潘金莲翻案的人在四川，因为这个武松太坏了，因为四川是不出武松的。潘金莲要是四川人，根本不会死。所以这是四川文化的品格，道家的气质。道家的气质是求逍遥求不到，求自由也求不到。所以我们说四川是整个中国出怪人最多的人，以前的传统民间宗教是称为所谓的“反动会道门”，49年取消了，50年刘伯承进了四川之后，狠狠的把四川的会道门镇压下去了，因为在49年以前的传统社会，四川的会道门是最厉害的，我以前找到一个会道门的资料全编，我看到49年以前中国的各种会道门的组织几乎有一半的总部在四川，或者发源在四川，或者会首在四川。所以刘伯承进到四川之后，四川镇压会道门非常的惨，也是最厉害的，最血腥的。杀了几十万四川人。

这几十年也是，尤其是我老家，我老家是绵阳，整个川北是最出怪人的，我举几个例子，海灯法师，严新气功师，在我们老家的山上修炼了好几年。我们老家旁边的山很有名，胡万林也在那座山上修炼过。一千多年前李白在那个山上也修炼了好几年，跟着道士学剑。刚才我也提到，在49年以前，有一个人李长之写过李白传，他基本把李白描绘成道家人物，对李白学道的经历，包括道家的气质，逍遥的气质。49年之后，他又重写了李白传，李白就变成爱国主义诗人了，把道家的气质就去掉了，四川的道家气质，特别出这种怪力乱神的人。

也包括像牟其中这种人，要把喜马拉雅山炸个口子的人，这也是道家带来的影响。我们不是说道家气质，意味着四川人很了不起，道家气质也有负面的。就是他找不到出路。我们回过头来说蒲殿俊，他是真的很了不起。因为四川是整个中国凹下去的一块，我们都知道，以前有本书叫天下四川人，就是四川移民的状况，四川两千年的历史，我叫做被进入的历史，因为四川的两千年的政治史就是被进入的历史，最早是秦孝公入川，我们给你们送一条金牛，所以四川就把路修好了，结果人家的军队就进来了，所以成都现在就有一个金牛区，这是古蜀国的亡国。今天我们也看到像其他的考古，我们发现四川远古的文化和中原的文化是完全不一样的，它有它自己独特的发源，虽然我们说它在儒家中国的边缘，但是最终还是纳入到了儒家文化的版图里面，我们可以数一数。不管是秦孝公入川、还是诸葛亮入川、满清人入川，蒙古人入川，还是国民党入川、共产党入川，每一次来了就杀人。四川人两千年的历史不是四川人自己的历史。四川人对你来讲是什么概念？我刚才讲是客体，在中国这个政治共同体当中，四川是一个客体，我们说地方永不被发现，49年以前，整个辛亥革命，最重要的理解是地方主义的兴起，最早在檀香山最早成立兴中会的时候，宗旨里面写的是要建立合众国，就是联邦共和，到辛亥革命之后，武昌起义之后，18个省宣布独立，在宣布独立的通电里面，提出的政治理想都是联邦共和。在整个30年间就是联邦共和的理想，让地方重新成为一个地方，然后我们联省自治，20年代到30年代，四川和广东、湖南，这场运动中的三个重镇，湖南是闹的最厉害的，早在戊戌变法的时候，梁启超就给陈宝箴写信，建议湖南自治。说如果天下的局势都败坏不可收拾，中国可以联省自治，重新构建一个新的国家，当时就这样的提出。四川在政治上主要是一个被进入的地方，譬如湖南是一个输出革命的地方。不同的省有不同的文化品格。到了20年代联省自治的运动当中，湖南是全国第一个颁布出湖南省宪法的地方，当时的省宪制度。四川比较晚，但是四川没有成功，所有的川军将领发布了一个四川自治公约，因为北洋政府不断的抑制，国家政府很腐败。四川人就站出来自治，这也是北洋政府感到最头痛的。

到了1921年，是全国联省自治运动，也是四川自治运动的高峰，这一年川军将领也有一个通告，说中华民国中央统一合法政府未成立之前，四川实行完全的自治，不受外力的干涉。谁违背诺言，全川军民共击之。到10月份的时候，就推出了刘湘为四川的省长，他也发布了自治的条例，基本也是相同的原则。3月1日四川省的议会成立，发布了正式的独立自治的的通告，四川男女平等，独立自治，民选省长。到22年3月份的时候，四川成立了四川省宪法起草委员会，拿出了四川省宪法草案，但这个时候刘湘下台了，杨森打过来了。四川的自治独立运动也就从此夭折了。49年以后，我们进入了完全的中央集权的体制，在这样的体制下，再也没有地方了。改革20年来，个人开始觉醒，地方也开始觉醒，我把地方的崛起分成了三个阶段：

第一个阶段分公司的阶段，省的意思就是分公司，分公司和总公司之间的关系，分公司是没有独立人格的，你只是一个派出机构，最近20年的市场改革，带来了地方的鼎盛，地方在财富上的鼎盛，在文化上也逐步鼎盛，在政治上也开始提出了自己的要求了，四川省政府在某些事情上也会和中央政府讨价还价了，比如90年代建立全国统一的社保制度的时候，98年大洪水以后要求四川省退耕还林的时候，地方政府也会要价。这个时候就慢慢过渡到第二个阶段。

就是子公司的阶段，子公司就有独立的人格了，中国若是一个集团，每一个省，甚至每一个省里面的每一个市就是子公司，由中央来控股的独立的法人，中央仍然是控股股东，我们今天实际上就处在这样的阶段，所以中央在某些问题上，在我们这个社会地方开始被迫的承认地方的存在了。94年分税制改革，中央必须坐下来和地方谈这个问题，中央越来越穷，地方越来越富，就谈分税制，谈国税和地税分开，中央和地方之间，不像以前中央集权那样完全的垂直，而是开始有了一个相对清晰的划分。

《南方人物周刊》做这个专题，也是在文化上去重新发现一个地方，重新构建一个地方。第三个阶段仍然是子公司和公司集团之间的关系，但是反过来，不是中央控股，而是地方去控股中央，什么叫议会，议会就是这个国家的股东大会，就是由各个地方控股中央，让我们的权利从我们每一个人开始，在英国的法律谚语有一句话“国家的权力到我的鼻尖为止”，这是个人主义的起点，进而去发现一个地方，让它成为不再遥远的地方，而是成为和我们息息相关的地方，我们的权利从这个地方往下延伸，包括我们文化上的品格，我们的情感都从这个地方去延伸。这个国家才有真正的希望。

这是我所理解的地方主义和四川的关系。“四川”这两个字，“地方”这两个字在我心中的意义。我们要建设新的四川，我们才有新的中国。

谢谢大家。

主持人：谢谢王怡先生，谢谢我们这位四川的老乡，谢谢我们的校友。大家可以看出来，我们四川人讲的飘逸，还有博学，由于时间的关系，很可惜王怡先生不能再多讲了。

2005-11-23


 在“川渝两地高层文化论坛”上的发言

在“川渝两地高层文化论坛”上的发言

王怡

盐这个概念其实有非常丰富的含义。除了担当，刚才柏桦讲到中和的品质，王康先生也讲到了苦难。盐若失了味，就是苦难。这些可能在这期杂志上体现得不够。但这一切所有品质加起来，包括这一期所关注的，我的理解就是四川人的文化品格，和四川人自己有盐有味的一种生活理想。这样的品格和理想是一种中庸的和保守的理想。今天这个时代，不管是在全球化的影响，还是高歌猛进的市场下，其实这是个岌岌可危的理想。很多外地人到四川来，可能身心上的感觉是割裂的。他在肉体上可能非常热爱这个地方。但他的理智强迫自己保持距离，不然回去了就失去斗志了，在这个时代的生存的竞争力就要减弱了。所以我觉得这个盐里面，我自己最关注的是还是四川人自己的一种文化品格。这个文化品格的保持非常的难，我们自己也没有自信心。刚才说的马太福音中的，“盐若失了味，怎能让它再咸呢”。这个危机感是这个专题没有提到的。今天我们四川人的盐味是在丧失的，是在溶化的。包括刚才讲到巴蜀两地的口水争夺，我们谈四川就是一个文化的概念，不是在谈一个省。谈的是我们共同的一个文化的品格和理想。但是巴、蜀只是行政上的划分，是一种公共权力的品格。你看我们的文化品格是非常脆弱的。很容易会受到伤害，公共权力的品格那么轻易的就会伤害你。你现在觉得重庆人是重庆人了，四川人是四川人了，不在一起了。这无非就是说明你心目中的文化品格萎缩了，让位于公共权力的品格。在你心中没法战胜权力这个东西。它大笔一挥，你的情感方式就跟到变了。在你的心中，公共权力才是更有价值的东西。而不是我们两千年的四川人的文化品格更有价值。我们今天问一个问题，如果我们再过20年，那么在这种公共权力的笼罩下，或者在全球化的压力下，或者在经济发展、在一切时代的时尚元素的影响下，再过20年，四川人还是不是四川人呢。今天四川人其实都在学习怎么不是四川人，现在每一个省都是这样的。如果今天彰显四川人是天下的盐，或者四川人迄今为止有一个盐的比喻。那么20年后或再往前发展，这个盐是不是会失了味呢。

我们今天正在丧失自己的盐味，其实在四川这个地方，四川人清末以来一直有一个非常强烈的地方自治的传统，四川人是最抱团的，四川人的地方主义在各个省里面都是非常突出的，1921年的时候，四川自治的一个宣言，那个时候各个县的代表，都是到重庆开的这个会。说四川要民选省长、要男女平等。但是中央的权力，它始终是要打压这个东西的。而我们彰显这个盐的比喻，其实意味着有两重的反抗。近一百年来，一个是中央的集权坚持打压地方主义的品格，我们在行政的区划上可以看到，四川这一百年实际有过三个省。四川省、西康省和重庆。因为一直以来都有一个废省，或者说扩省的趋势，前一两年媒体上也有过这个讨论，说现在地方势力大了，中央给你30个省分成100个，好像这样中央就稳当了。这是第一，中央集权要打压地方的势力。第二层的打压是打压你的文化品格，拿权力的品格去打压文化的品格。我们一代又一代人就是这样被打压掉了。你的情感，你对家乡的情感，你对四川人在你心目中的概念，你都受制于一个行政权力在你精神世界中的切割。我觉得这是非常卑微的一种生活。四川人有一种特殊的生活理想，这个生活理想在四川人那里更多的体现是自由和逍遥的东西，包括冉云飞刚才讲的有趣的东西，这些东西在今天的中国都是非常珍贵的。刚才提到全球化也提到，全球化其实就是自由民主的普世价值的全球化，四川谈不上有现代意义上的自由精神，但是四川独有的道家的文化特质，有一种倾向自由的精神。这个东西在未来何去何从，会不会变成一种非常健康的力量，盐的力量？四川人追求自由自在的生活，形成独有的文化品格，这是我自己最关注的一点，也是在盐的比喻中所看到的。

我非常同意王康先生的说法，我只补充两句。如果说在中国未来的统一上，北京、南京、台北、重庆，这几个城市，我们只能看到在四川、在重庆可以发挥出这样一个政治意义上的历史的积淀，和在历史未来之间一个中立的连接点的作用。王康这个看法很有意思，我以前没有想过。

第二，他提到一点很重要。我们的地方主义色彩是最浓的。但四川人同时有非常强烈的天下意识。为什么几十万川军要出去抗战，他比其他省份的人更加的珍惜一个区域的、地方自治的身份，但是他们超越在这个之上，愿意出去抗战。四川人有强烈的天下意识，也有政治情结。在国家与地方之间，个人和国家之间，四川人的文化品格，是由一个中和的。这也就是我所讲的，你要爱国的话，必须要从个人到国家，从地方到天下。否则“天下”就是最危险的一个词语。四川人接近道家气质的逍遥和自在的追求，在中国未来的自由民主化的过程当中，能不能接纳和吸收西方现代的民主价值观之后，也成为一种中和的力量？但是我没有确切的数据，比如四川的知识分子群体里，是否它的自由主义倾向是高于其他的省份的，我没有做过这个调查和研究。但是我个人有这样的看法。四川包括成渝两地，它的自由的追求，它在文化上、政治上对中央权威，对专制主义若即若离的态度，是非常明显的。所以我个人也怀着和王康先生一样的期待和理想，我觉得四川人以及四川人的文化品格，包括这一百年在国家苦难中的历史积淀，是能够在中国未来的制度转型中，发挥一个盐份的作用。我个人也很想能看到这样的作用。

2005-11-23

西藏饭店

《南方人物周刊》主办“四川人是天下的盐 川渝两地高层文化论坛”


 我们当中的蒙面人

我们当中的蒙面人

——《佐罗传奇》

王怡

又见《佐罗传奇》，你会想起2001年的墨西哥，不是一个人蒙面，是一支军队蒙面。原扎巴塔族的游击队个个戴着黑头罩，和一大帮国际左翼名流，好像好莱坞导演奥利佛.斯通，或密特朗夫人，一路进军到墨西哥市的宪法广场。一场维护印第安人权益、同时反抗全球化的路演，不是这部电影里一对佐罗父子耍花枪，耍得出来的。

诺贝尔文学奖得主沙哈玛戈在场，他说了句匹配他身份的话，“他们蒙面，是为了更容易被看见”。但这句蹩脚话，把蒙面的政治涵义矮化到了做秀的水平。有一帮超级捧哏随行，军人的蒙面已丧失了政治学上的意义，只剩余新闻学的市值。

正如古希腊的蒙眼女神，被视为法律的象征。蒙面，也是人类政治史一件顺手的道具。当电影里民众呼唤着佐罗，你看待社会有了一个方便法门。你问，我们当中的蒙面人是谁？

蒙面侠佐罗，是1919年一部小说中的墨西哥传奇人物。在短暂的电影史上，被不厌其烦的搬上银幕。不但如此，蒙面侠电影在好莱坞更有铺天盖地的声势。从几十年前的《超人》开始，到这些年的《蝙蝠侠》、《蜘蛛侠》、《超胆侠》等等，直到我快要分不清他们的名字和业绩。有个千篇一律的框架，就是蒙面代表了一种公民品格，不蒙面导向对权势和世俗的妥协。蒙面人都是反抗者，蒙面的反抗是一种温柔的反抗，像佐罗一样温柔。但蒙面的反抗也是一种人格分裂的反抗。蒙面如果勇敢，不蒙面的时候就怯弱，蒙面如果高尚，不蒙面的时候就卑琐。

佐罗远不是这个模式的起头。比佐罗更早的，是1905年英国女作家 Baroness Orczy的小说《红花侠》。说法国大革命期间, 一个英国贵族为了拯救断头台上的法国血脉，他不断潜往法国，化身为蒙面侠。每次解救成功，就留下一朵红花为记。一位法国女优奉命调查，找来找去，这位爷竟然就是她那位整天混迹于巨室，平常看起来像草包、闻起來像飯桶的丈夫。这个故事也拍过电影，不过我找不到。看电影的会想到佐罗，是一模一样的段落：佐罗不蒙面的时候，连他儿子都瞧不起他。读过武侠的，则会想起古龙笔下留花为记的《楚留香》。

社会学家可以在电影院发放现成的调查表，问观众“喜欢佐罗还是喜欢罗宾汉”？佐罗代表一种优雅和个别的暴力，蒙面是对政治框架的容忍。这是一种保守主义的反抗，在电影中甚至被美化为一种贵族式的、对于民众的看护。就像一位蒙面的古希腊护民官。而罗宾汉的反抗是“坐不改姓、行不更名”的，要以公开的暴力改变政治。所以凡是不打算打完仗就回家种田去的反抗，都是不蒙面的。

也有例外。在8 世纪70年代，一个被称为“蒙面先知”的波斯人领导了反抗阿拉伯帝国的“蒙面人起义”。这位爷其实只是默夫城的一个洗衣工，但他一蒙面，就自称是安拉的化身。我视野短浅，这大概是人类史上唯一一次蒙面的革命。墨西哥的蒙面军，看上去既有对佐罗的效法，也有从这里下来的影子。

观察人类的政治，就看我们当中谁在蒙面？有两种反抗，一种是蒙面的，一种是不蒙面的。也有两种统治，一种是蒙面的，一种是不蒙面的。蒙面不一定要面具，在一个陌生人组成的公共领域，不表露身份就是蒙面。譬如警察抓人，拒不出示证件，他就不是警察，而是一个蒙面人。再如前不久姚立法先生向村民宣传依法选举，被一伙来历不明的歹徒殴打。“来历不明”四个字，就是蒙面的意思。

上世纪80年代，阿兰.德龙饰演的法国版《佐罗》风靡中国。那时人们还分不清佐罗和李逵的区别。佐罗的剑术和风流迷倒了众生，他的贵族身份和“右倾投降主义”就没有被广大群众及时揭发出来。到了这部电影，佐罗摇身变成了“佑罗”。当时的西班牙殖民地加利福尼亚，通过全民公决加入美国联邦。成为美国的第41个州。电影中一伙“来历不明”的歹徒破坏选举现场，佐罗老当益壮，蒙面登场，用他的剑捍卫自由民主。这样，“杀富济贫”的佐罗，在2005年演变为一个立宪主义者和联邦主义者。

我想不通的是，当佐罗终于被带入美国立宪政体的理想，他为什么还要蒙面呢？蒙面在政治上的必要性被消解了，剩下一个个人主义的归隐梦和电影导演的噱头。

如果有一种统治是不蒙面的，有一种反抗就不需要蒙面。佐罗越来越不象李逵了，佐罗越来越象姚立法。知道我看完电影，如何预测下一部续集？小佐罗长大了，毕业于哈佛法学院。他取下面罩，把宝剑换成口舌，成为一名绰号“佐罗”的人权律师。

双方都不再蒙面，法庭就是决斗的去处。想起周星驰的《审死官》，那又是电影史上唯一的一出法庭戏，却用了武侠和拳击赛的方式来拍。向左走，向右走。人民需要桑拿，人民也需要佐罗。我笔下剩下最后一句话，就是两个月前，学者艾晓明在太石村选举现场，曾经一遍又一遍的高喊：

“不要动手，不要动手，谁都不要动手！”

2005-12-09修订


 天府畅言(二)：一个恶汉三个帮

天府畅言(二)：一个恶汉三个帮

王怡

中共的统治框架，从政体上看到底是个什么模式。用句文雅的话，叫一主三仆。用句通俗的话，叫一个恶汉三个帮。

恶汉就是共产党及其政治局。一党专制，这是极权主义的政体特征。但这个党也有三个帮，一个唤作人大，一个唤作政府，一个唤作法院。这又带着宪政民主的政体特征。立法权、行政权和司法权，是现代政治学讲的三权。共产党在技术上，必须借助这三权。尤其在文革之后，有一个借助三权的趋势。64屠杀和全面市场化之后，又有一个借助三权的高潮。这个高潮一直持续到现在。共产党把这个趋势叫做法治化。中国人嘴上不说，心头嘹亮，所谓法治化，就是三权起来，把党权干掉。等到三权就像三座大山一样，最终把党权压趴下，中国人就可以建造自己的民主社会了。

东洲村民跪在军警面前要求认领亲人的尸首。(图片来源：大纪元网站。Dajiyuan.com)

但党权高高在上，把三权强奸了。共产党的三个代表理论，从政治哲学的角度去理解，其实他拐弯抹角想说的，是说我就是立法权、行政权和司法权的代表。就像一个恶汉，养了三条狗，三根绳子都牵在自己手上。想咬人的时候，就让三条狗相互配合，分工合作。

但社会也在变化，我们的人大、政府和法院，几十年来狗也做过了，奴才也做过了，就是还没有做过人。他们其实也是很想做人的。所以观察中国政治的转型，一个最重要的思路。就是看三权之间的冲突。如果这个恶汉如日中天，三条狗就一致对外。如果这个恶汉日薄西山，气息奄奄了，这三条狗就要狗咬狗了。就像老子还没有死，三个儿子就开始吵架分家产，说谁才是大狗，谁又是二狗？

最近就有一个狗咬狗的动态。全国人大在12月20日，通过了一个《司法解释审查备案工作程序规定》，说为了维持法制的统一，要对最高法院的司法解释进行备案和审查。在我眼里，这是12月份中国政治变迁最重要的两件事之一。另外一件是中共在广东汕尾东洲乡，冒天下之大不讳开枪杀人。这两件事加起来，暗示了中国社会最大的隐患。

枪杀平民，固然是决不能原谅的政府罪行。但我其实相信，如果可以不开枪，共产党会被老百姓更不愿开枪。为什么？因为开枪是最后一招啊，开枪意味着共产党的一败涂地，开枪意味着除了枪之外，他没有其他可以开的了。开会没有用了，开支票也不行了，开溜的也早就开溜了。不管是谁下的这个狠心，开枪就意味着共产党承认自己除了军队之外，已经输得裤子都没有了。如果还能保持先进性，傻瓜才开枪呢。

枪声一响，中国的问题就变成了两个。一个是到底共产党还能撑多少年？二个是一旦他撑不起了，那三条狗怎么办？三权之间到底怎么来分这个家产？

最近十几年，人大、政府和法院，其实都在茁壮成长。其中政府膨胀得最快，但政府的膨胀在观念上没有正当性。所以人们普遍希望通过立法权的崛起，和司法权的崛起，两头夹击，去制衡政府的权力。但人大和法院，一旦党权衰落了，谁才是老大？这才是中国未来政治转型最严重的问题。

有两种基本模式，一种是三权分立、相互制衡，没有老大。这种情况对司法权最有利，因为这种体制下，法院的裁判权威，事实上会占据一个最崇高的位置。这就是美国的模式。也是国内自由主义者中比较主流的一种倾向。另一种是立法权最大，人大开始牵狗绳子。这是体制内学者比较主流的一种倾向。

最近几年，人大、法院和政府之间的明争暗斗已经越来越明显。共产党会不会垮台，这是伪问题。我们根本不需要讨论，需要的只是等待和行动。但共产党一旦垮了怎么办，这才是真问题。

十几年来，最高法院一直通过司法解释的手段，抢夺法治化的主导权，也积累未来的政治资源。人大一个法律出来，也许只有200条，法院一个司法解释，可能就有400条。现在执行难，不管用，都不要紧。只要共产党垮了之后管用就行了。有时候一个法律在人大那里长期出不来，法院干脆就自己制定司法解释，替人大立法了。

人大已经忍了很多年。这次借着全社会都呼唤启动违宪审查的机会，正面回击。对司法解释进行备案审查的意思，就是公开宣布三权之中我最大。等老头子死了，家产都是我的。但这是公然的侵犯司法独立。为什么我说这件事很严重，因为换个宪政国家，就这一个规定，已经导致宪法危机了。这个规定的意思，就是要求重新洗牌。

现在问题还不大。党权还压得住台面。共产党把绳子一勒，三条狗谁都不敢叫。等到共产党没有力气勒绳子了，三权之争就浮出水面，没有人可以驾驭得住。一个人如果有起码的责任感，知道自己要死了，就应该赶快写遗嘱。如果共产党在自己还能驾驭三权的时候，不搞政治体制改革，就比他在东洲乡开枪杀人还要可恶一百倍。

2005-12-23

自由亚洲电台


 解读王怡

解读王怡

唐科里奥

在一个造梦的时代，互联网越发的光怪陆离，它有时沦为信息的垃圾场，有时变成思想者的挤兑器，王怡，无疑是这个被无限放大器皿中光芒刺目的一位，这个深具平民精神和草根意识的大学讲师，从关天茶社论坛上不急不慢的走来，上到宪政立法学理，下至边民困顿生活，一边关注学术，一边醉心个案，在多个领域，进行着视角独特观点先锋的话语实验。

在中国互联网的有限历史上，有两个人最受年轻人追捧。一个是王小波，凭着他重于趣味止于趣味的遗著，他被人们看作是自由思想的代言人，据说至今门下聚集“走狗三千”。还有一个就是王怡，在我看来，这位从网络走向传统纸媒的宪政精神蹦极者，抒情不足批判有余，他的很多文字，自由的思想跃然纸上，自成一统的看法涉笔成趣，语言具象的指涉非常的跳跃。《法海和岳飞是一个党支部的》，《美的惊动了中央》，《花和尚的英雄本色》这样的题目，咋一看还以为是“哄客”时代的无里头应试小品剧，而通读全篇后那些真实的观感基本都让我颇觉会心，有时还会哑然失笑。很多随笔都是对传统道德的质问和体制局限的疑问。在他二十八岁时写的《一个自由主义者的饮食习惯》一文里面有这样的话语：有一种自由主义者最反感的形式，就是自助餐……所有食客在缴纳了相同的费用以后，进入一个模拟的共产主义公社大食堂，你变的不再重要，在饮食的流水线上你有一种被喂养的家禽感，自助餐不是以人为本，而是以食为本的……　席菜最与自由主义精神相悖的，是它的等级制……。菜品之间等级森严，长幼有序。这是餐桌之上对于人间秩序的模仿秀，和餐桌上食客们的位置遥相呼应。如果你是坐在最下首边缘的那位，你基本上可以推测你就相当于边角上那小碟鞠躬尽瘁、死而后已的五香花生米。这样诡谲而瑰丽的语言绝对是王怡式的，睿利的思想和坚定的表达让任何一种乡愿和自作清高无处遁形。

王怡在很多句式中冒险的逻辑，互置的意象以及见血封喉的话语碎片，让哪怕看似粗疏的文字都有了呼风唤雨撒豆成兵的力量。曾经看过他写的《载满鹅的火车》，一本很道地的电影随笔集，这样的随笔绝非随随便便涂几笔，文章充满了隐喻，他用妙趣横生的笔调，用主流之外的觊觎角度解读了作为符号的电影，展示了电影带给他的经验拷问以及理性幻觉。有一四川学人说王怡是三句话不离本行，扔给他任何事情，电影、历史、武侠、饮食，他都能扯到宪政上去。确实，我觉得即使看其它的电影，估计他也可以生发出类似的感受，在其中一篇他这样批判科学家“沉浸在一个抽象化的世界，而不免生出一种错觉，把地球仪当作了地球本身。”也许科学家不是用来批评的，但他道出了思维模式的个人局限性。而电影在这里无疑是“体”，譬喻才是“用”。他就是这样在对地球的有限熟知里探索着地球仪所能带给他的全部想象。

见解可以拷贝，个性无法复制。一个思想淡出娱乐凸现的现世，读王怡，有意思，无疑。

2005-12-27


 成都草堂读书会和独立中文笔会：“文学与记忆”座谈会

成都草堂读书会和独立中文笔会：“文学与记忆”座谈会

余杰 王怡等

王怡：

我们这个草堂读书会，从2003年开始，已经举办过二十几次活动了，也换了将近十来个地方。有两次在草堂附近，草堂二字就是姑妄言之，由此而来。我们的读书会就是一个开放的公共空间，是一个言论的平台。我们就是要在阳光下，去讲我们的主张和观点。今天我们在一个茶馆里面，因为这个时代虽然专制，毕竟茶馆里还没有写着“莫谈国事”的条幅嘛，所以我们就是要在一切的公众场合，在阳光下来谈论我们的理想，来谈论这个国家的政治和文化，来谈一切我们愿意谈论并且有权利去谈论的东西。所以我说这就是读书会的性质，就是一个开放的，公共的，自由的言论平台，谁都可以来，有些人不喜欢看到有这个读书会，我最喜欢他们也来。今天是我们一个临时的安排，我们请到了从北京回家的余杰先生，他是成都人，是独立中文笔会的副会长。他先给大家作一个“文学与记忆”的主题发言，然后希望和大家有一个互动的对话进行讨论。

余杰；

今天不是一个正式的报告会，我先会花四十分钟的时间给大家阐述这个话题，然后和大家进行交流。我今天谈的题目是“文学与记忆”，因为最近两年以来，出版界出版了一些在我看来非常有价值的著作，当然我这里指的文学是一个宽泛意义上的文学，和那种传统意义上的文学从内容上和内涵上都扩大了，也包括社会科学、人文科学研究的我都把它们包括在这个范围中去了。我不是指的那种纯文学，不是指的那种只是小说、诗歌、散文那种文学。所以在当代的中国，特别是我们这样一个新世纪的开端，我觉得中国的文学或是中国的知识分子应该承担一个什么样的使命。我觉得非常重要的一个任务就是要捍卫我们的记忆。特别是近半个世纪以来，我觉得中国历史是一个被遮蔽，被扭曲的历史，而且有非常多的空白。最近两年以来，出现了一些相关的著作，从各个侧面来纠正、来恢复、来重写中国现当代的历史。这些作品关注的历史阶段不一样，他们的写作方法不一样，他们的文章的体裁也不一样。但是，我用了捍卫记忆这样一个提法，这样的一个主题。

最近香港出了几本书，我想给大家介绍一下，也把最近以来中国的知识分子和俄罗斯的知识分子他们的努力作一个对照和比较。最近几年有这样几本书，对一九五七年的血腥反右运动作了一些表述。其中有两本是曾经在大陆公开后又被禁止的书，一本是章诒和的《往事并不如烟》，一本是杨显惠的《夹边沟纪事》。章诒和的这本书当年和《中国农民调查》是两本最受欢迎的著作。发行量超过了两千万册，后来被中宣部宣布禁止后，又继续加印和发行。这两本书去年以来对知识分子和普通民众都产生了很大的影响。而去年章诒和女士也因为这本书被我们独立中文笔会评为2004年度的自由写作奖。而且章诒和女士也成为我们笔会的荣誉理事。另一本杨显惠的《夹边沟纪事》。我觉得这两本书是一本往上，一本往下。章诒和这本书关注的是一些顶级的大牌右派，比如说她的父亲章伯钧，还有储安平、罗隆基，史良等等。这些是一群浮在五十万右派的最上面的最重要的右派。所以她这本书在大陆出版时经过了很多的删节。后来在香港出了个全本。香港出的名字叫《最后的贵族》。这些顶级的右派在知识上，文化的层面上来说相当有贵族的色彩。

而跟这本书形成对应的是杨显惠的《夹边沟纪事》。《夹边沟纪事》中的主人公大部分都是一些很普通的不知名的人，比如说一个小学教师，一个报社的编辑等。夹边沟是一个地名，是在甘肃酒泉旁边的一个劳改集中营。前段时间凤凰卫视对杨显惠作了个访谈。当时将近有三千的右派被集中在夹边沟。在1959年到1961年的这三年中，这三年在官方的描述中说是“自然灾害”，但我个人不这样认为。我从来不用这个说法。因为最近新考证出来的是那三年非常风调雨顺，没有任何的重大的自然灾害。那三年造成的大饥荒完全是中共政策性的错误造成的。所以在那最艰难的三年里，在夹边沟这样的一个关押了三千人的集中营里面，它的死亡率达到了80%。也就是说大概有两千五百人左右被活活的饿死。《夹边沟纪事》就是写的这一段很特别的历史。

我还注意到一个很有意思的现象，那就是这些书都用的是小说的名义。还有一本它的姊妹篇叫《定西纪事》，正在上海文学上边连载，也是用在小说的栏目。这就能让我们看到这是一种在特殊的出版方面的禁忌和背景下的特有现象。这个现象和80年代是一脉相承的。大家都比较熟悉一位80年代的报告文学作家刘宾雁先生。他在两星期前去世了。他也是我们独立作家笔会创会的会长。所以说80年代报告文学这种体裁跟刘宾雁的名字是紧密联系在一起的。他在80年代中期把报告文学这种特殊的文学体裁提到了一个顶峰。因为在西方国家里，文学创作和新闻写作是两个井水不犯河水的两个领域。是界线很分明的两个领域，写虚构文学的，写小说的，你的作品是一个虚构性的作品。或者你是一个新闻记者，你是写作新闻类的作品。这两者之间绝对不可能有任何混淆的。它已经形成了严格的写作方法的差异；严格的文章体裁的限制。如果说你一个小说标明你是真实报道，那这在西方是犯了一个大忌。但是在中国因为没有起码的、基本的新闻自由，所以即使是杨显惠他在写作1957年之后那几年发生的事情，已经是将近半个世纪以前的事了，他仍然不能以作为报导、作为纪实的写作来出现。他必须要以文学作品这样的形式，以小说的形式来装扮才能获得出版的可能。这并不是说我们中国作家有意把这两者作品混淆起来，而是因为我们是处在一个新闻出版不自由的情况下被迫的一种策略。当然这种策略也会给写作者带来很大的伤害。

这就联系到我要介绍的我们成都的另一位作家廖亦武先生。他在美国出版了他的《中国冤案录》，这是他自《中国底层访谈录》以后最重要的一本著作。我对比了他的两本书，也可以看出廖亦武先生在新闻写作，历史记载方面所处的一个尴尬的境地。他也在对自己叙事者的身分作了一些调整。我们很多朋友肯定都看过他的《中国底层访谈录》，在当中他的个人化的色彩非常强烈，他个人的文学才华的表露，个人的想象在里面得到了很多的展示。他的一些篇章有很强的小说化的色彩。这当然给他作品增添了可读性，和文学价值都得到了展现，但是从另一方面来说对他作品本身也造成一定的伤害。很多读者会质疑他作品的真实性。所以他在两三年后写出来的《中国冤案录》就很自觉地做了一些调整。当时《中国底层访谈录》出来时《南方周末》出了一个整版来做报导，当时廖亦武先生和中国著名记者卢跃刚的一个对话。卢跃刚对廖亦武的作品也有过这样的质疑，就是文学的想象和真实之间有没有冲突，如何在这两者之间保持一个平衡。我看廖亦武最近出的《冤案录》就在这方面作了很大调整。他有意识地来压制自己的主观性，来压制自己的文学想象，压制自己的文学语言的喧染。他更加忠实于传主本人的陈述。

我们回到夹边沟纪事这本书来看，这书刚出来时我写过一篇书评在香港的开放杂志发表，我的题目是“中国的古拉格群岛浮出水面”，因为经常对比中国和俄罗斯这两个民族，半个世纪以来这两个民族受到的共产主义的邪恶的伤害可以说超过了任何其它民族。我还注意到有这样一个新闻，就是在美国的首都华盛顿，将会修建一个共产主义的受害者纪念碑。这个纪念碑会以1989年天安门前那个民主女神来复原，我知道美国国会通过就在国会旁边一个选址来修建这样一个纪念碑。当时我看到新闻的时候，我也有一些忧伤和遗憾的地方。我看到这个新闻报导修这个纪念碑要几百万美元，所以除了美国国会拨款以外还需要大量的捐款，在这几个月的捐款活动中原来的东欧国家象波兰，象捷克等在美国的移民都非常的积极，包括古巴在美国的难民和移民都对这样的一个活动，对建这样的一个纪念碑保持了很高的兴趣和关注。但是在这个报导中说中国的移民在美国的数量超过以上任何一个国家，但捐款的数量却是最少的。而在独载政权体制下的死难者中国的数量之多却是占国际上第一位的。已经超过了前苏联的死难者人数。所以当我看到这个新闻中几个数字的反比例的情况，让我心里怎能不忧伤和难过？

中国人对苦难的淡忘造成了对苦难没有办法，苦难没有转化为新的观念和认识的资源。所以我们今天很多人说到苦难仍然是一片空白。在这样的背景下，新的苦难完全有可能继续发生。所以我很看重象章诒和《往事并不如烟》和杨显惠《夹边沟纪事》这样的作品。这些作家的努力是为了捍卫记忆。

另外还有两本最近在香港出版的著作，他们的关注点又有所不同，一本是王友琴女士的《文革受难者》，一本是丁子霖女士的《寻找六四受难者》，这两本书只能在香港出版本身就很具有嘲讽的，又是让人很难过的。王友琴算是我北大的学长，现在美国芝加哥当教师，我去年在美国曾跟她见过面。她持续二十多年一直在收集文革中死难者的资料，所以在今年她出版了这样厚厚的一本书。在这本书中她收集了有六百五十九个在文革中死难者的资料。当然其中有些人的资料是很祥细的，比如老舍这样的名人，象刘少奇这样的中共的高层领导人。但是也有很多不知名的人物，他的简历里面也许只有很短的几行字，就是死者叫什么名字，死于什么时候和什么样的的事件之中。好多连出生年月也不祥。所以我去年在芝加哥一个大学里作讲演时对她的这种精神和作法表示了敬意。对一个在西方社会已经有了很高知名度的学者，她如果选择一个另外的课题，她也许能够更容易地做出来成绩。而她偏偏选择了这样的课题，一个学者长期地关注一段最黑暗的历史，最黑暗的那一页，她自己的心灵也是不断会受到伤害的，如果她不是有一个坚实的信仰，一个坚强的意志，是坚持不下来的。大家可能会知道原来一直关注南京大屠杀的华裔女作家张纯如在去年自杀身亡。因为她在研究中自己长期浸淫在这种历史黑暗当中，看到邪恶和人性的残暴，心灵是很受伤害的。当有一天她受到的这种伤害超过了她的承受能力，她的生命就陷入了一种虚无和绝望，所以她只有结束自己的生命。她做的这种事情是可以和王友琴做的事归入一个类型来探讨的。而丁子霖女士作的是寻找六四死难者的工作，从文革受难者和六四受难者，他们的死亡方式各不一样，但这种受难的性质没有根本性的改变。

以上的几本书就是我这几年来关注到的，我觉得它们最重要的是对中国现当代的历史进行了一种复原和填补，纠正。这是当前中国的作家和文学工作者能够贡献出来的最高成果。我在这里当然要向这些作家和学者表达我的敬意。但是另一方面我们把这些成果来和俄罗斯相比，简直就是九牛一毫，是泰山和鸿毛的关系。而这种比较的关系王友琴是知道的，她最近写了一篇文章准备在香港的开放杂志发表，谈到今年三月份俄罗斯出版了两张光碟，这两张光碟里面收集了有130多万在斯大林恐怖时代的受难者的名单。我们来对比王友琴收集的659个还有丁子霖女士收集的几十位和130多万这两个数字做比较。王友琴谈到了她向俄罗斯这个私人的组织订购光碟，对方的答复是可以不收钱赠送给她们，但因为机构的经费有限，不能通过快件来投递，只有用普通方法邮寄，结果走了几个月才收到。收到后她把它放在电脑里面打开看见首页上写着一行数字：1345796。她看过之后才知道这个数字就是这个光碟里面所有受难者的数字。

在这两张光碟里面有一个个受难者的名字，照片。而且是一个个地陈列出来的，所以它会精确到每一个人。而我们曾听到过的好多数字是精确到万。人的生命是一个一个的个体，而不是用万来计算的。在这浩大的死难者中有四万四千五百人是斯大林和政治局委员直接批示执行的。在三百八十三份的打字名单上，留下了斯大林手写的签名，上面用红色的铅笔很潦草地写着“照办”这两个字和他本人的签名。在这里斯大林把自己当成了阎王爷，可以随心所欲地批点要杀的人员名单。而且到斯大林那儿去批的都是一些较有名的人。比如说马雅科夫斯基，当时他的遗孀也受牵连被抓起来了，克格勃把要枪杀她的名单送到斯大林那里去，斯大林说了一句我们暂时不去碰她。所以在斯大林那里一个人到底有没有犯罪并不重要，重要的是他掌握了这些人生死大权。如果是没有名气的人直接在克格勃那里就决定了。从雅哥德到贝利亚，他们直接就可以决定枪杀这些人的名单。

而这两张光碟经过了那么浩大的工程却是从一个名不见经传的小人物开始做成的。这位叫狄马的年轻人生于1964年，从现在来看今年才四十一岁，他在少年时代和青年时代看到了索尔任尼琴的“古拉格群岛”，然后他对斯大林时代的黑暗引起了关注。但他生长的时代是苏联的八十年代，新斯大林主义又在开始回潮，所以他要做这件事也很困难。他的父母辈不愿意给他谈这一段历史，但他自从看了“古拉格群岛”以后就立志要学习历史。后来他大学历史系毕业后到历史档案馆，后来又被征兵到了部队。在军队里边他所收集的这些资料被同室的室友发现了，就告发他，结果他的这些资料被没收，他也受到很多的批判。军队复原以后他到了法院当一个普通的工作人员，这时他又开始了他的收集。他自己设计了一种简单的表格，上面有关于一个人的详尽情况的登记栏目，包括民族，背景，最后的工作地点和被捕前的身份等，被逮捕和被迫害的事实和平反状况。在以后的时间里他整理出了超过十万份这样的表格。后来他的这个工作被上司发现，法院就把他开除了。他为了生活当起了出租车司机，但还是没有中断这个工作的进行，一直坚持做这种资料的收集工作。慢慢地在他身边聚集起了一批和他志同道合的人，形成了小小的团队。自从戈尔巴乔夫上台以后，对这种问题有了松动，使他们的工作能迅速地向前发展，所以到2000年时他们已经整理出有60万人。而到了今年，这个数字就翻了一番。

在当年苏联所发生的这些恐怖的事件，和中国有巨大的相似性。如果说在德国纳粹时代希特勒所做的是一种灭绝种族的暴行，主要针对的是犹太人。如果说在当年存在着种族歧视的美国和南非等国家，是对有色人种的一种迫害和杀戮，它也是一种以种族隔离的理论为根基的。那么在前苏联东欧国家和在中国，发生的这一切，却是一种以阶级对立来划分的，你只要是属于地、富、反、坏、右这样一个群体，就被挂上了一个标签，成了所谓的一个邪恶阶级的成员。那这个政权就有权力来剥夺你的生命和你家人的生命。而俄罗斯人对过去的苦难作了这样一种工作。这样一个六四年出生的青年人，因为他受索尔仁尼琴的影响，他的世界观，他的价值观，他的写作的意义是捍卫他们民族的记忆。他成为了他们捍卫记忆的一个典范。他的工作从来没有从政府那里获得过一分钱的支持，而且参加这个团队的全是自愿者，都没有很富裕的人，都是很普通的工薪阶层。他们为了养家糊口不得不担任很多职业，只有在业余的时间里从事这些资料的收集，访谈，整理等较繁重的各种工作。

后来看过光盘之后王友琴女士很感慨地说：读这些生活在斯大林时代的故事，对生活在毛泽东时代的人有双重的痛苦，因为俄国人的悲剧遭遇也和中国发生的很多事情是极其类似的，包括遭迫害的性质、手段都有很多相似之处，甚至一些细节更具有惊人的相似性。这些在斯大林时代发生的事情在毛泽东时代都发生过，中国也有过国家领导人签名大批量地逮捕和关押高级干部的命令；有为红卫兵打死老百姓欢呼叫好的中央文件；有过关于如何建立牛棚的最高指示；最重要的是中国也有过的千千万万的恐怖的受难者，人数绝对不会少于前苏联。但是在今天两个国家有一个很大的不同，这种不同就是俄罗斯人已经把130多万受难者的名字清清楚楚地写下来了，他们没有觉得这个名单太长太大，他们也没有自我怀疑其它的人会对此不感兴趣。相反他们不断努力，不但为死难者平反，而且记载下他们的名字和遭遇，他们坚持要还给死者一个人格的尊严和公道。实际上也就是为生者的存在做肯定。他们所完成的是他们个人的努力成果，同时也让我们看到了俄罗斯民族由陀斯妥耶夫斯基开创的伟大的人道主义传统。

但是这样一个伟大的人道主义传统在我们中国依然缺席。这里举两个例子，在五年以前，有一们非常时髦的作家余秋雨先生，我对他在文革中的所作所为进行批判。先后写了两篇文章，一篇叫“余秋雨你为什么还不忏悔”，一篇叫“我们有罪我们忏悔”，但是这些批评发表之后，当时虽然引起了很多媒体的关注，但他们是把这当成两个文人相轻的事件来报导的。媒体的角色好象是站在马路边上看两个打架的人，兴灾乐祸的，喜出望外地看着。当时只有象“南方周末”和“人物周刊”对探讨忏悔这样的话题进行了一些较深入的讨论。但后来这场讨论没有任何实质性的结果。这场讨论以后能够站出来对自己在文革中的行为进行忏悔的文章，也只有寥寥无几的几篇。其中有一个学生他亲手打过自己的老师，他就把这段经历写出来了。相反那些著名的人物，那些在文革中十分活跃的人，现在又占据了很多重要位置的人物，他们本应该更深地忏悔的，但他们拒绝用任何方式来对自己过去的行为进行反思和忏悔。比如当年自称是红卫兵这个词的发明者的张承志先生，他至今仍然坚持说自己没有任何值得忏悔的地方。还有文革以后当年的知识分子每个人似乎都变成了受难者，每一个人都以一个受迫害的人的形象重新踏上红地毯。象王蒙、张贤亮、丛维熙这些知名人士、作家等。他们丝毫没有去反思，这个政权发展到这一步，他们的在这个历史阶段扮演了一个什么样的角色，是不是推动了历史的堕落。所以这场讨论没有什么结果，相反让一些人用一个坚硬的外壳把自己包裹起来。象一个蜗牛一样缩在自己这个壳里。这是第一个例子。

第二个例子是前几个星期我跟一位学者陈小雅举行了一场辩论。陈女士是八九以来的一个自由主义知识分子，专门研究过89民运史，而且一直以来是受到官方迫害，被官方所开除。这样的一位知识分子，让我很迷惑和痛苦的是她居然写了这样一篇文章，谈论当代中国人应当怎么来看待毛泽东。她的文章中有一个论点是我们也不能全面地否定毛泽东，如果全面否定毛泽东又要陷入到毛泽东的思维里边去，我们应该在未来民主的中国让对毛泽东的信仰成为民间信仰中的一种。应该让毛泽东成为她文章中出现的一个叫“小神”的角色。对这样一个很荒谬的观点，我写了一篇文章进行批评，我说到我前段时间到俄罗斯去访问的时候没有看到一个斯大林的象。我见到俄罗斯的知识分子，还有街边摆摊的老大妈们，我问他们对斯大林怎么看，无一例外地他们对斯大林的看法都认为他是一个暴君，是一个刽子手。他们对斯大林不会有任何的崇拜和热爱。所以我在俄罗斯的土地上我没有看见过一张斯大林的像，当然在一些地方也还有列宁的像。

比俄罗斯做得更好的是德国，如果说有人要在他们的所有民间信仰中要把希特勒保留下来做为一个小神，我想是没有人会同意的，而且这也触犯了他们的宪法规定。但是在我们中国，即使是在一些有名的自由主义知识分子中间，居然还有如此荒唐的想法。这所以会这样，我觉得我们的作家和学者在捍卫记忆上，在发掘每一个受难者的命运上还做得非常不够。所以我也期盼着从现在开始，或者在将来的某一天，在我们中国会出现一个象俄罗斯的狄马这样的青年人，在他的周围出现一个默默奉献的自愿者的团队，来做这种捍卫记忆，恢复历史真相的工作。然后通过数十年如一日的艰苦的，艰辛的努力，我们中国人也能够做出两张这样的光盘来。当然在这两张光盘中我们死难者的数量我认为会大大超出俄罗斯那两张光盘的。我不能评估这两张光盘上的数字，但我相信这两张光盘会被生活在现实中的千千万万的年轻人在电脑上使用。他们会坐在他们的电脑前来阅读这两张光盘。阅读这两张光盘来说我觉得显然比他们沉浸在各种各样的电子游戏或者是超女的投票当中有意义得多。

我今天先讲到这里，谢谢大家！（鼓掌）

王怡：

我谈一点我的想法然后大家自由交流。我们读书会以前的几次话题虽然是比较强调知识分子的另外一个身分，知识分子也是一个公民，我们作为一个公民对当下的社会有一个介入。包括帮助普通的民众维护他们自己的权益。所以我们前几次的讲座都是围绕这个话题展开的。那么今天余杰先生提到知识分子还有的一个特殊的捍卫记忆的文化使命。在这个使命里，捍卫记忆实际上就是捍卫自由的一部分。知识分子如果要用语言去捍卫自由，就要从捍卫记忆开始。所以他提到最近几年以来我定义为“非虚构文本”的一些作品。我自己的一个经验，我在最近这些年我看过的中国的作家写的作品里面，最让我震撼的，不管是让你仰天长叹还是捶胸顿足的，都是非虚构文本，而不是虚构文本。廖亦武以前他有这样一句话，就是说我在中国作家的所有虚构文本那里，没有看到有一个它的尖锐程度，它的想象力，甚至它的戏剧性，它的荒诞性是超过了中国的现实本身的，超过了我们能看到的那些非虚构文本的。这一个方面是说作为一个狭义上的虚构文本的写作者的一种脆弱，一种无力感，但另一方面也说明在今天中国的这样一个时代，非虚构文本的一个重要性，它是那么的显赫。

我在六月份去国际笔会开会时曾经参加过一个圆桌讨论。美国有一个犹太人的学者，他以前是伊朗逃出去的。他讲到当代一个作家面临着的写作境况，当然他说的是一个普遍性的境况，跟我们国家的写作境况还是有天壤之别的。但他提出的一个概念让我觉得很有意思，他说今天的作家应当“大声的写作”。他这种说法当时让我为之一震，“大声的写作”。在我们今天的写作者，今天的知识分子，怎么样才叫做大声的写作呢？显然不是一个声嘶力竭的写作，不是嗓门高的一种写作，而是说在需要捍卫记忆的时候坚决的捍卫记忆，需要捍卫自由的时候坚决地捍卫自由。这样一种坚决，这样一种绝决的姿态就是这种大声的写作。那么在最近几年中国知识分子的写作中，我看到，象刚才余杰提到的那一系列的非虚构文本，就是大声写作的一个代表。独立中文笔会这两年的写作自由奖，都是颁给非虚构文本的。去年是章诒和，今年是吴思。而我们在中国今天的虚构文本里面，几乎看不到可以被称之为“大声地写作”的典范。这是我的第一个感想。

那么另外一个就是提到捍卫记忆时，我就想到在二OO三年的时候，我们当时提到一个捍卫地方记忆的问题。就是说作为一个四川人我们要捍卫关于四川的记忆。但捍卫记忆是要付出代价的，当时我们在陈默大哥主编的一个野草杂志上，做了一个关于张献忠大屠杀三百六十周年的专题，捍卫和恢复关于四川本土的一个历史记忆。但是这样一个举动陈大哥是付出了沉痛的代价。他家被抄，他妻子也因此受到牵连，进了监狱。所以在这里我想向陈默大哥表示我的敬意。（鼓掌）比如说地方的记忆，我们四川的夹边沟，我们四川的林昭（就是川大的女学生右派冯元春），我们四川的大屠杀，四川的大饥荒，包括我们四川的独裁者李井泉的罪行。我在很小的时候就从大人那里零零星星地听到过一些关于西南王李井泉的事情。后来我在阅读中却很难看到关于李井泉时代的一些记忆，不管是记实性的还是各个方面的。有次我请教流沙河老师，说好象已出版的文字中几乎没有什么人谈到四川那些年的大饥荒，包括李井泉时代的四川。沙河老师想了下，说就他的阅读范围，的确是很少。他说在以前只有马识途的回忆录里面有零星地提到过李井泉，提到过那个时代，但是没有点名。他给我讲了一件事，说当时在六O年的时候，在金牛宾馆里有人看到用土豆喂猪有意见，说外边死了那么多人，这儿还用土豆来喂猪，真是太浪费了。后来李井泉知道后在干部会议上讲这个事时说，我们就是统治阶级，统治阶级跟老百姓就是有区别的。他就是这样觉得理所应当，天经地义的。这个据说也是李得到毛赏识的一个理由。他一句赤裸裸的话就把共产党建党建国的本意说出来了，把别人不好意思脱掉的那些骗人的意识形态脱掉了。我们就是统治阶级。据说毛就是喜欢李的这种率真。

最近出现了一篇四川当时大饥荒的回忆文章，是原来重庆的团委书记廖伯康先生写的，原先发在内部刊物上，最近收到四川人民出版社出版的《四川当代史实录》一书里，正式出版了。大家可以去买来看。我在翻这一期的《文化人》，看到他们也摘要了一段，廖伯康在里面提到当时他们到北京去找杨尚昆的情况。因为前几年关于大饥荒到底死了多少人，网上讨论得很厉害，所谓三千万的问题，我当时就在想我们四川到底死了多少人？一直没有关于这方面的资料。廖伯康在这篇文章里边谈到他们在中央汇报四川的情况时，杨问，你们四川到底死了多少人？中央曾经让四川民政局报，他们报的是四百万，但中央不相信，又问公安部，四川公安厅往上报的是八百万，中央还是不相信，所以杨才会问，你们到底死了多少？当时廖伯康举起一个指头说四川死的人数是一千万。这个数字是来自于官方文件，一个是一九五七年的四川人口统计是七千二百多万，一个是六二年一个内部官方文件里的统计数，四川人口是六千二百万。之间刚好差一千万。所以这是关于地方和记忆的一个感想。这是我想强调的第二点。我今天说这些，下面的时间交给大家，大家可以就今天提到的和没有提到的一些问题进行交流。

陈理：

我简单说一下，其实我们四川也有夹边沟这样的例子，今天我想告诉大家一个消息，在我们四川有一本书，名字叫《风萧萧路漫漫》，这本书的作者名叫李才义，这本书在四川的一些书店有卖的，但不是正统的书店。这本书里就告诉了大家一些关于四川五十五万右派中的一些人的遭遇，非常残忍，非常让人怵目惊心。这个作者现在六十多岁，我个人读过后觉得他说得还是比较好的。我当时看后觉得是我们中国的《古拉格群岛》。所以我在这里把它推荐给大家。

雨樵：

在前年成都有一个作家，决定写一本关于四川大饥荒时真实事实的书，收集了很多这方面的资料，就是当时四川到底饿死了多少人。在收集资料的过程中，他感到很困惑，省公安厅给他提供的是320万，当时官方数字是200多万，他了解到的数字就愈来愈多。我还写了一篇文章叫“数字都是共产屁”，根本不能信的。最后他采访到一个他认为很恐怖的的数字，因为全国只饿死了二千六百万（又一说是三千万），而他采访到的是四川就饿死了八百万，那四川不是占了三分之一或四分之一多。后来老谭他们文章上的这个数字出来后，我打电话给他说是一千二百万，他问作者是谁，我说是廖伯康，他说廖伯康的可以信，因为廖曾经当过省政协主席，（有人补充：还当过十二年的右派）。这个数字给他后前不久他到我这儿来，我问他那本书写完没有，他说不敢写了，这个数字太恐怖了，仅仅四川就饿死了一千万到一千二百万，那么全国这个三千万或者四千万的数字都可能推翻。

从这件事情我是说两个问题，一个是我们无论是体制内还是体制外的一些人都在逐渐地清醒了，逐渐地想把事实真相揭露出来了。第二个是恐惧还在一般人心中漫延，因为这个数字和官方公布的数字有太大的差距，所以他就不敢写了，想等到没有风险的时候再来写。这就说明了当我们要还原历史真实的时候，恐惧还象空气一样在弥漫，面对这样的现实，无论你是知识分子，还是一个普通的群众，我觉得已经不重要了，就象我们上次讲座所说的，你作为一个中国公民，你应该怎么办？我的话完了。（鼓掌）

无慧：

我来说一点，关于这个问题，我觉得要从我们身边做起，我记得八十年代作为平反改正的时候，我的父亲在五九年就被打成反革命和现行反革命。我曾经在一篇文章里面谈到，（这篇文章我发表在苏晓康他们的“民主中国”上）。我在里面谈到一件事，就是后来有人来给我谈为我父亲平反的事，然后让我们去领什么抚恤金或补偿金之类的。我当时就拒绝了，拒绝的理由就是我不能遗忘。所以你们刚才谈到拒绝遗忘这个问题我非常感动。我觉得自己就是这样的，我们是不能遗忘的。当我看到很多人很积极地去平反，去要求领补偿金什么的，我觉得是对死者的一种不尊重。当然这是我个人的一种看法和作法，所以拒绝遗忘这件事我非常认同。

还有一个事是刚才谈到“古拉格群岛”和前苏联的问题，我想说两句，犹太人也是一个受难的民族，我看到过朱学勤写的一篇文章写到他们把所有死难者的编号都刻在上边，每一个人都有。而一个九十六岁的老人叫威森塔尔，我非常敬重他，我在七十年代就看过一本他的书藉，里面写到他追踪一个刽子手一直追到了阿根廷。而在我们中国，就象你刚才谈到的陈小雅这位女士，我也看过她关于六/四方面的书，但她的这个观点让我觉得我们中国知识分子在整体素质上是一种比较弱势的一群人。他们不能象西方的知识分子一样决绝。另外谈到六十年代饿死人的事情，实际在荣经县已经有人在做这个工作了。我一个朋友现在写荣经县志，所以他说准备仔细搞出来六十年代荣经县饿死人的具体数字，因为当时荣经县是全国饿死人最多的。我就听到过那时的书记叫姚青，我看到廖亦武写过唐存理和姚青住在一个监狱里，后来他出来后当时还有人找他，想让他出来工作，再出来当官，但当地的老百姓都很反对这个事情，后来他是被死在一个什么场子里面。当地很多人点起火炮来庆祝，说这人死得好。那么现在荣经已经有好些人包括我那个朋友阿宁在内都在做这个工作，就是统计六十年代荣经县到底死了多少人。我还听到我朋友的母亲说当时有一个生产队的人全部死完了的，最后要埋死人都是从城里的地富反坏右等人中抽去埋的。当时我听到后就说你们应该把这些写出来，他说我们会写的。所以我觉得现在活跃在文坛上的一些知识分子，我们对他们没有希望，我们还是要靠我们自己。（鼓掌）

邱国权：

刚才听了余杰王怡他们讲的，我也想说一点。刚才王怡说的大跃进时期饿死人的事，我看到过很多资料，并不是说一家之言。首先说一个中国人民解放军的大校，他写了一本书，他那里面写到六O年和六一年这两年中国饿死的人有四千万人。那五九年呢，还没有统计进去的。六二年的也没有统计进去。他这个数据也是根据我们中国的一些官方人口方面的资料统计出来的。另外有一个叫金辉的先生在93年发表的一篇文章中写到，经过他反复地测算，他测算的依据也是我们国家公布的人口统计资料。金辉先生得到的这个数字是大跃进时期饿死的人是五千三百万。我本人根据看到的国家公布的数据作了个简单的测算。1957年中国公布的人口数字是九千五百万，公布的人口增长率是千分之二三。根据这个数字，到65年我们中国的人口应该达到八亿。但65年公布的数字却只有六亿七千二百多万。这个差距就是六七千万。其中扣除老死和病死的，我认为金辉先生的五千三百万的数字是较正确的。这是我谈的第一点。

第二点就是刚才王怡说的要大声地写作的问题我觉得很有必要，如我们刚才说的那些情况如果我们不趁着那些经历过这种事件的老人们还在的时候把它们抢救出来，好多的历史过程就会在不知不觉中被搞丢了。作为我个人来说，从八九年以来我经常在跑图书馆，查阅了大量的资料，我认为一个研究历史的人确实要有勇气，不要怕什么，有什么好怕的，只要说真话。刚才周老师说有个人看到这些数字怕了，不敢写了。我认为我们对待中国历史必须说真话，当然说真话是要付出代价的，而且现在中国说真话很难。但我们不要怕。

我在网上发的一些文章可以说反映非常强烈。我想把它们集中出版，可出版社看后说你里边的观点同我们当官的是相反的，所以我们不可能给你出版。因为出版社是党办的，你的观点与党的观点相反，所以不行。但我们一有机会还是要说，要说真话。

杨远宏：

刚才余杰先生说到了文学与遗忘的关系，我想说的是，任何文学书藉都是遗忘的保留。在我们这个时代，在集权专制下，毫无疑问我们应当抗据遗忘，捍卫记忆，而这是我们作家的悲哀。因此我完全认同余杰先生的观点，我们这个时代更需要的是索尔仁尼琴这样的作家。因此廖亦武作为我的朋友，我非常赞同他。他现在走的道路就是索尔仁尼琴的道路。我们不需要所谓的小骂帮大忙的作家，更不能容忍那些助纣为虐的作家。这是我要说的第一点。

第二点，我们周围发生的一切让我感到羞辱，为我们知识分子感到羞辱。刚才王怡先生说到的，我也曾经问过王怡先生，因为刚才余杰先生说到某一位女作家的自杀，所以我问王怡：你有没有过周期性的虚无和绝望的时候？王怡毫不加思索地说“有”。我坦率地说，我经常都有这样的感觉。（余杰插话：但现在他没有了，他成了基督徒，以后再也不会有了）（鼓掌）。刚才余杰先生讲的他再也不会有了，我相信，而且我也不会再有了。一个是有这么多在坐朋友的支撑，我感到有一种响应。另外我想到我们这个民族的知识分子为什么缺钙缺血，我觉得归根结底是我们的知识分子没有坚定的信念，更没有坚不可摧的，积著以久的信仰。（鼓掌）没有信仰支撑的民族，没有信仰支撑的知识分子，作家，毫无疑问我们是没有希望的。如果说有的话更多是对个人利益的算计，个人的观点，个人的自我评价中心。说大一点，就是狭隘的，危险的民族主义和和所谓的爱国主义。一旦这种所谓的民族主义和所谓的爱国主义被煸动起来，成为一种宗教狂热，成为一种排外情绪，这是对人类和平的威胁，是非常可怕的。因此我们对狭隘的民族主义和狭隘的爱国主义要保持充分的警惕。这是我要说的第二点。

第三点呢我觉得余杰先生提出的这个问题很有意义，余杰先生不断地提到将中国现状和俄罗斯民族来作比较。我曾经在《重建知识分子的精神》这篇文章里也把这个问题提出来过，这是比较意味深长的，这个比较是非常深刻的。从这个切入口我们可以获得很多相关的认识。我们这个民族，我们的知识分子，和当年苏维埃专制集权下的知识分子所面临的现实的血腥残酷是同类的，从某种程度上讲他们所面临的血腥现实更为残酷。然而我们比较下去将会非常清楚。俄罗斯的文化传统，俄罗斯精神，没有被打垮，不仅没有被打垮，而且还为俄罗斯的文化提供了一个灿烂的背景，出现了世界上第一流的智慧，第一流的思想，第一流的艺术，第一流的作家。这是有目共睹的常识。而我们的知识分子呢，让我们回头看看在我们这块土地上发生的事情。我们的知识分子却被集权专制轻而易举，不费吹灰之力就打垮了。我指的是整体上。我不是说在我们知识分子当中没有优秀的，有那种坚定的，有。比如说余杰先生之类的，刘晓波先生之类的，王怡先生之类的，不谦虚的说法，也包括我本人。（鼓掌）

中国的知识分子为什么在整体上被集权专制轻而易举地就打垮了，我们不能仅仅哀叹，我们必须正视现实。那就是为什么？这个问题我们无可回避，必须比较，必须思考，而从这种比较和思考中我们能够得出整个集权专制给我们造成的祸害。在我看来，俄罗斯的精神力量一个是植根于俄罗斯的苦难大众，根子扎得很深；它既有俄罗斯民族形而下的民族观，另外一个就是它又有东正教精神这种宗教信仰作为根基。就是超越的、形而上的博大的精神资源。有了这两种精神力量的来源，这是集权专制不可能从根本上摧毁的。再看看我们中国知识界，因为没有坚定的信念，更没有清醒的，毫不动摇的对民主宪政的诉求，也只有随波逐流，个人做一些安身立命的事，其实还是为了个人利益。象这样的知识分子，这样的民族肯定是随波逐流的。因此，我希望和在座的大家一起，在一个没有声音的时代，勇敢地发出我们的声音。谢谢大家！（鼓掌）

卢新民：

刚才余杰和王怡讲了很多悲伤悲痛的事情，让人心情很沉痛。我们都是四川人，很多事情都是经历过或听说过的。在那个黑暗的时代，有些人是走在路上就倒下去了，有些人靠吃黄泥巴充饥，而有些人一家里五六口人会饿死大半，在一些农村里一个个的家庭都不复存在了。

而我们生活在这样的环境中，对很多事都是见惯不惊了，对听说的有些事反而觉得不可能。现在的年轻人听说这些后会这样说，为什么你们没吃的了还不跑呢，往沿海地区跑去呀，那里有海里的一些东西，随便打捞一点也能活命呀。而且农村里都是青山绿水，怎么会死人呢？

为什么这些年轻人会这样说呢？就是事实的真相被掩盖了，共产党的专制集权不会让人民知道真相。所以刚才王怡就说“要大声地写作”。

在这两年我看到王怡先生和独立中文笔会的很多人都在致力于把事实真相告诉给老百姓。他们这样的作法引起了中央集权者的不满。肯定要采取一些顺我者昌，逆我者亡的办法，强迫大家要按照他的声音说话。共产党的专制文化比封建专制还要残酷，还要残暴。我在看了一些书后就体会到共产党把文化当成了一个炒锅。他不仅把人权、三权分离、自由等装在这个锅里边，还加入一些阶级斗争，阶级敌人等都弄到这个锅里面。但他而反把良心，公正拿出来了。在这个专制文化里不可能有公正，不可能有自由主义。刚才余杰先生说得很好，说我们年轻的一代虽然是读过书的，但他们对过去所发生过的灾难却是不知道的。我们有责任把事实的真相告诉给大家，更重要的是要把自由主义的思想，把人权，把平等和博爱的理念教给大家。让更多人站在体制外而不是站在体制的边缘。（鼓掌）

我看到通过王怡余杰和更多的自愿者把帮助老百姓维权的事都作起来了，也有很多人参与。这样做下去会很有意义的。

余杰：

刚才听了大家的发言，特别是杨先生的发言让我想到很多。我去年到俄罗斯去访问的，我们自己制定了一个访问计划，去访问参观大概有十个俄罗斯文学大师的故居或博物馆。在这个过程中也给了我很大的震撼。在那样的一个时代，从沙皇一直到戈尔巴乔夫到勃列日涅夫，他们是怎么样生活过来的，这对我们来说是一个很好的参照系数。当然在毛泽东时代知识分子的处境比起前苏联的状况更加艰苦。但是近二十年以来有一个大的变化。从八九年以后官方对知识分子的政策有了重大的变化。他采取的是一种红萝卜加大棒的政策。大棒很少而红萝卜是广泛使用的。他对知识分子特别是有名的知识分子采取一种收买和招安的办法。特别是在学院里面，你一个教授，如果是在北大里边，你的物质生活一点问题也没有，你可能通过带博，如果是比较好的系，一个教授一年的收入大概有一百万。所以这种收买很见效。

从九十年代以来这种经济市场化或者是扭曲的经济市场化里这些知识分子能获得的也仅仅是一杯残汤剩水而已。我前段时间看见一个县委书记被捕以后他贪污的金额是三千五百多万。所以你一个博导的一百万同他比起来真是九牛一毛。但就是这仅仅的一点残羹冷渍他也已经感激不尽了。因为从四九年以来他们都是处在经济上非常困窘，八十年代不是有一个很有名的提法吗，“造原子弹的不如卖茶叶蛋的”。在九十年代以来这方面有了很大的变化，所以这种在经济利益上的收买也起到了很大的作用。即使你是一个民间的知识分子，当你有了名以后他会主动地向你靠拢，然后让你在一个大学里去担任一个教职。进去以后，一种变化就在静悄悄地发生了。一年、两年、三年，你会越来越沉默。我们一些较敏感的朋友会看到前两年一些知名度很大的知识分子，最近几年也往后退，越来越少说话，对一些很敏感的话题他们都保持沉默。所以说这种红萝卜的收买我个人认为是获得了空前的成功。

当然做为对一些极少数的所谓的“害群之马”不听招呼的人，他就用大棒来打击。比如当年刘军宁先生被社科院开除；我的老师钱理群先生被北大提前退休；前不久焦国标先生被北大解聘；包括我毕业以后我上班的第一天就面临着失业的遭遇。但回过头来想我觉得这是塞翁失马，焉知非福。我特别地就成为了一个自由主义的知识分子。我虽然每个月少拿一千多元的收入，但我的生活质量却有更好的发展和变化。这就是跟毛时代不同的一个变化，毛时代他就说过这样的一句话，如果你们知识分子不听话我就不给你们饭吃。他这句话虽说得很粗俗但是很真实，他确实能够做到不给你知识分子饭吃。

据我所知四九年以后没有领过官方工资的知识分子好象只有两人，一个是巴金、一个是傅雷。所以在毛时代如果你没有户口没有粮食本，你确实就没有饭吃。但是在今天我们这一代人面临的就还有一定的抗争的空间和可能性。象我和刘晓波先生隶属于体制外，我们没有属于任何一个学院任何一个研究机构，但是我们仍然能够通过我们的劳动生存下来，而且生存的质量不是偏重于物质方面，而是偏重于一种精神方面。我觉得这种精神质量是非常非常重要的。我觉得自己的个人理想的实现比起我的一些同学们来是达到了的。比如我的一些同学有的当了电视台的部门主任，有的成为了省长部长的秘书，但我觉得他们在精神生活方面远远没有我幸福，没有我快乐。（鼓掌）

焦鸿提问：

我提两个问题，一个就是你如何看待当前中国的民主现状？另一个问题是中国的民主前景怎么样？

余杰：

对现状短期的评估我是比较悲观的，最近几年以来我觉得比起江时代来很非常大的倒退。在政治方面，在新闻自由，在文化教育这样一些领域我觉得有很明显的倒退。这是一点，但是从更加长远的一个历史阶段来看，我觉得宪政民主肯定会在中国实现，无论从中国的情况还是国际的大环境，比如说我可以举一个例子，就是我很关注的最近几年来在中国出现的一个律师维权群体，这个群体现在大概已经有二三十位律师了。我对这个群体抱很高的评估和期望。因为这个群体在知识水准上受到过很好的专业训练，而且做的是律师这样的一种行业。他们可以通过法学、法理这样一个合法的手段去抗争。如果说在八十年代走在社会最前面的是象刘宾雁、方励之、苏晓康这样一些人文社科的知识分子，那么在最近几年以来起重要作用的就是一群律师。这个变化我觉得大家应该注意，这群律师在未来中国会扮演一个非常重要的角色。一方面他们的专业素养，一方面他们已经是这个社会的中产阶级，所以他们的心态是一种渐进式的改良的心态，用理性的态度来看待中国。另一方面他们跟中国的草根社会又有紧密的联系。他们通过一个个的具体的维权案件，跟那些受逼迫受污辱的受迫害的农民工人有了一种血肉相连的关系。所以他们比起八十年代坐在书房里写作的知识分子有更加悠长的一面。我们可以用台湾来作一个参照系，在现在台湾当政的一些头面的人物，比如民进党里边的头面人物，从陈水扁、吕秀莲、谢长平等，这些人基本上都来自从美丽岛事件出来的律师团。所以我对这样的一个群体的出现抱一个很高的期望。愿他们在这条路上越走越远，越走越坚定。最近出现的高智晟律师，可以说他往前走已经突破了所有的禁忌，突破了共产党所规定的所有的言论禁区。他深入到最黑暗的那个内核里面，而且在他受到打压之后，其它的律师并没有害怕和泄气，相反有越来越多的人在跟上。所以我觉得这是值得我们关注的现象。

然具体的来评估一个阶段要多少年才变，这个非常难，我自己的一个评估可能是十年到二十年。

刘正友：

刚才我听到杨老师说到对知识界的一个反思，我可能是在座当中地位最卑微的一个人，我是一个农民。所以我在刚才听了有知识的余老师王老师杨老师等的发言，我有很多感触。因为我想到了为什么我们会落到今天，因为我是一个农民所以说话就实际一点。

我想这个毛病并不是在知识层里面才有，在中国的最低层下面也存在这种问题，所以在前次组织的纪念世界人权日五十七周年会上我写了篇演讲稿，发到网上后，我初中一个比较好的老师看到了，他就给我打电话说：你这篇文章写得很好呀，但是我觉得你带有一点煽动性，这个不好。当时我说老师，柏杨先生说得好，丑陋的中国人。不管我们今天在坐的有好多知识界的也好，还是我农民出生的也好，或是有工人出生的也好，我觉得都是丑陋的。就象我们平时看到的一些人总不过就是发牢骚，而看到公安局来监控我的人还会指指截截的。周边的人就象看热闹一样，我和爱人回家时也遭到这些人在后面的指点。我很气愤呀，我们并没有犯罪违法。所以我才写出《中国人，你要人权自由吗》，我想一些人整天在家里陪老婆抱孩子，发牢骚。我不是为个人的利益，而是为了大家的利益反而被攻击，我真的有点想不通，所以我说一个中国人为什么今天会落到这个地步，我觉得是这是独裁者专政者对我们这些人的一种报应。应该从我们自身多找原因。

我经常将王怡老师说过的一句话来勉励我们的农民朋友，你们受到迫害就要大声地叫唤，你不叫唤就该背时。这是第一点，二是张思之先生曾经给我说过的八个字，对我鼓励太大了，“宁鸣而死，不默而生”。我就是不怕，我就是要叫唤，我就是要喊冤。如果我们每一个人都做到有事要叫唤，那不可能我们今天还坐在这个角落里，坐在这个茶馆里来讨论这样讨论那样。所以我今天就在想这个问题。知识分子我也接触得不少，特别是北京的高级知识分子，余老师是其中很有名的，我是今天才看到他，另外有些体制内和体制外的我都接触得不少，确实很丑陋啊，跟我差不多（鼓掌）。有的人说起来很有名气，但胆子小得让人瞧不起。这种人的文章我不喜欢看，我就喜欢看余老师，王老师等人的文章。

我虽然已经五十多岁了，但接受新生事物的能力还是很高的。因为我有一个坚定的信念：真理只有一个。不管你的权力有好大，我曾经给市委、市人大写了一封公开信，在网上发了后一个人发贴子来说我，肯定是利益集团的。我就回他一个贴子，问你的权力有好大，有胡耀邦、赵紫阳大吗？你的钱有好多，有亿万富姐晓庆女士的多吗？一样的，各种灾难一样可能随时随地落到你的头上。有好多从中南海里面出来的人不是一样在落难，谁能知道什么时候什么样的灾难会落到什么人的头上。当一个人遭遇到不测之灾时，你看那些抱小孩的，在家闲着的婆婆大娘们一个个都是那么兴奋，围着看热闹和稀奇。所以说我们中国人丑陋就丑陋在这些地方。

余和书：

我在这里也想讲五分钟，我们在这里聚会，我是一个不会写文章，也没读多少书的人，但我知道现在我们的好多事情都开始接触到真实的一面，如刚才谈的死人的事，我知道的几个事情在这里给大家说一下。一个是毛泽东的秘书李锐写的文章里说，他说四川的死人有一千万。其中就举了荣经的例子。好多都是一家一家的全都死完。有些一个村的人都死完了，埋人都是叫的其它村的人来埋的。另外我还记得好象是六二年党内传达的是四川死了15%，据我一位老家在资阳的朋友说，他们那里两个区都死得只有一个区了，应该说死了有一半人。我知道那时的公社都是死的30%，我这些都是从一些资料报导和听说的，仅供大家参考。

另外一个说假话的事情，我觉得我看到的书上多数都在说假话。比如说百团大战，还说是写蒋介石和共产党的抗战史，说是死了多少多少人，可聂荣铮的回忆录上说的百团大战死的不到几个团。你看这个假话已经假到了90%。还有一个日本投降是哪一天，现在都是说的八月十五日，可这个我是记得清清楚楚的，是八月十日，因为那天放火炮，那天就象我的生日一样我是非常激动的，所以我就记得很清楚。记得八月八日两颗原子弹炸了以后，日本就着急了，连夜召开御前会议，决定接受波斯坦公告，宣布投降。所以十号那天的号外一出来，全国都震动了，大家都在狂欢，甚至于有的人会抱着不认识的人亲吻。而田家英注解的毛选里面也找得到证明。当时冯玉祥将军还在峨眉山立了块碑。以上就是我知道的关于说假话的几件事（整理者加注，8月10日日本决定向同盟国投降，8月15日天皇下诏告日本国民宣布投降。9月2日日本向中国投降）。

另外我还想说我们的一些知识分子写的书我爱看，他们写得很好，但有些事实连他们都受了蒙蔽。孔夫子说过这样一句话：民可使由之，不可使知之。就象现在搞的愚民政策。好了我就说这些。

杨雨提问：

想问余杰先生一个问题。在行公义的前提下，我们中国所谓的体制内的知识分子和体制外的知识分子，有维权的，上访的，还有所谓比较敏感的人物，这些各个团体如何突破圈子主义，展开一种互动，或者说是地区的互动也好，全国的互动也好，会对中国的民主进程产生一种什么样的影响？

余杰：

这个问题是一个非常关键的问题，我觉得现在一个是在运用方面，我们要用一些新的信息平台，比如说象网络。当然最近以来如我刚才谈到的一个大背景的的退步，包括他们对网络的控制的加强，所以这个平台的应用也越来越困难了。实际上在两三年以前，已经有了一个很好的趋势，比如说象“观天茶社”的网友在各地的聚会，已经形成了一种萌芽的新的形态。但最近以来受到打压但并不能说这样的形态就已经被瓦解和消亡。我觉得这是一个暂时的变化。官方的控制也会象一张弓一样，它也是一张一弛的，它这种控制不能象一张弓那样永远地拉着，否则它拉到一定的程度就会断掉。所以我相信在未来的一两年也会有慢慢地松动，在这种松动之下这样的平台模式才能够发挥作用。

第二个我不主张使用象体制外、体制内这样的区分，因为在今天的中国，就是说完全在体制外的我觉得数来数去没有几个，可能刘晓波应该算一个，因为从八九以后，他不可能在国内任何一个刊物上发表文章，他的稿费都是在香港、台港、美国等的网络和杂志上发表所取得的，如果说从一个比较纯粹比较绝对的角度来看的话，所以也包括我虽然在2000年以后不能在国内的刊物媒体上发表文章，也没有在一个单位或在一个学术机构里面任职。但我也不认为自己完全就是体制外的。比如说我的一些文章在一些边缘的被中宣部控制比较小的报纸和杂志上也能发表；我的书也能在一些小的出版社被出版，而这些刊物和出版社仍然是被共产党控制的。所以你要说非常绝对地划一条界线，谁是体制内谁是体制外我是不太同意的。我觉得我们如在大的理念上是一样的，就可以共同地来做一些事情。

但是我有另一个思路，就是我不太看重那些已经在公众领域里取得很大知名度的一些人，特别是在学院里面或是著名大学的教授，学者等。他们当年可能也是一个很有正义感，也谈社会公正，谈自由的人，但是这些人如我刚才谈的在这几年越来越往后退，越来越沉默了。所以我更看重的还是我刚才谈到的律师群体，在一些新锐的报刊里工作的记者群体，比如说在《南方周末》《南方都市报》等报社里的这些人，当然他们也算是体制内的，但他们跟传统的党报党刊已经有一个很大的差异。这一群新闻记者、编辑、还有我刚才提到的律师，都是非常年轻一代的，都是三四十岁左右，这些人我觉得对未来中国的变化所起的作用可能会超过大学里面那些很有声望的教授，或很有名的作家。

杨元宏插话：

余杰刚才说到的一点我想谈一点看法。我觉得重要的不是人是不是在体制内还是体制外，这个划分没有意义，重要的是你的理念，你的信仰是在体制内还是在体制外（鼓掌）。第二点恰恰是让我觉得我们的自由主义的作家，我们的自由主义知识分子应当进去官方报刊，千方百计地挤进他们的刊物和报纸，去占领他们的阵地。刚才老刘说到他的文章会有煸动性，如果这从学理的层面上讲这叫启蒙，从生活层面上讲叫煸动，这种煽动非常需要（鼓掌）。

邱国权：

刚才谈的一些观点我认为想谈一点，是丑陋的中国人还是丑陋的中国皇帝，历来有这样的说法，皇帝穷，穷一国，我们遇到的这些灾难，应该算到当政者身上，算到制度上，不应该怪老百姓。而刚才那位老师说的去占领阵地，我觉得缺乏可操作性，因为你很难进入里面，除非你提着枪和炮去。

王怡插话：

说到占领阵地有没有可能，我想到今年五月份中宣部在成都开了一个工作会议。在这个会议上那个中宣部长和你的看法不一样啊，他是怎么说的呢，他指着一批老总的鼻子骂，说我们现在的媒体上90％都是毒草，我们的媒体已经完全失控了。

宋仲文：

我感觉到我们今天同上帝同在，马上就要送走旧年了，要迎来新年了。我是宽巷子的民间诗人，我想给余杰送一首诗，叫《灰烬》。

“我，在黑暗中徘徊，世纪听到了喘息，此时，仿佛是一堆燃烧的火，它直接照亮原野，那点对自由的追求，即使变成灰烬，也在所不惜。就让它去吧，它，是我的慰藉”。

同志们，在谈到自由的时候我们都要赴汤蹈火。我开了个茶馆我发现一个严重的问题，在我的周围聚了很多老百姓，他们对自由这个词有点谈虎色变，我在那里很敏感，经常有人来问我拆迁问题。我说宋大哥的房子没有我的授权谁敢来动？那些人就说共产党会把我怎么样，今天大家谈了很多以前发生的事情，同志们，我们要往前看，我们要看明年怎么样，对不对？今天来这前我看到了今天的《南方周末》，上面有两个信息让我非常感动，一个是有一句话，就是你们今天谈到的假话和真话的问题，那句话是这样说的：一句真话胜过世界上所有的份量。这是其一，其二就是中间有连战先生一张笑容可掬的画面，我感到非常感动，我好象听到上帝摸着我的心口在说，孩子，到我这里来吧。我觉得就凭这句话我们中国是有希望的，相信有一天国民党会回到中国大陆，我宋先生是他们的拥护者。（鼓掌）

无慧插话：

刚才一些朋友说到体制内和体制外知识分子的问题，我个人认为体制内知识分子是在那个利益集团里或多或少有一些自己的利益。中共这五十多年的历史就是要把人踩到脚底下而且要把你踩得稀烂，踩到泥沙里然后把你拉起来给你点糖吃，然后你就会感激不尽，觉得今天终于把自己当成人了。我刚才没说完的就是先把你打成右派，打成反革命，把你当成狗，而且猪狗不如，最后再来给你平反，给你加点薪，给你点糖吃。其实这也就是这些人把自己思想禁锢起来的原因。前段时间荣经在搞这些事情的调查时，就有些人跑去证明说当时是怎么怎么一回事，还帮到说假话，而且假话说多了他自己都觉得是真话了。所以如杨老师刚才所说，知识分子的精神应该重建，但我觉得这不是我们的问题，而是每一个人自己的工作，是我们自己怎样把自己从这个牢笼里解脱出来。人应该首先认识到自己是有这个自由的。人是生而平等的。如果你没有这个意识，你永远也不会真正地得到自由。

稻子：

我也想来说两句，刚才杨老师说的为什么东欧的知识分子非常的优秀，而中国的知识分子在五七年反右和文革中，包括现在的远不如东欧的知识分子，为什么我们中国的知识分子老是缺钙，老是恐惧，他们无法克服这种恐惧的心理。就象刚才王怡所说，他们不敢大声的写作，就是源于这种恐惧。我们想问一个为什么？为什么苏联的那两个年轻人就敢于做这样的事，在他们的后面，俄罗斯的精神是什么？是东正教精神，而东正教精神是基督的精神，整个东欧的知识分子是基督精神培养长大的，他们坚持的是基督教的精神。而中国的知识分子是儒、释、 道的精神。他们这种精神从一般意义上说就是立功立德立言，而他立功立德立言从根本上说还是为了自己。而东欧的知识分子的价值观是不同的，他们是为了上帝，上帝是什么？是真理，正义，公理。光明，至善，至爱。这两种不同的价值观就决定了他们两种不同的行为，导致了不同的勇气，也对社会做出的是不同的贡献。

俄罗斯的知识分子给世界提供了顶尖级的文化，而我们中国的知识分子做了些什么？在文学、艺术、音乐等各个领域又做出了些什么贡献。刚才我们大家说要自由，要怎样自由？在东欧国家，引起他们巨大变革的力量之一就是他们的信仰，是天主教，东正教。共产主义没有本事把这个信仰彻底摧毁。像瓦文萨说的一样，保罗教皇把自由的种子撒在了波兰的土地上。当时东欧的基督教把他们的教堂全部提供给知识分子作为演讲的会场。那些信徒们十分支持自由主义知识分子。我们再说台港，台港的陈水扁就是靠他们的长老会的支撑，当时长老会的势力是很大的，他有了这种坚不可摧的后备力量，所以他能在大选中胜出。所以我们说凡是知识分子的正义精神能得到宏扬的地方，都离不开信仰的力量。而中国的知识分子为自己立功立德立言，包括出书等，都是为自己的，没有来自上帝的力量和智慧，你不是为了真理正义而活，你没有信仰，你的肉体是极其软弱的，是根本不可能去战胜集权专政的。所以说我们中国的知识分子如果不把自己的世界观作调整，不接受来自上帝的智慧和力量，不对原有的世界观、价值观进行剔骨剔肉的改变，我们就是没有多少希望的。

黄维才：

刚才听了各位老师和兄弟姐妹的发言，非常激动，还是忍不住想说几句话。我觉得刚才在发言中间大家对我们的知识分子寄予了很多的希望。但我个人认为象刚才余杰先生，王怡先生和杨老师等提到的要拯救记忆，捍卫历史的真实，这个责任并不只是知识分子的责任。我们在坐的每一个公民，作为一个有良知的中国人，你都有这个责任。而且我觉得刚才杨老师提到的为什么俄罗斯民族会产生出那么些优秀的知识分子，这让我想起原来看过的摩罗的一篇文章，叫《巨人何以成为巨人》，是纪念赫尔岑一百周年写的文章。读过这篇文章后你就会深刻地感觉到为什么俄罗斯会产生出这样的巨人，而在我们中国不能产生出这样的巨人。难道我们不能问一下自己，我在中国这个苦难的历史阶段中间要负些什么样的责任吗？

在我们中国从四九年以后，我就是一个出生在五O年的人，我们国家的一系列灾难，都是一步步跟着走过来的，从家庭和个人来说也是深受其害的。但是我现在并不觉得我只是一个受害者，我觉得自己也是一个灾难的制造和参与者。因为我们国家经历的每一灾难，包括六一、二年所谓的“自然灾害”和后来的文革，我们每一个身处其中的人，我们当时作过抗争没有？当你见到这些灾难在这片大地上肆虐横行的时候，我们发出过自己凭着良知应该发出的声音没有？所以我认为我们现在更多的是应该忏悔和认罪，因为我们中华民族的这些灾难并不是只是因为一个人，象刚才那位老师所说是一个君王造成的，如果没有我们这个民族，大家都去对君王的一切罪行保持一种事不关己高高挂起，只把自己保到的、独善其身的态度，没有一切对罪恶的纵容，我们国家不可能一次又一次地陷入到这些灾难的深渊中去。而当时俄罗斯的那些十二月党人被判刑要流放到西伯利亚去的时候，就有少女敢在大街上去给他们献玫瑰花，就有民众敢大张其鼓地去表示对这些英雄们的崇敬。而那些十二月党人的妻子们，就敢于抛弃优裕富足的贵族生活环境，而跟着自己的丈夫去到那冰天雪地的西伯利亚过流放生活，好多人后来就默默地死在那里。而当我们国家在灾难横行的时候，五七年的反右斗争也好，文化大革命也好，包括我们现在知道的林昭，我们对这些能坚持真理的知识分子表示过自己的敬慕，表示过自己的支持没有？

所以我们不能光是遣责知识分子不说真话，我们要想一下在这种独裁专制下当他们发出了一点微弱的声音的时候，我们去声援过没有？如果人性的东西老是不到张扬，邪恶的东西当然会泛滥成灾。所以当我今天听到刚才几位老师和兄弟姐妹的发言后我更多的是有一种深深的惭愧和悔恨的心理。我原来对好多东西也看不惯，对现实和人心也感到深深地失望，所以就想像陶渊明一样去归隐田园，还到新津去搞了个“三维园”，觉得自己是“远离沉浊，自造精神家园”。觉得自己不与这个社会同流合污就行了。但现在看来这也是对罪恶的一种纵容，也是一种犯罪。实际上我们本来在心里有上帝赋予给我们的良知和正义感，但是多年的奴化教育让我们的心被蒙上了一层厚厚的壳，现在我们就是要努力把它们脱去。

今天在这个会上听到这么多，大家都很激动，而作为我自己来说，我决心要把自己曾经亲历过的我们这个国家和民族受过的灾难中的耳闻目睹的事实写出来，记得我原来下农村的时候，许多老农民给我们讲过很多“过细粮关”的时候村里饿死人的事，说许多青壮年都是走在路上走着走着一倒下就死掉了。因为那时粮食太少，一般家里都是保着给老人孩子先吃，所以饿死的反而是青壮年人居多。但当时我听到这些只是有些悲哀而已，却没有想到去把它们记录下来。我原来的记忆力好象有一个刻意的倾向，就是只想记住美好的回忆，而不想去记住那些让人要难过和悲痛的东西。但现在我想，虽然我不是一个作家，虽然我的写作能力不算好，也不能由衷地完美地表达出自己的很多观点和认识，但我至少能做这样一件事，就是用笔把自己听到的，看到的，亲身经历过的事实写出来。而且把在自己身边能采访到的那些亲历过各种灾难而现在还没有死的人们所说的记录下来。今天在这里我突然萌生了这样一个想法，就是原本我准备在元旦去重庆玩的，我现在取消不去了，而要去我原来下乡的生产队，去找到那些还幸存的老人们，让他们给我讲述过去经历过的苦难，然后把它们记录下来。把当年我没有做的事情从现在开始做起。我也希望我们在坐的每一个上了年纪的朋友们，拿起你们的笔来，记录下当年你们自己亲身经历过和听到过的那些历史的真实吧。（鼓掌）

余杰：

刚才黄姐谈到每一个人对历史的记忆都有责任来进行捍卫，我非常地赞同。还有刚才这位老先生也谈到了一些抗战的历史，我刚才没有讲到抗战的历史，去年是抗战胜利六十周年。官方也进行了一些声势浩大的纪念活动，但官方的纪念活动在我看来仍然在歪曲抗战的真相。在去年几百本的抗战出版物中我注意到有一本云南腾冲这个地方出版的，上下两册，是当年中华民国政府的集团军在云南抗战这段历史经历的纪裁。但它的重点并不在抗战本身，重点是抗战之后，在国共内战、在四九年中共建政以后，他那本书里大概写有几千位当年国军的官兵留在了腾冲地区，但现在还活着的有一两百位。这些人在四九年以后所遭受的，并没有因为他们为中华民族的自由和独立他们所付出的血和受过的伤就享有荣誉。相反因为他们是国民党一个系统的官兵，他们在历次运动中都受到了污辱和迫害。

昨天我和王怡去看望沙河老师，沙河老师说很赞扬我的一篇文章，就是我对连战的一个批评，我的文章题目叫做《连战访问大陆最应该说的一句话》，我觉得他最应该说的是作为国民党主席到大陆来访问，他应该对四九年以后遗留在大陆的国民政府的官员、士兵还有和国民政府有各种各样关系的一些人，这些人的具体数量我不知道，但估计至少有一千万。这些人从四九年以后受到了非常残酷的迫害。其中很多人并没有深入地介入到国共两党的斗争中，比如说我的家庭就是一个典型，我的外曾祖父仅仅是一个医生，他的家乡在成都的浦江，他开了药铺，还担任了村里的一个保长，在四九年以后他的命运就非常惨，他妻子被逼跳井，他在镇上扫大街长达三十年，他本来在当地是很有声望的，对一些没钱看病的人他都是自己去采药做药丸免费地帮助他们。这样的一个普通人他并没有深入地介入到国共两党的斗争中去，但就因为跟国民党政权有一点点关联他的一生就毁掉了。所以我在文章中说，虽然连战先生访问大陆是共产党请来的，你可以不批评共产党政权，但是对于这些人的悲惨命运请你至少应该表示一声慰问。可是连一句慰问的话都没有，这样的政客我个人是非常厌恶的。（鼓掌）

这段历史的恢复也很困难，所以虽然去年是抗战六十年，真正地恢复历史的一些著作和作品最后都不能公开的出版和发表，包括中央电视台先制作了一个六十集的大型的电视纪录片，最后被砍成十集。然后这十集里面全是共产党在抗战。所以我们天天在那里批评日本人不忏悔，批评日本人不承认侵略我们的历史，批评他们参拜靖国神社，而我们怎么不扪心自问一下，我们怎么去面对历史？所以我曾经写过一篇文章叫《拆除北京的‘靖国神社——毛纪念堂》。我们中国人仍然在这里参拜毛泽东这样的一个魔鬼、暴君，这样的一个杀死我们数千万同胞的一个暴君。他所杀害的中国人比日本人杀害的中国人还要多。为什么我们就只看到被日本人杀害的我们的同胞，而看不到被毛泽东杀害的我们的同胞呢？我每次经过天安门的时候，我看到去看毛泽东纪念堂的人都在那里排队，这样的一个民族你有什么资格去指责日本人去参拜靖国神社呢？所以我们在指责日本人去参拜靖国神社之前，应该先折掉我们自己的靖国神社——毛泽东纪念堂。（鼓掌）

我们川军抗战的历史也完全被遮蔽了，在共产党这个历史的叙述里面我们川军都是地方军阀，所以象我的家乡浦江有一位李家玉将军，是国民党中抗战前线牺牲的最高级别的两个将军之一，是一个集团军的司令，他和张自忠将军是两个以上将军衔的身份在战场上战死的。但是我问了很多人，几乎都没有几个人知道有过李家玉这样的一个集团军司令死在沙场。这是非常可悲的事情。（王怡插话：包括四川的省长刘湘，刘湘在川军出川的誓师大会上曾经说过一句话，他说我们中国军人几十年来你打我我打你，现在我们只有出去打日本人，死在跟日本人作战的战场上，才能洗刷我们作为一个中国军人的耻辱。后来刘湘是病逝在战场上的。谁不想保存实力呢，借机壮大呢，但在这样的一句话面前，共产党的每一个军人都应该感到羞耻。）

XXX：

我在三年所谓的“自然灾害”时期就亲身见到过人吃人的情景。一次我和我哥在一起的时候接到有人报说有一个人在吃死人，当时我哥他们就去了（我哥当时是那个地方的一个干部），看到在一个破旧的房屋里的一个灶台上炖着一个烂沙锅，里面正煮着一些东西，而在旁边的桌子上还放着一个人的大腿，上面的肉已经被割下来一些，而锅里煮的就是割下来的人肉。当时去的人要带他走，他坚持不走，说要吃过肉以后才能走，因为他已经没有一点力气。没有办法也只好让他把锅里的肉吃了一些才将他带走的。后来问他是在那里得到这个人的大腿的，他说是一个车祸发生后他去把当时死的人的大腿割下来带走的。因为确实饿得没法了。

王怡：

这里有个纸条问，怎样看现在学校里边开设公民课的问题。请我和余杰回答。我还真不知道哪些学校开得有公民课啊，因为中学的情况我不太清楚，我就谈一下大学的情况。我知道这些年有一些朋友在做公民读本，公民课教材，和公民课的尝试，但都进不了学校，学校是个黑社会。在我所教的大学里面是没有公民课的，只有各种政治课，三个代表、邓小平思想乱七八糟的，我们学校作过统计，本科生四年加起来，政治课的课程竟然有四百多将近五百个学时。尤其是在大一，几乎占了一半。在最近这些年，中共他的说服力在全社会是在急速的下降中。但是在高校中，他的努力是在加强当中，不管是学生入党还是别的方面。我今年每一次到学校里去，看见学生的入党工作开展得如火如荼。每天在黑板上，用海报、粉笔写着让他们去开会什么的通知啦，还有积极分子的名单啦，还有保鲜的运动啦，等等。。。。给我的感觉不像是高校，象他妈的集中营。然后再就是在课堂上，据说去年在政治局的会上就提过，不能给象我们这样的“反动思想”站讲台的机会。最近高校里边正在开展一个叫什么“三项教育”。其中一个核心内容事实上就是要清查大学教师的政治立场。就是不能在课堂上宣讲他认为是反动的、自由的思想。要全部排查，要写报告，要甄别、整顿和学习，把一些人清除出教师队伍。这个运动据说最近要在全国的高校全面展开。这个趋势是非常恶劣的。

余杰；

在学校里边开展公民课的事，我记得是李慎之先生生前很大的一个愿望。他就谈到过在学校里边开设公民课的教育，而且他还谈到在民国时代，他所接受到的民国时期公民课的教育。还有我们成都的作家冉云飞他研究教育问题，他也收集了很多民国时代公民课的教材。据我所知现在从小学到中学到大学，还没有那个地方真正开设了公民课，只有政治教育。而且我的观察和王怡是一样的，近两年以来，在大学对政治课的教育是大大地加强了。去年十一月份胡锦涛亲自出席一个高校的政治思想教育工作会议，而且还发表了讲话。要把政治课的数量大大地增加，要把老师的数量大大地增加。还有利用网络办这种政治课教育的网站。提出了很多这样的措施。还有象对这些大学教师的思想控制，王怡刚才所说的对大学教师的这种甑别，把有错误观点的教师清除出大学，不能让他们的占据大学的讲台。这是北大的党委书记闵维方向教育部提出的建议。而闵是一个什么样的人呢，我不久前写过一篇文章来批评他。他原来是斯坦福大学的教育学博士。我在这里也想提醒一下诸位朋友，不能因为一个人有过在西方留学的经历或是获得过很高的学位，就认为他就会成为一个赞同民主自由的知识分子，相反他会比原来的老左派更加聪明，更加有才华。他所做的这些建议对打击这些异己思想更加有效力。所以这也是我们应该警惕的一点。所以这个朋友提的公民教育问题我觉得在一个不是公民社会的时代是不太可能的。但即使是不太可能，对于我们这些知识分子来说，我们来关心公民教育甚至准备一些公民教育的教材也是很有意义的。这种工作完全可以开始作了。

杨远宏：

因为我是在学校里面，所以关于公民教育我来说两句，第一，我们这块土地上连道德底线都没有了，还谈什么公民教育，所以那些所谓的公民教育肯定是假的。我个人认为要搞公民教育，涉及道德的问题，那就首先要从道德的底线的建设开始。第二，真正的公民教育应该是讲明在这个社会里关于公民的身分，公民的地位，公民的权益的教育，这才是真正的公民教育。也只有在这样的公民自由的启蒙上，我们说的公民社会才有可能实现。

王怡：

补充一句话，现在高校里边除了把政治课是作为一个单独的单元来渗透，在很多其它的专业课里边，最近这方面的加强也非常严重。最近我知道教育部在编一个文艺学理论教材，专家委员会的主任，就是晓波以前的导师。他们编的文艺学应该跟政治没什么关系了，但这个大纲拿下来后，前五章不归专家委员会负责，是“马克思主义的文艺学理论”，由党校来负责。这就是现在越来越严重的一个趋势。我们的公民启蒙目前就是在校园外才可能有一点声音，才可能争取一点空间。但是在校园内，针对那些未成年人，针对我们的孩子，现在是一个非常可悲的、非常无力的状态。共产党把持学校，比把持全社会有力得多。真是一个黑社会，你变成卧底都很难进去，给那些孩子一些不同的东西。我就是一个卧底，还不知什么时候就要被甄别了。

莲子：

我在这里想说两句，刚才王怡老师说到的那些我深有感触。我的女儿马上就要高考了，那天她看到了我带回去的王怡老师的《美得惊动了中央》，其中的那篇《在作弊中慢慢成长》的文章被她看到了，她就趴在床上一直把它看完，看完后还问我这本书是从那里来的，为什么不能正式出版，我说这些问题你都别问了，后来她看完之后说王怡老师写得太好了，简直把我们中学生所处的这种境况写出来了。后来我把这事给一个朋友讲了，这个朋友就说王怡的书你目前最好不要给小孩看，余杰的书你可以先给他看。我小孩的书柜里就有很多余杰的书。我小孩在其中一篇文章中看到说在中国曾经发生过吃小孩子的事情，她根本不相信。我给她说你所接受的是正面的教育，学校里面说的东西都是莺歌燕舞，阳光灿烂的，这些东西你知道就是了，千万不要把这些东西带到你的考卷上去。我女孩儿对我说，将来我上大学的时候都会有一些迷惑，学校里面讲的同你们平时给我讲的有这么大的差异，学校里的东西有那么多的虚伪，我们怎么去对待它呢？她这样问我，我真不知道该怎样回答，想请教一下余杰老师。

余杰：

我从我自身的经历来说这个问题。我是比较早熟的一个少年，我在今年六四前谈到我的生命的一半，我今年刚刚三十二岁，在我十六岁的时候，天安门事件发生。那时我正在读初中，正准备中考，我记得那一年中考的政治试卷有一道题就给莫名地涂掉了。涂掉的那道题是赵紫阳在一个会上讲话的一道填空题。从那个时刻开始，就是我人生的一个分水岭。我原来所受的教育，所被灌输的理念经过这个事件以后全都破灭了。当然这只是一个契机，在原来的一些年里我读了很多书藉，是比较早地进入到八十年代的文化大解放的氛围中的。我看了很多象刘宾雁先生的报告文学，苏晓康的报告文学，看了电视片《河殇》等等，所以这种启蒙先期已经形成，当然这种冲突在学校里边也会出来，我的一个处理方法就是在进入到大学之前我要有自己的是非善恶标准尺度，但是在当时的情况下还不能采取跟现行的教育体制做无力的对抗。所以我参加中考时仍然有政治课的考试，我仍然是按照书本上的来背来填，这当然是一个很痛苦的事情，而且我们是在不能改变大的环境条件下不得不做出的妥协和牺牲。但是我认为这种高考制度就象一个敲门砖，我赞成苏东坡当年说的一句话，当时有许多人问他，以你的才华去做这些八股文章，不是太委屈了吗？东坡回答我只把它当成一块敲门砖而已。现在我们也可以把这看成是获得一张高等教育的门票而已。我觉得对大部分的学生来说，（除了很少的天才而外），还是应接受一个正规的，完整的大学教育，所以我觉得这种自由和独立可以在大学里面相当程度地实现。我进入到大学以后，也没有去追求奖学金，我也不会去想入党，我也不当班干部，我就去听我想听的课，去看我想看的书。

所以我非常感激的是北大图书馆有一个台港文献中心，那里有大量的台港香港版出的著作。所以我在北大读本科和研究生的七年中大部分时间是在这个阅览室里面度过的，这个阅览室知道的人很少，去的人不多，我就在里边看了很多书。然后考试的时候我获得一个中等的成绩就行了。我不会再象中学时代一样去追求第一第二名，我也不去参加任何官方化的社团组织的运动。所以这几年的基础打下来是很重要的，我觉得你可以跟你的孩子强调，在进入到大学以后怎么样来应用这四年的光荫才是很重要的。

陈理：

关于这个问题我来说几句。我觉得对于真相你一定要让你的小孩知道。因为她现在已经有十七八岁了，已经慢慢进入成年人的领域，如果你不告诉她真相，如果她不知道就会很茫然。我的小孩我从很小就告诉他所有关于中国的我知道的真相，包括我们的知青经历，还有他们婆婆爷爷那一代的右派和干部下放劳动的经历等他都全部知道，所以他的观点和他们班上的所有同学都不一样，他在班上找不到任何知音，这种孤独在中国的中学生里面是很少见的。所以我觉得你一定要告诉她真相。王怡是谁？余杰是谁？他们属于中国知识分子中的精英，对他们的作品你还要给她介绍，相信她们学的知识全完可以具有判断能力。我曾经告诉过我的儿子反抗学校里的一切不合理制度，比如说叫学生买校服，你的质量根本就不合格，你还敢收我的校服钱！我是绝对不会付的。再就是我住的一个地方，如果物管没有管理好，我也是不会付物管费的。我们必须要告诉孩子们这些真相，如果他们不知道，他们就会成为扭曲的个人，所以你要让他在这样一个很糟糕很黑暗的环境里面正常地成长，你就必须要让她了解真相。她在学校里面学得那些你要告诉他考试的时候按共产党的那一套答，但你自己应有正确的认识在心里。

叶涛：

我觉得关于社会的主要矛盾，共产主义是这样说的。在奴隶社会，是奴隶主和奴隶的矛盾，封建社会的主要矛盾，是地主和农民的主要矛盾；那我们现在的主要矛盾呢，我们看书上是怎么说的，怎么就变成日益增长的物质需要和社会生产力的矛盾了。其实明明是一个特权阶层和平民百姓之间存在的矛盾嘛，而他们却把这个事情完全扭转成另外一种说法。这是从一个方面在毒害青少年。

第二个刚才大家说到六一、二年饿死人的事，我想起曾经看到过的斯大林说过的一句话，杀死一个人是杀人，杀死一百万人就是数字了。我们从这句话中就可以清醒地认识到他们头脑当中是怎样看待这个问题的。在那个哀鸿遍野的年代，已经饿死了那么多人的情况下，生者的道路是越来越艰难了，。。。。。。

杨远宏：

说到这里我想起前两天在报上看到的一则消息，是一场矿难，死了八十四个人，可新华社短短的一个报导，是在报纸的一个十分不显眼的角落里，这条消息连标点在内，我特别数过，只有六十六个字。一个矿工一条生命还不及一个字。

XXX：

刚才大家谈到有什么样的民众才会产生什么样的君王，我的观点是这样的，首先，在专制十分强大的时候，你如果处在在这个政权下，要么就只有苟活，要么你就只有被镇压。当年前苏联有一个很好的例子，就是赫鲁晓夫在二十大作秘密报告批判斯大林，有人递条子上去说当初你在干什么？他一拍桌子站起来，连问了两声“这是谁写的条子”。没有人敢吱声，他就说，你们知道我当时为什么不说话了吧。很简单一个道理，他当时还是一个政治局委员他都不敢公开说，你说底下的老百姓怎么敢说呢？这不能怪老百姓。第二我们只是回顾一下中外现代史就可以看出来，当年的东西德，还有南北朝鲜，大陆和台湾的关系。同样是一个民族，由于政治体制不同，你看他们产生的是泾渭分明的结果。这怎么能怪民众呢？第三点这个观点是非常危险的，因为如果你看不起民众，你就不可能把民众作为民主的动力，你就不可能去做启蒙运动，唤起民众，组织民众的工作。但你任何一场运动都得依靠群体的力量，光靠几个精英和觉醒的人，是推动不起来的。在这个地方我想引用一下老毛的话，当然我是正话反说，我是批毛的一个人。他是这样说的：人民要靠我们去组织，中国的反动分子也要靠边我们组织起人民去把子他打倒，凡是反动的东西，你不打，它就不倒，这就和扫地一样，扫帚不到，灰尘照例不会自己跑掉。

郑老师：

你的发言恰恰否定了你的结论，民粹主义和英雄史观往往是一个硬币的两面。他说的中国的整个社会不是靠几个精英就能够搞得了的，恰恰就应该没有英雄。但如果没有这些人去组织，去唤醒，民众又怎么能觉醒呢？而现在这些维权的人是把自己当成一个公民，而不是一个英雄，不是一个伟人。。。。

谭作人：

我想简单地说三个问题。就是过去、现在、未来。

关于过去我接着刚才这位同志的发言，说死了多少人，就说到了我们这期文化人里面提到的一千二百万饿死的人这个数据是怎样来的。这个数据我给大家说一下，这就是过去，为什么要说过去呢，那就是要拒绝遗忘。拒绝遗忘是我们下一步要做的事。拒绝遗忘是说这个一千二百万是中央调查组当时派的以萧峰为首的新华社头排记者十七个人组成的。而调查结果据廖伯康汇报的是一千二百万。而且当时荣经县和丰都县都是死的人数过半。有的地方死绝一村，甚至于在丰都有死绝一乡的。这是中央调查级的材料中写的，这个资料叫“四川情况”。是当时十七个干部联合作的报告。我们现在说这些并不是纠缠这个，或者要找谁算帐等。死了这么多人肯定有它的历史原因，专家学者们会去研究的，而我们为什么要拒绝遗忘就是要关注在现代还会不会发生这样的事情。这是我们大家要思考的。我个人觉得可能不会。一个是国家和社会也在进步，老百姓也好，知识分子也好都在觉醒。但我觉得这还不够。为什么说我们这个聚会搞到现在，我们首先是自己给自己训政，我觉得我们不是来这里发泄的，其实是我们自己对自己的思想的一个清理。我们面对的情况，历史、现在、未来，大家扯一扯，肯定会越扯越清楚。但是我希望我们今天要做的事是大家都动起手来，去研究问题，去发现问题，我希望我们中间能出现一百个余杰，出现一百个王怡，作为老百姓，出现一百个刘正有，我们这个社会就有可能更完善一些。

再说到将来呢，从本质上讲我是非常地绝望，也许正是因为绝望，我们觉得我们不能沉默。如果说我觉得还有希望，我就去耍我自己的去了，我还和这个社会较什么劲。正因为绝望，我们才觉得我们不能沉默下去。我们要寻找一条对话的路，我们个人在社会中是什么位子，知识分子也好，不同的意见也好，包括对政府也好，是一个什么关系，我想我们要把这个问题搞清楚。老百姓不是寻求对抗的，而是寻求对话。我们是要求一个道路，让这个国家今后更好，是为这个社会好。

郑老师：

我说两点，第一点就是刚才大家谈到的大饥荒。刚才余杰也谈到我们国家关于六关于文革受难者这两本书，介绍了具体的人数，人家俄罗斯是以百万计是计下了每一个人，但是我们中国是死了好多万都是以万计的。一九六二年的正月初一，那时我住在春熙路的金银制品厂，当我一早从厂里面出来时，大概是上午九点钟，此时高音喇叭放的是“红梅赞”，我就看到街边死了一个人，走不多远时又看到死了一个，当时把一条街走下来，我一共看到就死了有三个人。这还是在成都。

（录音不全）

王怡：

我们今天的座谈会就到这里。谢谢余杰先生。读书会还备有一些民主春联，送给大家。夏天我们写了一批民主扇，冬天一些朋友又写了一批民主春联。春联其实是自古以来中国老百姓有限的一种言论形式。这是周老师自撰的一幅（展开）——“做民主琐碎事，作自由干净人”。以这个意思与大家共勉。谢谢大家。

录音整理：黄维才

（整理说明：因为这次座谈是在茶楼里，环境比较嘈杂，录音效果不太好。所以有些朋友的话听不清楚，难免有所疏漏和错误，请大家见谅。黄维才）

2005-12-29

《观察》


 与神亲嘴：今日中国的基督化和民主化

与神亲嘴：今日中国的基督化和民主化

——在中福圣山“基督化与民主化”研讨会上的发言

王怡

明年（2007）是新教来华200年，从马礼逊19世纪初（1807年）进入澳门，到圣经整个翻译出来是19世纪20年代－40年代，开始从文化上产生影响力。这大致跟鸦片战争以来中国追求一个专制社会的民主转型，是一个同步的时期。在以前有另外一个思路：对来华的传教士有一个误解和诋毁，就是跟鸦片战争以来中国一个所谓的帝国主义情结有关系。这个关系这里不讨论，这个关系在以前是被提得比较多的。但新教来华的整个历程，福音进中华的整个历程，跟中国社会寻求民主制度，在专制权力之下痛苦挣扎，寻求一个平等、自由的政治与社会共同体的历程，也大致是同步的。这两个历程之间的交接、影响和关系，可能在以前是谈的比较少的一点。我前段时间开始思考中国的基督化和自由化这样一个主题和关联的时候，我读到诗篇的第二章：一个“与神亲嘴”的概念。“当以嘴亲子，恐怕他发怒，你们便在道中灭亡，因为他的怒气快要发作。凡投靠他的，都是有福的”（诗篇2.12）。列王记中也说“但我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的”。箴言中说“应对正直的，犹如与人亲嘴”（23.26）。我们每个基督徒个人的生命，有一个与神亲嘴的关系。那么一个国家、一个民族，作为整全性的中国的政治制度，也应是一种顺服在神的话语之下的，也就是满有神的爱与公义一个社会，一个“惟愿公平如大水滚滚，使公义如江河滔滔”（摩5：24）的社会。它也应当有一个与神亲嘴的更新，而不应该是一个与巴力，与一切的偶像亲嘴的制度。

诗篇第二章里说：“你们世上的审判官该受管教。当存畏惧侍奉耶和华，又当存战兢而快乐”。这一章是神与大卫家的立约。也预表了基督要来作万王之王。基督的国度不在这世上，基督绝不会依靠任何世俗的权柄去成全他的计划。但是世上的一切权柄都来自于神，世上的君王和审判官，都应当降服和顺从爱与公义之下，“当以嘴亲子”，接受教导，心存畏惧。这是我们在尘世中思考权力制衡的一个起点。

上午快结束的时候，谈到三自教会的问题，后来我非常同意吴弟兄的观点：三自不是教会，而是一个捆绑教会的机构。晓斌也讲到，如果今天注册在三自教会下的信众，不是三自教会的机构人员，公开数目有一千多万，其实可能有二、三千万。那么这两三千万人是不是我们主内的弟兄姐妹？他们当然是我们的主内肢体。还没信主的人，他没有归正领受这个救恩，他还是被罪完全的捆绑。那么三自教会的这几千万信众，他们是被某种政治权力所捆绑着。但我们退一步看，我们何尝又没有被捆绑呢？三自只是共产党的一个捆绑基督教教会的专门机构。但是今天整个共产党的专制政权，它所有一切机构实质上都是捆绑基督教的，都是在捆绑和剥夺我们信仰的一种机构。三自下的信众没有使神的名得荣耀，我们不也没有使神得荣耀吗？他们将自己的信仰臣服在三自机构和宗教局的权势之下，我们又何尝不是臣服在整个共产党的机构与权势之下呢。我们带着各样的罪来到教会，谁有资格拿起那块石头呢？

当登记不是一种备案程序，而是一种对信仰的审查时，当登记与否仍然是共产党决定镇压和逼迫一部分神的子民的判断标准时，我的信仰使我不能顺服和接受这样的登记制度。因为传福音的权柄和使命是来自基督的，不是来自政府的同意。但是反过来有一点很重要，没有在三自登记，并不意味着家庭教会就因此分别为圣了。我想这是基督徒今天要思考的一个问题：包括家庭教会在内，也包括三自教会下的信众、包括一切神的儿女，中国的普世教会如何来摆脱这种撒旦权势的捆绑，能够自由地去传播福音？我们如何帮助三自教会下的信众，也帮助我们自己出埃及，进迦南？我们如何在基督里得到一个信心，就是这世上并非都是埃及。这就有一个中国的基督化、福音化跟中国的民主化、自由化的关系。或者说一部分追求民主自由的基督徒知识分子在一个专制时代中，我们的政治观应该是怎样的？我们如何处理福音的自由传播与国家政治制度更新的关系，以及我们与各种致力于推动国家政治制度自由化、民主化的非基督徒群体的关系？

思考这样一个问题，我想首先可以回顾一下新教来华这两百年，从中国主流的思想文化的变化，来看一下福音和世界的消长关系。其实在天主教利马窦来华的初期，传教士当时影响社会主流的起点是非常高的。包括徐光启、李之藻他们当时都是中国最优秀的知识分子，李之藻当时也是高官。当时影响社会思潮的起点是很高的，也影响到顺治和康熙。后来因为出现太平天国运动，反而带来一个很特别的对福音的社会思潮的抵挡。到后来经常谈李提摩太的宣教路线的问题。我的看法是他有几个特点，第一他有世俗的自由主义的倾向，他对中国传统文化持一种比较同情的立场，甚至是有很多的赞扬，认为像易经、像老子、有很多和基督精神相似的地方。文化上他是持一种比较同情的态度，从补儒到超儒。当然这也是一个宣教路线的考虑。另外第二点，李提摩太对当时中国的政治改革也有一个很强的同情态度在里面。他跟康粱都有过联系，在戊戌变法的时候，梁启超曾经做过他的私人秘书。我们再往下看到辛亥之后到新文化运动。这时候基督教在中国的主流思想文化界的影响反而有一个下降的趋势，或者被所谓本色化的压力被捆绑。那时候开始将近一百年，几乎没有出现一个可以影响到徐光启，或是影响到康粱这样的中国主流社会人物的阶段。

在二十年代、三十年代，知识界出现一个强大的“非基督教运动”，在十九世纪末到二十世纪初，由于《圣经》的一个广泛传播，经典的和合本与新文化运动几乎是同时出现的，那时候大多数知识分子把它作为文化读物来看待。当基督教被“非基督教化”，或者基督被“非基督化”之后，基督教思想在文化上还是产生了一些影响，有很多文学家，很多作家或者诗人，从《圣经》的语言上，文化上受到的影响还是有的。非基运动之前，我们看到像陈独秀、像周作人他们对基督教都有一定的了解跟接触。陈独秀有一篇很有名的《基督教与中国人》的文章，他把基督的神格去掉了，他要“提取基督的这样一个伟大的人格”，来作为对中国社会的一个更新的作用。多数人也提过大致相似的观念，就是要以基督教的精神来救中国文化和社会的弊端。这是一种把基督降为革命家、把人抬高为神的另一种“非基”运动，使基督精神被扭曲了，对二十世纪的共产主义革命也产生了文化上的影响。老诗人流沙河曾对我说，他年轻时进步青年们写诗，引用圣经是很时髦的，最喜欢的就是引用“一粒麦子若不落在地里死了，仍旧是一粒，若是死了就结出许多子粒来”，用来颂扬革命烈士的牺牲。再如冰心谈爱的那些散文，我们发现很多都是从圣经尤其是诗篇中翻版过来的。但信仰的磐石被去掉了，变成了一种文化意义上的，没有来源的爱。这种爱的宣扬在中国现代史上连独裁者的一个喷嚏都抵挡不了。事实上在残酷的二十世纪，也就没有在中国的主流思想界和在社会政治领域留下什么。在二十年代整个非基运动中我们看到，新文化运动以来，中国几乎所有的主流知识分子都是站在“非基”，反对基督教的一面。只有极少数人（如周作人），公开反对非基的运动。而极少数成为基督徒的知识分子，在那样一种时代的哲学和政治氛围下，也是“悄悄的作门徒”，譬如作家老舍、教育家陶行知都是基督徒，但几乎没有人知道。

从那个时候开始，中国的民主化和自由化的追求，就在思想观念的启蒙上更多地受到西方近代以来的启蒙运动、人文主义和自由主义的影响。而几乎没有受到基督信仰的影响。福音化和民主化虽然历程上重叠了，但实际上貌合神离。追求自由和民主的中国人，背对着神建造自己的巴别塔，一百年了徒然劳力。而基督徒和教会，也不去关心中国人的政治苦难，对中国人渴望改变专制制度的这样一个“两千年来未有之大变局”,严重的缺乏同情和属灵上的支持。我们的神把中国两千年专制制度的崩溃和转变，和福音进入中国的契机，放在了同一个时代。难道是要让两种历程彼此割裂和对立吗。一百年来，知识分子们也在两种自认为普世的价值下去追求中国人的自由民主。一种是共产主义，这是人类政治史上最大的一场偶像崇拜运动，也许也是撒旦在人类史上掌权的一次最空前的尝试。这一尝试的地点在哪里，神对撒旦得胜的工场就在哪里。另一种普世价值就是最多推到古典自然法学派的“天赋人权”的这样一个概念。人们把它作为一个普世的价值框架和价值常识接纳下来，但认为基督信仰是过时了，只把天赋人权和人人平等作为一个在来源上空虚的、或者在来源上仅仅依靠人类理性的超验价值接受了下来。以此与共产主义的的专制主义对抗。也和民族主义的，这是另一个政治上的偶像崇拜运动，去对抗。一百年以来，中国人追求自由民主的道路上，基本上就处在这样两种思想观念的对峙中。我们看到一个尖锐的事实：就是基督教的信仰、基督教的观念以及中国的基督徒们，他们基本上没有在中国人这一百年政治对抗和观念对抗的民主化历程中，发挥一个明显的作用，不管是观念上的、属灵上的还是人员上的。一百来来，福音部分的自外于这个世界。中国的基督徒也许没有效法这个世界，但中国的基督徒也离弃了这个世界。而且一旦离弃了，等到中国出现了人类历史上最专制的强权，也就只好效法了，最后就被拆毁了。就像倪柝声，在创办三自爱国教会初期那么坚定的反对，后来很快就妥协了，说教会是个杯子，国家是个盘子，杯子要放在盘子里面，所以要爱国，要爱这个盘子。教会就算要妥协，至少也应该比知识分子的妥协慢一点。如果教会的妥协比外邦人的妥协都还要快一拍，那就不是基督的教会了，是淫妇不是新妇。尽管我们也看到在教会内部，出现了一批在政治苦难中坚持信仰的圣徒，是中国历史上从来不曾有过的。但教会至今为止，对49年以后的各种政治灾难，还是只从教会和基督徒的角度称之为“大逼迫”，好像共产党只是专门逼迫基督徒似的。几千万中国人在一种独裁政治中被扼杀，被饿死。中国的基督徒一不是受害最深的人群，二不是为受难人群提供了最大安慰和帮助的人群。我总是觉得中国的教会对福音在文革中的命运的反思，仍然是狭隘的和缺乏基督精神的。事实上到今天为止，福音并没有更深的进入中华，进入中国社会，没有在中国被传播到地极，一个非空间意义上的地极。当上亿的中国人在这一百年间非正常的死于枪火和政治压迫时，基督徒不是这个国家中最爱他们的人，基督徒没有为他们提供其他社会人群所不能提供的祝福、爱与宽恕。福音没有以自己的样式和他们站得最近。这是我们对神对人的亏欠。神把我们放在一个特定的时代，我们却亏欠了这个时代。

上世纪八十年代以来中国社会的思想启蒙也是一个世俗的、人文主义的启蒙。到九十年代中期以后，自由主义在国内思想界可以说到今天为止，形成了一个主流的思潮。大部分反对政治专制的知识分子基本上处在这样一个思潮中。这样的思潮往何处去，神对中国的计划我是不知道也不敢猜测的，但直到两百年后，让我们可能看见的一个启示，那就是如果没有中国的福音化，中国的民主化就不能摆脱建造巴别塔的命运和梦魇。而没有中国的民主化，中国的教会也不可能战胜来自政治权力的试探，对受难殉道的某种崇拜加深了这种来自撒但的试探，拆毁的命运也会一再发生。

在最近这些年我们看到一些变化。89屠杀是福音从乡村教会走向城市，重新开始在知识分子和市民阶层中传播的一个起点，在九十年代中期开始讨论文化基督徒，有一部分知识分子他们同情和接纳基督教的一些思想观念，有少数人认信，大部分没有认信。这里面绝大部分人也不参加一种正常的基督徒的教会生活。这种在九十年代中期叫做cc，就是文化基督徒的现象。我们今天来看，从信仰的角度说，所谓文化基督徒是没有生命的，他在思想观念的层面上引进这东西，但他的骄傲和对理性的崇拜没有完全放下，没有一个从完全地认罪开始的生命的重生。

但我常常觉得，神的工作是奇妙的，他会在不同的时期，有一个不同的预备。近一百年来，近三十年来，教会在中国的乡村养成生命的传统。教会的事功，与克服政治苦难的力量的“道不同不相与谋”，或者戴德生和李提摩太的不同的宣教路线，都有神的美意在。我分析批评这样的现实，并不是说这样的情况溢出了神在中国掌权的计划。我刚刚成为一个基督徒的时候，反复思想中国人的苦难，总是会提一个问题，神有没有在如此苦难的中国历史上一直掌权？神在掌权，我对此有强大的信心，历史是什么，时间是什么，历史和时间都是神的器皿。生命在历史之上，神发誓要给我们的，超过了历史。历史若是有目的，只可能有一个目的，就是神的救赎的目的。九十年代中期文化基督徒的现象，应该说是利马窦、李提摩太以后一百年来，第一次使得基督教的精神和观点开始进入中国的主流社会和主流知识界，开始促使更广泛的知识分子和公众抱着一种程度不一的同情态度去接纳或思考。这个变化我觉得其实是有文化基督徒的一个阶段性的贡献。因为的确是在九十年代，部分的因为国内的刘小枫等这一群文化基督徒的作为，当然更主要的是海外华人教会一批知识分子传道人像唐崇荣、赵天恩、远志明、张伯笠他们，还有范学德啊这些在共产党体制下从无神论者成为基督徒的一大批人的影响，带出了这样一个效果。这是神在他的计划中所兴起的器皿。然后在最近这些年我们看到，从文化基督徒再往前走，开始带动了一大批知识分子和商业的、社会的各类精英成为基督徒，是真正认信，也真正重生并有参与教会生活的。他们在开始兴起的城市教会中被牧养，有可能把福音带入社会生活和精神生活的各个层面，使基督的真道在文化上、艺术上、社会上以及政治上开始被传扬。也使基督徒的平安和喜乐不是偷着乐，而是充满了一条又一条的大街，让所有外邦人都知道在这么一个令人沮丧的社会，还有一个那么喜乐和丰盛的群体，而且就在你的隔壁。我所看到的异象就是凭着在基督里面的信心，去打破家庭教会的地下状态，改变一般民众和主流社会空间长久以来被专制制度隔绝在福音之外的局面。

这样一批知识分子的出现，导致国内自由主义思潮与之相应的，我觉得在最近几年也有一个很明显的分化。我仅以自由主义知识分子这个群体为例，我想从这个角度可以分为两种：一种是无神论的自由主义者，他们持一种世俗的、以个人主体性为起点的自由主义。他们不把神、或者从最低限度来讲不把一种超验的、在自己之外的价值和秩序的源泉，放在自由、民主、人权这种世俗的价值观念之上。那么他们是世俗意义上的自由主义者，以个人主义为起点，完成了对自由价值的论证。我想到今天为止，这仍然是国内自由主义的一个主流，譬如朱学勤、徐友渔等先生。但开始出现了另外一种自由主义思潮的变化，就是向着基督精神接近，向着基督精神顺服的这样一个趋势，这样一种分化。尤其是国内自由主义思潮中的年轻一代，几乎大部分人都重新萌生出一种对超验的价值源泉的追求。他们是把中国追求自由民主这样一种世俗的政治理想，把它放在一个超验的道德价值的审视之下。当然这个超验价值可以对接和追溯到任何的意义体系中去，儒家的信奉者也可以直接把它对接到儒家上去，譬如秋风和萧瀚的超验主义倾向，就向着儒家倾斜了。刘军宁和秦晖也在向着儒家倾斜，但似乎只是功能主义的，不像秋风和萧瀚那样有超验的渴望。但是另一部分的年轻自由主义者，他们在寻求信仰的道路中，寻求最高超验价值的道路中，最终走向或正在接近耶稣基督。最终以基督的精神，以基督教的信仰作为世俗的这样一个平等观念和自由观点的坚实基础。如余杰、任不寐、范亚峰、王怡等人，以及李柏光、焦国标和亲近基督教的陈永苗、滕彪、许志永等，还有李和平、张星水、高智晟等一些接受基督信仰的人权律师。年轻一代中杨支柱好像是比较彻底世俗主义的典型，连秦晖对儒家的那种价值情结似乎也还没有。对基督徒的自由主义者来说，对自由的看法已经超越了洛克以来完全权利化的古典自由主义立场，自由不但意味着人世间的必须被政治尊重的权利束，更意味着甘愿受神的话语的约束，并在神的话语中得释放，得着更丰盛的生命和恩典。人的自由的本质是顺服，人要么顺服在神的真道之下，像他的造物主的样式，就得着真自由。要么就顺服在血气和意志之下作罪的奴仆。没有在神面前的顺服和约束，人就像保罗说的，只有犯罪的自由，没有不犯罪的自由。自由主义的自由观是一种世俗意义上的，群己关系意义上的自由，不是得本体意义上的自由。那么这是一个最近刚刚可以观察到的趋势，基督徒知识分子的一个趋势，或者说是国内自由主义思潮出现的一个转折。

这是我想做一个简单的思想史与福音关系的回顾。那么我自己思考两个问题：就是中国这两百年一个福音的传播，不管从信仰的角度还是从宣教的路线角度来考虑，总是会有两个很大的问题：一个是处理跟中国传统的关系；一个就是处理跟政治的关系。直到今天，这两百年来我们看到不同的选择，不同的道路和方向。从基本的神学立场上可能不同，然后到具体的宣教策略上的不同都可以看到。比如说对待中国传统文化，对待中国传统，我们刚才说到，像李提摩太他是有一个非常同情跟尊重的态度。也有一种来自基督徒的看法，视儒家的佛家的传统视为是撒旦和邪魔的、是一种专制的、野蛮的、无神的文化，要统统砸掉。但即使是持后一种观点它出于宣教策略的考虑，那么往往在宣教上也会做一些妥协性的东西。但这个妥协会不会反过来付出信仰上的代价？这是提出来可以思考的一个问题。比如我们怎么看待基督教的“本色化”运动和本色化的这样一种主张？我个人呢是提出一个主张，就是尊重中国传统，而且促成中国传统向着基督精神的顺服。我们都是罪人，那么神的拣选、神的救恩、神的救赎的计划都是从罪人开始的，从罪中和我们的不配中把我们赎出来的。它一开始的起点，基督的宝血是用来对付罪的，不是来对付罪人的。当然到最终的末日审判也是要对付罪人的。但是神的整个救赎计划他不是直接毁去罪人，对罪人来说是一个顺服和重生的问题。而神在他的计划中也一直使用罪人，甚至也使用有罪的见证。那么我想中国的文化也是这样。

中国文化是一种有罪的文化，正如我是一个罪人，这是毫无疑问的。那么这就有两种姿态：一种是我为了宣教的需要是不是一定要来迁就？来一个本色化。那么我觉得这个地方有一个本末的倒置。就是说你不能把基督教来本色化。因为基督的信仰是普世的，一个人对基督信仰的态度在任何时间、任何地点都应该是一样的，就是说在基要的真理上都应该是一样的，他不是说你有你的特色，我有我的特色。教会只有一个化，就是基督化。永远都要嫌自己的基督化还不够，不要嫌自己的本色化还不够。本色化的实质其实就是“效法世界”，就是“体贴肉体”。而信仰的实质就是要把我们从这些所谓时代特征、所谓地方特征中分别出来。一个2005的中国基督徒，应该和一个1650年的英国基督徒，或和一个1990年的马来西亚基督徒更相象，归根到底就是和基督的样式更相象，而不是和一个2005年的中国非基督徒更相象。这才是分别为圣的意思。所以所谓本色化，我觉得是本末的一个倒置。

但第二种态度，如果彻底地否认、彻底地拆毁中国文化，要在崭新的文化基体上来传播福音。我个人也觉得不符合神的救恩，我们的重生，神并没有给我们一个崭新的身体，神的恩典是使我们原来的肉体从罪中挣扎出来，只要我们愿意顺服，我们有罪的肉体神一样的爱，就像爱我们的灵魂一样。在神那里，他所爱的对象并没有灵魂与肉体之分。这种两分（以及倪柝声的三分法）是希腊哲学的影响，对我们认识和更新自己的灵修生活当然也有帮助，但这不是古希伯莱的对人的观点。也不是上帝对人的观念。上帝爱的那个对象乃是一个整体，因为在整体上我们出自于神的形象。那么中国文化也有一个顺服的问题。它是一个有罪的文化，它跟我们一样是戴罪之身。它并不就比我们自己更可恶。但福音的传播不需要以剪除它为前提，就像不需要剪除我们。恰恰相反，只有共产主义的传播才必须以剪除旧有文化为前提。因为除了剪除，它不可能有其他的更高的力量。但基督既不需要战争，也不需要文化大革命。这是我说中国的传统有一个福音化的过程，中国传统包括儒家的精神，要在对基督的顺服之下得到一个重生，要去成全孔子所说的那句话，“朝闻道，夕死可矣”。

但这个不是我想重点谈的。我重点要谈的是跟政治之间的关系。和政治的关系，我也提出一个政治的福音化，基督徒活在一个特定的时代，就要对这个时代的政治的福音化有负担和渴望。这种渴望是人之常情，是外邦人都会有的。基督徒不是要抹杀人之常情，基督徒只是比外邦人不同的，是我们在社会上作光作盐的时候，我们知道道路、真理和生命是什么。我们不会乱来，不会迷信穷苦人的暴力，也不会崇拜国家权力的偶像。我们用一种相反的力量去改变这个社会，那就是爱与非暴力。是在基督里面得到的更高的力量，是从腹中流出的活水的江河。有一种看法说，在中国我们所受的政治权力的捆绑，只是因为我们没有信仰自由，比如蔡卓华弟兄传播《圣经》仍然是被政权捆绑的。我们很多的传道人，我们大量的信徒也是要受世间权力的捆绑的。那么这种情况下，我们怎么才能自由地传福音？怎么才能在传播福音的时候彻底去掉内心的恐惧？因为福音是释放我们的，不是使我们恐惧的。怎么才能公开地去传播我们所相信的真理，而不是偷偷的传播？传福音应当是我们最大的荣耀，而不是一种羞耻。家庭教会有一种误区，就是以“地下状态”为荣，以为地下状态是坚持真道的结果，可以由此分别为圣。借用这世界的一个概念，这是一种福音的“犬儒化”。所谓地下状态就是一种“以福音为耻”的状态，是令主蒙羞的状态。“家庭教会”这四个字本身就是中国基督徒的一种耻辱。教会应当在大街上，不是在客厅中。十字架应当悬挂在每个人都看得见的地方。教会如果以这种地下状态来自以为义，不去为摆脱这种地下状态而努力，教会就大大的得罪了神。1999年中国的几个乡村家庭教会系统联合发布“中国家庭教会信仰告白”，近年来一部分受逼迫的教会也开始以法律的方式，温柔的但是坚定的，公开为自己辩解和维权，我想这才是不以福音为耻的一种信心。

基督徒怎么来使中国成为一个基督化的、福音化的中国?这就避免不了一个政治问题。什么是政治？政治不是被专制者霸占的政治，也不是一个狭义上的仅仅与政治权力的划分和运作相关的领域。政治是一种公共的生活，就是一个共同体的公共生活，就是在一个共同体中去彰显自己的机会。对教会来说，就是在公共生活中去彰现福音，去彰现我们的见证和赞美。在一个专制的时代和社会，基督徒的政治观，借用哈维尔的话说，是一种“反政治的政治”。基督徒像他们的主耶稣基督一样，不向任何国家暴力和狭义上的政治制度寻求帮助，基督徒只是当这些制度和暴力违背基督的教导时，向着标竿直跑。在乎无亏的良心，而无视恶法的存在。基督徒以自己向着标竿直跑的行为，以自己的爱与非暴力的行为，以自己与社会一道甘心受苦的方式，希望并迫使这个世界的制度向着公义的原则改变。

我们再来回顾一下，其实近代以来的自由民主制度它跟基督教之间的一个关系。中国这一百年以来，一开始它可能去学日本、学德国、学法国。那么今天在我的观念里面很清楚：就是西方近代以来的整个宪政民主制度，包括这个宪法观念的产生，立宪的一个发展。实际上就是从英美清教徒当中产生出来的，政治权力受约束的观念，与圣约的传统息息相关。人类的立宪主义几乎就等于英美清教徒的立宪主义。它基本不是在欧陆的政治制度和观念革命中产生出来的，欧陆非清教徒国家的整个宪政制度的尝试是非常失败的，法国很失败，德国也很失败。如果说没有二战胜利这样一个奇迹，其实欧陆制度的宪政化，可能永远得不到一个被修正的机会。这个机会实际上我们看到主要就是来自英美的。

在今天，一个基督徒的知识分子（这个地方我提前讲第三个问题，因为和这个有关）面临一个困境。首先我们从讲道、宣教来讲，我觉得基督徒知识分子在今天可能承担着一个非常的使命。我自己在不断祷告中接近这样的异象，就是说我们要让基督的精神、让基督的福音在这一片土地上，在每一个公开的角落，每一个中国人的生活领域，比如说在我们的文化上；政治上；公众舆论和道德生活当中；在我们的学术上，在学院里面，在每一个人文、艺术创造的领域里面，都要高高地张扬起基督的精神，张扬起福音去更新千百年来那样一种背弃神的文化。这就有一个中国的福音传播从边缘化走向公开化，甚走向中心化这样的过程。上午亚峰讲了一个词，他说到“江湖”，我们目前的家庭教会在很多地方有江湖的痕迹和味道。因为江湖首先第一它是边缘化的，边缘化固然是制度的捆绑所带来的。但我们在这样的捆绑下可能把边缘化和地下状态当作了一个十字架，而不是去把突破地下状态当作十字架。经过到目前的发展，基督信仰基本上在中国整个主流思想文化或主流社会公共生活当中，仍然处在边缘化的位置。就像古代的江湖一样，所谓江湖，就是一个没有发展起来的公共生活空间。在西方这个公共空间最后发展起来了，那就不叫江湖了，它就成了一个现代市民社会，到现在的公民社会。在我们中国的传统中就一直没有发展起来，所以它就一直维持在江湖的状态。新教来华二百年到今天为止，我们实事求是地说，教会还是处在江湖的状态，而不是处在公共生活空间当中的状态。

在这种状态下，一个知识分子成为基督徒了，就有一种特别大的试探和罪。因为知识分子都是要开口说话的。你一开口，你的喉咙就成为“敞开的坟墓”。如雅各书所说的，你就在你的舌头上不断堆积你的罪。一个在不特定的公众中享有话语权的知识分子，你要将自己的笔、自己的舌头或其它表达工具分别为圣，你就必然在一个广义上的政治领域和这个政府构成冲突。知识分子的公共身份会促使福音的“江湖”状态被打破，这是神要在二十一世纪的共产中国成全他的旨意，复兴他自己的名的一个信息。地下状态招致了政府对教会不断的残酷逼迫，但地下状态也的确回避了教会与政府在公共社会中的重大冲突，使这样的冲突被推迟了。当江湖状态一旦在城市当中被打破，基督徒就要甘心开始背另一种十字架。在这一过程中，城市教会和它们中间的大批知识分子、商人和其他阶层的人，要看到神对自己的托付，担当起前二十年乡村教会中那些受逼迫的弟兄姊妹为主名所担当的职分。

教会是专门传播福音的耶稣基督的身体，是神在末世为他所拣选的这样一个团契。一个基督徒的知识分子是教会的肢体，他可能是一个作家，可能是一个画家、编辑、记者和律师，可能是研究政治的、法律的、历史的……那么他在他的公共领域里面，我想是不是可以这样讲，我们不管在什么位置上，都是在这个时代作打破中国家庭教会地下状态的事工，作神的大复兴的预工。曾经有一个词叫做文化传教士。今天的中国基督徒知识分子面临的一个问题，就是从福音的学术化到学术的福音化。我们处在一个外邦人的知识环境中，我们生命的成长要求我们“不站罪人的道路，不做亵慢人的座位”。这里面有很多的艰难。上午吴兄弟讲过，比如在职场上：你要不要做假帐？为香烟公司做广告？每一个基督徒在他的职业生涯中都会面临这样的考虑。知识分子面临的问题更具有公共性，因为知识分子他是以广义上的言论（不管他从事哪种文化职业）和创作来对受众施加影响的。在办公室里只是一对一的生意，你选择与世界合作只是你自己的罪，对他人没有太大影响。但一个知识分子成为基督徒之后，他与这个世界苟且的言论和创作，如果是坐亵慢人的位子，他的罪就不是他一个人的罪了，这个罪是特别大的。这个罪就是在整个公共空间，在神面前对他所有的受众都犯了罪了。你是神的器皿还是撒旦的器皿？你这个器皿从某个角度讲如果是一个大的器皿，因为你所影响的人是众多的。而且你影响的不是人的吃穿和饮食，你影响的是人的灵魂和精神。所以谁的话多，谁的罪就大。我成为基督徒，知道自己以前的言论都是罪，都大大的跌倒了人，大大的得罪了神。

所以基督徒知识分子今天面临的困境，我称它称为公共知识的一个合法性问题。比如说我们来审视经过这一百年的思想启蒙，所谓人文主义、自由主义的观念。这些观念我们今天用基督的精神去审视可能都会有问题，比如说，我们片面地来讲政教的分离、我们片面地讲人的自由，讲人跟人之间的多元和包容，也片面的理解爱与公义。片面的理解信仰自由，就是你信你的，我信我的，大家都相互自由。知识也有一个合法性的问题，这个社会的知识氛围营造了一种强大的属于世界的合法性。教会的地下状态老实说，避免了与这种知识合法性的直接冲突，教会里的人说什么，主流社会的人根本听不见。就是今天的文化基督徒，也不大会去看譬如说王明道、倪柝声或者唐崇荣的书。教会当然也不会去看他们。但知识分子在公共领域的言论将开始使这种冲突尖锐起来。世界会认为你这个知识不是公共知识的一部分，这只是你个人信仰的一部分。比如说一个研究历史、研究法律、研究政治的知识分子，比如我说自己的体会，因为我会遇到这样的困境：我会对法律问题，政治问题，对历史的看法跟以前完全不一样。那么我尝试这些表达的时候，就会在世俗的生活中遇到一个言说的困境。譬如我把我作为一个基督徒的历史观作为言论和论证的前提，人家就说这不是公共知识的部分，是你个人信仰的私人知识。我们当然不会同意这样的看法，但事实是基督教的文化，观念包括他的历史观、道德观，它对政治的看法等，的确没有在这个社会成为公共知识的组成部分。

在西方尤其是欧洲，大多知识分子不认为自己信仰基督教，但基督教的整个观念系统在社会上的合法性地位还是有的，在一定程度上也被非基督徒所接受，作为一个共享的文化前提。但在中国就面临整个知识合法性的困难。这个困难与政治的专制对福音的阻挡，甚至一样的严重。回过头来看文化基督徒，他们采取的做法是“福音的学术化”。文化基督徒在知识界的表达到今天为止没有受到明显的阻隔，这里有两重意思：一是在知识合法性上没有被置疑。非基督徒知识分子都认为他是在谈学术问题，我不是基督徒我也可以接受这种知识作为公共知识的一部分。在学术体制里面是可以获得评价的，可以评教授。另一方面是没有明显受到政治权力的打击。虽然《圣经》仍然不能自由合法地传播和印刷，但是基督教学术书籍的出版近五六年却是很兴盛的。一些释经书籍甚至也可以用学术著作的面貌出版。我认为这是文化基督徒时代选择了“福音的学术化”。我要把我作为基督徒的观念带到学术研究里面来，就像夹杂私货一样。今年美国有几个州通过立法在公立学校要同时讲智慧设计论（创造论）和进化论，接纳它作为公共知识的一部分。作为中国的基督徒，我们也要有一个使命，就是寻求基督徒的价值世界成为这个社会公共知识的一部分。当然你会面临上述的困境，人家认为你是在谈信仰，不是在谈学术，无论在官方还是在学术体系你都不会被承认。那怎么办？像有些研究基督教的学者，受洗成为基督徒后，就在学术和社会体制内受到一些打压，像何和查他们。整个学术体制的背后它是一个政治制度，它对你会有捆绑，一些公共性的学术讨论它会有忌讳譬如就不请你去了。话语权的丧失或知识合法性在公共领域的被削弱，甚至在某种程度上反而边缘化。这对基督徒知识分子是一种试炼。一些基督徒知识分子保持所谓文化基督徒的身份，或在公共学术领域隐藏自己的信仰立场，也是和他对这个困境的体会有关的。像北村弟兄这样一些基督徒作家，他们写小说，知识合法性的问题会好一点。如果你作法律、政治学的研究你试图表达一个基督徒的世界观、价值观就会比较困难。但这是一个到了我们眼前让我们看见了的使命，就是要把基督的精神，把福音带到一切的舆论领域、知识领域和道德领域中去，这是中国基督徒知识分子在二十一世纪不可回避的使命。

我们回过头讲政治的福音化。刚才讲西方的宪政制度就是从英美清教徒的传统中产生的，我们也看到在人类历史上人与人绝对平等的观念，唯有在基督教之下，人是按照神的形象所造的，人和人在神面前才有一个被造平等的坚实基础。在其它文化包括中国传统中引不出人和人之间从起点到终点的平等观念来。佛家的众生平等也只是起点的平等，成佛与否，悟性与否如果是一种天然的差异，而不能被归到一个至高神那里，那么人与人之间其实还是一个差序格局。并不可能被彻底消除的，更不可能通过爱的力量来消除。因为没有神，就没有恩典。如果靠自己，就像百米赛跑，不可能都是第一名，不可能都得到长子的名分。英国清教徒革命中的谚语说，“在亚当夏娃的时代，谁是士绅，谁又是农民”？这是立宪观念和民主观念在英国诞生的一个起点。

第二我们讲契约论。契约论实质上分两种：以前大部分自由主义者是像卢梭式的契约论。卢梭式的契约论是无神的，我们仅仅通过多数人的同意来建立一个契约作为相互之间的治理。那么归根到底统治的力量，统治的源泉就是人的意志。民主不过是用多数人的意志代替了一个人的意志。从霍布斯开始的契约论是有神的，我们看整本《圣经》就是神和人所立的一系列的圣约。《圣经》里第一重约是神自己对自己的约，和人的意志没有关系。当人起誓的时候，他应当指着比自己大的起誓，但没有比神更大的，所以神指着自己起誓。第一重约是神的信实，是指神指着他自己起誓，一切最高的价值源泉在他的话语当中，这是第一重。所以约束是从神甘愿约束他自己开始的。约束的本质是放弃，放弃的本质就是爱。神因为爱世人而放弃自己的无边意志，接受自己的话语，自己的信实和公义对自己的约束。第二重是神与人立约。第三重约就是人和人开始立约了。在《圣经》里人跟人第一次立约是亚伯拉罕和亚比米勒在那口叫别是巴的井旁立约，人说话是不算话的，所以人与人的契约的实质，是人在神之下，人指着神的名相互起誓。没有圣约的背景，说话等于放屁，怎么可能在一个恶狠狠的社会中产生出一种信奉宪法的传统来呢。宪政的一个基础就是契约的观念、宪法观念实际上就是在神与人立约、约束彼此的意志的圣约传统之下形成的。它的前提不是人的意志是无边的，而是人的意志是残缺的，是应当受到约束的。这是我们站在基督徒的信仰角度来看人间的契约和法律，来看为什么权力需要制衡。

我们说人间没有什么权柄不是出自神的，人间的法律、人间的契约、人间的宪法，它的合法性来自哪里？所以你看立宪制度它有两个起点：一，罪是政治制度的一个起点，罪意味着权力制衡的必须。罪意味着国家主权的残缺。意味着世间君王也好，人民主权也罢，世俗的权力一定是残缺的。人不破碎自己，就无法承受生命，国家不破碎自己，就是专制。二，神的公义是世间的君王、世间的审判者必须接受管教的一个前提和审视的标准，这也是宪法的一个观念来源。圣约之下的契约论，上帝之下的审判权，没有这两样，就根本没有宪法的出现。俗世的宪政民主制度是罪人沉沦的一个结果，也是神在基督再来之前对罪人的一种弥补。在基督之后的两千年，这样的制度从清教徒的传统中慢慢发展出来。这是一种最不坏的政治制度，福音不希望借助世俗的宪政民主制度去传播，但宪政制度却是一种最不妨碍福音传播的制度，是一种让基督徒和非基督徒能够在基本的和平秩序和世俗的自由权利中共存的制度。神使用这样的制度，并使它逐步扩展到全世界。

基督徒所喜爱的宪法，是一部能体现神的公义、神的公平，体现人在神面前的一个顺服、谦卑和人在世间的平等、自由、相爱的关系的宪法。用它作为规范世俗政权、评价世俗政权的标准。我们所寻求的宪法民主制度的根基，是在对神的信仰之下，如果没有对神的信仰，人间的政治共同体不管你在技术上采取什么措施都是不公平的。就像我们是没有爱的，我们有爱是因为神先爱我们，我们只是领受这种爱。国家也一样，政治共同体也一样，它是没有公义的，国家的公义是绝不可能从国家内部产生出来的，它也只有领受。一个基督徒公民当以这样的心，与非基督徒公民一道去达成和捍卫这样一种制度。

今天中国人追求自由民主的制度，跟基督徒追求福音的更广的传播，追求中国的福音化、基督化，我觉得在很大程度上这两者之间是有关系的，基督徒公民应当看到这样的关系。这并不等于说一定要投身于这样的关系。因为神对每个人的计划和托付是不一样的。但教会不应当对此避而不见，或将这种关系强行推到基督徒的视野和天职以外。更具体的来看，我们作为基督徒怎么去追求中国社会的民主化。

我想第一，公义的政治是神所喜悦的，也是基督徒政治观的组成部分。一个由基督徒组成的社会自然是喜爱公平，不喜爱不义的。所以宣教本身就是在促进中国的民主化。在世俗的权利里面跟基督徒关系最大、最直接的是信仰自由，我们现在都受到信仰不自由的捆绑，很多传道人和主内肢体受到逼迫，所以第二是教会在法治道路上的维权，维权是对世俗法律的顺服，是对宪法人权条款的一种尊重。什么是基督徒对人间权柄的顺服？当法律被滥用时，尊重法律本身而不是尊重滥用法律的人，当一般法律违背宪法时，尊重宪法本身而不是尊重一部恶法，这才是真正的顺服。通过法治的途径在公共领域彰现我们的信仰，用“温柔敬畏的心”在法庭内外追求信仰自由、为基督一次交付使徒的真道竭力的辩解，这是我们一个特别的使命。教会在维权时，如在蔡卓华案件中有两个误区：一种是我们只要为他祷告就行了，我们只应该仰望神，不应打乱神的安排和计划，去向世间的君王要求什么。这等于主动把自己为真道辩解的使命排除在了神的计划之外，这不是尊重神的计划，而是替神去计划。是把神当成了福利国家，换句话说是不是把神当成了一个偶像？另一种是轻视祷告的力量，单一地去寻求世俗社会的努力。这两种自然都是我不能赞成的。在教会的维权中，祷告是基督徒最重要的一种力量。一方面，我们通过祷告包括一切属灵意义上的追求，求神的带领。另一方面我们通过诉讼、通过诉之于公众的舆论包括其它一切合法方式，都是追求信仰自由和福音传播的组成部分。在法庭上的宣讲，从世俗的角度来讲，是为主内肢体洗脱世俗政权所施加给他的罪名，另一方面这也是宣扬福音的工场。因为天下没有一个地方不是福音工场，没有一个场合是不能去传福音的。法庭当然也不是。上午吴弟兄讲的把婚礼、丧礼都变成对公众的布道会的做法，让我非常感动。不管从宣教的角度还是从基督徒本身的生命来说，他的婚礼或丧礼就是要与这个世界分别的。那么法庭也是一样，法庭也是工场。

八十年代到现在的思想启蒙运动，是一个世俗的自由主义和人文主义的启蒙。89之后十几年来越来越多知识分子认信成为基督徒了，从这个地方开始就有一个新的启蒙。什么是神义论下的自由观、平等观？什么是神意论下的世界观、政治观和历史观？什么是神义论下的宪政民主观？这是一种新的观念启蒙。把神的主权、神的维度带入到主流社会的观念、思维和道德的格局中来。这是对基督徒知识分子的挑战，也是我所能看见的神在中国的一个异象。这是第三方面。

第四方面就是道德生活上的张扬。教会里的事工比如婚姻关系，做婚前辅导、对未婚同居的惩戒。我接触到的非信徒他们一般都会认为基督徒的道德品格比他们高一些，基督徒自己的道德观包括婚姻观应该在这个时代被彰显出来，不仅仅是在教会里对弟兄姐妹有这样的教导，应该在社会上被彰显、被高举，而且它有一个优势：它没有政治上的敏感性。这样一种圣洁的生活是完全可以被张扬的。在一个基督徒与非基督徒组成的现代民主社会中，道德必须在国家那里是宽容的，但在教会那里是严格的。在国家那里是世俗的，在教会那里是圣洁的。现在人家是越来越宽容了，我们基督徒的道德生活和婚姻生活，是我们在外邦人中最好的一种生命的见证。最后一点回到起先提出的三自教会的问题。我同意吴弟兄讲的三自教会的问题是一个出埃及、进迦南的问题。晓彬弟兄也讲到这两三千万的信众有这样的可能，一旦政治制度有一个很大的转变，那个高高在上的撒旦作为打压基督徒和基督信仰的工具发生颠覆的时候，实际上它是有一个整体的出埃及的可能性的。我们站在关爱我们主内弟兄姐妹的角度上看，关注中国的基督化与民主化的关系就更加有意义。这是我补充最后一点关于三自教会的问题。

2005-12-30于北京


 汉语江湖2：从王怡到王二

汉语江湖2：从王怡到王二

小李匪盗

鲁迅以后，你问汉语世界能阅读什么？是小说，是散文，是诗歌，我以为都有，但大部分经不起沉淀。这江湖之水滔滔东去，确能稀释掉不少东西，但是经过此还能沉淀下来的，多半还有些分量。这些分量中，最重的那一类文体，我至今觉得仍然不好归纳。那就是“杂文”。

杂文兼有随笔和散文的手段而绝没有两者有时假惺惺的矫情。从这一点上，杂文并不像随笔（essay）那么贵族，不是蒙田式的充满优雅的小品；杂文同样不是散文（prose）那种低俗的小资，prose由拉丁文prosa演化而来，意思是平白直接的，讲话乏味的。你当然可以认为写散文很小资，但在我看来的确是面目可憎，这是自由选择，只要不发生指名道姓的冲突，您就别费舌想要说服我了。

将杂文写得生动有趣的，不多，王小波算一个。王小波经常借猪的口气来问人类：y，你抽什么疯呢？将众多反智人士问得哑口无言，实在犀利。可惜说了实话的人，常常死得早，我奶奶告诉我，那是因为说实话的人泄漏天机遭了天遣。我那时读中学，一心想着加入共青团，这话自然是不信的。然而时间过去越久，我心里就越发慌，好人不长命，这是整个中国的事情。而现在，好人的标准已经很低，比过去任何一个所谓的封建时代都要低，但好人还是难做。今天你要做一个好人，最基本的一条就是“诚实”，有什么说什么，这真实生活的文字比任何修饰都会有力量。当然话说得再宽一些，就是要敬业，要尽本分。但是我奶奶说本分是做人的基本要求啊。是啊，奶奶，不是你不明白，是这个世界变化快，不作坏事就是好人一个啦。

这种标准的降低和文学水准的堕落几乎是并行的，我不是卫道士，我所谓的文学水准的堕落纯粹从文字是否流畅，表达是否清晰的角度来看的。我觉得庆幸是因为在这个时代，我们还能遇见王怡的文字。萨特说过“作家在他的时代都有一个位置，每一句话，哪怕是沉默都会有回音。”而王怡则说“自那个时候以来，有麦克风就有窃听器。有窃听器就有麦克风。网络就是麦克风加窃听器。”王怡是我在网络上遇见的，那个时候他还是关天的王怡。

这是竞争残酷的汉语江湖杀出来的高手，我一直认为网络世界是汉语最有表现力的世界，而当年关天茶社就是一个武林大会，没有审帖制度之前，大家都面对丛林面对刀枪，要靠打擂台来赢得喝彩。王怡就是从网络中拼杀出来的人物。

不过王怡并不通晓十八般武艺，有的只是对汉语的直觉和内心的勇气，说起来，王怡的招式并不是繁复花俏的，相反很朴实。这让我想起了古龙笔下的一些人物，比如阿飞、比如傅红雪。他们的招式都极其诚恳，因而写不上几句话就完结了，这一点不像其他的小说家，你一招大鹏展翅，他一招老树盘根，如此来回七八下，后面还跟上几句，类似“方又斗得两三百回合，始终不分胜负”等。这种写法是顶顶不诚实的，除了骗取稿费之外，这些文字一无是处。而阿飞、傅红雪则不然，最多一招。其实真正的高手，也是如此，只要够快够准，一招足以。

但是为了这一招，往往要下很多功夫，这过程是不能省的。正如傅红雪刀快，古龙写傅红雪刀如何快，我一直认为是汉语写作中的经典。古龙先写斩马刀之快，快到一匹奔马奔出四五十步方才分成两半，血冲天而起。斩马刀的确快。接着写斩马刀遇傅红雪，傅轻挥，甚至没看见刀光，斩马刀的主人“刀未举、腰已断”，临死说：“好快的刀！”这才是好作品，言辞不多但气势雄伟。凸显傅红雪的刀快，更惊心动魄的句子是，要使自己的刀快，拔刀就要比别人快。于是你眼前仿佛就能浮现出一副画，雪地里，一孤独的少年再练习拔刀，一遍又一遍重复这单调的动作，十八年如一日，拔刀焉能不快？

王怡也是如拔刀一般锤炼他的文字的。当世之上，论写作之勤，可并称者寥寥。我说的是写，诚实认真的写自己的文字的人，不是Crtl＋C，Crtl＋V的搬运工，拔刀的功夫别人替你练是断断不成的，必须亲历亲为。不下苦工夫，遇到真枪实剑就扛不住，江湖之上，扛不住就只有死了。

给予同时代的人高的评价有风险，因为很可能他晚节不保，成了郭沫若。所以我私下里给自己立一个规矩，原则上对死去未足30年的作家应该不屑一顾。但是这个《汉语江湖》系列既然是得自同时代的王怜花兄的启示，我就续写那些活着的写作者吧。

在诸多的观点上，我并不赞成王怡，例如《欧阳锋的毒能流多久》中，王怡写到“这里有着两种正义观的较量。一种是绝对的和无期限的，存在于理念的世界。一种是经验的和即时的，也是在活生生的现实中可以企图把握的标准。哪一种更令人对未来有信心？恰好是第二种。因为从国家主权到个人财产，没有一种权利经得起查祖宗八代。没有上帝，这世间就没有干净的权利可言。”我却以为齐美尔对何种程度的差异是可以忍受的论述更具有说服力，并且回到亚当斯密关于“体面的生活”的论述来看，时时刻刻都是多种信念的竞争。王怡问哪一种信念让人更有信心面对未来？他的答案是第二种，我看未必，很多人对毛泽东的幽灵念念不忘，就足以证明第二种观念还不是信念。而第一种信念还阴魂不散。但更为重要的，从学理上来讲，维持两种信念（其实远远不止两种信念）的竞争格局，比一统天下永远来得有效。

诸如此类的不同，还有很多。但我主要想告诉今日中文世界的读者，王怡的文字朴实易读诚实动人，这是当下写作者中少有的优点，尽管这对于认真的写作者而言只是守本分而已。王怡《在作弊中慢慢成长》的结尾部分写到：从一个作弊者到一个教育者，我通过自己的努力证明了一件事。就是生在大粪中，你依然可以努力开出鲜花。我也试图通过我的写作证明这样一件事情，就是尽管你还没有死去足30年，只要诚实写作，我依然会认真读你写的文章。

附记：

从《王怡到王二》这个题目，是2005年12月份写的，本来写《从王一到王二》，取“王怡”的谐音“王一”，因为那个时候王怡是敏感词，他的blog被bokee屏蔽，他的麦克风也变成了第二版。并且王二是纪念那个死鬼王小波的。但是写完这个文章的时候，王怡的麦克风已经变成了第四版，我想了想，仍旧保留原来的题目，以显示这个写作年代里隐藏着的辛酸。我想幸好我没有写到“王怡的麦克风第八版”，不然叫“王八”无论如何是不好听的。

好了，如果最后你要问我王怡的文体属于哪一类，我愿意告诉你，他写的是“杂文”。

2006-01-19


 天府畅言(三)：打倒张德江

天府畅言(三)：打倒张德江

王怡

前段时间在北京，听高智晟和郭飞熊谈起广州的大学城拆迁案。这是广东的省委书记张德江抓的一个形象工程。把十几所高校集中在一起，拆迁了大面积的农民住房。拆迁当天出动了几百头狼狗。大概是政府拆迁前所未有的一招。据说一天就把那里的农民搞定了。剩下一百多户城市人不太好收拾，目前已有几十户人横下心来准备打官司维权。

地方主义是观察中国宪政转型的另一个思路。中国的市场化改革是一个地方主义兴起的过程，就像清末一样。清朝的灭亡，并非象通常认为那样，是因为地方主义的强盛。而是因为清廷坚持中央集权的保守主义立场，不明智的、强行打压地方自治。整个辛亥革命的一个实质，就是地方主义反抗中央集权。

地方政权只要不实行真正的选举，在异地为官的中央集权体制下，地方政府在本质上就是一个外来政权。甚至就是一个殖民政府。公共权力掌握在一批由共产党垂直控制的外地干部手中。易地为官，意味着地方在政治制度中是一个客体，不是一个主体。意味着地方利益在国家体制中没有正当性。地方政府的主要职能，扭曲成为以一个外来者和“殖民者”的身份，去攫取地方的物力和维持地方的秩序。在我的观念里，如果成都的市长是一个被中南海控制的安徽人，成都市就是中南海的一个殖民地。我被中南海殖民，和被英国人殖民，并没有本质上的区别。如果要我选，我显然宁愿选一个被唐宁街控制的英国人总督，也不会选一个被中南海控制的共产党的省委书记。

但是中央集权体制最大的风险，就是任何权力的集中制，最后只会变成风险的集中制。无限的权力不是天上掉下来的馒头，无限的权力就意味着无限的危险。这就是中国今天的一个现实，民众对中央的不满普遍超过对地方的不满。因此中央的崩溃速度，也必将超过地方的崩溃速度。尽管“反贪官不反皇帝”是历代造反一种策略上的口号，但事实上皇帝总是比贪官垮得快。中央本身，成为中央集权制下的一个“冤大头”。未来二三十年内，这个党中央如果一旦垮台，谁来救场？中国的情况，多半不会是反对党出来救场，而是地方出来救场。甚至未来的成熟的反对派，也可能从地方党政势力中摇身变出来。这也和清末一样。

如果观察最近广东的情况，也可以看到类似清末立宪改革中地方主义兴起与中央集权回潮的局面。在我看来，张德江已成为所有广东人的敌人。张德江不是一个人，他真的是三个代表。他是这一届政治局中唯一有留学经历的，留的是朝鲜的金日成大学。作为原江系的人马被空投到广东来，就是代表共产党的中央集权体制，专门打压广东的地方主义倾向的。一个地方主义的广东，是最近二三十年改革结出的一个最大的果子。经济最发达，体制最开明，民间最强盛，思想最开放，媒体最自由，就是政治上也有中共体制下罕见的一种地方主义的政治传统。但是从几年前张德江到广东后，政治上走极左路线。马不停蹄的镇压南方都市报、南方周末、南风窗等媒体，镇压广东省的党内开明派，镇压《同舟共济》杂志，镇压太石村的村民，到了汕尾，竟然开枪杀人。

今天的广东，短短几年时间，就从一个经济上的特区，沦为政治上最左、最保守的、防止颜色革命和地方主义势力的反动特区。仅仅从政治的意义上看，广东人含辛茹苦熬了二十几年，结果是把地方主义的党内民主派任仲夷，变成了中央特派员的保守派张德江。最近在广东，开始出现了“驱张运动”的口号，要赶走张德江。而据说张也即将被调任。在我看来，经过张德江时代，广东的改革要么已经彻底失败了，要么已经成为了潜在的反抗中央集权的堡垒。

今天的中国，一个曾经以“集中力量办大事”而自傲的体制，已经走上了一条“集中风险办大事”的不归路。清朝灭亡的教训就是愚蠢的打压地方主义，共产党多半也要走这条老路。地方主义的崛起是势不可挡的潮流，一个专制主义的中央，最终将沦为一种不民主的政治制度的受害者和牺牲品。中央集权体制在每一天、在每一个地方的崩溃，将会比中共政治局在某一天的崩溃来得更快。还不鼓起勇气向着地方自治的民主化转型，早晚有一天就会像一个四世同堂的家庭那样，突然一天就四分五裂。到那个时候，广东不出来救你，上海不出来救你，四川不出来救你。天下就没人救得了你。共产党如果不希望早日垮台，就必须干掉自己内部最左的人，防止他给自己惹祸。哪一条狗叫得最凶，哪一条狗做得最过分，就打倒它。今天你不打倒张德江，明天老百姓就打倒你。

2006-01-30

自由亚洲电台


 中央集权制与宪政转型

中央集权制与宪政转型

王怡

理解中国的政体特征，一党专制和现代意识形态政治是更多受到关注的层面。但在一党专制的包裹下，另有一个两千年来的专制主义传统，就是中央集权制。毛泽东曾说“百代皆行秦政制”，这个秦政制，就是指的中央集权的、垂直管理的和易地为官的郡县制。中国从秦朝废封建开始，就几乎终结了任何一种中央与地方进行契约化分权的可能性。从此以一种科层制的官僚体系（郡县制和后来的科举制）取而代之，建立了一种中央集权的政体模式。迄今为止，在政治运动、意识形态宣传等现代极权主义技术以外，中央集权制仍然是共产党所沿用的一种古典的和日常的统治技术。自由主义是反一党专制的，几乎是一个常识。但自由主义是否一定是反中央集权的？对此学界是相当缺乏讨论的。

本文试图从四个方面讨论中央集权制在今天的政治风险，及其与地方主义的冲突，以此探讨对中国未来宪政民主转型的影响。一是易地为官的原则与本土化的选举制度之间的冲突。二是中央集权制所导致的地方政制的变迁。三是财政上的中央与地方冲突。四是司法权的中央与地方冲突。

一、异地为官与本土化

任何一种中央集权制，都是和地方选举制度背道而驰的。在官员的人事上它们呈现出两种差异性原则，一是异地为官原则和中央的人事特权，如清代“不得官于其乡五百里以内”的定制。一是地方官员的本土化原则，这是基于选举制度对民意合法性的依赖。在各国早期的选举法中，程度不一的要求候选人须在选区内有一定的居住时限。如英国1918年的《国民参政法》要求拥有选举权与被选举权的条件是“6个月以上”的居住期限，到1928年降低为3个月。美国也要求参议员、众议员及州长等官员必须在选举时是其选出州的居民。居住地是划分选区和拥有被选举权的天然标准，在选举制下，地方行政首脑的合法性来自于自下而上的同意，这种民意的基础必须要求地方首脑是以本土利益为重，而不是以国家整体利益为先的。他是一个地域性的利益群体的代理人和领袖，而不是一个中枢机构派遣的行政下级。选举制度和封建制度有一个共同点，一个通过民意的分割，一个通过封建契约，都暗含了扶持和容纳地方自治的因素。排斥地方独立品格的中央集权体制，是它们共同的反面。

中央集权与地方选举之间，凸现出地方自治和行政控制两种价值目标的鸿沟。异地为官是中央集权制行使行政控制的主要技术手段。选举制度的本土化原则产生地方自治的倾向，从而对异地为官原则和整个中央集权制构成本质上的冲击。一旦中央不能自由任免地方主要官员，中央集权制就不复存在。这是目前中国一些自下而上的基层选举改革试验，所面临的一个不可逾越的困境。所谓“基层选举”这个说法，本身已经暗含了对民主的一种科层化的解释。民主意味着政治共同体的自治，民主过程就是一个挣脱中央集权体制的，一个反科层化的过程。换言之，选举与基层本应该是一对针锋相对的概念。村民自治和社区自治的选举改革，目的都是要摆脱村委会和居委会作为政府“基层”或派出机构、作为一个行政控制系统的末梢的角色束缚。而能成为多中心治理框架中的一个个自主性支点。一旦离开这样的目标，单纯的选举能够发挥的功能就将是非常有限的。

中央集权制下的官僚制度，一个特征就是无法凸现政务官和事务官之别。在选举制度下，领导官员主要通过各级和各种选举进行升迁，他们作为“政务官”向下负责。而非选举职位则通过人事制度的运作进行配置，他们作为“事务官”向上负责。选举制的宪政意义，就是对政府人事特权的一种限制。将政务官从一个垂直化的人事系统中分别出来，成为地方自治的出入点。但是在那些从基层开始的地方政改试验中，一个在权力来源上偶然脱离了人事制度的干部，无法通过选举制度进行政治前途的晋升。他唯一的机会就是在下一次竞选中失败，然后以一名选举制下的失败者和人事改革实验中的成功者的身份，回到人事制度中。重新成为一名体制意义上的科级或处级干部。除非他希望永远呆在基层，否则决定他未来仕途前程的，仍然不可能是什么对下面负责的民意，而是对上面负责的集权制下的组织原则。在哪一个行政级别上进行选举，哪一个级别就是选举制度与人事制度相互衔接和相互界定的战场。除非选举制度的改革能够从上而下的推广，否则在最低一级展开的基层选举，将无法在人事制度之外为大批当选干部开辟一条新的仕途。当选的干部必然仍将隶属于组织人事系统，选举制度和文官体系之间仍然无法分开。政务官和事务官之别，不可能因基层的直选而呈现出来[1]。在这种情况下，选举并没有因为当选官员及其合法性来源的本土化，而带来地方自治的好处。但却突破了易地为官原则，使中央集权制的垂直化的行政控制效果被削弱。更不能说意识形态的政治控制力也因此受到削弱。因此这样的选举，既不可能积累老百姓自发的热情，又必将受到当权者的严格控制，不可能成为一种自下而上撬动制度变迁的力量。

以法国的中央集权体制为例。省长是国家权力而非地方利益的一个代理人，他直接代表中央政府和中央各部。尽管法国也有地方选举和地方议会，但中央政府依然保留着对地方官员的人事任免权[2]。在1982年的“地方分权”改革之前，法国的地方事务几乎均受到中央政府的支配[3]。不过法国拥有数量巨大的市镇自治体，这些自治体人数很少，大部分只有相当于中国一个自然村的人口，但都拥有9－37人的市参议会。法国地方基层的直接民主色彩也很浓，它的参议员总数是全世界最多的，高达47万人。即使在地方分权改革之前，它的中央集权模式和中国的中央集权制，仍然有着天壤之差。不过法国在1982年后，中央对地方的行政控制开始削弱，控制手段也从直接的行政干预逐渐转向间接的司法审查。法国的中央集权制也进一步转往宪政化的方向[4]。这显明单一制政体的国家也可以导入高度的地方分权的因素[5]。中央集权制不一定就是单一制政体的必然特征，中央集权制的反面也并不一定就是联邦制。

古代中国有一种精英化的士绅自治的传统。这一传统在很大程度上削弱了中央集权制的实效[6]。有学者也借助这一古典的乡绅自治原型，将现代的乡村自治理想称之为“村镇共和”[7]。从共和的观念看，一个宪政国家不可能仅在中央一级是宪政的，而在地方是集权的。一个全国范围的单独的民意去支撑和垄断整个政权的合法性基础，也显得单薄和危险。单一的民意因素被无限放大，很容易导向寡头体制。一个较大人群的民意，也没有足够的正当性在一切地方事务中去顶替和漠视一个较小人群的民意。因此地方选举既是民主制度的题中之义，还具有另一种宪政的意义。就是在民主制的内部形成一个民意的梯形，用复合的民意去制衡单一的民意，用地方自治去化解中央集权。彻底的中央集权制一定是共和的反面，也是宪政的反面。在地方与中央的关系中，民主与宪政的目标呈现出一种互动的关系。即地方的民主化，就是国家的宪政化。

地方政权如不真正实行选举制度，在异地为官的人事原则笼罩下，地方政府在本质上就是一个外来政权[8]。公共权力主要掌握在一批由垂直人事系统控制的外地干部手中。易地为官原则暗示了地方在政治制度中的客体化，取消了地方利欲在国家体制中的正当性。地方政府的主要职能，就扭曲成为以一个外来者和“殖民者”的身份，去攫取地方的物力和维持地方的秩序。在中央集权制下，地方的利益诉求，高度依赖于行政系统的人事效率和国家中枢那些相对遥远的分权制衡机制，但无法得到一种民主化、地方化和宪政化的及时保障[9]。换句话说，在中央集权制下地方利益的实现只有两种出路，一是迷信中央，一是背叛中央。

易地为官原则是与责任政治相反的一种官僚制。在中央集权制下，如果权威向下的复制和传播是顺畅的，那么责任和风险向上的复制和传播也将是“顺畅”的。有学者研究明代的州县政治体制，指出州县行政权的不自主，是古代地方政治一贯的特点[10]，造成官僚们事事向上请示的恶习。“请示汇报”是中央集权体制和易地为官原则的一个必然产物。处理问题的级别越高越有效，越说明问题受重视，越不伤害地方权力的正当性。这恰是地方行政制度严重丧失责任能力、甚至濒临无效的危险信号。这种无效是中国两千年中央集权制潜伏下的一个恶性肿瘤。如果所有官员的合法性都来自一个自上而下的最高权力中心，“成我者惟上，格我者亦惟上”，尽管成文法上有纵向的权限划分，但这种划分只是功能性的，因而也就是临时性的。中央在理论上有权干预地方的一切政务，随时有权将留用给地方的权力拿过来自己直接行使。这种一竿子到底的行政权，由一竿子到底的人事权带来，也由一竿子到底的权力合法性所决定。官僚们为规避责任，往往都学会了审时度势，向上转嫁政治责任。因此中央集权的程度越高，中央的政治合法性的耗散速度就越快[11]。目前中国政治危机的一个现状，就是民众对中央的不满普遍超过了对地方的不满，中央政治的崩溃速度超过地方政治的崩溃速度。尽管“反贪官不反皇帝”是历代造反者一种策略上的口号，但历史证明只要贪官超出一定的量，皇帝总是会比贪官垮得快。中央，是中央集权制下的“冤大头”。

因此地方选举对中央政府的政治风险来说，也有非常积极的意义。允许地方官员通过当地人民选举产生，类似于在诉讼制度中把对事实的判断交给陪审团，从而卸下法官对案件实体负责的角色负担。地方选举也一样，它转移地方官员的权力合法性来源的同时，也转移了上级政府在人事上的政治责任和风险。承担一切人事任免的责任风险，正是中央集权体制在政治上最沉重的代价之一[12]。每一次人事授权的失误，都会直接伤害中央政府的权威。

最近两年中国在行政改革上推行问责制和引咎辞职的做法。但易地为官原则的存在，也将致使任何“问责”或引咎辞职制度不可能赢得说服力。梁启超谈论君主立宪时说，“必君主无责任，然后可以责诸大臣”[13]。同样的道理，必中央无责任才能责诸地方，必省市无责任才能责诸州县。“有限政府”不但是有限权力的政府，也是有限责任的政府。和公司制度一样，一种良好政制的目标，就是无论如何都不能让政府负担无限责任。但中央集权制度却和政治上的无限责任连在一起。权力越集中，政治责任越沉重。一个良好的宪政制度，不应允许、也不能鼓励地方把自己权限内的问题提交到上级权力部门去。因为这等于陷上级政权于不义。有限责任的政府，是指每一级政府都是有限责任的政府。各级政府责任的有限，需要依赖于明确的纵向上的分权，和地方权力基于本土化选举的自足性。地方权力为地方人民所授，公法上将各级政府的权力范围分清。问责和引咎到哪一级，才会顺理成章，不会有替罪羊，也不会因害怕当替罪羊而推诿责任。在近年来各地处理“群体性事件”和骚乱的事例中，这两种情况都很普遍。责任的边界如果不由权力的边界决定，就只能决定于天灾人祸的大小。地方的每一次不恰当、不明智的处理，尤其是在地方利益驱动下的不当处理，都将在政治上成倍的放大风险，然后把这种风险尽数的传递给中央。在一种垂直的人事权和自上而下的权力合法性下，“问责制”无法合理化的掐断责任和风险的向上移动，无法防止最高权力中枢成为一切政治责任的“多米诺骨牌”的最终归咎点。

二、中央集权下的地方政制

中国史上中央集权的加强，皇权对相权的侵蚀，都会导致地方行政不断的繁复和膨胀。和从中央到地方的政权级别的不断增添成正比。明末以后，顾亭林在《日知录》中痛定思痛，认为凡地方政治干得好，天下就太平。反之则大乱。他说：天下大治，则小官多，大官少；天下大坏，则是大官多，小官少。小官多，大官少，意味着相当程度的地方自治。大官多，小官少，则意味着节节高升的中央集权。

秦汉以来，多数时候中国的政权级别是三级，地方政权为二级[14]。如汉代沿袭秦制，在中枢之下，用郡、县制。全国有一百余郡，每郡辖十到二十县，共计大概一千一百至一千四百个县。县又分二种，万户之上称大县，牧官曰令。万户以下是小县，牧官曰长。类似今日之市级和县级县。汉代的地方政府自治权较大，一个郡的太守就与中枢的九卿同级别（二千石）。朝廷也只任命郡县长官，地方政府的组成中央是有所不为的，由太守、县令去自行“辟署”。即便如此，这个名义上的三级政府由一个大官少的中枢来管理小官多的地方，还是捉襟见肘。因此汉一代又把全国划为十三个大区，各派一个刺史，归三公中的御史中丞统辖，负责对地方的调查考核。这个刺史一开始只不过是俸禄六百石的小官，也不长驻地方。但就是这个刺史制度，慢慢演变成了后来的行省。

汉代的地方政权，最为简约。到了唐代，一方面中枢越来越繁复（大官越多），另一方面地方也繁复起来。唐的州县制，名义上也是三级政府。但州已增至三百五十八个，全国共计一千五百七十三县。即是说县一级增加并不多，但与中枢之间的纽带却增加了二倍有余（大官越多）。三百五十多个二级政府中央实在管不过来，也如汉一般，将全国划为十个道，各派一名监察御史，后来称为观察使。这时观察使开始长驻地方，名义上是中央官员，实质上已成了州之上的一级政府。小官慢慢成大官，小鬼终于升城隍。地方政权事实上已经有三级了。地方政府的级数增多，意味着中央集权的加强，和对地方自治权力的收缩。官员的任命权开始集中于吏部，不再允许地方长官自行辟署。

按钱穆的观点，地方行政一代不如一代。宋朝的地方也是三级，最高一级称为“路”，先是十五路，后来扩到二十余路。每一路有帅、漕、宪、仓四个长官。地方官要巴结的人越多，就越难做。再到金、元，事实上的省级机构进而一变，正式的行省制度终于确立。名正言顺之后，所谓“行省”慢慢就成为“坐省”。学者刘大生认为“在中国历史上，绝大多数时间里都没有省级地方政权建制”，此说并不确切。再到明代，把全国划为十三个“省”（承宣布政使司），这个“承宣布政使司”作为地方最高一级政权区划的称呼，实在不伦不类，后来就通称为省。省长叫做“布政使”（从旁还有其他二司）。省以下又设“分司”（类似1949年后的地区行辕），而县以上又有府。如此地方政权就有四级，县、府、分司（清代改称道）、省。何况布政司之上还有巡抚和总督。明代的督抚只是临时委派，一般不常设，派出官员都带有都御史的头衔，表明是中央的特派监察员。但到清代，督抚便慢慢成了常驻机构，一个省一个巡抚，一个总督辖二三省份。这样计算，从汉代到清代，三级政府竟然扩大化为七级政府。

地方政权级数的不断增加，是因为中央集权的不断强化。一县之长，被压到官僚体制的最低层。上下级别太多，权力集中于中枢，使地方官地位低下，不安其位，皆怀有“五日京兆之心”。升迁不易，加剧了清浊之分。一切经营都集中于官场，演变为韦伯所谓的“政治资本主义”。从汉代的二级地方政府算起，后来新增的地方政权建制，都是从中央派出的监察机构慢慢演化而出的。国内学界一直有二级还是三级地方政制[15]之争；清末以来，随着中央与地方力量对比的变化，也一直存在着“扩省”与“缩省”（甚至“废省”）两种针锋相对的地方政制的变迁[16]。但重要的是政府权力架构和合法性来源的重整，而不是立法者预先的建制安排和对既存建制反复的人为切割。历史经验表明在一种自上而下的垂直行政体制下，地方政府的建制级数会有一种天然的增长倾向。预先的建制并不能从根本上保障地方自治，也不能促使地方成为抑制中央集权倾向的支点。

当地方政权的架构上升到省级甚至省以上的大区一级（比如唐之节度使，清之总督）时，一旦中央终于承担不了政治风险累积的多米诺骨牌效应，日益膨胀的地方就可能成为颠覆中央集权体制的力量。如满洲政权最终亡于各省独立运动，唐的灭亡亦是如此。但所谓“颠覆”，也可能是良性的。地方主义的兴起，在宪政不健全的情形下，对中央集权制有一种消解、抗衡的作用。甚至还有某种“预备立宪”的作用。如清末庚子之变时汉人督抚的“东南互保”盟约，即是以地方主义的力量拯救中央危机的例子[17]。魏晋南北朝的“坞堡政治”也是以地方自救收拾残局的例子。在戊戌变法时，梁启超对这种地方拯救中央的变法路径也有预见。他在1897年的《上陈中丞书》中，鼓励湖南巡抚陈宝箴，实行湖南自立自治。以免日后与大清江山玉石俱焚。他认为，“为今日计，必有腹地一二省可以自立，然后中国有一线之生机”。接着梁启超发表《论湖南应办之事》，主张湖南“自振自保”，然后“结合南部诸省”，“省与省接”到最后，“可以强天下而保中国”。这一思路日后成为民国9年联省自治运动所尊奉的方针。

民主总是从地方自治开始扎根的。地方自治如果能得到一个渐进的体制平台，就可以慢慢积累与中枢进行制度博弈的技术。促成整个国家的权力架构及其合法性的民主化转换。最终使大一统的集权化的中央成为宪政体制下接受地方让渡权力而组成的“有限政府”。反过来，地方主义的发展如果得不到这样一个平台，甚至受到中央集权的故意打压。地方就可能转成为对中央政权的颠覆力。如清的灭亡，并非象通常以为的那样，是地方主义的强盛必然导致的。而是因为清廷愚蠢的固守中央集权的保守主义立场，不明智的打压地方自治所致。1906年端方、载泽等人考察西方宪政回国，在《会奏请宣布立宪折》中说预备立宪必须首先实行的三件事，包括宣布地方自治在内。但清廷随即召开御前会议，却决定打压地方主义。以预备立宪之名，意图行中央集权之实。会议确定的立宪四大方针，其一就是以中央集权为本，削减督抚权力，向着郡县制回归。这是明显反宪政主义的一项保守主义改革。随后清廷一昧的收回财权和军权，如重设军机处，新增禁卫军，依重八旗权贵来维持残局。同治以来，督抚的久任制已逐渐打破了“易地为官”原则。但清廷却开始频繁互调督抚，收紧人事权。如三年内两江总督竟更迭四次，江苏巡抚更迭三次。1906年推行全国预算决算表，将中央与地方的所有费用由度支部通盘筹算。这是中国史上无数皇帝想做却几乎从未做到过的“一竿子到底的，最彻底的中央集权的办法”，致使各省群起反抗。在各省的搪塞和清廷孤注一掷的坚持下，1910年勉强通过第一份标志了中央集权制似乎大获全胜的全国预算决算表。但一年后各省便在枪炮声中宣布独立了[18]。

中央集权的政治范式，无法促成和容忍更多的精英、财富和文化留在地方，反而长期造就一种“中央集才”的向心力。加上财政上的集中趋势，不但地方官瞧不起羁官几千里的的地方职位，一般人才也不再安分于地方。京师作为全国政治、文化、财政各方面的中心，拼命吸引全国的人力、财力、物力从四维向中心聚集。魏晋陈群始创九品中正制，全国读书人都往中央跑，造成地方人事懈怠，风俗文化不振。科举制下所谓将天下英才尽收彀中，继续加剧这一倾向。大官越多，小官越少，则精英尽数于高层。大官越少，小官越多，则精英自立于地方。钱穆指出，唐代安史之乱，两京皆失。当时地方上尚算人才济济，州郡殷实，所以到处可以各自为战，倒转局面。但到了宋代，金兵一旦攻破汴京，中枢跨台，全国之政体就顿时瓦解，一败涂地。到明亡之时，按黄宗羲的考察，当时全国“郡县之赋，郡县食之者不能十一，其押运至于京师者十之九”[19]。这些大一统政权的覆灭教训，正是中央集权制吸干了地方的制度创新和财政、政治自救能力所致。中外历史的经验表明，但凡地方自治发达的社会，“共同体内部极少能扩展为社会爆炸”[20]。反之，地方主义的原则一旦不被政体所容忍，中央的财政汲取能力越强，政治风险就越高。大一统的权力集中制，最后变成风险的集中制。

即使是中央集权程度最高的行政体制，也不可能将权力的触角如臂使指的伸到每个遥远的角落，因此行政权在事实上的纵向分配是不可避免的。老百姓常说天高皇帝远，县官不如现管。如果权力是自上而下、长途跋涉赶来的，那么一个漫长得不可想象的代理人链条也不可避免。在中央集权制下，一个距离民众最近的官员，反而在合法性来源上距离民众最远。无论是奉天承运还是三个代表，在逻辑上都是直接赋予给最高统治者的。而那个离我们最近的官员却离那个最高统治者最远。他和某个管制对象的政治合法性的关系就是这样的：他是有权进行统治的那个人的代理人的代理人的代理人……

这个事实带来两个重要的效果。

第一，来自权力中枢的意志到了最基层，几乎没有任何方法能保证它不被扭曲。几乎没有辅助性的制度可以担保层层代理之后，末端代理人的行为还能完全符合被代理人的利益和动机。一个专制主义的中央集权体制就像一个摆钟，只可能在极端的专制和极端的割据之间反复。与通常的看法相反，割据与分裂恰恰是中央集权体制衍生出的产物。其一，越是缺乏横向分权的集权体制，越容易产生割据。三权分立通常被理解为横向上的分权，但它同样也会产生纵向上的制衡效果。因为每一级地方政权的三权分立，会瓦解地方政权在政治上的自足性。尤其是一个拥有独立权威的完整的司法体制的存在，使一个实行分权原则的地方政权在一种法治的统治方式下，不可能具备自足的权能和正当性。其二，越是加强纵向上的行政集权，就越有机会导致地方政府的诸侯化[21]。中央集权体制下的中央政府理论上可以干预地方的一切政务，但事实上行政权将不可避免的批发给各级代理人。中央政权又必须保持行政权在理论上的一种完整性，因此这种分散必然缺乏明确的纵向分权，其边界只好随着中央与地方之间的实力比较和政策走向而随意收缩或膨胀。一旦地方的实力强盛起来，中央就缺乏控制诸侯的更为稳定和安全的制度设计。历史上没有一个皇帝能解决这个问题，就像没有一个实行国有产权制度的政府能解决国有产权体系的代理人问题。御史、观察使、巡抚、总督、监军、政委、督察员、稽查员，各种技术层出不穷。但只要不从中央集权转向多中心的自治和分权，都只能治一时之标而不能医本。

第二，越是贴近个人的权力，反而越是专断和蛮横。因为权力没有和权力的管制对象建立起一种和平的政治渊源，即地方的民主与共和。本土的暴力机构没有和本土的人民达成契约化的谅解，官员手中的权力自上而下，与辖区内的公民无关。这样的政权本质上是一种“外来政权”是一种殖民政权，带来权力的膨胀和冷漠。因此在中央集权体制下，即便最高权力实现了合法性的民主化转型，不再是皇帝、独裁者而是一个民选领袖。地方的政治仍然是非民主的。地方一天不能自由选举，对地方而言政治就是专制的。

清初，顾炎武回顾明朝和历史上愈演愈烈的专制主义倾向，曾提出一个打破两千年秦制的救弊办法，就是回归分封制下的地方自治，“寓封建之意于郡县之中”。通过分权于下，实现多元的地方的共和政体对于中枢的制衡，并能够有效的去伸张地方的个别利益。顾炎武的纵向分权方案，明显带有现代联邦主义的色彩。因为这已不是简单的对行政权的纵向分配，而是对地方政权某种独立地位的认可。这就接近了联邦主义双重主权、两级政府和复合共和的本质特征。

三、财政上的中央与地方分权

在市场化的压力下，中央集权体制首先在财政上开始崩溃。自从20世纪80年代的财政包干体制改革，及90年代全面向地方放权让利的改革以来，一个财政上的单一制的中央集权体制今天已经不复存在。西方学者对于财政包干体制通常持有正面的评价，认为其导致了一种中国式的财政联邦制格局，使中央政府的权力（非政治性的权力）大大削弱并有力的促进了非公有制经济的发展[22]。这一财政联邦制的走向在1994年分税制下，通过中央与地方的妥协得到了进一步的确立，地方政府尽管并不拥有类似联邦制下的征税权，但正式拥有了14种地方税收的支配权。庞大的预算外资金更是完全自由支配，并不与中央财政分成。地方财政预算也正式脱离了中央政府的控制，预算案不再由中央政府批准而改由地方人大批准。省级政府对省级以下各级政府的转移支付也完全由各省自行决定[23]。从这一点看，中国今天的局面，要比清末更好。

地方与中央在财政收入上分开了，收入上的划分必然带来政府支出义务的划分。地方相对独立的享有对地方赋税的支配力，也就以相对独立的责任主体地位，向该地区的民众承担了相当一部分政府职能和政治责任。然而，地方与中央在财政收入上的分权是十分清晰的，但在财政支付上的责权划分迄今却存在着相当的模糊性。这是一种极不正常的情形。美国经济学家Roy Bahl曾指出这是发展中国家财政分权改革中一个常见的本末倒置现象。理论上说，应当由事权来决定财权，中央政府首先必须确定地方的支出责任，才可能达成对税收收入的合理分配。但是因为“支出责任的划分更多地涉及到政治方面的问题”，这些问题将使行政性的财政分权向着政治性的地方自治转变，比如要求中央权力和政党力量放弃对地方大员的人事控制权[24]。这是目前中共的一党专制体制不愿意承受的。所以长期以来，中国的财政分权停留于财政收入的分开，但财政支出和相应的政府分权却停留在责权不明的状态[25]。在平常状态下这样的模糊性因为惯例的存在而不太危险。但在任何突发性社会事件中，因责权不明而导致的行政低效、中央与地方之间的财政矛盾甚至危机中的政治风险，就会随着冲突的加剧和财政负担的大小尖锐起来[26]。

地方独立财政的确立尽管在事实上得到了中央政府适度的默认[27]。但“分税制”还不能称为一种宪政意义上的分权。

其一，地方利益在政治上的正当性，并未得到任何法律的追认和价值观念的支撑[28]。换言之中央集权的财政秩序并未彻底消失，很大程度上还只是一种非制度性的容忍。中央权力牢牢控制着地方大员的政治前途，迫使地方大员放弃和牺牲正当化的地方利益。在地方民意机构和社会舆论均缺乏有效施压途径的情形下，这是一种以意识形态为体、以人事权为用的威权政治，加上易地为官淡化了地方官员与地方利益之间的血肉联系和道义责任[29]，这种对地方利益主张的打压和对一个声音、一种利益的维护，是轻易而举就能办到的[30]。同时中央权力也可以很方便的透过政党系统和意识形态的力量，在政治上对于地区利益的正当性进行不容置喙的否定。而在一般论者和国内民众的价值预设中，也仍然倾向于认为“中央政府”代表了最广大的全国范围内一般人群的利益，并认定这种整体利益立场是唯一正当的，是必然高于任何地区人群的个别利益主张的。

地方政府追求地方利益的最大化，先考虑本地区利益后考虑其他地区的一般利益。因此形成一个个分散化的公共行政的中心。并通过这种分殊的地区利益之间的制度博弈，在一些全国性的公共政策决策上去形成和确保公共政策的正当性。这样一种多中心的、非集权的行政制度的思路，是一种自由主义的和联邦主义的治道模式。但无论在现实中还是在价值观念上，对公众而言似乎都还显得很陌生。尽管所有人几乎都反对一党的专制，但很少人反对国务院的集权。大一统的中央集权思路仍有相当的市场，甚至对一些自由主义者也颇有影响。

其二，地方政府对税收只拥有一种管理和使用的权力（并在上解和返还等补充制度下受到重大限制），并不是一种独立的财产权。在1994年的《预算法》中，地方只能将这个收入用于预算支出，不能以地方税收作担保发行地方政府债券。这一区分一直沿用至今。地方有无发债权是衡量财政上的中央集权体制之兴衰的一个关键。如果产权被认为在中央政府，发债就必须得到中央政府的背书许可。而中央政府一旦背书就负有连带的清偿责任。这是中国为什么直到今天，仍然禁止地方政府发行债券的根本原因。对中央来讲，一切公共资源的财产权主体的身份，就意味着一切公共债务的最终债务人的代价。这个代价，导致了集权体制对地方主义的管理能力正在急速下降。如在2003年，北京市政府曾预备发行“奥运债券”[31]，来筹集场馆建设和市政改造的资金。但却被中央政府否决了。在中央集权制下，行政系统内部不透明，政府之间也存在着严重的信息不对称，中央财政的职权越大，财政上的效率反而就越差，地方对中央财政的敲诈和欺骗也越厉害。一个集权主义的中央，在技术上害怕地方，已经胜过了地方在政治上害怕中央。

本来像北京这样的地方政府完全有能力在区域之内实现资本筹集，只需以一部分地税或土地收入为担保，就能为长期地方债券的发行提供足够的吸引力。在20世纪20年代中国的联省自治运动中，各省以地方税收为担保，曾经多次成功发行过地方政府债券。有了地方共和体的独立人格，再配合中央的契约化的权威和统一的协调能力，这种地方自治的和联邦主义的政体安排，就将比中央集权下的垂直管理具有更大的资源整合优势。在既定条件下也具有更强的“国家能力”。但在目前的体制下，对地方债务的担保责任给中央政府构成极大的经济和政治风险。一个不能实现“信息充分披露”的非民主制度，既不能给地方一个名分，同时也不能给中央政府支持地方发行市政债券带来足够的信心。最终如政治学者林德布洛姆所说，在许多只需要一根手指的地方，“却总是会出现一根大而无当的拇指”。那种简单的以为中央集权程度与国家能力大小成正比的观点，是经不起推敲的。这也说明一种非民主化的中央集权制度，不但会构成政府与人民之间的猜忌，而且也将构成中央政府与地方政府之间的猜忌和防范，增加交易成本，从而削弱“国家能力”。

乱世中的北洋军阀都能轻易做成的市场融资，在犬牙交错的多元利益格局中却足以使一个强大的中央集权制顾虑重重。这个例子质疑了那种认为中央集权制通常会比地方主义或联邦主义更有效率的俗见。

四、司法权的中央与地方冲突

在对司法独立的探讨中，有一个略有偏差的争论。总有人希望加强司法系统的“垂直管理”。将地方法院看作“中央权力机构”，看作最高法院的某种派出机构。期望法院系统能作为一个整体，有利于增强在行政系统面前的独立性。于是“司法地方化”或司法权的地方性质成为一个被批评的概念。论者往往将这个概念与令人深恶痛绝的行政对司法的干扰、及司法的地方保护主义轻易划上等号。殊不知垂直化的结果就是行政化。也有人以“国家权力机关”的属性来否定地方法院的地方性质。这也是典型的将中央简单等同于国家的大一统思维范式。地方是与中央对应的概念，而不是与国家相反的概念。司法权的“中央性质”或“地方性质”，与地方法院是“国家司法机关”之间并无冲突。但这种以“司法垂直化”抵御“司法地方化”的主张有一定影响，甚至最高法院早先的一些改革措施（如推行法院院长引咎辞职制度），也明显带有强化法院系统行政化色彩的倾向。

1982年宪法规定，各级地方法院的院长和审判员由地方人大选举或任命，“并对产生它的国家权力机关负责”。这是司法权的地方性质的宪法依据。这一宪法依据在历次修宪中都未被被修正过。地方代议制度的一个目的，是让地方的权力机构（包括司法机关）与当地民意、本土民众建立起合法性的渊源，建立起政治逻辑上的血肉联系。将各级法院视为地方的权力机构，就将导致地方政府粗暴干预司法，这一看法过于简单。照此逻辑，将司法权力确立为一种来自中央的权力，岂不同样将导致中央政府对司法的粗暴干预？如果地方政府信不过，为什么中央政府就一定信得过呢。这里依然显出一种对权力中枢和权力垂直化的根深蒂固的迷信。未能理解“主权者的自我约束”的宪政观。以香港特区为例，它在宪政框架中享有司法终审权，这意味着香港的司法权具有一种更加彻底的“地方性质”。但这一地方性质显然并未导致特区政府对司法的不当干预。在香港的宪政传统中，对政府干预的排斥依靠的是权力之间的制衡和在普通法法治道路中司法权所凸现的崇高地位。“地方保护主义”和行政干扰司法的盛行，并不取决于法院系统是垂直在中央或最高法院之下、统一向全国议会负责；还是从属于地方代议机关并向后者负责。相反，司法权力的地方特征是一种有益于司法独立和法官独立的力量。法官的身份源自当地代议机构(无论是选举还是由地方首脑任命)，这是法官可以独立于任何法院、政府和其它任何法官的宪法上的根据。这种宪政依据在现实中不能得到一种宪政化的国家政法制度及其传统的支持，才是地方行政介入的深层次原因。将地方司法机关的地方性质看作“地方保护主义”的源头，结果只会加强来自国家中枢的垂直化努力和对司法权的地方性质的剥夺，帮助现体制在中央集权视角下对地方独立利益进行自上而下的否定。沿用行政系统中“垂直管理”的习惯思维来处理司法权在中央与地方的关系，不但不利于司法独立品质的养成，反而在一个政治利益地方化和多元化的现实中，暗中形成了对传统路径的强化。

司法权力的中央化，必然通过将地方司法整合在一套垂直的司法体系中的步骤去完成，这对真正的法官独立也是一种伤害而非促进。并加剧司法的行政化特征。地方不等于地方政府，就像国家不等于中央政府一样。将地方的代议机构看作包括司法权在内的地方政治权力的合法性来源，只有这样才能正确理解司法权的地方性质，从而理清出地方保护主义泛滥的真正原因。近年来司法权被捆绑在地方行政的战车上，越来越明显的成为地方保护主义的一样新武器。有论者将这样的倾向称为“司法割据”。这是一种轻率的观点，也过分高抬了司法权在目前宪政格局中的态势。中国只有行政割据，从未有过司法割据。所有那些因为地方势力介入而导致司法腐败的情况，都是行政权膨胀，不是司法权膨胀所致。

目前地方的司法权被地方政府“挟持”的现实，对宪政转型也具有微妙的意义。尽管司法权尚无力反抗这种被争夺甚至被宰制的命运，但司法权的一种更高的权力性质反而因它的被争夺而被彰现出来。在百年宪政史上，这是自北洋政府时期大理院在军阀割据中显示最高司法权威、以判例维系全国司法统一之后，司法权的宪政性质第二次被凸现出来。某种意义上宪政转型的过程就是一个寻求新的政治权威的增长点的过程。站在洛克对自然状态和自然法的观念中看，裁判权（司法权）是一切政治制度中的最高权威，也是与民主投票原则相互竞争和制约的一种权力。在不同国家权力机构或某个最高委员会的成员之间发生分歧时，将只有两种技术，一是诉诸民主，以数量决定是非。另一种是诉诸裁判。那么谁来裁判那些地位尊贵的成员或机构呢？显然谁是最高的那个裁判，谁拥有的就是政治哲学上最高的那种权威。

如同在《圣经》中，上帝的至高权威体现在为审判的权柄上。回顾英国普通法的形成史，一言以蔽之，国王们主要凭借其司法权而不是凭借其行政权，逐步战胜了远比后世的地方政府更为强大的贵族的权威。从而形成了统一的法治，也形成一个统一的英格兰。目前我国的情势恰好和当初的英格兰相反，地方开始借助司法权去对抗中央的立法和行政。司法的不独立是一种前法治的状态，但这个状态在制度变迁中其实是中立的。像在古代英格兰尚未形成独立司法之前，人们也认为“司法权源自于王权”。这一事实可以被中央运用，也可以被地方运用。从逻辑上说一般还是更容易被中央运用的。但在目前被垢病的“司法地方化”趋势中，恰恰是地方政府而不是中央政府，开始发现和意识到了司法权的某种更高的权威品质。它们发现在行政系统内直接抗衡或规避来自上面的立法或命令（上有政策下有对策），这种自古以来消解中央权威的传统模式在日渐法治化的当代已失去了正当性。但以一个独立的法院判决去“对抗”中央权力，却具有一种如日中升的政治合法性。于是地方懂得了先运用“司法不独立”的现实影响本地的司法判决，再凭借“司法独立”的理想为地方保护主义的正当性提供新型的论证。

从卢梭开始，不承认“三权分立”的政治理论都认为国家权力是不可分割的。国家权力高度集中的社会，都依靠强硬而垂直的行政权来维持秩序的统一。并且总是对司法权的崛起充满了戒心和提防。事实上能对集中的国家权力模式构成合法性上的冲击的，的确就是“挟司法权以令天下”。一旦国家权力开始了事实上的分割，维系统一秩序的最高权威，要么从行政权向着司法权转移，要么从行政权向着立法权转移[32]。这正是西方立宪道路的两种主要模式。从这一角度讨论地方对司法的“绑架”，就具有了某些正面的价值。在中央权力未曾选择突出司法权的制度背景下，一些地方无意中突出了司法权，抢先将司法权作为地方主义崛起的新筹码。从而把这一隐性的制度变迁的方向，以中央与地方的冲突形式，以司法权忍受屈辱的形式尖锐的彰显了出来。一方面国家的权力中枢如果不以积极的制度变迁将这个制高点抢夺回来。那么高高在上的中央政府也会和具体案件的老百姓一样，有机会成为司法不独立的受害者。另一方面，司法被地方捆绑的局面所导致的一次次腐败，已使最根本的一种制度信用濒临破产。使司法权的合法性渊源面临危机。最大的制度困境已不是司法的不独立，而是司法的信用与声望已跌至最低谷。民众的预期和学者的预期开始出现分歧，人们不再问“何时司法才能独立”，而是问“这样的司法还凭什么独立”？

一旦司法权的合法性出现危机，“司法独立”的诉求就被迫退居二线。司法改革已不可能成为推动宪政转型的具体路径，相反，之后只能依靠宪政化的改革来为司法权提供辩护并积累声望。有两个例子可借以观察这一变化。2005年全国人大全体会议上的《最高人民法院工作报告》，有一个颇有意义的改变，“（最高法院）由往年主要报告全国法院的工作，转变为主要报告最高人民法院的自身工作”。这显然是一反“司法垂直化、司法权力中央化”思路的改变，回到1982年的司法权条款，澄清了最高法院与地方各级法院的政治关系。“法院”不再被视为一个行政性质的系统，最高法院也不再视自己为全国法院在行政上的领导。同时也澄清了地方法院与地方人大的关系。换言之是对司法权的地方性质的回归。第二个例子是全国人大在2004年出台完善“人民陪审员”制度的条例，并在2005年5月1日起正式施行。这既是防止法院被地方政府控制，增加行政操纵成本的措施。同时也是对司法的合法性来源的一种调整。即将裁判权向着人民主权原则倾斜。让民众象征性的置身法庭，分担司法的羞耻和无能。

放在英美法系的框架下看，司法权的地方性质除了法官与地方议会的合法性渊源外，尚有两个重要体现，即普通法的形成和陪审团制度。“普通法比起其他任何国家的法制体系，都有一个优点。即从历史的开端就具有基督教的性质”。[33]神的立约在爱中显示公义，神的审判在公义中显出爱。这也是英国普通法传统所尊奉的一个脉络。

普通法的形成是一个凸现司法地方性质的例子。诺曼征服后，国王派出王室巡回法庭处理纠纷。这时在不列颠没有一般规则可言。但不等于英国老百姓当中没有“法律”。普通法道路是一个从各地大量的习惯法中“发现”法律的道路，也就是一个根植于地方及其经验的道路。“地方”是理解普通法“法官造法”特征的不被重视的一点。法律不从中央来，不从上面来，而是从地方来，从下面来。这就是普通法的精神，巡回法官们通过审判了解、整理和尊奉地方的习惯法。并在中央王室法庭那里逐步形成全国统一适用的判例。这些法律根植在地方、经验和历史当中，而并非出于某个激情蓬勃的立法者之手。

陪审团制度的形成也与地方因素有关[34]。裁判权是揉合共和主义与民主主义的临界点。陪审团制度体现出了这种结合，它用随机挑选的本地普通民众来判断事实。而把对法律问题的裁判留给法官。《旧约·利未记》第19章给出了基督教对于人间裁判权的两个原则，“按着公义审判你的邻舍”。其一，审判必须是基于公义的审判，其二，审判必须是邻居之间的审判。这两个原则的反面，则是将审判建立在对国家及其立法的偶像崇拜之上。英国的陪审团制度正是符合这一《圣经》教导的裁判方式，它承认普通民众（邻人）的日常判断是裁判权的合法性来源之一。在英国国王依重司法权战胜地方贵族的过程中，陪审团制是王座法庭“增强自身吸引力和竞争力”的重要举措。但与其说这体现了民主原则，不如说体现了司法在理性上的谦逊。因为除了全知全能者，事实是不可知的。让被告的“邻居”来认定事实，使裁判权立足在一个无可辩驳的合法性的根据上——人间再没有比这更优越的合法性。但基于法律的评判，司法权保持了它的高傲，只将这种权力留给法治传统下凭借法律这一“最高的理性”（柯克）而藐视数量的现代“祭司”。这一分别正是柯克法官拒绝詹姆斯一世审理案件时所宣称的。他区别了普通理性和司法的技艺理性，他恭维国王有高于常人的普通理性，所以有权挑选法官（当然也有权作陪审员）。但一个缺乏专门的法律和司法技艺训练的人，即使是国王，也不能做法官。

陪审制起源于日耳曼人的加洛林王朝调查地方制度和情形的做法，诺曼登陆后引入英格兰。最初的陪审团是咨询性的，法官把当地人找来，主要目的是了解当地的习惯法，至于事实问题则由法官自己判断。这一点和现代陪审团制度刚好相反。后来陪审团慢慢从提供法律咨询变为对案件进行事实判决。但这一变化不是削弱、而是强化了司法权的地方性质在英美司法制度中的价值。陪审团的事实裁决除非程序问题，否则是最高法院都不能质疑的，陪审团成员们也没有义务解释自己为什么会如此判断。这就使陪审团制度在事实上具有了一种偶然的“司法审查”功能。陪审团一般都是由被告所在地的“邻人”构成，他们完全可以根据自己心目中的“法则”和根植于本地的经验智慧，来作出自己对事实的裁决。这样，一个本土的陪审团不仅为审判提供了正当性来源，而且有权力对一个刚性的成文法系统提供矫正。它保留着“乡间仲裁的某些精神”[35]，可以把本地的习惯法、本地的宗教道德观念甚至“邻人”之间的适当的情感因素引入法庭，使其在事实上具有法律效力，构成司法权的一部分。当然它也可能将经验中的一些非理性的和压制个人自由的因素引入法庭。这是诟病陪审团制度的人往往会加以强调的。

从技术上说，针对司法权的合法性危机和受制于地方行政的困境，人类宪政史的有限经验只能提供一个简单有效的方法，即通过陪审团制度，“按着公义审判你的邻舍”。用陪审团把法院和政府隔开，将事实裁定与法律裁定分离。这样可以为司法权提供新的合法性的增长点，缓解信任危机，同时也为精英式的司法权的崛起留下足够余地。但目前中国推行的陪审员制度（参审制度）恰好相反，陪审员和法官一起进行混合审理。一面职业法官参与事实认定，无助于缓解分辨事实给法官施加的合法性压力。另一面一个“一般不低于大专文化”的非法律人士，经过短暂培训就能进行法律审理，则是对司法的精英化道路和共和主义精神的否定。推动司法成为国家制度中直接民主色彩最浓的领域，是一种饮鸠止渴的路径选择。其中隐含着对于民主制度和司法独立的双重伤害，也表明司法权的信任危机到了如此严峻的地步。因为人们接受一种降低专业标准的审判制度，唯一理由是民众对职业法官的信任，已经落到对陌生的邻人的信任之下。

事实上，在地方主义开始崛起的多元格局下，一个中央集权的中央，将比地方自治的地方，更容易成为不民主的政治制度的牺牲品。一件群体性事件或社会冲突，就可能将中共体制的技术力量彻底耗尽。中央集权制在每一天当中的崩溃，将会比中共政治局在某一天的崩溃，对中国未来的宪政转型来说更为重要。遗憾的是尽管对地方自治或地方民主化的讨论较多，但对中央集权制本身的研究和剖析还相当匮乏。

2006-02-04修订于悉尼科技大学。

注释：

[1] 参见笔者的《乡镇的自治与限政：步云的乡长直选之后》一文，《当代中国研究》2003年12月号。

[2] 民国初年袁世凯的地方官制改革，就是这种模式。1912年参议院通过省官制案，仿照当时普鲁士的做法，在中央集权与地方自治之间进行妥协，将地方政权分为自治机关和官制机关。地方议会自治，但省长由中央简任。这个做法是对各省事实上的独立状态的容忍，但还是遭到各省督军的通电反对。

[3] 在维新变法和清末立宪中，很多人已对法国的中央集权制有认识。如梁启超认为法国虽号称民主，但民主绩效反不如英国，就是他的地方自治之力不如英国的缘故。见梁启超《答某君德国日本裁抑民权事》，《饮冰室文集》十一。

[4] 钟群《比较宪政史研究》，P95，贵州人民出版社2003年。

[5] 参见季卫东《宪法的妥协性 ──对联邦主义及社会整合的看法》，这是作者在“未来中国国家结构与宪政体制”学术研讨会上的发言稿。意大利一九六八年颁布州制实施法的事实也证明了单一制国家可以导入高度地方分权。塔罗（Sidney Tarrow）在分析法国和意大利这两个国家的地方自治性时指出，法国的市长比较顺从中央官僚机构的技术性政策，而意大利的市长更倾向于顾客政治，利用中央官僚机构来达到地方的目的。作者指出日本也是单一制国家表现出若干联邦制特点的一个典型实例。作者因此认为，发展地方自治不一定非得采取联邦制，单一制政体下的地方自治也是一种选择。但这是以地方自治而非以联邦主义为进路的思考，或仅以地方自治为联邦主义的主要现实目标。

[6] 如韦伯认为“正式的皇家行政，事实上只限于市区和市辖区的行政”，《儒教与道教》，商务印书馆1995年，P145。萧瀚认为中国古代在春秋大一统的表象下，有着高度的地方分权。甚至在立宪主义兴起之前，中国的士绅自治和科举制等制度因素，使古代中国在“中央与地方分权领域可能是解决得最好的国家”。萧瀚《科举宪政制论略》。

[7] 刘军宁《土地财产权与村镇共和》，九鼎公共事务研究所网站，www.jiuding.org。清末，黄遵宪主张地方自治，也很看重中国传统的乡村自治原型与现代的地方自治诉求之间的融合。他呼吁地方士绅“自治其身，自治其乡”，积极参与学校、水利、商务、农事、实业和治安等本地应兴应革事宜，再由“一乡推之一县一府一省，由一省推之天下”，“追共和之郅治，臻大同之盛轨”。转引自吴桂龙《晚清地方自治思想的输入及思潮的形成》，见宪政论衡网站，www.xianzheng9.com。

[8]清末戊戌维新派普遍主张自地方自治，在中国史上第一次对这种易地为官的外来政权特征进行了阐示和抨击。如谭嗣同批评在易地为官制下，异地赴任的地方官在所辖之地往往“视民如驿卒”，而民则“视官如路人”。见《谭嗣同全集》（下），中华书局1981年版，第439。梁启超则斥道：“以数千里外渺不相属之人，而代人理其饮食、讼狱之事，虽不世出人才，其所能得者几何矣”。见粱启超：《戊戌政变记》，中华书局1954年版，第133页。更早在1898年初，黄遵宪回国代理湖南按察使，在湖南襄助推行新政，他在发表演讲时将朝廷任命的地方官称之为“宴会之生客，逆旅之过客”。并称这种官僚制度是“举吾身家性命田园庐墓”，“委之于二三官长之手，曰是则是，曰非即非。而此二三官长者，又委之幕友书吏家丁差役之手而卧治焉，而画诺生啸焉”。见《湘报》，中华书局1965影印本，第五号。

[9] 参见注1。

[10] 参见柏桦《明代州县政治体制研究》，中国社会科学出版社2003年，P178。

[11] 如2005年6月4日，湖南将嘉禾搞野蛮强拆的县委书记和县长撤职。据新华社报道这是中共湖南省委经国务院批示进行调查之后，作出的决定。上报经国务院第52次常委会议“同意”。第二天郴州市任命了新的县委书记，并提名了新县长。按目前政党的人事制度，市委有权任命县委书记是常态，撤一个县委书记却要省委研究，经中央政府同意，是非常态。从湖南的一个市到国务院，之间千里迢迢，中间经过各级领导官员的同意链条，这既是一个权力传输也是一个责任和风险传输的链条。平常地方人事任免不会惊动中央，各级政府或中共党委在程序上有权限划分。但嘉禾的野蛮强拆显然引起了巨大的社会舆论压力。这种情况下往往地方党委和政府就不敢擅作决定，因为害怕承担决策的责任。而中央也可能担心地方的擅作决策给自己传递风险，而往往选择主动干预。这时易地为官体制下的“潜规则”就出现了，正如案件有重大社会和政治影响可能改变司法管辖权的级别一样，面对重大事件，书面上的政府权力纵向划分就会失灵，让位于一套垂直化的请示和批示制度。但到底请示和批示到哪一级，又将“问责”到哪一级？只能视影响大小和时运好。所谓道心惟微，人心惟危，制度也就因此失去了基本的可预期的功能。

[12] 参见笔者《罪己诏与孔多塞定理》一文。

[13] 《梁启超法学文集》，中政大出版社2000年1月。

[14]关于中国古代中央与地方政制的沿革史料，除有另注明外，主要参考钱穆《中国历代政治得失》，三联书店2002年；喻希来主笔《中国行政区划改革研究——历史、现状与改革模式》，北京当代汉语研究所2002年内部书稿。

[15] 如2005年在吴国光提出的“县政中国”论和王思睿提出的“州政中国”论之间的学术辩论。参见吴国光《略论“县政中国”——从分权到民主化》，《当代中国研究》2004年第1期，P34—42。王思睿《州政中国：大国民主中的地方自治——与吴国光商榷》，

http://www.world--china.org。

[16] 从戊戌变法中康有为的《废省论》以来，省制问题一直是政体变迁史上的讨论热点。参见张文范主编《中国省制》，中国大百科全书出版社1995年。此书收录了近代以来关于扩省与缩省主张的主要文献。目前针对地方主义的兴起，也出现了扩省的呼声。2005年，据报道中国的现行省级区划数量可能由现在的32个增加到50个甚至更多。网络上甚至出现了一张重新划界后的行政区划图。后经有关部门出面澄清，“那只是一个学者建议方案，并非定案”。

[17]见胡春惠《明初的地方主义与联省自治》，P27，中国社会科学出版社2001年5月。

[18] 参见胡春惠《明初的地方主义与联省自治》，第一章《清末地方主义的兴起》，第四节《清庭的反制措施——中央集权》和第五节《地方的反中央集权活动》。

[19] 《明夷待访录·田制一》，转引自秦晖《传统十论——本土社会的制度、文化及其变革》。

[20] 参见秦晖《传统十论——本土社会的制度、文化及其变革》，P69，复旦大学出版社2003年10月。秦晖将中央集权制的传统称为“大共同体本位”，将地方自治的传统称为“小共同体本位”。他对中国史的研究，也指出“大共同体本位”恰恰是造成中国史上周期性的“社会爆炸”的根源。

[21] 这一结论受到毛寿龙先生在“欧盟宪法和中国宪政转型”国际学术研讨会（2003年，北京）上的发言的启发。

[22] 参见陈抗《财政联邦制与地方政府行为》，以及钱颖一《地方分权与财政激励：中国式的财政联邦制》，“公法评论”网站，http://www.gongfa.com。另见Gabriella Montinola，钱颖一和Barry R. Weingast的《联邦主义的中国模式：经济成功的政治基础》，《世界政治 World Politics》，1996年。这篇论文对美国的中国当代政治研究产生了相当的影响。

[23] Robert D. Ebel《财政分权和公共支出管理》，世界银行网站，http://www.worldbank.org.cn

[24] 参考注8。

[25] Roy Bahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/

[26] 参见笔者《中央与地方的财政冲突：以SARS疫情为例》，《当代中国研究》2003年6月期。

[27] 甚至在中共十六大上，地方在财权上的分立开始更进了一步。十六大政治报告提出了中央与地方在国有资产产权上的分立。地方政府在公法上的独立主体地位越来越明显。这使得其和中央在政府职能和财政责任上的划分开始成为一个亟待解决的问题。但这一问题的解决必须放在宪政主义的思路甚至联邦主义的框架下，方有可能。

[28] 除财政联邦主义外，最近几年在建立对非税收的国有资产的管理体系上，地方对大一统的“国家财产权”也纷纷表示不满。那些财产积累的地方的、个别的经验，对抽象的“国有资产”的概念也是一种瓦解。在利益驱动下，地方政府必然会提出对国家财产的“分家”要求。如2003年江苏省向12家省级国有资产经营公司委派监事会主席、专职监事和兼职监事。在省委主要领导的讲话中，着重强调这些资产是“全省人民几十年辛勤劳动积累的”共同财产。这种对地方利益的深切关注，促成了近年来中央与地方分享和分管的国有资产管理体系。

[29]世界银行专家在讨论中央与地方的财政分权制时，便将“由地方任命主要官员”和一个独立的“地方议会”列为财政分权系统“必需具备的条件”之一。见Roy Bahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/。

[30] 季卫东认为，“在目前迫切需要解决的中央与地方的日益尖锐的矛盾方面，我赞成郑永年、吴国光的观点，即跳出‘集权’与‘分权’的两分法，寻求一种能统合中央与地方立场的制度安排，这意味着形成某种中介机制，达成制度上的妥协。其中十分重要的是要处理好国内政府之间财政关系”。参阅郑永年、吴国光，《论中央地方关系：中国制度转型中的一个轴心问题》，《当代中国研究》第45期。及季卫东《宪法的妥协性 ──对联邦主义及社会整合的看法》一文。但上述观点轻易回避了“集权与分权”对于地方利益正当性的确立是一种无法超越的现实。将思路过分放在虚假的制度设想上，而不是放在地方利益寻求正当性的努力和相关冲突对于制度设想的推动力上。

[31] 参见笔者《“奥运债券”与财政联邦化》，首发《议报》2003年，见宪政论衡网站。

[32] 最高法院和全国人大因此也产生出对新的法治权威的争夺。十几年来，最高法院一直通过司法解释的手段，为司法权积累声望和在法治化进程中的主导权。对全国人大的立法权构成了削弱。而全国人大在2005年12月20日，通过了《司法解释审查备案工作程序规定》，宣布“为了维持法制的统一”，将对最高法院的司法解释进行备案和审查。这一涉嫌滥用立法权的规定，对司法权的性质和范围提出了新的勘订和挑战。

[33] John W.Whitehead，《从基督教的观点看法律和政府》，1995年12月初版。

[34] 参见R·C·范·卡内冈《英国普通法的诞生》，李红海译，中国政法大学出版社2003年10月，第三章《王室法庭的陪审制》。

[35] 同上，第二版序第9页。


 巴别塔与立宪政体

巴别塔与立宪政体

——基督教政治哲学札记之一

王怡

不顾上帝的律法，只是考虑人的意见，任何法律都会趋于乖谬。”

——加尔文《基督教要义》4卷20章9节

这个世界上居然有人在摒弃了上帝与自然的一切法律之后，自己制定法律严格遵守，思之未免令人讶异。

——帕斯卡尔

尽管美国宪法第一修正案确立了宗教信仰自由。但基督教对美国宪政的影响，至今仍可以从某种无伤大雅的形式上显示出来。如最高法院首席大法官座位上方的石头上，就镌刻着《圣经》中的十诫。林肯在被刺之前签发的最后一个法案，是在硬币的一面刻上“我们相信上帝”（InGodWeTrust）的字样。大约一百年后，美国在1956年7月20日通过了查尔斯.E.贝内特的提议，把这句话确立为一个全国性的座右铭，把它刻在所有钱币和政府办公大楼上。

杰斐逊所说的“不言而喻”的背景中，并不仅是洛克式天赋人权的近代自然法传统。还有更为深厚的一种超验的正义论和在先约束的思想，来自西方近两千年的基督教信仰。在基督教的政治哲学中，上帝是最高的主权者。圣经中的上帝甘愿将自己钉死在十字架上，以处苦弱和卑贱的爱和信实的自我约束，托起世界万物，担当对世人的救赎。在这种超验的信仰下，世俗的国家主权又怎么可能“独立”而“至高”呢？一旦离开价值信仰对国家的在先约束，任何世俗的政体建构，只是徒劳的建造巴别塔。在1787年费城制宪会议吵得不可开交的时侯，当时已经81岁的富兰克林站起来发表了一篇著名的演说，赢得代表们经久的掌声。他说：

阁下，我已年迈，但当我活得越久，我越相信一项真理。神掌管人类的事务。如同麻雀一般，若没有祂的许可是绝对不会落地的，一个国家的兴起能够缺少祂的帮助吗？阁下，我们坚信圣经所言：“若非耶和华建造房屋，建造的人便枉然劳力。”我坚决相信这一点，并且相信，没有祂认可的帮助，我们所完成的政治实体将不会比巴别塔好到那里去。

在9月17日制宪会议的最后一天，“誊清的宪法被宣读过后”，富兰克林再次发表演讲，其中又提到巴别塔的故事。他说：

令我惊异的是，这套制度如此地接近完美。我认为它也将使我们的敌人感到震惊，他们一直满怀信心的等着听到我们的委员会每次开会，就像巴别塔的那群建造者那样混乱不堪。

回顾二十世纪的共产主义革命，颇有意味的是巴别塔（通天塔）的比喻也被一再提及。十月革命后，苏联掀起修筑纪念牌、纪念塔的浪潮。1919年，列宁委托雕塑家塔特林，设计一座高达400余米的十月革命纪念碑。塔特林在年底完成了设计，称为“第三国际纪念碑”。纪念碑以巨大的钢铁和玻璃柱体呈螺旋体上升、直指天端，“仿佛具有了冲破地心引力的宏伟气势”。这一如巴别塔一样难以企及的设计征服了当时苏联所有的艺术家和知识分子，被普遍视为共产主义的完美象征和“三位一体的、新的未来殿堂（《包豪斯宣言》）”。但这一纪念碑却因难度过高被搁置，永远以手稿的形式在艺术史上占据和把守着一条歧路。上世纪50年代，周恩来在一个讲话中称共产主义革命是“建造通天塔的宏伟事业”。经过文革的苦难，上世纪70年代末的“拔乱反正”被中国共产党人视为一次新的创世记。胡耀邦在对科学界的讲话中数次提及巴别塔的故事。他特别给数学家华罗庚写信，鼓励人们投身于“四个现代化建设”，共同建造社会主义的“通天塔”。

一位研究古典政治哲学的美国学者卡斯，曾对巴别塔的寓言和美国立宪主义的关联作过解读。巴别塔是人类一项充满傲慢自负的“通天”的工程，因为人类当时共享一种语言，对于人的能力与世间政治的残缺和有限缺乏认识。就如治水工程带来“贪得无厌的权力”和“软弱的财产权”，从而曾导致了“东方专制主义”的兴起[1]。在旧约中若不是上帝变乱人们的语言，阻止巴别塔的建造，巴别塔工程也将顺理成章的发展出类似的东方专制主义。卡斯在他的结论中说，“利用象征性的数学”——他没有提及现代意识形态，人类再一次拥有了“同一种语言”。一个技术性的、实证主义和科学主义的社会“将使我们再次面临巴别塔的命运”。因此当美国的第一位著名科学家富兰克林在制宪会议上，反复强调立宪不是建造巴别塔，就显得意味深长。通常美国的制宪被理解为根据现代政治科学的原理建造了一个全新的政府，甚至承诺了一个政治的天堂，或用宋人张载的话说是“为天地立心，为生民立命，为万世开太平”。但富兰克林断言宪法不是巴别塔，“就是要质疑对于立宪事业的这种解释，并将进一步指出，这并不是一件坏事”[2]。

几百年来，那些相信某种在先价值约束的著名的自由宪政主义者们，几乎都是基督徒。但这两大传统也不是单独成篇的，有两个最重要的人物在它们之间起了过河搭桥的作用。一个是十三世纪的基督教神学家阿奎那。从他开始舍弃了圣.奥古斯丁将“上帝之城“与“地上之城”截然分离的思路，而承袭旧约的政治哲学进路，将对世俗政治的思考纳入神的主权之下。阿奎那一个人基本上完成了对亚里士多德的自然法和政治学思想的基督教神学化。以阿奎那为管道，《圣经》、古希腊哲学和罗马法在基督教世界中融为一炉。在他那里，基督教的超验正义思想，直接袭承和深化了古希腊的自然法传统[3]。阿奎那将神的理性和意志称为“永恒法”，将自然法解释为“人作为理性动物之参与永恒法，就叫自然法”。所谓自然法，“不外乎是神的容光在我们身上留下的痕迹，不外乎是永恒法对理性动物的关系”[4]。阿奎那之于宪政主义的最大价值，是借助基督教和自然法的超验价值，为一种卑谦的、接受在先价值约束的立宪主义的政治哲学奠定了基础。不过耶路撒冷和雅典这两大传统，也在以后不断制造着宪政主义的困境和分化。在宗教改革中，马丁.路德在某种意义上又重回奥古斯丁的立场。

另一个人是洛克。近代以“自然权利”为中心的自然法思想，从霍布斯开始疏离基督教背景，以洛克为集大成者，完成了从神义论的超验价值到人义论的超验价值的转向。尽管洛克自己仍然是一个虔诚的清教徒，但他“天赋人权”论的法治主义特征，对最终将宪法性权利确立为一种在先约束的宪政制度，是一个非常直接的推动。对非基督教背景的国家实现宪政化，也提供了更加宽泛的可能性。假如缺乏17、18世纪以来自然法传统的复兴，西方宪政国家个人自由的超验背景仍然是神义论的，那么宪政制度对非基督教国家来说，就可能仍是一种很难接受的政体模式。正是洛克以来的自然权利传统，使一切宗教或哲学背景下的政治共同体，都有可能在一种宪政制度中接纳个人权利的在先约束。

1948年《世界人权宣言》的诞生，是另一个拒绝巴别塔的立宪主义的典范。当年48个联合国成员国——其中一半以上是非基督教国家，投票赞成这个人权宣言，接受“人人生而自由”（allhumanbeingsarebornfreeandequal）的在先约束。这一表述和当年杰斐逊起草的独立宣言是几乎一致的[5]。《世界人权宣言》无一个国家投反对票，包括苏联等少数社会主义国家[6]和伊斯兰原教旨的沙特阿拉伯，也只投了弃权票。

托克维尔的话也许是比较中肯的，他在观察了美国的宪政民主制度后，说“极权专制可以不要信仰，但是自由不能”。基督教独一真神的信仰在历史上为正义的观念带来了曾经最坚固、最不容置疑的超验基础。它的政教分离思想又避免了因这种坚固而可能导致的极权主义倾向。从发生学的角度看，立宪主义的起源和基督教尤其是英美清教徒的信仰密不可分[7]。基督教的超验正义（神的正义）在历史经验中的强势存在，是人类社会走向立宪政体一个必不可少、又万份幸运的因素。但发生学的意义是一次性的，这不意味着从此只在基督教的背景下才可能建立一个立宪政体。我关心的是一种观念的结果。一个具有超验性背景的观念结果，是否可以从原初的超验背景下剥离出来？并在本土的价值传统中从此生长？从后进国家的宪政转型经验看，超验的背景并不需要强大到足以自发衍生出原创性的立宪主义，尤其是当这种超验价值被认为不是人类理性的一个结果，而是承受启示的一个结果时。在那里未获得直接启示的国家，民众的道德心理足以支撑一个承认“人人生而自由”的观念结果，宪政制度的模仿就足以展开。就像一首歌或许只有天才才能创作，但创作对大多数人的生活而言并不重要，重要的是每个人都有机会、也有权利娴熟的歌唱。

2006-02-06修订于悉尼科技大学。

注释：

[1]参见卡尔.A.魏特夫《东方专制主义：对于极权力量的比较研究》，中国社会科学出版社1989年9月。其中第三章《国家比社会强有力》，分析了治水工程如何导致权力的贪婪和财产权的脆弱。

[2]小詹姆斯R斯托纳《普通法与自由主义理论：柯克、霍布斯及美国宪政主义之诸源头》，秋风译，P323—324，北京大学出版社2005年5月。

[3]列维.施特劳斯《政治哲学史》，P269，河北人民出版社1998年。

[4]托马斯.阿奎那《阿奎那政治著作选》，P107，商务印书馆1997年。

[5]美国《独立宣言》中说人是被造平等的（createdequal），其中暗含了造物主的存在。当年《世界人权宣言》的讨论也并非一个“建造巴别塔”的故事。在第一条的各种方案中曾对人权的根源经过了反复论证，最终决定将上帝、本性、良知、理性和人性等宗教或哲学立场皆排除在外，在“生而平等”（bornfreeandequal）这一被削弱的自然法的表述上取得了共识。参见《世界人权宣言：努力实现的共同标准》，中国人权研究会组织翻译，四川人民出版社2000年。P47－78。

[6]即使是一种被削弱的自然法观念的表述，也意味着先于国家的个人权利的正当性的确立，这是对各种认为权利仅仅来自于人在特定的政治法律秩序的地位，或仅仅来自于主权者的意志的实证主义立场的否定。因此苏联代表团明确表示，“不承认获得一个国家公民地位的人，独立的拥有个人权利这样一种准则”。但他们仍然只投了弃权票。前注P76。

[7]可参考赵晓力《美国宪法中的宗教与上帝》，《基督教与中国》2003年第一辑，王忠欣主编，恩福基金会。及丛日云《基督教传统与古典自由主义论纲》，王志勇《加尔文政治神学七大原则与人权保障》，均载《政治神学文选》（第二版），范亚峰编辑，内部交流刊物。


 从圣约到宪约——基督教政治哲学札记之五

从圣约到宪约——基督教政治哲学札记之五

王怡

What is the Law but the Voice of God？

（除了上帝的声音，律法还会是什么？）

——Robert G. Jacobs

在我所有的政治冲突中，我依靠那来自神圣不可冒犯的城墙中高瞻远瞩的教义。若我曾真的背离了那教义，情愿我的右手忘记技巧，情愿我的舌头贴于上膛。

——1861年林肯在费城独立厅的演讲

在宪政主义的契约论背景中，“圣约”与“契约”是一种历史性的区分[1]。具有超验背景的“圣约”（covenant）是根置在人类经验当中源远流长的传统。犹太—基督教文明的根基就是一个上帝与人类立约的传统。而以色列人受到的磨难也被认为是违背了与上帝的立约所致。这一具有超验背景的圣约传统对现代宪政主义和联邦主义的形成，产生了非常直接的影响。从基督教的圣约观到清教徒的立宪主义之间，一个涵盖观念史也涵盖制度史的走向是，神若不愿约束自己，人就不可能约束自己。神若不愿与人立约，人就无法与他人立约。虽然霍布斯的契约论被普遍认为更接近于卢梭而不是洛克。但他原著中使用的契约概念仍然是“圣约”（covenant）而不是契约（contract）。而卢梭则是一个反基督的无神论者，他的社会契约概念仅仅是商业契约概念向政治哲学领域的一种简单的延伸或比附。

17世纪初，在法国出现了一本轰动一时的著作《契约论》，书中认为社会的真实基础是上帝与人民之间的圣约，而政府的产生则基于第二个契约，即国王与人民之间的缔约。在这样的契约中，人民的效忠是以政治开明和国王遵循上帝的意旨为前提的。这个前提不存在，人民就有反抗的权力。这是欧洲人文主义早期以圣约为基础的社会契约论，也是一种神权政治下的契约论，它把国王和人民视为两方的缔约者，暗示着国王的权柄仍然有着单独的神圣来源。这与后来在广义的人民主权理论下出现的契约论有根本的不同。在霍布斯之后，社会契约论的概念通常是指人民之间的契约，而不是人民与政府的契约。

所谓圣约，“乃是一个有道德根基的协约或约。它建立在自愿同意和共同的誓约或允诺之上。由相应的更高的权威作见证，在不必平等却相互独立的人民或各方当事人之间达成。（圣约）大多数即使不具有永久性，也意味着无期限的持续。圣约能为各种不同的目的而联结任何数量的同伴，但其本质一定是政治性的，因为它们联结的最重要的目的是建立政治和社会的共同体[2]”。

基督教圣约观有两个核心特征对英美的宪法概念和宪政主义的发展有着深刻影响，使英美的宪法和那些仅仅受到创世论的社会契约论影响的宪法（如法国和前苏联的宪法）有根本的区别：

一，被动领受的契约观。圣约是造物主与被造物的立约，这表明最初的约乃是在不平等的主体之间发生的。没有一种更高的权威介入，平等主体之间没有自我约束的能力。因此圣约不是意思表示的一致，圣约是由神的拣选和人的领受构成的。这就和“一个立下由其继承者执行的遗愿和遗嘱的遗嘱人相类似”，正如遗嘱人与其继承人不在同一个地位却践履一种共同的责任一样。因此《圣经》的希腊语译本（七十士译本）最终选择了“diatheke”一词来表示“圣约”，取希伯莱语中的“见证”之意，也被翻译为“承约”[3]。这是“约”与中国传统的“道”的最大区别。其一，“约”不是道或真理本身，约只是真理启示他自己的一种见证，是以此为凭的证据。其二，人的地位不是缔约者，而是一个承约者。守约是向神的话语的顺服，不是有权对方提出主张的对价。当神人之间的关系从旧约递进到新约，将这一被动的领受推向了极点。人守不住律法，上帝遣他的独子耶稣基督来到人间，在十字架上以基督的“宝血”替人付这守不住的代价，同时成全“约”的公义和“爱”的丰盛。在基督与人所立的“新约”中，第一，救赎的希望转向恩典下的“因信称义”，不再指向地上的国王和律法。其二，人的承约者的地位，完全来自于神的恩慈、拣选和保守。这样的圣约观尽管建立在宗教的信仰背景上，但“在特性上是世俗的而非神权政治的”[4]。人可能去“替天行道”，却绝不可能替上帝履约。任何这种倾向和念头，都是对十字架上的上帝的公开叛乱。“约”与“道”相比，有着清晰得多的对人的地位的界定，和对具体的约束内容的坚持。因此在17、18世纪清教徒的复兴中，能够贡献出世俗的圣约观，成为淬炼现代立宪制度的熔炉。

二，自我限制的自由观。圣约的希伯莱词“brit”，意思是分离和连系。圣约包括一切事物的分离，又包括它们的重新统一。旧约也被称为“律法之约”，如上帝与亚伯拉罕立约，“我必使你的后裔极其繁多，国度要从你而立，君王从你而出。我要与你并你世世代代的后裔坚你我的约”。同时，“你们所有的男子都要受割礼，这就是我与你、并你的后裔所立的约，这是我与你们立约的证据”[5]。割礼的政治哲学意义是非常鲜明的，它并非指向一种物质上的代价，而是要求人割去自己的血气、意志、欲望乃至知识和理性的一部分。安息日和“什一奉献”也是如此，前者在时间中割去七分之一，后者在财产中割去十分之一。在新约中，使徒保罗将洗礼也视为基督徒所受的割礼。信徒在入浸时归于基督的死，与基督同钉十字架。在出浸时靠着恩典，因着信心而在灵里重生，将自己的生命归于基督复活的身体。因此新约也被称为“恩典之约”。人若不接受被一种更高的价值约束，不愿通过被限制而破碎自己的完整性，就不能被归于圣约之下。因为上帝自己也是以自我限制的受难方式来启示这一立约的。立约意味着立约者和承约者都将割去自己的一部分，通过放弃而得到自由。这是基督教圣约之下的自由观，没有约（束）就没有自由。对英美立宪主义的发展而言，“圣约的自由”与“本性的自由”这一区分[6]，比伯林所言的“积极自由”与“消极自由”的区分更为根本。1645年，美国开拓初期杰出的清教徒、马萨诸塞共和政体的创始人约翰·温斯罗普，在对议会演讲时明确了这一区分。他说人的自由是双重的自由，圣约的自由是一种道德的自由。没有它，权威、公义和诚实就不能存在。犹太—基督教文明的割礼和洗礼等仪式，形象的展现出一个在约中“分离和连系”的两个部分。而在卢梭和康德式的人间契约论中，往往只强调联合的一面，不强调割去的一面。或者只要求公民个人的“割礼”，却不要求国家和人民之一般的“割礼”。

圣约传统也是美国宪法的一个直接背景。从圣经中的数次立约，到相信上帝与北美居住者之间的圣约，这是宪法在美国能够成为一种世俗化信仰的根基。不仅宪法因其超验的在先价值而被看作是半人半神的，甚至在美国有一种解释认为宪法就是“由一群半人半神的人物制定的”[7]。2000年美国总统大选争端之后，一位美国作家曾自嘲的说，美国宪法“是一种由天才们设计、供蠢才们运作的体系”。1620年，第一批150名清教徒带着英王的特许令远走北美，如果他们一切顺利，北美第一个殖民地的政治合法性就平淡无奇的建立在传统王权之上。但他们却偏离航线，到了超出特许令以外的地方。这是人类史上一次伟大的偏航。在特许令无效的地方，人们被迫去寻找一种新的政治共同体的理由。于是这批清教徒签署了著名的“五月花号公约”。这是北美也是人类的第一份宪约，在他们尚未踏足彼岸的土地之前，就已拟妥了这一份圣约背景下的约法文件：

奉神的名，阿们！我们乃可敬畏的至高之主暨詹姆士国王陛下忠诚之民，署名如下（见附录名册），……为了神之荣耀，吾等向以竭诚尽力推展信仰，维护吾王吾民之荣誉自居，今日更将启程前往维吉尼亚北区建立首一之殖民地；此时此刻，于神面光之中暨众人之面前，吾等立约，以更美善之秩序、维护、达成上述目的为名，筹建一公民政体。

1630年，马萨诸塞的首任总督约翰·温斯罗普，在另一艘船上对他的乘客们发表了著名的布道《基督之爱的典范》。大海中的一艘船，就好像一个临时的共和国，也是社会契约论的一间天然的实验室。来自不同社会阶层的人们，只有通过“能获得某种自由的某种义务的假定和同意”，才可能摆脱在原有社群中的出身论，成为船上的一个平等的乘客。在好莱坞电影《泰坦尼克号》中，穷小子杰克一旦登上那艘开往美国的轮船，一个“走向共和”的历程就已经开始了。这是泰坦尼克号的故事之所以动人的部分元素。也是美国的立宪为什么总是从船上开始的原因。温斯罗普在他的布道中对第一代英国清教徒移民在新大陆所开创的事业作了回顾，声称“因这未竟之事业，我们和上帝立下圣约，我们已领受了一份委托状……” 他通过对“坚持圣约条款和奉献基督之爱”这一超验价值的宣扬，其一，竭力平衡每个乘客在这个偶然的共和体中的平等身份；其二，竭力平衡一个营利性的商业共同体与一个源自圣约之爱的政治共和体的关系。在这两方面，温斯罗普都为美国的立宪政体树立了典范。因此有学者将他的《基督之爱的典范》称之为“美国从圣约到宪约之深化过程中第一台阶的一级”。

美国立宪主义的发展正是一个从圣约到宪约的过程。圣约观说明了政治契约论有着古老的缘起，并不是商业契约的简单延伸。反过来也可以在此背景下去理解商业契约的神圣性来源。与卢梭式的实证主义理解相反，如前述《圣经》中四重约的原型，商业契约的神圣性正是比附于古老的具有宗教背景的政治契约才得以传递的。正是超验背景的存在提供了誓词和承诺的神圣效力。允诺在本质上是一种誓约。超验的誓盟构成国家的起源，这有着历史经验中的传统，并非书斋里的理论假说。梅因认为法律起源于宗教，而誓盟就是宗教背景下最初的法律渊源之一。为什么一个允诺不经对方同意也能够有效？因为赌咒发誓的人即便站着，在理论上他也是跪着的。当事人跪在上帝、鬼神、天道或自然法的面前缔约,借助超验价值使自己的话语获得约束力和正当性。用康德的话说，当事人有没有真的下跪并不重要，但在理解契约论的神圣性来源时，必须假定他们当真跪下了。

在北美清教徒的立宪主义实践中，圣约观直接催生了宪法概念的产生，提供了最初的宪政的“在先约束”。清教徒政府的立宪实践，领先于洛克至少二代人的时间。北美最古老的宪法性文件《弗吉尼亚殖民地神圣政体和军队的条款、法律和规则》订立于1610年5月，甚至比洛克发表《政府论》早了80年之久。后来洛克的契约论将超验的基础转移到自然法理论上，否定了菲尔麦的“统治的权力最初来自于上帝与亚当的立约”这一源自基督教圣约传统的政治哲学。并对之后的联邦党人产生了深远的影响。但自然法和契约论的影响，主要是塑造了美国的民主观念，但圣约传统的影响则主要塑造了美国的宪法观念。美国学者佩里·米勒（Perry Miller）对美国立宪的理论基础作过如下的归纳：“对清教徒而言，基本观念乃是圣约。主要是一个宏大神学的概念，它亦成为一种社会理论，在清教徒的系统阐述中。他主张一个政治社会若能正当的建立，不仅要有来自被统治者的同意，还要有一种不是根据人民自己设计的条件，而是只以上帝永恒的正义之法的预定条件为依据的协议……”在北美的共和体形成过程中，人类的意志被置于一种道德的监督之下，“人们必须相互进入圣约和协约以明确他们在新大陆寻求的自由将是一种圣约的自由（或联邦式的自由），即在上帝之下立约、守约并按其条款生活的自由。而不仅仅是一种本性的自由，即按人意愿而行动却只受其本性或邻人之限制的自由”[8]。

从上述弗吉尼亚的宪法性文件，到 1787 年美国宪法为止，北美的基督徒总共写了不下数百种各式各样的协约、约定和法规。最常用的概念有三个，圣约（covenant）、协约（compact）和契约（contract）。圣约和协约两个术语交替使用，一直延续到1791年之后。那些受传统基督教影响相信政治事务由上帝掌管和默许的人，继续使用“圣约”一词。那些受到启蒙运动和自然法理论影响的人则开始使用“协约”一词。这样的分别从未严格的被遵照过，但却始终存在[9]。美国学者多纳德·卢兹收集了从1610年到1721年间，13个殖民地中的11个殖民地所签署的总共74个宪法性文件。卢兹从对上述文件的分析中发现了四个基础要素：人民的创建，政府的创建，自我限定条款，和对一种特定政体的描述。当第三个要素出现后，意味着权利法案作为对政治的在先约束的产生。这些文件一共使用了13个术语，直观的显示了一个从圣约主义到宪政主义的复杂脉络[10]：

1、宗教圣约（religions covenant），多为基督教新教团体使用。

2、世俗圣约（civil covenant），表明人民在行使权力，一般会很快演变成协约。

3、誓约（oath），在单独使用时通常只包括第一和第三个基础要素。

4、协约（compact），其使用显示了人民主权理论的发展。

5、契约（contract）

6、组织法（organic act）

7、协议（agreement）

8、合约（combination）

9、基本法（fundamentals），是法令的一种变型。

10、法令（ordinance），这个词的原义是神的规条和仪式，通常会在立法机关行使权力时使用，一般只包括后两种要素。

11、特许状（patent）

12、宪章（charter）

13、宪法（constitution），在是否应当包括第三个要素（权利法案）上出现过很大的分歧。

那种把政治契约当作商业契约概念简单延续的契约论，是一种反宪政的、唯意志论的契约论。也是从休谟到哈耶克都坚决反对的契约论。它无法解释契约的神圣性和道德效力，就像休谟责难契约论时提出的那个问题：“我们为什么非得信守自己的承诺不可呢？[11]”一位日本宪法学家也曾提出类似的问题，“为什么一经缔结契约，就不能不永久受拘束？为什么迄于子孙，亦有约束力”？[12]

对此霍布斯曾做了一个很得意的、语带双关的回答，他说，“如果没有刀剑（sword）,信约不过是空话（word）而已”[13]。当契约的约束力仅仅依赖于强权的在场，国家至上的“利维坦”就势必出现。而财产性的强制力也是中性的，仅能维持一种功利的权衡。但圣约一词至今在一些庄严正式的场合下，仍然作为政治契约的称谓。显示出超验价值对于立宪和结盟的约束力。一战以后成立的国际联盟，使用圣约的用语（covenant），联合国宪章则使用英国自由大宪章的用词Charter。无论是圣约还是宪章，都包含了超验的价值基础，是“一种最弱意义上的政治神学”[14]，而不是一份简单的合同（contract）。这种基于基督教超验背景和人类历史经验之上的社会契约论，正是英美宪政主义的立约基础。

2006-02-06修订于UTS。

注释：

[1] 《联邦主义：自由主义的大国方案》，刘军宁，《自由与秩序：中国学者的观点》，中国社会科学出版社2002年6月。

[2] 《基督教圣约传统》，曹志编译，《政治神学文选》（第二版），范亚峰编辑，2005年内部交流刊物。

[3] 同上，P37。

[4] 同上，P27。

[5] 《旧约·创世纪》第17章4—11节。

[6] 1645年，马萨诸塞共和政体的创始人约翰·温斯罗普，在对的议会演讲时明确了这一区分。他说人的自由是双重的自由，圣约的自由是一种道德的自由。没有它，权威、公义和诚实就不能存在。见前注《政治神学文选》（第二版），P55。

[7] 《序言》，克林顿.罗西特，《美国宪法的“高级法”背景》，爱德华.S.考文，三联书店1997年11月。

[8] 前注《基督教圣约传统》，P44。

[9] 前注《基督教圣约传统》，P46。

[10] 同上，P60。

[11] 韦德·罗比森《休谟与宪政》，P54，《宪政的哲学之维》，三联书店2001年。日本法学家美浓部达吉在《宪法学原理》（P124，中国政法大学出版社2003年7月）也曾提出类似的问题，“为什么一经缔结契约，就不能不永久受拘束？为什么迄于子孙，亦有约束力？”。

[12] 美浓部达吉《宪法学原理》，P124，中国政法大学出版社2003年7月。

[13]小詹姆斯·R·斯托纳《普通法与自由主义理论：柯克、霍布斯及美国宪政主义之诸源头》，秋风译，P147，北京大学出版社2005年5月。霍布斯所谓的信约，类似合同法上的“诺成性的契约”，是指针对未来达成的承诺。

[14] 参见林国基《神义论语境中的社会契约论传统》。上海三联书店2005年。林国基分别在古希腊的超验宇宙观和基督教的创世论下，尤其以后者为中心，借助中世纪晚期邓·司各特的唯名论的唯意志论的基督教神学命题（意志、偶在和自由），论述了社会契约论的神义论背景和含义。是迄今国内学界对社会契约论的超验背景作出的最精彩的专门论述。作者基本持一种政治哲学的进路，对基督教的研究持知识的立场，而非信仰和历史的维度。因此将社会契约论视为人类从追求善的政治向着追求政治合法性的政治的重大转变。并将意志视为社会契约论的政治合法性基础。林国基认为社会契约论是一种神义论而非人义论，是最弱意义上的政治神学。社会契约论的最高价值是自由。这种自由是关系意义上的而不是实体意义上的。这些看法充满洞见，代表国内学界对此问题最深入的讨论。但他对基督教信仰下的创世与救赎的、属神的历史目的论与世俗政治的关系轻轻放过。对“约”在基督教信仰中的核心地位的分析较弱，对隐含在圣经传统和以色列政治哲学史中的“圣约”传统及其对清教徒立宪主义的影响，也着墨较少。他所谓的“最弱意义上的政治神学”，即一种“与教会的末世信仰维度无涉的纯粹政治旨趣的政治神学”。但如果政治只处理自由的关系，意志成为合法性的基础，那么自由的实体问题是否奥林匹斯山上的诸神？对意志的价值约束又由何而来？这两个问题不在宪政制度的旨趣内，但对这两个问题的回答才构成了宪政主义。


 基督教的财产观

基督教的财产观

——基督教政治哲学札记之三

王怡

我是耶和华你祖亚伯拉罕的神，也是以撒的神。我要将你现在所躺卧之地赐给你和你的后裔 。

——《旧约》（创28：13）

自古希腊亚里士多德以来，私有财产就被看作一种自然法则。亚里士多德反对柏拉图的共产倾向。他认为只有私有财产制才能定份止争。这和中国传统思想对于名份的强调是一致的。韩非子曾言，当山上发现一只野兔，就算尧舜这样的圣人也会在后面追逐，因为野兔的名份未定。每个人都想得到野兔，这种想法是正当的。但市场上有上百只兔子，路过的凡夫俗子们却连看都懒得多看一眼。不是因为他们比尧舜更要高尚，是他们知道那已经是属于别人的财产。只有私有财产制度，才能制约人们相互争夺财产的无限欲望。

亚里士多德进而认为，当人感到一个东西为其所有时，便会获得无限的快乐。人们热爱自己所有的物并从中获得满足，这是自爱的延续，是根植于人本性的、一种自然的情感。休谟后来发挥了这个观点，他把“财产占有的稳定、根据同意的转让、承诺必须兑现”视为人类社会最基本的三项自然法。休谟认为人的幸福有三个来源，一是个人对幸福的感觉，二是个人品质和气质上的优点，这往往是一个人骄傲的根据，而骄傲也是幸福感的源泉之一。第三就是“个人占有的财产”[1]。这是个人创造幸福的主要手段。因为财产总是会增加我们选择的自由。包括选择慷慨与奉献。在这三条中，我们会发现前两条都是别人用暴力抢不走的，只有财产随时可能被别人夺走。因此休谟认为一种稳定的社会秩序的关键，在于一种稳定的私有财产制度。

关于财产会增加个人的选择自由，亚里士多德对此还有更精辟的发挥。他说，人们的快乐也来自于帮助自己的朋友和同伴。但这种快乐同样和私有财产有关。 “在一切公有制的城邦中，人们无力作出慷慨之举”，也没有人能够表现出善心。因为人不可能拿不属于自己的东西去助人。在公有的产权制度下，慷慨与善心的典范，只会逐步被人遗忘。恰恰只有在私有财产制下，人们才可能发挥乐善和仁心[2]。

对此，孟德斯鸠也有一个提纲挈领的归纳，他说，“财产权是道德之神”。

在基督教传统中，耶稣在《福音书》中有一句著名的挖苦话，他说，“骆驼穿过针的眼，比财主进神的国还容易”[3]。有论者认为这代表着基督教对于私有财产的贬抑态度。甚至历代都有人比照初代基督教会教会的自愿奉献而支持财产的共产制。如传道人倪柝声在上世纪40年代复出时，就曾发起“交出去”运动，要求教徒和各地教会交出自己掌管的财物。早期循规蹈矩的教会思想家如奥古斯丁，也曾顺着这句话把私有财产看作一种非自然的恶。但耶稣在说这句话之前先提了一个问，这一设问对理解基督教的财产观是很有意义的。基督问来人是否遵守了“不可凶杀、不可奸淫、不可偷盗”等诫条。“不可偷盗”是十诫中的第八诫，杜兰特在《世界文明史》中写道，摩西的第八诫“认可了私有财产，并与之和宗教及家庭相结合”。偷盗是对私有财产的侵犯，耶稣没有说出来的一个前提，是“杀人”和“越货”的人将比拥有财富的人更不可能进入神的国。

按奥古斯丁的观点，私有财产被视为恶和世俗生活被视为恶是一致的，它们都是原罪和人类堕落的产物。在基督教信仰中，基督的那句话只是一种“效法基督，不效法这世界”的信仰立场的一部分，它强调的是“手扶着犁向后看的，不配进神的国”[4]。它讥讽的是一个人将财产、肉体、知识乃至整个世界当作偶像的态度。譬如一个怀抱知识的人，可能比一个怀抱财富的人更骄傲，更难以割舍自己在这世界所得的荣耀。但这并不代表一种特别针对财产权的贬抑。将财产视为恶并不意味着一种对世俗秩序的否定，恰恰意味着对日常生活的一种认同。所以奥古斯丁一方面劝导基督徒不要执着于在天国并不存在的私有财产，另一方面，他又坚决谴责那种禁止基督徒在有罪的尘世中拥有财产的观点。基督教的财产权观念，是以神的主权为基础的。因而呈现出两重有差异的态度，一重是在神的主权之下对于财产权的藐视态度，这是一种超越性的信仰立场，这种立场仍以在世俗生活中尊重私有财产的秩序为前提。就如亚里士多德的逻辑，慷慨必须以私有财产的归属为前提。另一重，神的主权也恰好是世间财产权的一个神圣性的和整全性的来源。在基督徒眼里，财产权与圣经中上帝创世的目的直接相关，财产权是人从神那里领受的一种托管的权利。

神就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物[5]。

因此对财产权的侵犯，就是对神所设立的托管的权利的侵犯。中世纪神学家托马斯.阿奎那接受了古希腊的自然法传统，他对私有财产的理解显然比奥古斯丁更加乐观。他开始像亚里士多德一样把财产理解为一种出自于神的自然和善。新教改革的领袖马丁.路德也认为“摩西十诫”和自然法是高度一致的，他也特别提到了第八诫，以此来反对当时以基督教神权政治为旗帜的德意志农民战争要求平分财产的“邪恶”主张。1525年，路德发表《反对杀人越货的农民暴徒》的小册子，斩金截铁的重申了新教改革的财产观。他说，“十诫是永远不能被废除的，‘不能偷盗’，是私有财产的基础”[6]。

罗马教皇庇护十二世，这样评论私有财产的意义[7]：

如果个人被剥夺了获取财产的希望，还能向他提高什么自然的激励呢？保持个性是和个人财产权紧密联系不可分割的。当你千真万确的拿走我赖以谋生的手段时，你不是在夺去我的生命吗？

2006-02-06修订于悉尼科技大学。

注释：

[1] 汪丁丁《哈耶克“扩展秩序”初论（中篇）》，《经济自由与经济民主》，P125，三联书店1998年。

[2] 肖厚国《所有权的兴起与衰落》，P22，山东人民出版社2003年。

[3] 《新约.马太福音》19：24，及《新约.马可福音》10：25，《新约.路加福音》18：25。

[4] 《新约.路加福音》9：62。

[5] 《旧约.创世记》1：28。

[6] 威尔.杜兰特《世界文明史：宗教改革》，P528，东方出版社1999年。

[7] 施瓦茨《美国法律史》，P308，中国政法大学出版社1990年。


 政教分离与《罗马书》13章

政教分离与《罗马书》13章

——基督教政治哲学札记之二

王怡

凯撒的物当归给凯撒，上帝的物当归给上帝。——《马太福音》

国会不得制定关于下列事项的法律：确立国教或禁止宗教活动自由；——《美国宪法修正案第一条》

世俗权威与精神权威在政治上的分离，这一观念几乎仅仅源自基督教传统。在耶稣被问是否应当向罗马纳税时，基督说出了这句著名的话，“凯撒的物当归给凯撒，上帝的物当归给上帝”。这是基督教政教分离思想的源头，并在政治上逐步形成了消极的和世俗的国家理论。有学者评论道，“在中世纪有两个特独的政治原则，第一是政教分离，第二是政府权力的神圣性”[1]。

这话的前半截，承认了凯撒的世俗权力。基督教早期思想因循这句话，认为王权是神圣的，因为它来自于上帝。这就为中世纪神权政治的合法性奠定了基础。使徒保罗有一段著名的论述，有人说“对各国政府而言这大概是《圣经》中最中听的经文之一”[2]。后来也成为基督教思想中要求服从世俗君主权力的一个基础。

在上有权柄的，人人当顺服他，因为没有权柄不是出于神的，凡掌权的都是神所命的。所以抗拒掌权的，就是抗拒神的命；抗拒的必自取刑罚。作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。你愿意不惧怕掌权的吗？你只要行善，就可得他的称赞，因为他是神的用人，是与你有益的。你若作恶，却当惧怕，因为他不是空空地佩剑。他是神的用人，是伸冤的，刑罚那作恶的。所以你们必须顺服，不但是因为刑罚，也是因为良心。你们纳粮也为这个缘故，因他们是神的差役，常常特管这事。凡人所当得的，就给他；当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。——《新约.罗马书》第13章

但耶稣那句话的后半截导向的是政教分离，且已包含了精神权力高于世俗权力的逻辑。保罗上述这段话的后半截，也同样为世俗的权柄设立了一个应当的公义的准则。统治权是神圣的，但统治权也是世俗的。世俗权柄的神圣只是一种来源上的神圣，一种因为被上帝默许而带来的消极意义上的神圣，而不是实际权力范围和行动上的神圣。而王权是世俗的，就意味着对王权的限制的开端。基督教在赋予世俗权柄神性的同时，也在剥去君王权柄的神性，因此有效的阻挡了君主在政治哲学上登上更高的位置。在一种整全性的国家主义观念中，必然有一个最高的位置。用康德的说话，任何政体都必须解决“最高权威的个人归属问题”，他称之为“Herr”，泛指神明、天子或皇帝。而基督教政教分离的二元论政治哲学，破碎了任何一种整全性的国家观念，否定了世俗政体中任何意义上的“天子”。英国的立宪史表明，只有在这种破碎中才会产生出立宪的概念。

加尔文在对《罗马书》13章的注释中指出，“我们顺服不是因为他们有权柄可以刑罚我们，我们顺服是因为神的话与良心而来的自愿的顺服”。他强调说保罗在“这里的论点完全是关于民治政府的，因此若有人利用人的良心或本节经文来建立他们独裁的统治，是没有根据的”[3]。

二十世纪瑞士著名的神学家卡尔.巴特对“顺服”的注释曾引起过争议。他将现存的秩序如国家、教会、权利、社会、家庭等的总体设为：

（a.b.c.d）

将上帝的本原秩序对这一总体的扬弃（不效法这世界）设为括号前的负号：

-（+a+b+c+d）

巴特认为，革命再彻底，也不能视为括号前对人间秩序总体的全面扬弃，也就是不能被视为那个“神性的负号”。最大的成功可能只能是扬弃括号内的现存秩序，也就是把现存秩序的正号变成符号，于是得出下列公式：

-（-a-b-c-d）

显然，括号前那个神性的负号，会出乎意料的将人们擅自以革命方式改为的负号重新变成正号。这意味着革命是一种不考虑神人关系的、建造巴别塔的工程。如席勒的诗句，“他信心十足的将手伸向苍穹去取下他永恒的权利——这权利本来宛如星辰，不可转让，坚不可摧的挂在天上”。他认为暴君的权力有界限，“但他信心十足伸向天际的手却不为自己设立界限”。如果将神与人的关系考虑进来，巴特认为，旧事物必定会在革命的算法之后卷土重来，而且往往有过之而无不及。这一公式可谓对二十世纪人类政治史一种精当的描述。结果是“反叛者通过反叛站在了现存事物的一边”。因此，政教分离对基督徒而言，意味着一种消极的、防守型的政治哲学[4]。“意味着不发怒，不推翻”。将伦理的希望放在传扬和顺服基督的爱上，放在一种更高的权柄上，而不放在政治国家。这看似一种后撤和放弃，其实是对政治国家最大程度的一种藐视。在某种意义上，也是一种会令任何国家主义者勃然大怒的激进立场。但唯有这种立场，才是宪政主义国家观的可靠的同盟者。

当信徒在对上帝的忠诚和对君王的忠诚发生冲突时，就像安提戈涅的故事一样，需要作出抉择。如果把对在上者的服从一面夸大，就会取消这种对世俗权力的来自于超验正义的藐视，使二元主义的政治观失衡，使信徒们首鼠两端。因此后来的基督教思想家逐渐摒弃了对保罗“顺服论”的盲目认识，逐渐将世俗的权力看作充满原罪的恶，将恶看为善的缺乏。5世纪的神学家圣.奥古斯丁开始勉强承认，“当一个统治者下令行上帝禁止之事时，一个基督徒有义务采取消极不服从的态度[5]”。1075年，教皇格里高利七世发布27条《教皇敕令》，宣示教皇有废黜主教和国王、任命圣职和制定法律等神圣权利。并随之宣布废黜罗马帝国皇帝亨利四世。伯尔曼将围绕这一敕令的冲突称为“教皇革命”，视其为西方法律传统形成的六次革命之首[6]。因为这一“革命”导致了宗教管辖权和世俗管辖权的分立，使二元论的基督教政治哲学变成一种制度遗产，从此政教分离成为政治法律观念的一个主要渊源。也成为后来立宪政体兴起的一个地基。

阿奎那是这一思想最重要的辩护者。他更看重罗马书此节经文后半段对世俗权柄提出的公义准则，进一步将消极的不服从立场推至对暴政的反抗。他说，“一位国王如果不忠于其职守，他便放弃了要求服从的权力。废黜他便不是叛乱，因为他本人才是叛乱分子，人民有权予以镇压”[7]。到1302年，教皇在《一圣通谕》中再次确立了精神权力高于世俗权力的主张[8]，标志着欧洲二元论的政治模式的获胜。

基督教神学是一种超验背景最强势的政治神学，政教分离的原则是防止其极权主义趋势最重要的解毒剂。但阿奎那以降的思路也暗含着卡尔.巴特所指责的积极改造世俗政治的政教合一的危险。基督教传统如果一旦背弃政教分离的传统，一旦对《罗马书》13章的解释失去平衡，超验正义的一面就可能立刻成为与极权主义最彻底的媾和。在新教改革中，马丁.路德反对罗马教皇对神圣权威的把持。他否定了阿奎那的思路，重回奥古斯丁对《罗马书》13章关于“顺服”的原教旨立场。在《关于世俗权力：对它的顺服应到什么程度》一文中，他重申了政教分离的立场：

亚当的后裔被分为两部分，就如上文所讨论过的。一是在基督治理下的神的国度，一是在政府治理下的地上的国度，两者都有自己的法律。若没有法律，没有一个政权可以存活。政府的法律无非是涉及人的身体、物品和地上外表的事。至于灵魂，上帝不能也不允许任何人去治理，除了他自己以外。所以当政府把治理灵魂揽为己任时，它就越权，侵犯了神的治理[9]。

路德对政教分离的基本立场，就是福音（或人类的精神福址）与国家无关。基督徒传福音的使命，来自基督天上地上至高的权柄。第一，这一权柄不能被置于国家的治理之下，否则就应如使徒彼得所说，“顺从神，不顺从人，是应当的”[10]。路德强调说“如果世上有权的人吩咐我们做什么，我们就应该做什么的话，就没有必要这样说了”。第二，任何情况下都不应该也不需要借助国家的强制力，一方面如奥古斯丁所说，“信是白白的，没有人可以被强迫违反自己的意志去相信什么，也不应该被强迫”[11]。另一方面，“使用武力永远也不能禁止异端，异端是属灵的事，它不能被铁器击垮，不能被火焚烧，也不能被水淹没。惟靠神的话可以征服[12]”。在捍卫信仰和追求人类的精神福址上，使用任何强制力都是对“耶稣基督并他钉十字架”的否定。因为如果强制力是被允许的，何必等到今日，何必轮到你来逞血气。路德的基督教政治哲学，是对人类思想史上到此为止的各种国家理论最不留情面的轻视。因为从未有过一种价值的正当性是如此强大和自足，却又完全自外于国家，把国家扔在一边。在路德那里，国家仅仅被视为一种寻求基本和平的政治合作方式。在基督徒中不需要使用法律和政府，但世界是基督徒和非基督徒共存的世界。只要这世上有一人不是基督徒，就须遵循政教的分离，顺服世间的法律，而不能依照福音的方式进行统治。否则“就像把狼、狮子、鸽子和羊放牧在一个圈栏里”[13]。

在《劝基督徒毋从事叛乱书》[14]中，路德指称教皇制度是邪恶的、魔鬼撒旦的代理人。但他同样反对针对教皇的叛乱，认为叛乱也是“出于魔鬼的建议”，依旧是一种把石头变成面包的诱惑。路德引用“伸冤在我，我必报应[15]”的经文，为“任何人不得做自己的法官”这一法治原则提供了政治神学上的解释。他认为“叛乱无非就是给自己做审判官，作伸冤的”[16]。如果尊重人间的法治秩序，人与人可以互相做法官，人间的审判权就是程序正义之下的“换手抠背”。而一旦全面否定法治秩序，就是拒绝由他人来做自己的法官。因此革命的实质就是自我伸冤，在路德看来，革命革掉的不是他人的命，革掉的是上帝“伸冤在我”的权柄。换言之任何叛乱都是对上帝的叛乱。基督徒面对不公义的现状怎么办，路德认为只有三件事应当做。一是承认并除去自己的罪，否则“你们向天上所投的石头，要落在自己头上”。二是卑谦的祷告，三是宣讲和写作，“以你们的口为基督的口”，使谎言被揭露，使教皇制度“在全世界面前蒙羞”。路德相信，“他非因人手而灭亡”[17]，而是如保罗所说，“他要被基督的口灭绝”。

路德相信神的话语的力量，是一种信实的力量。因为“诸世界都是籍着神话而造的”，因此他将对人的言论和对神的祷告视为基督徒改变政治的最重要的、甚至也是唯一的方式[18]。这和英国古典立宪主义一直将“信仰自由和言论自由”视为经典的自由概念是一致的。在人类史上，立宪政体对各种暴力政治的驯服，其实是一件最不可思议的事情。暴力是世上最简单有效的威权，也是肉眼可见的、对政治法律秩序最大的诱惑。没有一种对与暴力相反的力量的强大信念，很难想象这种驯服在历史上的展开[19]。路德对罗马书13章的立场，在新教传统中开出了一种法治主义和保守主义的道路。如果掌权者违背或滥用世间的法律，“顺服在上掌权的人”将意味着什么呢？是顺服那违背法律的行为，还是顺服那被违背的法律？从这里，可以看到由《罗马书》13章1－7节而来的对世俗权柄的敬重与顺服，与伯尔曼那句著名的法律谚语是一致的，“法律必须被信仰，否则形同虚设”。基督徒基于一种来自更高权柄的教导，而不是基于对世俗法律的偶像崇拜，养成了对世俗法律的顺服。这是立宪主义形成的一个关键。离开了这种顺服，世俗的法律就真是形同虚设了。这样的新教政治伦理，为立宪主义的秩序扩展和普通法传统下的制度变迁提供了路径和心理的依赖。在基督徒对世俗权柄的不服从上，由阿奎那式的以牙还牙的革命模式，转向了从马丁.路德到马丁.路德.金式的以“宣讲、写作、诉讼、辩论”为手段的、“非暴力不服从”的法治主义和宪政主义模式。

这也说明政教分离原则对宪政制度是何等的重要。超验正义与在先约束是一面双刃剑，政教分离是最好的“破剑式”。没有世俗权力与道德或精神权威的剥离，就没有宪政主义。萨托利在回答后进国家“自由民主可以移植吗”的问题时，毫不犹豫的把权力的世俗化视为“民主的先决条件”[20]。政治国家的世俗化是基于政教分离，而不是基于政治哲学在整体上的世俗化。权力的世俗化不是一种整全性的世俗化，而是对任何一种整全性的权力观（无论是世俗的还是超验的）的否定。这种世俗化是谈论宪政主义超验之维的前提，也只有当宪政主义包含了对超验价值的承认和尊重，才可能为政教分离和政治国家的世俗化提供论证和看守。因为超验价值的存在，正是迫使国家权力世俗化的力量。只有一神信仰的彻底的超越性，才能破除对于任何世俗权威的偶像崇拜。如旧约“十诫”的第一诫和第二诫所言：

除我之外，你不可有别的神，

不可为自己雕刻偶像，也不可作什么形象上天、下地和地底下、水中的百物。不可跪拜那些像，也不可侍奉它。

反偶像崇拜和政教分离的精神是完全一致的。即便耶稣没有说过那句醒目的话，“一个神圣的国家”，这个观念本身就是极端渎神和自相矛盾的。在历史上看，基督教抑制了国家主义的膨胀，为制衡国家权力的立宪道路留下了可能性。这种可能性在诸如东方专制主义的神权统治下是缺乏的。尽管新教中的加尔文教派也曾暗含过极权政治的可能性，但从总体上看，基督教独一真神的信仰是反极权主义的。相反，凡是多神教、泛神论或辩证唯物论盛行的地方，几乎都是极权主义政治的温床。政治国家只有在这种缺乏确定的方向感的超验氛围中，才可能被抬升为至高无上的偶像。也可以作个类比：宪政的在先约束之于民主制度，和基督教的超验正义之于君主制度，其实是一样的。只不过在现代国家，基督教的超验正义换成了宪政化的自然权利，而君王则换成了人民。

政教分离的原则，已暗含了在先的价值约束，也暗含了对唯意志论的民主崇拜的反对。一种政体如果奉行政教分离，就不可能是民主至上的政体。因为政教分离和民主至上根本是一对反义词。承认政教分离，就意味着大多数人的意志最高限度只是一种世俗的权威，不可能因其数量而上升为一种道德权威

17世纪中期，英国君主制一度被废和议会主权兴起之后，保守派一个代表人物罗伯特.菲尔默，发表了《父权制，或国王的自然权利》。在启蒙运动的大潮中，他坚持世上的统治权柄都来源于上帝对亚当的授权。在对《罗马书》第13章关于顺服的态度上坚持一种近似于路德的立场。洛克的《政府论》正建立在对菲尔默的激情澎湃的批判之上。这使菲尔默几乎成为人类主流政治思想史上坚持基督教政治神学立场的最后一个著名人物，在多数近代以后的自由主义者那里，也几乎是最臭名昭著的一个。菲尔默坚持基督徒的“生而顺服”，他反对当时盛行的“生而自由”的政治理论，认为如果要终结近代以来的叛乱，必须要否定这样的理论。他如此描述这种理论[21]：

人类生而就被赋予了免除一切服从的自由，人类自由的选择的他所喜欢的政府形式，任何人凌驾于他人之上的权力最初都是由根据人类多数的自由选择所给予的人类权利来决定的；因此，国王们要服从其臣民的责难和剥夺。

在反对一种唯意志论的立法权和创制权，和质疑单纯的民主崇拜上，菲尔默的保守主义立场其实是值得尊重的。他的立场和立宪主义的立场只有一线之隔。但菲尔默对民治政府的那种敌视，是路德和加尔文也不能赞同的。菲尔默挖苦心思的论证英王是亚当的直接后裔，因而对他的臣民具有父对子的神圣的统治权柄。这令人想起儒家关于统治者与被统治者“父子关系”的比拟，但儒家始终只能在由家推国的类比意义上给出最虚弱的论证。洛克与菲尔默之间的这场辩论，是宪政主义思想史上一次重大转折，洛克比霍布斯退得更远，他不再承认圣经或上帝的默许是现实的君主权力的来源。他将政治的基础革命性的建立在自然权利和契约论上，把对上帝的信仰排除在对政治的论证之外。这意味着基督教的二元主义政治观开始向着近代自由主义的政治观转变。自由主义的政治观也主张政教分离，但并不是二元论的，而是将信仰完全视为私生活而已。宗教性的超验正义从此变成了非宗教性的、但依然是先验的自然权利。国家在起源上因割断了来自上帝的代表权柄也更加世俗化了。契约论从人性的恶与不可靠出发推演，用休谟的话说“政治必须把每一个人都假设成无赖”。国家权力因此成为一种工具性的权力，它甚至不能单独支撑起法律的正当性。这就与任何意义上的精神权威都相去更远了。

国家犹如一艘“五月花号”，它的安全和航行能力固然重要，那是因为它的安全与每个乘客的安全紧密勾连。但在任何意义上，任何乘客的价值都超过了这艘船本身的价值。这艘船的目的是维护乘客的个人权利，它没有属于它自己的欲望和单独成篇的意志。这艘船需要一部圣约或宪法，但就如哈耶克所说，宪法的本质是是以公法的方式实施私法。宪法本身和这艘船一样也没有自身的目的。宪法除了它以法律方式确立的乘客的自然权利（权利法案）之外，其余部分也没有单独成篇的神圣性。在洛克之后，宪法和这艘船归根到底要维护的目的只剩下一个，就如孟德斯鸠所言的：

在民法的慈母般的眼里，每一个个人就是整个的国家。

要确信这一点，使船不至于反过来凌驾在乘客之上，首要原则还是政教分离。将国家身上的光环和教袍彻底去掉，在防止国家滥用行政权力之前，首先防止国家在道德价值上唯我独尊。在防止国家侵犯财产权和人身权之前，首先防止国家侵犯个人的思想、精神、语言和尊严。宪政主义的政教分离原则和中世纪的政教分离有一个巨大分歧，在于对思想和政治多元的宽容。在现代国家，即便远离国家权力的地方，也已不存在一个独立的宗教或精神权力的中心。这意味着精神性的权威留给了一个思想和信仰自由的民间社会，意味着现代社会的政教分离是最彻底的，彻底到“政治正确”的地步。任何一种精神性的权威都不能再借助国家的势力去维持和竞争。多元化的精神与话语的权威，只能使用一种手段去竞争自己的信奉者，这个手段就是路德所说的“宣讲和写作”。而在欧洲中世纪，教会本身拥有和君王在性质上一样的强制性权力，政教分离仅仅是指两套权力系统的分离，不是强制性的世俗权力与非强制性的精神权威之间的分野。中世纪的罗马教庭之所以没有完全走向对人世间的专制，不是出于观念的平衡，只是出于与欧洲君主的势力平衡而已。

2006-02-07于悉尼科技大学。

注释：

[1]丛日云《在上帝与凯撒之间：基督教二元政治观与近代自由主义》，P131，三联书店2003年。

[2]卡尔.巴特《罗马书释义》，中译本导言，张贤勇，华东师范大学出版社2005年。

[3]马丁路德、加尔文《论政府》，吴玲玲编译，贵州人民出版社“公法译丛”2004年5月，P131。

[4]卡尔.巴特《罗马书释义》，中译本，P432—434。

[5]弗里德里希《超验正义：宪政的宗教之维》，P19，三联书店1997年。

[6]《法律与革命——西方法律传统的形成》，哈罗德.J.伯尔曼，贺卫方等译，中国大百科全书出版社1993年版，P114－116。

[7]阿克顿《自由与权力》，商务印书馆2001年，P61，侯健、范亚峰译，冯克利校。

[8]马斯泰罗内《欧洲政治思想史》，P45，社科文献出版社1998年。

[9]马丁路德、加尔文《论政府》，中译本，P22。

[10]《新约.使徒行传》5：29。

[11]前注，P25。

[12]前注，P30。

[13]前注，P10。

[14]马丁路德、加尔文《论政府》，中译本，P54。

[15]《旧约.申命记》32：35，《罗马书》12：9。

[16]前注《论政府》，P58。

[17]《旧约.但以理书》

[18]如路德引用的《旧约以赛亚书》11：4，“他以口中的杖击打世界，以嘴里的气杀戮恶人”。

[19]如路德喜欢引用的《多林哥后书》10：4，“我们征战的兵器，并不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样阻拦人认识神的那些自高之事一概攻破了，又将人所有的心意夺回，使他都顺服基督”。

[20]萨托利《自由民主可以移植吗》，《民主与民主化》，刘军宁主编，P148，商务印书馆1999年。

[21]詹姆斯.塔利《语境中的洛克》，P11，华东师范大学出版社2005年12月。


 《圣经》中的四重约——基督教政治哲学札记之四

《圣经》中的四重约——基督教政治哲学札记之四

王怡

在你之外谁肯与我击掌呢。

——《旧约·约伯记》17.3

假如说儒道传统中的最高范畴是“道”，宪政传统的最高范畴就是“约”[1]。和“道”一样，“约”具有最宽广的意义光谱，同时涵盖了形而上的价值约束和具体而微的制度约束及文本约束。“约”显然也比大象无形的“道”更具有方向性和规定性，“约”既显明在先约束的超验来源，也表明了世俗约束力的产生途径。既论证了立宪的必要性，也开出了立宪的可能性，能在人类史上发展出约束世俗权力的立宪政体。

霍布斯是最早提出社会契约论的思想家，在他眼里，社会契约的神圣性仍然来自基督教的超验价值背景。他认为有两类国家，一类是“以力取得的国家”，一类是“按约建立的国家” [2]。而按约立国的原创性典范就是《旧约》中上帝与犹太人立约的以色列国。上帝对以色列民族的拣选，是契约论国家的起源。这样的国家“由以色列人民以一种特别的方式投票建成，在这种方式下由上帝应许他们具有迦南地，而他们则与上帝立约，选上帝为王”[3]。

在某种意义上，“立约”的确具有创世的意义。自霍布斯之后，一切国家主义的理论也都将社会契约的缔结视为一种“创世”。将国家的诞生和目的视为对意义的一种开创。似乎意义通过一个立约行为就会无中生有。因此霍布斯本人将社会契约的起源追溯到《圣经》中的神人立约那里去，是颇有意味的。承认一个超验的价值来源，是对立约行为的无中生有的否定。一旦人间的社会契约不是一次“创世记”，休谟对契约论提出的质疑就会冒出来：“我们为什么非得信守自己的承诺不可呢？”

那不可违背的效力从何而来？在霍布斯的契约论中，“约”的本源不从人这里来，而是从上帝那里来。缔结一个国家尽管不是创世，但却是对上帝创世的一次模仿。霍布斯把国家称之为一个“人造的人”。他引用了《创世纪》中上帝造人的命令，“我们要照着我们的形像，按着我们的样式造人”[4]。他说，使这个“人造的人”得以建立、联合和组织起来的那个公约或盟约，就等于上帝创世时所宣称的那个命令[5]。霍布斯以这样简单类比的方式，即“上帝造人，人造国家”，赋予了社会契约的神圣性。但一个取巧的类比显然不可能传递那不可违背的效力。在《圣经》中可以看到四重“约”的关系，依次显示了“约”的效力是如何传递的。

世界的四重契约

1、神指着自己的誓约

2、神与人的圣约

3、人与人在神面前的圣约

4、人与人之间的契约

约的效力，本质上是话语的效力。所谓“Give you my words”，如果一个人说出的话语没有不可违背的性质，两个及两个以上同样的人加在一起，不可违背的效力也不可能因为数量而无中生有。这是英美法不将契约理解为“意思表示一致”的原因。一个人是否愿意接受约束，和意思表示是否一致有关系。但一个允诺是否能够约束它的主人，与意思表示的一致没有关系。人说出的话有没有自我约束的力量？一个人若是没有，两个人加起来同样没有。《圣经》中的第一重约是从上帝的自言自语开始的。《希伯来书》说，“人都是指着比自己大的起誓，并且以起誓为实据，了结各样的争论”[6]。这指出了立约的来源，话语的约束力来自比自己更高的力量。这一向上的追溯必有一个终点，没有比至高者更高的。因此“当初神应许亚伯拉罕的时候，因为没有比自己更大可以指着起誓的，就指着自己起誓”[7]。又如《民数记》中说，“你们告诉他们，耶和华说‘我指着我的永生起誓，我必要照你们达到我耳中的话待你们”[8]。

上帝指着自己的誓约之所以有效，不但因为上帝是至高者，而且因为这个至高者的属性就是“信实”。上帝就是上帝说出的话话，“诸世界都是藉着神话造成的”。话语的效力来自神的“信实”。《旧约》中对“信实”有一个非常直接的定义，“信是所望之事的实底，是未见之事的确据[9]”。如果用后现代的话语理论来解释，就是说在神那里，话语就是话语所指向的对象。“能指”就是“所指”。这样才有后来基督的“道（WORD）成肉身”。在人那里，话语和话语所指向的对象显然是两回事。所以“信实”是神的属性，人的话语是没有信实的。人说话是不作数的，离开了“信实”的来源，人与人的立约也是不作数的。承认人没有力量约束他自己，甚至凭理性也不能。这正是基督教信仰和基督教圣约观的一个起点。

《创世记》的奥秘在于上帝正是一个自我约束的上帝，上帝创世的意志是一个神自愿接受自己话语约束的意志。当神说“要有光，就有了光”。这不但是神最初的大能，也是神最初指着自己的起誓。神通过接受自己话语的约束，完成了创世行为，“放弃了一切在一切中存在”，而选择“自我限制为一个世界的存在和自治开辟了空间” [10]。在《摩西五经》的政治哲学中，所谓超验正义，就是神接受他自己话语的约束，人及世间的秩序接受来自神的话语的约束。因此基督信仰的创世论，意味着没有意志是不受约束的。不同文化中对至高者或最高君王有截然不同的理解。《圣经》中的上帝观念，与一切偶像观念的最大区别就在于上帝是一个自我约束的上帝。这是“约”能够成立的前提。上帝在《圣经》中被称为“大君王”，在各种政治上的偶像崇拜论（如国家主义和民族主义）看来，最高君王就意味着无边的权力和意志。这种无限的主权观是对“信实”的彻底颠覆，也使政治哲学意义上的“立约”要么成为不可能，要么只是欺骗或临时的妥协。但对以色列人来说，上帝的最高权柄并不意味着“想做什么就做什么”，而是意味着“说什么就是什么”。上帝说出的每一句话必成为事实，话语本身就是创世的力量。神说要有光就一定有光，神说爱世人就一定爱他到底。这就是“全知全能”的概念。上帝至高的属性是“信实”，信实带来了全知全能。如果在神那里，话语和话语所指向的对象是断裂的，神就不是“自由”的，神的全能和至高就有了破绽。在这里可以发现立宪主义的源头和奥秘，自由和全知全能是怎么成为可能的？《圣经》所启示的这个世界的真理，就是自由来自于神的自我约束。“我必不将我的慈爱全然收回，也必不叫我的信实废弃。我必不背弃我的约，也不改变我口中所出的”[11]。犹太—基督教的信仰正是对这一自我约束的上帝的信仰，这一约束的实质是神对人的爱与救赎的意志。爱与救赎正是“约”所要开创的意义。这是《圣经》中隐含的第一重的信实之约，是神指着自己所起的誓约。

按照列奥·施特劳斯对《创世记》的政治哲学式的解读[12]，《创世记》中“记载了上帝的两次创世”，第一次是造人与诸世界，第二次是“大洪水”之后，神通过他所拣选的先知挪亚与大地立约。在《圣经》中我们看到“约”的起源，是一个与民事契约的逻辑相反的过程。神作为造物主，完全没有必要与他的被造物立约。神降卑自己与人及一切活物立约，只是出于“无缘无故的”爱和对主权的放弃。“我与你们立约，凡有血肉的，不再被洪水灭绝，也不再有洪水毁坏地了”，“我把虹放在云彩中，这就可作我与地立约的记号了” [13]。这一“彩虹之约”（也称挪亚之约）被称为圣约（covenant），是一切人间契约能够成为可能的起点。施特劳斯说，在这两次创世之间，相当于霍布斯等自然法学家所描述的“自然状态”，即一个堕落的无秩序的状态。以《创世记》中该隐杀死自己的亲兄弟亚伯为典型，用霍布斯的话说就是“一切人对一切人的战争”。上帝立约的目的就是要将人类从种种罪恶中拯救出来。上帝接着拣选先知亚伯拉罕和他的儿子以撒、孙子雅各（以色列），与以色列民族立约，建立地上的国。之后拣选先知摩西率领以色列人出埃及，为以色列人颁下律法。由此形成了《旧约》中一个系列的神与人的立约链。“出埃及”是立约的一个目的论的象征，施特劳斯之所以将圣约视为神的第二次创世，因为神与人的立约带来了一个救赎的理想。上帝允诺将“流淌奶与蜜”的迦南地赐给以色列人，意味着“这个世界并非都是埃及”。意味着这个世界除了奴役、专制和罪恶之外，“还存在着完全与之相反的可能性，那就是自由”[14]。

在《圣经》中第一次出现人与人的立约，是亚伯拉罕与亚比米勒立约。这是两个部落族长之间的政治盟约，是《圣经》中的第三重约。亚比米勒要亚伯拉罕“指着神对我起誓”，亚伯拉罕说“我情愿起誓”。亚伯拉罕给起誓的地方取名叫“别是巴”，意思是“盟誓的井”[15]。“约”的约束力，开始移到了神不在场的地方。“人若向耶和华许愿或起誓，要约束自己，就不可食言，必要按口中所出的一切话行”[16]。人的话语籍着在神面前说出，从而仰望和依赖神的信实。将立约的道德基础和信实的品质建立在彼此对一种超验背景的信靠上。因此在神面前所立的这约仍然是“圣约”，并从此在两个陌生人之间成为可能。这就比霍布斯通过简单类比为社会契约所赋予的神圣性更加落实，也更为谦逊。

最后一重是人与人在背弃和否定神之后的相互立约。如中国的法家或实证主义法律观下的社会契约论。多数大陆法系国家将“民事契约”解释为“意思表示的一致”，如果以此回溯去推论社会契约，就是一种典型的创世论的契约论。就像父母加在一起，造出前所未有的生命。这种契约的约束力无法仰望和依赖从神而来的信实，不能建立在对任何超验价值的信仰上。人的话语凭自己无法获得一种具有道德正当性的约束力，人把自己的话语（Words）给了别人，只是把“能指”给了别人，和“所指”没有关系。为什么非要遵循一份意思表示一致的契约？站在实证主义的立场，从此只能将契约的约束力建立在私人或公共暴力的威慑之上。或以经济动物的功利盘算来论证一种世俗的合理性。这种立场一般也足以维系私法中的契约秩序，但在公法上就毫无解释力。一句“民不畏死，奈何以死畏之”，就足以颠覆一切宪法秩序了。宪约不过也是一种话语，如果立宪主义不相信以暴力驯服暴力的道路，那么用一种话语来驯服世界，又何以成为可能？

2006-02-08修订于澳洲。

注释：

[1] 关于“道”与“约”的对照，得益于2005年底在北京“基督教与宪政”研讨会上，和刘军宁、范亚峰、秋风、刘海波、徐友渔、余杰等师友的对话。

[2] 霍布斯《利维坦》，中译本，商务印书馆1985年，P132。“利维坦”一词来自《旧约》中的一种巨兽。

[3] 同上，P321。参见肖滨《在约法之下——创世记和出埃及记的政治哲学解读》，《现代政治与传统资源》，中央编译出版社2004年4月。

[4] 《旧约·创世纪》第1章26节。

[5] 霍布斯《利维坦》引言，中译本，P2。

[6] 《旧约·希伯来书》第6章16节。

[7] 同上，13节。

[8] 《旧约民数记》第14章18节。

[9] 《旧约·希伯来书》第11章1节。

[10] 汉斯·约纳斯《奥斯维辛之后的上帝观念》，华夏出版社2003年。

[11] 《旧约·诗篇》第89章33、34节。

[12] 列奥·施特劳斯《创世纪释义》，《道风：基督教文化评论》第15期，及刘小枫、林国基的相关论述。

[13] 《旧约·创世记》第9章9节、13节。

[14] 参见肖滨《在约法之下——创世记和出埃及记的政治哲学解读》，《现代政治与传统资源》，P85。

[15] 《旧约·创世记》第21章22节—32节。

[16] 《旧约民数记》第30章第2节。


 中世纪的教会宪政——基督教政治哲学之六

中世纪的教会宪政——基督教政治哲学之六

王怡

贵族分封制，以及教会与君王的二元分离，在中世纪后期绝对君主制兴起之前，是欧洲中世纪对于君权的两重制度化的剥离和限制。尽管这还远不能称之为宪政制度，但和新教伦理带来的有确据的个人主义的张扬一样，都是对后世宪政主义形成有重大价值的资源遗产。不过除此之外，在中世纪基督教会中，确还发展出了可以被称之为宪政制度雏形的“教会宪政”。教会宪政在起源上甚至比英国的虚君宪政还要早。

教皇君主制

从5世纪开始，教皇在教会内部开始被赋予君主般的地位，形成了教皇君主制的理论。在耶稣的门徒中，彼得被认为是创立了初代教会的使徒之首。圣经记载耶稣对彼得说：“你牧我的羊”，又对他说，“我要把我的教会建立在这盘石上，阴间的权柄不能胜过他，我要把天国的钥匙给你。反你在地上所释放的，在天上也要释放。凡你在地上所捆绑的，在天上也要捆绑”[1]。根据这两段经文，彼得被教会认为经耶稣授予了“释放与捆绑”的权力。后世的教会认为这意味着教会是一个特殊的“政府”，是一个在地上与君王分庭抗争的精神权力的中心。而教皇则是圣彼得的继承人[2]。几个世纪以来在教会内部，通过对罗马法的继承逐步发展出了教会法，在中世纪的宗教裁判所甚至形成了近代诉讼制度的基本框架。到格里高利七世在1075年发动“教皇革命”之后，一个教会国就形成了。在某种意义上，居然是教会，成为了欧洲第一个世俗化的利益集团，而受教会法治理的教会，也成为了人类历史上第一个现代意义上的国家[3]。

教会国内部的政教分离

一个教皇统治下的“国度”，似乎理所当然在政治上是政教合一的。但同样令人诧异的是，罗马教会偏发展出了一种内部的政教分离模式。教皇利奥一世一方面主张教皇作为教会的首脑具有君王般的权力，另一方面他又提出了一个著名的理论，认为“教皇”是一个公职，教皇继承的是圣彼得的职位，而不是使徒的个人品质和才能。这就使教皇的职位开始“世俗化”，和君主制有了迥然的不同。因为君王继承的显然不是一种职位，而是一种神圣的血统。如果上一代君王是神圣的，是上天之子，那么下一代乃至子子孙孙的君王也都是神圣的，都是上天之子。但利奥一世的理论却在一种非世袭的“君主制”下，逐渐发展出了一套政教分离的宪政模式。到了1140年编纂的《教谕》，这种对教皇公职的性质区分有了更完整的阐释[4]。

教会法学家们提出了一对重大的概念，圣品权力和统治权力。圣品权力是一种神圣的和精神性的权力，所有主教都具有这种权力，它来自使徒传承所递交下来的神恩。统治权力则是一种世俗的、行政性的权力，来自教会（或其中一个教区）的授予。所有主教也都享有统治权力，但教皇经过主教会议选举产生，他的统治权力来自于整个教会共同体的授权[5]。教皇的统治权力是最高的和“充分”的。换句话说，教皇尽管同时具有圣品权力和统治权力。但在教会内部，教皇这个职位只是一个CEO的职位。在同样具有圣品权力的主教中间，他并没有高出他们的神圣性。在同样拥有统治权力的主教中间，他的统治权力也不是独占性的。

对两种权力各自来源的区分，意味着教会内部政教之间的某种分离。防止道德范畴的权威与行政权威混淆的后果。而统治权力的来源（选举和授权）和各教区的相对独立，又暗含了契约论和联邦主义的因素。

主教会议至上

与教皇拥有最高统治权力的观点相对应，中世纪教会中开始出现主张教会共同体至上的观点。有一个容易被忽略的事实，是在近代各种社会团体出现之前，教会是整个欧洲中世纪最重要的个人之间的共同体组织。也是唯一一个游离在君王国权柄之外的共同体。法学家们将教会视为一个“信仰者的团契”，认为这个共同体之整体，高于任何领导或代表这个团体的个人（甚至高于彼得）。可以从中看到来自罗马法中的社团概念和古希腊共和主义传统的影响。但更重要的观念来自基督信仰本身，教会将信徒看作归于基督的主内肢体，与神的相关联，使人不是原子式的个人，而是与神同在的全体。神的维度，使教会产生出一种强烈的共同体意识和人类感。

在教会共同体的观念下，罗马教会的法学家还发展出了“代议”的理论，作为主教会议推选教皇的解释[6]。12世纪的教会法中，已发展出“主教会议”是教会真正主权所在的理论。如果加上上述圣品权力与统治权力的区分，几乎可以得出主教会议高于教皇的结论。中世纪主教会议至上的理论和实践，甚至比英国古典议会的传统更早，也一直被公认为是代议政体的主要起源[7]。但是到底主教会议和教皇，谁才是最高的主权者呢？一些教会思想家开始注意到古希腊和亚里士多德的“混合均衡政体”思想，提出“教会宪政的最佳形式应该是一种混合形式”[8]。阿奎那也认为：

宪法应该将一种受节制和选举的君主制，与贤明的贵族制，以及允许所有阶级经民众选举担任公职的民主制结合起来[9]。

之后教会法提出一个混合的观点：“教皇在主教会议中，权力大于他在主教会议之外”。对比几百年后英国立宪政体所确定的“国王在议会中”的混合主权原则，几乎就是对上述观点的一个翻版：“国王在议会中（king in parliament），他的权力大于不在议会中时”。

代议制在中世纪能够酝酿出来，本质上和基督教的政教分离有关。古代的一切政权几乎都是某种神权政治，而神权政治下不可能产生代议思想。基督教不同于其它宗教背景下的神权政治之处，是新约以纲领性的新约，取代了旧约中包罗万象的旧律法。以色列的历史证明了人行公义的失败。基督以十字架上的救赎恩典，替罪人成全了律法。从而在政教分离的思想下，基督教将“公共生活与私人生活的一切细节”从此交给了恺撒的法律，只把一个“爱神与爱人”的圣洁使命留给了教会，而教会被视为是基督的身体。这样，基督教便为教会内部建立在一种非世俗的代表权柄之上的代议政体提供了可能性[10]。到15世纪，教会曾掀起一场“主教会议至上论运动”。在1414年的康斯坦茨公会议上，正式发布了两个革命性的公告，宣布主教特别会议而非教皇，享有对教会内部事务的至高的权威。主教特别会议并应该4年召开一次——尽管这个运动最终还是失败了。

中世纪教会宪政的理论与实践，虽然不像英国古典宪政主义那样有辉煌而牢固的成就。但它甚至比英国更早提出和尝试了一些对宪政主义来说是至关重要的概念和原则，正是这些概念和原则，一步步构成了今天立宪主义的基础[11]。

2006-02-09修订于堪培拉

注释：

[1] 《新约·马太福音》16：19。

[2]丛日云《在上帝与凯撒之间：基督教二元政治观与近代自由主义》，P243，三联书店2003年。

[3] 刘小枫《现代性社会理论绪论》，P124页。

[4] 斯科特·戈登《控制国家——西方宪政的历史》，P121，江苏人民出版社2001年。

[5]钱永祥《个人抑共同体——关于西方宪政思想根源的一些想法》，《纵欲与虚无之上》，P153，三联书店2003年。

[6] 同上，P158。

[7] 霍斯费尔德《近代代议制与中世纪代表制》，《施米特与政治法学》，P355，上海三联2002年。

[8] 斯科特·戈登《控制国家——西方宪政的历史》，P121，江苏人民出版社2001年。

[9] 阿克顿《自由与权力》，中译本，P62。

[10] 同上，P345。

[11]斯科特·戈登《控制国家——西方宪政的历史》，P122－P122，江苏人民出版社2001年。


 “政治文明与和谐社会”学术讨论会在悉尼召开

“政治文明与和谐社会”学术讨论会在悉尼召开

悉尼时报

悉尼时报报道，由悉尼科技大学国际研究学院中国部主任冯崇义博士召集的“政治文明与和谐社会国际学术讨论会”于2006年2月6-7日在悉尼科技大学举行。这是2003年以来中国自由主义学派第三次聚会悉尼，探讨当代中国的政治发展、社会现实和思想发展等方面的问题。本次会议的主题是“政治文明”与“和谐社会”之间的关系，就中国民主化的进程、宪政建设、和谐社会建设、思想启蒙、公民运动等课题展开了热烈的讨论。论文作者、评论员和其他与会同仁各抒己见、畅所欲言。会议自始至终场面火爆、妙语连珠。

中国民主化的进程和中国的宪政民主建设是这次会议的重中之重。历史学家冯崇义博士提交的论文是“中国民主化的进程和中共党内民主派”，引发与会同仁激烈争论“中共党内民主派”的定义、中共党内民主人士的历史作用、中共党内民主派的现实和潜在力量、中国民主化的前景等问题。知名法学家北京大学贺卫方教授以《宪法、税收与司法正义”》为题的论文，使与会同仁在宪政的生成、经济利益在宪政建设中的地位、司法正义的基本条件等方面达成了基本共识。

哲学家陈奎德博士的论文《中国政治转型的诱因》、中国法学界新秀著名网络作家成都大学王怡教授的论文《 中央集权制与宪政转型》、政治学家加拿大维多利亚大学吴国光教授的论文《构造“民主工程学”：再论“县政中国”兼答王思睿》，将视角伸入到宪政转型的诱因、具体路径和方案，探讨中国民主宪政转型的内外动力、可行性操作程序和政治框架。

会议也给中国的政治文化及公共知识分子在民主宪政转型中地位和作用给以充分的关注。著名历史学家和社会学家清华大学秦晖教授的论文题目是《在继续启蒙中反思启蒙》，依据他的共同底线理论澄清了“启蒙”与个人主义、集体主义、自由主义、社会主义、中国文化之间的种种误解与纠葛。悉尼科技大学博士候选人丘岳首一篇《从“巫师”到“财神”——文明政治领袖在中国的缺位》 ，以生动的比喻来探讨古来中国政治领袖的品质、呼唤文明政治领袖在中国的诞生。

汉学家新加坡国立大学戴凯利（Dr David Kelly）博士的论文《胡温时代的公共知识分子和公民运动》及文化评论家独立撰稿人丁东教授的论文《公共知识分子参与中国社会转型的现状与可能》，探讨当代中国“公共知识分子”这一特殊群体的社会构成、政治定位、社会角色和重要作用。文化评论家自由文化评论家自由撰稿人余杰的论文 《自由主义的‘本土化’及其对两岸问题的言说》则集中探讨当代中国知识分子的言论空间。中国官方虽然有“学术无禁区、宣传有纪律”的规定，但实际上设置了一些严格的学术禁区，例如法轮功问题、台湾问题和西藏问题就不允许国内学人进行自由的学术探讨。余杰的论文使与会者有机会就当代中国学人如何突破学术禁区进行了深入的讨论。

历史学家中共中央编译局金雁教授的论文《乌克兰的民主化道路及其对中国的启示》将视野拓宽到原苏联东欧地区宪政民主转型的经验教训，澄清原苏联东欧地区被官方史学所彻底歪曲了的诸多基本历史事实，使在座很多由原苏联官方史学提供的假历史喂大的与会者大开眼界。

本次会议有两篇论文直接探讨中国“和谐社会”建设的问题。新西兰麦西大学李冬教授的论文《农村教育与“和谐社会”》和杨恒均《“和谐社会”的不和谐音符――互联网》集中探讨“和谐社会”建设中具有关键意义的“三农”问题和互联网的作用问题。

吉林艺术学院卢雪松因故未能与会，但会议也讨论了她提交的论文《社会主义与普通人的幸福》。

戴凯利博士、陈奎德博士、秦晖教授、吴国光教授、贺卫方教授等在总结发言中盛赞会议是高质量的精神会餐，这样的会议既有极高的学术价值，而且也是对中国政治转型的一种直接参与。

悉尼科技大学副校长古德曼教授、悉尼科技大学国际研究学院院长Stephanie Donald教授出席了会议开幕式。 西悉尼大学冯兆基教授、新南威尔士大学由冀博士、麦考里大学张明博士等以论文评论员身份参加了会议。与会的还有著名画家沈嘉蔚、关伟、王旭和文化界的诸多同仁。

Friday, February 17, 2006


 孙文与中国百年宪政的教训

孙文与中国百年宪政的教训

——墨尔本“余杰王怡演讲会”演讲

中国的百年宪政史，孙文被奉为共和之“国父”。在台海两边长期以来都受到政治和舆论上的拥戴。尤其是在大陆，中共一党专制主导下所书写的一百年近代史，也将孙文捧得很高。这一点有非常微妙的意义。1925年孙文如愿所偿的病逝在北京，当年章太炎先生曾遥寄一副挽联。看这幅挽联，很有助于我们来理解这个疑问：

举国尽苏联，赤化不如陈独秀

满朝皆义子，碧云应继魏忠贤

很多人因为痛恨中共的专制，产生回到孙文和民国时代的思路，把1946年的民国宪法，或把1928年的国民党政权，当作一百年中国宪政的正统。也把孙文本人当作中国追求共和、民主、宪政的一个道义品牌。尤其是在台湾的民主化完成之后，对孙文及其象征的中华民国的宪政道路，以及这条道路对大陆宪政民主转型的影响，也有水涨船高的评价。

台湾民主化的完成有很复杂的因素，我在这里不作评论。但台湾的复杂性和偶然因素，也许是仅次于日本的。我曾把日本在二战后的宪政化转型，称之为“包办婚姻加外遇”式的转型，这个评论也可以粗糙的用在台湾身上。很多东西其他地方是学不来的。孙文对台湾的意义，和孙文对大陆的意义，也迥然不同。我对孙文曾有一个很多人觉得很苛刻的酷评，就是“二十世纪之乱臣贼子”。我到今天不改变这个看法。我是研究中国宪政转型的，不是历史学家。所以我不在乎历史上应对孙文最终有一个什么样的公允和全面的评价。我关注的不是一个人物曾对历史发挥的影响，换句话说对论功行赏不感兴趣。我也不关注他在未来可能还将要发挥的影响，换句话说我对历史的期货价值也不感兴趣。我最关注的是一个历史的人物和品牌，正在对历史产生持续影响的那些因素。当我们的政治现实仍然陷入在一个人、一种传统所带来的某种负面影响里面时，我关注的是如何才能从里面走出来。

迄今为止，孙文所开创的政治传统至少在6个方面，在大陆的共产党专制体制中，仍然是一种负面的和可悲的现实。一是列宁主义式的政党模式，二是以党建军，三是以党训政，四是“一个国家一个主义”的意识形态政治，五是“一个国家一个政党”的一党专制，六是君师合一，七是个人独裁。孙文思想里面的专制主义倾向，和毛泽东等人的专制主义是一脉相承的。但毛和共产党被批判和遗弃，孙文却依然受到膜拜。不打破对孙文这个在20世纪中国史上崇尚暴力革命和国家主义的先行者的崇拜，就无法梳理这一百年的宪政史，无法看到孙文留下的传统对中共在大陆建立一党专制体制起到了什么样的推动、奠基和维护、辩解的作用。也无法看法在民主、共和和宪政这几个制度目标之间，我们一百年的政体革命陷入了以及还在继续陷入什么样的误区。

孙文的一生以二次革命为界。前半生为民族主义和民主主义的革命摩顶放踵，推动了两千年帝制的瓦解。这一点是功在千秋的。但后半生他为了追求单纯的民主主义目标，却开始背离早年崇尚的英美式的宪政民主道路，过分推崇武力和领袖的个人独裁，先后与他的四个亲密战友决裂，也与四种宪政转型的道路决裂。其一是与反对一党专制的章太炎决裂，其二与主张议会主义道路的宋教仁决裂，其三与主张法治主义道路的黄兴决裂，最后与主张联邦主义道路的陈炯明决裂。当这四种方向被放弃之后，最终孙文只能开创出“一个国家、一个政党、一个主义”这一中国史上前所未有的现代意识形态专制模式，以及国民党长达80余年的党国传统。对蒋介石建立在训政名义下的独裁政治负有不可推卸的责任。尤其是为共产党在大陆建立有史以来最严酷和彻底的极权主义政体，扫清了大部分路障。所谓成也萧何，败也萧何，中国这一百年追求宪政与共和的传统发生断裂，走入困境。很多因素是从孙文那里就开始了的。我并非要求孙文本人对这些因素负有严格的责任。孙文的悲剧是整个中国一百年宪政史的悲剧。但看不到这些误区和悲剧因素，甚至还在不断的帮助两岸的统治者对孙文进行神化。却是中国之所以仍然陷在极权主义政治中不能自拔的原因之一。

一、回顾百年宪政的迷误

从1908年清廷颁布《钦定宪法大纲》肇始，伴随着持续的革命与变革，这一百年之间立宪运动此起彼伏。从一个灾难深重力求自拔的王朝帝国，到王纲解纽之后僭主林立、训政不断的民族共和国。中国在这一百年间竟成为世界上拥有宪法最多的国家。从清廷的《宪法重大信条19条》，到孙文的《中国民国临时约法》。从袁世凯的《中国民国约法》，到曹锟的《中华民国宪法》。从蒋介石的《训政时期约法》到1946年的《中国民国宪法》。以及建立中华人民共和国之后的四部宪法。不多不少，一百年间全国性的正式宪法文本共十部，平均十年便磨一剑。此外地方性的宪法，则有1922年的《湖南省宪法》、1931年瑞金的《中华苏维埃共和国宪法大纲》及1946年的《陕甘宁边区宪法原则》。其他策划于密室、胎死于腹中的宪法草案如袁世凯“天坛宪草”和段祺瑞的“段记宪草”等等，则不一而足。

俗语说物以稀为贵。宪法之多，既反映出中国走向宪政的夙愿是如此饥不择食和命运多蹇，也显示出宪法之道轻若鸿毛。招之即来，挥之即去。成为萨托利称之为的“装饰性宪法”和“冒牌宪法”。也许正因为我们拥有宪法举世最多，因此迄今为止距离真正的宪政也才最远。

什么是宪政？宪政是一种以法治为形式、以民主为基础、以分权制衡为手段、以个人自由为宗旨的政治体制。按照学者萨托利的说法，只有当一部宪法是以保障个人自由为目的的“保障性宪法”，并能够得到有效施行和维护的时候，施行这样的宪法才能称之为宪政。宪政主义（constitutionalism）的价值基础，就是近代以来的自由主义思想。中国要追求的宪政，就是自由主义的宪政，或者说就是英美意义上的宪政。但清末以来，大部分革命者和思想家都对这一点缺乏认识。

在清末以来历次追求宪政的运动中，与共和主义、民族主义及民主主义的宏大叙事相比，自由主义的诉求总是被挤压到最边缘的位置。而宪政与民族主义（Nationalism，梁启超先后译作国家主义和民族主义）、以及宪政与民主之间的差异甚至冲突，都在相当的程度上被忽略了。如孙文就坚持认为中国人的“自由”不是太少而是太多了，甚至多到了让国人一盘散沙的地步。因此在他的三民主义中，民族主义（国家主义）才是第一位的，民权主义不过是一面统战的旗帜。

王人博先生曾经从宪政史的角度分析过清末“民权”话语的提出。“民权”首先是作为与君权的对应物而得到弘扬，并在“水能载舟、亦能覆舟”的意义上成为立宪派和革命派用以钳制或反对君权的武器。立宪派提出的“民权”概念，侧重于作为个体权利之集合的“民权”，与民主的概念相近，而与自由的含义相去较远。尽管杨度曾说，“立宪政府乃民权之政府”。但“民权”并没有被分解为个体自由，而被立宪派理解和确立为宪政制度的本体性价值。他们对国强民富的民族主义关注，和革命派是高度一致的。他们看到西方列强乃至日本蕞尔小国的富强正在建立在立宪政治之上，因此将立宪政治当作一副医治国弱民贫、政治腐败的特效药。民权也罢，议院也罢，都是从这个民族主义的目的出发去取舍的。比如开议院的好处，只是为了“合君臣为一体，通上下为一心”。

因此立宪派与革命派的差别，只在“先立宪后共和”和“先共和后立宪”的道路选择上，对于“宪政”的价值灵魂即个人自由的神圣性和法律化，立宪派普遍缺乏理解和认同。即便在观念上有理解，但面对民族主义的目标时也不免犹豫。在孙文的眼中，“个人自由”更是如此，在推翻君权的道路上只不过是必不可少的统战武器。但革命成功之后在建立民族国家而求富强的道路上，却开始视其为一种妨碍。二次革命之后，减少个体的自由，而求“群体的自由”，就成为孙文训政思想和一党治国思想的源头。国共两党皆深受其害。

中国是亚洲第一个建立共和的国家。但现在看起来，却有可能是亚洲最后一个实现宪政的国家。共和传统诞生于古希腊的城邦国家。但那时的“共和”还没有与民主概念及宪政制度相结合，所谓“共和”仅仅是上层社会集团和社会各阶级之间共享权力的某种政治模式。这被称为“古典共和主义”，具有较强的贵族精神和精英化的自由传统，并非常强调公共美德对于共和制度的重要性。正是基于古希腊的遗产与废墟，斯塔尔夫人才在法国大革命之后说，“自由是传统的，专制才是现代的”。

到法国革命和美国革命中，古老的共和制度开始与民主制度、联邦制度和宪政制度相结合，产生出以美国联邦党人为代表的现代共和主义。这也就是一百年前孙文等同盟会人孜孜以求的“共和”。推翻帝制只是走向现代共和的第一步，是一种非常古典的、初级的共和概念。等到把民主宪政制度的内容放进共和国这个篮子里去，才能称之为现代意义上的共和主义。因此在一个君主制度已被废止的社会中，离开了民主制度和宪政主义的支撑，“共和”一词其实缺乏最起码的内容。孙文终其一生，只是一个古典的共和主义者。但古典的共和主义，往往就意味着现代的专制主义。只讲古典共和不讲现代共和就是“假共和”。 “假共和带来真革命”，这是清末立宪改革的教训。但反过来，远离了民主与宪政的个人自由的价值根基，“真革命带来假共和”。则是孙文的革命在民国建立之后，给中国留下的最主要的政治遗产。

清末民初的时候，反倒是在维新运动和辛亥革命中都日倾保守的严复，他对宪政民主的理解是最到位的。严复说西方文明一言蔽之，乃是“以自由为体，以民主为用”。这一句话就登堂入室，完全可以当作对宪政的完美诠释。根据这个诠释，我们可以借“体用之说”，把一百年来学习西方、追求宪政的历史分为三个阶段。鸦片战争后认识到西方的船坚炮利，因此展开洋务运动。这是中体西用的第一个阶段。日清甲午战争后开始认识到船坚炮利是用，立宪政治才是体，这是第二个阶段。这个阶段尤其漫长，长得像唐德刚先生所比喻的“历史三峡”。从戊戌维新和清末新政的两轮立宪尝试，到辛亥之后频繁的府院之争、南北对峙，再到国共两党的对决，和20世纪80年代台海两岸各自的政治体制改革。一百年这个第二阶段仍然没有到尽头。孙文对这个阶段的意义，我想到一个也许不恰当的类比，可以自己体会。就是邓小平评论周恩来的那句话。“没有总理，文革会更残酷，但没有总理，文革也不会拖这么久”。

要走出这个历史三峡，进入第三个阶段建立宪政国家。“立宪政治为体、船坚炮利为用”的理解就须再进一步，就是严复阐述的“自由为体，民主为用”。孙文的思想以及对孙文的推崇，说明了一件事，就是求自由比求民主更难。严复在清末坚持认为开议院是末，启民智才是本。所以推崇价值启蒙，反对速开国会，认为欲速则不达。他认为“民权者，民为本而自为君也”。这一对民权的解释与同辈人相比，显然更近于自由主义而非民主主义。在民族主义与民主主义的关系上，李泽厚曾提出著名的“救亡压倒启蒙”说。而一百年以来在民主与宪政的关系上，则是民主压倒了自由。这并非是说民主已经有了，而是说在观念上对于民主的崇尚压倒了对于自由的珍惜，因此往往造成实践上的假民主压倒真自由。这也影响了中国的知识精英在每一轮的国家危机和民主梦想面前，总是倾向于对于国家主义和极权主义的容忍。即便像储安平那样的自由主义知识分子也难免糊涂，何况是孙文一介武夫呢。

二、孙文的道路：从民主走向独裁

在二十世纪中国，一种完全无视传统和个人权益的暴力革命浪潮，与“一个国家、一个政党、一个主义”的现代党治国家的模式，孙文都是始作俑者。孙文是否有着为人称道的救国救民、天下为公的高尚情怀，我不准备进行评论。但我想要指出一个事实，即使出自崇高的个人动机，也可能在现实政治和专制土壤中渐渐蜕变，而走向独裁与穷兵黩武之路。

“中山”，是孙氏的日本密友平山周为他取的日本名字。所以我只以其生身父母为之定夺的名分称他为孙文。孙文抓准了“驱除鞑虏，建立民国”的旗帜，因而推动两千年帝制的灰飞烟灭。这是居功厥伟的。但他之于辛亥革命的功绩有一大半只是象征性的。对辛亥革命的理解，以前主要有两条思路。一是从满汉之间，就是民族主义的角度来理解辛亥革命，汉族人推翻异族的统治。一是从推翻帝制要求民主的角度去理解辛亥革命。但是还有第三个思路，从四川的保路运动出发去理解辛亥革命，这在以前是被省略或者忽略的，就是地方主义。辛亥革命的一个实质是地方主义反抗中央集权。保路运动是中国近代史第一场大规模的民间维权运动，这一运动的主旨有两个，第一是反对中央集权，提出“川人治川”的地方主义口号，第二是反对国有化，朝廷把民间筹资兴办的铁路国有化，四川人就站出来，捍卫私有财产权。反中央集权和反国有化的地方主义运动，辛亥革命在全国得到广泛响应，十三省相继宣布独立。此时黄兴赶到武昌，就任革命军战时总司令。而孙文正颠沛流离，在科华拉多州的一家华人餐馆洗盘子。

孙文的十大革命，依靠的基本上是黑社会暴动。武昌起义的领导团体“共进会”和“文学社”，与孙文的“同盟会”并无任何组织上的瓜葛。但他的革命经验，对前两种思路有着象征性的影响力。当时革命军面临分裂，黄兴坐镇南京，打“五色旗”。鄂军则打共进会之“十八星.锥角旗”。此时袁世凯挟六镇精华一时俱来，兵临城下。刚刚出狱的汪精卫一眼看穿形势，指出平定中国之局面，“非袁不可”。于是黄黎两人分别电告袁世凯，声称阁下如愿倒戈反清，将共推其为民国大总统。回国途中的孙文亦作了上述表示。革命军内黄黎二人相持不下，收拾残局的人选便呼之欲出了。

孙文当上临时大总统，是风云际会的结果。革命军撕开了战局，却没有一人具有收拾残局的能力。只有靠各省的咨议局瓜落蒂熟，接管大权。也就是靠的清末立宪改革的遗产，和地方主义的根基。孙文徒具名望，但并没有一兵一卒，于战事又无尺寸之功，十八省军队岂可服膺一个流亡书生，上演一处择贤而王的禅让大典？事实上当时袁世凯手握重兵，论实力还是论政治威望，在当时被普遍视为快刀斩乱麻，结束战乱，使帝国迅速平定到民国的唯一人选。也只有这位前相国才能压得住台面，使十八省咨议局雌伏。这一点包括孙文在内，每个具有观察力的人都看得很清楚。十八省之所以达成一致，抬孙文出来，不过是招聘一个去和袁世凯谈判的承办人罢了。孙文的临时大总统和南京临时政府也是象征性的，主要是给清廷和袁世凯做一场秀，等于是先把“中华民国”的品牌注册登记了，变成空壳的上市公司，然后袁老三买壳上市，过来接盘。

为什么我说孙文是乱臣贼子。因为孙文其人，一生服膺有组织的暴力与恐怖行为，信奉独裁的作用。以敢死队和雇佣军的组织力量，以及一种百折不挠的现代墨家精神，一手拉开20世纪中国“极端年代”的黑幕。说他是乱臣，对孙文有两重意思。以“二次革命”为界，前期的孙文所乱的是满清之帝制。我称他为“乱臣”，是对他作为一个民族主义者和古典共和主义者的褒扬。但二次革命之后的孙文，迅速背叛了民主共和的精神，无法从暴力革命的手段中自拔，在革命的崇高名目下回归到了比君王还厉害的独裁政治，成为一个穷兵黩武的党魁和军阀。甚至模糊道义底线，不惜以秘密外交背叛国家利益。这个时候他乱的，就是乱共和、乱民国，并在“天下为公”的旗帜下乱天下人的性命。这时我称他是“乱臣”，便和“贼子”相通，“贼子”者，民贼也。

（1）黑金政治

1903年孙文加入黑社会组织“致公堂”，进入洪门。企图借助地下会党的人力、财力支持他的武装革命。不久，孙文在“致公堂”混不如意。1910年孙文在一封私人信函中透露出对“致公堂”的不满，信中称他的第9次起义之所以失败，全因缺款5000元。而“致公堂”美国分会答应报效5000元，却只给了他1900元。

孙文的革命全靠金钱支撑，胃口比今天的海外民运要大一百倍。1894年11月24日孙文在檀香山成立的“兴中会”，史书上说这是近代中国最早的革命团体。其实这个挂羊头卖狗肉的“兴中会”，并不是一个“.org”，而是一个“.com”。类似于今日中国南部开始重新出现的民间“银会”。“兴中会”会员每人须出“底银”5元，“股银”则每股10元，越多越好。目的是“举办公家事业”，事业成功，每股将“收回本利百元”。该会宗旨写明，除尽忠报国以外，“兼为股友生财之捷径”，而且“十可报百，万可图亿，利莫大焉，机不可失也”（见兴中会章程第8条）。不久之后，孙先生便卷款13000元，赶回香港和杨衢云洽谈资产重组去了。

海外华人的捐输，填不满孙文一次次街头暴动的花销。孙文开始为筹款不择手段。1907年日本政府迫于清廷压力，逐孙文出境。孙文未与众议，私下接受日本政府馈赠的5000元及日本商人铃木久五郎的赠款10，000元，于当年4月3日再次卷款潜逃。此举触怒了留在东京的全部盟员，在章太炎、张继的带头下，发动了一场声势浩大的驱孙怒潮——同盟会几乎为之瓦解。

1901年，孙文自新加坡去法国。在巴黎经安南总督牵线，法国政府同意借款1000万元扶持孙文的革命（在孙文《将赴美洲致各同志书》中伪称借款人为某法国资本家）。孙文为此开出了什幺条件，因此事后来未成，史无记载，不得而知。

在“护国运动”中，孙文又暗中与以田中义一为骨干的日本军部秘密往来，透过居间的日商九原房之助，先后收受日本军部接济140万日元（折合当时美元约70万元），开日本军国主义介入中国内政之先河。

在“护法战争”中，孙文为达革命目的，再次不惜代价，当府院之间正在为是否对德宣战闹得不可开交的时候，他通过亲信的留德学生曹伯亚，私下接受德国政府贿赂的“黑金”两百万银元（见美国驻外使馆呈国务院报告USDS893.00\2707号，及战后德国档案德国外交官秘密报告）。拿到这笔款子，孙大总统再次振臂一呼，几百名因议会解散而失业的“国会议员”，和程璧光（曾在甲午海战中亲向日本送递投降书）的海军第一舰队便簇拥着他，浩浩荡荡南下广州，向主战的段祺瑞宣战。

收受黑金，勾结倚重秘密会社，自孙先生开始始作俑，便成为国民党的光荣传统。从他的关门弟子蒋介石，到今日台湾政界诸公。影响甚至及于百年之后。

（2）恐怖主义与独裁

20世纪的中国，以革命的名义开恐怖主义之先河，也是从孙文而始的，之后在毛泽东手上达到巅峰。共产党怎么可能不喜欢孙文呢。孙博士并非一个手无缚鸡之力的书生，他的穷兵黩武，为革命目标杀人如麻，可以直追雅各宾时期的罗伯斯庇尔。他一手策划所谓“十大起义”，无不充满了刺杀和公共场合爆炸案。以第一次广州起义（1895年10月26日）为例，孙文亲手写下的企划案中说：武装攻打督署还不够，还要“四处放火”，于城内各处“施放炸弹，以壮声势”。这和毛泽东一样，学的水浒传的全套方法。

1918年，广东督军莫荣新与孙文发生冲突。孙氏登上军舰，下令炮轰位于市区的督署。那个舰长不是国民党员，坚持说怕伤及无辜，不肯开炮。孙文勃然大怒，竟然推开炮手，亲自点火放炮。

革命早期的孙文，尚倾心于美国制度，呼吁共和、民主，也主张地方主义和联邦制。同盟会员中也大多都有留学欧美的背景，颇具民主思想。但二次革命以后，一方面因为屡受挫败，孙文日渐感到一种平等的党员关系，对他的乾纲独断钳制太多。另一面苏俄的列宁主义崛起，对孙文的刺激也非常大。1913年9月27日，孙氏在日本召集流亡党人，将国民党改组为由他个人独裁专制的“中华革命党”。孙文竟然要求每一个人入伙时按指印、立誓盟，并向他本人宣誓效忠。这种从黑社会学来的独夫作风，不要说具有民主主义背景的同盟会元勋们，就连每一个稍有自尊心与独立人格的党人也实难接受。包括黄兴、胡汉民、汪精卫、于右任、李烈钧、柏文蔚等一大批人，皆弃之而去。蒋介石等少壮派武人则趁机加入。

后来共产国际要求共产党人悉数加入国民党时，陈独秀当时执意反对，条件之一就是除非孙文废除“按指印、立誓盟，宣誓效忠”这一套帮会作风。从此，国民党在孙文手中而不是像常说的那样在蒋介石手中（蒋介石其实是孙文一脉相承的信徒），渐渐变成一个独裁政党。孙文也逐步成为了他梦寐以求的列宁式的领袖。

（3）出卖国家主权

孙文的秘密外交，每一回领取日本、德国、法国的津贴，到底有些什么出卖主权的协定，虽有一些谣传，都不能一一坐实。但是在“二十一条”事件中，孙文的无耻无义，确是铁证如山的。拿任何革命借口来都不能自辩。

1914年欧战爆发。日本人趁机（1915年）向中国提出著名的“二十一条”。袁世凯当时是国家的最高主政者，他既不愿接受，又不敢拒绝。遂一面拖延谈判时间，一面由顾维钧（大总统府和国务院的双重秘书长）暗中泄密，放出消息，希望引起国际间的奥援和干涉。不料欧洲各国无力东顾，海外留学生却群情激昂，把消息传回国内，爆发了全国性的反日浪潮。

一度失去革命动力的孙文一看机会来了，竟然枉顾民族利益，认贼作父，与日本侵略者暗通款曲，甘心以袁世凯亦不敢接受的“二十一条”，主动承诺出让与日本，条件就是日本出钱出力支持他及其党人推翻袁世凯。

早在1914年，孙文便通过其密友，日本政客犬养毅，与日本首相大隈重信搭上了线。他于1914年5月11日密函致大隈，极尽恭维之能事，并在信中慷慨允诺，一旦返华主政，当让与日本前所未有之政治、军事及经济特权。

孙文当时散落在野，大隈重信对他的空头支票并不感兴趣。但是孙文密函中主动提出要让与日本之主权，却是翌年大隈内阁对袁提出“二十一条”的蓝本。等到1915年因“二十一条”引发全国反日浪潮时，孙文旧事重提，于当年3月14日再度密函日本外务部政务司长小池张造，重申前函的建议，怕人家不答应，还迫不及待地加重砝码，出让之中国权益更加具体，让日本人实在不忍拒绝。

（以上情事见战前日本官方档案孙文密函原件）

（4）内战与分裂

20世纪中国的内战绵绵和南北分裂，说到底始作俑者还是孙文先生。

孙文因袁世凯刺杀宋教仁一事，发动反袁的“二次革命”。党内对孙文借机挑起战端便意见纷芸，大多数人都不愿内战，以致二次革命半途而废。孙文逃到日本后痛定思痛，终于领悟到独裁是如此重要，并日渐倚重蒋介石这种敢作敢为的革命青年。“二十一条”激起反日浪潮后，因反袁而流亡海外的国民党领袖黄兴等人，为顾全大局，主张暂停反袁，并呼吁为袁撑腰与日本交涉，全国民族一致对外，一面争取国际奥援，一面准备对日作战。但孙文却在这样的民族存亡之秋，暗中与日本政府勾结，出卖主权，收受黑金，企图以此为契机，重回中南海。他回中南海去是为了人民，还是为了自己，这对历史而言并不重要。重要的是他竭尽一生的努力，结果是使中国离民主宪政越来越远。

袁世凯归天，黎元洪就任大总统，与段祺瑞闹起了“府院之争”。张勋事后，段氏再造共和，在1917年解散了老国会。孙文这位“继续革命论”者认为时机再次降临，又如前述勾结德国政府，凭着“两百万银元”的黑金，挑起了所谓“护法战争”。这一次年已51岁的孙文再也没有耐心了，干脆割据广州自立，自立为“中华民国军政府”大元帅，对外宣称为中国之唯一合法政府。

请各位注意，自从辛亥革命袁世凯出面收拾残局，到此为止，全国基本上维持了统一。包括这之后的所谓军阀割据时期，几乎所有的地方军阀也都在形式上保持了对于文官传统的尊敬和对北京政府的承认。这一点有些像春秋早期诸侯国对于周室名义上的遵奉。而北京政府一次次的宪政实践也一直在持续进行。没有一个军阀另立中央，搞分裂。孙文在1917年另立中央，妄图以武力北伐统一全国，开中国军阀混战之先河。这是自清朝同治中兴以来中国的第一次分裂。从此南北分裂的政治局面，一直持续到今天。

孙氏一面拿外国政府的津贴和黑金，一面以此财力组建“雇佣军”（陆荣廷、唐继尧等地方军阀），一次次反复的挑起内战，制造分裂，迷信武力。请问：这样的一个革命先行者，于国于民究竟有何功德可言？中国若不是身陷长达十几年的军阀内战，日本又岂会长驱直入，救亡又怎能压倒启蒙，共党又怎么可能趁机坐大？事实上，孙文的本事，终其一生连区区广东也弹压不了。反而穷兵黩武，使广东子第民不聊生。与此同时，袁世凯及后来的北洋政府在经济、治安上都建树颇多，如袁世凯在1914年颁布《地方自治章程》，推行地方行政试验制度。以及阎锡山于1917年利用乡绅通过教育和改造公共道德以求乡村复兴的“山西村制”，曾得到梁漱溟的好评。就在孙文得寸进尺发动内战、大搞独裁的十年间，中国北方各省局势稳定、各项民生事业得到渐进发展，地方议会的建设也日渐繁荣。

举两个例子，一是20年代初，有一场鼠疫自东北边境开始，迅速波及华北各省。北洋政府的卫生部门体现出极高的效率和医疗水平，在中国历史上第一次成功的制止住了鼠疫蔓延，受到国际社会的高度赞扬。第二是在整个北洋政府时期，全国各地的司法部门，都遵从大理院（当时的最高法院）的司法权威。在各地军阀各自为政的时候，全国的司法通过北京大理院的判例制度仍然维持着统一。这也是中国历史上前所未有的一种制度成就。但这一切都必须把孙文盘踞的广东除开。从上个世纪10年代末到20年代，被称为是民国的“黄金十年”。但这个这个黄金十年也并不包括孙文控制下的南方军阀治域的。这是对孙文的革命道路的莫大讽刺。

1920年，孙文又搞到一笔款子，再回广东就任非常大总统，主张武力北伐。广东督军陈炯明（老同盟会员，黄花岗起义的暴动队长）表示战事甫息，宜休养生息。不如发展民生，谋求联省自治，再徐徐图之。两人发生矛盾。加上陈一贯反对孙文借俄国以自重的做法，孙的秘密外交在党内早已臭名昭彰。早在1915年，他与黄兴、李烈钧等人在海外便针对孙文，共同发表宣言，声明：“绝不依赖外力干预中国内政。”1920年4月29日，苏俄代表在漳州与陈秘密会晤，允诺资助陈的南方军队完成统一，条件是中国放弃外蒙。陈炯明断然拒绝。孙文得知这一消息后大怒，对他视之为“十数年之卵翼”的陈失望之极。两人关系进一步恶化。1922年9月18日，孙在上海发表“告党员书”，公开宣布陈炯明背叛革命。之后陈的部队炮轰总统府，双方正式决裂。陈炯明致吴敬恒书中曾说：“南宁劳军之日，欲演烹狗之剧，事后闻之，毛骨俱悚。”

早年的孙文制定“革命方略”时（1906年），把革命建国事业的措施程序分作三个时期：第一期为军法之治（三年），第二期为约法之治（六年），“凡军政府对于人民之权利义务，及人民对于军政府之权利义务，悉规定于约法。军政府与地方议会及人民各循守之”。 第三期则为宪法之治。之后随着孙文的独裁倾向压倒民主倾向，对当中这个作为过渡时期的“约法之治”，进行了多次修改。到1924年孙文发表“建国大纲”时，建设的程序也分作三个时期，但第二期的约法变成了“训政”。而且只字不提关于训政时期的“约法”问题，也没有训政时期的年限规定。孙文已不是那个甘愿抛头颅、下油锅也要救国救民的热血男儿，他不甘心只做一个在野的精神领袖，和中华民国的开国纪念品。他在几十年的暴力生涯中，逐步成为一个要求党员和部属绝对服从、不惜牺牲国家与民族利益也要达成其政治目的和个人野心、并以革命的名义以百姓为刍狗的乱臣贼子。他在实践中对暴力革命和君为臣纲的信仰，超过了他在观念中对自由民主的珍惜。

后来共产党把“一个国家一个政党一个主义”的政体发挥到极致。毛泽东在1956年借用孙文的思想，声称我们现在其实就是在“训政”。

三、辛亥革命的宪政教训

戊戌变法的激进主义者谭嗣同，曾说中国是“两千年之政皆秦政也”。毛泽东也说过类似的话（“百代皆行秦政制”）。如果我们将谭嗣同和毛泽东所言的“秦政”，作为从变法到革命运动厕身其间的“路径依赖”，那么我们判断1911年辛亥革命及其一手拉开的暴力革命和社会改造运动，到底在多大的意义上获得了成功，就可以取决于革命后的政治与“秦政”之间的对比。毛泽东在50年代作过这样的对比：“我们就是秦始皇加马克思”。

既然帝制已经在辛亥年间被一劳永逸的废止，这个“秦始皇”的表述又意味着什么呢？我将“秦始皇”这一辛亥年间的“路径依赖”理解成两个方面，一是作为“政统”的君主制，一是作为“道统”的专制主义政治思想（不是儒家的道统）。在两者之间，我们看到辛亥革命，尤其是后来反复的继续革命，几乎所有的力量都义无反顾的指向作为政体的君主制，但对于作为“道统”的专制主义的意识形态却稍有批判。甚至在某种程度，此种意识形态下形成的威权反而成为对抗君主制的革命运动当中不可或缺的“本土资源”。恰恰因为一场从专制主义土壤里萌发的暴力革命，对政治威权有着迫在眉睫的大量的需求，辛亥革命在对于“专制主义道统”的破坏上反而不如戊戌变法。在我看来，这一点正是孙文本人背叛革命早期设想的英美式宪政道路，在革命后走向独裁的根本原因。

1911年孙文就任临时大总统后，一位士绅远来南京参观民国新气象，他见到孙文时行叩拜之礼，被孙阻止。孙说：“民国的总统在位一天，就是百姓的公仆。”士绅问道：“若是总统离职之后呢？”孙文答曰：“总统离职后就回到百姓中间，成为普通人。”发问者听到这里，长叹一声，说：“我今天终于见到民主了。”

这位乡绅有难得的清醒。不是总统这个头衔对君主的取代，而是孙文所允诺的这种总统的“退出机制”让他感到民主有望。但我们遗憾的看见，从孙文就任大总统开始，整整一百年间，担任过中国最高领袖的人物，没有一个人真正实现了华盛顿式的解甲归田。没有一个人像孙文所说的那样，基于正常的程序而“最后回到了百姓中间”。包括孙文自己后半生的继续革命和向专制主义转向之后的穷兵黩武，亦是对于“回到百姓中间”的不服。

（1）君主立宪与民主共和

武昌首义后到南北和谈，如果说革命军对于民主共和政体的殊死坚持，是君主制最终被放弃的主要原因。这种坚持当中，除开思想上对于民主政体未来前途的绝对自信，和对于两千年帝制和近代以来国嬴民弱的深恶痛绝外，对革命团体既得利益的殊死维护也是一个重要原因。如果帝制不能被推翻，革命的合法性就成了问题。因为驱除鞑虏的口号是与建立民国相联系，而非依赖于“天命已不在清室”这样的中国传统的革命理论。事实上，在汉阳被清军攻克后，黎元洪曾明确向袁世凯表示可以接受“君主立宪”的政体，由此获得了在英国调停下短暂的停战局面。等到各省纷纷举事宣告独立，革命军对于共和政体的坚持便再也没有丝毫动摇。孙文回到上海后即公开宣称：“革命之目的不达，无议和之言也”。

另一方面，尽管袁世凯本人在私下里透露过他愿意接受民主共和，但在和谈前及谈判早期，袁世凯的公开态度是非常肯定的，即坚决维护帝制传统，决不做辜负“孤儿寡母” 的曹阿瞒。他在与黎元洪签订停战协议的同一日发表声明，明确表示“余之主意在留存本朝皇帝，即为君主立宪政体”。

袁世凯提出了一个对于政体之争的民主和现代的解决方法——“国民公决”。他在声明中对中央和掌握各省的革命党及保守党（立宪派）这一三足而立的局面进行了说明，接着说：“余拟召集各省人民，以研究此中国究应为何等政体之大问题”。唐绍仪与伍廷芳是年12月31日达成协议，南北双方就政体问题召开国民议会，听从国民公决。但南方坚持国民议会在上海举行，时间定于1912年1月8日。北方则坚持在北京举行议会， 双方僵持不下。结果孙文于1912年1月1日在南京正式就任临时大总统，并加紧了北伐的备战。袁世凯等于失去了民国大总统的初夜权，而这是革命党包括孙文在内一度承诺过的。于是勃然大怒，全面推翻议和，南北内战一触即发。袁世凯致电孙文，坚持“君主、共和问题”付之国民公决，绝不承认临时政府。

此时的孙文面对星星之火居然燎原的局势，对暴力革命的社会改造已经充满了迷信，政体问题听从国民公决，这种方式及其可能的后果都是他决不能接受的。所以和谈不过是革命军一个虚与尾蛇的花招，先把临时政府建起来，形成既定事实，再以大总统职位迫使袁世凯倒戈，孙文自己顺便也把“开国之君”的初夜权占了再说。孙文复电袁世凯解释为什么就任大总统一事，一则表达了“君主、共和”不容再议的态度，二则指出自己经各省推举实在却之不恭，三则欲盖弥彰的说：“若以文为有诱致之意，则误会矣”。

以当时中国的情势看，若因政体之争南北开战，革命军绝没有无获胜的局面。但对袁世凯而言，胜负之数也未明。在一个可以不战而屈人之兵，大总统唾手可得的前景下，以后半生的荣辱得失为君主制的去留而战，也不大符合袁的一贯习气。所以对君主立宪的坚持，也就是袁世凯的一个谈判砝码。和谈前他便明确指示和谈代表唐绍仪，“我方应坚决主张君主立宪，直至争论到最后，方能考虑调停办法，借以博取天下之同情”。

当时社会舆论的态度也很明确，国内思想界普遍主张君主立宪，康有为发表《救亡论》，反对革命，指出“虚君之共和”才是最佳方案。梁启超秉承师意，发表《新中国建设问题》，首先肯定了革命的必要性，接着分析当时世界上六种共和政体的优劣，认为“虚君共和”较为圆妙。在解释为什么要设一个“虚君”时，梁说目的在于“可以息内争而定民志”。这句话说到了点子上，在专制主义和威权主义的道统根深蒂固之际，君王作为这一“道统”的有着深厚渊源的独此一家的品牌被断然取消，可谓“内争”已起、“民志”已乱。无论是袁世凯还是孙文，其实都梦想成为道统意义上的“开国之君”。这个欲望也是可以理解的。章太炎、严复等一大批有名望地位的社会贤达也明确主张君主立宪，严复警告说“他们”（指革命党）如果轻举妄动并且做得过分的话，“中国从此将进入一个糟糕的时期，并成为整个世界动乱的起因”。严复真是了不起的一个人，真不知道他这句话怎么忍心说得出来。严复因此主张历史的渐进，认为“最好的情况是建立一个比目前高一等的政府，即保留帝制，但受适当的宪法约束“。

当时的西方列强也纷纷表示支持中国建立虚君立宪制。尤其是英国和日本在这一立场上态度坚决，甚至表示如果清室被废，将不惜以武力干预。而美国公使也明确向革命党表示美国“绝不会承认中华民国”。另一方面，清室则于当年11月1日任命袁世凯为内阁总理，当月3日颁布《宪法信条》》19个条款，——明确了君主的权力以宪法所规定者为限。当月6日又释放了刺杀摄政王的汪精卫等六人。可以说清室开始主动的朝着虚君立宪的方向妥协。

如果在南北力量和内外形势的拉扯之下，君主制的深厚传统能够震得住台面，通过虚君立宪得以保留，一则可以免去威权象征被打破之后长达数十年的地方混乱和军事割据，二则必然使真正的立宪政体的建设走上正轨。如梁启超所说，各种力量在遵奉一个最高象征的前提下所进行的竞争，必然将在名分已定的宪政框架内展开，因为这样一可以防止君主权柄卷土重来，二则可以挟天子（宪政）以令诸侯，取得政治上的合法性与主动权。建立和维护宪政，逐步消磨君主专制的意识形态传统，就将成为各种势力维护自己利益的一种手段和需求。争夺尽管在所难免，但将下降为一种世俗意义上的争夺，而不是意识形态上的争夺。这将瓦解中国当代极权主义形成的最本质的一个根源：政教合一。但君主制的被废使国家的权威系统及其合法性根源被“斩首”，结果砍掉一颗头（清室），立刻就长出三颗头（北京袁氏、南京孙氏和武昌黎氏）。

贡斯当在路易十六被杀，拿破仑成为独裁者之后，曾说：“我承认两种统治的合法性，一种是名正言顺的，它起源于自由选举；一种是心照不宣的，它源于世袭制。”但辛亥之后长达一百年，中国的政治始终在心照不宣的世袭制与名正言顺的自由选举之间挣扎，沦为漫长的“比君主制还不如的”（贡斯当）的僭主政治。当道统的象征被毁，新的统治者就必须既是凯撒、又是上帝。“枪杆子下面出政权”这句话只说对了一半。在君主制下周而复始的王朝更迭中，新的统治者只需要枪杆子即可。但在几千年的政治合法性火炬被吹灭了以后，新的自由选举和社会契约论的政治合法性又没有建立起来。新统治者光有枪杆子就远远不够了。最能说明这一点的就是1916年袁世凯去世后到1928年之间军阀政治的失败。新统治者必须建立一套新的政治仪式和政治伦常，这是孙文从提出五权宪法到主张“一个国家一个政党一个主义”的现代意识形态的根本原因。自从儒家兴起后，“君师合一”的政治传统就在中国史上消失了近两千年。但从孙文到毛泽东，中国的独裁者终于重新回到了“君师合一”的传统。

从这种视角看袁世凯复辟，复辟不过是袁对合法性危机万般无奈的回应。袁世凯发现自己手中的强权“失去了传统的依据，又无法提出现代的依据”（费正清），最终不得不回归“君主制”的本土资源，才能对付现代政治的“府院之争”。袁世凯之死，才是真正的君主制之死。从此中国这一百年间不断涌现出各种僭主，作为事实上的“天子继承人”。一个起源就是由孙文效仿苏联模式一手建立起来的政教合一、党国合一的现代意识形态和党治国家，在20世纪的中国大地上展开，由蒋介石和毛泽东分别发挥到极点。

余英时在《中国思想传统的现代诠释》中问道，“民国以来，皇帝制度已经从中国历史上消失了，但是无形的精神上的'君统’是不是也一去不返了呢？”。他的回答是直到今天，“至少从形式上看，废除中书省、打乱行政系统之类的君权仍然存在。相信君权的绝对性，也许会在我们的潜意识里发生一种暗示作用，使人相信权力集中在一个具有charisma的领袖之手是最有效率的现代化途径”。这就是孙文神话的根本原因。

从袁世凯的复辟礼炮到孙文党治领袖的血手印，给共产主义愈演愈烈的暴力革命主张和对意识形态的的霸占留下余地，撕开了一个注定会越来越大的口子。

（2）内阁制与总统制

孙文归国抵达上海的次日，即12月26日，便召集同盟会最高干部会议。讨论政府组织形式及总统人选。会上年轻的宋教仁提议采用内阁制，受到坚持总统制的孙文极力反对。讨论持续到晚上，双方“面红耳赤、几至不欢”。关于这次争论，孙文的亲信胡汉民和宋教仁的传记我及其朋友们的记载各执一词，各有不同。

所谓内阁制，便是主张董事长与CEO要分开，宋教仁主张的是政党内阁，以政党政治在议会进行政治博弈。宋的主张等于是在意识形态的意义上彻底废除君主政治，对于共和政体下的“大总统”，也要尊其贵而虚其位。而孙文在这时便反映出其只反君主制的“政统”、不反专制主义“道统”的倾向。他在评价内阁制与总统制时，认为内阁制“断非此非常时代所宜”，因为在此非常时代“吾人不能对唯一置信推举之人，而复设防制之法度”，而“误革命大计”。有人站出来说，这样的人只有先生一个。此言一出，众皆翕然。宋教仁在压力下最终屈从。民国临时政府在孙文就任大总统之后，采用了比皇帝权力更大的总统制。在一个自由主义者和宪政主义者眼里，要这样一个总统，显然还不如要一个接受《宪法重大信条十九条》约束的宣统皇帝。

余英时所谓“相信权力集中在一个具有charisma的领袖之手是最有效率的现代化途径”的君权思想，由此已可见一斑。那个以后要求党员宣誓画押、绝对服从并为达目的并不择手段的列宁式领袖的影子，已经可以略略看见。

但是，就在孙文以“非常时期”需要非常威权的理由反对宋教仁的内阁制之后仅仅3个月，袁世凯在北京宣誓就任临时大总统。第二天孙文便在南京仓促的颁布《中华民国临时约法》，来了个180度的大转弯，采纳了宋教仁当初的内阁制设想，意图牵制袁世凯的权力。想起当时最高干部会议上的“面红耳赤”，已经恍如隔世。孙文自己任大总统，决不接受责任内阁制，认为对自己不需要“复设防制之法度”。一换别人当大总统，就改总统制为内阁制。

从这个意义上看，袁世凯接替孙文就任临时大总统，真是一件好事。因为这让宋教仁的政党内阁和议会政治的主张至少获得了一个实践的机会，使民初的宪政建设和政党政治达到了一个高峰。而在孙文的总统制下，这一切都不会发生。

所以袁世凯上台就遇上府院之争。尽管临时约法把责任内阁制绑在了袁世凯身上，但当时的民众也和孙文对自己的期许是一样的，希望出现一个强有力的政府，希望总统事实上就是一个“天子的继承人”。所以唐绍仪的第一届内阁垮台时，国内舆论普遍支持袁世凯，连同盟会都对唐绍仪没有给予应有的支持。无论是袁世凯还是孙文，骨子里面的专制主义和集权思想都如出一辙，就是相信武力、相信乾纲独断，相信意见纷纭是祸乱之本。袁世凯在1912年曾对新闻舆论和政党林立表示不满，认为其“怀挟阴私、飞短流长”，会使共和时代遭遇灾祸。而孙文在1912年让位时提出定都南京的主张，企图牵制袁世凯。但遭到章太炎、宋教仁和大部分议员的强烈反对，认为这么做无异于放弃满、蒙。最后参议院投票表决结果是奠都北京。这个结果让孙文大为光火，不愿接受。后来在黄兴的努力下，迫使参议会再次投票，按孙文的意思定都南京。

在辛亥年，通过革命赢得了一个机会，即把一个名义上的“皇帝”拉入宪政体制。君主制的被废等于断送了这个机会。接下来中国一百年来的努力，就是企图把一个接一个事实上的“皇帝”拉入宪政体制。这个努力在大陆直至今天还看不到结果。当年宋教仁被刺原本可以成为这一努力的又一个起点，当时政府与刺宋案有关的证据被新闻媒体曝光，在相对独立的司法局面下，主审此案的法官居然坚持公开传唤国务院总理到庭作证。以前一直站在孙文一边的黄兴，也主张在现有框架中寻求法律手段的解决。因此最终和孙文决裂。孙文一意孤行发动二次革命，在国内外失去普遍同情，最后几乎使革命党的力量毁于一旦。袁世凯的社会声望则达到顶点。孙文再次感受到乾纲独断的重要性，要反袁世凯的独裁，自己首先就必须独裁。二次革命是一个标志，意味着孙文决意放弃宪政框架。在还没有完成“马克思”的中国化之前，辛亥革命除了完成一个古典共和制的外壳外，最大后果，就是在孙文的手中完成了“秦始皇”的现代化转型。

（3）联省自治与中央集权

所谓“共和”建立在个人对国家、地方对中央的层层授权和让渡之上。地方自治是宪政体制的题中之义。因此真正与“宪政”格格不入的本土资源，并不是君主制政体，而是春秋大一统的中央集权体制。但以孙文为首的革命家几乎没有人认识到这一点。能超越“君主立宪”和“民主共和”这样的政体之别来看问题的只有章太炎。他在民国之初就公开宣称：“民主立宪、君主立宪，此为政体高下之分，而非政事美恶之别。专制非无良规，民主非无秕政。”

孙文在与袁世凯见过面后一段时间，曾真心诚意推崇袁氏，主张同盟会为袁世凯的强势政府让路。他和黄兴都宣布退出政治舞台，转而经营实业。并对宋教仁的政党活动多有批评。这一思想与孙文当年坚持总统制的初衷是一致的。即信奉领袖人物的乾纲独断。这种根深蒂固的集权思想从他组织秘密会社开始，直到晚年建立列宁主义式的独裁党治，可以说是根深蒂固。到1923年的国民党党章，取消了领袖的选举制，直接任命孙文为党的领袖，并规定其享有“对全国代表大会和中央执行委员会任何决议的否决权”。孙文再也不必担心他的意志会像当年定都南京的提议那样被代议机构否决了。经过此起彼伏的革命运动，革命领袖的“天子继承人”的身份，不是被淡化，而是被强化。结果中国的宪政化，在革命之后不断倒退。对国家最高权力的制约程度，到此为止，反而远远落在清室1906年立宪诏书的水准之下。

在春秋大一统的集权思路之下，地方势力在历史上被称为“割据”。而辛亥年间所面临的一个可能性，就是持续了较长时期的地方自治局面，如果能够在民主共和的现代政体中，找到新的存在和整合的理由（如联邦体制和20年代的联省自治运动），就可能最终有助于打破中国两千年的大一统的中央集权主义。在两千年帝制的灰飞烟灭之后，再一次推动两千年中央集权体制的灰飞烟灭。做到这一点，才能说终于不再行“两千年之秦制”了。

但在这一方面，袁世凯和孙文也表现出了惊人的相似。袁成为“天子的继承人”后，和内阁之间发生冲突。袁世凯最终取得胜利解散内阁、甚至以后解散国会，并在天坛宪法草案中把内阁制改回为总统制，这些举动在当时都得到了舆论和民众的支持和默许。接下来袁世凯一改当年推进地方自治的态度，开始循着中央集权的传统思路进行地方改制。而孙文在二次革命之后，在南方与陈炯明之间的冲突，其实质也是孙文的中央集权思想和武力统一全国的主张，和陈炯明主张联省自治、反对武力统一的英美式道路之间的尖锐矛盾。

尽管孙文早年受英美思想影响较大。但孙文的“两千年之秦制”的春秋大一统思想，是深入骨髓的。他对英美民主宪政的理解远远不及宋教仁、章太炎乃至陈炯明等人。如前述，在秘密会社的革命运动中，那种专制主义和乾纲独断的组织手段成为革命运动中不可或缺的资源。专制手段与民主目的之间的那条鸿沟，在革命屡受挫折之后，孙文已经彻底意识到了。于是他改弦更张，从英美式的立宪主义蓝图走向苏俄式的独裁党治，决心凭自己的先知先觉对大众进行无期限的“训政”。从孙文、袁世凯到以后滚滚诸公，辛亥之后一百年间，超越了秦制思路的政治家，一是坚持政党政治和内阁制的宋教仁，二是坚持省内民主改革和联省自治道路的陈炯明。除此之外，几乎再无他人了。

（4）政党政治与党治国家

革命胜利，袁世凯就任临时大总统后，同盟会应该何去何从？革命者的下一个身份又是什么？孙文、黄兴等人对此没有认识。孙文一度对袁世凯充满信心，甘愿让路。决心以在野身份从事实业建设，从事修筑全国铁路的工作。但他对经济重要性的认识，主要出自于国家昌盛的民族主义目标。并非意识到经济和民间社会的成长之于民主政治的关系。而他的另一个想法，则是主动从事一个较不重要的工作，好把政治舞台让给袁项城一个人去表演。这一点可能在道义上为后人称道。但孙文不是在作一个道德决策，而是在作一个政治决策。这个抉择是与他对不受制衡的强权的崇尚相一致的。

作为当时最重要的一支现实政治力量的领导人，一个在野党的党魁。不在宪政框架设立之后去推动和稳固其发展，不在政府之外形成最重要的批评与监督的力量，不去从事政党政治的建设。反而舍本逐末，去搞铁路建设。这恰恰是孙文在辛亥之后一个巨大的错误。也反映出他留美多年，对于民主政治的理解却实在过分肤浅。以革命党人半壁江山的实力，倘若同盟会在孙文领导下成为第一大反对党，积极推动政党政治和责任内阁制，致力于消解君权的道统。那么民初的议会政治和宪政实践的高峰就不会随着宋教仁的遇刺而终止。更不会从一个极端走到另一个极端，轻易放弃宪政框架，从此陷入习惯性的革命癫痫。孙文有这样的实力，却自愿放弃将袁世凯拉入宪政体制的努力。不但如此，反而还对宋教仁的努力多加指责。批评他没有把思想认识统一到袁核心的三个代表上来。

另一方面，对同盟会在国家政治中的作用与地位，孙文和宋教仁的看法又一次恰好相反。宋教仁主张同盟会应从秘密状态转为公开状态，成为公开的谋求组阁的政党，在宪法的框架内从事议会竞选活动。事实上从同盟会到国民党的整个改组工作也是由宋教仁一手主持的。宋教仁的目的就是要把同盟会从“革命党”变成“执政党”，体现出他对于宪政框架的尊重和信心。但孙文却坚决反对改组，他希望同盟会依然在他手中，成为一个随时可以东山再起的革命团体。换句话说，他希望同盟会超越在宪政体制之上。孙文对袁世凯也不是全无戒心的，但区别在于，宋教仁的解决方法是通过政党政治的竞争去防止袁世凯的蜕变，这是一种立宪主义的道路。孙文的方法则是在自己手中保留暴力手段，在袁世凯有道时主动选择退出政治舞台，在袁世凯无道时则随时准备拔枪。这种思想正是中国历史上反复治乱的根源，是反宪政主义的暴力革命道路。所以在宋教仁一旦遇刺，孙文便从一个极端滑向另一个极端，从此走上以“革命”的独裁去对付“反革命”的独裁之路。1928年国民党完成北伐，费正清评论说，“自1928年起至今日，中国的政府便一直受着这个或那个列宁主义式的政党监督”。没有孙文当初的选择，就没有共产党变本加厉的崛起。

对同盟会的前途，章太炎等人的看法更加激进。辛亥之后章就大唱“革命军起，革命党消”的主张。此主张与宋教仁从革命党到执政党的道路虽然有异，但革命党的继续存在将给宪政体制带来潜在危害，这样的警惕和担心则是一致的。党内元老给孙文致函，要求其“为民国前途计”，正式宣布解散同盟会。在说明其理由时，这位元老特意提到了“可免陆军行政上无数之障碍”。同盟会当时事实上控制着民国军队，这正是党治超越于宪政之上的征兆。也是上述孙文手中保留的一张王牌。“革命军起、革命党消”的主张，其实质就是军队国家化。一支脱离于政党势力之外的军队，是政党政治得以展开的一个前提。这也是宋教仁改组国民党主张议会政治的道路。意思是放弃对军队和秘密会社手段的控制，转而在宪政框架内展开合法的角逐。放弃暴力，接受非暴力的政治规则。宋教仁有这样的勇气，他才是这一百年间中国追求宪政民主的模范，是一个失败了的“中国宪政之父”。

章太炎在其主张不被接受后，转而组建统一党，公开声称与同盟会对立。他在给梁启超的信中说同盟会“气焰犹胜、暴行孔多”，而自己组党的主要目的便是“以排一党专制之势”。

民国初期，一时间政党林立，蔚为大观。章士钊提出“毁党造党论”，主张解散所有政党，然后重新组成两个党，实行英美式的两党政治。事实上“两党论”在民初得到了立宪派和革命派的普遍支持。这种局面被孙文痛心疾首的视之为革命队伍的“分裂”。在民初的政党政治中，孙文的位置实际上已经边缘化。他注定是一个革命家，而不是一个政治家，他的再度兴起只有一种机会，就是宪政体制的失败和暴力革命的继续。

四、训政之路：公民维权运动

今天中国宪政转型的框架，将取决于四个方面的努力：

一是政治合法性的转变。二是代议制的重构。三是个人自由作为新道统的确立。在西方，自由主义与自然法传统构成了宪政主义的道统。为政治立下了审视的标准。如何在中国的思想资源及意识形态的废墟上重建一个关于价值信奉的新道统。这是宪政转型最艰难的部分。我称之为追求宪政的第四个阶段。即在政治上建立保障自由价值的宪政制度为用，而在人心中确立对自由价值的珍惜和对宪政制度的热爱为体。也即涵养托克维尔所推崇的“民情”。没有这一自由价值的新道统，就不可能有哈贝马斯所称的“宪政爱国主义”。四是司法独立和司法审查制度。司法审查制度在宪政体制中的重要性，无论怎样强调都不过分的。现代宪政主义不同于古典宪政主义的一个重要特点，就是制衡手段的司法化趋势。

但是，对这些方面的期待，不是对中南海的期待，更不是像孙文那样，一生都在期待和制造暴力革命的机会。孙文提出的“训政”说，曾被共产主义拦腰截断，成为大陆人民一个迄今永不结束的梦魇。他们的训政，就是政府训导人民，共产党训导群众。但统治者一无训导的资格，也没有训导的诚意。有一种观点针对中共借口人民民主素质低、民主条件不成熟，反过来认为根本不需要“训政”，实行民主也不需要什么“素质”。我倒并不赞成这种见识。其实宪政、法治与民主都需要一种积累和训练，公共政治空间更需要一个孕育的平台和方式。并不是一投票或一上街就立等可取。因此如何“训政”，仍然是中国大陆行宪政之前的一个题目。或者说中国的宪政民主既然绕了一百年这么一大圈。不能白白的绕。总要在民主化到来时有一些训政的成就，才不算冤枉。从这个角度讲，中国的失败不仅在于一党专制强横至今。而在于中国用了一百年的时候，也没能找到一种真正的训政之途。

而近年大陆公民维权运动慢慢兴起，意义之一就是终于找到了训政的方式。不是政府训导人民，而是人民自我训导，并且进而去训导政府。训导的方式不是暴力，而是维权。不是对抗而是谈判，不是武器而是言论。通过维权运动的训政与自我训政，第一可以推动法治化的技术积累，第二可以强化政务系统的“非党化”（王思睿语）趋势。第三可以降低直接政治冲突的危险，第四可以增强官民两方面的政治承受力，第五可以缓释民众对于社会不公的怨恨，疏导公众的民主热情，第六可以涵养民间领袖、舆论领袖和地方领袖的素质、资源与声望，第七可以分化政府内部的情势，争取体制内温和派的同情，第八可以为各种海外民主力量和资源找到非政治化的回归和注入渠道。第九可以为党治的退出提供风险最小的路线图，在未来的变局中最大化的降低当政者的阻力。

新的训政之路，就是人们以主人的身份，而不是以臣民的身份去培育民间社会，和一个公共政治空间。就是在一党专制的政治现实中，有勇气像一个真正的公民那样自行其是。我有一个农民朋友叫刘正有，他的房子被政府强行拆迁了。他为自己和几千名和他一样的失地农民为自己的土地权利维权。直到今天，已经抗争了十二年。他是1949年后第一个把国务院告上被告席的中国农民。十几年来，他的生活越来越艰难，一家人随时都被警察骚扰，而他状告的官员却在不断的升迁。他走的是宋教仁的道路，不是孙文的道路。他说过一句话让我很感动。他说，我们一定要像训导我们的儿子一样，去训导我们的政府。因为这是我们自己的政府，我们这些受损害的老百姓不去关心它的未来，谁来关心呢。

如果当年的同盟会中，少一个孙文，多一百个刘正有。可能我今天就在这里谈论诗歌了。如果从今天起，中国少一个孙文，多一百个刘正有，中国就不会再出毛泽东。中国一百年宪政转型的教训是，人们无数次的轻易认为渐进的改良已不可能。但每一次这样的判断都迎来革命，而每一次革命都迎来一个独裁者。每一回轻易因为毛泽东正是孙文的延续，不可能是刘正有的延续。

2006-02-19


 海外华人，战胜你内心的恐惧

海外华人，战胜你内心的恐惧

——记余杰、王怡墨尔本演讲会

2006年2月19日，由墨尔本独立中文笔会主办的余杰、王怡演讲会，在博士山老人会举行，近120人与会。由墨尔本独立中文笔会会员，著名撰稿人阿森主持。会上，两位大陆青年学者对海外华人如何消除内心的恐惧，做了即兴精彩发言，听众对此亦畅谈了内心感受，场面令人振奋。

余杰和王怡的演讲题目，分别是《拆除中国的靖国神社——毛泽东纪念堂》，和《孙中山和近代中国民主转型》。

余杰在演讲中，将毛比作秦始皇加希特勒加斯大林，认为现在还有人在此间唐人街高挂毛像，是大陆民众的耻辱，也是海外华人的耻辱。他说，中国人在中共的教育下，都是“喝狼奶”长大的，成了一个个“小毛泽东”，要建立社会文明，必要清毛毒，就如关公刮骨疗毒。余杰还说，世界上有五个人睡过或正在睡水晶棺，并非巧合的是，这五个人都曾是共党领袖。他认为，无论从卫生、审美或政治文化角度上看，把毛尸迁出北京，拆除毛泽东纪念堂，而以文革纪念博物馆代之，都是一件有意义、快人心的事。主持人阿森更噱称，毛纪念堂理应改建为具有中国特色、世界之最的人民大厕所。

有“思想怪才”之称的王怡对孙中山在中国近代民主转型上的负面影响所做的分析，在学术上另辟蹊径，角度独特，观点大胆，在听众当中引起不小争议，持不同意见的人士当场阐述了各自看法，观点交锋，坦率热烈。

在自由发言时间里，听众对于王、余二人身在国内亦敢于坚持讲真话的勇气表示钦佩，大家就海外华人如何消除内心的恐惧畅所欲言，达成最大共识，互相激励，气氛十分令人鼓舞。

王怡：国内有越来越多人敢言了

王怡说，以前在国内，有人表扬我的文章像海外华人写的，我觉得很骄傲，我说，我在一个不自由的地方，学会像一个自由的人一样去说话，我就是一个精神上的海外华人。可是我到了海外，发现很多海外华人，甚至是西人，西方政府、组织，在精神上，他们整个被共产党绑架了——像个大陆人。我感到很悲哀。共产党在这里的存在甚至不亚于在国内。而在国内，这样的情况正在慢慢地改变。在我们身边有了越来越多敢讲话、无顾虑的人。他们正在一点一点积聚自己内心的尊严。有一次，我在公共汽车上，看到有个老大爷给孕妇让座，孕妇很感激他。临下车时孕妇说：“谢谢您，大爷，您一定是个党员吧！”谁知这位大爷听了，勃然大怒，马上翻脸：“谁是党员！你才是党员，你们全家都是党员！”他的那个态度，就和你骂他是流氓一样，他的褒贬、他的内心想法，很自然很自由地表达出来，当时车上的人很惊讶：“原来这个社会里已经可以这样说话了。”我觉得这是个最好的启蒙，让我们去除心中的恐惧感，起码在说这话的5秒钟时间里，他摆脱了共产党的统治，成为一个自由的人！

我觉得共产党在大陆的统治正在衰败当中，尤其是在道德上，在公众舆论上更是这样。可到了海外一看，它却是另一个样。那天我看到墨尔本一份中文报刊上登了一篇批龙应台的文章说，“这个世界上就是有20％的专制政府是好一点的，中国政府就是其中之一，在中国，共产党的专制可能就是一种对中国人更好的选择”——这样的说法固然是言论自由，但就连现在的人民日报、中央电视台也没有底气，没有胆量敢去登（播）了。可在这里，它堂而皇之的登出来。这是一种令生活在民主社會的海外華人蒙羞的气氛。

余杰：中共在海外也有个中宣部

余杰接着说：焦国标先生曾著文《讨伐中宣部》，可是我到了海外之后，发觉中共在海外也有个中宣部，它牢牢地控制着各大洲的华人社区和华人媒体，虽然它不能象在国内那样直接打个电话或给一张黑名单，说这些人的文章不能登，但是它有更加狡猾的做法。比如说它控制了很多中资机构的广告，登了中共不喜欢的文章它就撤掉广告，它用很隐蔽的手段使中共的势力向海外华人社区深入渗透。另外一点，我认为很多海外华人朋友的恐惧是自我想象出来的，被夸大了。不少华人朋友对中共的恐惧还停留在毛时代，不知道其实现在的中国已经是一个相当复杂的情况了。民间的知识分子和中共之间已经有了博弈的可能和空间，比如说最近发生的“冰点”事件。我们希望，在国内更多敢说真话的人站出来。

作家张爱萍：消除共产党的毒素，要不断地去做

出身大陆军人家庭的作家张爱萍女士说，我出生在一个军人家庭，但我有与生俱来的反叛。我常想，为什么我们来澳多年，当中还有些人和中共那么保持一致呢，我想这是和中共几十年的教育分不开的。最近我有朋友介绍我一部影片《暗算》，她认为是非常的好，可是我一看，我非常震惊，这部片子通篇都在说中国怎么把人变成了鬼。可是她觉得好，这就是中共的教育。而我现在要做的，就是对我的朋友讲这个片子为什么不好，要反反复复地去讲。这是个艰巨的过程，我们每个人都是吃狼奶长大的。

作家徐揚：做一个精神上的自由人

作家徐揚沉痛地说：我想我们海外华人真的应该反思，我们是不是应该仅仅满足于做一个肉体上的自由人，我们是否还应该做一个精神上的自由人。刚才余杰谈到我们海外华人对中共的恐惧实际上是不必要地放大了。其实我觉得是有的人为了保住自己的某些利益而甘愿被中共捆绑。我觉得我们真的应该反思，是不是值得为了这些眼前的利益而放弃我们自由的权利，包括我自己。

作家老戴维：堂堂正正，就没有恐惧

一向以敢讲真话为社区称道的作家老戴维也慷慨陈词：我在平常说话的时候，总是喜欢把自己的观点表露出来，这是性格使然。我看不慣共产党我就要说。可是，象我这种平常骂共产党，什么集会也去，六四聚会也去的人，走到领事馆，我是挺胸抬头的。而恰恰那些平常拍共产党马屁的人，走到领事馆还抖抖索索的，怕得要命。我想我就是个反对他们的人，我就不怕他不给我签证，凭什么不给我签证啊？！我在澳洲没有违反澳洲的法律，在中国没有违反中国的法律。我有个朋友到悉尼領馆签证，一去护照就给没收了，他就说“你给我签证，你不给，我砸你玻璃。如果警察来了，看他是支持我，还是支持你”。结果，他们给了他签证。余杰說得對，海外華人把自己受迫害的恐懼放大了幾倍。

王怡：海外华人需维权

有听众朋友当场表示，中共现在控制了人和物，许多人因此而不敢言甚至违心而为。对此，法律专业出身的王怡感叹道：我有一个感想，国内现在的维权运动兴起了，而海外华人的维权运动还没开展。由此可见，自由比民主更重要。如果中国人在海外都无法去争取言论自由，都无法去争取回国的权利，那么，我们在这里关心声援大陆的民主改革，也就失去了依据。

演讲会后，两位演讲嘉宾为听众签名售书并合影，很多朋友自发地留在场内继续讨论，大家都认为，本次演讲会所表现出来的互动与自由言论的氛围是墨尔本同类演讲会中少有的。也有与会者提出，把毛泽东纪念堂比作靖国神社并不恰当，因为靖国神社中供奉的是为国捐躯的几百万亡灵的牌位，所以倒是直接称作“现代秦始皇陈尸所”更合适。还有的听众与墨尔本独立中文笔会会员，本地作家齐家贞、老戴维、阿森、阿木、子轩等人交换意见，尽兴而谈。至下午6点人群始散。

《大纪元》报道


 余杰、王怡访问澳洲（悉尼部分）纪要

余杰、王怡访问澳洲（悉尼部分）纪要

闽臻

两位大陆青年作家，独立中文笔会的副会长余杰和副秘书长王怡应邀造访澳洲，2月8日晚在素有澳州政府智库之称的“悉尼研究院”面对澳洲当地关心政治事务的人士进行了一场关于中国知识分子和中国政治现状相互关系的演讲。研究院的主持杰拉.德汉德森先生是当年反对党副领袖、现任澳洲总理何华德的办公室主任，曾随何华德访问过中国，对中国事务比较熟悉，也比较关注。当晚余杰和王怡分别作了《中国“和平崛起”的谎言》和《地方主义与中国的政治转型》的演讲。

演讲后悉尼笔会的周思、克莱尔、罗利等与余杰、王怡及旅居美国的独立中文笔会的另一位副会长陈奎德等进行会谈，交流对中国现实社会状态的看法。

2月9日，余杰、王怡一行驱车直奔澳洲首都堪培拉，开车的是悉尼笔会的罗利先生。罗利来自美国，现定居澳洲。他七年前开始学习汉语，现在已经能够讲一口比较流利的汉语。罗利先生代表悉尼笔会加盟这次活动，悉尼笔会一贯奉行维护作家自由写作权利这一宗旨。

第一场原本是与澳洲民主党籍参议员纳塔莎.斯多特.黛斯博雅的会谈，因参议院有一个提案需要进行辩论，而她是提案的动议人，会谈时她不得分身，改由她的助理凯特.佩赛主持了与余杰、王怡等的会谈。

第二场会谈在余杰、王怡与四位工党的议员之间进行，维省墨尔本港选区的迈克尔.丹比、维省戈腾选区的布兰登.欧考诺、昆省斯旺选区的金.伟奇和纽省帕拉玛打选区的茱莉叶.欧文斯。议员们很认真地向余杰和王怡了解中国目前的人权和民主化进程的状况，提出了许多个问题，余、王二位也根据提问一一作答。其中迈克尔.丹比议员一向以关注中国的民主化进程著称，会谈后，丹比议员还饶有趣味地带领客人参观了国会大厦，并向客人介绍了部分建筑和内部布置。在国会大厦正中间象征澳洲民主政治的公平和透明的流水平台处，丹比议员还特意向客人引见了工党的影子外长、能讲一口流利汉语的凯文.拉德。

第三场会谈与澳洲的绿党领袖鲍勃.布朗进行。布朗先生在澳洲以大胆敢言著称，多年为孤独的反对者，现在其带领下已经将联邦议席扩至4席。布朗先生对中国的政治问题怀有特殊的感情，多年来不遗余力地支持中国的民主运动，关注中国的人权状况，去年3月为“中国民运2005年澳洲大会”在国会传媒大厅主持新闻发布会，并在当天下午的参议院发言时利用提问的机会质问澳洲政府是否给中国的民主运动予支持。

第四场会谈是与澳洲国会中国外交关系政策研究的弗洛斯特博士以及他的助手进行的。弗洛斯特博士仔细地倾听了余杰和王怡对澳洲对于中国外交政策的批评，弗洛斯特的工作就是向国会的每一位议员提交对国家外交政策的基本报告。

余杰和王怡在他们与议员们会谈中，多次反复的强调大陆目前的民间维权运动，他们介绍中国近来的这一维权运动，是一种不同于89民运的新型的追求民主化的浪潮。自由派的新闻人士、公共知识分子、异议作家、人权律师和维权活动家是其中主要的几种力量，他们和广大权益受到侵害的民众在一起，用一种温和的、尊重法治秩序的方式推动中国的政治进步。

他们介绍了最近中国新闻和言论自由的恶化，提到独立中文笔会狱中作家委员会统计的50多位入狱作家。特别是师涛案件，以及雅虎、google等西方公司在中国政府镇压互联网的过程中所扮演的角色。他们还介绍了宗教信仰自由的恶化。目前有一亿多信仰团体包括基督徒和法轮功修炼者受到政府的迫害。

他们说，民间的维权运动目前存在两个危险：第一是正在受到中共越来越严重和粗鲁的打压和控制。第二是大多数西方民主国家的政府和民众对此缺乏了解，他们仍然认为中国是一个不可能改变的专制国家，他们还是按照以前对待中国政府不喜欢的民运人士的方式来对待这些维权人士。因为对中共的恐惧而不敢给予这些人更多的道义的支持。

他们强调说，如果目前中国的这一场民间维权运动失败了，中国社会可能会出现更激烈的社会改革方式和政治冲突，所有那些因为顾忌在中国的短期利益而向中国政府的价值观妥协的西方国家和他们的民众，都会遭受到严重的损失。

他们强调说，所谓中国模式，正在用一种腐败的市场体制和专制的政治，威胁着全世界的自由民主的价值。正在鼓励西方政府和他们的企业降低自己的文明程度去赚钱。中国模式对全世界的这一威胁和收买甚至变得越来越有效。他们基于自己的观察，对共产党在澳洲的势力和影响，对共产党的威胁和控制甚至延伸到了澳洲的华人社会表示震惊。余杰还严厉批评了澳洲政府出卖铀矿给中国的政策。认为这是在帮助中国政府镇压民众和维持自己的独裁。而且也出卖了澳洲自己的国家利益。王怡说，在中国人争取自由的运动中，如果澳洲政府长期选择站在共产党政府一边，这种外交政策本身就是在出卖澳洲的长远的国家利益。他们强调，在与中国政府的谈判中，不但要关注那些要求中国政府承诺的事项，更要关注那些能够保障中国政府遵守自己的承诺的更广泛的条件，比如自由的新闻报道和独立的司法裁判。他们说，如果中国有起码的新闻自由，那么每一家中国的报纸就都是澳洲利益的捍卫者。

他们说，自由民主是全世界的普世价值，不是西方的个别价值。但在和共产党政府打交道时，西方国家正在放弃这种普世价值，或者以某种多元价值论为自己的妥协找借口。从来没有一个专制国家像今天的中国政府这样，公开地和如此成功的腐蚀着全世界的文明价值。

他们建议澳洲政府：1、通过立法，以更高的文明标准约束、调查自己的企业和投资者在中国的行为；2。通过立法对大量中国腐败官员向澳洲转移财产和移民进行调查和限制；3。在与中国政府官员，尤其是与司法人员交流合作时，对那些在政治案件中帮助共产党镇压和侵犯人权的人进行甄别、区分和限制。如果今天一名澳洲法官和一名镇压法轮功、基督徒或作家的中国法官站在一起，就如同和一个在杀死犹太人的判决书上签字的纳粹法官站在一起。那是西方业已取得的法治文明的堕落和耻辱。

其间，国会辩论时候，余杰和王怡受邀观摩澳洲政坛人物激烈的辩论。澳洲总理、财长、外长和其他的前排内阁部长们和他们相对应的反对党领袖、影子财长、影子外长以及前排影子内阁齐齐就坐，双方互不相让争得脸红脖子粗的。一方讲话，另一方往往报以一片嘘声。的确，西方国家的民主就是这样的操作，有时候是显得效率不高，但是毕竟是公开的、透明的、人人可以监督的。

2月10日傍晚，余杰、王怡文学恳谈会在悉尼举行，恳谈会由一群悉尼华人作家发起。组织者高度评价余杰是中国著名的新锐青年作家和政论家，是中国的良心的新一代代表人物。他们邀请余杰和中国著名的网络作家、中国独立作家笔会秘书长王怡。悉尼地区四十多名作家、艺术家出席了此次会议。久负盛名的悉尼作家施国英女士与其中的到访作家关系源远流长，对几位作家的背景情况多有了解，故自我请缨热情地向参加恳谈会的人士颇为详细地介绍了余杰、王怡、陈奎德等作家学者。青年作家王怡和余杰先后即席演讲，余杰的讲题是《文学与个人的历史》 王怡的讲题是《大声写作与地方记忆》。他们介绍和分析了他们眼里看去的中国文坛现状，讲到文学的社会使命以及文学作品的社会价值与文学价值的关系，讲到中国文学与中国政治的相互影响，又从中国的政治讲到当今的社会现实。两位的演讲，对中国社会的清醒认识，对权势的无畏无惧，令人有英雄出少年之感，两位同出西蜀，大家也为蜀中人杰地灵由衷地感叹。来悉尼出席学术会议的旅美著名学者陈奎德也出席了这次恳谈会，并做了即兴发言，同样非常精彩。恳谈会结束时，一位年长的悉尼作家有感而发，即席填词一首，调寄电影“怒潮”的插曲“送君”，并当场演唱给在座的各位。

2月11日，余杰、王怡滞留悉尼的最后一天，是对华人的公开演讲。余杰的演讲题目为《冰点事件与中国新闻界的觉醒》；王怡的演讲题目为《太石村和大陆民间维权运动》。余杰很谦让，一定让王怡先讲，可能是余杰已经来过澳洲的缘故吧。两人的演讲各有千秋，虽然余杰说当王怡在他之先演讲，王怡的口才和表述给他有某种“压力”。但在笔者看来，两位出于同一地方、同一年代，两位才气不同一般，只是侧重不同。两位所具有的道德勇气、政治意识、敢为天下先等品质是不分伯仲的。

前来听演讲的不乏关心中国进步的人士，向两位提出许多问题。其中关于中共宣传部是不是戈培尔，中共政权的性质是不是法西斯的提问，王怡很智慧地回答了这个问题，从另一个角度谈了自己的看法。他称中宣部“是一个智商低下的戈培尔”，并用前人评价蒋介石的话，称目前的中共政体是“独裁无胆，民主无量”。王怡幽默的说，“做一个有诚意的法西斯也是需要勇气的”，在16年前，共产党失丧失了做民主派的勇气，16年后，共产党连做法西斯的勇气甚至也丧失了。

在回答关于中共派团参加悉尼春节大游行的问题时，王怡说这是中共的“全球送温暖活动”。在游行中看到法轮功方阵和国内的官方方阵一起亮相，使他想起一句话——"PK"。 也就是超女游戏中一对一象西方竞选一样PK谈。这也说明中共的独裁无胆，它花费一个多亿，用这么大的代价在华人社会渗透它的价值观，但它现在也要被迫接受和法轮功的游行队伍站在一个PK台。王怡说，希望有一天这样的PK台能够搬回国内去。

余杰较多地回答了他对中共花巨资在海外做政治秀的看法。他表示当天去观看了游行，有很多的感慨，他说：我是生活在大陆的一个中国公民，我也是纳税人，我个人的收入被他们挥霍在这里，作为纳税人我感到受到很大的伤害。 余杰认为中共在悉尼华人新年大巡游中的所投入人力、物力仅仅是中共对外宣传活动的一个典型案例而已。他在两年前去法国时，曾经看到中共花费不亚于澳洲规模的巨资投入中法文化年的活动，甚至用巨大的红布把著名的埃菲尔铁塔包围起来，这是一个所谓的巨大的行为艺术，也是血淋淋的、赤裸裸的权力审美观的展示。他说红色在今天的世界意味着什么，大家都很清楚。这只能使人想起89 年天安门广场上的大屠杀，和青年学生、无辜市民的鲜血。

余杰还提起这么一件事：89学运被镇压之后许多中国的青年学生和知识分子流亡到法国巴黎，就在1989的法国大革命2百周年庆典上，香榭丽舍大道上走过的第一个游行方阵是中国流亡学生和知识分子，包括这次来澳洲的陈奎德先生。但是短短17年后，法国却容许中共政府用一块巨大的红布将法国的象征埃菲尔铁塔包裹起来，这恰好象征了近年来中共政权对全世界的收买和威慑。中共在海外的包装相当的成功，普通的西方民众很容易受这些因素的诱惑和蒙骗，它很巧妙的把专制的政治文化跟中国文化、自然地理融合起来，中共也不会举着毛泽东的像、也不会举着红五星，它选择了新的意识形态，用熊猫、和平鸽、及各种各样中国特色的舞蹈、杂技来装扮。

同时余杰也披露了由于法国政府听从中共的要求，在中法文化年中拒绝高行健出席作家研讨会的丑闻内幕。他说：当时中法文化年一个很重要的项目是邀请了一些中国作家去法国进行签名售书活动和面对公众演讲，当时国内面上的20多位很著名的作家都去了，本来主办方邀请高行健去的，高行健是法国华裔作家，诺贝尔文学奖的获得者，但他对中共持批评态度，中共就向法国文化部施加压力，而法国很屈辱的听从了中共的要求，没有给高行健发邀请，自动把他排除在外。就这一点上，余杰认为澳洲政府比法国政府好多了，同时他也对法轮功群体在悉尼华人游行中所展现出来的力量表示敬意。

演讲会结束后，听众纷纷上前请两位演讲者为他们购书籍签名留念。之后余杰、王怡搭乘澳航飞机去墨尔本继续余下的行程和演讲活动。

2006-02-23


 天府畅言(四)：谁是精神上的海外华人

天府畅言(四)：谁是精神上的海外华人

王怡

最近去澳大利亚访问，在悉尼观看了唐人街有史以来最盛大的一次春节游行。共产党的宣传、统战部门，每年春节有一个名词叫做“送温暖”。只不过最近这些年，这三个口是心非的字，几乎变成色情行业的广告词了。2月6日的悉尼大游行，是今年共产党声势浩大的“全球送温暖”活动的一部分。北京组织了500多人的游行队伍，据称花费了一个多亿，几个集装箱的道具，用完之后就扔在悉尼了。一位当地朋友说，他有好几个朋友接待北京的游行队伍，都发了一笔小财。悉尼的唐人街万人空巷，骑着高头大马的澳洲警察开道，紧接着一张张来自紫禁城下、中南海边的笑脸，最小的只有7、8岁。这样浩大的街头游行，在国内已经很罕见了。我站在街头，看在眼里，有一种荒诞感。我以为来到了离共产党最远的天涯海角，没想到共产党的锣鼓敲得这么响，响得这么远。

以前有国内的朋友人表扬，说我的文章像是海外华人写的。我说，对，我要做一个精神上的海外华人。做一个好像没有被共产党统治的人。用这种精神上的自由，去表达我对现实中的那个统治者的藐视。但这两年我出去和海外社会接触后，才发现中国的国界并不是共产党的边界，海关关得住异议人士，关不住共产党。世界的铁幕并没有专门为中国落下，谬种已经到处流传。大部分海外华人内心对共产党的恐惧，甚至超过了我在国内的那些朋友们。以澳大利亚为例，中文媒体除了法轮功以外，几乎全部沦陷在领使馆的势力范围下。领使馆以贷款扶持亲共的媒体，以中国银行、中国民航等大客户的广告为利诱，以回国的签证为威胁，一点一点的夺走了唐人街的言论自由。很多华人，即便是拿了澳大利亚护照的，他们的肉体被澳大利亚政府管理，他们的灵魂却仍然被中国共产党统治。他们到领事馆去办签证，比一个大陆人到公安局去办护照，还要毕恭毕敬，还要奴颜媚骨。

大部分海外华人处心积虑的和法轮功、和民运人士，和一切共产党不喜欢的人保持着距离。在悉尼的一次作家沙龙上，主持人特别叮嘱我们“只谈文学，莫谈政治”。当我讲话中说到当代作家面对专制的怯懦时，主人脸色大变，起身退去。在墨尔本的演讲会，几位作家告诉我们，一些当地朋友一听说演讲者或演讲的题目，就不敢来了。弃暗投明的前共产党外交官陈用林，曾公布了共产党在澳大利亚的渗透情况。我在澳大利亚这半个月的访问，真切的感受到了澳大利亚的共产党势力，甚至比成都的共产党还要嚣张。一个当地朋友在演讲会上和我们合影，他看到有其他人举起照相机，立刻神色大变，从我们身边溜开。

在悉尼、在墨尔本，以及以前我去欧洲，都有无数好心的朋友告诫说，“这里情况复杂，特务遍地，一定要警惕”。在几次演讲中，我特别介绍了国内的民间维权运动，讲到国内有越来越多的人开始克服内心的恐惧，敢讲真话，敢尝试像一个公民那样去活着。我不无悲哀的想，也许这是一个不美丽的误会，我们大陆人渴望做精神上的海外华人。而你们中的很多人生在民主国家，却在继续做一个精神上的大陆人。我迄今不愿在一个专制社会生养子女，而你们却不愿为自己的子女去捍卫自由。我为无数海外朋友对国内维权运动的声援和支持而感动。但是唐人街也需要维权运动，唐人街也需要自己的高智晟律师，你们有吗。让共产党滚出唐人街，你们敢吗？如果海外华人都争取不到自己的新闻自由和精神的自由，我们这些活在大陆的人，还有什么希望？如果有一天你们的维权运动出现了，我也会在国内绝食声援你们。

不过做精神上的大陆人的，又何止华人。今天，共产党正在用一种腐败的市场体制和专制的政治，威胁着全世界的自由民主价值。正在鼓励西方政府和他们的企业降低自己的文明标准去赚钱。共产党是全世界最容易从老百姓手中攫取财产的政府，他们崽卖爷田不心疼，成为全世界最大的土财主，拿着纳税人的血汗钱收买全世界的商人和政治家，绑架每一个把根留在大陆的海外华人，甚至挟持了全世界大多数汉学家的学术立场。人类历史上从未有过一个专制国家像今天的中国政府这样，公开地、如此成功的腐蚀着全世界的文明价值。如果有比共产党更坏的，没有共产党有钱。如果有比共产党还有钱的，没有共产党这么坏。

共产党在澳洲的势力和影响，也远远超出了华人社会。在堪培拉，我们一行拜会了6位澳大利亚的议员，对澳大利亚出售铀矿给中国政府提出了批评。澳大利亚国会大厦的正中间，有一个流水平台，象征着民主政治的公平和透明。一位众议员在这里向我们引见了工党影子内阁的外长、能讲一口流利汉语的凯文.拉德先生。他是这样向我们介绍凯文的，“这是胡锦涛访问澳大利亚时，国会里唯一一个把腰杆挺直了的议员”。

面对财大气粗的共产党，做一个把腰杆挺直的西方人难，做一个把腰杆挺直的海外华人难，做一个把腰杆挺直的大陆人更难。谁是精神上的海外华人？中国人的民主追求，似乎已具有了某种全球化的意义。把全世界从共产党的精神绑架中搭救出来，只能从克服自己的恐惧开始。

2006-02-25


 司法与大陆的宪政转型

司法与大陆的宪政转型

王怡

（一）主权者的自我约束

你们施行审判，不可行不义，不可偏护穷人，也不可看重有势力的人。只要按着公义审判你的邻舍。

——《旧约·利未记》第19章

罗马人与英国人都坚持同一个理念，法律是有待于发现的东西，而不是可以制定颁布的东西。社会中的任何人都不可能强大到可以将自己的意志等同于国家之法律。

——布鲁诺·莱奥尼《自由与法律》[1]

在观念史的意义上，我将宪政定义为“主权者的自我约束”[2]，而不仅仅是人民对政府的制约。宪政的主权观是有限的、混合和残缺的主权观。主权者的自我约束首先是对立法权的约束，如麦迪逊在《联邦党人文集》中说，“有限政府就是立法权受到限制的政府”。而不像一些人误解的那样，主要是行政权受到限制。对立法权的约束在观念上又可以分开两种思路。分别发展出专制主义和宪政主义两类政法模式。一种是国家主义的，反宪政的，它导向议行合一的趋势；另一种是宪政主义的思路，是对立法权和大多数人意志的怀疑。由此导向违宪审查这样一种宪政主义和自由主义的技术。

从卢梭到康德、再到黑格尔和马克思的这一条思路里面，也能看到对立法权进行限制的思想。如黑格尔是主张对立法权进行限制的，但限制立法权是出于国家主义的崇拜，出于对行政国家的崇拜。因为在他看来，国家的目的是“伦理的实现”。用耶稣在旷野受撒但试探时那个著名的比喻，就是认为国家的目的是“把石头变成面包”。政府为恶的假设，国家是信不过的那些自由主义的信条，在黑格尔看来不过是“贱民的见解”。他认为国家是至高无上的，从卢梭到康德都持这种看法，国家无限，国家的命令个人必须服从，“即使错了也要服从”。在这样的观念下，当然也会强调限制立法权。这种对立法权的限制，其实质是基于对行政国家的偶像化，而去限制老百姓的权利。限制立法权具体而言就是限制议会，限制多数人的意志。马克思在评价黑格尔法哲学思想时曾说过一句话，“立法权是叛乱的因素”[3]。因此从巴黎公社开始，影响所及，包括我国的全国人民代表大会制度，背后都有一个“议行合一”的理论框架。议是指议会，行就是政府。马克思认为立法权是一个天然的颠覆政府、颠覆最高权威的因素，政府要做事而议会只从旁捣乱，只知去否定决议和预算。从这一思路出发，理论上逐渐衍生出一套并不成熟、也不典型的“议行合一”体制。强调行政权和立法权某种程度上的合二为一。不是三权并行，而是立法权在上，直接涵盖行政权，行政权对它负责。议会也有权在相当程度直接干预和支配行政权。这种“议行合一”模式长期停留于一种似是而非的状态，并未在制度中有效的贯彻。迄今为止只在部分学者的笔下被继续描述。

在英美国家，对立法权的约束导致另外一个思路，由此形成现代宪政制度的核心技术，即分权制衡与违宪审查。有学者对各国成文宪法进行比较，目前明确或含蓄规定了由司法机构进行违宪审查的，占45.1%，明确或规定由立法机构或其它机构进行违宪审查的，占4.9%，未作规定的有34.5%[4]。超验的在先约束的确立，使立法至上的观念从宪政主义者眼里消失了。宪政制度转向司法至上的倾向，反对议会的自我审查，因为“任何人不得做自己的法官”（No man is allowed to be a judge in his case），是英美普通法法治主义的一个基本原则。这一法治原则在政治哲学上的延伸，就是宪政主义的主权残缺和有限观。立法者不能被等同于主权者，因为立法者必须被立法者之外的人裁判。美国法学家凯尔森从一个反面对议会的自我审查有过精彩的论述，他说：

由立法机关本身决定是否违宪，那立法机关通过的法律就都具有宪法意义。没有一个议会立法可以被认为是违宪的[5]。

凯尔森的意思是，如果没有高于立法权的裁判权，就没有宪法的概念。如果立法权具有自我裁判权，就没有违宪的概念。因为这样一个整全性的议会在政治合法性上是“不能为非的”[6]。因此立宪政体需要将最重要的对于立法的裁判权从立法权里剥离出来，交给最高法院和大法官。由大法官立足于法律、宪法和不受制于多数人的理性和智慧的知识传统，对议会和政府的立法进行审视。在现代宪政制度中，违宪审查在政治权威上把最高法院这一“最不危险的部门”摆到了最高的甚至是“虚君”的位置，用司法权的崛起来抑制行政权和立法权。司法独立和司法审查制的实质，是共和主义精神的现代翻版。服从一项判决，不是服从法官的单一意志。而是对一种有限的和混合的主权观的服从，对智慧、理性、司法技艺、超验正义、民意和程序的服从。美国学者考文这样评价司法审查，“如果没有司法审查作后盾，制定法的形式也无法保证高级法成为个人求助的源泉”[7]。现代的宪政主义既与宪政的超验价值密不可分，又对直接诉诸于超验正义的违宪审查制度（包括判例制度）有相当的倚重。通过违宪审查，在不同时期基于宪法的“高级法”背景对具体情境下的个人权利或增或减，不会对在先价值本身构成颠覆，反而在宪法传统中积累起丰富的对于正义的法治主义的理解和遗产。

注释：

[1] 秋风译，吉林人民出版社2004年版，P16。

[2]主权（Sovereignty）的概念起源于法国，语出中世纪的法语 Sovrain，更出于中世纪的拉丁语Superanus，其本来意义只含“出于他人之上”的意味。近代的国家主权至上论肇始于法国思想家博丹，他以主权为“独立、最高、无上，虽以法律亦不能限制之绝对的权力”。参见（日）美浓部达吉《宪法学原理》，P202—208，中国政法大学出版社2003年7月。之后卢梭、康德等人所主张的主权不可分，也是由此思路而来。这是欧陆政治哲学一条主流的反宪政主义的国家主权论。无论是主权在君还是主权在民，主权都视为是饱满的，自足的。不接受主权的残缺、分割和自我限制，就没有立宪政体的延伸。

[3] 黑格尔《法哲学》前言，商务印书馆1995年。

[4] （荷）亨利·范·马尔塞文等，陈云生译，《成文宪法的比较研究》。华夏出版社1994年，P104。转引自程洁《美国宪法诉讼中的可诉性检验研究》，《宪政论丛》第4辑，P170。2004年6月。

[5] 凯尔森《法与国家的一般理论》，P176。中国大百科全书出版社1998年。

[6] 参见笔者《“罪己诏”和孔多塞定理》，其中对责任政治和“议会不能为非”的论述。

[7]考文《美国宪法的“高级法”背景》，p93。三联书店1997年。

（二）司法宪政主义

对于一个国家的自由来说，最为至关重要的乃是人民应当受到法律的统治

——《1660年威斯敏斯特议会宣言》

国王应当不受制于任何人，但应受制于上帝和法律。

——柯克

对比“议行合一”和“分权制衡”这两种思路。会发现司法权在宪政制度中可能具有的特殊性质。出于对孟德斯鸠式三权分立理论的不满，有人提出“统治权”与“司法权”的两分法 ，可能具有一种更非常鲜明的宪政主义色彩。因为它概括出宪政主义不同于民主主义的两个精髓，一是对一种支配性的公共权力（行政和立法）在整体上的质疑和制衡，二是对司法权捍卫原则、理性、在先价值和宪法权威的宪政功能的高度张扬。

在奠定了民主制和分权模式的前提下，美国宪政的历程很大程度上就是一个司法权崛起的历程。《左传?成公十三年》中有句名言，“国之大事，在祀与戎”。我将这句话拿来作为对统治权与司法权两分的一个本土思想诠释。用“祀与戎”的两分法，可以建立起一个诠释古典宪政主义到现代宪政主义的简洁模式。“戎”代表君王的统治权力，在远古主要是征伐，现代社会当然不止于此。而“祀”则代表一种具有超验背景的知识和道义传统。在远古，这个传统是由祭司或巫史来掌握的。所有的暴力操控在君王手中，祭司巫史们没有一枪一炮，一兵一卒。他们只有一张嘴，和嘴里面的话语权威。但君王的一切决策和重大纷争的裁判却要先咨询他们，也可能因他们的卜筮和预言而被否决。这种局面与宪政国家中最高法院执掌的违宪审查机制是颇为相似的。

假如说在民主制度下得到民意合法性支撑的美国总统和美国国会，替代了自古以来属于“君王”的统治权。端坐高堂之上的5名或9名最高法院大法官，其宪政角色就是现代宪政模式中的“大祭司”。“国之大事，在祀与戎”的意思，放在远古，可解释为国家的基本政治结构来自祭司代表的“道统”和君王代表的“政统”之间的均衡。放在某些宪政国家，则是最高法院代表的“司法权”对国会和总统代表的“统治权”的制约。

立法权和行政权至少有三个共同的、与司法权迥异的特征。其一，它们都是一种支配权，富于进攻性和主动性。意味着公共权力对个人和公共生活积极的改造、修正和冒犯。其二，它们在民主制下都具有直接的民意基础，这个基础赋予它们说服力和合法性，但也因此加剧了统治权的自负和危险。而宪政制度的本质是对唯意志论的反对，无论是一个人的意志还是多数人的意志。国家需要一个更高的裁决者，和一种知识与价值的传统，去制约本质上属于“君王”的无边意志。其三，立法权与行政权之间的混合趋势在现代政治中越来越明显。一方面，议会把更多的立法权授权委托给了政府。另一方面，议会也以立法的方式频频干预和处分行政事务。这种立法的泛滥败坏了古典的法治传统。鉴于这种混杂，立法权和行政权几乎已经失去了本质上的差别，而沦为行使统治权的两种具体技术。它们之间的相互制衡，日益下降为“君王”权力的一种内部监督机制。

晚年的哈耶克曾对此深恶痛绝，提出一个三权变五权的方法。把立法权分解为一个更加消极无为的、元老院式的“纯粹立法议会”，和一个从事具体立法工作的议会。再把行政权分解为一个光说不练的“政府治理议会”，和一个跑腿的政府管理机构。单就立法权这一层而言，他的设想是想勾连英美两种体制，把美国最高法院的“祭司”功能搬到一个古典的英国上议院去。但这种模式无疑是对马歇尔大法官开创违宪审查制度以来的现代宪政主义的一个反动。在他想象中的“纯粹立法议会”与最高法院之间，必将出现立宪政体中一个不可弥补的裂口。这也显出了“统治权”与“司法权”两分概念的意义。研究美国宪政史，可以看到国会与总统之间的职能交换是不可避免的，这是统治权的本性使然。唯一的道路是近代以来英美立宪主义的历史道路，即一条司法权崛起，从而制衡统治权、约束民意可欲范围的“祭司”之路。

如果将“国之大事，在祀与戎”作为一个宪政的基本模式。可以接续中国古典政治传统和英美的现代宪政制度，从中拉出一根本土资源的线索来。在观念的层面，我将中国的宪政主义政治哲学划分为“神权宪政主义”、“儒道宪政主义”和“司法宪政主义”三个阶段。

通常认为中国古代是政教合一的，这不仅在制度上，也在观念上完全排除了“祭司”制约“君王”的可能性。但事实上“祀”与“戎”这两种权威在古代中国大部分时期是分开的。周之前大致属于“神权宪政主义”，祭司和巫史代表了一种针对君主的知识与道义的霸权。君主没有彻底占据和颠覆过这种神圣性的话语权威。这个传统一直持续到“文王困而演周易”为止。文王演《易》是中国政治史上政统与道统合一的象征性标志。从此世俗君主拿走了巫史阶层的话语特权，“祀与戎”开始合一，“天子”自己成为“圣人”。早期儒家的兴起也未能扭转这一模式，直到旬况，仍然主张“大儒者，天子三公也”。

但天子并未真正取得政教合一的地位。“尊君”和“罪君”的观念几乎是同时产生的，学者张分田认为“尊君—罪君”范式，是中国专制主义政治文化与生俱来的一种内在结构 。所谓“君君臣臣”，就是要求“为君必君，为臣必臣”，否则就是天下乱之本也 。而“天下有道”，“道高于君”，则是人们评判“为君不君”的超验正义。张分田认为，“道高于君”是罪君思想进一步的政治哲学化，贯穿中国历史，融合儒道法各家，“构成了中国古代社会群体的政治信条和政治信仰”。君王被品分为两种，有道和无道。孔子从正面提出“以道事君”的教导 ，孟子进一步提出“天下无道，以身殉道” 的反面选择，荀子提出“从道不从君”的激进主张 。而管仲甚至主张“杀无道而立有道，仁也”的积极的反抗 ，此种决绝的姿态，与自然法面对君王权柄的审视是相似的，与教皇格里高里七世和托马斯?阿奎那基于宗教权柄认为教会或人民有权废黜皇帝的观点 ，也惊人地相似。

秦政之后，董仲舒倡言天道打压君主，开创出一种复兴的儒道宪政主义模式。这个模式的总纲是“屈君而伸天” 。随后儒道法慢慢合流，再次将“祀与戎”分开，把“祭司”的权威从皇帝那里抢了回来。从此大约两千年，尽管皇帝自命为天子，亲自主持祭祀。但皇帝的权力并没在政治哲学上僭越于由儒生职业集团所把持的具有神圣性的“道统”之上。也从未有资格与当时某位大儒或风范大臣竞争最高的道义形象。“祭司”的精神权威存在于皇宫之外，“道高于君”始终是历代帝王无法超越的一种意识形态。这一道统直到20世纪的反复革命中再现了“文王演《易》”的旧事，中国史上第二次出现周文王式的“君师合一”，在台海两边分别庚续出“祀与戎”合流的现代意识形态政体，这才再被扭转。

中国古典政治传统的主流，一直包含着“道与势”、“祀与戎”的两分。“君师合一”才是偶然和非常态的，是对某种古典宪政主义努力的背叛。尽管笔者所谓的“儒道宪政主义”和远古的“神权宪政主义”一样，主要指一种非制度的话语权威的模型。并未落实为一种现实的政治权力，也未针对皇权形成过制度意义上的、能与英美宪政主义相提并论的分权制衡术。但不能说儒道传统在历史上没有产生过制衡皇权的观念力量，甚至也不能说儒道宪政主义就全然没有制度上的积累 。

如在孟子那里，已有过以知识传统为凭籍反对君王干预司法的主张。后来董仲舒以“春秋决狱”开创了后世礼法合一的路径，“春秋决狱”之于古典中国的意义，其实是堪与马歇尔法院一系列宪法判例之于美国宪政的意义相媲美的。它的主旨是“屈法以伸伦理”。以当代的目光看这是法律的泛伦理化，但在中国古典传统中这恰恰是一种专业化，是凭借知识与价值传统制衡君王意志的杰出努力。其中一个重要的一个思路是以“孝”对抗“忠”。以私人价值对抗国家价值，以儒家伦理对抗君王的统治权。如“亲亲相隐”的原则，为近亲属豁免了作证和检举的国家义务，这显然是一个从国家的枪口下力争过来的自由传统，体现出对私人价值的珍惜 。

“礼法合一”为儒生集团逐渐取得了一种超越在朝代更迭之上的“祭司”身份。两千年来，儒道两家的价值传统渗透到法律中，对君王的立法权、行政权和司法权都构成过一些有效的制衡。如学者研究清朝的刑部案例，发现刑部经常反对皇帝本人对一些案件的处理意见 。刑部官员们所凭籍的资源，正是“五伦定罪”的律法传统及其背后源远流长的“春秋决狱”的儒家司法精神。只是在英美宪政主义的制度成就对照下，这些制衡技术就显出它过分的脆弱和不可靠。

儒家传统基本上以家族而非以个人为价值本位，这与以“个人自由”为在先价值的宪政主义有天壤之别。但这不妨碍“君王与祭司”、“统治权与判断权”这一宪政主义的两分政体框架的成立，也不妨碍儒道宪政主义以私人关系对抗国家义务这一核心倾向的成立。对宪政化有着更大意义的正是这一基本模式。一个可贵的事实是，在中国古典政治传统中从未诞生出类似于欧陆哲学中的国家至上的主流观念。相反，这一传统中同样蕴涵着一种与现代宪政主义的方向具有一致性的观念张力，蕴涵着一种在世俗权力和君王意志面前所积累起的知识与德性的尊严。只不过这一知识和价值的传统本身，需要放下百年来的胸中块垒，在具有普适性的人类超验价值传统面前学会谦卑、顺服与更新。

转身观察英美宪政的教训。用“祀与戎”的模式看，可称为法治传统下的“司法宪政主义” 。这在精神观念和政体结构上和本土的“神权宪政主义”和“儒道宪政主义”雏形也具有内在的一致性。不同的是只在英美才最终养成了立宪的制度成就和更坚实的自由价值。因此对中国来说，宪政转型的历程就是法官集团继巫史集团和儒生集团之后，最终变迁为政治制度当中制约统治权的第三类“祭司”的历程。这三类“祭司”的共同点是除了一张嘴和一枝笔就一无所有。占卜、儒学和司法，分别是他们制约“君王”和对政治进行判断所凭籍的知识传统。司法宪政主义不是一种以暴制暴的政治，它的核心特征是以理性制衡暴力，以价值制衡意志，或者说以“道”制衡“势”，以“祀”制衡“戎”。归根到底，是以一种手无寸铁的力量去约束国家暴力。司法对大众而言，事实上是一种寡头体制。司法权是消极的和阴柔的国家权力，就如一位女性。如果其它权力有骑士风度，宪政制度的基本原则就是“Ladies first”（女士优先）。

在英国宪政的发展史上，没有一个人群比普通法法官作出的贡献更大。英美的判例法和法官造法的传统，直接塑造和捍卫了共和政体，并不断打破中世纪的各种贸易垄断，发展出自由的契约关系，为资本主义奠定了稳定的法治基础。康芒斯指出，“在很早以前，习惯法法院的法官们已经明确的指出了共和政体的基本原则：任何人只要能使国家致富，也允许他发家致富。但是如果他单纯的从共同的财富中榨取私人的财富，那就是不许可的” 。如1599年，高等法院宣布伦敦成衣商协会一项维持行业封锁的细则为非法，尽管这一行会规则得到了历代国王和历届议会的确认，但法院仍然宣称其“违反了习惯法，违反了人民的自由，违反了共和政体的精神”。在1615年另一件成衣行业的案件中，一个根据亨利七世的特许成立、并得到议会确认有权制定章程的成衣工人协会，依据自己的章程取消了一名成衣工人的从业资格。法院根据习惯法“不得禁止任何人从事任何合法的行业”，否定了类似的市场准入的禁止，指出“这一切都是与习惯法和共和政体背道而驰的” 。

1608年，柯克法官在博纳姆案件中否定了允许医师行会惩戒医师的一项议会立法，此案是人类史上司法权凭借理性传统审查立法的开端，也被视为违宪审查制度的一个起点。柯克法官在判决中宣称：

在很多情况下习惯法可以约束议会的法案，有时并可判决其完全无效：因为当议会的法案违背公共利益和理智或不宜或不可能实行时，习惯法就可以抑制它，并宣告议会的法案无效 。

柯克当时提出这一“祭司”权柄的正当性基础只是普通法传统，而不是立宪政体的框架。8年之后，他被英国国王詹姆斯免职，表明司法宪政主义“第一波”的失败。在美国建国初期，司法权同样是三权之中最弱的一维，被视为一种“既无钱又无剑”（汉弥尔顿）的权威。不比董仲舒在汉武帝面前的知识权威高出半分。这种以柔弱胜刚强的知识传统，最终成为美国宪政的阿基米德支点，摇身变为立宪政体中最高意义上的政治权威。现实途径就是对声望的积累，对权力的自我节制，和对一种具有神圣性的知识传统的反复依赖。一旦法官在现实中滥用违宪审查权，僭越立法权的权限。就将引发各界对司法制度的猜忌，并使公众失去对法律的信赖和尊重。19世纪末以来，美国违宪审查制度的最终确立，与“司法克制原则”（doctrine of judicial self-restraint）这一法官们立志持守的品质与传统是密不可分的 。在马歇尔法官作出马伯里诉麦迪逊一案的判决 后，司法拥有宪政最高意义上的裁判权的理论曾一度受到质疑 。1936年大法官斯通在一项判例中，提出了司法权在确认法律违宪性时，应受两项原则的约束：

其一，法院仅能审究制定法律法律的权限问题，而不能审查法律的内容是否睿智。

其二，行政部门及立法部门于违宪行使国家权力时，如应受司法的抑制，则对于法院行使国家权力的唯一牵制，应是本院法官的自我抑制意识。至于诉请将不智的法律从法典中除去，则非可由法院为之。而因诉诸选票或循民主政府的程序为之。

斯通坚持唯有法官才是“宪法的最高解释者”这一宪政主义立场。唯一可以牵制司法权力的，是法官面对宪法和法治传统时的自我克制。司法权的自我克制与违宪审查制度是“主权者的自我约束”这一宪政主义硬币的两面。都是对在先价值和法治传统的承认和信服。

无论罗马法还是儒家教化，都曾在人类史上开创出一个以知识限制意志的传统。其实质就是以逻辑约束民意，以价值约束经验。尤其是罗马法的市民法，被称为“以不成文形式由法学家创造的法” 。在现代社会，法治及其学术传统仍然在很大程度上支配着国家的立法和司法。在大陆法系国家，因为崇尚建构理性的倾向和规范化、完美化的法典编纂传统，学术对民意的宰制体现得较为明显。法学家立法，是整个大陆法系耽于逻辑严密的理念世界和一个封闭知识系统所带来的整体特征。法学家似乎拥有了某种口含天宪的代表权柄。转型国家如果沉湎在以这种立法的自负为蓝本的法典移植中，往往将给社会带来“法律的专制”（孟德斯鸠）和对一个自由的自生秩序的摧毁。其一，通过立法颠覆个人长期形成的合理预期 。其二，通过立法将大量私人事务和民事、商事活动置于非法的境地。随之造成政府“选择性执法”的腐败空间 。其三，私人根据一切未阐明的规则（unarticulated rule）形成的合理预期都不能得到保护，被排斥在法律化的个人自由的门外 。

而普通法是一种尊重惯例的法治道路，尊重惯例的意思是捍卫每个人的合理预期。一个人的合理预期就是这个人的权利。换言之自由主义的具体技术就是尊重惯例的法治观。所谓惯例“就是人们根据过去的经验去策划未来的那种常识的行动，而契约本身就是惯例，惯例的约束力量就在于对预期的保证” 。过去发生的事或承诺将要发生的事，有权基于我们的预期而发生。使这一预期落空的一切人应当受到惩罚。在这种法律观下，除了邻居，一个国家的立法者和执法者都是最可能被惩罚的人。法律的确定性，不在于法律本身是否成文，在于每个人在既定的法律秩序和正当的个人行为中所形成的那些预期是否具有确定性。从英国的柯克、布莱克斯通到美国的詹姆斯?C?卡特，显出一种与宪政主义相吻合的保守主义的法律立场。法律不是被制造的，而是被发现的。法律不是上对下的命令，“法律存在于人民的惯例中”，法律“是从公正的社会准则，或从产生这种准则的习惯和惯例中产生的规则” 。支持和延续一种习惯不需要举证，否定一种习惯或事实需要举证。因为“普通法法官的主要关注点，必定是一项交易中的各方当事人所可能合理形成的那些预期。意即当事人根据一不断展开的行动秩序所赖以为基础的一般性惯例而形成的那些预期” 。这种法律观正是法律制度的确定性的保障 。而成文意味着反复的成文，换言之“成文”几乎就是“修改”的同义词。因为崇尚成文法规的精确无误，甚至迫不及待的通过不断的立法调试去适应瞬息万变的现实。残酷到不顾念一部分人在这种立法调试中因预期被颠覆而丧失利益的地步。在这种立法崇拜下，那种“尽可能允许个人根据几个世纪、数代人形成的一整套规则制订计划的”，由“民众自发采行，而由法官揭示出来的”法律的长期的确定性 ，被替代和遮蔽了。

在这样的普通法的立宪主义道路中，除了一件具体案件中坐在法官席上的那个人，还有谁更有资格在与当事人相关的一项法律和当事人的一项预期之间作裁判呢？法官的裁判高于立法者的意志，不是因为法官本人高于立法者，而是一个当事人的合理预期高于任何人的立法。因此在英美普通法传统中，限制民意和防止预期被颠覆的重心，就从法学家和立法者移到了法官，也从静态的立法学移到了司法的技艺理性（柯克）的积累。法官成为了共和政体下的祭司，和每个人的预期的捍卫者。因此麦基文将从法官们的判例发展出来的普通法法治，视为“中世纪宪政”的主要成就 。

一个有意思的对比是，在完成笼罩整个世界的自负的立法工程后，多数唯理主义和法律实证主义的学者如霍布斯、奥斯丁等，并不强调甚至反对属于法官的知识传统。英美法恰好相反，认为“法官的使命是一种智识的使命”（哈耶克）。柯克更将司法视为“最高的理性”。普通法的经验主义特征在立法环节为民意留下足够的空间。技艺理性的积累又在司法环节为共和主义的精英立场创造出一个修复和看守机制，为法律制度和宪政制度的“自生演进秩序”提供了可能。

注释略

（三）司法与地方主义

你们施行审判，不可行不义，不可偏护穷人，也不可看重有势力的人。只要按着公义审判你的邻舍。

——《旧约.利未记》第19章

在对司法独立的探讨中，有一个略有偏差的争论。总有人希望加强司法系统的“垂直管理”。将地方法院看作“中央权力机构”，看作最高法院的某种派出机构。期望法院系统能作为一个整体，有利于增强在行政系统面前的独立性。于是“司法地方化”或司法权的地方性质成为一个被批评的概念。论者往往将这个概念与令人深恶痛绝的行政对司法的干扰、及司法的地方保护主义轻易划上等号。殊不知垂直化的结果就是行政化。也有人以“国家权力机关”的属性来否定地方法院的地方性质。这也是典型的将中央简单等同于国家的大一统思维范式。地方是与中央对应的概念，而不是与国家相反的概念。司法权的“中央性质”或“地方性质”，与地方法院是“国家司法机关”之间并无冲突。但这种以“司法垂直化”抵御“司法地方化”的主张有一定影响，甚至最高法院早先的一些改革措施（如推行法院院长引咎辞职制度），也明显带有强化法院系统行政化色彩的倾向。

1982年宪法规定，各级地方法院的院长和审判员由地方人大选举或任命，“并对产生它的国家权力机关负责”。这是司法权的地方性质的宪法依据。这一宪法依据在历次修宪中都未被被修正过。地方代议制度的一个目的，是让地方的权力机构（包括司法机关）与当地民意、本土民众建立起合法性的渊源，建立起政治逻辑上的血肉联系。将各级法院视为地方的权力机构，就将导致地方政府粗暴干预司法，这一看法过于简单。照此逻辑，将司法权力确立为一种来自中央的权力，岂不同样将导致中央政府对司法的粗暴干预？如果地方政府信不过，为什么中央政府就一定信得过呢。这里依然显出一种对权力中枢和权力垂直化的根深蒂固的迷信。未能理解“主权者的自我约束”的宪政观。以香港特区为例，它在宪政框架中享有司法终审权，这意味着香港的司法权具有一种更加彻底的“地方性质”。但这一地方性质显然并未导致特区政府对司法的不当干预。在香港的宪政传统中，对政府干预的排斥依靠的是权力之间的制衡和在普通法法治道路中司法权所凸现的崇高地位。“地方保护主义”和行政干扰司法的盛行，并不取决于法院系统是垂直在中央或最高法院之下、统一向全国议会负责；还是从属于地方代议机关并向后者负责。相反，司法权力的地方特征是一种有益于司法独立和法官独立的力量。法官的身份源自当地代议机构(无论是选举还是由地方首脑任命)，这是法官可以独立于任何法院、政府和其它任何法官的宪法上的根据。这种宪政依据在现实中不能得到一种宪政化的国家政法制度及其传统的支持，才是地方行政介入的深层次原因。将地方司法机关的地方性质看作“地方保护主义”的源头，结果只会加强来自国家中枢的垂直化努力和对司法权的地方性质的剥夺，帮助现体制在中央集权视角下对地方独立利益进行自上而下的否定。沿用行政系统中“垂直管理”的习惯思维来处理司法权在中央与地方的关系，不但不利于司法独立品质的养成，反而在一个政治利益地方化和多元化的现实中，暗中形成了对传统路径的强化。

司法权力的中央化，必然通过将地方司法整合在一套垂直的司法体系中的步骤去完成，这对真正的法官独立也是一种伤害而非促进。并加剧司法的行政化特征。地方不等于地方政府，就像国家不等于中央政府一样。将地方的代议机构看作包括司法权在内的地方政治权力的合法性来源，只有这样才能正确理解司法权的地方性质，从而理清出地方保护主义泛滥的真正原因。近年来司法权被捆绑在地方行政的战车上，越来越明显的成为地方保护主义的一样新武器。有论者将这样的倾向称为“司法割据”。这是一种轻率的观点，也过分高抬了司法权在目前宪政格局中的态势。中国只有行政割据，从未有过司法割据。所有那些因为地方势力介入而导致司法腐败的情况，都是行政权膨胀，不是司法权膨胀所致。

目前地方的司法权被地方政府“挟持”的现实，对宪政转型也具有微妙的意义。尽管司法权尚无力反抗这种被争夺甚至被宰制的命运，但司法权的一种更高的权力性质反而因它的被争夺而被彰现出来。在百年宪政史上，这是自北洋政府时期大理院在军阀割据中显示最高司法权威、以判例维系全国司法统一之后，司法权的宪政性质第二次被凸现出来。某种意义上宪政转型的过程就是一个寻求新的政治权威的增长点的过程。站在洛克对自然状态和自然法的观念中看，裁判权（司法权）是一切政治制度中的最高权威，也是与民主投票原则相互竞争和制约的一种权力。在不同国家权力机构或某个最高委员会的成员之间发生分歧时，将只有两种技术，一是诉诸民主，以数量决定是非。另一种是诉诸裁判。那么谁来裁判那些地位尊贵的成员或机构呢？显然谁是最高的那个裁判，谁拥有的就是政治哲学上最高的那种权威。

如同在《圣经》中，上帝的至高权威体现在为审判的权柄上。回顾英国普通法的形成史，一言以蔽之，国王们主要凭借其司法权而不是凭借其行政权，逐步战胜了远比后世的地方政府更为强大的贵族的权威。从而形成了统一的法治，也形成一个统一的英格兰。目前我国的情势恰好和当初的英格兰相反，地方开始借助司法权去对抗中央的立法和行政。司法的不独立是一种前法治的状态，但这个状态在制度变迁中其实是中立的。像在古代英格兰尚未形成独立司法之前，人们也认为“司法权源自于王权”。这一事实可以被中央运用，也可以被地方运用。从逻辑上说一般还是更容易被中央运用的。但在目前被垢病的“司法地方化”趋势中，恰恰是地方政府而不是中央政府，开始发现和意识到了司法权的某种更高的权威品质。它们发现在行政系统内直接抗衡或规避来自上面的立法或命令（上有政策下有对策），这种自古以来消解中央权威的传统模式在日渐法治化的当代已失去了正当性。但以一个独立的法院判决去“对抗”中央权力，却具有一种如日中升的政治合法性。于是地方懂得了先运用“司法不独立”的现实影响本地的司法判决，再凭借“司法独立”的理想为地方保护主义的正当性提供新型的论证。

从卢梭开始，不承认“三权分立”的政治理论都认为国家权力是不可分割的。国家权力高度集中的社会，都依靠强硬而垂直的行政权来维持秩序的统一。并且总是对司法权的崛起充满了戒心和提防。事实上能对集中的国家权力模式构成合法性上的冲击的，的确就是“挟司法权以令天下”。一旦国家权力开始了事实上的分割，维系统一秩序的最高权威，要么从行政权向着司法权转移，要么从行政权向着立法权转移 。这正是西方立宪道路的两种主要模式。从这一角度讨论地方对司法的“绑架”，就具有了某些正面的价值。在中央权力未曾选择突出司法权的制度背景下，一些地方无意中突出了司法权，抢先将司法权作为地方主义崛起的新筹码。从而把这一隐性的制度变迁的方向，以中央与地方的冲突形式，以司法权忍受屈辱的形式尖锐的彰显了出来。一方面国家的权力中枢如果不以积极的制度变迁将这个制高点抢夺回来。那么高高在上的中央政府也会和具体案件的老百姓一样，有机会成为司法不独立的受害者。另一方面，司法被地方捆绑的局面所导致的一次次腐败，已使最根本的一种制度信用濒临破产。使司法权的合法性渊源面临危机。最大的制度困境已不是司法的不独立，而是司法的信用与声望已跌至最低谷。民众的预期和学者的预期开始出现分歧，人们不再问“何时司法才能独立”，而是问“这样的司法还凭什么独立”？

一旦司法权的合法性出现危机，“司法独立”的诉求就被迫退居二线。司法改革已不可能成为推动宪政转型的具体路径，相反，之后只能依靠宪政化的改革来为司法权提供辩护并积累声望。有两个例子可借以观察这一变化。2005年全国人大全体会议上的《最高人民法院工作报告》，有一个颇有意义的改变，“（最高法院）由往年主要报告全国法院的工作，转变为主要报告最高人民法院的自身工作”。这显然是一反“司法垂直化、司法权力中央化”思路的改变，回到1982年的司法权条款，澄清了最高法院与地方各级法院的政治关系。“法院”不再被视为一个行政性质的系统，最高法院也不再视自己为全国法院在行政上的领导。同时也澄清了地方法院与地方人大的关系。换言之是对司法权的地方性质的回归。第二个例子是全国人大在2004年出台完善“人民陪审员”制度的条例，并在2005年5月1日起正式施行。这既是防止法院被地方政府控制，增加行政操纵成本的措施。同时也是对司法的合法性来源的一种调整。即将裁判权向着人民主权原则倾斜。让民众象征性的置身法庭，分担司法的羞耻和无能。

放在英美法系的框架下看，司法权的地方性质除了法官与地方议会的合法性渊源外，尚有两个重要体现，即普通法的形成和陪审团制度。“普通法比起其他任何国家的法制体系，都有一个优点。即从历史的开端就具有基督教的性质”。 神的立约在爱中显示公义，神的审判在公义中显出爱。这也是英国普通法传统所尊奉的一个脉络。

普通法的形成是一个凸现司法地方性质的例子。诺曼征服后，国王派出王室巡回法庭处理纠纷。这时在不列颠没有一般规则可言。但不等于英国老百姓当中没有“法律”。普通法道路是一个从各地大量的习惯法中“发现”法律的道路，也就是一个根植于地方及其经验的道路。“地方”是理解普通法“法官造法”特征的不被重视的一点。法律不从中央来，不从上面来，而是从地方来，从下面来。这就是普通法的精神，巡回法官们通过审判了解、整理和尊奉地方的习惯法。并在中央王室法庭那里逐步形成全国统一适用的判例。这些法律根植在地方、经验和历史当中，而并非出于某个激情蓬勃的立法者之手。

陪审团制度的形成也与地方因素有关 。裁判权是揉合共和主义与民主主义的临界点。陪审团制度体现出了这种结合，它用随机挑选的本地普通民众来判断事实。而把对法律问题的裁判留给法官。《旧约.利未记》第19章给出了基督教对于人间裁判权的两个原则，“按着公义审判你的邻舍”。其一，审判必须是基于公义的审判，其二，审判必须是邻居之间的审判。这两个原则的反面，则是将审判建立在对国家及其立法的偶像崇拜之上。英国的陪审团制度正是符合这一《圣经》教导的裁判方式，它承认普通民众（邻人）的日常判断是裁判权的合法性来源之一。在英国国王依重司法权战胜地方贵族的过程中，陪审团制是王座法庭“增强自身吸引力和竞争力”的重要举措。但与其说这体现了民主原则，不如说体现了司法在理性上的谦逊。因为除了全知全能者，事实是不可知的。让被告的“邻居”来认定事实，使裁判权立足在一个无可辩驳的合法性的根据上——人间再没有比这更优越的合法性。但基于法律的评判，司法权保持了它的高傲，只将这种权力留给法治传统下凭借法律这一“最高的理性”（柯克）而藐视数量的现代“祭司”。这一分别正是柯克法官拒绝詹姆斯一世审理案件时所宣称的。他区别了普通理性和司法的技艺理性，他恭维国王有高于常人的普通理性，所以有权挑选法官（当然也有权作陪审员）。但一个缺乏专门的法律和司法技艺训练的人，即使是国王，也不能做法官。

陪审制起源于日耳曼人的加洛林王朝调查地方制度和情形的做法，诺曼登陆后引入英格兰。最初的陪审团是咨询性的，法官把当地人找来，主要目的是了解当地的习惯法，至于事实问题则由法官自己判断。这一点和现代陪审团制度刚好相反。后来陪审团慢慢从提供法律咨询变为对案件进行事实判决。但这一变化不是削弱、而是强化了司法权的地方性质在英美司法制度中的价值。陪审团的事实裁决除非程序问题，否则是最高法院都不能质疑的，陪审团成员们也没有义务解释自己为什么会如此判断。这就使陪审团制度在事实上具有了一种偶然的“司法审查”功能。陪审团一般都是由被告所在地的“邻人”构成，他们完全可以根据自己心目中的“法则”和根植于本地的经验智慧，来作出自己对事实的裁决。这样，一个本土的陪审团不仅为审判提供了正当性来源，而且有权力对一个刚性的成文法系统提供矫正。它保留着“乡间仲裁的某些精神” ，可以把本地的习惯法、本地的宗教道德观念甚至“邻人”之间的适当的情感因素引入法庭，使其在事实上具有法律效力，构成司法权的一部分。当然它也可能将经验中的一些非理性的和压制个人自由的因素引入法庭。这是诟病陪审团制度的人往往会加以强调的。

从技术上说，针对司法权的合法性危机和受制于地方行政的困境，人类宪政史的有限经验只能提供一个简单有效的方法，即通过陪审团制度，“按着公义审判你的邻舍”。用陪审团把法院和政府隔开，将事实裁定与法律裁定分离。这样可以为司法权提供新的合法性的增长点，缓解信任危机，同时也为精英式的司法权的崛起留下足够余地。但目前中国推行的陪审员制度（参审制度）恰好相反，陪审员和法官一起进行混合审理。一面职业法官参与事实认定，无助于缓解分辨事实给法官施加的合法性压力。另一面一个“一般不低于大专文化”的非法律人士，经过短暂培训就能进行法律审理，则是对司法的精英化道路和共和主义精神的否定。推动司法成为国家制度中直接民主色彩最浓的领域，是一种饮鸠止渴的路径选择。其中隐含着对于民主制度和司法独立的双重伤害，也表明司法权的信任危机到了如此严峻的地步。因为人们接受一种降低专业标准的审判制度，唯一理由是民众对职业法官的信任，已经落到对陌生的邻人的信任之下。

2006-02-28修订于悉尼大学。

《观察》

注释：

[1] 最高法院和全国人大因此也产生出对新的法治权威的争夺。十几年来，最高法院一直通过司法解释的手段，为司法权积累声望和在法治化进程中的主导权。对全国人大的立法权构成了削弱。而全国人大在2005年12月20日，通过了《司法解释审查备案工作程序规定》，宣布“为了维持法制的统一”，将对最高法院的司法解释进行备案和审查。这一涉嫌滥用立法权的规定，对司法权的性质和范围提出了新的勘订和挑战。

[2] John W.Whitehead，《从基督教的观点看法律和政府》，1995年12月初版。

[3] 参见R·C·范·卡内冈《英国普通法的诞生》，李红海译，中国政法大学出版社2003年10月，第三章《王室法庭的陪审制》。

[4] 同上，第二版序第9页。


 地方主义与中国的宪政转型

地方主义与中国的宪政转型

——悉尼研究中心和蒙那什（Monash）大学同题演讲

王怡

一、发现一个地方

在我的词典里面，地方是一个非常美丽的辞汇，仅次于自由和民主，有一个歌叫“在那遥远的地方”，在我们传统的文化价值和制度里面，有一个很糟糕的东西，梁漱溟先生曾说过，在中国个人永远不被发现。换这个我最喜欢的词，就是在中国地方永远不被发现。地方这个词，哪怕这个地方就是你伸手触及你站立的地方，也是遥远的地方，因为它不被发现。在这种文化的格局里面，包括我们的情感方向是在这样一种格局中被塑造出来的，所以对自己的家乡，对生我们养我们的土地，不需要伸手就可以触摸的土地，往往却是遥远的，往往在政治上只是被统治被管制的客体，而不是主体。是在我们的文化上被遗忘的角落，在我们的情感上也是被忽略的，以前我曾很不客气的批评人，说有些人自己家里的房子被拆迁了，他不发脾气。听说台湾人要独立了，就气得晚上睡不着觉，这是一种什么心理。这就象那句歌词唱的，“在那遥远的地方”。遥远的地方是崇高的，跟他紧密相连的地方反而很抽象，这是违反人性的。中国的民主化，不是从中南海开始的一种民主化，而是在我们的情感当中，在社会文化上，在政治上，重新去发现一个地方，重新去建立、建设一个地方。

地方主义就是扩大的个人主义，胡适先生在上个世纪30年代，曾经对学生们这样讲过，你们为自己争人格就是为国家争国格，在民国初年有所谓“省界意识”的说法，也是被批判的，说是破坏大一统，破坏国家凝聚力的负面的地方意识。清末民初的时候，各省有很多刊物，叫做新四川、新广东、新湖南等等。没有一个新四川，怎么可能有一个新中国呢？他们当时发现你如果要爱国的话，你首先要爱自己的家乡，你首先要有一个新的四川，新的湖南，新的广东，你将来才可能有一个新的中国。这是当时提出的地方主义的新的路径。你是经过了一百年，这也是今天中国宪政民主要走的道路。所以我有一个非常顽固的看法，我是一个地方主义者，我也是一个共和主义者，我认为如果我的家乡如果不是一个共和的状态，我的国家就不可能是一个共和的状态，四川不是一个民主的四川，中国就一定不会是一个民主的中国，四川人如果不在政治上被彰显出来，中国人就不可能在政治上被彰显出来。

梁启超在清末曾经说过一句话，中国自古以来只知有朝廷而不知有国家。把地方这个词带进来也是一样的。中国人自古以来只知有朝廷而不知有地方。甚至直到今天还是这个思维。想要民主化的人，老是把眼睛盯着中南海的动向，政治局的变化。对中国的民主在民间，在地方，对这样一种思路没有信心。前不久巴金去世，很多人谈到巴金早年的无政府主义，无政府主义有两个倾向，一个方面无政府主义与左翼的思想之间是有联系的，我们更多的可能是从这个方面看无政府主义，说无政府主义和共产主义之间有很多的联系，这也是巴金先生从早年的无政府主义最后走入共产主义的原因。但是，无政府主义和右翼思想也有很深的关联，比如说反对中央集权，巴枯宁,就是巴金的巴，他在反对中央集权上是最激烈的，是思想史上对中央集权进行了最深刻批判的思想家之一。对无政府主义我们也有很多的误解，也是一个彻底的贬义词，以为无政府主义的状态就是混乱的，意味着无序。其实无政府主义提倡的是一种完全的社区自治，一种群龙无首的秩序。在民国初年的时候，在辛亥革命以后，从民国9年到15年，是联省自治的状态。四川和湖南是当时联省自治中最重要的两个省份。我没找到当年巴金对联省自治运动的看法，但当时绝大部分受到无政府主义影响的人，几乎都清一色主张地方自治、反对中央集权。

对辛亥革命的理解，以前更多的有两条思路。一是从满汉之间，就是民族主义的角度来理解辛亥革命，汉族人推翻异族的统治。一是从推翻帝制要求民主的角度去理解辛亥革命。但是从四川的保路运动出发去理解辛亥革命，还有第三个思路，在以前是被省略或者忽略的，就是地方主义。辛亥革命革命的实质就是地方主义反抗中央集权。保路运动是中国近代史第一场大规模的民间维权运动，这一运动的主旨有两个，第一是反对中央集权，当时他们就提出“川人治川”的口号，第二是反对国有化，朝廷把民间筹资兴办的铁路国有化，四川人就站出来，捍卫私有财产权。反中央集权和反国有化的地方主义运动，辛亥革命在全国各省得到广泛回应，很重要的一点就是地方主义的兴起。

相应的，对中国的民主化的理解也有很多种思路，譬如反对一党专制，要求民主选举和开放党禁报禁。这是最显要的一种。但中国的专制主义政治，共产党的一党专制是一个层面，另外还有一个两千年来的专制传统，就是中央集权制。毛泽东说“百代皆行秦政制”，这个秦政，就是指的中央集权的、易地为官的郡县制。中国从秦朝废封建开始，就终结了任何一种中央与地方进行契约化分权的可能性。从此以一种科层制的官僚体系（郡县制和后来的科举制）取而代之，建立了一种中央集权的政体模式。理解和推动中国今天的民主化，有一个思路和当年辛亥革命中被忽略的部分是相同的，就是地方主义反抗中央集权。

中国自秦朝以来，地方政权的级数不断增加，从二级政府直到清代的六、七级政府。从汉代的二级地方政府算起，后来新增的地方政权建制，都是从中央派出的各种监察机构慢慢演化而出的。这正是中央集权的不断强化所致。一县之长都被压到官僚体制的最低层。上下级别太多，权力集中于中枢，使地方官地位低下，不安其位，怀有所谓“五日京兆之心”。升迁不易，更加剧了清浊之分。一切经营都集中于官场，演变为韦伯所谓的“政治资本主义”。明末以后，顾亭林在《日知录》中痛定思痛，认为但凡地方政治干得好，天下就太平。反之则大乱。他说：天下大治，则小官多，大官少；天下大坏，则是大官多，小官少。小官多，大官少，意味着相当程度的地方自治。大官多，小官少，就意味着节节高升的中央集权。所以从顾炎武开始，有识之士终于开始反思中央集权制。他提出一个解决思路，“寓封建之意于郡县之中”。也就是主张地方主义的兴起。

二、地方拯救中央

前段时间国内学界有关于二级地方政府还是三级地方政府的争论。但重要的不是二级或三级，而是政府的权力架构和合法性来源必须要重整。政治的合法性要从地方来，从我们的身边来。但在中央集权制下，一个距离我们最近的官员，反而在合法性来源上距离我们最远。因为皇帝在逻辑上是第一个直接的统治者，而那个离我们家最近的统治者却是距离皇帝最远的。于是他和某个具体的老百姓的政治合法性的关系是这样的：他是有权进行统治的那个人的代理人的代理人的代理人的代理人……

所以重要的不是立法者预先的一种建制安排。两千年的历史证明，在一个自上而下的垂直行政体制下，地方政府的建制级数必然有一种天然的增长倾向。预先的建制并不能从根本上保障地方政权不会被越来越多的“大官”挤压。更不能促使地方成为抑制中央政府专制主义倾向的支点。

一方面，当地方政权的架构上升到省级甚至省以上的大区一级（比如唐之节度使，清之总督），而中央终于承担不了政治风险的一种多米诺骨牌效应，日益膨胀的地方就会成为颠覆中央政权的力量。如满洲政权最终亡于各省的独立运动，唐的灭亡也是如此。但另一方面，所谓“颠覆”，也可能是良性的。地方主义的兴起，在宪政不健全的情形下，对中央集权制固然有一种消解、抗衡的作用。而且还有某种“预备立宪”的作用，比如清末庚子之变时汉人督抚的“东南互保”盟约，就是以地方主义的力量拯救了中央的合法性危机。魏晋南北朝的“坞堡政治”也是以地方自救收拾残局的一个例子。所以在戊戌变法的时候，梁启超就对这种地方拯救中央的思路有了预见。他在1897年的《上陈中丞书》中，鼓励湖南巡抚陈宝箴，实行湖南自立自治。以免以后国事到了不可收拾的地方，中国人不要和大清江山一起玉石俱焚。他认为，“为今日计，必有腹地一二省可以自立，然后中国有一线之生机”。接着梁启超发表《论湖南应办之事》，主张湖南“自振自保”，然后“结合南部诸省”，“省与省接”到最后，“可以强天下而保中国”。这一思路日后成为民国初年联省自治运动所贯彻的方针。

民主总是从地方自治扎根的。地方的兴起是一种中性的力量，地方自治的发展如果能得到一个渐进的体制平台，就可以慢慢积累与中枢进行制度博弈的技术，促成整个政治国家的权力架构及其合法性的逻辑转换。最终使大一统的集权化的中央，成为宪政民主体制下接受地方让渡权力而组成的一个“有限政府”。但是如果反过来以地方主义为敌，地方主义就会真的成为一个敌人，一个任何中央集权的专制主义的政权都惹不起的敌人。地方的兴起就会成为对中央政权的最大的颠覆力。比如清的灭亡，并非象通常认为的那样，是因为地方主义的强盛。而是因为清廷愚蠢的固守中央集权的保守主义立场，不明智的、强行的打压地方自治所致。1906年端方、载泽等人考察西方宪政回国，在《会奏请宣布立宪折》中说，预备立宪必须首先实行的三件事，其中就包括宣布地方自治一项。但清廷随即召开御前会议，却以预备立宪之名意图向着中央集权体制回归。会议确定的立宪四大方针，其一就是以中央集权为本，削减督抚权力，向着郡县制回归。这是明显反宪政主义的保守主义改革。然后清廷一昧的收回财权和军权，如重设军机处，新增禁卫军，依重八旗权贵。在同治以来督抚的久任制，已经逐渐打破“易地为官”准则的局面下频繁互调督抚，收紧人事权。如三年内两江总督竟更迭四次，江苏巡抚更迭三次。1906年推行全国预算决算表，将中央与地方的所有费用由度支部通盘筹算。这是中国历史上无数皇帝想做但是一直做不到的，“一竿子到底的，最彻底的中央集权的办法”。清廷的愚蠢可想而知。这个东西致使各省群起反抗。在各省的搪塞和清廷孤注一掷的坚持下，1910年勉强通过了第一份全国预算决算表。一年后各省便在枪炮声中宣布独立。整个辛亥革命的一个实质，就是地方主义反抗中央集权。

三、打倒张德江

任何权力的集中制，最后只会变成风险的集中制。譬如“请示汇报”是中央集权体制和易地为官原则的一个必然产物。处理问题的级别越高越有效，越说明问题受重视，越不伤害地方权力的正当性。这恰恰是地方行政制度严重丧失责任能力、甚至濒临无效的一个危险信号。这种无效是中国两千年中央集权制的一个恶性肿瘤。如果所有官员的合法性都来自一个自上而下的最高权力中心，“成我者惟上，格我者亦惟上”，尽管成文法上有纵向的许可权划分，但这种划分只是功能性的，也就是临时性的。中央在理论上有权干预地方的一切政务，随时有权将留用给地方的权力拿过来自己直接行使。这种一竿子到底的行政权，由一竿子到底的人事权带来，也由一竿子到底的权力合法性所决定。官僚们为了规避责任，往往也都学会了审时度势，向上转嫁政治责任。

举一个例子。2005年6月4日，湖南将嘉禾搞野蛮强拆的县委书记和县长撤职。据新华社报导，这是中共湖南省委经国务院批示进行调查之后，作出的决定。上报经国务院第52次常委会议“同意”。第二天郴州市任命了新的县委书记，并提名了新县长。按目前共党的人事制度，市委有权任命县委书记是常态，撤一个县委书记却要省委研究，经中央政府同意，是一种非常态。从湖南的一个市到国务院，之间千里迢迢，中间经过各级领导官员的同意链条，这既是一个权力传输的链条，也是一个责任和风险传输的链条。因为如果一种权威向下的复制和传播是顺畅的，那么责任和风险向上的复制和传播也将是“顺畅”的。这就是中央集权制的代价。民主化的好处是什么，地方选举在转移了地方官员的权力合法性来源的同时，也转移了上级政府在人事抉择上的政治责任和风险。因为承担一切人事任免的责任风险，正是中央集权体制在政治上最沉重的代价之一。每一次人事授权的失误，都会直接伤害中央政府的权威。

平常地方的人事任免不会惊动中央，各级政府或中共党委在程式上也是有许可权划分的。但嘉禾的野蛮强拆显然引起了巨大的社会舆论压力。这种情况下往往地方党委和政府就不敢擅作决定，因为害怕承担决策的责任。而中央也可能担心地方的擅作决策给自己传递风险，于是往往选择主动干预。这时易地为官体制下的“潜规则”就出现了，面对重大事件，书面上的政府权力纵向划分就会失灵，让位于一套垂直化的请示和批示制度。但到底请示和批示到哪一级，又将“问责”到哪一级？只能视影响大小和时运好。所谓道心惟微，人心惟危，制度也就因此失去了基本的可预期的功能。因此中央集权的程度越高，中央的政治合法性的耗散速度就越快。

这就是中国今天的一个现实，民众对中央的不满普遍超过对地方的不满。因此中央的崩溃速度，也必将超过地方政治的崩溃速度。尽管“反贪官不反皇帝”是历代造反策略对政治合法性的一种迁就，但事实上皇帝总是比贪官垮得快。中央本身，成为中央集权制下的一个“冤大头”。未来二三十年内，中央一旦垮台，谁来救场？多半将不会是反对党出来救场，而是地方出来救场。甚至未来的真正成熟的反对派，也可能从地方党政势力中摇身变出来。就和清末一样。反过来，如果中共也象清末的慈禧一样愚蠢，地方主义也会象清末一样，成为压垮共产党体制的井喷而出的势力。

如果观察最近几年广东的情况，也可以看到类似清末立宪改革中地方主义兴起与中央集权回潮的相似局面。目前广东的省委书记张德江，已经成为所有广东人的敌人。广东是中国改革二三十年来地方主义遗产最强大的地方。经济文化和新闻媒体上固然不用说，就是政治上也有地方主义政治的罕见的传统。但是从张德江到广东后，从镇压南方都市报、南方周末、南风窗等一大批媒体，到镇压太石村村民，再到汕尾对失地农民开枪杀人。张德江不是一个人，他真的是三个代表，他早年留学朝鲜的金日成大学，作为原江系的人马被空投到广东来，就是代表共产党的中央集权体制，专门来破坏广东的地方主义势力的。今日的广东，短短几年时间，就从经济上的特区省份，沦为政治上最左、最保守的防止颜色革命和地方主义崛起的集权特区。仅仅从政治的意义上看，广东人含辛茹苦熬了二十几年，把地方主义的党内民主派任仲夷，变成了中央特派员的保守派张德江。据说最近在广东出现了“驱张运动”的一些努力。而张也即将被调任。在我看来，经过张德江时代，广东的改革要么已经彻底失败了，要么已经成为了潜在的反抗中央集权的堡垒。

四、地方的民主化，就是国家的宪政化

任何一种中央集权制，都是和地方选举制度背道而驰的。在官员的人事上它们呈现出两种差异性原则，一是异地为官，如清代“不得官于其乡五百里以内”的定制。一个是本土化原则。异地为官是中央集权制控制行政的一个主要技术手段。一旦中央不能自由任免地方主要官员，中央集权制就不复存在。如在法国的中央集权体制下，省长是国家权力而非地方利益的代理人，他直接代表中央政府和中央各部。尽管法国也有地方选举和地方议会，但中央政府依然保留着对地方官员的人事任免权。直到1982年的“地方分权”改革之前，法国的地方事务几乎均受中央政府支配。1982年后，法国的中央集权体制才开始转往宪政化的方向。中央对地方的行政控制开始削弱，控制的主要手段从直接的行政干预转向了间接的司法审查。

对中国来说，学习法国的体制，始终有转往专制主义的危险。中国的民主化绝不能是中央集权体制下的民主化。而只能是地方自治的甚至联邦主义下的民主化。不过法国的经验也包括意大利的经验，说明在单一制的而非联邦制的政体下，也可以引入高度的地方自治的因素。因此我这里不谈联邦主义的政体，只谈地方主义的实质。

地方政权只要不真正的实行选举，在异地为官的人事原则笼罩下，地方政府在本质上就是一个外来政权。甚至是一个殖民政府。公共权力主要掌握在一批由垂直人事系统控制的外地干部手中。易地为官原则暗示了地方在政治制度中的客体化，取消了地方利欲在国家体制中的正当性。地方政府的主要职能，扭曲成为以一个外来者和“殖民者”的身份去攫取地方的物力和维持地方的秩序。在我的观念里，如果成都的市长是一个被中南海控制的安徽人，成都市就是中南海的一个殖民地。我被中南海殖民，和被英国人殖民，并没有本质上的区别。如果可以选，我显然宁愿选一个被唐宁街控制的英国人的总督，也不会选一个被中南海控制的共产党的省委书记。

从共和的观念看，一个宪政国家不可能仅在中央一级是宪政的，而在地方是集权的。凭一个全国范围的单独民意去支撑和垄断整个政权的合法性基础，也显得又单薄又危险。单一的民意因素被无限放大，很容易就导向寡头体制。一个较大人群的民意，也没有足够的正当性在一切地方事务中，去顶替和漠视一个较小人群的民意。因此地方选举既是民主制度的题中之义，还具有一种特殊的宪政意义，就是在民主概念的内部形成一个民意的梯形，用复合的民意去制衡单一的民意，用地方自治去制衡中央集权。在地方与中央的关系中，民主与宪政的目标呈现出一种互动的关系。因为地方的民主化，就是国家的宪政化。

五、地方主义的三阶段

地方主义在中国的崛起，比拟公司制度，我把它分为三阶段。

第一是传统体制下的“分公司”模式。分公司没有法律上的人格，是中央的派出机构。分公司的人事被中枢控制，虽然有独立支配的财政收入，但这个钱在名分上也是拨付和留用的。

第二个模式是实行某种放权带来的地方的“子公司”化。在中国，市场体制使地方的分殊利益日益突出，加上财政分权方面的改革（如实行地方与中央之间的分税制），地方在财政上就逐步走向人格化，这被称为一种“财政联邦主义”。地方作为独立的利益集团，与其他地方之间开始了越来越明显的竞争和博弈。地方政府的财政能力也会出现明显的差异，财政责任的压力使地方政府开始要求对本地区社会财富的剩余索取权，以及要求一个可以讨价还价的民主化的平台。而那种在中央集权体制下强行要求地方出于全局考虑牺牲地区利益而不给补偿的做法，最近这些年，也开始遭到了地方越来越强烈的反抗。

目前，地方的独立财政和分殊利益都不同程度得到了中央政府的默认。但地方利益在政治上的正当性，却没有得到任何法律的肯定，甚至没有得到民众的价值观的支撑。地方政府往往也缺乏有效的手段和制度渠道去公开伸张他们的利益。它们对某种地区利益的维护一旦不符合全国或中枢眼中的整体利益，就被简单斥为“地方保护主义”。地方政府因为缺乏有效的制度手段，也必将寻求一些伤害性的、不正当的保护主义措施。同时，所谓中央还可以很方便的借用这个集权体制的意识形态，在政治上对地区分殊利益的正当性进行高压的打压和藐视。而一般中国人的价值预设，仍然会倾向于认为“中央政府”比“地方政府”更代表全国更广泛的一般人群的利益，而且假设这种整体利益立场是唯一具有正当性的，必然高于个别地区人群的个别利益主张。但地方主义的价值预设恰好相反，并不认为存在一个唯一正当的利益表达中心，认为只有多元化的个别利益在博弈和妥协中产生的那个结果才是正当的。地方主义的原则和民主制度的原则是一样的，就是认为“每一种利益都有自我伸张的权力（阿克顿）”。

2000年以后，地方的“子公司”化还在延续。中央开始逐步承认地方在财政上的某种独立性。于是转而在地方的政事中扮演一个“控股股东”的角色。但是在涉及政治问题、宗教问题、群体性事件或其他所谓敏感问题时，共产党仍然保持着中央集权体制和共产党意识形态政治的惯性，尽管很多时候效率已经明显下降。

不过94年的所谓“分税制”严格来说并不能称为一种宪政意义上的分权。地方与中央在财政收入上的分配是比较清晰的，但财政支付上的责任划分却存在着相当的模糊性。世界银行曾经指出，这是“发展中国家财政分权改革中一个常见的本末倒置现象”。因为理论上应当由事权来决定财权，必须先确定地方的支付责任，才可能讨论对税收收入的分配方案。但是“因为支出责任的划分更多地涉及到政治方面的问题”，这些问题会使行政性的财政分权向着政治性的地方自治或联邦化转变，这是一些像中国这样的转型国家感到无法承受的。所以长期以来，中国的“子公司”化一直停滞在财政收入明确分开、但财政支出和相应的政府许可权划分却非常含混的状态。

如果地方的“子公司”地位最终得到确立，第三阶段就不再是中央对地方的“控股”，而是地方对中枢的参股。我可以称之为地方的“法人股东”模式。这一阶段将和中国全面的民主化进程相一致。谁推动谁不好说。但地方的法人股东化，就是中国的宪政民主化。

六、中央集权的衰落：以奥运债券为例

目前，共产党的中央集权体制在技术上的逐渐衰落和沉重压力，因为被它在政治上的貌似强大所掩盖，往往没有引起足够重视。和清末一样，它知道扶持地方主义的崛起是政治上唯一的出路，就像扶持个人的财产权是经济上的唯一出路一样。但又对这种崛起充满了恐惧。因为它对地方主义的管理能力正在急速下降。

2003年，北京市政府曾经预备发行“奥运债券”，来筹集场馆建设和市政改造的资金。但被中央政府否决了。以这件事为例，就会发现政府产权的模糊性也和企业产权的模糊一样，会严重影响政府的能力和公共资源配置的后果。我们知道一个分公司即便实行独立核算，也是不能发行债券的，因为它没有独立的法人财产权，即没有偿债能力。这个能力指的是法律上的法人资格，和事实上的资金占有无关。那么如果地方政府发行地方债券，它有没有偿债的能力呢？

目前的分税制和联邦主义的财政分权之间差别还很大，地方政府对税收只拥有一种管理和使用的权力（并在上解和返还等补充制度下受到重大限制），并不是一种独立的财产权。所以地方只能将这个收入用于预算支出，不能以地方税收作担保发行地方政府债券。有没有发债权是衡量财政联邦化的一个关键。如果产权被认为在中央政府，发债就必须得到中央政府的背书许可。而中央政府一旦背书就负有连带的清偿责任。这就是中国为什么直到今天，仍然禁止地方政府发行债券的根本原因。对中央来讲，一切公共资源的财产权主体的身份，就意味着一切公共债务的最终债务人的代价。

在单一的中央财政下，有一个形象的比喻：一个面积广大的花圃，中央政府就像花圃中心的喷泉，不管它如何均匀的转动，受益最大的始终是喷泉周围的那一块地，越离权力中枢远的地方受益就越少。同时这也养成了接近权力中枢的周围地区对中央财政的依附性。加上行政系统内部因为体制的不透明，政府之间也存在着严重的资讯不对称，中央财政的职权越大，财政的效率反而越差，地方对中央财政的敲诈也越厉害。今天这个中央在技术上害怕地方，胜过了地方在政治上害怕中央。

中央集权本质上是一种“计划政治”。地方政府没有公法上的财产权主体身份，政府与政府之间的经济行为就只能在相当程度上遵循“计划调配”的模式。因为独立人格的缺失，政府与政府之间找不到第二种合作的方式。中央权力凭藉“总公司”的主体资格和意识形态的政治威望，通过强制性的财政转移支付，将公共资源在地方之间及地方和自己之间进行调动和协调，用这种方式去全面的代替市场化的博弈。如果承认现代政府在政治职能之外越来越多的负有经济功能，我们就不得不承认这种中央与地方政府之间产权不清晰的、单一制的、非契约化的行为方式，将越来越不削弱政府对付市场压力的能力，尤其是在对付因市场因素造成的各种社会冲突的压力时。

尽管专制主义的政治可以有效的完成市场所不能完成的很多事情。但“一个通过权威而非市场”的政治制度，在某些方面注定是臃肿和笨拙的。以“奥运债券”为例，一个强大的地方政府完全有能力在区域之内实现资本筹集，只需以一部分地税或土地收入为担保，就可以为长期地方债券的发行提供足够的吸引力。在20世纪20年代中国的联省自治运动中，各省便以地方税收为担保，曾经多次成功的发行过地方政府债券。有了地方共和体的独立人格，再配合中央的契约化的权威和统一的协调能力，这种联邦主义的双重公法人格，就将比单一主权主体下的垂直管理具有更大的资源整合优势，在既定的条件下也具有更强的“国家能力”。但在中央集权体制下，对地方债务的担保责任会给中央政府构成极大的风险。一个不能实现“资讯充分披露”的非民主制度，既不能给地方一个盼望已久的名分，同时也不能给中央政府支持地方发行市政债券带来足够的信心。因此中央政府对这一计划的否决可以想像。最终如政治学者林德布洛姆所说，在许多只需要一根手指的地方，“却总是会出现一根大而无当的拇指”。这也说明一种非民主化的中央集权制度，不但会构成政府与人民之间的猜忌，而且也将构成中央政府与地方政府之间的猜忌和防范，从而削弱国家的能力。

这个例子打破了一种中央集权通常会比地方主义或联邦主义更有效率的误解。在地方自治下连北洋军阀都可以轻易做到的事（譬如发行地方政府的债券），在一个号称强大的中央集权体制下却无法办到。今天的中国，一个曾经以“集中力量办大事”而自傲的体制，已经走上了一条“集中风险办大事”的不归路。如果不向着地方自治的民主化转型，就象一个传统的四世同堂家庭一样突然一天就会四分五裂。在一种地方主义纷纷崛起的格局下，一个专制主义的中央，将比地方更容易成为一种不民主的政治制度的受害者和牺牲品。

我的结论是，中央集权制在每一天的崩溃，将会比中共政治局在某一天的崩溃来得更快。力量就来自那并不遥远的“地方”。

2006-02

注释：

见胡春惠《明初的地方主义与联省自治》，P27，中国社会科学出版社2001年5月。

参考胡春惠《明初的地方主义与联省自治》，第一章《清末地方主义的兴起》，第四节《清庭的反制措施——中央集权》和第五节《地方的反中央集权活动》。

钟群《比较宪政史研究》，P95，贵州人民出版社2003年。

清末戊戌维新派普遍主张自地方自治，在中国史上第一次对这种易地为官的外来政权特征进行了阐示和抨击。如谭嗣同批评在易地为官制下，异地赴任的地方官在所辖之地往往“视民如驿卒”，而民则“视官如路人”。见《谭嗣同全集》（下），中华书局1981年版，第439。梁启超则斥道：“以数千里外渺不相属之人，而代人理其饮食、讼狱之事，虽不世出人才，其所能得者几何矣”。见粱启超：《戊戌政变记》，中华书局1954年版，第133页。更早在1898年初，黄遵宪回国代理湖南按察使，在湖南襄助推行新政，他在发表演讲时将朝廷任命的地方官称之为“宴会之生客，逆旅之过客”。并称这种官僚制度是“举吾身家性命田园庐墓”，“委之于二三官长之手，曰是则是，曰非即非。而此二三官长者，又委之幕友书吏家丁差役之手而卧治焉，而画诺生啸焉”。见《湘报》，中华书局1965影印本，第五号。

甚至在中共十六大上，地方在财权上的分立开始更进了一步。十六大政治报告提出了中央与地方在国有资产产权上的分立。地方政府在公法上的独立主体地位越来越明显。这使得其和中央在政府职能和财政责任上的划分开始成为一个亟待解决的问题。但这一问题的解决必须放在宪政主义的思路甚至联邦主义的框架下，方有可能。

RoyBahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/

同上。

王怡《“奥运债券”与财政联邦化》，首发《议报》，见宪政论衡网站。

查理斯.林德布洛姆《政治与市场：世界的政治－经济制度》，上海三联1995年。


 《宪政主义：观念与制度的转捩》后记

《宪政主义：观念与制度的转捩》后记

王怡

这是几年来，我在学术上持自由主义和宪政主义立场的一些研究。权利优先于善，自由高于民主，是自由主义进路的一个起点。但宪政主义超验之维的凸现，使得在受到法治主义道路约束的前提下，一种对于道德价值和一个自由的人类共同体的盼望与保守重新被呼唤出来。这既与一种自然主义的自由主义观有差异，更与一些人在非自由主义与非法治主义路径下对于政治德性的大言澹澹迥异。坚持人类有限的生存经验中所沉淀的普世的价值约束和制度约束，是我一切学术思考与现实关怀的一个发生点。

我还深刻的记得，1996年初读刘军宁先生在《公共论丛》第2辑上的《共和.民主.宪政》一文，内心的欣喜若狂。对国内学界的恢复元气的感慨万千，对终于在当下发现与我的肉身世界有关联的汉语学术言说的一种盼望，开始从大学生涯的虚无感中挣脱出来。使这一阅读体验在我个人的思想史上留下篇章。2001年，我因互联网上的言论得以与先生相识，蒙其抬爱合作“宪政论衡”网站，进入九鼎公共事务研究所。数年来学术思想上屡得其教训，促使我的宪政之道从法学立场扩展至政治学和政治哲学的立场。这倒在其次。值此时代学人何为，于此大节上反而受益最多，毋忘在莒。

此书上编的内容，在我2003年写作的《宪政主义》一书基础上修订而成。这是与范亚峰和秋风等人筹划的“公民宪政读本”系列的一册，重在观念的梳理。后未能顺利出版。下编收录了我近年来几篇论文，涉及赋税问题、中央与地方关系、乡村选举、清末立宪、大学自治等制度变迁的几个侧面。全书由超验而经验，由观念而技术，大致呈现出我在宪政研究上的整体思路。只是近来的两个路向，一是在观念上对基督教传统和《圣经》中的政治哲学的关注，由此引出政治神学的进路。二是普通法和英国经验主义的道路，对宪政技术的影响。没能单独成篇，只好留待他日。不过秋风兄的《立宪的技艺》一书已对后者作了精彩的阐发，也使我自愧不如，甘心留阙。

向下列在思想上相互撞击、令吾道不至于孤单的师友表示感激：中国社科院的徐友渔先生、范亚峰兄和高全喜兄，北京大学的贺卫方先生，人民大学的刘海波兄和新闻周刊的秋风兄，中国政法大学的萧瀚兄、滕彪兄，及祖桦兄、陈永苗兄、中国青年政治学院的杨支柱兄、四川大学法学院的周伟老师和谢维雁兄，及惶恐中未曾提及的更多的朋友。感谢他们于我思想上的助益和道义上的负担。

谢谢自费阅读此书的每位读者，和绝大部分公款阅读者。谢谢我曾有过的每一位宝贵的读者，对他们的视力下降表示歉意。谢谢山东人民出版社的李怀德先生，感谢他的耐心和仔细的催促。以及出于可以理解的原因，要特别向刘霞夫妇和刘敏夫妇表示感激和敬意。

《旧约.箴言》第31章中说，“才德的妇人谁能得着呢，它的价值远胜于珍珠”。最后我将一生的感激完整的献给我的妻子，好妻子不是我努力赢得的，乃是出自白白的恩典。从十八岁开始，没有我的妻子恒久忍耐并永不止息的爱；没有她因着这种爱与我分担彼此的命运，我这辈子连一个字也写不出来。

除了错别字。

2006-02于成都大学


 我眼中的王怡-——从王怡电影博客谈起

我眼中的王怡-——从王怡电影博客谈起

南督

最早接触王怡，是在关天茶社。我早先的关注在余杰上更多，后来王怡慢慢耀入眼帘。至今，看着他们早已走在同道以及近期在澳洲联袂演讲的轰动，心里竟有一种欣慰之感。在关天，王兄的贴文和人气的热烈是遥相呼应。后来关天对言论控制的收紧和N多愤愤青年的加入，我也慢慢离开关天（很少上），继而跟随着王兄的麦克风。

王怡的麦克风中，他的文章结构井然，说理清晰，让阅读成为一种享受，一种和自己意识潜层次的呼应；他关注的时事及评论，贴近社会真实，拥有人文关怀。他那种一种个人自由主义的骄傲和对专职极权的藐视，让人为之触动，人也可以这样活的。

通过王怡的麦克风，我还发现了更多有意思的博客：盖满秋雨之福、基督教电影博客、魔界难进庵、北村、大风、安替等等。王兄在个人自由骄傲的同时，已经皈依基督教，在理性和终极信仰中去探寻爱和公义。也许是神的感悟和召唤，我发现我的未来之路和我的信仰可能会走向耶稣，虽然我还是愚钝的，还在贪念束缚之中，还在在半途中。

我也是一个DVD艺术片爱好者，淘碟、看碟成了我生活的一部分。一个月的某一两个周六周日，我会到华强北的某个地点去发掘我的宝藏，每每归来都是硕果累累；众多的片子堆积成山，往往好多老淘的都没来来得及观看，新淘的又堆了上去。甚至有时对淘的尽心与尽头超过了去看，当然这也跟不得不工作及家务事情少时间有关系。

接触王怡的电影博客之前，看了许多电影，从黑泽明到北野武、从侯孝贤、杨德昌到贾樟柯、王小帅，国外的电影多涉及嘎纳、威尼斯、柏林获奖影片。对于基督教电影，确实是看得较少，更多层面是对基督教了解太少，没有更多的关注。由于对宗教的历史背景和当时自己还没有被基督耶稣精神的感染，当时在淘碟时也都错过不少好片，现在都有那么一点懊悔。不过现在盗版的发达和碟片商的良好商业服务，我还能慢慢累计。根据王怡的电影博客提供的介绍上，我找到不少影片，陆续都在欣赏观看。如赫尔佐格的〈天谴〉、〈人人为自己，上帝反众人〉，塔克夫斯基的〈安德烈 卢布耶夫〉、〈乡愁〉，伯格曼的〈冬之光〉、〈第七封印〉，〈太阳兄弟月亮修女〉，甚至前苏联电影大师帕拉杰洛夫充满暗喻、难懂的〈石榴的颜色〉（在看的时候几乎睡着，当然后来看导演访谈时感觉倒很充实）。在此，影片呈现了人们对自身的罪恶的认识、对世界的疑惑茫然、对信仰的坚持追寻，让你体现诸多导演对人、信仰、上帝的理解与感受，一时间甚至也缓不过劲来。可能你不得不担负这种沉重，因为你要寻求你作为一个人生存的价值，你要透过这种沉重来发现光明。

我不是FANS，但我欣赏王怡，更愿追随他走的道路。我为王兄和王兄的同道、FANS祝福！

2006-03-09


 余杰、王怡访问墨尔本纪要

余杰、王怡访问墨尔本纪要

墨尔本独立中文笔会

独立中文笔会副会长余杰，副秘书长王怡，两位著名作家评论家，应莫纳什大学（monash university） 亚洲语言研究系邀请，来墨尔本进行学术交流。

在二月十二日至十九日为期一周的逗留期间，他们先后拜会了墨尔本销量最大的日报herald sun 的专栏作家、著名评论员安德鲁( andrew boat ) 和此间杂志“社会行动”( social action ) 主编杰拉尔德( Gerald mercer )。此外，他们还与国际社会人权协会澳洲分会会长约翰（John Launder) 和国际笔会副会长朱迪施（Judith Rodriguez）以及墨尔本笔会年轻作家melissa miller等人见面交谈。

在与上述西人接触时，余杰谈话的主要内容集中在揭露中共当局“和平崛起”的谎言上。

他指出，胡锦涛上台之后，凭借着中国的市场和财力，以“和平崛起”为新的旗帜——用“和平”一词掩饰其在国际事务中“积极进取”的野心。但是，正如一战期间的美国总统威尔逊所言：“和平只有在民主国家与民主国家之间才能实现，民主国家和独裁国家之间不会有永久的和平”，独裁政权注定了是国际秩序的破坏者、是一种“不稳定”因素。

余杰提请西方国家注意。近年来，他们逐渐丧失了对中共政权的警惕性，西方国家在中国的投资成为维持中共经济增长的最大帮助。西方的政界和商界都像鸵鸟一样，假装看不到中国政治制度的实质，假装不知道正在中国发生的骇人听闻的人权灾难，如对法轮功修炼者和基督教家庭教会这多达一亿多追求信仰自由的公民的残酷迫害。

但是，对于这样一个高度危险的政权，澳大利亚当局却轻易对其出口铀矿，并一厢情愿地认为中方签署了一系列的协议，这些铀矿不会被用于军事目的。但是，中共当局什么时候真正遵守过国际协定呢？余杰指出，欧盟不应当向中方解除武器禁运，澳大利亚也不应当向中方出口铀矿。这些短视行为，短期内可能带来一定的经济利益，但长远而言必将危害世界的和平。

余杰强调，关心中国的民主化，也就是关心西方各国自己的安全，西方不能对中国的人道主义灾难闭上眼睛，西方也不能愚蠢地相信中共当局掩耳盗铃的“和平崛起”之说。余杰预言，中国的民主化必然会带来多米诺骨牌般的连锁反应，让全球民主化进入波澜壮阔的“第四波”。这样，西方才可能拥有真正的和平，冷战才可能真正结束。

作为宪政问题的研究专家，王怡则重点介绍了近年来中国新兴的民间维权运动。该运动由一群勇敢的律师带领，涉及中国社会的各个阶层，比如多达一亿人的信仰者（包括法轮功修炼者和基督教、天主教信仰者）的信仰自由的维权、被强制征收土地的农民的私人财产的维权、城市中产阶级受房地产开发商（其背后是中共的特权阶层）的欺骗而进行的业主维权等等。这一维权运动运用现有的宪法和法律框架内的资源与中共当局进行抗争，是一种温和的、理性的推进中国社会进步的方式，它不同与昔日激进的民主运动。

王怡指出，西方国家应当更多关注此维权运动的动态，应当给予更多的支持。如果此运动失败了，那么中国社会的冲突和对立将更加严重，和平转型的可能将丧失，中国也许会陷入巨大的危机之中。如果中国不能成功由独裁制度转向民主制度，在这一过程中发生大的动荡乃至流血冲突，对于整个世界来说都是一个可怕的悲剧。

最不怕得罪人的herald sun评论员安德鲁( andrew boat )倾听了两人的意见之后，称余杰为“ brave yu（勇敢的余杰）”。对于近由于丹麦报纸登载了十二幅关于伊斯兰教创始人穆汗墨德的漫画而引发的穆斯林人的骚乱，问他们有何看法。余杰说，画家画画，作家写作，实际上就是言论自由，言论自由不可侵犯。媒体发表这些漫画，那是新闻自由，无可指责。穆斯林在一些国家搞暴力骚乱的行为不足为取，他们应当用理智、和平的方式表达他们的宗教感情。国际笔会已经发表申明，对那些以恐怖手段恐吓漫画作家的行为进行了谴责。

此间杂志“社会行动”( social action ) 主编杰拉尔德( Gerald mercer ) ，感谢墨尔本中文笔会把这两位勇敢的青年带到他家，使得他与两位来自中国的学者能够面对面地交谈。他告诉客人，他的杂志一直很关心中国的人权问题，上一期杂志上还刊登了关于浙江东阳民众抗议征地事件的报道，并以此为封面。

余杰和王怡的观点让杰拉德尔频频点头表示同意。杰拉尔德在最近发表的“亚太地区报导——中国持不同政见者在澳洲”一文中写到，“他俩到海外发表指责中国领导人的谈话是要承担风险的，余杰过去曾被海关盘问过十二小时（注：应为三小时，后因查不出问题，把他随身用的旧计算机当新计算机罚海关税一千元人民币了事）。目前在中国，超过六十名知识分子被关在监狱里，因为他们做了像他俩做的一样的事（指责政府领导人）。余杰和王怡认为，他俩在海外的知名度使中国领导人不敢对他们轻易下手。但相信，他俩只是人质，出国的权利随时可被中共收回。”

杰拉尔德在写到欧盟是否应当解禁对中国的武器销售时写到：“余杰说，中国不需要欧洲的武器。中国需要好的教育和医疗制度。只有共产党才需要武器去威胁台湾和它自己的同胞。”

杰拉尔德说：“王怡指出，中共剥夺了农民的土地权，拒绝补偿征用的他们的土地。中国公民没有自由结社和组织工会的权利，除非参加政府组织的假工会……西人在中国的投资，帮助巩固中共政权，获利的是统治者和他们的子女。”

他说， “王怡还提出了一个很有趣的关于北朝鲜的见解，他说五大国关于与北韩核武器威胁的会谈，中国作为谈判会的召集人，又是北韩石油和粮食主要的资助国，很多评论家相信北京会哄劝北韩签署有关协议。但王怡认为，北京是在利用它和北韩的关系，把北韩作为与西方国家讨价还价的筹码。”

文章的结尾杰拉尔德写道：“这两个青年的观点闪射出他们知识的严谨和做人的勇气，在此之上，还有希望。可能，我最好还是转用余杰在2004年写的话来作本文的结尾，?作为一个对自由充满热望的作家，同时又是一个虔诚的上帝的信徒，我坚信，中国这块土地决不会被上帝遗弃，奴隶般的中国人应当有比现在好得多的生活。’ ”

国际社会人权协会澳洲分会会长约翰（John Launder），驾车二百五十公里到墨尔本，参加与余杰、王怡等人的座谈。他的不少会员居住在墨市以外的郊区，近的也要开车一百公里以上。约翰介绍，人权协会有许多自愿者在泰国、越南等落后国家和地区工作，他们对中国的人权状况也很关注。

余杰说写作自由是人权不可分割的部分，希望人权协会发出声音，像记者无疆界那样，经常声援因言获罪仍然关在监狱里的中国作家和记者。余杰还通报了独立中文笔会理事、狱中作家委员会负责人赵达功先生前两天被深圳警方非法拘禁并禁止到北京土耳其使馆办理签证的事件。赵即将赴土耳其参加国际笔会狱中作家委员会在土耳其举办的年会，看来此计划已经被迫中止了。中共当局近年来加大了对异议作家的打压，有仅六十位作家仅仅是因为在网络和其它渠道上发表批评文章就被捕入狱，而且在狱中受到残酷的虐待。

余杰还指出，许多国际互联网巨头为了扩大在中国的市场份额，配合中共对中国异议作家进行监控，如雅虎公司甚至将作家师涛的个人资料提供给中共警方，导致师涛被判处十年重刑。雅虎的负责人辩解说，这是遵守当地的法律。但是，我们可以这样追问：如果你的公司是在纳粹德国经营业务，希特勒的盖世太保命令你将犹太人的资料提供给他们，以便将犹太人送进集中营，你难道也应当毫不犹豫地配合他们吗？

在座的各位人士对余杰介绍的情况高度关注，他们还提出了许多问题。分别前，约翰说，很高兴见到你们，下次再来，我将召集更多的会员参加座谈，只有对中国有更真实的了解，才能开展好我们的工作。

同时来此的还有国际笔会副会长朱迪施（Judith Rodriguez）和墨尔本笔会的年轻作家玛丽沙（melissa miller）。去年十一月在墨尔本召开的国际笔会亚太地区会议时，她们同余杰已经认识。会后，朱迪施和玛丽沙兴奋地说，墨尔本也有独立中文笔会的成员了，今后我们要加强联系，进一步合作。

二月十七号，余杰、王怡在莫纳什大学（monash university） 亚洲语言研究系办公室发表演讲。主持人黄乐嫣博士，翻译是单春明和一位澳洲汉学家，听众多为该校教授，也有数个学生，近三十人。

余杰讲题是“写作是一种保卫记忆的努力”。

余杰从一九八九年的天安门屠杀讲到，随着急速的市场化进程，中国作家的写作一夜之间变得比任何资本主义国家的作家都更为商业化。 “非虚构性写作”再次成为当代文化中的中流砥柱，它继承了上个世纪八十年代“报告文学”的传统，尝试实现着在夹缝中捍卫记忆和凸现真实的使命。

他提到章诒和的《往事并不如烟》、杨显惠的《夹边沟记事》、廖亦武的《中国冤案录》、王友琴的《文革受难者》和丁子霖的《寻访六四受难者》，这五部令人尊敬的“非虚构性写作”。由于中国当局的新闻出版检查制度日益严密，这些著作中虽然有的得以在删节之后在大陆正式出版，但很快引起中宣部的关注，被下令停止加印和销售。中国没有基本的新闻自由，中国的媒体全部在党的控制下。余杰讲到，在今天的中国，最需要的便是捍卫历史和捍卫记忆的写作，因为我们的历史和我们的记忆已经和正在遭受肆无忌惮的损害。

余杰最后说，我们没有武器，没有权力，没有金钱，我们只有我们的笔和纸。这就足够了，我们能够通过我们的写作来捍卫我们的记忆与历史，捍卫我们的自由与尊严。章诒和、杨显惠、廖亦武、王友琴和丁子霖们便是这样做的，他们为当代汉语写作挽回了荣誉，他们赋予了被侮辱的汉语以冰清玉洁的质地。我想，像他们那样写作，是任何一个写作者都不能推卸的使命。

王怡的题目是“地方主义与宪政转型”。他强调在宪政转型中，地方主义所扮演的重要角色。

他说，我是一个地方主义者，我也是一个共和主义者，我认为如果某个地方不是一个共和的状态，我的国家就不可能是一个共和的状态，某个地方不是一个民主的地方，中国就一定不会是一个民主的中国，地方上的人如果不在政治上被彰显出来，中国人就不可能在政治上被彰显出来。

王怡从谭嗣同所说的“两千年皆秦制”谈起，说明中国传统的统治结构郡县制和中央集权体制大大地阻碍了中国的民主化进程。中共当局继承并强化了这一传统。在当今全球视野之中，唯有像中国这样一个在人口和面积上都是大国的国家施行中央集权制度，其它国家如美国、加拿大、俄罗斯、澳大利亚、印度、德国均施行联邦制度，使得地方主义得以彰显，也使得民主和地方利益得到尊重。中国的中央集权制度在新的时代背景下乃是不稳定的源泉。王怡指出，地方官员不对地方百姓负责，只对中央负责，因为他是中央任命的，而不是地方选举的。因此，一旦地方上出现冲突，地方官员便将矛盾向中央推脱，最后中央成为所有矛盾的聚集点。中国今天的民众对中央的不满普遍超过对地方的不满，因此中央的崩溃速度，也必将超过地方政治的崩溃速度。在地方与中央的关系中，地方的民主化，就是国家的宪政化。

余杰、王怡精彩的演讲，加上莫纳什大学亚洲语言研究系的翻译实力，大家屏息凝神认真倾听，并有多人提问。提问包括中国今日对待历史的态度及历史记载的真伪；胡锦涛当政后，政府对出版界的控制有否放松等等。余杰在回答问题时，顺便提到墨尔本唐人街一个餐馆门口，公然挂了个巨大的毛泽东画像，对此他感到震惊。他说，这个应为中国五千万非正常死亡惨剧负责的罪人，在海外竟得到这样的待遇，实在不可思议。当即有位坐在门口的中国男子问道，这个非正常死亡的数字是如何来的。余杰回答后，他一面摇头，一面扬长而去。另一位听众解释，餐馆老板挂毛像，是从经济利益出发，顾客上门，无非为了吃顿湖南菜。由此可见，即便在海外华人世界，要普及常识也面临着相当大的困难。

二月十九日，墨尔本独立中文笔会为余杰、王怡在墨市博士山老人会举行了一场演讲会，近一百二十位来宾到场。

余杰的讲题是“拆除中国的靖国神社——毛泽东纪念堂”。

余杰开宗明义，台联党主席苏进强和多名台联党成员，前往东京靖国神社进行参拜活动，成为首位参拜日本靖国神社的台湾政党党魁。台湾政界愤怒谴责他这“认贼作父”的可耻行径。然而，苏进强所做的这一切，半个多世纪前毛泽东领导的共产党早已做过，甚至做得比之更过分、更不堪。

余杰多处引用二十世纪四十年代初，苏联塔斯社随军记者彼得?弗拉基米洛夫在延安呆了三年多，与毛泽东、康生等中共高级领导人朝夕相处，有诸多近距离的观察和感受后写成的《延安日记》里的内容。说明毛泽东和他的党，在抗日时期同敌人和平共处。到处都是非法的鸦片贸易。就是不准打仗，遭到攻击就往后撤，有可能就休战。延安时期，毛泽东以窑洞为伪装，过着极其奢华的生活。比腐败更可怕的是整风运动，它比当年斯大林的清洗还要彻底和残酷。

从江西时代的肃反、延安时代的整风、两次大规模的内战，到中共建政之后的三反五反、反右、文革等一系列政治运动，毛泽东及其政党杀戮了四五千万国人，再加上大跃进中饿死的三四千万冤魂，死在毛泽东手下的国人的数量三倍于死于日寇手下的国人。

然而，这个人民公敌的头像，仍然被印制在各种面额的人民币上，每个人时时刻刻都得面对之。既然我们理直气壮地谴责异族对本民族的杀戮，那么为何要忘却本民族的独裁者对同胞的杀戮？当我们谴责日本政要、日本国民以及某些台湾政治人物参拜东京的靖国神社时，有没有想过应当拆除“毛主席纪念堂”这座位于北京心脏的“靖国神社”呢？当我们谴责日本学者不断修改历史教科书，抹杀南京大屠杀、化学战和慰安妇等滔天罪行时，有没有想过自己的历史教科书上仍然在歌颂毛泽东这个比东条英机和日本天皇还要凶残的刽子手呢？

作为大陆公民，我们不能忘记的是，就在“中华人民共和国”首都北京的中央，矗立着一幢与靖国神社同样可恶的建筑，那就是“毛主席纪念堂”——它就是中国人为杀戮自己同胞的屠夫修建的“靖国神社”。

近日，据说大陆网络上有上千万人签名反对日本加入联合国常任理事国、反对日本修改历史教科书、反对日本侵占我钓鱼岛。然而，在两年前由我和友人发起“呼吁迁移毛泽东尸体”的签名时，却只有数十人签名。呼吁书发表之后，有一个毛派网站刊登文章，公布了他们调查出来的每个签名者的简历，号称要将这些“亵渎伟大领袖”的签名者统统绞死。

余杰大声发问：“一个参拜撒旦的国族，有什么资格批评别的国族供奉小鬼呢？”

余杰在对毛泽东作了毫不留情的揭露和鞭辟入里的分析后说：“只有到了我们拆除北京的“靖国神社”——毛泽东纪念堂——的那一天，只有到了我们从天安门城楼和人民币上去掉毛泽东的头像的那一天，只有到了我们从每一个国民的心中根除毛泽东崇拜的那一天，我们这个国族才得以恢复基本的尊严与自信，才有资格去谴责那个位于东京的靖国神社。”

王怡演讲的题目是“孙中山与近代中国民主转型”。

王怡指出，他听说不久前辛灏年先生曾经来墨尔本作过关于孙中山和国民党的演讲，他不同意辛的观点，他希望能够为海外的华人朋友们提供一个新的视角，能够由此而触发大家更多的思考。王怡首先从学术的角度对中国人心目中的国父孙文（他父母给的名字），作了根本的否定。他观点大胆，一针见血，认为孙文之于辛亥革命，其功绩大半是象征性的。辛亥革命更多的是从清末的宪政运动中产生的，但是在后来中国现代史的叙述中，激进主义占据了主导地位，温和的宪政派被故意边缘化乃至丑化了。孙文是革命的先行者，也是“一个国家、一个政党、一个主义”的现代党治国家的始作俑者。“二次革命”是孙文一生的转折点，如果说此前的孙文还具备了一定的建构美丽新世界的乌托邦和为人称道的救国救民、天下为公的高尚情怀的话，那么此后的孙文在现实政治和专制土壤中渐渐蜕变，最终也走向极权主义和个人独裁的道路。

王怡剖析了孙文与黄兴、宋教仁、章太炎、陈炯明四名战友的关系的破裂，由此论证了孙文对政党政治、联邦主义等思路的否定。他接着从黑金政治、恐怖主义与独裁、出卖国家主权、内战与分裂四个方面，论证乱臣贼子百年来绵绵不绝，孙文是其一，他是共产专制和暴力革命的开山祖，共产党与他一脉相承，正是他起初的“联俄联共”的方针，导致了此后共产主义势力在中国的兴起，二十世纪后半叶至今中国人遂坠入万劫不复之深渊，孙文难逃其咎。

两人的演讲极其精彩，听众反应异常热烈。演讲结束后，来宾踊跃提问畅谈感想。演讲者和听众间一问一答形成互动，高潮迭起。

在回答问题时，王怡说，以前在国内，有人表扬我的文章像海外华人写的，我觉得很骄傲，我说，我在一个不自由的地方，学会像一个自由的人一样去说话，我就是一个精神上的海外华人。可是我到了海外，发现很多海外华人，甚至是西人，西方政府、组织，在精神上，他们整个被共产党绑架了——像个大陆人。我感到很悲哀。共产党在这里的存在甚至不亚于在国内。而在国内，这样的情况正在慢慢地改变。在我们身边有了越来越多敢讲话、无顾虑的人。他们正在一点一点积聚自己内心的尊严。

事实上，在海外，如何消除内心的恐惧，已是每个海外华人所不得不面对的问题。

余杰接着说：焦国标先生曾着文《讨伐中宣部》，可是我到了海外之后，发觉中共在海外也有个中宣部，它牢牢地控制着各大洲的华人社区和华人媒体，虽然它不能象在国内那样直接打个电话或给一张黑名单，说这些人的文章不能登，但是它有更加狡猾的做法。另外一点，我认为很多海外华人朋友的恐惧是自我想象出来的，被夸大了。不少华人朋友对中共的恐惧还停留在毛时代，不知道其实现在的中国已经是一个相当复杂的情况了。民间的知识分子和中共之间已经有了博弈的可能和空间，比如说最近发生的“冰点”事件。我们希望，在国内更多敢说真话的人站出来。

有位听众发言，我常想，为什么我们来澳多年，当中还有些人和中共那么保持一致呢，我想这是和中共几十年的教育分不开的。我们每个人都是吃狼奶长大的，要把狼奶一点点挤出来，这是个艰巨的过程。另一位听众说，我们海外华人真的应该反思，我们不应该仅仅满足于做一个肉体上的自由人，我们应该做一个精神上的自由人。独立笔会会员老戴维说，象我这种平常骂共产党，什么集会也去，六四聚会也去的人，走到领事馆，我是挺胸抬头的。而恰恰那些平常拍共产党马屁的人，走到领事馆还抖抖索索的，怕得要命。我想我就是个反对他们的人，我就不怕他不给我签证，凭什么不给我签证啊？我在澳洲没有违反澳洲的法律，在中国没有违反中国的法律。他认为余杰说得对，海外华人把自己受迫害的恐惧放大了几倍。

王怡感叹地说，国内现在的维权运动兴起了，而海外华人的维权运动还没开展。由此可见，自由比民主更重要。如果我们在海外都无法去争取言论自由，都无法去争取回国的权利，那么，我们在这里关心声援大陆的民主改革，也就失去了依据。

事实上，如何消除内心的恐惧，已是每个海外华人所不得不面对的问题了。

演讲会后结束后，余杰、王怡为听众签名售书。加上前几天的，墨尔本售书的总数，远远超过他们的第一站悉尼，出乎他们的预料。

王怡对孙文的负面评价，引起不少听众极大的不满。他们认为孙中山辛亥革命的功绩不容抹煞，孙中山推翻满清皇帝，建立的共和国是中国民主政治的雏形，他的三民主义是中国人所追求的目标。他们抗议王怡称孙中山为乱臣贼子，极大地伤害了中国人的感情，会在海外华人中引起思想混乱。

不过，大家一致认为，余杰、王怡二人生活在共产专制的眼皮下，仍以大无畏精神，揭露至今依然尊崇为神的毛泽东的罪行和共产党的倒行逆施，令人钦佩。

当晚，自称“专业厨师，业余画匠”的墨尔本画家傅红，以他高超的烹调技术，摆出两大桌色香味俱佳的菜肴，为余杰一行饯行。大家互道珍重，后会有期。

余杰、王怡用行动实践着他们的话：不知道下一次还放不放我们出国，我们要利用每一次出来的机会，尽可能多地接触人，华人西人，尽可能多地讲出我们的观点，使人们了解真实的中国。

2006-03-14


 冰点事件与新闻自由

冰点事件与新闻自由

——草堂读书会第23次讲座

谢谢冉云飞，谢谢各位新老朋友，今天能够抽一个下午，到这个茶馆来参加读书会的活动。我想我们来到这里，是因为我们心中有一个理想，一个言论自由、新闻自由和出版自由的理想，一个在茶馆中畅所欲言的理想。这个理想不断地遭到我们这个政府的公开羞辱，有些事情两三回就麻木了。但朋友们能到这里来，说明我们这个理想还有温度，还没有熄火。

从03年以来，国内部分新闻媒体开始寻求突破一定的言论管制界限，去争夺，去拓展公民的言论自由。当然在这之前也一直有努力，像《南方周末》等言论先锋。但03年以来的确涌现出了一大批这样的媒体和新闻人，他们在政府的新闻和言论管制，以及市场化所带来的压力和诱惑这两重压力的夹击下，去寻求这种缝隙。我记得03年的时候《财经》杂志的胡舒立女士曾在美国获得一个新闻自由奖。这个奖的颁奖词里有句话我印象很深，它这样评价胡女士和她的财经杂志。它说胡女士“在政府不满意和政府真正禁止之间，有勇气也善于找到一个时间差”。我想这也是03年以来一大批自由派媒体争取拓展言论自由的方式之一。我们可以数出很多像《南风窗》、《南方周末》、《南方都市报》、《新京报》、《财经》、《中国新闻周刊》、《瞭望东方周刊》等一批媒体。但与此同时我们也看到了03年以来，尤其是04年，尤其是05年，就是越离今天近的时候，政府越是对这一批新媒体的努力开始加强打压。所以这个过程中我们也看到一系列事件，比如对《南方周末》是长达数年的反复阉割。《南风窗》也被反复地打压，但公众知道得不多。《南方都市报》喻华峰的案子是一个典型，甚至于以经济犯罪的名义来打击新闻人，也用泄露国家机密罪的名义来打压记者。还有从其它媒体我们也可以看到，最近几年以来，第一是开始进入对媒体大规模镇压和管制的高峰。第二个是与之相应的，就是共产党的宣传部门包括其它的新闻控制单位，他们的权力越来越膨胀，他们采用的手段一个方面是越来越精致化，另一个方面也越来越粗鲁、野蛮和直接。

尽管中宣部的权柄一直存在，各种管制部门对新闻媒体的压制也一直存在。但是九十年代中期以来，中宣部门它的控制力量和有效性的确有一个削弱的趋势。但最近这几年突然膨胀起来。权柄越来越大。我们知道焦国标先生两年前有过一篇《讨伐中宣部》。在冰点事件出来之后，焦国标又有一篇文章叫做《围剿中宣部》，希望面对冰点事件所爆发出的知识分子和民众对于中宣部门、对于新闻管制的那种步步紧逼，应该做出一个强烈的反应，一种比独裁者还要强烈的反抗。所以他说要《围剿中宣部》，我把今天的这个讲座也当作我们围剿中宣部的一个民间努力的一部分。

冰点事件有几点跟其它的新闻打压事件不太一样的地方。一是在最近几年媒体所受到的压制里边，冰点事件中的反弹，民间的反弹到此为止是比较大的。这次的两会，有一个政协委员回来对我说，李长春专门到政协新闻组别去了一趟，为冰点事件定调子，他说现在团中央和中宣部的压力很大。但不管压力多么大也一定要顶住。你看人家就那么一小撮人都顶得住，未必我们老百姓还顶不住吗。

这一点看上去好像很奇怪，因为中国青年报是体制内的大报，是共青团中央的机关报。不像《南方都市报》、《新京报》这些媒体是一个市场化当中兴起来的民营化媒体。人家这个报纸在底下，有人是当作中央精神来领会的。但我们注意到这几年市场化的媒体在遭受到政府打压的时候，他们的反弹，他们的反抗往往比较低调。当然也有一些较强烈的，比如《新京报》，他们在去年被打压，杨斌被撤职的时候，他们的编辑和记者采取了一种消极的抵抗方式，差点酿成一次不能出刊的事故。第二天早上这些编辑和记者不去上班了，然后打电话说各种理由。新闻部说昨天晚上喝高了，今天来不了。另一个部门也打电话说塞车了，生病了，反正来不了了。就是用这种变相的罢工方式作了一点抵抗。那么其它的比如说《南风窗》，它核心的力量几乎全部被调职，但是《南风窗》却基本上没作任何抵抗，也没有在媒体上，在各种公共舆论空间里面更多地让我们知道。反而这一次，媒体里面和共产党最接近的地方，动静是最大的。这是冰点周刊了不起的地方，是李大同、卢跃刚他们了不起的地方。有时我们站着不腰痛，想得很简单，认为官越大的，钱最多的，资格最老的，说话的风险就越小嘛。老都老了，说一两句话怕什么呢。但其实我们知道，越是有位置有影响的，越是既得利益大的，离共产党离得近的，近得总书记放个屁都闻得到臭的，就越是不容易说真话。因为人家的机会成本比你高得多嘛。

第二是这次的反弹，集中针对了中宣部的两个问题，一个是它的阅评制度、阅评小组，一个是它的黑名单。以前有个说法叫“电话治国”，现在的新闻宣传部门包括其它一些部门，开始用电话的形式去治国。禅宗的话叫做不立文字、党外别传嘛，他们也采取这种不立文字的方式。比如今天给你打一个电话，说王怡的文章你不要登。他不会诉诸于文字，搞个文件来传达。他就是一个电话而已。甚至有时候你都不知道这个电话是谁打的。所以我们的媒体和记者有时候真是非常可怜。有一次一个编辑给我说到这个的时候，我说你就不核实一下这个电话到底是不是宣传部门打的？我哪天打个电话说不准你登温家宝的消息，你怎么办呢？有个记者采访刚回来就接到不明电话，说你知不知道这个事情要破坏两岸关系，要犯政治错误，这个记者问你是谁，对方说连我是谁都不知道，你才当记者几天？不知道自己去打听。你看这样的电话，本质上和黑社会的恐吓电话已经完全没有区别了。管他是谁打的，反正就是恐怖主义。所以他是用一种不立文字的方式来粗暴地扩展他的权力。而且越来越和利益结合起来了，你有什么负面报道，和宣传部门某个人钩上关系，打个电话去报社，就可以借这种黑社会的权力把事情摆平。

第三点是党内力量在冰点事件中的作用，13个党内民主派的阵容，是近年来比较豪华的。他们也借用了中共党内的一个文件，在八十年代胡耀邦时代通过的《关于党内民主生活的若干准则》，那时已经提出党政分开的政治改革蓝图。这个文件在八九之后就陷入冻结了。但是还是有效的。这次借用这个胡耀邦时代的党内民主文件，来反抗胡锦涛的倒行逆施。所以李大同他们包括后来的13位作者写的公开信里边，都提到了这个《准则》。说你今天中宣部，团中央包括胡锦涛你们的一切作为就是违反这个《准则》的。他们具体地列举了这个准则里边的很多表述。共党内部的民主派还有没有用，可以拭目以待。在中国的民主化转型中，曾经的共产党人还能不能为自己挽回一点做人的尊严和历史的问责。要是有那么一两个共产党人在这个转型中能赢得一点大家的尊重，也算是为自己的共产党身份赎了罪了。共产党明知道自己虽然赢在目前，但已经输了历史。就应该把这样的党员当作宝贝供起来。

实际上九十年代中期以来党政之间在职能上的分开还是有过一定的发展。党的一些机构在九十年代中期有一个转向低调的趋势。但最近这几年我们看到一个重新的反弹，重新的一个膨胀。中共的几大非法组织我们可以数一数。我曾经数了五个。当然他整个都是非法的，但我说的这5个就是按今天的所谓党纪国法，那都是非法组织。一个是中共的政法委，高居于中国整个司法制度之上。我们即使去看共产党自己的党章，也是没有政法委这样的组织的。更没有在它的党章里自我授权说这样一个组织可以统一领导和统一干预全国的司法。所以政法委是不折不扣的非法组织。第二就是中共的宣传部门，中共宣传部门也是置身于整个新闻、言论、宣传、出版的自由之上。最近这两年打压新闻媒体的趋势当中他们的权力越来越膨胀，这也是一个典型的非法组织。其它的比如610办公室后来的反邪教办公室，笼罩在整个公民的宗教信仰自由之上，也是一个最典型的非法组织，而且是贼喊捉贼的邪教组织。基于某种特定的意识形态，有组织地使用暴力镇压他人的信仰自由。如果这个不算邪教，其实天下就没有邪教了。

刚才冉云飞说是打着红旗反红旗。在以前很多人也在讨论和评价所谓体制内和体制外的概念。从这个抗争的方式来讲，也有一个体制内和体制外的方式。那么第一种就是所谓打着红旗反红旗了。另外一种就是我根本不和你玩，我就是民间社会，我站在我的价值立场上来表达我的观点，来建设我们自己，而不是去颠覆你，我对颠覆你已经没有兴趣了。我自己就是第二种立场。我的兴趣是建设我们自己。就象今天坐在这个茶楼里面，我们这个读书会一直持续了两年多时间，我们在这里做什么呢，就是建设我们自己。我们过自己的生活，发表我们自己的意见，让一部分人先自由起来。你听不听得见，或者跟你那个主流意识形态是不是相符合，有没有改变你的效果，我们并不在乎。我们就是自动行使我们作为一个公民的宪法权利，我们只是在一个专制社会里，自己把自己当成一个公民来看待。至于你不把我当一个公民来看待，是你可怜，不是我可怜。

但我们观察冰点事件可以看到很微妙的一点。我自己不愿意做任何体制内的努力，我也没有把自己看作任何意义上的体制内人士。但是，我对在体制内进行抗争的这些人与事，仍然保持一个极高的尊重。我尊重冰点周刊的李大同、卢跃刚、贺延光他们，尊重那些在体制内媒体上坚持抗争的这些人。包括中共党内的十三个元老出来发表公开信，他们也是一个体制内的抗争，也是打着红旗反红旗的。他们拿胡耀邦时代通过的《党内政治生活的若干准则》来反抗今天的胡温体制在意识形态上的左转。那么我对这样的努力保持我的尊重和支持。

我们可以看到冰点事件里面有几个群体。一个是它的编辑群体，在《中国青年报》的内部，形成了这样一批有价值理想，对新闻事业，对中国人的言论自由，有自己的怀抱而不仅仅是在这个报刊里面混一个职业的这样一批编辑记者群。这是很了不起的一点。像李大同，在1989年是中国新闻界对话团的代表之一。当时大概是通过胡绩伟提出一个建议，要求中央跟新闻界对话，李大同就是这个对话团的代表。卢跃刚的写作作为一个记者，他是承接了八十年代以刘宾雁为代表的报告文学的风骨，在九十年代他写的《大国寡民》这样的一些作品里面，一直顽强的延伸着八十年代新闻记者的那种道德良知。贺延光也一样，贺延光主要是一个摄影记者，但他身上也非常明显的有着一个新闻人的道义和价值的良心。还有其他的编辑和记者，我们知道卢跃刚在04年致团中央书记赵勇那封公开信时，就已经表现出了整个中青报的编辑记者群在坚持新闻自由方面的一种抗争。当时这封信出来以后，赵勇当时曾下令要取掉卢跃刚的采编署名权。他这个命令下来后中青报几十个编辑和记者联合起来反抗，说如果卢跃刚不能出现的话，我们全都不干了。当他们作出这样一个反弹后，第二天共青团中央就收回了成命。让卢跃刚继续留在那里。所以共青团也好，中宣部也好，恨死了这个中国青年报，恨这个群体，恨这个冰点周刊，已经恨到晚上睡不着觉的地步了。因为哪里有自发的公民，共产党就在哪里沦陷。比如今天在这个茶馆里面，我看共产党就已经沦陷了。他们暂时没有统治在座各位朋友的灵魂。最近这一年多，冰点周刊实际上成为了中国新闻界唯一的一个亮点。冰点这个概念也很有意思，在你那里是冰点，在我这里是沸点，在我这里是沸点的在你那里却是冰点。这也表示出他们那个群体对自己的一种价值的评价和担当。你做你的，我做我的，我来报道老百姓都认为是沸点的这样的事件，这样的事件和观念，即使在你那里是冷得已经结冰了的事件。我自有我的评价标准。我建设我自己的评价报准。那么这样的编辑群体是值得我们尊重的。

第二个是作者的群体，在冰点周刊两年的时间内，形成了一个作者的群体。这个作者群体我们也看到在冰点事件之后，有13位主要的作者包括崔卫平、贺卫方和朱学勤先生等。他们也有一封联合的公开信表示声援和抗议。我们在座的也有冰点的作者，范美忠。我没在冰点发过文章，但冰点发过对我的专题报道，当时也是顶风而上的。我很感谢他们的勇气和担当。尤其在这个作者群体里面，我们知道有一位是台湾的龙应台女士，龙应台的文章第一次在冰点上，是连、宋访大陆的时候。卢跃刚向龙应台约稿，说你能不能写一篇关于介绍台湾民主的文章。龙应台就先写了另外一篇文章。她考虑在大陆的言论尺度，考虑到中青报编辑的风险，她当时写了另外一篇比较温和的，然后交给卢跃刚。卢跃刚看了以后说，这篇文章不行，我不能给你发。龙应台就很生气，她误会了，说这样尺度的文章你都发不了，你还约我写文章干什么呢？卢跃刚说，不是，你篇文章太温和了，发了没意思。我向你约稿，就是要你该怎么写就怎么写。要你的龙旋风。那龙应台说我写出来你发得了吗？卢跃刚说这个问题不由你负责，发得出来你请客，发不出来我请客。所以龙应台就写了那一篇《你所不知道的台湾》。这篇文章后来在中青报出来后引起很大一个反响，文章介绍了台湾民主化之后的整个社会和政治方面的生态。那中宣部是很不高兴的。但因为龙应台是台湾的作家，考虑到这样的因素，他们没有动手。后来龙应台每一个月在冰点上面都有一篇文章。我自己印象非常深的还有一篇是《一个党主席的三鞠躬》。讲的是国民党主席马英九曾经对国民党一百多年来在台湾半个多世纪对它所伤害的、被它所迫害的这些人民，作为国民党党主席向他们表示道歉和鞠躬。这篇文章在冰点登出来之后也引起了一个很大反响。因为每一个人显然就会问这样的问题，共产党你什么时候才能够道歉啊？你在反右运动当中，你在49年之后，你在文革当中，你在89当中，你在陆续半个世纪的执政中伤害过，迫害过，杀害过这么多的人。你什么时候有一句像小马哥一样的那怕微不足道的一个鞠躬和道歉呢。大陆的老百姓就会像怎么就遇人不淑呢。龙女士这样一系列的文章，都使我们能够看到对今天中国政治生活和社会生活的一个对照。接下来还有去年抗战胜利五十周年，冰点曾经发过一篇关于平型关大战的历史真相的文章。披露国民党在平型关大捷里边死伤数万人的这样一个事实。在纪念胡耀邦九十周年的时候，冰点也发了很猛的一篇文章。我注意到上面这几篇文章，包括后来导致冰点周刊被停刊的袁伟时先生的文章，也包括对我作专题报道的文章，我们成都的《文摘周报》都一一地做了转载，甚至是在它的头版做了转载。这是我所见的四川媒体里面唯一让我有敬意的一家。但这家媒体很奇怪，它也是体制内的。我们从冰点周刊这一个体制内媒体遭到打压然后反弹的这个事件里面，能够看到一些现象。我由此对中国今天的平面媒体作一个简单的个人评估。

我把今天的平面媒体分成两块。一块是所谓市场化的媒体，这在九十年代之后实际上民营资本就开始介入了，然后凭借市场上的发行来获得空间和盈利。这样一批市场化媒体在中国今天要面临一个新闻管制以及对新闻领域有一个市场准入的规定。在这样的情况下，这些市场化的媒体其实也成为了中国今天的一个暴利行业。这些市场化的媒体于是又分为两种。第一，市场化对中国近年来来的新闻自由和言论自由起到了推动和促进的作用。所以在市场化的这些媒体当中，涌现出了我刚才所列举的自由化媒体。这是市场化导致了自由化，包括这些媒体里面的编辑和记者。他们普遍持一种自由主义的新闻理念，怀着一个新闻的价值理想在里面工作，在现有体制之下有志向去争夺仅有的几公分空间。这是一批值得老百姓尊敬的市场化媒体。市场化成为他们可以对共产党的新闻管制在一定时候，一定场所，在某一个程度上说“不”或者说周旋的资本。

但是第二种情况，市场化也成为了推动中国新闻界坠落的一个重要因素。因为管制之下的市场化带来刚才讲的暴利色彩。中国今天这些市场化媒体的记者编辑所拿到的报酬，在社会当中所处的位置，普遍高于这个世界上大多数国家，也高于欧美国家。我在国外如瑞士几个地方跟他们一些著名记者聊天，我了解他们在社会中的收入地位，跟我们这里的市场化媒体相比，比如和《成都商报》的记者编辑比较起来，其实是非常低的。所以媒体这个暴利行业除了推动中国新闻自由的作用外，我们也看到了它的负面作用也非常大。这方面的一个代表，我自己深恶痛觉的一个代表就是《成都商报》。《成都商报》是媒体在市场化的道路上越快乐越堕落的一个典型。几乎完全丧失自己的道义良知，没有一丝一毫对新闻自由的担当。比党报还党报，致力于阉割成都人的精神。你去看它的报纸，我有很多朋友在《成都商报》做事，今天来的也有商报的朋友。但我仍然要对《成都商报》提出我最严厉的批评。我看《成都商报》是什么报，是成都市政府的二奶报。（鼓掌）

其实《成都商报》在全国范围内都是市场化办报的一个典型，是走得比较早的一家。是以民营办报始，以卖身投靠、成为政府的二奶报而终。所以它对于新闻自由的价值而言，还是对于成都广大的读者而言，做一个不恰当的比喻叫做“始乱终弃”。我们将来民主化以后，将来我们成都有了独立的自由媒体，再回过头来看《成都商报》对成都人的自由思想曾经造成过什么样的伤害。也许那个时候我们才能够去准确地评估。读书会有一位朋友是商报的编辑，他因为反对商报在国际新闻报道时宣扬仇日的情绪，而跟这个报社发生冲突，他现在已经辞职离开了。那商报还有一位女记者李亚玲大家也许都知道，在03年是她率先坚持报道李思怡案件，随之而来直到今天在《成都商报》内部还受到打压。成都商报是今天中国市场化媒体堕落的标本。人家是千方百计派干部到媒体去掺沙子，它呢是千方百计的做报纸做成了市长，做得把它的读者和他的屁股一起都奉献了。

第二种是体制内的媒体。体制内媒体在今天来看我也把它分成两种。一种是中国青年报的冰点周刊，另一种是除冰点而外的几乎所有体制内媒体。这就是冰点事件的意义，被干掉的不是一个周刊，而是一个最重要的部位。因为我们在最近这一两年几乎只看到这一个亮点，这一个新闻自由的原产地。它在中国社会里很艰难的坚持着一个有限的新闻自由的理想。并且像刚才举到的卢跃刚向龙应台约稿的事件。我们可以从中明显感到作为一个新闻从业人员，他对新闻价值的一种主动的担当。如果你在今天作为一个媒体人，甚至也包括所有知识分子，作为一个拥有麦克风的人。如果你不敢去突破政治的界限，你不敢去犯规，不敢于去把那个边界推动一厘米或者两厘米，那么你实际上就是选择了与中国人的自由为敌。你不要给我说人是要吃饭，要生存的。要生存可以去开出租车，但你选择了一种可以影响他人灵魂的方式。你拥有的是一种可以去裁剪，可以去决定、去过滤、去篡改、去影响社会公众知道什么，思考什么的这样一种话语的力量。你介入其中，靠这种方式谋生。你就不能像其它行业那样说我只是谋生而已。你如果说去做其它一种行业，这个行业不会影响到其它人的思想和灵魂，你就可以说我只是谋生而已，我的妥协只是我的妥协。你可以在这时候要求社会公众对你的妥协有一个最大化的谅解。但你从事的是一种面向公众说话的行业，像我现在这样，手上拿着一个麦克风的行业。你就没有权利要求社会公众对你有一个最大化的谅解。因为你以一种不诚实的态度在伤害，在影响其它人的思想。而且你在帮助这个政府遮蔽社会公众有权接受的一部分信息和观念。我们当然无权要求一个人是理想主义者，但这个社会有很多活法，你明明知道自己不是理想主义者，又明明知道这是一个专制社会，你就不要到新闻媒体中去找工作。不是理想主义者，也不要到学校去当老师。在这样的行业，人们有权要求一种比其他行业更高的道德负担。来了就不要怪人家骂你日你绝你。又想挣钱又不想挨骂，天下哪有白吃的午餐。你要诚实，就知道自己并不比共产党更无辜。

我们再看冰点事件中另一个群体，就是中宣部门。一个是它的黑名单，一个是所谓阅评小组。今年是文革发动四十周年。去年我曾经接到一个人给我写来一封信。他在文革当中因为有一个反标事件，实际上所谓反标也不是他写的，实际上是一个冤案。他因为这个事件被判刑，然后文革之后一直寻求所谓的平反。因为他不光是一个政治上的平反，他是在法律上确实被判了刑的。而他这个案子在他写信给我的时候，在04年他的这个案子还在复审当中。当时我接到这封信就产生一个荒谬感，就是说文革真的结束了吗？至少对给我写信的这个人而言，文革并没有结束。那么在我们的生活中文革结束了吗？当我看到中宣部的那个阅评小组所写的关于袁伟时文章的评语时，我深切地感受到在2006年的今天，文革远远没有结束。我就马上想到批海瑞罢官的故事。因为他们那个阅评小组的整个思维方式、整个语言习惯、整个“定罪”的逻辑和证据，完全是文革的延续。所以文革今天结束了吗，没有！至少在中共各级宣传部门及其阅评小组那里，文革还没有结束。人家文革领导小组只是换了个名字，就把我们活活骗了30年。这样的阅评小组在今天仍然主宰和控制着中国的整个新闻界，以及出版界，包括学术界和文化界。今天大家拿到我们准备的资料里面，有一个中宣部阅评小组的骨干人员名单，我还列了一个“四川和成都中共宣传部门阅评小组黑名单”，括号“空白”。我知道大家当中有知情人，帮忙把这个名单填出来，有电话号码最好。把这个名单告诉所有人，告诉所有新闻记者，告诉所有读者，告诉所有作者，谁是你们背后的那个审判者。谁在背后操纵控制和论断我们的思想和信息。让我们知道宗教裁判所里到底有哪些人。是不是就坐在我们隔壁。

我前次去香港，见《开放》杂志的主编金钟先生，他是冉云飞先生的本家，也是四川老乡。金钟给我讲到一件事，他说九十年代初期，大概是九二年或九三年的时候，余秋雨到香港去，然后对金钟说，将来你们《开放》杂志可以在中国大陆销售了，你们一定要把上海地区的销售权给我，我保证可以卖一百万份。我们知道余秋雨文革时也是“石一歌”写作小组的成员，那个时候的余孽可能还有人在今天的各级宣传部门的阅评小组里。余秋雨这一句话让我觉得很有意思，很有意思是什么呢？我们仅仅从市场化这个角度来看，其实今天所有做媒体的人都知道。如果今天没有新闻管制，我们那个市场发行量会有多少增长点。比如说这个《开放》杂志突然拿到我们成都来叫卖，我估计至少也要卖二十万份以上吧。所以说现在的新闻管制不仅是损害了社会的思想自由，其实你也伤害了市场嘛。连余秋雨在90年代初期都有雄心说《开放》拿到上海去可以卖一百万份，阅评小组和中宣部的人他们当然也知道。所以在03年04年的时候，新华社也开始做了一个改革的努力，就是创办了《瞭望东方周刊》作为市场化转型的一个试点。《瞭望东方周刊》在它创刊半年多的时间，我们看到它的整个新闻言论尺度甚至超过了当时几乎所有媒体。后来当一些市场化媒体受到中宣部批评的时候，他们就有意见，他们说《瞭望东方周刊》你们怎么不管呢？它里面说的话也这么出格啊。所以我们也注意到另外一个细节，就是大概在03年，中共党内出现了一个所谓要积累党产的说法。于是大概在02年03年之后，在中国出现了很多巨无霸的新闻传媒集团。把它划规在中共宣传部门下面主管。那么很多人认为这是共产党在集累和划定党产的一个部分。这也是刚才所讲宣传控制部门权力开始扩展、膨胀的一个表现。就是不仅是在掌控和镇压的政治权力上，而且也在市场上作为一个经济权力也在扩展和膨胀。这方面他们的确也承担了一个很大的压力，因为在04年的时候，据说当时人民日报曾经尝试在北京上报刊亭销售。结果呢那一次人民日报在北京一共卖出了大概不到10份。其中说是有一个老太太看错了，她要拿纸去包东西，很便宜所以一口气买了好几份。这个也是他们很大的压力。我们也知道大概在去年，中共党内和政府内部也在清理各种党报党刊，在减少党报党刊的数量，这个减少不是在新闻自由方面做妥协，而是在经济压力方面做调整，按共产党的意思，我们自己办的报纸，总不能都赔钱嘛。总不能都像人民日报一样卖不出去嘛。

另外一点，今天的冰点事件，包括之前对《新京报》、《南方周末》、《南风窗》等媒体，我们从九十年代中期还可以数出像《书屋》杂志，像《东方》杂志，《方法》杂志等自由派刊物被打压的例子。在这些事件中，我们容易从中宣部和各级宣传部门得到的第一个印象，就是野蛮和粗鲁。但我倒不完全这样看这个问题，当然他是野蛮和粗鲁的。我前次到澳大利亚访问的时候，在当地做一个演讲。当时余杰谈冰点事件，提到对中宣部的批评。就有一个记者问，那你们是不是认为中共的宣传部门就等于是戈培尔？我当时回答说，今天的中宣部是一个智商极低的戈培尔，它做戈培尔在智力上不够格。我们看今天的中宣部，然后对比13个党内元老的信，可以发现一点，那13名党内元老的大多数，都来自中共的文化宣传部门。像李锐，像胡绩伟，像朱厚泽，朱厚泽是胡耀邦时代的中宣部长，李锐是毛的秘书，胡是人民日报的总编辑。还有其它一些人都在宣传部门担任过要职的。从这里你看到以前的中共宣传部门有两个特点。第一，中共的宣传部门向来是出秀才的，经常性的出秀才，像李锐和胡绩伟，朱厚泽啊孟伟哉等等，这些人都是党内的大秀才和笔杆子。所以第一，中共的宣传部门一直是出秀才的。第二，中共的宣传部门也一直是出异端的，中共党内的开明派，元老派，很多都从宣传部门里面来。从《人民日报》，从新华社，从宣传部这些部门里面来。这是以前中宣部两个不去不返的特点。那么我们再来观察现在的中宣部，我为什么说它智商极低呢？第一，中共宣传部甚至包括整个中共内部，你发现一个事实，它已经没有笔杆子了，我认为这是一个恰如其分的判断。像刚才冉云飞先生提到冰点复刊后发出来和袁伟时商榷的那篇文章。我们不从其它角度看，只是很简单地说，就是这篇文章写得很臭，这篇文章跟袁伟时的文章不在一个档次上。我们也知道像04年《南方人物周刊》出那个公共知识分子专号之后，《解放日报》和《人民日报》开始组织抨击公共知识分子的文章，解放日报一个署名叫吉方平的评论员写了一篇社论。你看那个文章你就知道，批评者的水平简直不能跟这些共产党眼里的反动分子的水平相提并论。所以以前我们说共产党是个二杆子。以前冉云飞说的，它靠的就是笔杆子和枪杆子。但现在很明显的一个事实，是共产党已经失去笔杆子了。已经没得墨水了。当然想把自己的墨水奉献出来的人还是很多。共产党的全盛时期，可以拉到余秋雨这样的才子，现在拉到的都是下三滥。这就是社会的进步。

你让他来和我们论战，他没办法跟你论战，因为他讲不出道理来嘛。它除了粗鲁就没有更细的。所以我记得焦国标去美国访问以后，回来写过一篇文章，他说他跟法轮功接触之后，发现他们的人都很善良，但他们的理论很粗鄙，他就建议说，你共产党干嘛要去镇压它呢，你应该公开地与它进行辩论。你们派个人出马，跟李洪志一起到中央电视台大辩三百个回合，我们老百姓自然就明白谁说的有道理，谁说的没有道理嘛。你想焦国标先生的这个建议，今天的中共是绝不会接受的。因为他派不出这样的人来。他要派一个人出来跟李洪志在电视上辩论，会是什么样的结果。大家看一看去年台湾派了一个选举中的败军之将连战到北大去做一场演讲，是什么效果你就知道了。中共党内没有笔杆子嘛，甚至也没有嘴皮子了。一个败军之将的糟老头子跑到这里来，让所有的中国老百姓惊叹，说你看这才是现代政治家的风范啊。所以他没有笔杆子了，凡是讲道理的事情他是不干的。他说话要有作用的唯一前提就是其他人不准说话，这样他就永远都是第一名。

那么第二点我们看中共宣传部的构成。今天的中共宣传部是不出秀才的，没有秀才也就没的异端了。这是一个对它来讲很沮丧的事。以前有朱厚泽或者是像李锐这样的党内秀才，包括贺敬之也做过中宣部的副部长。但现在它彻底没有秀才了。因为他信不过秀才。所有也有很多秀才削尖了脑袋想钻进去，但是对不起，因为受了自由分子的连累，人家信不过你了。为什么很多体制内的所谓智囊或帝王师们恨自由主义者呢。因为自由主义的确把他们连累了。不管怎么表忠心都没有，人家除了党棍和贪官，卖身投靠的知识分子一概信不过。我们看今天中宣部长刘云山以下，我仔细看了他们的履历，你会发现一个事实，近年来中宣部的主要领导几乎无一例外地来自西部边远省份。没有一个来自东部和沿海思想开放的省份。几乎清一色是从内蒙古、宁夏、青海、贵州上来的。越穷政治上越先进。这是一个很微妙的变化。找不到笔杆子了，找不到嘴皮子了，找不到秀才了，然后丘八作风就出来了。这是我们来理解最近这几年中宣部直到镇压冰点它的一系列作为的一个背景。它为什么要那么野蛮，为什么要那么粗鲁呢？因为他的确没有更文明的方式了。就像龙应台致胡锦涛那封公开信的标题，说《请用文明说服我》。这是哪壶不开提哪壶啊，它要是有一棒子大秀才，他才不愿意粗鲁呢，他斯文得很，杀人都不得见血。但现在它只能用野蛮和粗鲁的方式来说服你。这说明一个方面是它不愿意，另一个方面我们也要谅解，它真的是无能为力了。共产党交给中宣部门的光荣任务，已经超过了它的能力和智商范围。

我一直也有一个想法，你看中共最近这些年尤其是最近一两年以来，不管是对新闻界对出版界对学术界包括对一些所谓异议分子，也包括大量的上访群众，进行的那些越来越严酷的打压，镇压、监控等等一系列措施。我在一定的程度上有点同情他们。我称他们是“受迫害妄想症”。你千万不要以为在专制社会里面，只有老百姓才有“受迫害妄想症”。当然老百姓是有的，有时候我都有一点。我走在街上会下意识地回头一望，看有没有人跟着，这就叫“受迫害妄想症”。打电话的时候突然想，会不会有人监听？这就叫“受迫害妄想症”。从中国49年以来“反右”啊“文革”啊，很多人尤其是曾经受到过迫害或者打压的人，有的终身都没法克服掉那个“受迫害妄想症”。所以有时候我们会放大自己内心的恐惧，这是我们作为被统治者很可悲的一点。但是反过来，在一个专制体制下，我们的政府的“受迫害妄想症”比我们还严重得多。我看中共这几年在政治上的反应，很明显就是“受迫害妄想症”的临床症状。所以从某个角度说你要同情它。它不搜集你一大屋子的黑资料，他不监控你到一定的程度，他没有安全感啊。我们为什么要捍卫言论自由，一个方面要建设我们自己，另一个方面我以前经常讲这个观点，就是也要帮助这个政府，帮助这个国家去克服它的恐惧。去掉它的“受迫害妄想症”。你想我们今天聚在这里做什么呢，就是冒着危险给共产党进行心理治疗呢。它看见几个人在那里上访了，它看见你们聚在一起讲话了，他心里就会恐慌，就产生受迫害的感觉。觉得你们都在密谋推翻它。于是它就要发作，就要反应出来。这固然是专制，但也是一种临床症状，一种强迫症。他被自己的专制所捆绑，我们老百姓要有勇气去帮助这个可怜的政府。

那么接下来再看一个群体，冰点事件有一个微妙点，是在中宣部门决定镇压冰点时万万没有想到的一点。就是镇压冰点周刊怎么会跟两岸关系扯上边？当龙应台发了那篇文章后，《胡锦涛，请用文明说服我》，在台湾马英九也有一个表态，马英九说这篇文章写得很好。我上两周到台湾去访问，我看到在台湾当地舆论中，冰点事件也成为了知识界的一个热点事件。讨论得还很激烈。大家知道在台湾有一个老左派作家，叫陈映真。陈映真在五十年代开始在台湾乡土文学当中就是很有名的左翼作家。大概今年已经七十多岁了。在龙应台的文章发出来后，他在《自由时报》发了一篇反驳龙应台的文章。这篇文章很奇怪，第一比中宣部那些人写的好。胡锦涛应该三顾茅庐，请陈映真做中宣部长。第二，他的观点比共产党还共产党，整个是站在五十年代左派的立场上来写的。而且是赤裸裸地提出这样的观点，就是认为在整个世界的格局里面，有那么几个专制国其实也挺好的。对整个世界的均衡也挺好。又讲到一个数据，说根据历史经验当国民生产总值到1000美元——3000美元之间的时候，是一个社会动荡的高发时期。只要把这个时期挨过了，人均达到3000美元以上社会就会平稳下来。现在的困难是暂时的，社会主义是能够坚持的。陈映真这篇文章和龙应台的文章形成一个尖锐的对照。在台湾的知识界和媒体里面，我到台湾的那几天，台湾的《联合报》啊，《自由时报》，《中国时报》啊都在长篇累牍地讨论冰点事件。所以冰点事件中共作出复刊的决定，部分的妥协，跟对岸也是有微妙关系的。对中宣部来讲不知怎么突然就触及到了两岸关系这个敏感话题，而且导致台湾的政治人物和文化人物都出来讨论。那么在台湾就引发出到底什么是“真实的中国”这样一个话题。因为很多台湾商人回去以后说中国很好嘛，上海比纽约还要漂亮。你不要说上海了，中国的很多城市，包括成都也许都比台北的街道更漂亮更时尚。那么龙应台这篇文章出来之后他们开始讨论什么是真实的中国。中国的民主自由、言论自由等等，引发了很重要的讨论。

我也非常关注台湾在它的民主化过程当中争取新闻自由的经验。所以接下来从冰点这个事件展开去，我想以台海两边捍卫言论自由的两个知识分子的例子，来讲讲新闻自由这个话题。

一个是我们四川的老乡胡平先生。胡平在1976年动笔写作的五万字的长文，叫做《论言论自由》，这篇文章我个人把它视为49年之后中国追求言论自由的一个经典文本。也是一个中国人争取言论自由而不得的纪念文本。在他这篇文章之前，还没有人在中国大陆对言论自由，新闻自由这个题目进行过完整的一个表达和捍卫。他这篇文章在七九年民主墙时代有印出来刊行。也许因为传播的原因，今天在座的多数朋友没有读过这篇文章。今年是他这篇文章的三十周年。今天是个很特别的日子，今年也是一个很特别的日子。大家如果还记得的话，今天是“三一八”惨案八十周年的纪念日。大家都读过鲁迅先生的《纪念刘和珍君》。我在前几天看到一个天安门母亲的证词录影带，里边一个母亲她讲她的儿子是一个高中生。她当时在六月四日的晚上，这个母亲回家做饭，她以为儿子已经回家了，做完饭之后她到儿子房间一看，发现人不见了，她想糟糕，肯定到广场去了。然后就看见儿子的桌子上摊开着他的课本，摊开的一页刚好是《纪念刘和珍君》。这个细节让我印象非常深。今天我们坐在这里，也正好是“三一八”惨案的八十周年。今年也是文革发动四十周年，那么胡平先生发表这篇《论言论自由》也已经三十年过去了。但我们今天是一个什么样的局面呢？我们今天连最起码的一个言论自由，最起码的一个出版自由和新闻自由都还在流失之中。我们受制于共产党，受制于他的各级宣传部门，各级新闻出版部门、各级广电部门，各级公安国安部门，各级电信网络部门。对我们整个的思想和信息传播的一个阉割和控制之下。如果对比台海之间，你会非常伤感。因为台湾跟中国大陆大约都是在79年左右开始了一个争取民主化的历程。他们的美丽岛事件是发生在79年，然后导致美丽岛事件的大审判。中国的民主墙事件包括胡平先生这篇文章的发表也是在79年。甚至到八十年代中期，很多人还认为大陆走得比台湾更远。因为当时的国民党没有改革派嘛，国民党没有当时的胡耀邦赵紫阳开明。所以八十年代中期很多观察者们都认为大陆会比台湾更早地转过来。但是八九是一个分水岭，到了九十年代中期一看，我们跟台湾相差了十几年。到今天再一看，相差恐怕已经二十年了。

这是胡平先生的文章，胡平在前言里说过一句话我的印象很深，他说，阿基米德曾说过，“给我一个支点，我就能将地球撬起来。”他说，对于政治生活，对于社会的自由来讲，言论自由就是阿基米德的支点。接下来我们对这二十多年来大陆社会，知识分子包括其它民众争取和捍卫言论自由的历史，都有比较多的一个了解。知道这个支点是怎么支不起来的。下面我谈台湾的一个人物。

台湾一九八九年也发生了一件很令人震惊的事件，一个叫郑南榕的总编辑自焚，震惊了整个台湾岛。它对台湾的民主化运动起到一个很大的推动作用。郑南榕这个人是在整个中国这一百年的历史也好，还是几千年的历史也好，中国的知识分子捍卫言论自由和新闻自由，我认为他是当之无愧的第一人。而且是令我极度的敬佩和震憾，震憾到无法接近的地步。郑南榕是台大哲学系结业的，殷海光先生的学生，他在台大读哲学系的时候，在大学三年纪他决定退学。为什么呢，因为他坚决不修“国父思想”这一门课。这跟我们现在高校里一样，我们高校里面有很多课啊，什么马克思主义啊，邓小平理论啊等等，三个代表啊，郑南榕当时在台大拒修“国父思想”这门课而选择退学。这一点也是很了不起的。我在现实生活中到今天为止还没有遇到一个自由主义者，因为拒绝共产党的教育而退学。

他出来后就开始投入到捍卫言论的活动当中。他自称自己是一个“行动思想家”。这个也是殷海光先生提出的一个概念。那么他在一九八六年创办了《自由时代周刊》，这是当时台湾党外运动中非常有名的一个刊物。也是党外运动当中持续时间最久，大概持续了五年多的一份刊物。他当时是这个周刊的总编辑，李敖当时是这个周刊的挂名社长，社长是陈水扁。当时已经解严，他是可以去申请刊号的。我们今天的刊号和书号都是共产党控制的稀缺资源，是不能够市场准入的。他们当时可以申报刊号，但是出现一篇文章查封你之后呢一年之内就不准出刊。所以郑南榕一口气申请了十八个刊号，不断地换名。《自由时代周刊》、《民主时代周刊》，就是几个词互相换来换去，换了十八个刊号一口气注册。然后在八六年他这个刊物出来以后，向当时台湾的所有言论禁忌发动挑战。当时几个最大的禁忌，蒋家神话，军方黑幕，然后讲台湾独立，还有其它所有的禁忌。凡是当时言论上有什么样的禁忌，这个郑南榕就往什么禁忌上突破。

有个非常了不起的细节。我们看冰点事件刚才提到卢跃刚约稿的事情，我们会发现有一点，在今天这样一个社会，推动新闻和言论的自由需要各种群体的一种合力。包括大家在道义上或者责任上的一个分担。比如说我们在冰点事件里边看到编辑的群体，作者的群体，他们受到打压了，包括党内元老的群体，包括读者的群体，有很多读者站出来要求退报，说我们订你这个中青报就是要看冰点周刊，你现在取消了我们要退报。这几个群体之间有一个分担。那么郑南榕在《自由时代周刊》上面他有一句很漂亮的话。可能也是人类新闻史上绝无仅有的，什么话呢，他在每一期刊物里面都写上一句话：“本刊的一切言论均由郑南榕承担法律责任和政治责任”。这很了不起啊，看今天我们的媒体，不也有一句话吗？本刊本报的言论仅代表作者的立场，不代表本刊报的立场。这样也是对的，就是让大家共同来细分这个责任。但是有时候，比如说《新京报》，我是很尊敬《新京报》的，它也是自由化媒体里面做得较好的一个。但是我对它的意见也很大。因为在03年04年我给他们写评论。他们特别喜欢删改稿子，为了尺度的问题，还喜欢塞两句他们自己的话。完了他在报纸上说，本报文章只代表作者立场，不代表本报立场。我说你们比共产党还可恶，共产党只是不允许我发文章，你们明明改了你们的话上来，你说只代表我的立场，那根本不是我写的，然后又不代表你们的立场，那这篇文章或者文章里的这一段话代表谁呢？代表鬼的立场啊？就是一个匿名的状态。我当时批评他们，说你们这样我很有意见，你们应该有一个起码的担当嘛。文章只代表作者的意见是对的，但你就要因此放弃你那个编辑权的扩张，你就不能在里边乱改东西。你觉得必须要乱改东西，你就必须在道义上有勇气来承担这个改的后果。你不能够把责任推到作者那里去，由作者来承担政治责任。这在道义上是可耻的。但这几年有一些微妙的问题，其实大家是一起来承担这个责任的。

但我们看郑南榕这个作法是非常的绝对，他的意思就是说在这个专制社会，我来保护所有的作者，我来保护我们刊物所有的记者编辑。所以他在每一期上面都讲“本刊一切言论由我郑南榕本人承担法律责任和政治责任”。这是非民主国家新闻史上一句最漂亮的话，他也的确是这样做的。然后在每一期刊物的背后，也有一句很漂亮的他们杂志的座右铭，叫做“争取百分之百的言论自由”。这是《自由时代周刊》的口号。这一句话实际上是杰裴逊说的，在美国建国的初期，杰裴逊说过这样的话。杰裴逊说信息是民主之源，没有自由的媒体，没有信息和思想的传播，就不可能有一个民主的社会。所以杰裴逊说如果要我选只有政府没有报纸或只有报纸没有政府，我选报纸不选政府。然后他提出百分之百言论自由这一个概念。郑南榕借杰裴逊的这个说法把它列为《自由时代周刊》的座右铭。争取百分之百的言论自由，最后他用自己的生命践履了这句话。

在美国建国初期，杰裴逊是一个民主主义倾向的人。而麦迪逊是当时共和主义思想的代表。杰裴逊和麦迪逊之间是有很大争论的，他们的立场有很大不同。包括美国它的整个政治制度，直到今天，实际上都是麦迪逊的立场跟杰裴逊的立场之间的一个张力和平衡。但在言论自由这一点上，他们两人没有区别。麦迪逊最后提出了美国的权利法案，就是他的宪法第一修正案到第五修正案的建议稿。他在这个建议稿里面提出三个基本原则：第一不能剥夺言论自由；第二不能对言论进行预先的禁止，就是话还没有说出来之前你不能预先地禁止；第三他提出言论自由神圣不可侵犯。这个“神圣不可侵犯”后来就变成美国宪法的第一修正案。第一修正案说，国会不得制定下列法律，包括“不得立法限制言论自由和出版自由”。也就是说在言论自由和出版自由在国会的立法权之外。不能立法的意思就是言论自由先于国家的宪法之上。是人民对国会立法权的一个限制。是我反过来限制你，你不能立法，而不是立法反过来限制我不能说话。这也是杰裴逊所主张的原则。核心就体现在美国宪法的第一修正案里。这是一个百分之百的言论自由的理想。

如果简单回顾一下言论自由的常识，它的边界在哪里呢。我们不是说在这个社会什么话都可以讲，但它的边界到底在哪里？它的一个发展脉络可以简单从英美的历史来看，言论自由最初是由议会当中的议员的言论自由开始，然后到公民普遍的言论自由这样一个发展。最早大概是在十四世纪，英国下议院的议员们在当选议员之后，预先就给英国国王递交了一个请愿书。请愿书里面说请国王提前宽恕他们在担任议员期间一切不当的和冒犯的言论。他们是说你先要给我这样一个保证，我现在要当议员了，我现在要在议会里随便讲话了，这些话可能就要批评你，可能就要冒犯你，请你预先给我一个保证。你不会因为我在当议员期间所说的话而追究我，你提前谅解这些话。那英国国王就同意预先宽恕你们不当的言论。这样就渐渐形成了议会当中的言论自由，这个自由从十四世纪大概持续到十七世纪。到十七世纪在英国的宪政发展史上引起了一个争论，就是说国王认为这个自由是一种特权，是国王给你的一个特权，我可以给你，我也可以随时收回来。而议员们认为这已经是一项习惯，历史所形成的习惯就是不可剥夺的一项权利了。那么最后英国光荣革命之后，1689年英国的权利法案里面明确了议员的这个言论自由。就是说议员在议会里面的所有发言不得在议会之外被追究和被质疑。到美国建国时，美国最早叫邦联条例，里面也明确地讲了这样一个言论自由。后来普遍性的言论自由，就是从议员的这个言论自由然后进展到公民的言论自由的。

百分之百言论自由的理念，它主要针对的是政治性言论，不是说针对商业性言论。那么在美国的大众传媒法或者在它宪法里面讲得很清楚，就是说我们对商业性的言论是有限制的。比如说广告宣传，它是商业性的言论。然后对那种可能伤害个人隐私的言论，侮辱性的言论，它也有一种限制。但是政治性的言论应当是百分之百的自由，这是我们谈论言论自由的一个关键前提。刚才讲到它的神圣不可侵犯，意思是说我们每一个人的背后是什么呢？人的背后就是人的自由意志，他的背后是人的自由的思想观念。我们每一个人有自己的自由意志，我们可以自由地思想，我们可以自由地去表达。而我们的思想到底是正确的还是错误的，世俗的权力它没有评价的地位，这个是不应该由国家来下评判的。国家必须谦虚得像个傻瓜一样。

像袁伟时先生那篇文章，他实际上是一个学术自由，他是对中国近现代史的一个描述，还不涉及到政治性言论的自由。在今天共产党的宪法里面有两条涉及到冰点事件，我们可以看到言论自由的一个宪法背景。第一是宪法的三十五条，三十五条里面讲公民有言论、出版、包括结社和示威游行等自由。这是言论和出版自由，我们这里讲的新闻自由并不是一个宪法上的概念。在宪法上，不管是美国宪法里面，还是中国现行宪法都没有新闻自由这个说法。一般都是讲言论自由和出版自由。这两个自由加起来实际上就是新闻自由。共产党的宪法除了第三十五条讲到言论自由和出版自由之外，还有一个很特别的条款就是四十七条。四十七条是讲学术自由，说公民有从事科学研究，文学艺术创作，以及它文化活动的自由，这个我们简称创作自由或是学术自由。袁伟时先生这篇文章，它不涉及任何政治性言论，也不涉及对现实的批判，包括你街上有一个什么小的设施做得不对里面都没有。他仅仅是对历史的一个描述，是完全在宪法第四十七条的学术范围内的。那么言论自由也好，学术自由也好，我们在这个国家面前要捍卫的一个基本点，就是我的思想，我的自由意志，国家是无权来评判的。国家没有权力来说对与不对，所以国家就不能对这些言论，在学术上也好，在政治上也好，它的是非曲直去做出一个裁判。国家不能是这样一个法官。这就是百分之百言论自由的一个概念。

如果我们以美国这两百年宪法学和大众传播法的发展来看，大致有三个很重要的对言论自由的边界的界定，是限制也可以说是保护。

第一个原则是政府如果要限制和剥夺公民的言论自由，必须符合这样一个条件，就是有“明显而现实的”危险。是说这个言论对公共利益、对社会现实造成了明显而即刻的危害性。不能是理论上的一种危害，你不能说像03年杜导斌的案件。杜导斌在网上写了一系列文章，其中有篇文章的题目叫《论颠覆国家是合法的》。他说，公民有权利去颠覆政府，就看你用什么方式来颠覆，只要不用暴力，那么用语言的方式，用选举的方式，用批评的方式去颠覆政府，本来就应该是公民的权利。他写了这样一篇文章，这篇文章是03年逮捕杜导斌以煽动颠覆国家政权罪被判三年缓期四年的最重要的证据。如果我们拿这篇文章来比照这样一个司法标准，显然是不符合的。他这篇文章到底有没有起到一个煽动性的作用呢？如果你把煽动理解为灵魂深处的一种煽动，理解为对人的思想观念的一种冲击，你也可以说他是煽动性的。因为在一个专制社会，每一句真话都是煽动性的。在国王的新衣面前，那个说国王没有穿衣服的孩子就是煽动性的。你能不能判他一个煽动颠覆国家政权罪？我们这里讲的煽动，它必须是在政治上而不是在思想上的一种煽动。第二，如果你认为这个煽动对社会秩序造成了一个危害，你还要判断它是不是明显而且即刻的，不是假想中的，不是有可能的，不是做着一个逻辑上的推理，而是明显而即刻的危害。这个标准美国是在一九一九年参加第一次世界大战，当时美国有很多人反战，他们在街上散发反战的传单，呼吁大家不要去参战，呼吁大家不要去服兵役。那么这样一个案件当时被视为是——它的罪名不叫煽动颠覆国家政权，而是叫间谍罪。在这样一个案件里面大法官指出了这样一个原则，就是即便在这种情况下可以限制公民的言论自由，必须是对公共社会秩序构成了一种明显而现实的或即刻的危害，这是第一个原则。

第二个原则是免于事先禁止。这是今天绝大多数国家在涉及言论自由的时候最起码的条件。就是说如果有人说一句话，说出来了以后你去判断他这个话说得对与不对，然后认为他是煽动了颠覆国家政权也好，或是什么也好，然后你去处罚他。这是一回事，是另外一个问题。但首先一个前提是你不能够在一个人话还没有说出来之前，就预先地让他封口，不让他说话。那么我们来看，我们在今天公民不能办报，不能出版。整个新闻出版业掌握在政府的一个预先的审查制度之下，包括书号的审查制度，包括出版社和一切报刊杂志的审批制度。这一切制度的实质就是一种全面的预先禁止，就是你如果要说话，你要创办一个刊物，或者一个公共平台去说话，必须预先得到政府的审查。政府在这个预先批准里面去评估一下你有可能要说什么话。你是听话的还是不听话的，然后再决定是否发给你这个执照。所以今天的整个新闻和出版制度，都是对言论的一种预先限制。言论自由意味着反对预先限制。

第三个原则，这个原则对我们来说就更加奢侈了，这个原则是对“象征性言论”的保护。什么叫象征性言论呢？我们常常为了捍卫一个比较纯粹的言论自由，我们自己主动把言论跟行动区别开来，辩解说我只是在说话，我没有行动啊。行动你要抓那是另外一回事，该不该我们再讨论，但是单纯的说话你总不能抓人吧，你总不应该来剥夺吧。我们是很有意识地把言论和行动分得很清楚。是一种自我保护。但是在多数宪政国家，这个问题它其实原本就是合在一起的，实际上分不开。比如我们今天在这样一个公众场合来发表言论，它是言论呢还是行动呢？按照殷海光或者郑南榕的“行动思想家”的概念，是行动的思想家呢，还是思想的行动家呢？我们自己觉得是言论，但有关部门可能认为已经是行动了。有秘密警察到处恐吓说，读书会已经走得太远了。到底远不远呢？

实际上言论与言论的表达行为是分不开的。所以你看在联合国的《国际公民权利和政治权利公约》里面所采用的概念，它也不是讲言论自由，它是讲“表达自由”。在2004年3月也就是中共修宪之前，当时有一批学者和作家曾起草了一个宪法人权条款的修改建议稿。这个建议稿里面针对今天宪法三十五条所讲的言论及出版自由提出了一些修改。这一部分的建议稿我参与了修订，这个建议稿里面我们主张一个“表达自由”的概念。表达自由比言论自由的概念要宽泛一些。言论自由大家可能简单地理解为我有说话的自由。那么表达自由包括了寻求、接受、传播和出版各种信息与思想的自由。比如举个简单的例子，我们每天晚上听自由亚洲电台或者听美国之音、海外电台受到很大干扰，我们没有办法去听到去接受以及主动寻求到这样的信息，这是对表达自由的一个伤害。我没有说话，我只是希望听人家说话。我们在学术上把它称之为接近权。就是我有权去接近所有的言论和信息，这跟我有权利表达所有的言论和信息是一个硬币的两面。那么我们看现实的限制，对广播电台的限制，对电视台的限制，对接收卫星节目的设备的限制，比如说凤凰卫视虽然糟糕我们还是收不到，我们如果去买一个卫星接受器又是非法的。这些都是对公民寻求、接受言论的表达自由构成了一种伤害。再比如说我今天写了篇文章，把它在一个媒体上发表是属于言论自由，我今天如果把它印二十份拿到大街上去散发，是不是在言论自由的范围呢？是行动呢还是言论呢？那么绝大多数国家对于言论自由的界定，是将这种行为明确包含在言论自由范围之内的。甚至包括游行示威，在一定程度上都被理解为表达自由的一种延伸。

所谓“象征性言论”，就是用某种行动来表达自己的思想。我们举几个例子，象在美国发生过焚烧国旗的案件，在反抗美国政府参加越战也有很多人倒悬国旗，把国旗倒过来插在自己家门口。或者焚烧国旗，或者涂抹国旗，以此来表达对政府的一个抗议。这个行为被视为象征性言论，而不是被视为破坏公共财产，或者是被视为侮辱国旗罪。那么这种行为 我们就叫做象征性言论。因为我这个行为的实质，不是说想要烧掉这么一个物质形体，而是要表达我的一个愤怒和抗议。在美国越战期间还出现过很多为反战而焚烧征兵卡的行动。当众焚烧以表达自己拒绝服兵役的一个权利和态度。这样也被视为象征性言论。比如我们读书会以前搞过一批扇子，我们的民主扇。我们在上面写一些话表达我们的民主自由价值，如“自由民主平等”、“绝对权力绝对导致腐败”等等，在公众场合我们拉开扇来扇凉。今年我们还写过民主春联，春联是中国自古以来老百姓有限的言论自由的一种方式。那我们写上一副民主春联，表达我们的一个自由民主的价值，贴在自己的门上，这是言论自由的范围吗？这个就是典型的象征性言论。再比如说中国人自古以来有一种象征性言论，就是批麻戴孝。你的亲人去世之后，你在外观上有一个表达，比如黑色的袖章套在你的身上，走在大街小巷，在公众生活当中彰显出你对亲人的一个哀悼之意，这就是象征性言论。这不是一个与言论无关的行为。这样的例子还很多，最近成都的一些私人车主为了抗议政府收取“大年票”，也发起“汽车游行”，在汽车上贴自制的车贴，上面写着“抵制大年票”。在美国六十年前民权运动当中，在各国的民主化过程中，包括在前不久高智晟律师发起的全球绝食抗议的运动当中，我在澳大利亚和台湾都看到很多人在这个绝食当中发起一个叫蓝丝带的运动。就是所有支持高智晟的人都用一个蓝色丝带别在自己的身上，就跟你戴黑色袖章一样的意义。我也看见过很多人别纪念胡耀邦赵紫阳的胸章，这个叫象征性言论。当然我们以前别毛泽东像章那也是象征性言论。这是第三点，就是言论自由不是绝对地把言论跟行动分开的。它包含了象征性的言论。

回过头来我们看郑南榕，郑南榕和他的《自由时代周刊》提出来这样一个百分之百言论自由的口号，去冲击当时所有的言论禁忌。包括最大的台独言论的禁忌，因为国民党政府也是镇压台独的。郑南榕是一个外省人，但他以外省人的身份在八六年的一个公开演讲里面说，“我是郑南榕，我支持台湾独立”。这是台湾49年后在公众场合公开地表达台独立场的第一次。然后在87年他组织纪念二二八事件五十周年的一个大游行。这也是台湾第一次有人公开地纪念二二八事件。他同时是一个知识分子，是一个总编辑。然后他频繁地参与各种街头的表达性言论，直至街头示威和抗议活动。后来在一九八九年的一月份，《自由时报周刊》刊登了一个台湾共和国宪法草案。这是台湾流亡在海外的一个台独领袖写的。郑南榕就把这个草案登在他的刊物上，登出来之后国民党就以叛乱罪起诉他。当传票交给他之后，郑南榕作出了他一生中最重要的选择。他在他的报纸上登了一句话，“国民党抓不到我的人，只抓得到我的尸体”。他在现场说的是英语，“over my dead body”。这句话后他就开始把自己反锁在《自由时报周刊》的总编室里面，自囚长达七十一天。这个过程中有很多的人都来劝他，也有很多的义工在编辑部来声援他。希望国民党能够收回这样一个传票。

当时郑南榕这个举动，表明他争取言论自由的坚决性。所以我说他是中国几千年历史上最杰出的一个对言论自由如此敏感的人。我们常讲一句话叫“不自由，毋宁死”。但是实际上我们是做不到的。我们基本上是不自由就拉倒。不自由就算了吧，忍了就行了。郑南榕真正是第一个从心里感到“不自由，毋宁死”的人。他认为我不应该仅仅因为我在报纸上发表言论就遭受审判。他不能接受这一点，要对这一点表示他无限的抗议。所以他说国民党抓不到我的人，只抓得到我的尸体。然后就把自己关起来，从一月份一直关到四月份，共关了七十一天。最后在四月七日这一天，国民党出动防暴警察强行要进入他的编辑部抓他。他随时准备了三个汽油桶在身边。他让其它所有的工作人员带着他的小孩，他的女儿离开，然后他趁大家不注意就退进总编室，反锁房门然后把汽油浇在自己身上，就开始自焚。

郑南榕这个自焚事件，当时是震惊了整个台湾岛，。他是当真实践了自已的诺言，就是“国民党只能抓到我的尸体”。这个事件之后，第一，台湾也有很多的黑名单，有很多人流亡在外。当时在这个事件的刺激下很多人就开始用各种方式突破封锁，强行闯关回国参加郑南榕的追悼大会。他们说，在郑南榕这样一个行为面前，我们回来闯关最多就是坐牢，在他这样的行为面前我们觉得很惭愧，坐牢也不是什么大的事情了。所以很多海外流亡者用各种方式闯关，甚至出现在郑南榕的追悼大会上。当时举行了一个很大的游行，就是葬礼之后向着总统府的一个游行。和我们的519社论是同一天。台湾的知识界，台湾的传媒，台湾的新闻记者包括台湾长老会的牧师，很多社会群体组织起一次大的游行。声援郑南榕百分之百言论自由的理想，开始向总统府前进。在追悼会上郑南榕的弟弟说了一席话，我的印象非常深。他说：战士应该死在战场，不是死在街头。教师和知识分子应该死在讲台和课堂上。我的哥哥郑南榕是台湾几百年来捍卫言论自由的理想的第一人。他是一个总编辑，死在自己的总编室，一点都不可耻。我们郑家是台湾四百年来最荣耀的一个家族。在接近总统府的时候，有一位受郑南榕感染曾经在自由时代周刊还有其它几个周刊工作过的一个义工，出人意料地在总统府前自焚。他是一个基督徒，在自己的遗言里说郑南榕是一个伟大而美好的种子，我也要做一个伟大而美好的种子。他张开双臂以十字架的姿态在千万人面前自焚。令当场人群悲愤难当。在郑南榕这个自焚事件之后，台湾很多民众在这把火中开始觉醒。争取言论自由，推动社会运动和政治民主，整个台湾的民主运动中郑南榕自焚案件是非常了不起的一个承上启下的环节。我刚才说他这样一个决绝的姿态，是我觉得根本无法去接近的。我想这不是任何人要去效仿他，没有办法去效仿他。他是那样特立独行的一个，他可以宣称报刊上的所有言论由他一个人负责任。可以宣称国民党抓不到他的人只抓得到他的尸体。而且拿命去做。这样的人是一个异数，不仅是台湾几百年来，也是中国汉人两千年以来的一个异数。自古以来的知识分子，只有郑南榕在争取言论自由上做出了这么大的，这么令人震骇的一个举动。

回过头来看大陆，令我可悲的不是说没有人去自焚，中国几年前不是有上访者在天安门前自焚吗？几年前不是有法轮功练习者在天安门前自焚吗？那个自焚事件从现在披露的资料来看，很可能是共产党刻意策划的一个栽赃。但是你做一个对比，在台湾郑南榕的自焚事件导致了一代人的觉醒，而在中国，你不自焚共产党还要帮你去自焚，还要去制造一个自焚事件来栽赃。然后说你们看这些人怎么破坏社会的稳定。然后在这个自焚事件之后所有人迫不及待地去跟这样的极端分子，极端事件划清界限。说我们不主张这样。我们很理性，你抓他们好了，不要抓我们。所以这一点是才最令人可悲的。对郑南榕我个人非常敬佩，敬佩到不可想象的地步。他是中国人捍卫言论自由的一个典范。这是我讲的台海两岸的两个知识分子和言论自由，胡平和郑南榕。

胡平在他的《论言论自由》还说到一个观点我非常赞同。这个观点揭示出今天政府压制言论自由的一个根源。他说，党员是没有权利批评党章的基本原则的，这一点可以理解，因为你不同意你就退党嘛。你加入这个党你就要同意这个党的原则，不能说我又要加入进来我又不同意，那你就离开嘛。你不离开人家开除你也是正当的。这不能说是违反言论自由。那么第一，党员对党章的基本原则是不能批评的。你不想和这个党走在一起你就退党。所以凡是不赞同中国共产党党章的原则的人就应该马上退党。退了党就有百分百的言论自由去批评他了。比如我就有百分之百的批评共产党的权利。但共产党员就没有。但是他说第二，我们公民有没有权利去批评宪法呢？有，为什么？因为同样的道理，如果不能批评宪法，你就该给中国人退出这个国家的权利啊。如果这个国家、如果共产党的统治是我们可以自由退出的，我们就不批评这个宪法了。我们用脚投票就行了。就像共产党员不能批评党章一样。你要批评你就走人。所以胡平说如果中国人有退出共产党统治的权利，那么我们也就不应该批评宪法。但是中国人没有这个权利，那就有权利批评宪法。就有权利批评他认为应该批评的，他认为可以批评的一切的观念。所以政府不允许人民批评宪法，不允许我们批评共产党的实质是什么呢？实质就是把宪法当作了党章，把国家当作了共党，把人民当作了党徒。这个党国合一的体制就是政府和国家压制言论自由的根本原因。我觉得这个逻辑是很对的，你把党当成了国家，把宪法当成了党章。你不让人批评，你又不能满足一个条件，那就是允许我们退出。既然不能退出，你就必须接受老百姓的批评。这是一个极其简单的逻辑。你不能错把中国当共党，错把杭州当汴州。这是胡平先生提出的一个观点。接下来我想谈一谈我对今天争取言论自由的一些想法。

百分之百的言论自由，像郑南榕那样的理想，我甚至觉得我自己都没有勇气去提。我们可能脆弱得太久了。但是我想能否指出一个底线，就是让我们敢于争取百分之五十的言论自由。什么叫百分之五十的言论自由呢？我试着列出几个百分之五十的标准，供大家商榷和思考。

第一是不允许我们说真话，至少要允许我们不说假话，这是百分之五十的言论自由，不要强迫老百姓说假话。做得到吗？前几年有些知识分子好象是钱理群跟其它人讨论做人的底线，说在中国社会做人的底线。然后我看他们越讨论底线越低，最后连不说假话这个底线都突破了。说有时候伤害人的假话不能说，但是不伤害人的假话也可以说。比如说共产党的三个代表，好象也没有直接伤害到某个人嘛，那就可以说。我觉得这样是只有屁股没有底线了。我的底线是百分之五十，说真话不行，但至少必须拒绝谎言。不要强迫我们说“六四”是一场动乱；不要强迫我们说法轮功是邪教；不要强迫我们说共产党是三个代表，好不好？这是百分之五十言论自由的第一条。

第二，不能阻止事后的惩罚，至少要拒绝事先的禁止。不应在我话还没有说出来之前就掐我的脖子嘛。说出来之后抓我，我们先放在一边不管，我们先要百分之五十，话没有说出来之前你不能预先的禁止和限制人民的言论自由。

第三，你共产党的报纸可以不说真话，但要允许民间的报纸说真话。共产党不说真话我们不管了，他从来就不说真话，不说算球了。但是你不要强迫老百姓不说真话。统治者不说真话我们可以忍，我们甚至没有那个勇气去要求他。但是被统治者有权利说真话，有言论的自由，这个我们必须要捍卫。这也是百分之五十的言论自由。接下来也是一样的道理，电视不说真话，要允许报纸说嘛，平面媒体不说真话，你至少要允许网络说真话。甚至国内的媒体不说真话，至少要允许香港的媒体说真话嘛。允许海外的中文媒体说真话嘛。不要拿钱去收买它们，手伸得太宽了。现在对网络的控制，给我们一个虚拟的言论空间都不留下，人民退无可退，这个过分了。这也是百分之五十的言论自由。

第四，男人说假话不要紧，不要让女人说假话，一个正常的社会，不要把女性也拉到说假话的境地中来。我们这些做男人的，在家里做丈夫的，至少要保证我们的妻子不用说假话嘛，这是一个男人最起码的责任。我们说假话没有关系，但要有勇气为了我们的妻子去捍卫言论自由。不然就猪狗不如了。大人说假话也没有关系，不能让我们的孩子说假话。所以我最痛恨的是什么呢？我经常最痛恨的不是成年人的世界里面仍然充满谎言，我最痛恨的是在今天的学生，在今天的未成年人那里，继续用谎言去戗害他们。大家还记得赵紫阳“六四”前出现在天安门广场时说过一句话，”我们老了，无所谓了，你们还年轻“。我们成年人说假话脸皮也厚了，我们至少要捍卫我们的子女不说假话吧。我们已经把自己放弃了。至少让我们的下一代活在真实当中吧。这个勇气都没有，活着也是猪狗不如啊。

第五个，就是共产党你要去评判什么是正确的言论，什么是错误的言论，我们先不说，我们没有勇气剥夺你这个判断的权利。但是说错误言论的自由我们争取不到，说正确言论的自由你总应当给我们吧。这也是百分之五十的言论自由。

第六，价值判断你不允许我们做，那么至少要允许人民做事实判断。所谓摆事实讲道理，道理不准我们讲，算了，事实总要允许我们说嘛。我不说共产党是邪恶的，这是一个价值判断，我说共产党是愚蠢的总可以吧。这是一个事实判断。这也是百分之五十的言论自由。（鼓掌）

第七，比照郑南榕所讲的“行动的思想者”，这个我们还争取不来，我们反过来做一个“思想的行动者”，这也是百分之五十的言论自由。

第八，在政治与学术之间，政治的言论自由你不给我们，学术的自由你至少应该给我们。袁伟时那篇文章是不折不扣的讨论学术问题，尚且要被一个文革式的阅评小组，被一个文革式的新闻管制部门所扼杀。连百分之五十都没有了。是可忍孰不可忍呢。

第九，在历史跟现实之间，现实你不准我们讲，历史你总要让我们谈吧，现实的真相不准我们谈，历史的真相总要让我们说吧。这也是百分之五十的言论自由。你共产党有指鹿为马的权利，老百姓至少还有指桑骂槐的自由吧。（鼓掌）

这就是我提出的一系列百分之五十的言论自由理想。我不敢像郑南榕那样提百分之百的言论自由，但是我说百分之五十的言论自由我们该不该去争取？这个社会应不应该给我们？我今天就讲到这里，谢谢大家！（鼓掌）

冉云飞：

我每次听王怡的讲座都是很有心得的。说句老实话，他的言论总能够给我带来新东西，我想各位也感同身受。我首先说一点，他说的百分之五十的言论自由，我听到刚才郑南榕先生的事件，说句老实话，我的眼泪都差点儿流出来了，几乎说不出话来了。我觉得他说的这个百分之五十的言论自由，是为了将来百分之百的言论自由。他的意思是这是一种渐进式的努力，而不是说是暴力式的，不是说一步到位式的。我们并非说一辈子很安于百分之五十的自由，我相信他绝对是这样的意思。说句老实话，在这个国家要争取百分之五十的自由都可以说相当艰难，但是我们要努力去做。诸位今天能够在这里听讲座，包括我们的读书会能够坚持两年多，我认为这就像每天拱一步卒子，就像一个人你每天记日记，你就会在将来看到你的进步。比如我就一直在记日记，我就每天写博客，传播我自己的想法，就是这个意思，这是第一点。第二点说到党和国的问题，我觉得说得非常好，我愿意贡献一个比喻出来，我认为国家是一个铁打的营盘，党啊政府啊是流水的兵。而共产党却想用流水的兵去替代铁打的营盘，就像用宋朝去替代整个中国，用唐朝去替代整个中国一样可笑。党只是一个朝代，同样你说克林顿政府和布什政府都不是美国，它只是一个时期的美国政府，对不对？它只是美国政府的一个阶段、一个部分对不对？同样的，共产党它想千秋万代，就像秦始皇想万万岁，这是不可能的，也是很可笑的。（鼓掌）它只是一个流水的兵，它决不是铁打的营盘，而它把党和国这样的顺序颠倒过来，就是把流水的兵想搞成铁打的营盘，用王怡刚才的话说是非常愚蠢，不说它邪恶，确是很愚蠢。这是第二点。

第三点他说在这样的专制国家，不仅是我们这些想讲真话的个体有一种“迫害妄想症”，放大自己被迫害的可能，事实上我们每一个人在这方面都是受伤害的人。王怡刚才说他也有，我们一样说自己也有。在我们很多朋友当中，一些很不错的朋友，他们自己的生活都受到了干扰和伤害，包括焦虑和沟通都存在很多问题，我想这也是“迫害妄想症”带来的直接恶果。同样他刚才讲到政府也有“受迫害妄想症”，这也确实是事实。我觉得他说得很有价值的一点就是我们也要帮助政府意识到他们的“受迫害妄想症”，舒缓他们的“受迫害妄想症”。意思就是说，对了，用马英九先生道歉的作法，这是一种和解，舒缓双方的“妄想迫害症”。我曾经在纪念胡耀邦先生的讲座上说过，你对“六四”你早平反比晚平反好，你用人性的解决，用人道解决这个问题，比用武力要好。一个社会要和解，你就要解掉别人心头的结。比如说四九年以后的三反、五反、胡风运动、胡适批判运动、五七反右、大炼钢铁、五九到六一大饥饿、四清运动、文革等一大堆，包括八九，我可以这样说，共产党几乎与这块土地上所有的人民都结下了冤仇。我们人人都可以数出一部血泪账。那么如何来和解这个社会，确实是一个相当的难题。所以像他刚才所说，舒缓我们和他们双方的“妄想迫害症”的目的是为了使社会和解，并非说是向他们妥协。同样就像他说争取百分之五十的言论自由，这只是第一步，这并非我们永久只争取百分之五十的自由。那么我们为了争取百分之百的自由，我们首先要争取百分之五十的自由。让我们再次感谢王怡先生的精彩演讲。（鼓掌）

通过冰点事件，充分证明了两点，一是我们的政权当局谎言百遍成真理，早已成惯例。老百姓要说实话是不起作用的，另外一点就是我们这个国家靠行政权力和首长意志，监督舆论已经成为虚设，根本不存在舆论监督。我期望我们的权力当局能够变权力监督舆论，为舆论监督权力。尽快颁布新闻法，严肃新闻工作者的权、责、利。就是说写文章必须要做到及时、客观、准确。同时更要保护新闻工作者的人身权益。在现实生活中不断有新闻工作者受到伤害的事发生，这一点我们大家都知道。我希望能引起当局的重视。很多问题官方之所以不准报道，说白了是他们的工作不愿意置于阳光之下。他们现在想实行的仍然是体制内的监督，没有体制外的监督。也就是说他们根本不接受体制外的监督和老百姓的意见，下情不能上达。目前全国各地上访事件长期得不到解决，原因就在于没有一丝阳光的暗箱操作。我就简单地说这些。（鼓掌）

韩杲明：

听了王怡刚才讲的，深受感动。因为很多资料和事实因为过去孤陋寡闻都是不太知道的。另外就是冉云飞先生刚才对国家和党的关系打的比喻。这个问题我也曾经考虑过，我这里也把我的思考贡献出来，有不同之处大家讨论。我考虑这个问题比较久，尤其是看到这次人大会的新闻招待会上，温家宝所讲的言论自由，促使我在想一个问题，跟冉云飞先生的思路是一致的，但是略有不同。我首先认为国家不等于政府，它虽然是政府的一个代表，但它要代表国家是怎么来的？这里有渊源问题，我不展开说。我认为国家这个形态它的要素主要是以疆土、民族、语言、文化等等而来的。我曾经看到一则很短很短的消息，就是讲到日本在纪念他们开国两千多年。我觉得太有意思了，我们开国居然才五十多年。我们号称五千年文明古国，实际上就是开国了五千年。因为这片土地一直繁衍到现在，一直繁衍到我们这些人。所以说国家我认为总体上讲是一种客观存在。那么政府相当于像刚才冉云飞先生所讲的，秦、汉、乃至明清。如果说国即政是讲不通的，国即党肯定也是讲不通的。那么国即朕，这里说是孤家寡人的那个朕，联即天下。率土之滨，莫非王土，显然进入现在这个时代也是很荒谬的。

另外今天这个题目是“冰点事件与新闻自由”，我前不久写了一首诗，和冰点事件有关。我这首诗叫“有感于冰点事件”，是用迅翁“惯于”诗韵。也就是鲁迅先生很著名的那首“惯于长夜过春时”。刚才王怡先生讲到今天这个日子，正是鲁迅先生写那篇《纪念刘和珍君》的时间，真是特别有意义。我恰恰在此之前写过这么一首诗，下面给大家朗诵一下。

有感冰点事件

又当围剿扼喉时，

国命膏肓脉似丝。

匪论犹矜天下政，

狂歌不改大王旗。

艰难鲁迅能传檄，

畏惧林昭欲灭诗。

学范惊闻朝与古，

何堪血泪染红衣。

我略作一点解释，我在这里说的“匪论犹矜天下政”呢，匪论倒不是要骂人的意思，我这个“匪论”就是指的“枪杆子里面出政权”，也就是说有枪便是草头王的打法，我们现在是想很和平地走向宪政之路，想一想如果是枪杆子里面出政权会怎么样。所以说本身这个“论”就是匪。然后讲了“艰难鲁迅能传檄”。说实话鲁迅先生所处的年代，按鲁迅先生所说他受到的围剿是非常难的，但他还可以传递檄文哪。“畏惧林昭欲灭诗”，我在这里用的是畏惧二字，怎么说呢，因为他们惧怕林昭，林昭写了很多狱中血诗，欲灭诗就是想把她的诗消灭掉。我想关于林昭，在座的很多人可能看到过她的事迹。我再解释一个很重要的字语，“学范惊闻朝与古”，学范指学习的模范。据说，中共高层提出要向朝鲜和古巴学习，我不敢判断这个消息的正误，假设是这样，如果以朝鲜和古巴作为我们学习的模范，学习范本的话，这种可悲是可以想见的。那么下一步会怎么样朝左转都是可以想像的。

冉云飞：

关于刚才韩先生说到党和国的关系，我曾经写过一篇文章，最近可能要登发，题目叫《政府不是拿来供着的》。是说政府就是拿来批评的，而我们现在有很多人是把政府拿来供起的。政府它先天就决定了它自己光荣、伟大、正确。无耻到这种地步，别人讲他还觉得不过瘾，要开足马力自己讲自己是伟大、光荣、正确的，把人类最光辉的词语全部用于它。他预先就正确了，你批评它当然就是颠覆国家安全罪了嘛，才有这种可笑的事情。民族意义上的国家和疆域意义上的国家，这是我们的利益共同体，政府只是一个托管者，只是这个国家的暂时的托管者而已。政治意义上的国家，民族意义上的国家，疆域意义上的国家。这几个区别是相当大的，但我们目前中国字里找不到不同词汇，它就只有这样混淆地表达。所以说他就把党啊，亲爱的妈妈啊，不伦的比喻都弄到一起。把党和国这些乱伦的比喻弄到一起，把流水的兵和铁打的营盘弄到一起。下面我介绍一位要发言的，也是冰点周刊的作者范美忠先生。

范美忠：

我在冰点上发过一篇《追寻有意义的教育》，这次冰点事件我也非常关心。上次冉云飞讲关于右派研究我本来是非常想来的，因为参加一个教育讲座没来成，这次他们又要把我喊过去，但我坚持一定要到这边来。因为这次涉及到我们的新闻和言论自由的话题。虽然那个反右研究的历史意义非常重要，但我觉得历史当然重要的影响了我们对现实的认识，但是现实它在直接影响着我们的生存。我的痛苦，我们活在中国是非常的悲哀，不仅有形而上的痛苦，更多的是形而下的痛苦。作为我个人来讲，我愿意做的教育和新闻，恰恰是最不自由的两个领域。如果说有新闻自由，我原来在作报纸和杂志的时候也就不会那么痛苦了。对约的一些稿件，最痛苦的就像刚才王怡说的删稿子，凡是你看到舒服的话就要删掉，你说这有多痛苦，人家写文章都是往好的改，你却要把好的改掉。所以我在《中国经济时报》时曾经约了一篇秦晖的文章，结果删来删去删得主编觉得要得的时候，我都没有兴趣了。这篇文章我自己都不想看了。你说这样作报纸还有什么意义？所以在我们这个国家，现实的存在与我们的符号世界是两个世界。

在这样的符号世界中我们存在的意义何在呢？所以我对王怡刚才的说法有两点异议。一个就是我们不能说真话的时候做到不说假话，这一点我觉得都很难。比如说我教书的时候教历史，你说你不说真话的时候怎么能不说假话呢？你照着课本讲怎么能不说假话呢？我讲课的时候感到很痛苦，又不让我说真话，而说假话我又觉得是一种折磨。所以我只好在历史课上讲文学。另外百分之五十的自由的说法我也不赞同。就是要百分之百的自由，我这不是反对渐进，而是我们的目标不能逐渐地降低。就是共产党给你的压力越大，或者说你不让我做人嘛，我做牛马嘛，不让我在现实中自由我在网络中自由嘛，我认为不行，我们就是要百分之百的自由。

另外冰点事件让我感到很高兴的一点是，我原来在媒体工作时我一直很气的。包括我在大学的时候，我写过一篇文章批评北大的教师，我说一个人搞学术研究没有学术自由这个研究怎么搞呢？很遗憾的是我的老师从来没有一个人在课堂上表示对学术不自由的不满。我们的人格被阉割到这种程度，我对中国人的妥协态度表示反对。不是说出于现实斗争的考虑，我们必须逐渐降低自己的目标和策略，不行。必须要百分之百的自由，非要不可。我们的新闻必须自由，我们的媒体必须自由，我们的学术必须要自由。另外一点我对媒体的不理解，我知道《南方周末》已经被清洗，你记者们在干啥？你为什么不起来游行或者说写文章抨击？我说包括中宣部每次把通知发给你，我原来在《广州日报》，但他不会发到我手上，你接到之后为什么不在网络上公布出来呢？中宣部的通知公布出来嘛，为什么要秘密藏起来呢？大不了他把你这个报纸关了嘛，怕什么呢，关了又重新来嘛，他总不至于把所有报纸都关了嘛。

有人批评《二十一世纪环球报道》鲁莽，我不赞同。比如说像《南风窗》那帮人也是我的朋友，但他们在出事之后一声不响，我是非常不满的。必须要抵抗，你不能任由他得寸进尺，你一点一点地退你还不表示反抗。我觉得媒体工作者可能是中国最优秀的一群人，而且我也理解他们的难处，包括我原来做《教师之友》那个杂志，那个四川教育出版社的，他说你看你们还要发王怡的文章，会被人怎么怎么说，我说人家说了什么又怎么样嘛，然后他那个副社长又怎么说。所以我们老是讲怎么妥协，老是讲妥协，可是妥协的目的是为了杂志生存下去，还是为了报纸更好地发出声音。我们妥协到已经说不出声音的时候，你还不反抗你要做什么嘛。所以这次冰点事件我感到很高兴的是李大同他们连续写文章，包括焦国标我们北大的校友也跳出来了。我最反对妥协，所以我觉得大学教授们应该发出声音，不发出声音真的就是犯罪，新闻记者和编辑也应该发出声音，站在课堂上的老师也应该发出声音，不要总是害怕丢掉工作，这个市场经济就是提供自由的基础，丢了工作就再找一个嘛，有啥子了不起。我就不断的丢工作。所以我觉得每一个公民都要承担他应承担的责任，否则我们活在这个社会还有什么意思呢？任由共产党的奴役和思维，我作为一个应该说是在这个社会里饱受痛苦的人，表达自己的一点看法。谢谢大家。（鼓掌）

岳老师：

先声明，可能我有些话会突破一些禁区。因为最近开了两会，大家都知道，我的形容就是胡锦涛跟温家宝一人骑了匹病马又上路了，（鼓掌）他们又驾驶着一条船，一条千疮百孔的破船上路了，因为我原来对他们俩人还有点希望，通过这次会议他们的内容，和他们所选择的方向，就是在历史的紧要关头，他们选择的方向犯了个本质上的错误。他们骑的这匹病马最终要被摔得粉身碎骨，他们开的这条破船要被滔天的巨浪所淹没。最近我们大家可能忽略了一个原则问题，因为我研究历史有个路径，周雨樵老师提醒过我，就是研究问题一定要有一个路径。如果大本大本地去阅读一些历史著作，你会上当，会走入很多误区。那么你从很多支离破碎的环节里面去研究，去寻找一些东西，把它串连起来，也许还要真实一些。就像一筐珍珠一样，被一下子倒在地上了，有些掉到阴沟里去了，有些掉到泥巴里去了，你就到处去找到用线把它穿起来，这样可能更真切一些。这几次的讨论，我有一句话总是想说出来。我们读书会一定要面对现实问题，我觉得我们读书会好像钻到一个洞洞里面去了，钻进去了就不出来，拖都拖不出来。但是有些历史问题我们进入了一个误区，就是说在那个洞洞里面刨啊刨，好像只要把毛泽东这个根挖出来了，共产党就会突然倒下去了。我告诉大家，毛泽东这棵树子早就倒下去了，他的精神还在不在呢，今天我不讨论这个问题。现在的共产党哪一点具备了毛泽东的因素呢。你说他们的专制主义，我就说专制主义是人与身俱来的血脉，就像我们里面也有很多专制主义的血脉。我们每一个人的细胞都有专制主义的东西在。不是他毛泽东的专利，不是他蒋介石的专利，不是孙中山的专利，也不是袁世凯的专利，是人类共有的专利。所以说我们在座的人要对专制主义作不懈的斗争。我们不要以为毛是一只大老虎，现在的共产党是小老虎，他们配当小老虎吗？完全是厕所里面的蛆虫。所以现在有些人来不来就是反对改革，来不来就是反对倒退。对这些现实问题要直面而上，坚持我们的原则。

谭作人：

谈点个人感想。第一呢，首先我非常赞同刚才王怡说的，如果我们没有条件去作价值判断，我们还是能够作点起码的事实判断。那么我感受到的事实，目前我们这个国家的基本事实是什么呢？就是主权压制了人权。但主权是不是至高无上的呢？还不是，主权上面还有一个王权。主权大家知道是国家主权，那么王权又是什么呢，就是刚才有些人说的枪杆子，这就是王权。王权还没有说了就算，还有一个权，就是“神”权，这是打引号的“神”。这个“神”权就是对过去的一些主义的残留。然后一部分人在那里任意解释。强迫接受，满堂灌输。这个作为国家的一个根本方向和基调，就是要受他的一个统治。我们今天这个会的主题就是要直捣这个核心，就是这个所谓的“神”权。这个“神”权是个排他性的东西。他不准任何人发言，他最要害的一点就是他垄断了你的话语权。他的思想警察、言论宪兵等等，无非就是制造弥天大谎，让大家生活在这种谎言之中。同时他用一些假相来欺骗大家，专制与经济发展水平无关。又不是说为了经济发展大家必须当哑巴，都搞成幼儿园经济才能发展。这个就是第一个弥天大谎。那么我觉得现在具体办法是什么呢，就是象今天这样的读书会，民间社会的空间。第二个我同意冉云飞先生刚才提的观点，就是和解的观点，和解是什么呢？我提出这个国家需要的是政治软着陆，这个政治软着陆需要对话，如果说对话机制能够建立起来，应该实现的是一种什么情况呢？人权重新起来，话语权重新起来，能够极大地压制住这种所谓的“神”权。那么这个国家的权力结构就成了一个循环结构。那我觉得我们今天坐在这里，冒的风险也好，花的时间也好，都没有白费。好，谢谢大家！（鼓掌）

叶涛：

我想就这种体制下小娃娃说谎的问题谈两句。我小孩在上幼儿园，三岁多，前段时间他给我拿一张题回来，是老师布置的每周的题。他给我说爸爸这是我的表现。我一听这个词从一个三岁多的小孩口里面说出来，我以前不觉得这个字有什么问题，他说这是我的“表现”。我看到他那么小就用这样一个词来描述自己，我在家长座谈会上也听到这样的说法，你娃娃表现怎么怎么样，这个表现就是教娃娃说谎的一个同义词，一个表面现象的东西。你就看从小教育小娃娃，就注重表面功夫，看表面现象，装、哄、骗。所以说刚才王怡谈到的，在小孩子的教育上他们就已经在用这些词了。总有人问，你表现得怎么样啊？这是我的第一个感想。

第二关于新闻的自由，在辛亥革命爆发前，导火绳就是四川的保路运动，在人民公园有一个碑。我就在想这怎么会成为辛亥革命的一个导火绳呢？你保路运动出了之后，当时又没有手机，又没有电话，没有这些东西的呀，武昌那边还有其它地方不应该知道这个事情，镇压了就是了，不可能让别的地方知道嘛。但当时这个保路运动一出来马上外面就知道了。等武昌起义之后，在两个月之内，中国大部分地区都宣布响应了。两个月之内他们是怎么扩散这个事情的，也没有自由亚洲电台和美国之音。按说在传统的专制政治下面，不可能让你报道这些事情，像我们现在发生的好多事情，报纸不报道我们大家都不知道，当时他们怎么会知道呢？所以我从这个小小的感悟中想到一点东西，那就是当时的言论和新闻自由，可能比现在还要好一点，谢谢大家！

焦鸿：

王怡老师，从知道你的大名起，我就开始拜读你的文章。你的文章观点鲜明，一针见血，有着严谨的逻辑力量，许多精辟独到的见解总让我有一种相见恨晚的感觉。关于中国未来的民主之路，你主张是用渐进改良的方式，也就是在法律的框架下以非暴力的手段逐渐推进的温和方式以达到民主政治的理想。关于这几点你有很多阐述，我概括一下。一是可以避免以暴易暴的循环，二是可以使社会变革的成本最小化，三是由此建立的是一个具有广泛民主基础的良性的政治。我以前也是这个观点和立场。但是随着八九之后政府越来越明显的倒行逆施，我的看法有些改变了，我觉得在中国这样一个集权专制时间之长，积弊之深，惯性之大的国家建立民主制度，至少得通过局部的积极手段，甚至不排除个别的特殊方式，我这个认识和王怡老师的主张有些冲突，我想就此作个专题发言，希望能得到王怡老师的当面指正，同时这个话题也涉及到今后我们的努力方向，因此我恳请主持人和在座的各位给我十来分钟的时间。

（冉云飞插话：要不你下回作个专题演讲。）（大家鼓掌）（王怡插话：你刚才提出的是一个很大的话题，大家肯定都有很多想法，也会有不同意见。建议下次作一个这样的讨论会。由你来引言，随便你讲十分钟还是半小时。）

邱老师：

刚才听了王怡先生和冉云飞先生的演讲，我想谈一点我的看法。我觉得通过这个冰点事件，说明共产党这个体制内也不是铁板一块。既然在冰点事件中我觉得李大同这样的人作为体制里面的人，平时唯唯诺诺的人，忽然一下像吃了伟哥一样雄起来了，这个里面是不是有点问题？是不是有什么背景啊？是不是反映了高层内部相互间的勾心斗角？这是我自己的一个猜测。另外听了刚才那位朋友说不赞成争取百分之五十的言论自由，他的观点我还是比较赞同的。我也觉得象你说的不给我百分之百的言论自由，就给我百分之五十，这有点像带有一种乞求的态度。我们要的就是百分之百，我们不向什么人乞求，这是上天赋予我们的权利，我们没有必要乞求。这本来就是我的权利，你把这个权利还给我，把你占去的钞票还给我，就是这样一句话。我们就是要百分之百的言论自由。

王朝正：

首先感谢王怡先生的精彩演讲！我很赞同王怡先生说的50%自由，中国人讲中庸，所以50%的自由在中国实现起来也许要更容易一些吧！我举两个例子来说明50%的自由在我身上是如何实现的。本人现在还是一名在校大学生，上学期学校开了一门课《马克思主义》，十八次课我一次未去。你有讲课的自由，但我有不来听课的自由，你可以在那里一个人大声的说，但我有拿一块布塞上自己耳朵的自由。但是补考我还是去了，因为我要毕业证。这学期又开了《三个代表》，我还是这个做法，一次都不去。等到下学期去补考。我觉得这就是我的50%的自由。另外一个例子就是我从来不看中央电视台的新闻联播节目，你有唱赞歌的自由，我有选择沉默的自由！谢谢大家！(鼓掌)

整理说明：因为部分录音丢失，尚未整理的还有黎方军、李焕锐、曹草、纳税奴—平一、周雨樵、杨远宏等人的发言和王怡最后的总结发言。深感抱歉。

2006-03-18

录音整理：黄维才


 我 羞 故 我 在

我 羞 故 我 在

李 怡

在 台 灣 的 報 紙 上 讀 到 有 人 提 及 大 陸 一 位 年 輕 學 者 的 文 章 ， 筆 者 在 網 頁 搜 尋 中 找 到 ， 看 了 之 後 整 晚 都 睡 不 。 它 真 的 是 有 如 提 及 此 文 的 人 所 說 ， 「 句 句 如 刀 」 ， 解 開 了 筆 者 幾 十 年 來 思 想 中 的 一 個 困 惑 。

作 者 名 叫 王 怡 ， 與 我 同 名 不 同 姓 。 年 紀 很 輕 ， 今 年 才 三 十 三 歲 。 文 章 是 將 近 兩 年 前 寫 的 ， 題 目 是 《 我 成 為 民 族 主 義 的 那 天 》 。

文 章 很 長 ， 先 從 作 者 自 稱 不 是 民 族 主 義 者 說 起 。 為 甚 麼 不 是 民 族 主 義 者 ？ 他 說 美 國 轟 炸 中 國 駐 南 斯 拉 夫 大 使 館 那 個 午 後 ， 他 無 動 於 衷 ， 因 為 他 認 為 美 國 只 是 在 轟 炸 北 京 政 府 ， 而 不 是 轟 炸 中 國 ， 也 不 是 轟 炸 中 國 人 民 ， 「 我 對 死 難 者 個 人 的 同 情 ， 沒 有 理 由 昇 華 到 某 種 能 夠 把 死 者 與 我 捆 綁 於 一 個 世 俗 共 同 體 的 偉 大 感 情 中 去 」 。 他 說 他 是 「 徹 底 的 個 人 主 義 者 」 ， 「 一 個 個 人 主 義 的 中 國 人 如 果 得 到 一 個 機 會 ， 能 在 英 屬 殖 民 地 的 香 港 和 毛 澤 東 的 紅 色 中 國 之 間 挑 選 ， 個 人 主 義 者 將 毫 無 疑 問 地 選 擇 高 鼻 子 的 英 國 人 統 治 ， 也 不 願 被 和 他 膚 色 一 樣 的 共 產 黨 人 蹂 躪 。 」 文 章 到 此 為 止 ， 可 以 說 與 筆 者 多 年 來 為 文 提 及 應 擺 脫 民 族 主 義 情 意 結 的 想 法 ， 並 無 二 致 。

接 下 來 作 者 告 訴 我 們 一 個 故 事 ， 是 一 個 以 反 抗 共 產 主 義 著 稱 的 波 蘭 思 想 家 米 奇 尼 克 的 事 。 米 奇 尼 克 說 一 九 六 八 年 八 月 二 十 一 日 這 一 天 ， 蘇 軍 入 侵 捷 克 斯 洛 伐 克 ， 摧 毀 「 布 拉 格 之 春 」 。 蘇 聯 為 了 尋 求 出 兵 的 「 正 當 性 」 ， 也 糾 集 了 波 蘭 在 內 的 五 個 東 歐 共 產 國 家 一 起 出 兵 。 米 奇 尼 克 說 ， 這 一 天 就 是 他 成 為 波 蘭 民 族 主 義 者 的 紀 念 日 。 「 在 一 九 六 八 年 的 波 蘭 ， 甚 麼 人 才 配 叫 做 波 蘭 人 ？ 在 民 主 國 家 ， 民 族 國 家 的 身 份 認 同 不 但 和 文 化 與 血 統 ， 而 且 和 民 主 政 體 、 和 一 部 捍 人 權 的 憲 法 密 切 相 關 。 但 在 一 個 極 權 主 義 國 家 ， 一 個 普 通 人 對 民 族 國 家 的 身 份 認 同 從 哪 來 ？ 米 奇 尼 克 給 出 一 個 迄 今 為 止 最 令 我 動 心 的 理 由 ， 他 說 ， 『 為 波 蘭 的 罪 過 感 到 羞 恥 的 人 ， 就 是 波 蘭 人 。 』 」

王 怡 說 ， 「 一 個 人 的 民 族 國 家 身 份 ， 取 決 於 這 個 人 是 否 為 國 家 的 罪 行 感 到 羞 愧 。 這 是 一 種 低 調 但 更 加 堅 決 的 民 族 主 義 立 場 。 民 族 主 義 不 需 要 激 情 ， 也 不 需 要 調 情 。 不 需 要 義 勇 和 虛 驕 的 自 負 。 民 族 主 義 歸 根 到 底 ， 需 要 的 只 是 一 種 羞 恥 心 。 … … 分 擔 羞 恥 比 分 擔 榮 譽 更 讓 一 個 人 牢 牢 記 起 自 己 的 群 體 身 份 ， 尤 其 是 在 一 個 極 權 主 義 國 家 ， 或 在 一 個 臭 名 昭 著 的 家 族 、 政 黨 和 組 織 ， 經 常 性 的 分 擔 羞 恥 幾 乎 是 其 成 員 的 一 種 命 運 。 」

王 怡 把 笛 卡 兒 的 「 我 思 故 我 在 」 ， 改 為 「 我 羞 故 我 在 」 。 他 寫 這 篇 文 章 的 這 一 天 ， 是 蔣 彥 永 醫 生 因 提 出 要 求 平 反 六 四 而 被 無 理 羈 押 第 四 十 天 的 日 子 。 這 一 天 使 王 怡 感 到 無 比 羞 恥 ， 於 是 也 就 使 他 不 能 不 認 同 中 國 ， 使 他 成 為 了 一 個 民 族 主 義 者 。

2006-03-23

《蘋果日報》


 天府畅言(五)：一个大陆自由主义者看台湾

天府畅言(五)：一个大陆自由主义者看台湾

王怡

东吴大学政治学系，和台湾的自由主义知识分子论政团体澄社，在3月12日联合举办“两岸知识分子论坛”，讨论两岸民主话题。因为种种阻挠，我很意外地成了这次会上唯一一个来自大陆的知识分子。在台湾十天访问，我看到一个了不起的台湾。走在台北街上，因为大家的肤色、文化和语言都相同，就有一种时空错乱感，让我想起一部美国电影《回到未来》。也许我就非常奢侈地走在二十年后的成都大街上。你在西方国家就没有这种感觉，因为群众演员不一样，民主是人家的民主，跟你好像没关系。但在这里，我在捷运的火车上，我的相貌和周围的台北人差不多，可以完全混迹于一个民主社会当中让人认不出来，因为我脸上并没有写着我来自共产党中国。我甚至很害怕遇见一个小偷，把我的通行证暴露出来，让所有人都扭头看我，发现原来我和他们不同。这是种奇妙的感觉，使我开始从生理上产生对台湾作为一个政治共同体的认同，我怎么可能接受一个民主的台湾被一个共产党的中国统一呢。

当我真正来到台湾，和台湾的朋友们见面，和那些陌生的台北人在一辆列车上“百年修得同船渡”，我发现在“台湾的命运只能由台湾人自己决定”的民主逻辑之外，我真不可能再接受其他任何一种政治逻辑。因为其余的逻辑都伴随着暴力和蛮横。而我只要想起任何一种需要依靠暴力来保驾护航的逻辑，我就会想起地铁上那些台北人的脸。想起他们的脸就是一种背叛。像以前有一个自称非常仇日的朋友，讲了一大通理论后，我就问了一个问题，你有没有认识的日本朋友？他说一个都没有。我说原来如此。其实我们应该更恨火星人，因为我们连一个火星人都不认识。我们可以尽情地恨他，不怕得罪人，绝没有道德上的负担。

台湾人的斯文以前也见识过，但这一次铺天盖地，还是有些让我震惊。有一个开出租车的老伯，一路上唱了几首老蒋时代的宣传歌，在对讲系统里问路，完了就说四个简单的字，“了解、感谢”。那种文雅和温柔的语气让我怦然心动。我对一个台湾朋友说，这位老伯身上，有一种在大陆教授们身上也已“扫地”了的斯文。因为无论革命还是改革，都是狼一样的时代，没法给教授们这种温柔的气质，光知识是给不出来的。就像台北的诚品书店，我进去了就不想出来。我无法想象台湾人的文化气质和阅读习惯可以浓缩到这样的地步，足以养得起这么优雅和心平气和的书店。大陆的教授们心平气和不下来，也温柔不下来，因为你在书店里翻书，你对店外的世界和这个世界的尽头充满了顾虑。所以从诚品的旗舰店出来，我在心里暗暗发誓，仅仅是为了这一家书店，我将在任何情况下誓死反对一个对台湾使用武力的政权。仅仅从审美的角度说，那将是世界上最严重的焚琴煮鹤事件。如果不幸那是一个我必须活在其统治之下的政权，我只能选择成为它的敌人。为了诚品书店而背叛一个国家，就像温莎公爵为了情人而放弃江山，活着还有更富有人性尊严的选择吗？

大陆的自由主义知识分子普遍有一个情结。就是看到台湾在自由民主的好处里独善其身，心头就痒极了。就着自由民主，不是就着文化传统而对台湾充满期待。希望台湾的知识界、媒体、政府和民众，能够更加关心大陆的政治命运，想象台湾能有足够的自信心而不是鸵鸟的心态，成为华人世界中民主自由价值的宣扬者和捍卫者。因此也对台湾目前各种“去中国化”的现实，对台湾把一种独立的理想，只放在台湾岛内这样一种狭窄的视野下去观照，感到不太理解，没机会来台湾的就暗自叹气。台湾人要自主地决定自己的命运，在我看来只能在整个华人世界里，在与大陆民主化的互动中，甚至在全球化自由民主的普世价值的背景下，才有机会得到一个幸福的结果。缺了这样一种宽广的视野，台湾的民主就会永远被蓝和绿这一对概念所绑架。说到底就是被对岸的共产党绑架。说得不客气些，台湾虽然比共产党小几十倍，但总比王怡大了两千万倍。有了自由民主的台湾，在共产党面前显出的骨气和勇气，如果连一个大陆公民王怡都不如，那还说什么说，不如洗洗睡了。

但是反过来，这次访台又让我感觉羞愧。大陆的自由知识分子，迄今为止，又基于自由民主的价值观，对台湾问题有过什么发言呢？大陆的异议作家几乎什么话都敢说了，就是台湾问题不怎么敢说话。为什么不敢呢，怕得罪老百姓，超过了怕得罪共产党。怕自己被群众抛弃，怕雪上加霜，怕统治者和被统治者联合起来反对自由主义。《反分裂国家法》出台后，我们少有人鲜明的表达出一种自由主义的立场，很少有人坚定的说，我反对这部法律，我反对在任何情况下对台对武。尽管大家心里都是这么想的。

这样，自由主义者对台湾人的期望就很虚妄了。共产党对台的问题是分不清什么是欲望，什么是权利。这是一种小孩子的状态，小孩子的逻辑就是我想要什么，我就有权要什么。大陆的自由知识分子何尝不是这样呢？如果我们希望有一天台湾人站出来捍卫大陆的民主，铸一座自由女神像送过来。我们今天就必须站出来捍卫台湾的民主，甚至不惜为此与自己的政权和支持者反目成仇。

尼采抱着一匹马哭喊说我的兄弟啊，这么大个台湾，这么大个大陆，我们有力气去抱吗？

2006-03-27


 维权运动的渐进与非暴力

维权运动的渐进与非暴力

——草堂读书会讲座

王怡

以前李慎之先生曾经有个疑问，说是天问。这个共产党的体制，它到底是刚性的呢还是不那么刚性呢？如果不是刚性的，我们也许有可能推动它的变化，如果是刚性的呢，就可能没有办法。李慎之先生去世之前对这个问题认为自己是没有想清楚的。他不知道当共产党高层失去了自上而下的体制改革的决心或者是可能性之后，这个社会还可不可能以一个非常温和的方式实现它的民主化转型。最近几年维权运动的兴起，然后到最近半年多我们看到很多事件。比如太石村的村民罢官，受到当局政府的打压。比如像东洲，在八九之后第一次赤裸裸的对老百姓开枪。最近几个月我们也看到很多维权人士像赵昕，像高智晟，吕邦列，胡佳等很多人都受到打压，被殴打、被逮捕、被软禁，包括这几个月以来发起的绝食抗争活动。很多人都在产生一种争执，就是说当前的维权运动还走不走得下去用法治的方式，民间社会希望以一种善意来推动社会的进步到底有没有可能？一种非暴力的，温和的，渐进的社会转型有没有可能以这种民间的方式去推动？这个问题我想大家都会有不同的看法，甚至会有极端的或针锋相对的看法。所以那天读书会上我们就给焦鸿提出,让他的观点有一个充足的时间能展开讲。所以我们今天就确定这样一个自由的讨论。

我在网上公布消息时,把今天的讨论叫做“渐进与非暴力的社会转型是否可能”我们今天就围绕着这样的一个话题来展开讨论。最近两次我们的读书会我在我的博客和网上都有消息发布。发布这个消息的时候，我除了说明时间地点以外,也邀请公安、宣传、新闻，（就忘记了邀请消防部门），邀请这些部门派人来参与,听取老百姓的声音，交流才可能达成共识。但以前一直没有得到回应，今天人家真的来了，是消防部门的人来了。他们说我们预定的那个茶馆消防设施不合格，今天下午暂停营业进行整顿。所以我们就临时决定移到这里来了。这也是互动的一个开始嘛，虽然结果是我们被赶走了，但表明人家在听你们的声音了嘛。至少到现在为止，又有渐进又是非暴力。现在我们先请焦鸿作一个发言，请大家保持一个安静的氛围，因为这地方太敞声音听不太清楚。（鼓掌）

刚才这位朋友我觉得说得非常好，如果各个时期社会的转型是由统治者来主导的，那么不管它激进还是渐进，都有可能与我们无关，而是以牺牲我们为代价的。今天我们对激进和渐进有一个传统的理解，就像刚才这位先生讲到认为渐进一定是自上而下的改革，然后就跟自上而下作这样一个简对比。但实际上我们也看到了，中国大部分的暴力都是自上而下的。刚才也有朋友举到很多渐进改革的失败，不管是从王安石也好康梁也好，包括到胡耀邦、赵紫阳。他们都是统治者内部变革的一个失败。但我们今天讨论的是从民间社会来看，以老百姓、以民间为主体和主导的一种变革有没有可能性？我不太相信今天的共产党会主动地进行政治体制改革。那么中国的民主转型，提倡一种自下而上去的推动，这一个以民间为主导的渐进方式有没有可能呢？

这里我向大家推荐刚出的一本新书，叫《1870年到1911年的成都民间社会与地方政治》。这是原来川大的一个教授叫王笛，他研究城市文化和地方文化很有名的，现在在美国。他这本书就是讲清末之初整个成都的一个公共空间与地方政治的关系。他去年写了一本新书还没有翻释过来，谈的是成都的茶馆，“休闲生活与地方政治”。我们今天也在大谈茶馆文化，但这个茶馆是被阉割了的茶馆，它没有包括我们今天在这里进行的社会政治的谈论。王笛这本书是谈1900年到1950年的作为公共社会空间的成都茶馆。这才是成都茶馆文化的特色，这种公共政治空间的意义，在全国来讲都有它自己的一个传统。我昨天才买到这本书，粗略看了几章。觉得很有意思，所以推荐给大家。它可以代表我们成都历史上民间政治空间的这样一个历史传承。我想我们今天的读书会，也就是在这样一个传统当中，成都人一坐在茶馆中，就是一个异议分子。胡平曾经对我说，他当年到北大后，经历民主墙事件。就想，这不是跟我们成都茶馆里头一模一样嘛。心头就不虚了。

包括辛亥革命，成都的保路运动是一个起点。而四川的地方政治变革包括保路运动最后的发生，跟成都的民间社会和公共政治空间，包括茶馆文化之间是有一个关系的。那么我们说保路运动到底是激进还是渐进呢？我觉得这也是很有意思的问题，就是今天大家感兴趣的激进或渐进的问题。我个人见到过从最保守到最激进的各种观点和看法，但现在的问题倒还不是激进或是渐进，而是根本就没有进。也就是说你到底有没有进？比如说王笛这本书里讲了一个故事，讲得很有意思。他说在成都有一个军阀，他做五十大寿。在一个地方摆了几百桌酒席，就在他酒席要开始的时候，成都当时很有名的一个乞丐头子，就率领了五百多个乞丐来闯席。他们挤到庆贺的人群中就不走了。当时在这种特殊情况下也不可能派人来抓，只有和他们谈判，最后给这些乞丐们吃了几百桌酒席，每个乞丐还得了十文的赏钱，才把他们打发走了。我看到这里觉得很有意思，他们这是一种很巧妙的方法，他们就利用这样一个机会来伸张自己的利益。让我想起有个国家的流浪者们，发起了一场“破门运动”。他们到一些小区，凡是还没有卖出去的，或者投资房子没有人住的，他们就破门而入，进去睡觉。第二天起来打扫干净就走了。尽管我并不太同意这个策划，不过你说到底这是激进还是渐进呢。我觉得我们今天即使是一个乞丐，但乞丐若不把手伸出去，谁知道你真的想要呢？

在今天的中国，我们说那些手上握有权力的人是不愿意改革的。但问题是中国的老百姓，每一个有嘴巴的人，每一个有手有脚的人又是不是真的愿意改革呢？你真的想要一个东西，你不说，你不把手伸出来，我怎么知道你在想什么呢？不伸手的其实就是并不真正想要。那么我觉得互动是很重要的。我们希望政府作出政治体制改革的决定，政府为什么要作出这样的决定呢？就要让他们知道，我们百姓不但想要啥子，而且想要到什么程度。如果不说，他们就认为你并不真的想要，他会说我看他们其实对物质的东西兴趣更大。就像当年江泽民在上海，每天给工人发10元钱的安定团结奖。工人们就背叛学生，宁愿每天走几个钟头的路回去上班（因为公交车已经被学生堵断了）。那么你说共产党他所作的不要民主的决策，到底是不是一个理性的决策呢。其实我认为他的决策几乎是理性的。因为他的确没有看到中国的民众真的很想要啊。我们是不是真的想要，我们有没有表达出来？所以我觉得以民间来推动政体改革，实际上是在担当一个公民的责任。虽然我们现在还做不了一个公民，因为这个制度这个统治者不让我们做，这当然是需要改革的一点。但另外也有一点是我们自己想不想做公民？我们是不是放弃了做公民的权利和梦想？我们把目光总是放在共产党身上，放在中南海以内，总想看到共产党内部发生了什么变化？有没有什么政治的动向？然后通过这样一些评估来决定自己的行动。这实际上是你完全放弃了主动权。用哈维尔的话来讲“要活在真实当中”，我们自己放弃了活在真实当中的愿望和努力，所以我们在各方面表现出来的是实际情形，就是我们并不是很想做公民，也并不是真的想要民主。迄今为此，老百姓并没有向政府表达出这样一个非常强烈的愿望。因此骂政府是容易的，但其实我们是自作孽，不可活。

所以我对渐进的一个理解，就是我们自己来担当一个公民应该有的责任。举一个例子，在去年的石村事件里面的郭飞雄先生，他是作为一个维权活动家出现的。我对他的一个评价是，我认为他是中国这二十多年以来出现的一个很典型的希望推动中国社会变革的人。因为他跟传统的想影响中国高层的幕僚派不一样，他是另外一种新型的维权人士，就是民间政治家的雏形。比如说他去年五四之前希望申请反日游行，他亲自到公安局去递交一个申请书，公安后来把他抓了。他在抓进去以后就进行绝食，绝了十几天，他采取了这样一种非常决绝的姿态。后来就把他放出来了。之后他又参与太石村的事件。当时太石村的村民要罢免他们的一个村官，他在这个事件中帮助村民打官司。后来又被抓进去了，关了三个多月。在被关押期间他同样也表现得非常决绝，又在里面绝食。一直到去年底警方才把他放出来，放出来后他又出其不意地到天安门前去静坐，要表达他的抗议。

这些做法我不见得赞同，我们并不是都来倡导他的方式，但这也给我们提出一个思考，到底什么叫渐进。郭飞雄去年从他自己的角度来讲表现出了一个公民争取权利的努力。虽然他作了一些对他个人而言比较极端的方式，但他个人在这些事情当中表现得非常温和。他第二次被放出来之后，他总结太石村维权运动的时候提出来三个原则，就是“不流血、非暴力、无敌人”。这是他对维权运动的一个理解，也是他自己奉行的三个原则。他在这一系列事件中非常具体地表现出了他跟这个体制之间的抗争，但这个抗争迄今为止，是包括在他的三个原则之内的。他说我不把共产党当成敌人。我认为在这里就反映出什么叫激进什么叫渐进了。比如上街游行到底是激进还是渐进？传说中的宪法也规定我们拥有这些权利啊。还包括宪法没写进去的比如工人有罢工的权利。我们行使这些有关权利，我们向有关部门去申请行使这种权利，这是渐进还是激进呢。实际上我们今天最大的争论就出在这个地方。让我们回到成都看看身边发生的事情，就是成都收取“大年票”的事情。意思成都周边的一些公路，对私家车统一收取年费的一个决定。我们看到成都一些有车阶层开始反对这个大年票制度。他们在自己的车上做车贴，写上反对大年票的标语。然后我在网上看到警察很紧张，因为他们很多人都到人民公园保路纪念碑那里去摁喇叭，纪念保路运动。也有人贴黄丝带什么的。在网上就有人把这称为成都的新保路运动。我在街上看到一些有反对大年票的车贴。一些警察就在街上拦截这些车辆要把那些车贴撕下来，但他也不说任何理由。比如违反道路交通法规或者治安处罚什么的。这个问题引起我很大关注，所以在这里说给大家，供我们来讨论到底什么是激进，什么又是渐进。

刚才老谭说到不可救药我觉得很有意思。如果说共产党是一个不可救药的统治者，那么我们就要问自己一个问题，我们是不是一个不可救药的被统治者？我们是不是一个不可救药的臣民？如果对这个问题的回答也是肯定的，我们活着就没有意思了。所以我想中国走向自由民主的历程，其实是一个自救的历程，不是一个等待解放的历程。不是说49年我们没有被解放，然后我们希望有一次真正的被解放。当然如果这个社会有一个戈尔巴乔夫，自然会转得更快。但问题是怎么样才会出一个戈尔巴乔夫呢。我们对自己生命的希望是不是放在期待一个戈尔巴乔夫上？除了我们自己，还有谁是戈尔巴乔夫的缔造者呢。中国共产党里面会不会出戈尔巴乔夫，就算出了，难道这就是我们所有的希望吗？我觉得这个想法是很可悲的。就是说我们承认自己是不可救药的，所以我们只能够期望有一个戈尔巴乔夫或有一个蒋经国出来之后，我们才能被拯救。

对我来说今天我不会这样想，我的想法是我们要自己救自己，要靠一种无政府无关的，也和我们卑微的生活无关的力量，一种更高的力量去救我们自己。我们每一个人能影响几个人这个效果其实不是最重要的。如果我们很悲观地假设共产党的统治还有一百年都不会垮，我们偏偏又活在这样一个时代，那么我们的生命是不是就没有价值了呢？我们是不是就没有机会活得像一个人？我们是不是就叫做是不可救药的被统治者？我不相信这一点，我认为即使共产党一百年不垮，我也要活得像一个人。刚才说的渐进的意思，就是我们不放弃我们作为公民的那一部分担当和尊严。如果我们看台湾，刚才有朋友说到台湾民主化是蒋经国的作用，是一个自上而下的变革，但恰恰这是一个很简单很错误的理解。台湾并不是一个自上而下的变革的典范，恰恰是民间渐进努力促进民主化的一个典范。台湾的民主转型后来称为“宁静革命”，它确实没有发生过什么大规模冲突事件。但实际上在八十年代中期的时候，世界对两岸的评价普遍认为是大陆马上要快了，台湾还早呢。为什么，因为当时大陆已经有胡耀邦赵紫阳了，已经快接近于百分之八十的戈尔巴乔夫了。而那时蒋经国还顽固得很，国民党内部从头至尾就没有出现过一个内部的改革派。台湾的民主化转型完全是在台湾“党外运动”，台湾民间各种反抗运动和社会运动的努力推动下，当然最后蒋经国选择了一个开明的方式，避免了激烈的冲突。但是在这前后，他也是有很多残酷的。不管是刚才提到的雷震案，到美丽岛大审判。美丽岛大审判把林义雄前脚抓进去，后脚就杀他全家，到二二八满门灭门的惨案，这是连毛都没有做得这么赤裸裸过的。还有暗杀江南，包括我上次提到的郑南榕自焚事件，那也是国民党直接逼出来的。所以说国民党在那前后一直是采取强力打压，而且国民党内部始终没有出现一个类似于共产党八十年代的党内民主派。台湾的社会运动、党外运动不断地上街，不断地争取言论自由，不断突破结社限制。最后在一个临界点被打破之后，然后蒋经国才选择了一种较为开明的做法，没有继续殊死地抵抗。

对中国今天来讲，我并不期望天上掉下一个蒋经国来，我们根本不能奢望共产党内能够出蒋经国，但我非常希望公共社会能出现很多像台湾八十年代那样的事件。它有很多事件让我非常感动，比如说九十年代初我读中学的时候有一首很流行的歌曲，就是苏芮唱的叫“蜗牛的家”。大家可能有印象，“给我一个蜗牛的家，小小的家”。我记得这首歌当时很风行，大家都在唱，但我们并不知道这首歌的背景是什么。因为在1989年，台湾的房价不断地上升，台湾有很多人就像我们这里的拆迁户一样，他们一辈子积蓄下来的钱都买不到一所房子。所以他们就发起一个叫做“无壳蜗牛”的运动。就是没有家住的人，当时我们89差不多的时间，他们发动了很多无壳蜗牛去争取住房权利的运动。有一个很有意思的事是他们发动了八千多无房者夜宿忠孝东路。就好比我们晚上到春熙路去睡大街。一共有八千多人。从晚上八点开始，全部睡到忠孝东路上，一直睡到第二天早晨六点钟起来。睡之前他们还派代表去见台北的市长，去找那些官员，邀请他们一起夜宿忠孝东路。那首歌的背景就是当时这个“无壳蜗牛”运动。所以我有个想法，就是我不并指望中共能够出蒋经国，但我的确希望中国的街头上能够出现这这样的象征性的景观。中国的街头如果始终不能出现这样的运动，中南海就不可能出现蒋经国，这是我刚才讲的互动的预期的一个补充。（鼓掌）

刚才大家讲话的时候，我在思考自己刚才提出的问题，就是到底什么是渐进，什么是激进？我们怎么来区分。我粗略提出这样几点判断标准，来跟大家分享一下。

第一个标准是宪法人权条款，今天民间的维权运动，是一种法治运动，它对民主化的推动方式就是行使宪法权利，这就是说渐进的实质和底线，就是我们在今天并没有把这个社会的政法秩序彻底否定掉。如果彻底否定了那就成了共产党了，他就是彻底否定完的，要在白纸上来画最好最美的画。但我们今天争取社会的进步是要尊重宪法人权条款，虽然共产党这个宪法从头至尾我并不承认它，但是共产党这部宪法中从32条到47条，是讲公民权利的。我之所以尊敬这一部分人权条款，不是因为它是共产党制定的，而是因为它里面反映了一种普世的人权标准。那么我们是否在尊重这样一个普世的人权标准下行使我们的宪法权利，我觉得这是我们判断激进和渐进的一个差别。如果我否定这一点，我不是行使宪法权利，我还要突破这个人权条款的基本框架去追求。比如用革命的方式来建设一个新社会，什么叫革命呢？革命的实质就是“合法”的杀人。用杀人的方式建造一个新社会，然后建立一个新政权，然后用这个政权反过来使杀人合法化，这就是革命。我说的行使宪法权利，尊重宪法人权条款，是我们民间一切抗争的起点和支点，反过来说就是反对革命的社会变迁道路，这是我区别渐进和激进的第一点。

台湾八十年代的民主运动中，他们曾经提出一个理论，叫做自力救济理论。这本来是法律中的一个术语，比如说我们遇到歹徒时正当防卫就属于自力救济。自力救济的意思是说，当这个社会的政治法律制度不能给你提供一个权利受到侵害时的解决途径的时候，你自己主动地来用某种正当的、非暴力的方式为自己落实或捍卫一种权利，这就叫自力救济。台湾在八十年代解禁之前，一直处在一个戒严社会。国民党在46年的时候发布一个勘乱动员令，开始进入戒严时代。戒严时代的意思就是宪法里面的政治权利就暂时被冻结了。就因为现在是戒严，所以宪法人权条款就冻结了。等把共匪消灭了再说。所以国家根本不给你正当的宪法权利去行使。八十年代台湾人在争取自由民主的时候，他们就以自力救济的方式，你不给我我自己来，用自力救济理论为他们争取宪法权利的社会运动提供依据。这是当时台湾党外运动的一个很重要的理论基础。今天中国的维权运动也是这样的，我们宪法里面写了很多宪法权利。但是它虽然不是像国民党一样通过一个戒严令来暂时冻结，他名义上并没有冻结，但是他仍然把它束之高阁。共产党的整个体制不遵守这个东西，它不给你这个东西，那么我们的渐进就是我们自己动手、去行使宪法权利，用文明的方式逼这个政府作出反应。这是维权的一个起点和法治依据，这是我谈的第一个标准。

第二个标准就是非暴力。所以说上街游行示威是激进的还是渐进的？主要取决于你的方式。你可以用一种很克制的方式来表达，包括在遇到政府打压的时候，政府来驱赶的时候我散了就是，我不跟它进行暴力的抗争。这就是一个渐进的社会进步。如果我因为游行示威过程中受到打压，然后激发出大规模的流血事件，我认为在今天这就是一种激进了。所以是否坚持非暴力原则是激进和渐进的第二个判断标准。马丁路德金曾经说过，非暴力是一种更强大的力量，我们很多时候对这句话仍然缺乏一个深入的理解。为什么非暴力是一种更强大的力量？在去年太石村农民罢官的时候，他们当时也采取过一些比如说到番禺区政府门前去示威，然后还有绝食、静坐这些方式，但他们从头至尾都是非暴力的。当警察用高压水龙头来冲他们，或者要抓人，要打他们的时候。整个过程中太石村村民没有一个人进行身体上的反抗。当他们去游行去绝食的时候，当时郭飞雄和吕邦列给他们专门看了一部电影，就是《甘地传》。希望他们说在任何情况坚持不还手。太石村在他们的抗争里面确实做到了从头至尾不还手，包括后来几次几千警察进村。那么这样的一个不还手，这样的一个非暴力，为什么反而是一种最强大的力量呢？我们可以去体会或者继续讨论。这是我提出的第二点标准。

第三个标准就是非强制性。以前我曾经思考过过两种社会理想。有一种社会理想是需要全社会每一个人都去配合的，我说这种理想就是不要脸的社会理想。比如说共产主义就是这样一种理想，共产主义需要每一个人去配合，有一个人不愿意配合它都实现不了。所以你不配合就必须要改造你，或者说从肉体上消灭你。所以说这个理想是必须要强制每一个人的，就像一道菜它需要一百个作料，少一道作料都做不成。而我们要追求的民主社会的理想，不是那样一道菜，我们要追求的是什么样的渐进呢？我们要追求的就是以非强制性的方式推动的社会变迁。不是说你每一个人都必须投身到这个里面来，你必须要怎么怎么样。就像昆德拉在他一本小说里面就写道一些强制性的压力，包括意识形态上的强制性。因为当时有一副宣传画，宣传画里面有一个军人就指着画面外的人说：公民你参军了吗？他就很反感那副宣传画里面所透露出来的强制性。那么非强制性的意思就是启蒙和说服。就是我们今天的社会变革归根到底是用启蒙的方式，说服的方式，和竞争的方式。要是你说服不了人家那没有办法，因为这是一个观念的市场。包括共产党的观念，还有其它人的观念，新儒家的观念，权威主义的观念，大家是在这个自由的观念市场当中去竞争。所以我提出第三个我们判断什么是渐进什么是激进的标准就是非强制性的。是启蒙式的，是说服式的，而不是需要所有人必须去配合才能实现的理想。自由民主不是一个要所有人来配合才能实现的政治理想。所以有些人只想赚钱，那就等他去赚钱好了。如果说它是一种强制性的社会理想，要用强制性的方式才能去推动，在我看来这就是激进的。激进不是说一定要杀人或者一定要怎么样。只要是强制性的，包括思想上的强制性就是激进。这是我提出的第三点。

第四个就是不能以剥夺一部分民众的权益为代价。不能以牺牲小我、成全大我的这种方式去完成社会的变革。这是共产党以前的方式。我们今天的自由民主的理想，在我们心里有一种正当性。但是并不因为有这样一个正当性，我们就有权以一种牺牲小我成全大我的方式。因为任何一个人的权利，任何一个人的自由，在任何一种理想面前他都是一个支点，他都是一个不可被剥夺的地方。突破这个就是激进。所以回顾中国几十年来的市场改革，我们有一个通常的说法叫渐进式改革，但是按我这个标准，我的一个基本理解就是90年代以来的改革大部分都是激进的。中国的市场改革是以一次又一次大规模地侵犯和剥夺民众的利益来进行的。在每一项市场改革中，比如说房屋拆迁、城市建设、什么医疗改革、教育改革等等，每一项改革都大规模地侵犯了一部分民众的既得利益和合理的预期利益。就是直接让你牺牲。第一作出这个决定之前，没有一个协商和解决的过程。第二让你牺牲之后没有一个正当的补偿手段。这样的改革在我看来就是激进改革，你看成都的街道，就知道社会的变迁激进到什么程度。所以我提出的第四个判断标准就是它不能以大规模地要求民众利益的损害作为社会变迁的道路。那怕那个未来的理想在我们的心目里面是有价值的。比如有人说民主自由的实现，总要有人有点牺牲吧。那么今天是你们几个牺牲，明天是另一些人牺牲，这样一种牺牲小我成全大我的方式，无谈判、无补偿的改革方式本身就是激进的。那么要有谈判，要有群众对话，要打官司，要有正当的补偿，那怕改得慢一点，那怕中国的民主在三十年后都还不能实现，但是我们的自由要在我们的每一天中不断的去生长，去积累。所以今天的维权运动，其实是在对抗激进，反对激进。总体上说，今天这个社会如果没有民间的维权运动，就会变得越来越激进。而不是有了维权运动就会越来越激进。这就是我认为的第四个判断激进和渐进的标准。

第五个判断判断标准可能有些争论。有些人说你刚才说行使宪法权利，那么罢工也是我们神圣不可侵犯的权利，甚至于包括组建反对党。公民有结社的自由嘛，组建反对党也是公民的宪法权利啊。但是我们一般会认为，如果你今天要去组建一个反对党那是比较激进的作法了。所以这里我想提出一点，就是说我们有时行使自己的宪法权利时，我们自己非暴力，但是可能会招致对方的暴力。政府的暴力侵犯又会反过来激起民间的以暴易暴的倾向。那么渐进的第五个判断标准，就是尽量避免激起当局的大规模暴力镇压。虽然我们在理论上坚持我们游行也好、示威也好，包括组建反对党都是公民神圣不可侵犯的权利。但是在今天我们向着那样一个权利走的时候，我们不是没有权利，而是本着善良、忍耐和我们对现实的判断，就是说在幅度上不过大地突破在今天政治语境下的限制，从而激起当局的一种大规模暴力镇压，也避免民间争取自由民主的力量在这种镇压中遭受到大规模的损害，激起双方更激烈的反弹。我想这是否也必须成为一个判断标准。我就试着提出这五个标准来理解和判断什么是激进的，什么是渐进的民主化。我就说到这里，谢谢大家。（鼓掌）

另外关于太石村的事件有一个纪录片，我这里带了一些，还没有看过的朋友一会可以过来拿。

（提问：王怡先生我想问一个问题，我很久以前就想问你，但一直没有机会。这个问题可能有点尖锐，你千万不要认为是对你的侮辱。是这样的，去年冬天的时候，余杰先生回成都的时候我们在那个什么茶楼开了一个讲座。我回去以后家里面来了一些朋友。他们都是体制内的人，用我的话来说就是吃了糖的。他们当时问我到那里去了，我大概给他们讲了一下。他们就说其实你们这样是没有用的。我问为什么，他们说一个是秀才造反，三年不成；第二个是XXX作家，还有XXX作家，我在这里也不想提名了，在有名的时候就被招安了。我听了当时还无法反驳他们，我就立即想问王怡先生，因为余杰不在这里，我们不好问，所以只有问王怡了。如果有一天你被中共收买，你会不会被招安？）

其实我想这个问题如果简单说，我可以马上回答，我不会。我不会与一个不公义不民主的体制妥协。但有些人会觉得这个回答很无力，因为有很多机会还没有到来。我是在做一个提前的回答。我这个提前的问答是基于我的信心。但是别人对我有没有信心，那是取决于所谓日久见人心。因为很多时候我们看人是很软弱的。人在各种机会来到的时候，还有处在各种磨难中或者其他的时候，是不是还有这么坚定的信心？他就一定会怎么怎么样。这是很难说的。我们对自己往往就没有那么大的信心。但是对我来讲，我是觉得从一开始，虽然我现在还是在学校里，但是我是选择了一条完全不与这个体制合作的道路。以前有个朋友曾说，他说像你们这样一些人，有这样一个能力，如果说是在体制里面呢，应该能混得不错的，比如读个博士熬个教授什么的。刚才还有个朋友给我打电话，说有个学校要请我去当客座教授。他问我现在职称是什么，我说没有任何职称，现在只能算助教。我在学校教书10年了，不参加任何职称考试，不提交任何科研成果，不申报任何官方项目和经费，不参加任何一次分房申请。五年后因为评了讲师，评了之后就每年催我去考试，但我的观念很顽固，毕业后来到成都大学，我就对自己说这辈子绝不再参加任何一次共产党对我的智力和思想的羞辱了。你爱聘我是什么就当什么。我做一辈子助教好了。所以到现在我成了学校头资格最老、年龄最大的助教。也许算不算得上是中国最有名的助教呢。（笑）按这个年龄在大学里面不该是助教，至少应该是个讲师。在学校里这些年我甚至没有报过一分钱的医疗费。我们学校拆迁，我是系上唯一个没有分房子的人。虽然很简单，分个房子一转手就会赚上十万元，第一是我没有那么多钱，二是我不愿有任何多余的利益被这个学校和这个体制套牢。我一开始就给自己定了个无欲则刚的原则。当然我整个人不可能无欲则刚，我要生活我还要挣钱，但是我在这个学校里面的原则就是无欲则刚。我以一种随时可以离开学校的状态呆在学校里面，我要离开没有任何障碍。前两年不让我上课的时候一个月才两百多元钱。我离开它也没有什么关系嘛。如果我要向它要房子要职称什么的，虽然那也是我的权利，但权利有时候也是一种陷阱。不要把权利的正当性放得太大，它只能支撑与利益有关的决策，不能支撑与自己生命有关的决策。不然我就会被牵袢在那里面。这个也许是因为我对我自己的信心还不够吧，就像看见美女最好把头扭过去。所以我一直以来不想跟它有任何亲密关系，我在学校体制里面直到今天是无欲则刚的。

近年来每一届学生我都跟他们讲，第一，我瞧不起你们这些入党的学生。你们今天入党如果不是因为一个真正信仰的话。你们现在所谓要讲个性，要讲酷，要标新立异。但那都是一个很虚假的个性。因为你们骨子里面为了一点点实际的利益，而且是一个很虚幻的利益，你们就敢出卖自己的灵魂，你们就把自己的青春贱卖了，要去加入一个臭名昭著的政治组织，我说我从心里面瞧不起你们。如果一个男生在你面前酷毙了，天下都没有放在眼里。转个身却偷偷去递交入党申请书，你找男朋友千万不要爱上这样的人。在今天这样一个社会里面，我劝你们远离共产党，到远离共产党的地方去挣钱，去开始你的人生。也许要难一点。但是你得到了一个机会，可以把你的尊严保持到这个社会有民主自由的那一天。今天这个社会不是说离开共产党就活不了。你们可能对社会了解不够，以为不入党就找不到好工作，其实这个社会今天并不是这个样子的。所以我期望你们出去之后二十年在远离共产党的地方挣钱，偶尔抬起头关心这个社会。二十年后，三十年后，如果这个社会给你机会的话，你们可以出来竞选议员。但是今天，你不要去跟这个体制合作，你们要像保护幼稚工业一样的保护自己的尊严。

像你那个朋友说的，其实也是我对这个渐进道路的一个理解，就是我们今天并不是秀才造反，我们不要造反。就像郭飞雄出狱后总结的三句话，我觉得他在太石村事件中是了不起的，因为去年他自己受到了很多迫害，人到了那个时候能够做出什么样的反映，在这之前你是不知道的。那么郭飞雄出来之后还没有被怨恨说征服，就像我知道89之后很多人是被怨恨所征服了。他能够提出说“不流血，无敌人，非暴力”这样三条原则。我觉得他的道路是值得我们审视和关注的。我没有把共产党当成一个敌人，也没有把它想象成一个敌人。我们只是要行使我们的宪法权利，我们就是要活得像一个人那样而已。当然你在要活得像一个人那样的追求里面出现了一个障碍。比如说一块石头，如果说踢得动我就去把它踢开，踢不动就留下来明年再踢，或者留到五年后再来踢。我是把共产党当作一个问题，共产党是一个问题，对我们来说是问题，对党员们来说更是一个问题。可能人家很多股东早就想关停并转了呢。但他不是我的敌人，我没有敌人。我们是这样来看待它的。所以不是要造反，那么你以这样一个心态来看的话，就无所谓成与不成了。而是说成我要活得象一个人，不成我也要活得像一个人。就是我刚才说的，要是共产党真的一百年不垮，难道我们活着就没有盼望了吗？难道我们这一辈子活得就没有意义吗？我要让它活出意义来，让我们表达出一种更强大的对共产党的藐视，那就是我生命的意义跟共产党没有关系。所以那怕三十年都不成，但是在这三十年中我要活得像一个公民。（鼓掌）

我觉得刚才有一点说得很好，我们的精神资源，也跟共产党没有关系。我现在是把共产党当问题，不把它当敌人了。甚至我基本上是把它当成一个天灾来看待的。反正它就是这样一个东西在这里，就像我们有的人生下来就是个残废。也许你生下来你那个城市就闹地震，你呆的就是这个一个废墟，你的环境就非常糟糕。那么我们生下来呢，就有一个共产党在那里，它就是那个样子，你没法选的。那么在这样一个制度环境下，你还是要活出意义来，你自己的精神结构，精神力量的来源，你自己是不是一个有尊严的人，这跟共产党没有任何关系。跟你是不是一个瘸子，跟你所在的城市是不是很脏，是不是一个废墟，有没有火山爆发都没有关系。从这一点上我们来看共产党，看这个政治专制，就会用一种相对平和的眼光。平和的眼光不是说我们就放弃了，说这是注定的。而是说你的精神不要被这个因素所绑架，你的精神应该是一个更高的、更丰富的精神，跟地上这个共产党没有关系，千万不要反过来被它决定。这样来看待它的时候，也许你在它面前才会有一个更强大的力量，因为你走的是自己的路。我们的精神领域不是围绕着它，虽然我们不赞同它，我们也反对它，但是我们无论反对、赞同，可能都是围绕着它，以它为轴心的嘛。但我们的精神世界绝不能堕落到以它为轴心上去。我们每一个人要过自己幸福的生活，然后像一个公民那样去过一种自由的生活。我们的精神生活不是以统治者为轴心转的。不管它是不是一个专制者，它都不是那个轴心。

因此我一直在寻找一种更高的力量和价值。比如刚才杨远宏老师讲到中国今天的知识界确实被收买得厉害。比如说最近看到很多学术腐败，什么抄袭案，有一所大学十几个老师以一千五百元到三千元的价格买论文来评职称。还有专门做假的，根本就造一本本来没有的核心期刊，然后把你的文章单独印在里面，拿一本去送评审，千奇百怪的都有。而一些老一代的知识分子呢，他们当中其实也有没有被收买的。他们有自己的独立人格，可能更多的是来自于中国传统的士大夫的精神。就是说要保住清誉嘛，他们是在乎知识分子的一个清名的。这样一些老先生也是有的。比如我们成都的流沙河先生，他退休之后这些年就说以前我根本就不是一个作家。以前那就是一个文艺宣传员，是一个写东西的工人而已。这十几年退休之后才配叫一个作家。沙河先生这方面是很有骨气的。当年府南河工程完了之后立了个碑写个赋的时候，是出八万元要买沙河老师的赋，沙河老师不写，不做这样的事情。所以在这点上他是非常有骨气的，不会因为了八万元钱就为成都市政府写一个歌功颂德的东西，那后来是魏明伦去写了。还有上海的沙叶新老先生也非常有骨气，尤其最近这一两年写文章胆子很大。去年上海的国安部门找另外一个部门出面。去和沙叶新说我们上海的戏剧创作你看现在很糟糕，年轻一代跟不上，希望你老先生发挥点作用。只要你愿意我们给你拿一百万，然后在上海某某大学里面去搞一个学院，你来当头。我们给钱，你就帮助我们提高一下戏剧的创作水平嘛。沙叶新就说上课可以，钱我不要一分，也不要任何头衔，他就是这样一个态度。那过后国安就根本不去找他了。人家的目的就是要让你拿钱。要你把钱收下来，在大学里面去名利双收，也就是把你的嘴巴买下来了。所以像这样一些老一代知识分子还是有一些人，他们的精神资源是来自中国传统士大夫的那样一种传统，这已经非常的难得了。

中国传统有一句话叫“独善其身”。“穷则独善其身，达则兼济天下”，这个话在很大程度上是一个谎言，是做不到的。因为什么叫善，善跟兼济天下根本是一个同义词，善是人与人的关系，是不可能独存的。如果你困顿的时候兼济不了天下，你发达的时候一样兼济不了天下。所以有人反过来说，就是中国的知识分子从来都是“穷则兼济天下，达则独善其身”。穷的时候就一起闹革命，反正机会成本很低。有东西了之后他还管你什么呢，就去享受生活了嘛。当然那个也不能叫作善，实际上独善其身的那个所谓善是被扭曲了的，不是善，已经与善无关了。秦晖曾经有一篇文章也提到“穷则兼济天下”。无论穷也好达也好，兼济天下对于中国社会要形成一个转型来讲就很重要。不是说我们富到一个什么程度。但是今天中国所追求的民主自由，我个人有一个很重要的理解。我们追求的是一种有产者的“革命”。这里的革命只是一个比喻的意思，不是暴力的概念。是一个有产者的革命，是一个既得利益者的革命，而不是无产者的革命。这个说法可能引起惊讶。这里的有产者和既得利益的概念怎么来看。所谓权利，就是拥有正当性的既得利益。我们经过二十多年的改革开放，今天能到这个茶馆来在座的，大大小小都是一个有产者，哪怕是老陆。那怕我们的房子被人家拆了，总有房子被人家拆吧。我们还不是像台湾那些无壳蜗牛房子都住不起的。其实我们都是有产者。都是二十几年来的既得利益者，我们今天要捍卫、要反对的，就是我们的既得利益，或者制度曾经承诺给我们的东西不能被你随便拿走。不能把我从一个既得利益者转变成一个无产者。所以我们今天追求的就是一个有产者的社会转型。我们不是无产者的革命，维权就是反对被下降为无产者。换句话说维权运动的特点，不是因为穷得实在没有活路了，不革命的话就没有职业了，所以我们才去革命。不革命就等于失业。今天不是那样一种情况。共产党当年搞革命是这样的，说你没有工作了就去革命吧，你就可以找到一个饭碗，所以叫扯起招兵旗，就有吃粮人。

维权运动从某个角度来讲，就是达则兼济天下。先从最不富的人的维权开始，然后中产阶级和资本家就会慢慢出来。借用圣经的话说，富人要加入维权运动，比骆驼穿过针眼还难。今天在城市里面能够得到一份好的收入有一份比较体面的职业的人，他们才不兼济天下呢。反正我可以过自己的小日子，比上不足，但比下还是有余的。觉得那样一些政治灾难，像中六合彩一样，遇到这些事情的概率也不是很高的。不一定拆房子就拆到我这里来了，打孙志刚也不一定打的是我的小孩，那个概率也很小。所以我也可以过自己的一个生活。我们今天讲一个渐进，我的理解就是推动有产者的兼济天下。我们有产者要兼济天下。我们在座的比很多社会底层的人生活条件都要好，比绝大多数的农民条件也好。所以我们今天就是要讲富则兼济天下的问题。富则兼济天下比穷则兼济天下其实是更难的。如果一无所有，马克思都知道为什么无产阶级革命性最高，就因为他一无所有嘛，它的机会成本几乎为零。我们每一个人的机会成本说实话都是很高的，要付出的代价大大小小都是有的。在这个时候我们为什么要去兼济天下，怎样去做一个公民，怎样去推动社会的渐进，那就非常地困难了。

这又回到刚才讲的精神资源。像我自己在前一两年，尤其是在04年底因为不让我发文章之后，我其实经历过一个比较疲惫的阶段。不是说在价值观上软弱了，而是说内心的力量不够，就觉得很疲惫了。感觉到自己内心其实没有一个力量让自己能够走得足够远。因为天赋人权和自由主义只是一个理论，不是一种信仰。是一种政治学，不是生命本身。一个方面有了各种各样的打击，不是说在这个打击之下受不了。而是说你就会产生一个虚无感，就像是说你这个事情做了也没有多少意义。就像刚才说的秀才造反，当然我们不是秀才造反。但好像看不到一个结果，就像有人说的你能够影响几个人，但放到社会整个里面你就会感到是九牛，不是九牛一毛，而是九百万牛一毛，你就会感觉到以往那种周期性的绝望。就像鲁迅说的于天上看见深渊。经常就会有这样那样一些事情来，你自己很疲惫，想回到私生活，人家又会觉得你这件事情怎么不发言呢。那个问题很严重了你应该关心一下。我就觉得我其实还是想睡点懒觉。我不是去追求跟体制妥协，而是觉得自己的个人生活也很累。我也想有自己的空间，不被政治被捆绑，也不被对政治的反抗所捆绑。那时候经常有人给我来信和打电话，说我们这里又有一个什么事情了，我们这里的房子又被拆迁了，我们这里又出了什么冤案了。我就会觉得我受不了，我背不了这些东西。你就会感觉到你那个自产自销的精神来源，并不能支撑你自己走得很远。不能不断的告诉你这是有意义的。以前在国内和海外我都接触到一些民运的人士，我有一个很大的体会，就是他们为什么会坚持到现在呢，因为在他们那里恨可能是比一种爱更持久的力量。就是恨共产党，恨使很多人坚持到现在。一个政治反对派，他的灵魂的轴心却是围绕着共产党转的。除了这个，他没有更高的盼望，更高的荣耀。如果他明天早上起来突然不恨共产党了，他会就说算了，还是过点小日子算了。甚至还可能陷入更大的虚无感。这是很可悲的，支持他走得更远的力量是怨恨和苦毒，而不是相反的力量。

那么我不要自己活在怨恨、苦毒和狂狷当中。这是很多人进行政治反抗的三种方式。这也是我们讨论渐进方式的一个深层原因。因为渐进的背后已经不是方式上的一个差异了，而是背后的精神和信仰的差异。我们关怀社会，是出于一种爱，是出于我们希望这个社会是一个更宽容的社会。不同的社会阶层之间有一个谅解，老百姓和政府之间有一个谅解。因为我们的老百姓和政府已经相互仇恨了一百多年了。那么我们是用爱与和解的方式，非暴力的方式去推动社会进步，还是说用恨的方式。说这个政府因为他专制我就恨得不得了，然后政府也恨这些人，因为你伤害了他的政权利益。双方都以对立的方式，以一种仇恨的方式，彼此为对方提供存在下去的理由和意义。生命还有比这个更可悲的吗。所以我想渐进和激进的背后不仅是方式的差别，而是背后的信仰的差别。我在去年成为一个基督徒，我现在来讲我的力量源泉就是我对上帝的顺服和信心。我之所以来做我认为应该做、能够做的一些事情。第一我不以共产党作轴心，在我的精神世界里面它绝对不是一个轴心，在我那里有更高的一个轴心，我的生命，以及人类的历史也有更高的一个目的。我的政治反抗和社会关怀不是出于对共产党的恨。我也恨专制制度本身，但我不把这个恨具体到某一个人，不具体到胡锦涛，也不具体到今天到我们这里来赶我们走的那几个警察那里去。而是我希望看到一个更尊重人的生命、尊严和自由的一个社会，那样一种政治制度。因为这才是符合上帝的心意和它的公义的。所以今天你希望有这样一个制度的话，就要在这个制度没有尊重我们之前，我们先去尊重它，先去尊重每一个人，包括尊重共产党里面的，政府里面的每一个具体的人。我希望我能够尊重他们，尽管这很困难。但这个尊重绝不是纵容他。

所以从这方面我们看马丁路德金，看甘地。为什么说非暴力是一种最强大的力量？实际上我们有一个误解，就是认为渐进是一种比较软的力量，激进就会强得多。比如说激进会给你一个戏剧性的舞台，在那个戏剧性的舞台上人很容易膨胀。各个方面包括他的信心也会膨胀，他的勇气也会膨胀，但这是很难持久的。而一种渐进的社会努力呢，它没有把你放在舞台中央，它没有灯光一直照着你，所以你至少不会膨胀得太快。所以渐进就需要更恒久忍耐的勇气和更强大的力量。激进的意思就是一到了那个关头，平时很胆小的人都会上街去杀人，去打砸抢的。但是在没有足够戏剧性的情况之下，在渐进的情况下，能够顽强到非暴力运动那样的程度，马丁路德金那样的程度，那可能就是一万个上街的人，一万个参加红军的人里面都找不出一个来的。所以说渐进其实非常的难。我们甚至可以这样说，你连革命的勇气都没有，哪还有渐进的勇气呢？你连杀人的勇气都没有，宽恕人的勇气就更说不上了。所以说渐进很难，像陆大樁的上访能够坚持十几年，我不知道他是什么样的力量在支持他。能够十几年在这种失败当中，在这种无能为力当中还在省高院的门口坚持。我想每一个人都有自己的心路历程，比如到这里来的刘正有，他也有他的心路历程。他说他维权十几年，这十几年来他控告的人一个比一个都升官了，自己越活越恼火，为什么还要坚持下去呢？他说我就是要在中国这个社会转型史上写下这样一笔，把那些官员钉到历史的耻辱柱上。我的一生都愿意献出来了。这是相信历史有一个说法，有一个公正。所以每一个人都有自己的一个价值的来源。

我说到渐进和激进之别，本质上是想说一个我们的精神来源之别。是呼唤一种不是由仇恨来推动的精神来源。也不是由策略来推动的精神资源。如果只是把非暴力当作一种策略，一个机会。这也很不错，也可以有效于一时，但同样也是走不远的。因为你心中的怨恨、权谋和拿回代价的心可能会变得更强烈。非暴力是必须如此，是生命本身的要求，而不是任何意义上的政治策略。那么这样一个社会不管共产党持续十年也好，持续五十年也好。我们能够活在一个有争取我们自己的自由、尊严和民主的过程当中，我觉得上帝把我放在这样一个过程当中，其实是很美好的。

2006-04-01

录音整理：黄维才


 喜欢王怡，这个胖子

喜欢王怡，这个胖子

花花菜园

对偏爱阅读纸质媒介的我来说，阅读王怡是一次偶遇。

记不太真切了，大概是两年前在西南法学论坛上看到有人对王怡的推介，说得挺神，起了好奇心就顺手在百度上搜索了一下，于是从此就进入了这厮的网上世界。

王怡，这厮生于成都。想当年人在重庆时，受人影响颇为鄙视成都人，似乎这群人脸上都写着“精明、小气、虚伪”六个大字，哈哈，记得有次上课，李龙讲到兴头上，说成都人假，还举一句成都人的口头禅为例，我们听后都止不住大笑，可惜，现在都记不清龙哥当时所举之了。离开重庆后，稍稍可以客观地看待“成渝之争”，觉得虽没有重庆人直爽，但成都人也不是那么讨厌，尤其是读过王怡后，深深为这厮折服，爱屋及乌对成都人印象大有改观，再联想到我们龙老板也是成都的，就更对成都刮目相看了。哈哈严重跑题，言归正传。

说实话，因为忙和懒，也没有通读过他的文章，这厮在网上是个独行侠，喜欢自由思考自由写作自由言说，按我的理解，自由和皈依是他精神世界的两条路径，基督教是他的信仰，自由主义是他的精神支柱，在他文章的字里行间我们能随时感受到两者构成的底色。基督教我不甚了解，他打动我的地方正是在他文章中无处不在的自由主义精神。

虽然身在政府部门，但我的立场更倾向于无政府主义，倾向于古典自由主义，盖因为年少时所受掣肘颇多，对自由很是向往，久之则养成了不喜为人干涉、亦不喜干涉他人的习性。“己所不欲，勿施于人”，读王怡，时常让我神往。

王小波说，无趣和愚昧是人类的敌人（哈哈，不知他有没有这样的原话，即使没有，我想这句话他也是认同的），王怡正是无趣和愚昧的敌人。在现代汉语法学界，真正做到知性与文才并重的，可能只有冯象和王怡两人。相对于冯象，甚至王怡在遣词造句上的造诣更胜一筹，在他那里，没有那么多的典故，有的是顺手捻来的身边事或者传播甚广的电影。修辞学上有一种手法叫做通感，借用一下，王怡的高明在于他可以轻易的将他高深的观点通感为我们日常所知的人和事，深入浅出而不着痕迹，时常让我们惊叹他惊人的联想能力，妙趣横生，你不服不行啊。

他的博学也是让人惊叹，法学、经济学、政治学、基督教、电影……在他的文章里，你可以看到他可以随心所欲地变换着手中的兵器，而任一样都是娴熟而精湛的，将专制和愚昧剖析得人见人恨，理性而辛辣，不服不行啊。

最近的一份刊物选出当今中国50公共知识分子，王怡位列其中，他还说“知而不言是一种罪”，这是他的态度。沉默的大多数，用小波的这句话来描述我们当下的时代依然是恰当的，虽然在网上早已是人声鼎沸，但有多少是纸醉金迷声色犬马玩物丧志，有多少是趋炎附势阿谀奉承溜须拍马？除此之外，尚剩下什么？“王怡的麦克风””美得惊动了中央“盖因为王怡的不同，这种不同让某些人感到了不安。

想到一件搞笑的事情，光明日报登载了一群”知识分子“批判近来公共知识分子试图”参政议政批政“的努力时说到，所谓的公共知识分子，往往自诩是超阶级的泛民众的代言人，这是根本错误的，我党某同志讲，知识分子是工人阶级的一份子，所以公共知识分子也即是工人阶级的组成，怎么可能超阶级呢？听后，让人哭笑不得。

在这些人的衬托下，王怡美得如玉，硬得如石，同时在某些人的眼里也臭得如粪，而愈发显得珍贵！

2006-04-15


 天府畅言(六)：少先队是怎么煽动颠覆国家政权的

天府畅言(六)：少先队是怎么煽动颠覆国家政权的

王怡

最近见到一个搞民运的朋友，发现他儿子加入了一个叫“中国少年先锋队”的非法组织。2005年的全国抽样调查，7到14岁的人口，大约有1.3亿人。其中99％以上都隶属于这个未在民政部门登记的非法社团。包括大部分自由知识分子、拆迁户、上访者、维权人士和异议人士们的子女。那些渴望自由民主的人们啊，仍然一代又一代把自己的子女交出去，和那些少先队辅导员们，一起表演儿童版的“激情燃烧的岁月”。一部分中国家庭，开始进入多党制的时代。由一个或两个反对共产主义的父母，领导一个“时刻准备着，为共产主义事业而奋斗”的儿女。可到底谁是煽动颠覆国家政权的那个人呢？是老子还是儿子？

在今天的中国，政治上最具有煽动性的言论是什幺？是民主自由吗，是维权运动吗，是关于宪政改革、土地私有、言论自由或结束一党专制的呼吁吗？这些话都太温和了，缺乏血腥气，不能够让大多数人对社会的未来产生某种恐惧感，反倒使人们对未来萌生希望。所谓政治煽动性言论，是让大家产生恐惧，而不是产生希望的。以此衡量，中国社会中最赤裸裸的政治煽动性言论，不是别的，就是来自1.3 亿儿童宣誓加入少先队的这句口号，“时刻准备着，为共产主义事业而奋斗”。这句话在每一个家庭，每一所学校、每一个星期的上空，响彻云霄。对中国当前的政权和宪法构成了赤裸裸的挑战和持之以恒的颠覆。

曹思源先生曾建议中共改名为“社会民主党”，因为中共的党魁也多次说，“社会主义”是一个长期的过程。中共宪法对现政权的性质也有清楚的政治学和宪法学上的界定。不管我们怎么评价这个性质，“共产主义”一词都意味着一种与现政权相反的政治共同体的构造。因此“为共产主义事业而奋斗”就是煽动颠覆目前的国家政权。

但仅仅这样，还不足以定少先队的罪。杜导斌先生有一篇文章，叫《论煽动颠覆国家政权是合法的》，他说公民有反对政府的言论自由，而民主和选举制度的意思，就是以合法的方式定期地颠覆政府。台湾党外运动时有一张竞选台北市议员的海报，上面就写着“大家一起来政变”。如果将来少先队被控煽动颠覆国家政权罪，建议他们聘请杜导斌作辩护人。尽管杜先生自己因为这篇文章，以“煽动颠覆国家政权罪”被判三年徒刑。但我想他一定会愿意捍卫少先队员的言论自由的。

如果进一步考察人类历史上最具煽动性的言论，就莫过于《共产主义宣言》了。因为里面煽动无产阶级进行武装暴动，说你们除了一条命，别无所有，所以“你们失去的只是锁链，得到的将是全世界”。意思就是一本万利。圣经里面撒旦煽动夏娃吃禁果，说你们吃的日子不一定死，你们吃了就能“如神一样”。除了这句话，我想不出还有比马克思这本小册子更险恶的煽动性言论了。但圣经中这句话是蛇说的，不是人说的。所以人类史上最具煽动性的言论，《共产主义宣言》中的“全世界无产阶级联合起来”，和中国少先队的誓词“时刻准备着，为共产主义事业而奋斗”，仍然可以稳居排行榜的冠亚军。

共产主义一词意味着未来的暴力革命，进一步解释“为共产主义事业而奋斗”这句话，就是煽动以暴力方式颠覆目前的国家政权。这就可能不在言论自由的范围内了，杜导斌的辩护已经爱莫能助了。以共产党的逻辑来说，这8千万人就必须全部抓起来才行。但我的思路比共产党要文明和谨慎得多，我认为还不足以定少先队的罪。按美国最高法院的宪法判例，即使是主张暴力的煽动性言论，如果没有造成“明显而迫切”的危险，就仍然应当保持宽容。

但少先队的誓词中，“时刻准备着”，是一个真正令人恐惧的煽动性言论。意味着共产主义并不是少先队的遥远目标，而是随时都准备动手。符合“明显而迫切”的司法标准。而“时刻准备着”仅仅是一句口号，还是真的有所准备呢？请注意以下事实：

1、从1955年提出“积极大量地发展”的方针，“让更多的孩子戴上红领巾”以来，少先队长期热衷于发展成员，以各种方式胁迫、引诱中小学生加入。席卷了 99％以上的少年儿童，其规模远远超过了、基督教、共产党、下岗工人等任何社会群体。没有宣誓入伙的儿童在所在学校会受到考试考察、品德鉴定、座位安排、奖励评选、福利机会等方面的歧视和羞辱。很多受害家庭甚至连续几代人都在童年时被裹胁加入这个组织。

2、少先队的辅导员和各级领导机构，都由背后长胡子的人组成，强迫那些无民事行为能力和限制民事行为能力的儿童，作出明显不符合其责任年龄的承诺和宣誓。这是一个明显的由成年人利用其智力和政治优势，操纵未成年人煽动颠覆国家政权的犯罪组织。比照与14岁以下儿童发生性关系，无论对方是否自愿，一律以强奸论处的原则，追究其刑事责任。

3、那些背后长胡子的人还与基督教、天主教等三自爱国教会勾结，严禁教会向18岁以下的人传播信仰，以保障少先队对未成年人的精神实施独家的控制和垄断。

4、少先队发展出一套成熟的准军事化组织，分设大队、中队和小队，有统一的队旗、队服、队歌，有类似军衔的等级制度，有严格的纪律管理，有办公场所和经费。定期学习暴力革命的理论，弘扬和鼓励革命者的牺牲精神。并定期进行集会和军事化的集合列队的操练。

就算按最自由、宽容的法治标准，少先队煽动颠覆国家政权的嫌疑，甚至颠覆国家政权的嫌疑，看上去都是难以洗刷的。如果少先队没有煽动颠覆国家政权，中国就再也找不出煽动颠覆国家政权的人了。这样长期、大规模的煽动颠覆国家政权的宣传和组织，应当受到法律的制止。那些躲在少先队背后的所有无耻的成年人，也必须受到法律的严厉制裁。我要鼓励中国所有的父母，有勇气拒绝让子女加入这一反社会、反民主的非法组织，并积极向有关部门举报。我们这一代算了，不要再害自己的孩子。

2006-04-24


 品读博客：王怡之麦克风

品读博客：王怡之麦克风

杜萱

王怡自知是博客杀手，走到哪里哪里黑，这跟中共走到哪里哪里亮恰好相反。他的麦克风已经换了几代了，原因当然是不言自明的。他说，“有麦克风就有窃听器。有窃听器就有麦克风。网络就是麦克风加窃听器。”玩麦克风的王怡其实跟摇滚歌手没有本质上的差别，宣泄是他们共同的主题，只不过一个是在感情上，一个是在理性上。并且手握麦克风就不可能一个人私语，而是要面向广大观众表达。

互联网从上世纪末兴起，便成为有史以来规模最大的信息来源。在中国，互联网的发展，一度使人们对促进言论自由和言论空间寄予广泛的热情和希望。互联网在中国社会转型和制度更新中适逢其会，它对公民观念改变提供了廉价而又高效的机会，对国人独立思想和民主尝试搭建了非常好的平台，减少了一般社会转型期间的波动和代价，直接进入“新民权时代”（王怡语），网络就好比是可溃千里之堤的蝼蚁之穴。事实上，象王怡这种类型的作家，在1949年之后的五十年里，几乎是不可能出现的。因为社会没有为他们提供一个可操纵的平台。网络时代突破了意识形态的统治，使民间私语第一次大规模地流行开来。

王怡被称为“网络意见领袖”，在他之前的网络作家中很少有思想者，更多是些文学票友。王怡以他深厚的法学修养和敏锐的政治嗅觉来书写了一大批针砭时弊的文章，在他那里，电影，饮食，武侠，历史都可以成为他解读世界的符号。冉云飞说王怡是三句话不离本行,扔给他任何事情,都能扯到宪政上去。因此他也被人戏称是“宪政王”。王怡的文章表达理性使用的是非常性感的语言。所以在阅读他的政论文章时获得一种快感，这种快感不是来自意淫和偷窥，而是源于对禁区的触摸。独裁者总比常人有更多的性敏感地带，一触摸就会亢奋和呻吟。他们虽然为自己树立起了贞洁的牌坊，却总是难以掩盖婊子的事实，一骚动就露出淫荡下贱的本来面目。而王怡的文章总是能搔到他们的禁区，所以读他的文章有些像是电影中的偷情场面，紧张又刺激。说白了，这年头，思想家跟独裁者玩的就是心跳。



王怡的文章有如孙子兵法，讲究以奇致胜。谁能想到黄飞鸿和毛泽东的无影腿的关系，谁能想到法海和岳飞居然是一个党支部的，谁又能想到傅红雪的逻辑与地毯式轰炸？但王怡却明白无误地告诉我们这些看起来不可思议，不可混为一谈的事情，并非风马牛不相及，而是有着内在的一致。两者的相似点一经他口里说出，便具有全新的意义。

我是很晚才知道王怡的，大概是2005年吧，四川的《文摘周报》上转载了《中国青年报》的一篇介绍他的文章，才知道原来天涯也是他的活动范围。网上一查，找到他不少文章，先看的是他闲话武侠中的《丐帮的退休制度》。他用现代人的民主政治观念解读丐帮的退休制度，读起来妙趣横生，拍案叫绝。我也是金迷，但何曾读出什么制度来？象所有的武林高手一样，一出手就知道这人功夫高深莫测、怪异非常。

后来成为他博客的常客，几乎他的每一篇博文都能给我带来全新的东西。他的博客不是文化快餐，而是正宗的四川麻辣味道，带给人刺激和想象。几乎可以说，他的博客是中国民主现状的测验器和试金石。本来王怡的文章就是安装在独裁者身上的一枚探测器，准确地感应着不良症状，并且可以开出药方。而独裁者的通病偏又是讳疾忌医。博文遭黑则是家常便饭。网络其实使这个独裁政府置于一个相当难堪，相当尴尬的地步，一方面要借助网络来追求经济效益，另一方面网络的言论自由又使得它彻夜难眠。王怡认为未来两年是决定中国民主走向的很重要的时期：“政府在最近这一两年很明显是下了一个决心，我觉得对他来讲是最后一次了。最后一次下这样一个决心就是说：我还能不能把我觉得是完全失控了的这种言论局面彻底地给扭转过来。他认为他还可以把这个局面扭转过来，如果他失败了的话，我想他再也不没有这样的能力、勇气，再也没有这样的侥幸心理认为他能够扭转地过来了。”如果恰如王怡所说的这样，那我们也还不失为有些盼头。即便期间有波折，也不过是加深了政党与民众的普遍仇恨。

博客本是相当私人化的地方，我称它为“私人后花园”，可是私人的领地里常常被暴力的莽汉横冲直闯，指手画脚。你看王怡的麦克风都换第四代了。但是，不给他说话的权利，他也偏要说。王怡在我眼里就是一个圣徒，这倒不仅仅是因为他基督徒的身份。单看他的这种执著，这种义无返顾，这种千年暗室一灯即明的信念，就不能不让人敬佩。我骨子里也是相当的狂野，入我眼界的也没有几个。但是每次坐在王怡旁边我都只会三缄其口，觉得自己浅薄，生怕唐突了大贤。就像我写这文章不会拿去给他看一样。



2006-04-25成都


 我们的喉咙是敞开的坟墓——序易大旗文集

我们的喉咙是敞开的坟墓——序易大旗文集

王怡

2000年我刚上网，喉咙发痒，被专制者和教育者掐住了二十多年的舌头，直吐莲花，一发不可收拾。成了一个著名的在话语中对专制者尖酸刻薄，对自己万般爱惜的写作者。在反复的批评中刻画仇敌，也在反复的阐述中坚固自己。进而想做伸张自由、影响世道的士子，退而是想通过舌头，把自己从这个世界中分别出来。写作，成了一个知识分子“称义”的死胡同。通过批判性的写作，我们经营一个“自以为义”的观念世界，把自己围绕起来，也把读者围绕起来。在我们和自由、民主、权利、尊严和平等这些色香味俱全的概念之间，栽培亲情，养成一种刻骨铭心的暗恋。像孙悟空给唐僧画一个圈。我们给自己画一个圈，把我们所鄙视的事物隔在外面。我们呆在里面，我们的肉不给他们吃。

刚上网时，我曾饥渴的搜寻可以在话语中彼此取暖的同道。寻找那些对自己的统治者有着毫不爱惜的文字气度的写作者。当时大陆尚花果飘零，海外网络则有所谓“四大汉奸”，芦笛、马悲鸣、林思云和赵无眠。另有十大汉奸之说，易大旗便忝列其中。我当时初出茅庐，心中也很盼望被视为汉奸的。因为这是一个与共产党划清界限，分别为圣的头衔，你一开口就免不了想要这个，就像4岁时想要小红花，7岁时想要红领巾。慢慢读下来,那些海外诸奸，我单单只爱易大旗的文字。对身在专制政体之下的写作者来说，互联网是一个使我们写作的品质脱胎换骨的机会，使我们文字中的自由和尊严有望康复到1957年和1949年之前的机会。在网上，我们就像一只落汤鸡，逐渐学会怎么敲键盘，可以把被共产党统治的痕迹像雨点一样抖落干净。这方面我的文字品质或许影响过一些人，以至很多人曾长期以为我是一个89年后流亡海外的知识分子。曾有一个朋友说，你的文章好是好，就是横看竖看都像海外华人写的。他说这话时甚为忧愁。对我而言，说我像海外华人的意思，就是说我像易大旗。这是颇令我骄傲的评语。如果我的网络文字，曾让一些和我一样揣着共产党的户口薄和身份证的年轻人壮了胆，发现原来不等共产党垮台，就可以这么写文章。那么鼓舞我这般写文章的因素里面，就有易大旗先生的一个座次。

最初我和大旗兄在一个叫“天涯纵横”的论坛上结识。后来纵横被关闭，我转而主持“关天茶舍”BBS，大旗兄特别过来捧场。网络是一种尖锐的力量，当易大旗和我在同一个空间发言时，他的自由品质一度构成了对我的极大羞辱。我寻思就文字功底而言，大陆作家有相似水准的也并不少。但能写出那样一种令人入迷的自由品质，而又不落入狂狷之道的作家，我当时所见陆地上竟是一个也没有。那是一种如何的品质呢，不仰人鼻息、不傍于组织、无意识形态之钳制的自由文字。加上读书驳杂，再配以小说家的叙事手法，勾兑野史，出入政治，往往以极下流（三教九流之下流）的故事，铺陈极上流的道理，如《贡烟的故事》、《爱国与吐痰》的类型。仿佛一个未被阉割的人，随便一举足，一开口，就让太监们痛不欲生。

当互联网为中文写作者供应了同一个平台，共产党的海关便退到了幕后。我不能再用他在海外，我在国内作辩护了。那等于在说他是人，我不是人。一个榜样出来了，做奴隶的代价就翻了一番。从此不但在专制者面前是奴隶，在易大旗面前也成了奴隶。不但作为写作者是奴隶，作为易大旗的读者也觉得自己的尊严不够用了。读他的文章，会忍不住在电脑前回头，看身后有人没有。

后来与他通电子邮件，知道了这个名字的前世今生。80年代声名鹊起的作家孔捷生，经过89年的血路，经过笼罩着整整一代人的死荫的幽谷。城头变幻大王旗，成为流亡作家中少有的在互联网时代咸鱼翻生、凤凰涅槃的异数。读书时依稀看过他的小说《大林莽》，但几无印象了。认识孔捷生后，一次我去四川遂宁调查第一次乡长直选，在边鄙县城的旧书摊上，意外的瞅见了一册精装的《大林莽》。我开玩笑对老板说，知不知道这是动乱精英的书，还敢卖？老板平静得像个地下党员，说就是动乱精英的才好卖呢。

碰巧不久我又在地摊上意外买到一本《中流百期文萃》。《中流》是中共党内老左派的刊物，十六大后也被关闭了。翻阅后令人辗转反侧，夜不能寐，把房门加了两把锁。其中1991年第4期有一篇署名于逢的文章《孔捷生哪里去了》，对孔先生去国前后种种个人劣迹的揭发，真正罄竹难书，天地不容。譬如拍集体照时躲在树下乘凉，等同志们满头大汗、领导们好不容易到齐，孔先生这才一个箭步冲上来，站在事先瞅好的位置上。此为个人主义根深蒂固，世界观上一贯反社会主义。作者意难平、心难测的亮出这些细节，自然是同事故交了。文人之无行，生命的虚无，都在这些腌臜琐碎处。使我们无论说什么，都像是自己的掘墓人。

多谢这篇文章，使易大旗的形象在我读过的文字间陡然鲜活，更加添了我写作的勇气。原来自由的各不相同，不自由的如此相似。在未得自由之前，我们的生活不像生活，像是剽窃。为什么大陆知识分子相互抄袭的官司堪称全球第一，因为我们连生活细节都是抄来的，我们连堕落都是采用规定动作，都是305C（向前翻腾三周半抱膝），何况我们舌头上的话呢。人一说人话，上帝就忧伤。人能不能不说人话呢，不效法这个世界，也不轻易发怒。把写作的傲慢降到最低，把写作的喜乐升到最高。多年来，写作对我就像鸦片，一天不写，就觉得自己是奴才。可是难道一直写就不是奴才吗？

1986年元月，孔捷生写成一篇名动天下的《俄狄浦斯与薛仁贵》。以俄狄浦斯杀父和薛仁贵杀子的比较，指称中国文化是杀子的文化，西方文化是杀父的文化。多年之后我在网上查阅，发现俄狄浦斯与薛仁贵之比较，已成了国内一个抄来抄去的经典。这一“移孝作忠”的杀子模式，我认为直到孔先生在网络上易大旗之后，都是他的文化和政治随笔的核心情结之一。如最近他评论“冰点”事件，就称共青团是一个“集体杀子的精神屠宰场”。既从杀子开始，便有休妻、恋母、娶母、弃母，又有断后、立嗣、夺嫡、爬灰等种种情事。如他笔下那些演义共运史和梳理爱国主义、民族主义的篇章，活活挖出一套极权主义的政治乱伦学。

中国文化难逢一次也要杀父的。受孔先生的启发，不妨比较哈姆雷特与哪吒。陈水扁准备废止的《国统纲领》里面说，要将中国统一在“民主、自由、君父”之下。哈姆雷特的遭遇就是中国人1949年后的遭遇，被人家杀父娶母。君父被杀，生出越俎代庖的专制主义，母亲被污，生出莫名其妙的爱国主义。有人说，一千个人就有一千个哈姆雷特。但透过孔先生的笔看今日中国，便知道哈姆雷特是怎么成为爱国主义者的。伪父临朝，杀是不杀，这是个问题。中国文化中唯有青少年哪咤是半个哈姆雷特。剔骨还肉，莲花重生。你要杀子，我就杀父。我在纪念李慎之先生的文中，便把李先生视为中共党内罕见的中老年哪吒。

大旗兄近年来的文字越发老练和淋漓。他的笔下有婉约之风又火烧眉毛，尖酸刻薄又不失斯文，做工精致但味道生猛。足以煽动颠覆一个精神的殖民地，对处级以上干部清热解毒也大有功效。不但以文学之名摇头晃脑，以政治之名反攻倒算，倘若要解救被中共拐卖之妇女和青少年，也可直接当作教材。

这样的文字是得意的，也是我在长夜过春时一贯喜爱的。甚至也是我一直效仿和情不自禁的。尤其当一些人的写作至今充满对世界的屈从或对权势的迷恋，他们的喉咙是敞开的坟墓。一个朋友最近的书有个好名字，叫《提笔就老》。时光的流逝固然令人自艾，但令人我忧愁和痛恨的，始终不是提笔就老，而是“提笔就贱”。如果一提笔，就写成了一个被统治者。就算写作的才华再高，也不如沉默一世，只听不说。孔先生的文字,有平静的自由,有刺骨的幽默,是我常常自愧不若的。我与他相似的，是充满对世界的藐视和骄傲，也有令权势者羞愧的温文尔雅的嘲弄。我曾以为这样的写作不再是敞开的坟墓。站在专制者的反面，就不再被这世界捆绑。但我终究错了，半年前我读到《诗篇》第5章中“他们的喉咙是敞开的坟墓”一句，呆坐很久，默想神的话语。其实我们的坟墓只是品牌不一般，我们的坟墓是私人企业造的，是自由主义的，有全产权可以转让，如此而已。

诗篇说，若不是耶和华建造房屋，建造的人就枉然劳力。写作也是如此。作为一个诚实的写作者，我知道观念的外面是世界，无论这个世界因我阐述观念的行动而发生一次些微的摇晃，还是我的观念在来自世界的拒绝和打击面前显得更加坚定，我都很难不为此骄傲，心里舒坦。但作为一个更诚实的写作者，我最终要看见观念的后面一无所有。如休谟所言，价值背后一定是另一种价值，事实背后一定是另一种事实。没有一种价值的背后是事实和逻辑。你的观念永远在半路上，你的舌头一旦张开，就永远合不拢也闭不上。你自以为站在世界之外的骄傲就很难维持了。你仍站在世界之内。正如因着对“杀子”的痛恨，孔先生温润而有节制的文字背后，仍无法不随处露出内心的沧桑与苦毒。易大旗这样的作家力求通过写作向读者传递自由，好像击鼓传花一样。但有些东西本不属于自己，给了别人自己就没有了。比如自由，比如爱，没有办法自产自销。

我在喜爱自己的话语时，写作从未给自己带来过内心的平安，我心中的苦毒也像击鼓传花一样，通过写作感染了我的读者。短短几年后环顾国内网络，勇气似乎已经不再紧俏了。我们内心的苦毒不能得到真的释放，“自以为义”的道路就容易滑向愈演愈烈的狂狷之道，以妄来遮盖虚。一年来，我逐渐看到一些朋友、一些团体及更多不相识的网友，在这条路上奔跑。我们付出的代价水涨船高，放荡的文字可能颠覆一个政府，内心的平安却离写作者渐行渐远。

当年鲁迅是一个极端，读鲁迅是痛快的，鲁迅是苦毒的。大旗兄的可贵，是他的存在主义气质，慢慢向着 “冲气以为和”的道家境地接近。使他的尖刻和虚无感，始终与狂狷的文字保持着坐怀不乱的距离。但我不知他内心的苦毒，能否真因这样的写作而化解。若不能化解，我们的文字即便改变了世界，却终将失丧自己。我的经验是，当我不再将自己看为写作的源头，我的喉咙就不再是敞开的坟墓。当我决定不留情面的指出政治的罪恶，我便定意为专制者一心祷告。我也求亚伯拉罕的神，以撒的神，雅各的神，也是我的神，在我所爱戴的这位兄弟写作的时候，以你的大能摸着他，使他一提笔就有平安。“淋漓如雨”的不是人的文章，只是神的话语。因为他要写的，读者要读的，权势者要担惊受怕的，每一句你都知道。

让批评者和被批评者彼此祝福，正如让撒种的和收割的一起快乐。

阿们！

2006-04-25

《大风》


 政治神学的可能性：基督教与自由主义

政治神学的可能性：基督教与自由主义

——2005年1月2日在北京“基督教与宪政”研讨会的发言

王怡

这些年来，我们都是由自由主义的基本立场然后往回走。我是一个保守主义者，成为基督徒后更加是一个保守主义者，我的思想立场就是不断回到古典，而不是朝向世界。往前走，自由主义遭遇和左派的论战，和后现代的泥潭。国内自由主义在往前走的路上，没有作出太多的贡献，多少年来只是在捍卫一些底线和常识，还将继续捍卫下去。但自由主义本身的立场包括一些差异没有被分辨出来。最近五六年与左翼的论战已经结束了，实质上也已超越了。国内维权运动的兴起，其实已经终结了自由主义与新左派之争。一场维护公众权利的社会运动，主要是由自由派而不是由所谓平等派去参与和推动的，新左派的道义伪装就已经破产了。社会需要新左派，就像中国需要大熊猫一样。新左派人物已经沦为国家一级保护动物，不做事就可以当明星，偶然送几个出去风光。

国内自由主义发展中的一些差异，我们看到比较明显的是在较浅的层面。比如说秦晖更加社会民主主义或是更强调对公共权力的责任要求。或说刘军宁更强调一个古典自由主义的思路。但他们两人以及朱学勤、徐友渔等人，以及我们，都有一个几乎共同的趋势，就是保守主义倾向。友渔好像不太明显。但其他的自由主义者尤其是新一代的自由主义者，他们的一些价值差异还没有被仔细描述过，或被讨论过。除了在价值本位的民主与自由的差异，政治制度的走向上有一个偏公平还是偏古典自由的差异，我自己的一个观察，是最近这些年明显地出现了这样一个差异，就是对自由主义、宪政主义的超验背景的理解和确信上的迥异。

这个视野的引入，目前基本上发生在新一代的自由主义者身上。在中年这一波人身上，还没有形成很明显的差异或者构成他们讨论中的一个论域。当然军宁他是有这种倾向的，是在讨论一些超验的价值，包括儒家的、基督教的偶尔也会论及。但他整个思路还没有出现明显的价值立场的变化。他们是无神论的自由主义者，持一种世俗的、以个人主体性为支点的自由主义。他们不把神、或者从最低限度讲不把一种超验的、在自己之外的价值与秩序的源泉，放在自由、民主、人权这种世俗的价值观念之上。或者仅仅是功能主义的看待前者。那么他们是世俗意义上的自由主义者，以个人主义为起点，把“天赋人权”作为一个价值链条上可以归结的最高和最初的预设，因为再往前就是无知之幕了。自由主义者把天赋人权和人人平等作为一个普世的价值框架和价值常识接纳下来，作为一个在来源上空虚的、或者在来源上仅仅依靠人类理性的超验基础接受下来，再通过洛克以来的自由的权利化和法治化，完成了对自由价值的论证。国内自由主义的主流，是这样的英美式的论证，很少是通过欧陆式的对自由的哲学化和国有化来完成论证的。而且我们对后者往往都是批评的。

我想到今天为止，这仍然是国内自由主义的一个大概，但也开始出现了另外一种自由主义思潮的变化，就是向着基督精神接近，向着基督精神顺服的这样一个趋势和一种分化。这个趋势的发生，一是基督教信仰的传播，和刘小枫等文化基督徒十几年来的思路影响有关，二是自由主义内部的发展，是在刘军宁提出保守主义的问题之后，因为保守主义与自由主义的差别之一，就是保守主义者都是清教徒，保守主义在政治哲学上信奉和尊重一种超验的价值背景。从洛克开始，自由主义和保守主义开始分道扬镳了。但主要是在国内自由主义思潮中的年轻一代中，由于信仰的复兴，自由主义和保守主义又开始结合起来了，很多人都重新萌生出一种对超验的价值源泉的渴求。他们开始把中国追求自由民主这样一种世俗的政治理想，放在一个超验的道德价值的审视之下，并把自己顺服在这种价值之下。意思是说不是基于一种理性的推演，而是基于对启示的承受，也包括了对于传统的敬重。但这里的传统不单是指向中国本土的传统，而首先是普世价值之下的整个人类经验的传统。如果你承认有普世价值，所谓传统就一定是普世的传统，包含了但不等于就是本土的。

当然这个超验价值传统可以对接和追溯到任何的意义体系中去，譬如秋风和萧瀚的超验主义倾向，就向着儒家倾斜了。刘军宁和秦晖也在向儒家倾斜，但只是功能主义的，不像秋风和萧瀚那样有明显的对超验价值的饥渴慕义。另一部分年轻的自由主义者，他们在寻求信仰、寻求最高超验价值的道路中，最终走向或是正在接近耶稣基督。以基督的精神，以基督信仰作为世俗的一个平等观念和自由价值的一个坚定的磐石。像作家余杰、北村等，法学的范亚峰、李柏光、王怡等，以及亲近基督教的陈永苗、滕彪、许志永和作家焦国标等人，还有李和平、张星水、高智晟等一批开始接受基督信仰的自由派律师。年轻一代中杨支柱似乎是比较彻底的世俗主义者，在对儒家价值传统的态度上也和他的老师秦晖不太一样。对基督徒的自由主义者来说，对自由的看法已经超越了洛克以来完全权利化的古典自由主义立场，自由当然意味着，但又不仅仅意味着人世间的必须被政治尊重的权利束，更意味着政治的基本价值和个人的生命甘愿受神的话语的约束，并在神的话语中得释放，个人得着更丰盛的生命和恩典，政治也在罪孽当中得到一个基本的和平和自由的秩序。自由主义解释和捍卫的是关系意义上的自由，基督徒领受和追求的是本体意义上的自由。基督徒的自由的本质是顺服，因为人的全然自主是一个幻像，没有绝对的主体性可言，在这一点上后现代主义和基督信仰的出发点倒是一样的，就是破碎人的完整性。所以人要么顺服在神的真道之下，像他的救主耶稣基督的样式那样，得着真自由。要么就顺服在血气、意志和理性的骄傲之下作罪的奴仆。自由主义的自由观是世俗意义上的，群己权界意义上的，而不是本体意义上的。基督徒的自由主义者仍然是一个自由主义者，接受了古典自由主义的权利观和宪政民主的制度成就，包括政教分离的宪政原则。但我们开始在这种本体意义上的自由观下，去重新思考关系意义上的古典自由主义立场，并思考自己在一个世俗的自由主义追求当中的生命价值。

这是一个最近可以观察到的趋势，无神论或有神论，是国内自由主义思潮出现的一个变化。如果从保守主义的角度说，就是普世的保守主义者，和本土的保守主义者之分。

当我们从自由主义向着宪政主义推进时，就会更多地谈到约束的问题。秋风对宪政的一个理解就是追求原则，约束意志。原则的来源就是理性。我的重心不是放在原则上，而是放在约束上。我对宪政的理解是主权者的一种自我约束，自我限制。问题就有三个，为什么要约束，凭什么约束，拿什么约束。换句话说就是这个世界谁怕谁，到底是谁约束谁？第一个问题自由主义者之间几乎没有分歧，对这个问题的回答构成了权力制衡的学说和相应的制度成就。但在约束的对象上，民主主义者和自由主义者之间会出现分歧。民主主义者会认为主要是约束政府权力，人民约束政府，是一个最简单的表述。但我们认为人民没有约束的本钱，人民是被约束的对象之一。宪政从逻辑上说首先是立法权受约束的政治，然后才是政府受约束。现实路径上往往则是反过来的。所以我在民主与宪政之间的一个基本立场，就是观念上的宪政派，行动上的民主派。观念上我们之间的看法大概是一样的，约束的本质就是约束意志。人的意志，管它是政府的，君王的还是人民的，我们绝不承认意志有最高的政治合法性。

但第二个凭什么约束的问题，我们有了分歧。秋风凭的是理性，理性也是人的，我作为一个基督徒，既不承认人的意志有最高的政治合法性，也不承认人的理性有最高的政治合法性。如果理性只是人自己开发出来的话，理性本身也是危险的。当然英美式的经验主义的理性，比欧陆的唯理主义好得多。但所谓好得多，是因为英美的基督教传统，给了人一种比理性更谦卑的态度，给了理性一种更高的约束。理性的源头是什么，在我看来，就是承受真理启示他自己。用圣经的话说就是“敬畏耶和华是智慧的开端”。所以理性约束意志也是对的，只是我不把理性放在第一位。我把约的来源放在第一位。所以我对第二个问题的回答就在那个更高的约束上。英美的普通法道路是一种谦卑的，可以接受对意志的约束的政法体系。秋风对普通法宪政主义的解读我很认同，因为发现规则是比制定规则更谦卑也更安全的。但普通法更根本的一种品质是承受规则，这比发现规则更重要。因为“发现”强调的还是理性的自我开发，人有本事去发现，这比人有本事去创设要好一点，但好得有限。因为发现了不一样要遵守啊。就像使徒保罗说的，“立志行善由得我，行出来由不得我”。我们不都是这样吗。抽烟的人说抽烟不好，这是理性，但戒得了的有几个呢。我想大家都会承认顺服比认识更艰难。所以普通法道路最了不起的一点，不能它能发现规则，而是发现了之后它愿意顺服，也能够顺服。发现规则的力量是理性，但使它承受规则的力量不是理性，而是一种比理性更高的约束。世人都有理性，但我们只在清教徒的传统中看到了这种顺服是如何获胜的。

如果人应当顺服在他所发现的规则之下，就表明规则本身比理性更在先，规则本身是外在于理性的。所以秋风不说宪政是追求理性的，而是说宪政是追求原则的。这非常对。但如果理性是我们追求原则的唯一的道路，就还是有问题。你的理性，还是我的理性，这个世界的问题就变成了针对理性的内容的评价和分歧。这就和在福音传到罗马世界之前，希腊哲学所遇到的价值多元的困境和最高价值的虚无感是一样的。你有你的逻各斯（理性），我有我的逻各斯。没有人见过逻各斯，也就没有普世的评价标准。理性本身，不能把人从理性的相对主义当中拯救出来。所以使徒约翰借用希腊哲学的逻各斯的概念，写作了《约翰福音》，向罗马世界传扬基督。如果不是上帝的道（逻各斯）成了肉身，把真理也就是他自己启示出来，把原则启示出来。我们就是没有原则的。如果理性本身不被约束，理性就是骄傲的，从理性中不会产生顺服。我们在普通法道路中看到了顺服的事实，也看到了一种较为卑谦的政治和哲学的理性。这是我们都欣赏的。但理性不可能更谦卑了，不可能比道成肉身的基督那个降卑的幅度还要大。如果通过理性所发现的原则是一个最终的论证点，那么在一个基督徒看来，这样的立宪政体仍然是不可靠的，仍然在本质上是一种“与至高者同在”的政治，也就是修筑巴别塔的政治。在我看来，没有神，政治就不可能更低。没有神，政治就在本质上仍然缺乏约束。

军宁说中国儒道传统中的最高范畴是“道”，他想用“道”来构建他的价值世界和政治世界，这和秋风说的“原则”基本上是一回事。那么在我眼里宪政文明的最高范畴就是“约”。和“道”一样的，“约”具有一个最宽广的意义光谱，同时涵盖了形而上的价值约束，和具体而微的制度约束，还有在传统当中形成的文本约束。“约”也比大象无形的“道”的概念，更具有一种方向性和规定性，“约”既显明了一种约束的超验来源，也就是说所谓约束首先是在先的约束，然后才有在后的约束。所谓先后是以国家或立法为标尺的。“约”也表明了世俗的约束力的具体产生途径。就是经契约（同意）而产生，然后获得正当程序的认同。“约”的概念，既论证了立宪的必要性，就是为什么约束和凭什么约束，也开出了立宪的可能性，就是怎么去约束。我把在先的约束视为宪政主义的一个内核，价值约束观念，观念约束意志，意志约束制度，制度约束权力。“约束”一词，可以将宪政的制度成就和宪政的超验价值两个方面都勾连起来。也使“约”（圣约、协约和契约）成为我构建宪政观的一个一以贯之的最高范畴。

在自由主义向着宪政主义迈进的过程中，借着宪政主义的“诸自由就是诸权利”的立场，尤其是法学政治学的一批年轻的宪政主义者，开始在突破“权利优先于善”这样一个古典自由主义的基本框架。在自由主义的视野去看这种突破是很危险的，会退回之前的冲突，甚至可能回到政治专制主义。譬如施米特是另一个年轻一代知识分子的追随方向，是说我干脆就不要这个自由主义了。但通过宪政主义这样一个法治主义的框架之后呢，突破权利优先于善的前提，重新去寻找和呼唤一种超验的道德价值的基础，就成了安全的甚至也是必须的。这样的立宪政体，就成了一种有机会追求更高价值的共同体生活的底线，而不是阻挡一种更高的道德与生命盼望的终点。

在我看来国家的主权必须是残缺的，主权者的自我约束的意思，就是一种残缺的主权观。一个世俗的政治共同体必须是残缺的，是有缺口的。一种缺口是向下的，必须向下留一个缺口，把褒贬是非留给民众的认同。现在的问题是国家的缺口还应该向上有一个开放。立宪政体没有最高权力的概念，或者说最高的那个位置一定是空出来的，是留给我们敬畏的价值的来源和启示者的。但启示者不会进驻这个位置，因为神的国度远在世俗国家和世俗权力之上。所以国家也是政教分离的。然后就是你的超验价值是怎么通过这个缺口注入进来的。我注入的核心还是放在约这个概念上。因为约这个概念可以同时容纳价值约束和制度约束，也同时容纳爱和公义两方面，也通过约的方式提供一个多元价值共存的框架。我们放在约这个概念下来重建人间政治共同体的正当性。规则的系统，跟价值的约束都可以在“约”之中重新构建起来。

在理解契约的时候，也有一个有神论下的契约论和无神论的契约论的分化。一种是无超验背景的，或者是纯粹把社会契约看作商业契约在政治领域的一种扩展的社会契约论。凡是民主主义者基本都是这个倾向。谈社会契约论把它看作是商业积累在政治里面的一种延伸或类比，那么这是卢梭的社会契约论的方向。卢梭的社会契约论在西方基督教的传统下来讲，就是无神的一个契约论。通过多数人的同意来建立一个契约作为相互之间的治理，所谓理性的统治。但我们看霍布斯的社会契约论，他的契约论是直接跟基督教《圣经》中的圣约传统联系在一起的。他使用的概念也是圣经中神与人立约的圣约（covenant）。

我们在圣经上来看，圣经的世界观和历史观中，有四重约的原型。第一重约是神自己对自己的允诺，和人没有关系。神说：“要有光，就有了光”。这体现出神造物，造天地宇宙的时候，他的一个核心的性质就是信实，“要有光，就有了光”。显示的不仅是一种大能，也显示出神对自身的一种约束。创世的大能，受到创世的目的的约束，也就是神要受到他自己的慈爱、公义、智慧和圣洁的约束。换句话说神不是别的，神就是神的慈爱、公义、智慧和圣洁本身。如果我们拿现代话语理论中的“能指”与“所指”之间的关系来讲，“要有光，就有了光”的意思就是“能指”与“所指”是完全统一的，说话是算数的。这就是约的本质，就是信实。世界是借着神的话语而成的。这里我们看到创世的力量就是信实的力量，就是话语的力量。在神那里“能指”与“所指”是一回事，话语就等于话语所指向的对象，所以圣经说“信是所望之事的实底，是未见之事的确据。”但人说话不一样，人说有什么不一定有什么，人说今天做什么，人说答应明天还你钱，明天不一定还你钱。在人这里，“能指”与“所指”是断裂的，是需要缝合的。“约”就是缝合的力量。因为人没有信实，所以当人起誓的时候，他应当指着比自己大的起誓，但没有比神更大的了，所以神指着自己起誓。这就是世界上的第一重约。

第二重是神和人的立约。我们可以看到整个《圣经》就是一个圣约的传统。就是神一直与人立约，然后不断容忍人的背约，然后放弃惩戒的权柄，展开对违约者的救赎，直到他自己在十字架上替违约者付出代价的一个过程。从旧约到新约，从彩虹之约到亚伯拉罕之约到十字架上的恩典之约。神与人之间的约，如果站在自由主义、宪政主义这样一个角度去理解的话，制度约束的前提是价值的约束，如果这个约是信实的，说话算数的，那么这个约束一定跟公义有关。公义和信实一样，都是人没有的东西，是通过一个圣约的传统被给予的，被带到人间来的。在基督徒看来圣约实际上是整个世界的一个统治秩序。它有两个源头，神的最高价值有两方面，一个是爱，一个是公义。我们要在世上找到一种统治秩序的正当性，找到统治秩序的最高价值源泉，也必然是在这两者之间不可偏废，要找到一个同时能容纳爱和公义的一种秩序。没有爱就没有公义。但中国传统的法家，以及现代法律实证主义的各种思路跟学说，都是偏向的。司马迁的父亲分析当时的六家，法家的特征他说是“严而少慈”，就是没有爱。以前读到林猛写的《爱与公义》，以前我一直在考虑这个问题，就是惩戒何以成为可能？爱与公义的本源出不来，惩戒的本源也就出不来。于是宪政在本质上就是一种策略，就是一种临时性的分寸。民主可以是妥协的产物，但宪政不能仅仅是妥协的产物。因为妥协就意味着本质上的临时性。那么人间的审判权也是一种策略，不能为他的正当性充分辩护。权力制衡只是一种效果，权力的分立本质上是承认国家权力的残缺。承认真道不在地上。所以法官和人间的审判权，必须从舍弃对神的全知全能的模仿，舍弃对实体正义的僭妄为一个出发点。这一切都为源自神的超验价值的临在留出了余地。所谓虚君立宪，虚人民而立宪。宪政主义的政治哲学，说到底就是一种虚位以待的政治神学。

为什么说“圣约”不但使公义成为可能，也使爱成为惩戒的前提。因为圣约（第一重和第二重约）的本质是神对人的俯就，是神对自己的放弃，它不是一个意思表示一致的，一个妥协的产物。人和人之间的约是平等的，但神和人之间的距离是怎么跨越的呢？人不可能去跨越这个距离，显然是神的一个主动的俯就。神通过俯救、通过约这种关系，把他的爱和信实传递到人这里来。所谓约束是从神甘愿约束他自己开始的。约束的本质就是爱。神因为爱世人而放弃自己的无边意志，接受自己对自己的约束。这种爱从源头来说，就是无缘无故的。无缘无故是约的起源，也是爱的起源。

接下来看到第三种约就是人开始和人立约了。在《圣经》里人跟人的第一次立约是亚伯拉罕和亚比米勒在那口叫别是巴的井旁立约。人说话是不算话的。怎么把信实放到在人跟人之间产生效力呢。契约不是两个人之间的合意，而是在神之下，人指着神的名作出的允诺。指着耶和华的名作出一个誓言，因此约束我们彼此之间的一个关系。我们在中国历史传统里面，实际上也会看到并不像卢梭所想的那样社会契约只是商业契约在政治中的一种延续和想象，恰恰不是。从历史的延续来讲，政治盟约反而是最早出现在社会舞台上的。政治盟约可能出现得比商业契约更早。在《圣经》上看是这样，没有神，人跟人之间就立不了约；没有神的圣约，人跟人之间根本产生不出约这个概念。在中国古代，汤誓也好、牧誓也好，那个时候它其实是作为部落之间的整个贵族分封制度的政治权力的一个基础。这样一个政治正当性的基础就来自于汤誓牧誓。那个东西显然不是商业契约的延伸。它是在当时畏天命敬鬼神之下出现的，一种带着神圣性的盟约。神圣性是盟约的前提。这个在牧誓里也讲的很清楚，包括惩戒部分。用现在的话来讲就是天地不容。这是第三重约，是人跟人之间第一次在神面前的立约。然后接下来第四重约就是无神之后的人跟人之间的约。我们建立人类社会的一个政治秩序，一个允诺是怎么成立的，一种惩戒是如何可能的？在人间裁判如何成为可能？就是两种：一种是完全无神论的利益妥协下的契约论，一种在神的话语或对天命的敬畏之下人跟人之间的立约。问题是这个约的概念它如何成为人跟人之间一种弥和的力量，而且通过这样的弥和在人与人之间构建起整个政治共同体的基本逻辑。那么我们看没有一个指着超验价值的允诺，人间的共同体就是无法自圆其说的。因为商业契约本质上是可以违背的，只要接受惩戒给出违约金就行了。在一种商业化色彩的社会契约论中，一句民不畏死，就足以颠覆一切政体的合法性了。

最近这些年倾向于古典主义和保守主义的自由主义者，在宪政跟民主之间更加强调宪政的立场，就是立宪政体对民主和意志的约束。在这个约束里面，从制度的约束向着价值的约束思考，尤其是向着价值的“不言而喻”的超验背景倾斜的时候，这样一些知识分子就开始引入这个问题。这时候政教关系就不像我们以前理解的那么简单。政教问题实际上可能会成为整个政治共同体的合法性当中一个很重要的梳理方向。这些年概念也提得很多，什么儒家宪政主义，或者基督教宪政，还有道家的。我以前也很喜欢从道家的一些观念去讲约束问题。天道是横跨道儒两家的一个中国传统的超验背景。我在之前一段时间也更倾向于借助中国传统中的天道。但立宪政体就是立宪政体，没有什么基督教宪政或儒家宪政。因为站在基督徒的立场说，宪政是一种让基督徒和非基督徒能够在一种基本的和平秩序和世俗的自由权利当中共存的制度。是一种最不妨碍福音传播的政治制度。对其他任何一种宗教或价值体系来说，也是一样的。

这样从大的方面产生两种思路。一种是基于我们之前一个比较简单的政教之间的理解，就是只谈制度约束就可以了，价值约束可不可以不在宪政主义以内。价值的约束，我们把空白留出来，政教分离也好，中国传统讲求同存异也好，作为制度以外的，有一个非制度性地接纳多元价值源泉的社会空间。就是说能不能把宪政制度看作是价值非常中立的一个东西。大部分对超验价值缺乏热情的自由主义者几乎都是这个思路。西方宪政的产生不用详细谈，宪政和基督教的一个历史关系里面，我们看得到一个基本事实，我们所认同的这样一个宪政制度就是从清教徒的信仰传统中产生出来的。欧陆虽然也在基督教文明之下，欧陆的很多启蒙思想，法国很多启蒙思想有民主主义的，也有一些宪政主义的因素。但是我们基本上可以看到欧陆（非清教徒国家）立宪政体的自发演进过程其实是极为失败的。我记得一个朋友说，如果没有经过二战的话，法国和德国连一个修正的机会都没有。如果没有英美，它是一枝独秀单独在那里发展的话，它可能跌得和我们一样惨也说不准。欧洲因为有这样一个互补，英美的道路实际上给它提供了修正和补充的机会，它才有今天这个样子。而我们看美国的宪法，包括英国的宪政框架，那么很显然的你根本没有办法做到刚才第一种思路，剔出一个彻底的价值中立的、完全技术性的只谈制度约束，不讲价值约束，完全把价值约束留给制度之外的平台去处理的东西来。我们从人类已有的宪政主义的成功经验来看，它是没办法完全脱离的。因为立宪政体的追求和对超验价值的认同与顺服是一个同时的过程。站在基督徒的立场说，如果不是同一个过程的话，那宪政就是巴别塔，就是注定要失败的。政教分离的一个前提，恰恰就是因为它们在一个过程里面，否否则根本不需要讲分离。分离的前提是纠葛。所以就算分离了，立宪政体和不言而喻的超验价值的关系，也远比一个无神论者的想象更加亲密。

美国的建国元勋们、设计者们很清晰的就是在基督教背景下完成立宪的。清教徒在美洲大陆的立宪政府的经验，甚至比洛克的《政府论》的出现还要早。而且英美的启蒙运动跟欧陆也不太一样。在欧陆人文主义、启蒙主义近代以来是建立在基督教精神的废墟之上，打倒神的一个废墟之上。早期有神论的人文主义很快就烟消云散了。英美也历经了一个现代的人文主义和启蒙运动，也历经了宗教的衰微，包括基督教的衰微。但是它从未历经过一个完全摧毁那个价值背景的时期，而且还把这样的信仰传统以一种更敬虔更火热的方式移植到了美国。所以今天在美国不管是从制度文本还是从政治生活中的各种细节里面，你都完全没有办法想象，这是能够排除所有价值约束和他的基督教背景之后的一种纯技术，这种纯技术是否可能？从经验的角度看要打一个非常大的问号。这是一个简单的对政教关系的理解，

如果我们看第二种思路，那就是说你一定要讲超验价值，立宪政体的背后一定有这个。这个时候，刚开始提出的儒家的思想也好、基督教也好、道家也好，它们和宪政追求到底是什么关系？这样一个超验价值的背景约束，如果我们不认同的话，那么它跟今天政治的合法性、跟宪政的制度成就之间到底是什么关系？到底介入到一个什么样的程度，以及以什么样的方式介入?像一些要搞儒教的人那样，用政教合一的模型来思考问题行不行？自由主义的一个基本立场，那是坚决不行的。那么这些问题我觉得不管我们今天是持基督教立场还是倾向于中国传统的立场，都是针对前一种道路的一个共同的需要清理和讨论的问题。不管我们的超验价值的源泉如何，我们都是倾向于价值约束的。其实政治哲学，政治共同体的背后一定存在一个政治神学的维度。契约论也好，包括人人平等这样一个价值预设的背后都有政治神学的预设。我给出的关于宪政的命题，就是最弱意义上的一种政治神学。

最后回应秋风，我之前的思路是跟我的信仰有关，我没有走上信仰之路时我也是到自然法为止的。最大的差别在哪?就是刚才提到的正义问题。无知之幕是不能重建一个正义的普遍性的。所以如果没有信仰，自由主义者就必须绕开正义，用权利去替换，为了避免报废品，坚决捍卫次品。因为根本不可能有优良品。但“约”的概念里面有两个东西：一是同时涵盖了制度约束和价值约束；二是也同时涵盖了爱和公义。仅仅是自然法是推不出这个东西来的。我刚才讲到圣约的信实，怎样把信实这个特征引入到人和人的关系当中，成为一个政治共同体的合法性基础，这个基础带来的不只是建立惩戒的合法性问题，而且还有爱与宽恕的问题。我在思考西方的特赦制度，它的基督教背景，就是爱跟惩戒的一种弥和。所以我想没有赦免的刑法制度因为没有爱，所以也是不公义的。我自己如果不敲一个缺口的话，信仰进不来，无法仰望，承受启示。对整个政治共同体来讲我想也是如此，不敲一个缺口、不向着上头有一个破碎的话，最高意义的爱与公义的源泉也进不来的。爱和公义的源泉进不来，人间纯规则、纯技术的政治共同体的构建，就仍然是残缺而危险的。尽管仍然是值得努力的。我想从政教关系的角度来重新构建一个基督徒的宪政理论。从基督徒的角度看，对人间政治和普通法道路的看法，可能是很特别的，是一定和福音相关的。也包括站在基督徒的角度来处理基督徒与外邦人之间的政治合作关系。不过这个思路目前还不清晰，目前我的思考主要放在以“约”为中心的宪政诠释上。

“中福圣山”根据录音整理，经作者勘订。

（估计2006-04修订）


 王怡VS郑文灿：两岸媒体交流和民主发展

王怡VS郑文灿：两岸媒体交流和民主发展

——民主台湾跟民主中国对话系列之二

杨：今天我们节目进行一个单元是一个很特别的访问，我要为大家访问的是在台湾的行政院新闻局的局长郑文灿先生，还有在中国四川的独立中文笔会理事，目前成都大学任教的王怡先生。王怡先生最近才来过台湾，我们邀请他跟我们的郑局长一起来对谈。我们曾经在今年二月首次推出民主台湾跟民主中国的对话系列专访。第一场是由台湾行政院大陆委员会的主委吴钊夑跟住在北京的独立中文笔会会长刘晓波先生，我们就两岸关系的现状跟展望这个主题来进行对谈，得到海内外非常大的回响。今天节目我们又邀请了台湾新闻局的局长郑文灿先生，跟在中国的独立中文笔会的理事王怡先生来继续我们这个系列的对话。我们今天讨论主题是「两岸媒体交流跟民主发展」，我觉得这里头有很多空间，大家都是「巷子内」，都是内行人，所以我们今天有很多内行的对话。前几天台湾的国民党的荣誉党主席连战先生跟中国国家主席胡锦涛进行第二次连胡会，国共双方举行经贸论谈这个会议里头，中国方面对台湾发布开放大陆民众来台观光等等，所谓十五项他们称为利多的措施。在两岸经贸往来俨然是非常热络同时，两岸媒体的交流却都没有在这场会上提过。其实大家都隐讳了，所以其实我也希望说或许我们今天郑文灿局长跟王怡先生的对话，我们也可以提供出给两岸的所有人民，对于民主、自由、人权有寄望对这个媒体交流有的，我们也可以提个十五项利多，或是一百五十项利多吧，我想我们今天也许有这样的期待。

杨：今天非常高兴介绍节目现场来宾，我先介绍台湾行政院新闻局的局长郑文灿先生，郑局长您好。

郑：主持人宪宏兄、各位听众朋友大家好。

杨：还有同时我们在电话线上在中国四川，现在成都独立中文笔会的理事王怡先生，王怡先生同时也是成都大学工商管理学系的法学讲师，王老师你好。

王：杨先生你好，郑先生你好。

杨：两位欢迎你们。我先介绍一下我们今天的两位来宾。我先介绍台湾的郑文灿局长，他是1967年出生，台湾桃园人，台湾大学社会系毕业，就读台大期间就积极参加学生运动。在1990年3月学运的时候担任决策组的召集人。1998年郑文灿先生当选桃园县的议员。在2003年出任民进党文化宣传部副主任。2004 年出任民进党文化宣传部主任。2006年也就是今年1月出任行政院新闻局局长兼行政院的发言人。另外，我们在电话线上的王怡先生是我们节目的常客了。 1973年出生，毕业在四川省社会科学法学研究所，目前是成都大学工商管理系的法学讲师、独立中文笔会的理事，还有就是兼任副秘书长。王怡先生以研究自由主义跟中国的宪政转型问题为主要关注的重点，很活跃的网络作家。2004年曾经被中国大陆的人物周刊评选为影响中国的五十名公共知识分子之一。很难得王怡先生在今年的三月应邀来台参加学术研讨会，在中国民间持不同政见者，王怡是非常少数能够有机会到台湾来实地参访，而且安全回到四川的，我们都非常关心他。首先我想直接就请教郑文灿局长，你怎么看两岸媒体交流目前情况，有没有改善的空间呢？

郑：媒体的交流应该是还有很长的路要走，而且台湾民主化的经验跟媒体的自由有很大的关系，所以台湾的经验也值得作为大陆的民主化的参考。事实上我们看到，过去在威权时代政治垄断跟媒体垄断这是挛生兄弟。民主化的过程当中，政治民主跟新闻自由是同时诞生的，所以以台湾经验来说，那么台湾的民主化历程当中媒体扮演很重要角色。所以就这一点来说，无论台湾的政治氛围怎么样子变动，那么媒体的自主、媒体的自由应该是台湾民主的一个很大的特色，我们相信就这一点来说跟中国的媒体有很大的交流空间。当然我们也都了解，共产党对于传媒的控制是蛮严格的，可是我们也看到了很多不同的声音，有独立的或者民间的，或者是不同地方的都有一些一些媒体比较自主的一些声音。或许我们可以摆脱那种跟他们官方媒体交流的想法，其实民间媒体的交流也是一个很好的起点。

杨：是，也就是说你其实蛮欢迎中国民间的这些公共知识分子以及其它独立的媒体，有机会以台湾为一个想象，然后发展他们媒体的空间。

郑：事实上台湾的媒体在大陆驻点采访也是有很多的限制，当然有些人看到说新华社跟这个人民日报在去年的时候，反分裂国家法因为做了非常严重错误的报导，被陆委会停止采访的权利。但是在此同时我们也可能要构想另外的政策，就是说其它的媒体那么是不是应该要鼓励它来台湾采访，来台湾驻点。所以我想如果中国有所谓的差别待遇，那台湾方面似乎也可以考虑在这个交流的进程上也采取同样的策略。

杨：同样的问题我想来请教王怡教授，作一个知识分子您怎么观察目前这种媒体的交流？而且您刚刚听到了郑局长这个谈话，你觉得从中国大陆的知识分子立场来看，你怎么看台湾这样的媒体交流的政策？跟中国之间，特别是这一块有改善的空间，那个方向来做会更好呢？

王：我很高兴今天有这个机会跟郑先生以这种方式对话，我现在手边刚好有一张郑先生当年在野百合学生运动当中作决策小组发言人的照片。刚才杨先生提到这个胡连会，那我们注意到两次胡连会，他们的发言里面都会有一个他们共同信奉的一个品牌形象，就是孙文，两次胡锦涛都提到孙文的语录。如果提到中国这样一种共产党的思想控制，实际上往前延伸的话并不是从共产党开始的，是从国民党开始的。我刚刚在翻大陆有一本自由主义的中国新闻史，里面讲到说孙文是最早在中国新闻思想史上提倡报纸要作党的喉舌的一个人。这样一个东西到后来，当然国民党跟共产党还是不能同日而语的，后来在共产党的手上发挥到一个极致。到今天为止，这实际上是共产党整个舆论媒体控制还仍然不能够去掉的一个基础，就是我要作党的喉舌，我要求舆论的一律。所以我想郑先生刚才说台湾这样的一个经验，真的是可以给大陆提供很多教训跟参考。尤其是我们以前大陆的民众也好，知识分子也好，我们以前参考台湾这样一个经验主要都是从书本上来的，书本上看到台湾民主化过程当中是怎样的一个发展。我想我们今天探讨的这个话题就是说，能不能让这样的一种台湾经验，成为一个很立体的，从昨天延伸到今天、延伸到明天，很立体的通过这样一些交流的空间，可以把它活生生的显现出来，我对这一点非常的感到有兴趣。

杨：王怡教授，我本来应该先请教郑局长的这个问题，我后来发现说我可以先请教你。因为去年的四年台湾的行政院陆委会以检讨两岸媒体交流秩序跟开放管理政策为由，它就宣布暂缓了新华社跟人民日报两家中国媒体在台湾的驻点采访，到现在时间已经过了一年。在从台湾的立场一般来说是不会一直不一直停止他们的，不会一直这样，一定会再重新检讨是不是要重新开放。不过因为台湾有另外一个声音在告诉民进党政府说，其实新华社跟人民日报这两家媒体都一向还是就王怡先生你讲的党的喉舌，而且愈做愈过份。所以我们大部份的人意见说就继续暂缓吧，就不要让它来。可是，刚刚郑局长有讲了一句话说，其实有可以差别待遇。倒是我问题是两个，一个你认为台湾继续暂缓这两个媒体来，从公共知识分子中国公共知识分子的观点，你怎么观察这个动作？这是一。第二个我也想请教你，就说如果说我们要差别待遇的话，在你们心目中觉得比这个新华社跟人民日报更有理由到台湾来交流，而且是属于民间的中国知识分子的声音来说，那台湾应该开放给那些媒体来，你可不可以在这个谈话中也给我们一些实际的例子？告诉我们说。

王：我想首先是这样子，就是刚才提到一个新闻自由的价值，台湾的新闻价值观，的确可以在这种这种交往的空间里面把它展现出来。比如说差别待遇，当然如果我们放在一个非常正常的民主框架下是不应该有差别待遇的。但是这个差别待遇在两岸之间我觉得呢，它恰恰是彰显自由价值的这样一种分寸感。它的背后我个人觉得有很重要的一点，就是说怎么使这样一个差别待遇体现出它背后的一个正当性，而正当性的背后是我们想彰显的自由的价值。我想那么就需要有一个评价标准的建立。因为今天在大陆我们的知识分子也好、民众也好，对于目前大陆的各种各样的媒体，他心中是有一个评价标准的。但这个评价是一个心里面的，偷偷的一个评价，在公开的领域里面我们看不到任何可以看得见的评价标准和真实的评价尺度出来。那么我想台湾在这个方面它所提供的对大陆媒体的差别待遇的背后，如果说台湾对大陆的媒体包括它的从业人员，能有这样一个基于自由民主的价值里面的一个立体的评价标准拿出来。我为什么不让你来呢？因为你低于六十分了，为什么他可以来？他高于六十分了。我想如果说能致力于这样一系列的评价标准的建立，会使得这种差别待遇，彰显出自由价值的这样一个正当性，差别待遇会更加的有说服力。如果说要提到一些具体的例子，我们当然也可以看到在中国大陆最近这大概四、五年的时间，有一大批呢我们觉得是自由化立场的媒体，然后从这个资本的构成上来讲，也出现一个民营资本在里面占多数的这样一批媒体，然后在理念上是自由主义的理念，这样的媒体可以列出一大批。比如说2000年之前在孤军奋战的，是南方的这个南方日报集团下面的南方周末，包括南方都市报，都是南方日报集团的。那么接下来还有一些，比方北京的中国新闻周刊，包括财经杂志等。那么也包括像新华社，我觉得也不是一概的去看它。新华社在今天实际上仍然是这样一个党的喉舌，我一直是有这么一个看法，就是说其实新闻单位跟情报单位之间其实是有一种互动的，就是说你越缺乏新闻自由的地方，新闻单位尤其是垄断型的新闻单位，它就等于是半个情报单位。大陆的新华社就是这个样子，它是介于新闻单位跟情报单位之间的。比如说今天发生了一个群体性事件，所有媒体都不准报导，可是新华社会派两个记者去，他们作一个报导会通过内参的形式递上去，这个时候他们作的事就是情治部门的事。但是新华社也开始有了一些差别，比如说三年前新华社它也是迫于市场化经营的一种压力，那么他有一个叫作瞭望东方周刊，瞭望东方周刊虽然是新华社办的，但目前在大陆知识分子对它的评价里面，它还是属于大半个自由派的媒体。所以像这样的一些细分，如果说对大陆的媒体和大陆的民主自由发展状况没有一个较深的了解，你是没法建立这样一个评价标准，来为你的区格提供正当性。这样一个评价标准如果建立起来了，我想能够为台湾的新闻管理部门对大陆的差别待遇提供一个正当性。而且能够使这样的一个评价标准，给大陆追求新闻自由的这样一个进程提供一种很有力的道义上的支撑。使一种自由的新闻价值，转化为两岸之间的一种高屋建瓴的宣传力。

杨：刚刚王怡老师讲的非常具体。本来这个问题我应该先请教郑局长的啦，不过我忽然觉得应该先请教王老师，你怎么响应？因为其实王怡老师说的很具体，那个评价水准，因为刚刚响应了您郑局长讲的差别待遇。所以未来我相信两岸媒体交流秩序跟开放管理一定会再经过一番院内的讨论，你认为这次有什么可以修正的地方？

郑：当然就台湾内部对待媒体的观点，其实我们认为一个自由社会里面的媒体我们是不会作差别待遇的，只要它的背景，不管它是什么样子的政治背景，那个立场，基本上它都是民主社会的一环。那中共是一个控制传播媒体很强烈的社会，共产党对媒体的态度就像刚刚王怡先生讲的，革命党、列宁主义式的政党那么它是一切都要为这个革命的目标来服务，也就是为共产党服务，所以这样的一个情况底下它的传媒自主性比较低。但是在自由化的阶段通常我们也都可以看得到，就是说会有不同程度的表现。台湾在过去威权走向民主的过程也有一些媒体，像我们早期自由时报，那早期的自由时报可以说是支持民主自由理念大概着力最深的。可是当时的中国时报偶尔也会有站在自由主义立场偶尔也会批判，大概就是会有这样的一个差别。虽然中国时报的报老板曾经是国民党中常会的中常委，但他也会有某一个在框架底下某些自由化的表现，这个情况就像刚刚王怡先生所讲的。新华社是一个很大的媒体集团，它集团底下也有不同的部门，也许我们应该精致处理。就是如果要采取差别政策，那我们欢迎自由的媒体，它自由的标准当然就是要看它言论的情况跟尺度。我在这里必需要说明，其实我们台湾并不那么样子的杯葛中方的官方媒体，事实上他们的中新社、中央人民广播电台也都还在台湾采访。当时新华社跟人民日报被停止驻点采访之前也是核准的，主要的原因就是当时在反分裂国家法通过了之后，它作了一个报导说台湾人民多数支持反分裂国家法，这个明显的完全违背社会的主流共识。所以因为这样的一个考量，所以才停止驻点，我想原因主要是这样子。当然也跟这个跟这个我们的政策上的确会让我们自己内部都会觉得说，其实我们台湾有足够的自信跟开放，大陆的媒体来台湾采访基本上能够让他们来，看到越多对民主自由了解会越多。所以我觉得在心情上、在立场上我们是开放的，当时是用这样的一个政治的温度计来微调跟中方的关系。所以当然它某个程度上是表达政治立场，这可能要给观众听众了解的，倒不是说我们真正的有进行新闻管制。第二点就是有关中国这样的状况，以我们的观点来看，我们也看到说那么一个信息不自由的社会，人民是渴望free air自由的空气，需要一个窗口，需要表达的空间。我也不相信说一个那么大的社会可以永远的信息管制。目前中国方面对于像卫星直播，就所谓的DBS是禁止的。我觉得说如果大家认为两岸的新闻交流或者是广电的交流可以作一个开始的话，那当然我们也会相对要求他们的媒体来落地，我们的媒体也要能够落地，相对的原则、互惠。如果说不是有政治或新闻的媒体，那至少可以开放综合的、娱乐的媒体落地，这是一个对等性的要求。第二部份就是报纸，即使以我们都可以开放同意中国官方的媒体来台湾采访，那么我们很多媒体的网站，中方的网络封锁也是很明显的，在中国有些台湾的网站是看不到的，这些网站可以比较比较持平的去报导台湾民主政治。我觉得对于台湾来说，我们当然希望台湾的民主可以给大陆的人民一个参考的坐标，大陆民主的路径跟台湾或许会有所不同，但是像大陆的官方媒体把台湾的民主诬名化，好象说在华人的世界里面不配享有民主，或者是说民主到了台湾是被扭曲变形的，用这个态度来看民主可能就会就是比较站在共产党的立场。我们是希望说如其所然的呈现台湾的民主，我们的民主有冲突也有粗糙的一面，但是也有它核心价值非常值得珍惜的一面。我们都珍惜说经由选举、经由公平的竞争，那么那么产生我们的执政者，那执政者必需要每一段时间就经过选举再来改选或再来确定正当性，这样的观念在台湾事实上是一个非常所有人都接受的观念。不要说在政治的领域，在民间团体的领域也要选举，民间社团也是要经过选举才能够产生领导者。我们是希望说这个大陆的传媒，那么在扭曲或者是诬名化台湾的民主，其实这个某个程度上也是在压抑中国的民主。

杨：当然刚刚我从王怡老师谈话里头也可以感受到，其实就是如同刚刚郑局长你讲的，在极度的专制统治下其实还是有差别。有一些媒体就是还是偶然看到相当的良心，或是说他们其实已经有一些媒体的见解。

郑：我可以补充一点就是说，一个完全信息控制的社会有意义的反对声音就是很有力量的。你看东欧的经验，你看以前中国以前有一句话叫作星星之火可以燎原，言论的力量正在于它没有权力，它可以影响人，可以改变人的思想，改变人的价值，这是言论自由最大的力量。所以我们也觉得说中国的一些少数的反对派的声音应该被赋予最大程度的关注，包括在台湾，包括世界上其它民主国家都应该关注这些声音。

杨：郑局长其实我刚刚在谈的是说，因为马上会遇到你们跟陆委会的业务里头，要重新去看、审视像新华社、人民日报，这是一个，那另外一个就是说。

郑：如果他们相对开放让台湾的一些媒体，比如说他不做网络封锁。第二个我们也希望我们台湾的卫星频道可以落地，那当然这个目前中国对这一个部份的管制还非常严格，非常严格。那至少说网络上的封锁….

杨：要解放，对不对？

郑：最近美国国会在调查，调查包括四大网站，包括雅虎、微软、思科跟google，四大网站对于中方的那个，就中方的所谓网络管制、网络监听或者网络审察，这个对于中国的，我们现在不要讲民主，对中国要往前进步是不利的。因为你在这里设下了一个政治的拦沙坝，把其它反对的声音都拦掉，这个是在美国是难以想象的。其实网络的世界应该是开放自由的，我相信我相信这个部份应该是我们要继续…，我们希望我们会提出这个要求，就是说他不得封锁台湾的媒体网站。那如果他们做了相对的处理之后，那么台湾会采取更开放的政策。

杨：待会休息一下回来以后我要请教郑局长跟王怡老师，有关如果说我们要做的更让中国媒体，主要是说中国有一些看起来有一点萌民主之牙的这些媒体，我们希望那些过来的时候，那如何去参考中国知识分子的想法。我们休息一下马上回来，回来以后继续访问台湾行政院新闻局的局长郑文灿先生，还有在中国的独立中文笔会的理事，目前在四川成都大学任教王怡先生，休息一下马上回来。

杨：继续为您进行的仍然是焦点访谈的单元，我们今天的节目现场两位来宾，一位是在台湾行政院新闻局局长郑文灿局长，一位是在中国四川的王怡老师。继续我想先请教郑文灿局长，我们刚刚谈到就是说，其实我们很期望如果台湾要开放中国的媒体进来的时候，那个开放的标尺跟中国的老百姓他们认定的中国媒体，哪一些是比较较量媒体是要一致的，你同不同意这个看法？

郑：其实大陆的媒体网站不管是官方的或民间的，在台湾都看得到，其实我们在网络的世界没有禁止。那中国在网络的世界是禁止的，是有审察的。所以我们要求他在网络的部份能够开放台湾的媒体网站，顺利的在大陆上能够被这个看得到，看得很清楚。第二部份是说，我们之所以采取一个政治的温度计的方式去微调两岸的关系，当然这是有一点的政治考虑啦。主要的是说这些官方的媒体，就如同王先生所提到的，有些是附有政治目的的。他不是一个他不是一个所谓的自由传媒底下的记者，他是政治记者。那些报导那些报导很明显的在跟台湾的状况是一百八十度的相反。这个情况让我们觉得说，不应该用这个方式来表达台湾的状况，所以我们才做了政治上的处理。当然，未来两岸的交流，我想一个很正确的看法是说，当中国越民主它就越能够融合到国际社会，它就越有国际社会里面的责任感，比如说要维护区域的和平啦，比如善尽大国的责任啦等等。那民主的国家不容易去发动侵略，或诉求非和平的手段解决争端。我们当然也知道台湾跟中国方面有一些基本的看法不同，可是中国的民主与否也有关系到台湾的安全。越民主的中国相信越能够跟民主的台湾谈话，相反的威权的中国、极权的中国他会拒绝对话，他用片面诠释或片面设定这个行动的标准等等，面对台湾。站在台湾的立场我们也希望说，中国民间的公共知识分子能够在他们努力之下，能够让中国往民主的方向走。这个对于其实对于亚太地区的和平是绝对有帮助的，对于台湾的安全、海峡问题的和平解决也是有帮助的，所以这个立场我想任何一个明智的人都应该要去支持中国的民主化。

杨：王怡老师，相对我想请教你就是有关像这样的一种情境，在中国的需求如何？就是说我想让好人出头、坏人下地狱是很重要的一件事情。那现在我们所拥有的工具不多，我也相信包括我在内，像那几个我现在都记不清楚的媒体，因为我实在是对他没兴趣，什么新华社或是什么人民日报，那些人已经来台湾很久了，我一个都没见过。

郑：其实他们蛮常来采访的，但是他最近以来我也发现他们政治类采访比较低调，他们比较采访的是经济啦、文化啦，特别是关切到两岸交流的一些状况。

杨：当然如果从王怡先生从您的角度去看，你希望中国派出的媒体人到台湾来以后，你认为他应该带回什么样的讯息，是对中国目前整个的现状是最好的？

王：刚才郑先生提到这一点，就是说一个民主的中国对于台湾乃至整个亚太地区的安全，对于台湾的民主是重要的，我非常欣赏这种看法。我想这个也是我们今天在讨论两岸之间媒体开放的一个可能性。刚才郑先生讲了一个对等的这样一个关系，当然这是非常正当的，但是我个人的意见呢，就是说我们可以是在超越这样对等交流之上看到另外一个更高的东西。就是说，对，就是说台湾对这样一个自由民主的价值和理念，它必须作出一个宣扬，这个宣扬就是说，超越在简单的对等关系之上，事实上今天的台湾应当有很大的一个自信心，有一个基于民主政治的价值，不是说在政治实力上的，而是在价值上的那样一个居高临下的姿态，来面对这样一个问题。谁才是居高临下的一方，这是很现实的问题，也是个很简单的选择。就是真正看到说促使中国大陆的民主化，对于台湾未来的命运跟它的民主政体的安全是极其重要的。所以我个人也是在这样一个思路之下，来看两岸之间新闻交流的这样一个可能性。我们谈到媒体交流的时候，我心里面有一个很确定的标准就是说，尽管实际的政治实力也许是中共比台湾大，这是一个显然的事实。但是一旦我们谈到两岸之间关于媒体的自由交流，我个人心里毫无疑问是把台湾当成一个优势方的。能不能够彰显出这个优势方的一种居高临下，在向大陆的媒体、它的从业人员、包括民众、知识分子，把这样一个自由的理念和基于这种价值的排队和评分，向大陆民众活生生的展现出来，这样子去促进中国大陆的一个民主化，同时获得自己的安全感。刚才提到那个人民日报、新华社他们在台湾，郑先生刚才说台湾不是说要特别的去杯葛他们，其实我倒是觉得杯葛的还不够。我倒是觉得今天大陆的媒体在台的一个状况，很显然的就是说民间的媒体基本上是没有空间去，基本上其实就是只有共产党的媒体在那边，这个状况我觉得实际上是应该被扭转的。我注意到大陆像刚才提到的中国新闻周刊啊，或者是像其它的一些包括南方周末这些媒体，他们近年来在处理一些关于台湾包括香港的一些报导的时候，因为他们没有办法或者暂时没有记者到那边去，没有这个采编权，所以他们现在采取一种比较间接的方式。比如说台湾某一个跟这家媒体有联系的撰稿人，或者是在那边的一个学者，或者是一个其它怎么样的，那通过一个临时性的一个关系说我这一篇报导，比如说杨先生发自台北，那么它是这样临时性的特约的。我看到在大陆最近这几年的一些自由化媒体里面，频频的通过这样一种个别的、这样一种非体制的特约关系处理对台湾的一个报导。他们通过这样一个关系呢，实际上也是在大陆整个语境里面，很艰难的去跟大陆主流的官方媒体关于台湾的报导去作一些抗争和矫正，就是说来发一些比较真实的声音。我想对于台湾来讲，很显然是应该把大力气放在扶持这样的一些媒体和这样的一些声音上。

杨：郑局长，您听到王老师的这个谈话一定很有兴趣，您响应吗？

郑：我们台湾有些媒体也是引述中共的中央电视台一些报导，每次我看到了我也问了一些我所认识的比较了解中国的一些朋友，他说其实那些报导中国的知识分子都不一定会相信。所以其实要从民间的观点来看中国，而不是从官方的观点来看中国。因为实际上前一阵子我问了一个中国来台湾的官员，我问他说离流感在中国目前是什么样的状况？那他就很坦诚的说，北京政府所掌握的消息也是经过层层过滤，地方政府未必会把真象把它呈现出来。因为中国并没有所谓的自由的媒体，所以也并没有媒体在大规模的报导这样的一类讯息，所以疫情信息其实是不透明的。那就这一点来说，其实新闻自由其实是有助于这个社会去解决问题。好象一个人生病了，你要把病兆找出来而不是把它掩盖。所以这个媒体不只是从政治民主的角度，从一个社会要理性健康的处理问题的角度，都需要自由的媒体。那我们是认为说，目前当然官方的媒体集团很多，也比较有资源。那选择交流的对象好比我们选朋友一样，那么台湾的媒体应该是站在一个捍卫自由民主价值的立场来选朋友，就是王先生所提的有一点接近价值同盟啦。价值同盟其实是一个现在我们看待也未必是我们输出民主经验，而是我们可以分享相同的价值，因此大家在这个视野上、在训练上有所融合，我觉得这个部分是未来台湾可以去做的。那些工作也未必要由官方来作啦，台湾的民间也有很多的机构可以来进行这样的工作。总之，我们希望是透过民间的一些交流，对中国有比较正确的认识，而不是说当我们不喜欢官方媒体，因而就放弃了，或者是说对中国没有采取一个比较积极性的政策。那积极的政策重点在于说要鼓励那个鼓励，就好比当年我们台湾的党外杂志，党外杂志的那个年代一样，那个一本发行了被查禁又产生另外一本。这样一个的生生不息的声音应该被被，我们没有能力去保护，但是我们应该要从信念上、从各方面去加以支持，让它能够一棒接着一棒，能够慢慢扩大。

杨：所以我当然有一个奇想，当然我想民进党政府也未必做的到，也就是说检讨两岸交流秩序跟开放管理政策，过去被认为是比较是属于某一个层次以上的媒体。其实现在我看中国大陆我们称为党外杂志的或是党外媒体，网络上还真的蛮多的，那些当然像我们这样的媒体我们也常常引述，所以包括刘晓波先生，或是王怡先生，或是高智晟先生，他们的文章常常在网络上被我们捡到了以后就马上把它作为一个新闻依据来作传播。

郑：应该这样说，言论不是分大小，言论在于有价值没价值。

杨：是，王怡先生您说。

王：我刚才郑先生说到一个字我很感兴趣，就是他说我们在谈到自由民主的价值的时候，我们是分享，而不是输出，我觉得这个区分特别好。其实对于大陆的民众、知识分子，包括那些媒体从业人员来讲，我们从理念上都知道、我们都认同自由民主的一个价值、新闻的一个自由，是对一个社会多么的重要。那对于台湾来讲它已经身在其中，身在其中它会有很多的快乐，有很多的一些新的问题，也有他的忧愁。那这个东西我想它是一种分享，不是简单的说这个是台湾对大陆的一个价值输出，我觉得这种分享是非常重要的，对两岸未来的一个走向也非常重要。因为今天大陆的民众在共产党几十年它的一个垄断跟灌输的教育下面，它在台湾问题上是出现出一种非常片面的，非常激进的，或者是民族主义的东西，或者是暴力革命思维的这样一个遗留。另一部分呢大陆也有一大批的民众，尤其是它的知识分子对台湾是抱有相当程度上的好感，那么对台湾民主的价值也有一个非常高的认同。但是这样一个认同和好感呢，它仍然停留在理念的层面上，而没有进入到可以分享的这样一个层面上。所以我想这种分享尤其是刚才提到一个民间的自由力量的合作跟对话，在未来一段时间之内，我个人觉得这可能是一个非常重心的方面。不是说就不跟共产党的官方媒体打交道，但是在我们这个褒贬里面，在这个自由价值的一个共同的分享里面，跟民间媒体、民间力量的一个合作，才是最宝贵的。而在今天这个互联网的时代，刚才提到互联网的平台，在这个时代里面实际上媒体的概念也发生了一个很大的转变。比如说博客，我们看到在美国现在在讨论说博客是不是一种新闻从业人员？所以刚才杨先生也说突然想到了这样一点。就说我们的合作也许就是跟一个单独的博客的合作，或者跟一个网站了，或者说它不是在某一个所谓规格以上的，这样子跟真实的民间的对话跟合作，我想可能会成为未来的一段时间之内的一个较大空间。像刚才我提到大陆一些自由媒体它的特约报道方式，这个超越在体制之外的做法，如果某些变更牵扯双方的体制程度会比较高，那么利用一些类似的方式，来营造两岸媒体之间的一个体制外的广泛合作，我觉得其实是一个蛮好的方式。

杨：今天很棒，我觉得有一个非常实际的对话。郑局长，最后我们剩下一点时间，有关这一部份的交流其实我们刚刚所提的很多都是很新的想法，而且也发现与实际近吧，因为很多媒体其实已经产生很大变化。中国大陆境内真正的媒体已经不在官方手上，真正媒体其实在民间、在博客，就是王怡先生所讲的其实就是我们台湾讲的部落格，也形成新的媒体，所以这些类别其实完全可以传输出作我的自己个人的经验，比较能看到中国今天的民间的现实，真正的现实其实是在民间。做为新闻局长，局长你怎么看说让台湾的民间真正透过他们的眼睛跟他们的鼻写出来真正的中国？

郑：听完这个说法之后，我觉得我们的各大媒体的中国大陆版的新闻有时候应该要挖挖这些地方的杂志、地方的blog这些报导，博客啦。他们叫博客，我们叫这边叫部落格。其实民主的历程都有一个现象，都会有一个小众对抗大众，地下来对抗地上，那小跟大之间看人民支持那一边啦。所以官方的新华社跟地下的博客，哪边获得的回响大就是最终来说谁会变成主流。但是今天微弱的声音不代表说永远微弱，今天有权力的人也不代表永远有权力，那通常一个社会的民主化是有信念的人取代有权力的人，因为权力会流失，而信念只会让大家越来越茁壮。

杨：今天因为我们时间有限，我非常谢谢在中国的独立中文笔会理事王怡先生，还有就是行政院的新闻局长郑文灿先生接受我们精采的对谈，谢谢两位。

2006-05-02


 白宫会面和我的信仰历程

白宫会面和我的信仰历程

采访者：李劼

时间：2006年5月11日晚，文革四十周年研讨会召开前夜

地点：会议住地，纽约法拉盛一家旅馆

（李劼整理稿多维时报首发，定稿经王怡修订）

中国的家庭教会像孤岛

多维：你们的家庭教会是不是就是指非官方的地下教会。

王怡：所谓家庭教会，是指在官方三自爱国教会之外的教会系统，没有在政府那里作审查性的登记。信徒们通常以各自的家庭作为聚会场所，所以被普遍称为家庭教会。家庭的意思指向的只是地点，不是教会的性质。教会就是教会，天下只有一个基督的教会。

多维：那么这样的家庭教会是区域性的，还是全国性的？

王怡：据我所知，今天的基督教家庭教会也有一些大的系统。但大都是在省内的，跨几个省的教会系统也有。全国性的家庭教会系统还没有出现。在河南的教会里面，有五大系统。方城教会呀，中原教会呀，等等。还有温州教会，也有比较成熟的系统。这两个地方是家庭教会发展规模比较大的区域，有中国的耶路撒冷之称。其它地方大都是分散的、单元式的。如去年3月份开始，最早在我家里，开始一个查经的聚会。大概有十几人，后来搬出去，现在有二十来人。像这样的家庭聚会点有很多。

从某种角度说，中国的家庭教会有点像孤岛。在中共的行政法规下，处于一种非法的、地下的状态。但现在正在出现一个变化，就是教会可能会逐步打破这种地下状态，走到街面上来。以我所在的教会为例，我们没有去登记，我也不认为政府有权对公民的信仰进行审查。除非是完全程序性的、保障信仰自由的登记。但我所在的教会也并没有对什么人封闭，并不是地下的。我们没有偷偷摸摸地聚会，虽然地点在私人场合，但我们是公开地敬拜我们的上帝，教会的门是向任何人敞开的，没有人有权把他关闭。

最近几年，城市里出现了许多家庭教会。尤其是广义上的知识分子们，越来越多的成为基督徒，参加教会生活。城市教会的公开程度，或者说地上的程度一般说要高于在乡村的教会。乡村教会由于遭到的逼迫、镇压相当严厉，乡村的公共空间本来就比较狭窄，所以几乎只能保持一种地下的状态。一旦他们保持地下的状态，彼此之间就像孤岛一样，被政治权力割据了。教会之间没有有效的沟通，比如在寻求真道上、在教会治理上的沟通，等等。这样同时也导致了中国家庭教会出现的异端特别多。尤其是在乡村家庭教会中，异端和偏差普遍存在。

多维：你说的异端，是指宗教意义上的？

王怡：异端是在信仰和真理意义上说的，不是在政治和法律意义上说的。一种人认为世界上没有真理，一种人认为有真理，但是真理和国家没有关系。这两种人都可以同意一个立场，那就是国家和法律没有权力去判断思想和信仰的异端。但是站在基督信仰来讲，教会是存在异端的，教会也有这个权柄根据圣经的教导去判断异端。除非教会的信仰也和真理没有关系。这就和道德一样。一个正常的社会，道德必须在国家那里是自由的，但在教会那里是严厉的。中国教会中有很多异端和偏差。比如说，东方闪电是大陆比较着名的一个异端。基本教义是基督再来了，是一个女基督，是河南一个姓郑的女子。这在基督徒的信仰里，显然是悖离《圣经》真理的。中国乡村教会里面，还有许多类似的异端或偏差。但教会的权柄是属灵的，是非强制性的。他没有俗世的权柄，不能用说服和批评以外的方法去对付异端。有些基督徒支持政府打击异端和所谓邪教，这是非常错误的。即使我认为那被打击的真的是异端，那也和政府没有关系。如果政府认为自己有权力去判断和惩戒思想和信仰上的异端，那政府就成了最大的邪教。支持政府打击邪教，不是在维护真理，而是站在撒旦的道路。真理需要你去顺服，不需要你去搭救。

家庭教会从一方面说，由于受到政治打压，不能公开地、合法地发展。另一方面，这种地下状态也造成和加剧了教会的一些不健康倾向。使一些教会领袖原本是很好的基督徒，但在那种封闭的、地下的孤岛状态下，就可能与大公信仰逐渐脱离，内心的骄傲开始膨胀就偏离真道，或者在教会治理上就走向专制。我接触过这样的教会。

多维：你刚才说对乡村的打压比较重，是不是意味着对城市的打压就轻一点呢？

王怡：目前为止是这样的。中共对城市教会的打压，还没有突出的、成规模的局面。在乡村，家庭教会则受到长期的、成规模的打压。

多维：打压就是抓人？

王怡：对。轻微的是行政处罚。譬如罚款，罚几千块、或者几万块钱的都有。严重的是判刑。比如非法经营罪，利用邪教罪等等。比如去年北京蔡卓华的案子，就因为印刷《圣经》和传播《圣经》，以非法经营罪被治罪。当今中国，只有一家印刷公司可以印《圣经》，那就是官方三自教会属下的南京爱德基金会，他们的印刷厂爱德公司可以印《圣经》。其它人印就是违法。也只有他们可以拿海外宣教机构的奉献金，其他人拿也是违法。不是批准手续的问题，而是根本不会批准。

多维：那么《圣经》的内容都一样么？

王怡：内容一样的，各种版本不一样。

多维：有没有法律上的规定？

王怡：有一些内部规定，但我所知没有规范的立法。在中国出版、印刷任何东西都需要审批。你去提交一个申请，有关部门不批，你就没办法了。因此政府不需要用法律明确地说，你们不准印刷《圣经》。只要永远不批准就行了。而且既然有三自教会和基督教协会（通称两会），很多坏事就可以让他们出面，比如制定一些限制信仰自由的内部规定。不需要政府立法。就像狗可以咬人，就不需要主人张嘴。1949年以后，只有南京的爱德基金会可以印《圣经》。你也可以到那里去买。但一次不能买很多。假如你买5千本，他们就会询问，也许第二天就有警察来把你抓起来。

没有信仰就走不下去

多维：能不能谈谈你个人为什么信仰基督教？

王怡：我个人追求信仰的历程，文革和64在我少年的心灵上留下的影响很深。小时候一直在追问生命到底有什么意义？以前也许会把这样的追问归结为一种哲学的探讨。90年代中期，我读大学时，中国有一个人文精神的讨论。那个讨论弄到最后就讨论不下去了。大家好像都没有信仰，无法深入讨论所谓人文精神。98年余杰写过一篇文章，质问余秋雨，问他为什么不为文革中的言论忏悔。但接下来就有一个问题，大家说忏悔通常是因为有罪。有罪才会忏悔。一没杀人二没放火我怎么有罪呢，人无完人，而我至少比很多人要好，干吗要忏悔呢？更严重的问题是向谁忏悔呢？中国这二十多年的思想启蒙和对自由的渴望，曾经发出过很多声音，但你发现最后往往都走不下去。问题就出在没有信仰，如果你根本就不相信这世界上是有公义的，是有一个创造者、审判者和救赎者的。那么善和恶怎么能分得开呢，一切价值都是相对的。谁有胆子敢说自己是绝对正确的？可是既然没有绝对正确，谁又敢说共产党的独裁是绝对错误的呢？我们往往肯定后者，却不敢肯定前者。这就是一个悖论。这个悖论使我们所主张的权利和自由，并没有我们所想象的那种完美的正当性。

任何是非善恶，最后都要指向你的信仰。生命的价值，其实是超乎你的逻辑理性之上的。休谟曾说，逻辑的背后是逻辑，价值的背后是价值。意思是价值是不可能用逻辑推导出来的。你如果找不到超乎逻辑理性之上的价值，那么一切都没有价值。所以任何事情只要是和生命有关的，最后都要指向你的信仰。

很多年来，我是一个自由主义者。我希望中国是一个自由民主的国家。我希望人与人之间是平等的。但你还会继续追问，为什么人与人之间是平等的？天赋人权那个天在哪里？比如说，假如历史是进化的。进化的意思就是不平等的。比如我长得比你漂亮，凭什么说我们是平等的？凭什么说在不平等的事实背后有一个平等的事实，而不仅仅是平等的假设？于是我慢慢感到自由主义的价值预设，只是一个关于价值的个人偏好系统，而不是价值本身。它不能安抚我的内心，甚至不能支撑我长久地走在我所相信的渴望自由民主的道路上。当然更不能帮助我像我心里愿意的那样去爱我的妻子。因此我一直在寻求信仰的路上。也许很多琐碎的事把你暂时填满了，你就似乎不需要信仰。但午夜也会梦回，话说多了也会沉默，人在独处的时候，就是上帝给你机会的时候。我的老家有句话叫“久走夜路遇到鬼”，我是久走夜路遇到神。遇见了你就知道自己的内心，并不是精神力量的源头，更不是公义的源头。你自己的身体自己知道，那里面不可能流出过于美好的东西。这就是人的有限性和他的罪性。我常常对此感到一种彻底的绝望。

多维：我知道你是一个自由主义作家，但我不知道你怎么会信教。我想问的是，进入宗教以后，对你的写作和政治上的追求，有什么影响？

王怡：这个问题还是要回到原点，就是生命本身。我虽然一直在写作和追求，但我知道我的心灵是沉在深渊当中的。有个朋友曾问我，你有没有周期性的陷入彻底绝望的时候。我说，当然有。信仰就是看到了你的有限性，看到了你在真理面前的偏离。自由主义者都认识到政治的有限性，所以才需要宪政。作家一般也都能认识到语言的有限性。但我们对人本身的一个整体上的有限性，那种对美好事物的无能为力，却往往羞于承认，总想掩饰。

但仅仅认识到这种有限性，并不能给自己带来心理安慰，直到你要看到拯救的道路。比如说我读保罗的《罗马书》，保罗说我的心里真是苦啊，立志为善由得我，行出来却由不得我。比如我说明天就要做好事，明天就要戒烟戒酒，明天起来面朝大海，春暖花开，但人的话语没有自我实现、自我约束的能力，话语就是话语而已。你有犯罪的自由，你没有不犯罪的自由。你想犯罪的时候总是方便的。但你不知道你怎么才能不犯罪。

我从去年开始，将近一年的时间读《圣经》。在04年底中宣部有一个禁令，不许我发表文章。我很感谢这个禁令。它让我回到了开始公共写作之前的那种自省的经历中。我读了一年的《圣经》。参加家庭教会的聚会，敬拜。那个过程中我很惊讶的发现，我的生命中得到的东西太多了，但居然从来没有为这些东西说过一句谢谢。因为不知道是谁给的，就不知道向谁感恩，久而久之就以为天下真的是自己打下来的。就像我们常说“天才”，往往带着一种骄傲，好像是与生俱来的。刚才说如果真的是从父母那里与生俱来的，那我们和那些与生俱无的人相比，我们凭什么要和他平等呢？反过来如果真的是“天才”，“天赋”，这个天就是配得我们赞美的。如果有人借给我们一块钱，我们要说一声谢谢。那么我们这辈子要向做了好事不留名的那一位，该说多少句谢谢呢。我参加教会的聚会和敬拜，终于懂得了感恩，并且发现，感恩是一件多少快乐的事。

理性是一种真理。但还有一种真理就是启示的真理。前者是鼓励一个人不断地朝上走，鼓励人不断地去探求。后来你发现你永远也走不到终点的时候，另外一条路就敞开了。那就是启示的路。神的话语向我们敞开。我在读《圣经》的过程中，我感受到了这是神的话语，是又真又活的，超过了一切人的话语和写作。

有关《圣经》的阅读，我有一个很奇妙的经历。我曾经也像你说的那样，相信有一个泛泛的神明，但不知道究竟是什么，就和孔子一样“存而不论”了。我曾经对余杰说，我不会信基督教的。要我信基督教有几个大障碍。因为我对理性的那种自负和万般的爱惜，是轻易放不下来的。

去年4月份的时候，我有了另一个经历。我爬在书架上拿最高一层的书，一下子从梯子上摔下来了。我就躺在地上，起不来。那一刻我第一次独自一人开口祷告。我当时说，神啊，如果你在，就请你证明。因为《圣经》上说，没有神的许可，连一片叶子也不会掉下来的。没有神的许可，我也不会从梯子上摔下来。我由此看到一切历史当中的意义，不是人赋予的意义，而是神给出的意义。这种意义使我们的生命不再受偶然性的威胁。我最后唱了在教会里学的赞美诗。书架意味着人的理性的阶梯，爬上去，意味着人向高处的攀登和寻求。可我从上面实实在在的摔下来的那一刻，我觉得上帝的话语也实实在在的临到了我。我内心的骄傲完全没有了。那时人非常软弱。软弱使人变空。而人一变空，就能够接受光，接受来自神的启示。有过这样一个改变之后，我再读《圣经》，非常奇妙的就不一样了。以前我读《旧约》，觉得耶和华是个凶残的主宰，对人的罪过一点都不宽恕。而基督才是爱的化身。但那次经历之后，我读出了《旧约》中耶和华对罪人的恒久忍耐，读得满面泪流。

还有一次经历，我去瑞典开会。当时我跟陈迈平坐海轮到赫尔辛基去。以前从来没坐过海轮。记得是晚上11－12点的时候，由于纬度高，还像黄昏一样。风很大。大甲板上在下雨，没有其他人，就我一个。我当时靠在船舷，突然感觉到生命中有一种黑暗的、毁灭的东西涌现出来。我感到非常恐惧，有一种很强烈的想跳下去的冲动，跳下去就进入无限了，就和永恒有分了。哪怕是无限的黑暗和永恒的毁灭。可是永恒本身的诱惑太大了，你甚至不太在乎那是光明还是黑暗。就像有人说，不流芳百世就遗臭万年。我甚至没有信心能够克服这样的冲动。就慌忙离开了船舷。那一刻，你真的觉得你不是自己的主人。我看到了一个眼睛看得见的浩瀚，我觉得自己被另外那个眼睛看不见的浩瀚征服了。我看着大海，有非常强烈的感动。于是我靠在那里哭了起来，对一个知识分子，或者对一个成年人来说，也许很难感觉到人心彻底软下去的那一刻。那一刻，神因为你的骄傲而向你隐藏起来的启示就显现了。我当时就在甲板上做了一个决志祷告，对上帝说我承认自己是一个罪人，我愿意悔改和忏悔我的罪。我要来到你面前，奉耶稣基督为我的救主。

但我下了甲板后，回到那种灯红酒绿的世界中，我又立即变得不确定了。我甚至在心里否定了我刚才的祷告，我对自己说还是要谨慎一点，就像一种自我审查，说还要考验一下。其实不是考验自己，而是信心不足，就去试探神。后来我经历过几次这样的反复。

多维：这样的冥想，是你从小就有的？

王怡：应该是吧。儒家说的慎独嘛。

多维：记忆中，你是什么时候开始这样的冥想的？

王怡：很早。因为我是独子。那时候几乎还没有独生子女。我经常在家里独处。因为父母是双职工，白天上班，有时候把我一个人锁在家里。当时大概5－6岁吧。我在家里冥想，还自己跟自己说话。有时同时扮演几个角色来自说自话。就像我们如果不知道有神，就会造千奇百怪的偶像出来，然后向他说话。

多维：你还能记得说了些什么话？

王怡：那我记不得了。但那段经历印象非常深刻。我从窗户里看着外面的世界，看外面的小朋友在玩，感觉像是坐监狱一般。因为窗户是铁栏栅的，的确很像监狱。

多维：你所在的家庭教会里面，大都是知识分子么？

王怡：知识分子是居多，也有商人，有做企业的。有教师，艺术家，画家等，也有学生。

多维：你们除了谈论信仰之外，还谈其它话题么？

王怡：基督徒的主日聚会不是谈论，而是倾听和学习圣经的话语，查读《圣经》，做祷告。聚会中不会谈论其它话题。因为这一天是奉献给你所相信的那一位的，对我来说，我在尘世当中一周只有六天。

和布什会面是弟兄般感觉

多维：在白宫跟布什会面时，你感觉是在跟一个不同肤色、不同种族的教会里的兄弟，还是跟一个异国首脑、一个有权力的人物在一起？

王怡：我的确有一种弟兄般的感觉。基督徒跟基督徒之间的，我们相信藉着圣灵，圣徒相通。去白宫之前，我也见过另外一些美国的政要。对这些年来美国基督教保守主义在政治上的崛起，印象很深。我见到的这些议员和官员，都是很虔诚、也很谦卑的基督徒。白宫会面时总统的主要班底基本上都在。除了布什，还有切尼。除了赖斯和防长，其他人都在。

多维：你们主要的话题是什么？

王怡：主要是中国的宗教自由问题，以及我们作为基督徒参与维权活动的个人经历。布什总统显然对共产党统治下的基督徒的信仰很好奇，对中国家庭教会的情况很关心。布什对我们在一个无神论国家里接受基督信仰很感兴趣。他问了很多我们如何成为基督徒的个人见证。我们跟他交流了彼此信仰上的经历。也谈了中国的宗教自由以及其他人权问题。白宫原定半个小时会见时间，后来延长到一个小时。

多维：布什是以总统的身份、还是以一个基督徒的身份跟你们谈话的？

王怡：会面前半小时我们被告知，布什希望这是一次基督徒之间的会面。他们临时把见面地点改在白宫的总统私人住宅，而不是椭圆形办公室。当然，我猜想这也有中共发出强烈抗议的因素。最后，我们一起祷告，按照布什班底在白宫开会的习惯，站起来手拉手，由布什为中国的基督徒和中国政府、中国人的自由做了一个祷告。

多维：你觉得这次会见以后，将使中国的家庭教会获得更大的发展，还是遭到更大的挫折？

王怡：我相信会预示一个更大的发展和显现。白宫和布什也是想籍此向中国政府传递这样一个信息，即对中国的宗教自由问题的强烈关注。布什告诉我们，他以前和江泽民、胡锦涛见面时，曾和他们分享过他自己的信仰经历。当然你可以想象，他们之间不可能有真正的心灵交流。彼此谈不下去的。我们作为来自中国的一个普通的基督徒，和作为一个地上君王的布什，能够进行一种真正平等的交流，是因为我们有着相同的信仰，同在基督里面，能分享彼此的见证。比如对爱和马丁路德金的道路的强调。中国的民主运动，长期以来在很大程度上被对专制者的恨所左右。从当年的民主墙，到后来的89运动，到98年组党事件。我们看到往往到了最后，相互的仇恨和对抗就压倒了当初的理想。这些年来，我看到一个令人痛苦的事实，就是民主的梦想并不能拯救追求民主的人。基督徒的信念是不同的，我们追随基督的道路，就是从爱出发，从爱出发是因为自己有罪，而不是自以为自己怀抱着公义。尽管这很难，我在任何时候都不敢说自己做得到。但我做不到的时候我知道自己做不到。知道做不到的原因是因为人性的罪在我身上掌权。对基督徒来说，非暴力不是策略，而是生命本身的要求，是无条件的。哪怕非暴力会导致专制时代延长一百年，那就延长一百年。基督徒也看自由民主是好的，是值得追求的一种爱邻人的善行。但基督徒不把这世上的结局当作最高的目标。因为一切结局都在上帝手中。所以非暴力是一个绝对的命令，上帝在基督里的命令。而不是一种世俗政治的选择和权衡。

会面时我们双方都多次提到马丁路德金。我个人希望马丁路德金式的道路，民权运动的道路，而不是民主革命的道路，会成为未来的中国自由民主运动的转机和方向。基督徒要走的是最难的一条路，也就是彰显爱的力量、而不是彰显拳头的力量的道路。这是一条被掌权者轻慢的道路，甚至也是一条被世人耻笑的道路。愿我所信的赐给我走下去的勇气。

我个人认为，美国总统向中国政府释放的，是一种善意。至于中国政府如何理解，那是另外一回事。由于这个政府和政党除了对权力的贪婪，没有任何意义上的信仰，所以他把一切力量都看作是政治的力量，是敌对的和阴谋的力量。那就有可能把这次会见，看作是一次充满敌意的表示。那么我们也好，家庭教会也好，也可能因此受到报复和反弹。

多维：你刚才说要走马丁路德金的道路，是不是意味着，宗教的自由可以推进中国的政治改革？

王怡：我相信是这样。在我的理解里面，宗教信仰是第一位的宪法自由。在宪政制度里面，必须有宗教信仰的自由，才会有言论自由和其它自由。这次会面的意义，我们作为基督徒的异议作家和维权人士，寻求的是美国在世俗制度的层面对保障宗教自由的支持，白宫则表达了这种支持。但我们并不是来寻求美国对在中国传播福音的支持的。因为这不符合我们的信仰，也不符合美国政教分离的宪政体制。

我们见到的美国国家安全委员会06年的国家战略报告，他们在里面就把信仰的自由，称之为第一自由。美国虽然是个政教分离的国家，但一样也要处理价值上的关系。共产党一党专制的本质，就是信仰自由的反面。共产党的统治，依靠其背后的某种意识形态，那其实也是一种观念的信仰体系。共产党以此来支撑他的统治合法性。到了今天，对他来说，基本上就是靠一套谎言来统治。自由的理念当中最为核心的一点，就是宗教信仰的自由。那就是不同人的不同信仰，当然也包括无神论者。在信仰自由的前提之下，组成一个世俗意义上的国家，或者一个世俗意义上的自由人的合作社。世俗国家的本质是暴力的强制，所以国家和信仰没有关系，意思是任何信仰都不可能被强制。任何信仰都只能以文明的、和平的方式去彼此竞争，在竞争中真理终究会呈现出来。任何人对自己的信仰如果是真诚的，就应该有这样的起码的信心。因为如果这世上有真理，真理就必将获胜，必在历史中掌权。不会掌权的还叫真理吗。所以一个人如果不耐烦了，有使用强制力的冲动，那么他的信仰可能就是虚假的，他根本不相信他所信的是真理。他的真理是一个残疾人，需要他去帮忙。或者是软弱的，对自己所信的缺乏信心。虽然缺乏信心总是我们的常态。人就是这么可怜。

多维：照你这么说，你说的那些处于零星的、孤岛状态的家庭教会，将来就有可能联成一片了？

王怡：如果从联络的角度来说，我相信将来会是如此，联成一片。但从组织的角度来说，基本上不太可能。新教的特点，跟罗马天主教不一样。他没有一个统一的教会和信仰系统，也不将一个统一的教会系统当作信徒得到救赎的一部分。所以新教的教派很多。等到全都浮在水面上之后，彼此之间的沟通和联系当然就会很多。就像这个大学和那个大学一样。那样联成一片后，能够对世俗社会产生更大的影响，能够在真道上更加清晰、坚持和合一。当然也能够对未来中国的政治变迁和道德生活产生积极的影响。这样的影响是对社会的仇恨心理和人心中的苦毒的化解，中国在未来一定会面临剧烈的政治转型，而教会所传扬的爱和福音的声音，如果在其中显得太小太弱。在我看来这样的政治转型可能就是危险的，也是值得同情的。

2006-05-11


 中国信徒白宫会见布什 同声祷告求神引导中国

中国信徒白宫会见布什 同声祷告求神引导中国

望透过此次会谈向国际社会传达讯息

基督新报

来自中国的家庭教会基督徒学者余杰、王怡、李柏光，5月11日东岸时间上午10时45分在白宫与美国总统布什、副总统切尼、白宫办公厅主任伯尔滕、美国国家安全事务助理哈德利、总统特别顾问首席撰稿人杰森、白宫新闻主任斯诺等多名官员会晤。三名中国信徒与布什总统在会谈过程中分享了各自的信仰见证，布什则表达了他对中国宗教自由状况的关注。

“我们与布什总统分享了信仰过程的见证，布什总统也表达了他对中国宗教自由的关注”，李柏光对本报记者说。“布什总统提到他在与江泽民、胡锦涛等中国领导人见面时，都向他们提出宗教自由的问题。他也作出了个人的见证：宗教自由对社会发展有积极的意义。”

以宪法维护中国公民的信仰自由权利

此次来到美国华府的三名中国家庭教会信徒，日前出席了中国宗教与法律研究所及哈得逊学院联合主办的“中国自由状况高峰会 2006”。李柏光表示，通过来美一週多的时间里与美国政府、国会议员的接触，他发现这些美国官员对中国宗教信仰自由状况的了解是比较清楚的：“他们对中国宗教自由的关注和重视，很令人敬佩。最近发佈的2006年度国际宗教自由报告也比较客观真实。”

不过他又表示，美方官员对中国的法制系统还不是很熟悉。例如布什总统在会谈中建议中国几千万家庭教会信徒“能不能从地下走出来，到政府去登记”。身为北京大学宪法学博士的李柏光对此指出，中国去年3月开始实施的《宗教事务条例》第12、13条规定，集体宗教活动必须在经过登记的宗教活动场所进行，而登记设立一个宗教活动场所则必须先后得到县政府、市政府、省政府三级行政机关的批准。“这完全违反了中国宪法第36条对中国公民有宗教信仰自由的规定。”

他说，宗教信仰自由意味著公民有崇拜的自由。虽然中国的宪法规定了宗教信仰自由，但很多其他的法律对这一权利进行了限制和剥夺，处於自相矛盾的状态。他呼吁中国家庭教会领袖“学法用法”，以宪法作为武器，维护中国信仰自由。

他又向布什总统介绍了自己正在做的工作：翻译美国民权领袖马丁·路德·金的作品。“因为他作为一个牧师，领导美国同胞获得了平等权”

而布什总统在听到这些话以后“非常兴奋”。李柏光说：“无论是宗教自由，还是人权法制，都通过和平理性的法律手段来推动，他（布什）对此感到非常高兴。”

在会谈结束时，布什总统、切尼副总统与三名中国来宾手拉手作了祷告，为中国的领导人和广大家庭教会信徒代求，并求上帝引导中国。

希望向国际社会传达讯息

李柏光表示，宗教自由不是一个国家或政府所赐予的，而是神在创造人时所赋予的权利，这种权利与生俱来，也不可剥夺。他们从中国前来出席高峰论坛并与布什总统见面，并不是为了祈求美国政府保护中国人的宗教信仰自由，而是希望向国际社会表明“「中国社会无论是言论自由还是宗教自由都存在很大程度的限制和剥夺，希望包括美国在内的国际社会能告诉中国政府，如果中国想达成健康、稳定、和谐的社会，还需要在很多方面进行努力。正如布什总统所说，宗教自由对社会的健康发展是很重要的，我们希望这能成为向国际社会和中国传达的信息。”

而他们此次前来美国，最想表达的则是“感谢美国政府和美国人民长期以来对中国民主自由事业的关心”。并希望“美国政府官员以后再和中国政府打交道时，提醒他们支持中国宪法规定的权利和自由，让宪法的支票能够兑现在人民的生活当中”。

李柏光在2000年翻译法国胡格诺教徒经歷100多年迫害、终于获得宗教信仰自由的书籍时得到感动而信主，明白了耶穌基督的爱才是拯救人类的唯一方向。 2005年7月30日，他正式受洗。“选择耶穌基督作为我生命的救主之后，我认识到了中国为什么有很多问题得不到解决。表面上看是制度的问题，根本的还是因为我们缺乏心里的宗教信仰。”

而当记者问到他们三人回中国以后是否可能面临来自政府当局的刁难时，李柏光表示他们不为明天忧虑：“对基督徒来説，我们只思考当天的问题，以后的事情都交托在主耶穌的手中。我们不为未来忧虑，相信主耶穌会带领我们，不需要对未来作任何的担忧。”

附：对华援助协会公佈的祷告词

天父我们感谢你。你在高天之上坐著为王，掌管我们这一刻的聚集。你的圣洁、公义、良善，慈爱、信实和大能，在这一刻与我们同在，如何在昨日，也如同在时间的末了。求你保守中国众教会你的儿女，不被撒旦的权柄掳去，也不因信心的软弱而跌倒。求你亲自来建造你的教会，给他们力量和温柔敬畏的心。凭著信心在各自的职业上，不以福音为耻。求你的大能使中国掌权者的心不再刚硬，而如陇沟之水随意流转。求你为那些在中国追求自由民主的人们预备道路，使他们举目仰望你，使尘世的努力不再是巴别塔和草木禾秸的工程。哈里路亚，我们感谢你，求你与你的孩子布什同在，将他的负担放在他的心里。使他在耶稣基督里面不断被建立，以服事上帝的心服事他的人民。主啊，求你就带领这两个国家，终有一天怀著相同的敬畏，在大地上和睦而居，是何其的美，何其的善。将荣耀颂赞归于耶和华我们的神，我们的阿爸父。如此祷告，奉我们的救主和生命的主耶稣基督得胜的名。阿们！

2006-05-12


 我对中国家庭教会登记的立场

我对中国家庭教会登记的立场

——兼谈与布什的会晤

王怡

2006年5月11日，美国总统布什和他的副总统及主要幕僚，在白宫会见余杰、王怡、李柏光三位中国基督徒知识分子。之前两天，当我得知白宫的这一决定时，布什家乡的米德兰牧师联盟发言人告诉我，他们200多个当地教会，已经为此祷告了6年。我知道在中国的众教会中，也有无数弟兄姊妹在为此祷告。我将这件事告诉布什总统，对他说：200年前，第一位来到中国的新教传教士马礼逊，在澳门登陆后花了6年，才将福音传给第一个华人基督徒。在您当选总统之后，中国的基督徒也花了6年，得到了这样一个与你交流中国宗教自由问题的机会。

布什说，去年我到北京，也去了教会参加礼拜。我补充说，我指的是中国家庭教会的几千万基督徒。于是我们就家庭教会的登记问题进行了交谈。布什说，他有一个设想，假如这几千万基督徒都从地下走到地上，主动要求依法登记。那将是一个令政府多么难以应付的尴尬局面。他们会怎么办呢。布什问我，他想象的这一画面我是否赞同？我说，这也是我的梦想。就是福音在中国的每一条大街上都被高举。基督徒走到阳光下来，不以福音为耻。而今天和您的见面，就是一个美好的开端。

我说，但是家庭教会的登记不是一个妥协的过程，而是一个维权的过程。通过登记维权，迫使政府的登记制度发生改变。使登记不再是任何意义上的对信仰的审查，这是教会接受政府管理的前提条件。我认为家庭教会可以考虑改变思路，将登记视为争取这一前提条件的维权手段。布什对此表示同意，他说家庭教会处理这样的问题，应该有更大的开放性，主动彰显自己的信仰。在接下来的谈话中，我们都相信，中国基督徒争取宗教自由的努力，需要马丁?路德?金的精神，需要爱与非暴力的、温柔但是坚决的方式。

布什握手送别我们时，说了最后一句话，。他说以后我再和中国领导人讨论中国的宗教自由，会想起我们的形象。因为我们已经见过面了。中国家庭教会的宗教自由，对我来说不再是一个抽象的问题。这句话给我留下最深的印象。中国也许有一亿基督徒，但中国也有数亿人没有见过基督徒的样式。对他们来说家庭教会仍然是一个抽象和传说中的问题。教会要有信心把自己的手伸出去，上帝必让我们满满的握回来。

登记问题的实质，是教会与政府的关系，是福音与世界的关系，在宗教自由之下的一种法律化。会晤结束后，在白宫接受媒体采访时，我介绍了上述谈话。作为一名基督徒和一位法律学者，我对媒体发表了对中国家庭教会登记问题的个人态度，归纳为以下5个原则。

1、社团原则。政府没有管理宗教事务的权力。政府对宗教团体只能行使与其他社会团体同等的行政管理权。因为根据宪法，政府不能因为一个人或一个团体的信仰状况而进行区别对待。宗教不构成一个歧视性的行政管理理由。因此家庭教会拒绝在宗教局的登记，只能和其他性质的社团一样，接受在民政部门的登记。教会并且有权要求作为宗教团体的登记，而不仅仅是宗教活动场所的登记。如果一个非宗教的社团有权登记，教会也有权要求登记。如果一个场所因为它的宗教用途而被要求登记，那么一个场所也应该因为其他任何的用途而被要求登记。

2、自愿原则。登记是一种权利，不是一种义务。在政府进行社团登记，有助于教会在治理、组织和税务等方面的成熟发展。但大量的家庭教会聚会点，不愿意登记，它们的选择不能被强迫。如果政治局的茶话会不需要登记，基督徒的聚会也不需要登记。

3、程序原则。宗教团体的形成属于宗教自由的范围，不受政府的约束。宗教团体的登记只能是程序意义上的备案制度，不能是任何意义上的对宗教信仰的审查和审批。基于宗教自由，家庭教会有权要求登记，也有权反对审查。

4、独立原则。教会有权以自己的名称登记，并决定自己与其他教会在治理和教导上的关系。政府不能强迫和干涉教会与其他任何宗教或非宗教机构，发生组织和名义上的关系。

5、普遍原则。地上的众教会虽然组织和宗派各异，但同属基督的身体，互为主内的肢体。教会的好与坏、教义的纯正或异端，不能由政府来评价。家庭教会不应接受区别对等的登记，只要有一家基督的教会被强迫登记，只要有一家教会因为不登记而受到逼迫，就应当拒绝登记，与哀苦者同哀哭，与被捆绑者同捆绑。登记即便是可行的，但登记如果会跌倒弟兄，甚至会帮助政府逼迫那些不登记的肢体，就宁可不登记。

会晤中，我替远志明弟兄，将一套英文版《十字架——耶稣在中国》，送给布什。告诉他这部电影对许多知识分子接受基督信仰产生了影响，包括我在内。这套纪录片是中国家庭教会浮出水面，进到世界的中心的一个开端。三位基督徒知识分子与布什的会晤则是一个新的开端。而家庭教会自请登记的维权运动，才是真正要到来的剧情。我对登记问题的个人立场，分享给中国众教会和一切关注中国宗教自由的人们。

2006-05-13

附：在白宫会面头天晚上准备的谈话稿和祷告词

准备稿：

谢谢总统先生。200年前，第一个新教传教士马礼逊来到澳门，他等了6年时间，把福音传给第一个华人基督徒。您当选总统之后，也等了6年，才有今天您与中国基督徒知识分子的会见。这6年里，在你的家乡和我们的家乡，都有无数人在为此祷告。我很战兢，几天来也不住祷告。因为我信主不到一年的时间。我生在一个无神论的家庭，我母亲在“文革”中曾是一个红卫兵。我在7岁就学会了在最重要的事情上说谎，宣誓说“为共产主义事业而奋斗”。今天中国的1.3亿儿童仍然如此。长久以来，我是一个自由主义者，希望中国成为一个民主国家。我也为此努力，但我内心一直活在深渊中。渴望民主和爱我的家人，除此之外，我没有一个比巴别塔更高的理想。就和一百年来无数追求自由民主的中国人一样。我也不断读圣经，直到去年，有一天我在家里爬到最高的书架上，从上面跌下来。我第一次开口祷告、赞美。我躺在地上流血，神拿走了我全部的骄傲。我开始知道，我离上帝有多远，我离自由就有多远。如果不在基督里面，我凭自己的血气，没有力量爱我的国家，甚至没有力量爱我的家人。作为一个中国的公共知识分子，我看到自己一生的呼召，就是在中国彰显基督徒的信仰，以尊重法治的方式去追求中国的宗教自由、新闻和表达自由和其他人权。我们缺乏的已不是勇气，而是对爱与非暴力的信心。谢谢总统先生的倾听，因为圣徒保罗说，“因你与我彼此的信心，就可以同得安慰”。谢谢你。

祷告词

天父我们感谢你。你在高天之上坐着为王，掌管我们这一刻的聚集。你的圣洁、公义、良善，慈爱、信实和大能，在这一刻与我们同在，如何在昨日，也如同在时间的末了。求你保守中国众教会你的儿女，不被撒旦的权柄掳去，也不因信心的软弱而跌倒。求你亲自来建造你的教会，给他们力量和温柔敬畏的心。凭着信心在各自的职业上，不以福音为耻。求你的大能使中国掌权者的心不再刚硬，而如陇沟之水随意流转。求你为那些在中国追求自由民主的人们预备道路，使他们举目仰望你，使尘世的努力不再是巴别塔和草木禾秸的工程。哈里路亚，我们感谢你，求你与你的孩子布什同在，将他的负担放在他的心里。使他在耶稣基督里面不断被建立，以服事上帝的心服事他的人民。主啊，求你就带领这两个国家，终有一天怀着相同的敬畏，在大地上和睦而居，是何其的美，何其的善。将荣耀颂赞归于耶和华我们的神，我们的阿爸父。如此祷告，奉我们的救主和生命的主耶稣基督得胜的名。阿们


 致杨茂东（郭飞熊）先生的公开信

致杨茂东（郭飞熊）先生的公开信

王怡

尊敬的杨茂东（郭飞熊）先生：

您好。5月8日中午，我与傅牧师一道，在对华援助协会的办公室告诉你我和余杰的决定，我们二人不愿与你一起前往白宫参加与布什总统的会面。做这个决定对我是困难的，但也是坚决的。我完全理解这件事对于你个人的伤害。也愿意在此公开的向你诚恳地表示歉意。我愿意为此决定负担舆论和道义上的一切指责。

我们交往已经数年。2002年你请我去四川遂宁作步云乡长直选的田野调查，后因为我们对直选的看法迥异，我拒绝了对选举进行宣传推广的出版计划。这件事得到了你的谅解。在这件事上你对我学术与政治立场的尊敬，使我一直对你保持敬意，也由此将你视为同道的朋友。在你的小说《李世民》中，你的一些想法和政治理想，开始使我产生距离。2005年你组织反日游行，撰文抨击焦国标等。你的民主理想中所蕴含的某种民族主义与孙文主义情结开始使我忧虑。你在被羁押中的绝食行动令人尊敬，但这一事件本身我是坚决反对的。我和余杰也曾劝说与你合作的主内弟兄，与你的道路保持距离。但在太石村事件中，你的勇敢和担当，重新赢得了我极高的敬意。你在出狱后所说的“不流血、非暴力和无敌人”，几乎令我彻底改变了对你的看法。

这一次来美国，参加“中国的宗教自由与法治”研讨会，这是傅牧师的邀请函所载明的主题。傅牧师的对华援助协会长期以来关注家庭教会的维权和中国的宗教自由。尽管因为所谓“政治化”被一些教会疏离，但海内外大多数基督徒和广泛的维权人士都尊敬和感谢他的工作。如我曾参与辩护和调查的蔡卓华案和华南教会案，都和对华援助协会的长期关注和支持有莫大关系。我和余杰来到华盛顿后，才知道你也与会。尽管略有诧异，因为你并未参与过教会的信仰维权。但我们理解是负责安排的主内弟兄希望帮助你出来走走。我在第一天也向你表示我的个人意见，希望你能在美国多呆一段，多看多听，少表态。不过在后来几天的行程中，我们对你的一些言行产生了负面的评价。对你和我们的主内弟兄对局势的盲目判断，对某些想法的固执和膨胀，以及在与美国国会及其他部门交往中的措词和态度，产生了极度反感。在此过程中，作为你的朋友，我没有主动与你进行推心置腹的交流，尽到我对你的负担。这是这段时间来我对你感到亏欠的地方。也对我们最后的决裂负有极大的责任。

5月7日下午在米德兰的教会，我们约傅牧师谈话，交流了对你的看法。提出既然会议已经结束，希望他不再以对华援助协会的名义，为你安排任何的见面或其他机会。我们认为因你在维权运动的作为而受到的广泛尊敬，你会得到各种机会。但我们认为教会维权机构不适宜再介入其中。这样的建议出于我们作为基督徒对于教会的一种责任感。就是教会的维权要谨守圣经的教导，不怕“政治化”又要反对“政治化”，不能介入任何政治反抗运动。傅牧师同意我们的看法，告诉我们你已决定在8日下午离开米德兰去纽约。我们认为此事已经结束。我们的追求不尽相同，但我们彼此的关系得以保全。

但5月8日傅牧师忽然宣布布什将会见我们四人的消息，我们才知道傅牧师和米德兰的牧师联盟一直在为这样的会面努力。这是我们事先完全不曾知情的。当你在午餐酒会上讲话，宣布这是美国总统近十年来第一次决定接见“中国民运人士”。我和余杰交流意见后，作出了这个决定，如果你去，我们二人选择退出。我们不能接受这样一个捆绑的见面，我们必须对这一会面之于国内教会及其傅牧师所在机构的影响负责。我们也感到必须结束这一次会议安排的错误。这件事的严重性远远超过我们个人的荣誉和得失，这也是我们和三位牧师需要单独在一起祷告，所要仰望和寻求合一的内容。后来我下楼找到李柏光，告诉他我们的意见。请他自己决定是与你一道去白宫，或者认同我们的意见。柏光表示他会祷告，并一切听从傅牧师的安排。如你所知，傅牧师的决定是向白宫说明你的情况，请你退出并请求你的谅解。这一决定是在我和余杰坚持退出的情形下作出的，理应由我们负担这一决定对你的伤害。

这些情况本来是我打算在当日一一向你说明并请你谅解的。但当你得知这一情形下，当场翻脸，拒绝与我交谈，并请我出去。我感到没有办法与你交流。因此只是借与国内弟兄通电话，间接向你表达了一些想法。并表示希望通过其他的渠道而不是傅牧师的渠道去为你安排这样的机会，随后你在震怒中所透露的一些信息令我更加震惊，也坚定了拒绝与你一道去白宫的决定。不但作为基督徒，家庭教会的维权既有寻求政治公义的一面，也有顺服掌权者的一面。我们不能把这样的追求与你指称的“中国民运”并列起来。而且作为维权人士，我们也绝不能为我们所不能认同的维权运动的某种危险的趋势背书。

从你所透露的细节，我才发现直到获知白宫见面的消息之前，我和余杰、柏光才是一直被蒙在鼓里的人。在我看来这真是神的奇妙，进白宫的三位基督徒是事先什么都不知道的人，知道和筹划的人却一个都没去成。谋略，谋略，中国的自由民主靠的是谋略吗？信仰自由靠的是谋略吗？在我看来，靠的是对上帝之爱与公义的仰望，在非基督徒的秋风兄看来，靠的是道德力量的积累。这件事最后的结果，无论见面或者不见面，都不是出于人的手，而是出于上帝的手。我请求你的原谅，也期望你能在这件事上看见人的作为的有限与落空。我也希望我的弟兄能在这件事看见自己凡事陷在谋略之中的危险，回到对上帝的单纯的信靠上。

我们都知道，在你的努力下，美国的国安会在会面前对此事作了调查和评估，也作出了他们自己的决定。没有人能替白宫决定总统见什么人，但我和余杰可以决定自己是否退出。这一决定不受任何人所谓投票和民主的制约。我们的退出被理解为伤害你利益的一种威胁，并在事实上导致了你失去这一机会。这一次会议安排的某种错误，最后以我们扭转这一错误并因此对你造成伤害的方式结束。我在此向你表示我的歉意。并且我对你的某些评价和观察也有可能是片面和苛刻的，如果今后证明我错了，我将再次向你致歉。但当我和余杰一致认为与你一道见布什的后果可能更严重时，我们很高兴选择了目前的结果。

我想假如各种分歧和安排能够在事先被讨论，就不会导致最后这样尖锐的分裂。所以我的一贯看法，谋略就是地狱，无论对基督徒还是非基督徒来说，有所为有所不为，是非的界限都是最简单的。出自道德，不出自权谋，出自敬畏，不出自血勇。希望你能接受这句话。我们三人作为参与维权活动的基督徒，与布什的这次见面，本可有双重的理解、意义和推动。但你的公开信，将教会维权与维权运动的民运化的分歧，以公开决裂的形式表达了出来。也将保守派的维权运动与激进派的维权运动的分歧显明了出来。几天来我一直在想，感谢这封信，这也是神在此事上一直掌权的美意。分歧的公开不一定就是坏事，民主化需要的不是无原则的统一战线，而是彼此客气的市场细分。之前我在此事上的态度是默然不语，不愿对你和其他人有所批评。但几天来我考虑再三，决定写这封信，既在此事的后果上向你道歉，也同时叙述事实和我个人对你的偏见，表明我的反对立场。

道不同不想为谋。但我在心里仍将你视为一个朋友，如我这次对你说的，我对政治事务不感兴趣，但我和无数人一样，期望看到真正的民主政治家的出现。当某种现实的民主政治的梦想来到时，我乐意将自己作为一个知识分子的名誉和努力，为那些值得尊敬的民主政治家背书。但在今天，我们要走的路是如此不同。我真诚的希望这一次分裂以我的道歉结束，然后各自努力，彼此尊重，彼此祝福。因为不相为谋不等于相互怨恨。在纽约，曾有朋友出面邀请你与我一起聚餐，化解冲突。我去了，期望能有一个向你当面道歉的机会，可惜你不愿来。5月8日后，我们曾多次在一起为你祷告，求神平息你的愤怒。我也会继续为你祷告。如果这一次的事情将使你远离了上帝，求神将这罪归在我的身上。我作出了这一不后悔的决定，也背上了这一个十字架。在你未曾成为我的主内弟兄之前，我将恒切为你祷告。

与你持不同政见的朋友：

王怡

2006-05-22

附：

我对大陆维权运动的立场

王怡

2003 年以来维权运动的兴起，使大陆在1989年之后再次出现了政治异议活动在主流社会的公开化。我所理解的维权运动有三个立场，一是法治立场，围绕受侵害的公民个体和诉讼程序，动用一切法治技术和言论空间进行权利的抗争。二是公民立场，尤其借助互联网所提供的低成本的信息沟通与公民结盟的平台，积极构筑非官方的公共政治空间。三是政治立场，任何一桩案件都是当事人的维权，但只有那些对政体变迁具有启蒙、动员和施压效果的案例和事件，才构成一种民主化的维权运动。维权运动日益受到海内外关注中国人权与政治状态的人们的重视。我对这一运动的现状迄今有如下的观察和立场：

1、在今天的中国，异议活动趋向公开化，镇压手段趋向黑箱化。表明追求自由与公义的理想正在民间社会赢得尊重和道义支持，也使专制势力在意识形态和统治技术上被迫以粗暴的方式后撤。这一趋势的发展必将促使中共当局在未来数年权衡最艰难的选择。或者以理性的方式逐步宽容捍卫公民宪法权利的民间温和力量，开始考虑政体改革的契机和时间表。或者对维权活动和异议人士的打压走向全面的非理性和政治癫狂。维权运动是中国这一百多年来对政府怀有最大善意的一次民间运动，可能帮助中国政府放弃专制主义的捆绑，通过自由民主的政体改革，使老百姓在法治之下得自由，也使党政机器在法治之下得自由。使治理者和被治理者都免于恐惧。

2、大陆27年来的民主化追求出现了三种动员模式。第一种是“幕僚模式”，知识分子期望走到离政治领袖最近的地方去推动民主。在1979年“民主墙”运动被镇压后，到1989年六四屠杀前，这是一种主流的模式。直到今天，仍有部分知识分子寄望于这种模式。我对这种模式不感兴趣，但对部分人身在其中的努力保持适当的尊敬。第二种是“民运模式”。希望提出一个全面的政治民主化纲领，形成一个政党化的领导中心，以直接的政治抗争、街头或地下运动的方式，包括组建反对党的尝试改变共产党的一党专制。这一模式起源于民主墙时代，1989年之后这一模式在主流社会和自由派知识分子中长期处于边缘化地带。我不相信民运模式能为中国带来一种有效保障个人自由与尊严的政体改造，构建一个爱与公义的政治共同体。我个人对这一模式保持距离、戒心和批判，并反对以秘密会社的方式推动中国的民主。但另一方面，即使有人组建反对党，也是宪法所列举的公民的神圣权利。我以更强烈的态度反对政府对非暴力的民运人士的镇压和审判。

3、近年来的维权运动则是第三种模式。这一模式把自由的积累看得比民主的指标更重要，把个人的地位看得比国家主义、民族主义等族群利益的梦想更重要。以个人诉求优先于群体诉求的自由主义立场，最大可能的避免而不是引发社会骚乱。以对法治秩序的尊重来缓释对政治秩序的冲击。以对宪法人权条款的尊重表达对恶法的抵抗。以法治的程序和途径，把法律背后的专制者一步步逼到阳光下来。以直接行使宪法权利的“公民不服从”或“自力救济”的行为，累积未来政体变迁的压力和技术。以爱与非暴力的原则，化解治理者与被治理者之间一百年来的仇恨和戾气。我个人凭信心推崇这样的方式，在任何情况下都坚守这样的原则。作为一个基督徒，我认为民主制度若不是以这样的方式得到，民主制度就不值得争取。

4、目前维权运动的基础是权益受到侵害的广泛的民众群体。维权运动的基本结构，是通过捍卫工人、农民、市民等各阶层民众受到侵害的信仰自由、言论自由、财产权等各项人权，实现知识分子对社会的新的启蒙，和与社会的新的结盟。维权运动主要的表达和行动者有9类群体。一是以丁子霖和“天安门母亲”为代表的政治维权群体。他们在维权运动尚未兴起之前，以法治方式坚持有韧性的抗争，并将64的民族记忆以维权的方式不间断地延续到今天。二是以独立中文笔会为代表的异议知识分子群体及一部分公共知识分子。所谓公共知识分子，就是尚不愿成为异议人士的异议人士。笔会这一异议群体的汇聚，在近年来打破了知识分子的结社限制，其光谱跨越了体制内外和不同时代的知识分子。第三是以南方报业集团和中国新闻周刊为代表的自由派媒体。自由派的记者、编辑日益成为中国新闻人的中坚，推动了一批自由派媒体的形成，为维权运动在公共领域赢得了令人惊异的空间。上述三个群体的存在，使维权运动在27年的大陆民主化的背景中，获得了一种连续性。也获得了一种温和、理性而又坚决的保守主义品质。第四是以张思之、高智晟为代表的人权律师和“政法系”群体。这是最近的维权运动中最引人注目的一个群体，最集中的反映出与前两种民主动员模式的迥异之处。第五是以陈光诚、姚立法、刘正友为代表的乡村维权领袖，他们的本土与平民色彩，在维权运动中具有一种在道义上最令人尊敬的品质。第六是以李健、黄琦等人为代表的网络维权派。第七是以环保、艾滋病等NGO为代表的社会维权派。第八是家庭教会、法轮功等宗教团体在宗教自由、结社自由和出版自由等方面的维权。第九是以郭飞雄、赵昕等为代表的职业化维权活动家，这是维权运动中走得最远、最接近传统民运模式、但相互之间差异也最大的部分。

5、维权运动作为一种新的社会动员模式，更接近于美国二十世纪60年代的民权运动，而不同于前苏东国家的政治反抗运动。这一运动因它所受的打压和空间的急促，在目前就像一场花样跳伞，具有非组织、无领袖和扁平化的特征。不同人群在降落的过程中寻找彼此的手，在平面结网。等降落至合适的距离后，便彼此分开，在纵向结网，实现多中心的社会政治结构的软着陆。上述群体在目前构成了一个复杂和笼统的维权运动的图景。在诉求、道路、策略和目标上不尽相同。既有倾向于保守主义的维权派，在介入维权的公共知识分子中甚至仍有在幕僚模式与维权模式之间游离的部分。同时也存在维权运动中的民运派，对维权运动作为一种新的动员模式缺乏信心，而视其为新的反抗运动的阶段性征兆。在目前这一维权运动面临角色和道路的细分，也存在两种民主动员模式浮出水面的争论。一种是民运的维权化，一种是维权的民运化。一种是将马丁?路德?金和甘地视为一个新的榜样序列，另一种则仍将孙文、列宁或李世民视为一个偶像的序列。

6、在尊重宪法人权条款及非暴力原则之下，我尊重多元化的民主启蒙与动员模式。也尊敬每一位坚持抗争和遭受迫害的民运人士。去年在瑞典我见到魏京生先生，今年在纽约也见到了徐文立先生。我也见过王丹、王军涛、封从德等89一代的领袖。从我知道他们名字的那一天起，直到今天，我对他们孤绝的努力充满了敬意和内心的哀伤。我期望大陆在不久的将来出现新的反抗运动，和街头民主运动。我甚至也期望看到民间再次出现真正值得尊敬的政治家。但我仍然反对在今天将维权运动民运化、街头化，甚至反对一切秘密的政治谋划。正如秋风所说，维权运动同时是一场民间的道德运动。我相信中国的自由民主需要一个在爱中恒久忍耐的过程，不认为新的反抗运动已经来临，不同意一些朋友对时局自负的评估。法治化的维权运动羽翼初生，不应成为反抗运动酝酿的掩体。致力于反抗运动的人士，应该以更大的勇气和信心离开维权运动，彼此尊重，各自阐述。我将捍卫我所参与、理解和珍惜的阳光下的维权运动，反对任何挟维权运动推动反抗运动的谋划。我认为维权派的群体分化是可以避免的，但不同立场的细分是必须的。民间的各种诉求只有在获得更清晰的表达之后，才能获得更坚实的力量。

7、在作为基督徒争取信仰自由和更广泛的宪法权利的维权中，我认为世界就是福音的工场。基督徒的信仰是全人的信仰，不是PART-TIME的兼差。作为一个基督徒参与中国人争取言论自由和其他政治权利的宪政转型，参与基督徒依法争取信仰自由的事业，乃是为着在其中彰显基督徒的价值观和基督的荣耀，这是我所看见的职分。在政教关系上，我不认同退缩在政治社会领域之外的信仰立场，也反对教会与政治的结盟，反对基督徒与有违圣经教导的推动方式同负一轭。作为普世人权的宗教自由和基督徒的文化使命与政治密切相关，但教会的福音使命与政治无关。政治的意思是福音未得之前，基督徒与其他信仰或无信仰人群的政治合作关系。在今天，基督徒争取宗教自由的努力，属于维权运动中倾向保守主义的一部分，不能、也不应该属于反抗运动的一部分。

2006-5-13于纽约

2006-5-21修订


 不说出来的同情就是不同情

不说出来的同情就是不同情

——为“天安门母亲”而作之一

王怡

对那被捆绑的人说，出来吧。对那在黑暗的人说，显露吧。他们在路上必得饮食，在一切净光的高处必有食物。

——以赛亚书49：9

两个月前，我坐在家中，整理电脑里的六四图片。好几次在国外的时候，我从网络上陆续搜集了500余张精度较好的照片。国内上网搜集这些图片不易，前次在华盛顿遇见封从德，我说为什么那么多海外网站，没人制作六四图片的电子书或其他格式的压缩包，为国内的网民广泛提供下载呢？那天我坐在电脑旁，决意在17周年时，整理一个六四图片集。当我看到六部口外被坦克碾过的残骸那张照片，以前也多次看过。但那一刻，我心中猛然酸痛，忍不住哭泣。

其实我一直有意回避，去看六四中某些过于血腥的图片。那些场景对我是一种巨大的试探，是对正义感的试探，也是对内心的软弱、苦毒和怨恨的试探。有泪可流也许是善良的，甚至是美好的。我们若是不流泪了，就会慌张。觉得自己的麻木无可救药。所以我们若哭泣，我们对人性就保全了信心。然而麻木是一个深渊，眼泪是更深的深渊。我们在麻木中卑微下去，在眼泪中崇高起来。这不过是人堕落的两种方式而已。

小说家昆德拉有一个两滴眼泪的故事。一个人在海边，看见夕阳西下，人们的身影沉浸在自然的景观里，宇宙浩瀚，人心良善。他流出了第一滴感动的泪。这泪是对美好事物和普遍启示的纯然回应。随后他被自己的这种感动再次感动，如此纤细、如此柔软，如此在俗世的洪流中站在了美好与崇高的那一边。于是他流出了第二滴泪。第一滴泪落入感动，第二滴泪落入试探。当我们的感动缺乏一个感恩的对象，缺乏一种令我们匍匐屈膝的力量，当没有一个上帝将我们的眼泪装在他的皮袋里（诗56：8）。仅有一滴泪就是不够的，我们势必要流出第二滴泪来。将心里的良善归在自己身上，将心中的义愤也归在自己身上。我们也就将一切的罪排除在自己之外。我们真是可怜的人，我们并没有因这感动的眼泪，就从冷漠和不义的国度，移民到了爱和公义的国度。

我背着人流泪，我的眼泪欺骗了我。这泪水给了我们一个爱与公义的假相，给了我们一个把石头变作面包的谎言。那天我在家中，面对受难者的图片泣不成声。我的心中随之生出一股恨意。对共产党政权的恨，在那一刻达到我生命中有史以来的最高点。成为基督徒以后，这是第一次我在心中满怀一种具体的恨意。我被这种恨吓住了，这种因义愤而来的恨意，盘踞在我心中，甚至比冷漠和遗忘更加可怕。于是我做了一个祷告，祈求我的神拿走我的眼泪，也拿走我内心的恨意。不让我被自己的罪所捆绑，也不让我被别人的罪所捆绑。我对这世界的罪所萌生的恨意，就是我的牢房。我求我的神将我从中释放，因着真理给我自由。

一个月后，我在华盛顿参观犹太人的大屠杀纪念馆。每看完一个厅，就在角落里祷告。出来后我翻看留言，有一页只有一句话，“I never come here again（我再也不到这里来了）”，占满整个页面。我对着这页留言，心中悲叹，因为这也是我想说的。我的信仰仍然脆弱到不能将每一个厅、每一件具体的苦难都观看一遍。看了心里就没有平安。我留言说，希望纪念馆里能设一间祷告室。就是没有信仰的人，也大概需要一个驻馆的心理医生啊。

这则留言像一句呐喊，喊出一个尖锐的事实。60年前犹太人的那一场苦难，至今依旧捆绑着每一个来到这里的参观者。这就是世界的光景，人类有能力犯罪，却没有能力担当他的罪。17年前的天安门屠杀，至今也捆绑着每一个受难者和他们的家属，每一个加害者和他们的家属。也捆绑着每一个反抗者和每一个沉默者。离六四还有一周，我看见市政府的门口已经加上了双岗。这就和那则留言一样令人悲凉。曾经的屠杀和仍被遮蔽的真相，捆绑着每个人的心怀，如同我的心怀。使我既有泪水流下，也有自以为义的“满心的凶杀和毒恨”（罗马书1：29）。这样的捆绑是如何产生的，每一个在肉体上与这场苦难无关的人，如何在灵魂上成为一个陪杀场的人，或一个迫害的同谋者？

“你们要记念被捆绑的人，好像与他们同受捆绑，也要记念遭苦害的人，想到自己也在肉身之内”（希伯来书13：3）。没有造物主按他的形象和样式造人，我们就没有同情。没有孟子所说人皆有的恻隐之心和是非之心。如果没有同情，也许我们就不会同受捆绑，但这地上也只剩下一个一个的人，而没有人类。什么是人类？人类这个词意味着大地上没有旁观者。意味着“与喜乐的人要同乐。与哀哭的人要同哭”（罗马书12：15）。意味着我们都在肉身之内，都在罪恶当中，都不自由，都无力从洪水中自拔。

同情若不说出来，同情就不存在。同情若不说出来，人类就不存在。曾经在拉撒路的坟墓前，耶稣哭了。当耶稣要在拉撒路身上行复活的神迹之前，他哭了。为我们的罪而哭，为我们不得不伏在死亡的权柄之下而哭。我们若不认自己也在世界的罪当中，就轻易地把自己的眼泪当作了耶稣的眼泪。把我们心中对罪的恨恶，当作了上帝的忿怒。

又将临到这一日，我将这些年搜集的六四图片、天安门母亲的证词，和一些纪念六四的音乐、视频，整理制作了一张“六四17周年纪念光碟”。并特别放了几段安魂曲在里面。其中阿雷格里的《请垂怜我》，曾一直只在教堂诵唱，密不外传。后来巴赫在教堂默听了几次，才将这首体贴神的慈爱的圣乐传播于世。谁把同情埋在心里，谁就在暗地里堆积怨恨。把同情说出来，不但是对受难者的安慰，对抗议者的扶持，也是靠着神的慈爱对自己的医治。我们同情，但同情不是公义的开始，而是对自己的怜悯。

我将这张光碟，送给这周内我遇见的每一个朋友。把我的同情和敬意送给每一位天安门母亲和遗孀，也送给自己作为33岁的生日纪念。17年了，我从一个高中生而挨近中年。在我和政府之间，我和他人之间，我和自己之间，都没有自由。唯有我的神在十字架上为我担当一切的苦难，替我涂抹一切的罪孽，只为了给我真正的自由，给我更高的盼望。不至于长久地作罪的奴仆，不至于落到一个地步，让自己的罪和别人的罪主宰我的一生。

我恨恶罪，就承认自己也在罪中。我寻求公义，就把自己先放在公义的审判之下。如使徒保罗所说，“因这十字架，就我而论，世界已经钉在十字架上。就世界而论，我已经钉在十字架上”（加拉太书6：14）。这样的十字架才是我所甘愿的，是我不配得的恩典。十字架上的眼泪才是荒漠的甘泉，活水的江河。效法基督，不效法内心深处那个自以为公义的良知。不然任凭人的眼泪，人的义愤驱使我们，我们走在什么样的道上啊，连公义也追不上我们。

17年了，杀人者和被杀者都不得安慰。我也为你们向我的神祷告。杀人者和你们的同谋啊，这一位神已除去你们的罪孽，看你们为眼中的瞳人。他已替你们忍受那鞭伤和刑罚，他要的只是一颗忧伤痛悔的心。受难者和你们的亲人啊。耶和华说，“伸冤在我，我必报应”。让我们恨恶罪，从恨恶自己的罪开始。让我们爱罪人，却从爱那不可爱的开始。因为基督正是这样行的。因为生命在他，复活也在他。我们的亲人都将一一死去，如同我们自己。死于枪火，和死于病痛，只是死于罪的不同形式。离开神的圣洁，这世上本没有圣洁，离开他的公义与慈爱，这世上本没有公义和慈爱。这世界若真有爱与公义，这信心带给我的盼望，超过了我在这世上已失丧和将要失丧的。也必将超过你们所失丧的。

17年了，我身在的这个国家怨恨太多，同情太少。谎言太多，真相太少。义愤也太多，而怜悯太少。甚至无辜者也太多，而罪人太少。我的神知道，我是怎样一个罪人。我也知道我的神，是怎样拯救和恩待了我。当纳粹屠杀犹太人，当中共屠杀学生和市民时，我相信整个人类都在场。我曾以为我一定是与受难者站在一起的。但当我心中升起对杀人者的恨意时，我知道我也和杀人者站在一起。

唯有耶稣基督，站在杀人者之外。唯有在基督里，人类对我来说是一个温暖的词。

2006-06-01写于33岁生日


 理解王怡

理解王怡

最佳传球

【理解释意】

过去，当王怡被人称为“网络意见领袖”，宣讲“知而不言是罪”的时候，我对他很不以为然。那时我也常上网，偶尔也表达一些自己的意见，但我从不认为需要有谁做我的领袖，我的表达只与我自己有关，同样王怡的表达也只与他自己有关，谁都不代表谁，谁也不领导谁。

王怡表达自己的意见时敢想敢说，常令我自叹弗如，我知道他比我勇敢，但斗士是斗士，犬儒是犬儒，高度不成比例，二者间肯定就搭不起领袖的桥来。因此，我认为那些赞誉王怡为“领袖”的犬儒和斗士们，也不过是在拜偶像，带有世俗的奴性味道，他们正在不自觉地把王怡神圣化。当然这种奴役永远都是相互的，人接受领袖的奴役同时，肯定也对领袖还以奴役。造神运动算是中国人的一项传统习俗，我对此并不感到不理解。

我不能理解的其实是王怡，他自称是一位自由主义者，而自由与奴役犹如水火般不相融，他怎么就泰然接受这个违背其信仰的称谓，不站出来反对呢？由此，根据世俗的经验，我便武断他的信仰自由主义必是假的，他高呼自由也许别有所图。任何不了解王怡，但了解中国人性的人都很容易根据“常识”得出这样的判断，恰如鲁迅先生所说，是可以不忌以最深的恶意去度中国人的。

我在用恶意度王怡的同时，也还替他怀有一丝担忧的，称颂和赞美固然可以享受，但在中国，毕竟领袖和圣人都不是很好当，人稍不留神，身上的世俗有限性就有可能不慎显露，那么被先前那些簇拥自己上神坛的人给揪住，自然免不了迎来一顿义愤填膺的暴打，而且打人者还会个个委屈异常，失望和痛心之情溢于言表，仿佛被打者给他们虔诚的心灵造成了莫大的伤害。所以，我认为真正的自由主义者肯定都不屑于当领袖，当圣人的，原因很简单，领袖和圣人也是对当事者的一种奴役，既然王怡那时没表达自己对这种被奴役的不满，我自然推论他是个假的自由主义者。

后来的王怡果然因为“公共知识分子”和“意见领袖”的某些词不达意，遭到人们的许多批评和辱骂。再后来，他又置诸多他的期许和崇拜者们于不顾，毅然投向了上帝的怀抱，使得身后的失望和批判声此起彼伏，一时间遽成高潮。这时，既未期许过，也未崇拜过王怡的我，却忽然感觉对他有了更深的理解，明白了从前的不以为然有些草率，他不言不满，多少和不言有关，未必就是满，而投身上帝的王怡，已用行动很好地表明了他对加诸于其身的领袖和偶像等世俗称谓的弃绝，他在上帝的无限里照出了自己的有限，从而也得以摆脱了世俗名利的奴役，重新获得自由的他，仍得以继续行他的自由主义者之路了。

但很多人并不这样看，他们认为这是王怡的堕落，于是失望和愤慨之情溢于言表。在他们看来，既然是领袖，就不该私自皈依什么宗教，领袖是没有宗教信仰自由的；同时，人们把你像圣人一样期待，你也没权利犯下世俗的过错，否则人们就有理由义正严辞地斥责你原来的面目为虚伪。基于对此时王怡的好奇，我花了一个晚上的时间，登陆他的麦克风博客阅读他近期的文章，尤其是关于政治神学的一组文章，感悟颇多。我还有很多读不懂之处，也有很多不赞同的内容，但在一个大境界的思想背景帮助下，对他的理解还是觉得比过去明晰了许多。

当然，一个人对另一个人恰如其分的完全理解永远是可望不可求的，所谓理解，不过是用自己的镜子去映照别人，它提供的也只是一种投向对方的特别视角，所以很多时候，获得理解的只是自己，而非别人。幸好中文词汇都不太讲时态，所以我这里大言不惭地说“理解王怡”，如果阅者和王怡本人感觉不以为然，大可以取其“理解”之将来时涵义（意愿），而避其完成时涵义（效果）。这样，我就可以地无所顾虑地说出我的理解了。

【思想的王怡】

王怡首先是一个思想者，思想是他生存的一种基本形态，也是他称自己是知识分子的一个有力根据。只有知识的人算不上知识分子，除了知识，人还必需要有思想。

王怡的知识主要源于他的广泛阅读，这从他的写作中就能够看出来，他的文章总是旁征博引，纵横于古今圣贤，是典型的“六经注我式”风格，但注的范围则远远超越了六经的局限。六经注我，是典型的诗性思想者的特征，这也是我理解王怡时的一个发现，虽然他具有很强的理性逻辑思维能力，但就本质的思想类型而言，他仍旧是一个感性之人，身上有着浓郁的诗人气息。

王怡的诗性特征应该主要来自于生活，而非来自书本。据说他是一个很究讲生活情调的人，我这里所说的生活情调，是指一种审美的生活方式，也就是惯常所说的诗意地栖居。在诗性的王怡看来，生活就应该是美，美也应该是生活，二者即便不能一直统一，至少也不该一直割裂。但遗憾的是，我们的社会生活呈现的恰恰是美的严重缺失状态。

生活中为何缺失美？这种潜在于内心的提问自然会触动诗性王怡的思考，随着他将这种思考逐步深入拓展开去，于是探询生活与美的诗性的王怡，就渐渐变成了一个习惯于理性和逻辑思考的理想主义的思想者。如果把理性（逻辑）比作故态的冰，把诗性（感性）比作液态的水，那么就可用一个蹩脚的比喻来加诸王怡：他于是变成了一颗愤怒的冰雹。对于冰雹来说，它不惧怕寒冷，但却受不住热情，遇到残酷的寒冷，它会还给你更加寒冷的坚硬，但倘若遭遇的是热情，它的坚硬便会自行融化，并最终露出水样的柔情。

作为学者的王怡，他身上的这种诗性特征，很容易遭到学院派学术标准的诟病。在一般人看来，诗性和学术，是思想方式的两个端点，如果两个端点融合一处的话，思想的阐述就成了不伦不类的缠绕，也将会同时不能见容于诗人和学者两个界限明晰的阵营。

多年的理性生活习惯，使得王怡渐渐以为自己拥有了可以信赖的理性功能，所以他对自己的评价，更倾向于学者，而非诗人，但理性的外壳建筑得再厚重，也无法掩盖他感性的思想内核，于是不经意间显露出的诗性方式，便常常成为他学术表达的软肋。一方面，人们认为他意气风发，才华横溢，拥有卓越的学术天分，另一方面，人们又总觉得他缺少些什么，觉得他跟周围那些学者并不等同。其实不是缺少，而是多出，他多出了学术工作的最大天敌：诗性。

所以在我看来，王怡即便学术功力再浓厚，也难以成为世俗意义的合格学者，除非他对自己的理性包装彻底覆盖住自己内核深处的诗性，但这意义又何在呢？世间多出一个学者，却少了一个王怡。

【政治的王怡】

王怡身上有一种蓬勃的政治热情，他是一个执着于把思想化成行动的人，尽管在思想上他堪称是典型的理想主义者，在行动上却是一个不折不扣的现实主义者，行动上的现实主义也是他跻身公共领域的一种看得见的形态。当执着于看得见的理想时，思想的王怡就变成了政治的王怡。

跻身政治的王怡身披的是一件自由主义的外衣，之所以说自由主义是他的外衣，是因为任何主义对人来说，都是外衣，都可以脱掉的，自由主义也不例外。但文明社会的公共领域一般不会容许一丝不挂的野人参与进来的，进来的人都必须得穿上衣服，所以在我看来，政治就是一种必须穿上衣服的生活，是人类所谓文明进步的一种标志，不过人在穿上衣服之后，智慧常常会受到损害，开始不自觉地以衣服来鉴别人，便容易忽略其实衣服本来都是可以脱下来的附属物，而当人赤身裸体时，每个人的身份地位都会恢复原形，恢复同等，人与人就不会产生那么多无聊而残酷的政治斗争了。好像有些扯远了，离开王怡，说起卢梭了。

尽管王怡自称是保守主义的古典自由主义者，但他肯定不会认同卢梭的那种保守的，比起卢梭的保守，王怡显然要文明进步得多，所以王怡是一个抬头向前看的乐观自由主义者，对人类（中国）的美好似乎未来充满信心。信心成就了他的热情。

过去的王怡几乎通读自由主义的所有著作，并从中揉出自己的政治方案：宪政主义。倡导宪政是看得见的思想者王怡手中看得见的武器，他籍此来入世，但平心而论，不管他的宪政理论有多么现实可靠，都依然是种诗性人格的政治表现方式。和王怡同样的这种诗人前辈，远者有堂·吉诃德，近者有毛泽东，前者从骑士小说里揉出了自己的入世方案，然后踏上征险之路，去改造世界，后者从马列著作里揉出了自己的革命思想，亦走上另一条征险之路，去改造世界，不同的是，前者在小说里到处碰得头破血流后失败了，后者却杀开一条血路获得了成功。王怡身上的诗性特征和那两人很近似，惟一的区别是他不承认自己有一样的血性，在他的理解中，他手中的武器不是用来战斗的，而是用来和平的。

宪政自由主义的经典著作，与骑士小说和马列著作并没有什么本质不同，倘若人坚持认为人可以通过自身努力成为圣贤的话，成为圣贤，人就可以不犯错了，那么政治选择什么模式，都将只有是，没有非。这种惟是的信念可以为人带来行动的足够信心，参与行动的人也将对自己行动的结果持有足够的乐观。王怡尽管皈依了上帝，承认了自身的有限，但他现在仍对自己的政治理念充满乐观的自信，虽然他一再引用《圣经》里的话说，“上帝的归上帝，恺撒的归恺撒”，但他的行动却分明在努力使恺撒与上帝结成统一的联盟，而他身上恺撒式的热情显然更浓一些。

【宗教的王怡】

王怡投身于上帝，是被很多人不理解，甚至极度反感的事，甚至很多人认为他不过是在借上帝的名，行自己的事，王怡在投身于宗教后所写的一组《基督教政治哲学札记》也恰好证明了这一点。但至少我个人丝毫不怀疑他的宗教诚意，而且在我看来，跨入宗教之门，恰是王怡本质人格的正常体现，一颗温善且向往诗性的心灵，只要自由敞开，是最容易听到上帝召唤的声音的。

但严格地说，王怡现在的宗教性其实非常薄弱，对宗教理解的似是而非，甚至解不达意之处，在他身上不一而足。这与他用理性掩盖心灵的多年学者生活有关，也有他趋向上帝的具体路径有关，当然也与从小就接受的强大无神论宣传有关。一个人心灵敞开的程度，决定了他与上帝之间的距离，毫不客气地说，天性具有宗教性的王怡，多年来选择的生存方式是封闭心灵的，他也许一开始希望用敞开大脑的方式敞开心灵，但理性思维的过度敞开，最终导致了他对自己心灵之门的压抑。

至今，王怡的宗教性仍处于一种不坚固的萌芽状态，他对政治神学的热衷表明他所走的是一条由理性趋向神性的路，这是一条克尔恺郭尔式的道路，就宗教意义来说，它其实是违背宗教性的。舍斯托夫就曾经直接批判过克尔恺郭尔的这种方式，他反而认为宣称上帝死了的尼采比克尔恺郭尔具有更为真实意义的宗教性。但就中国的现实来说，由理性趋向神性的道路，或许也是最正常、最适合的道路，包括我本人在内的许多人，都不得不选择这样一条辗转谬误的道路。此路漫漫，其修远兮。

尽管过多的理性蒙蔽了王怡神性心灵的呼吸，但我依然不怀疑他宗教性的坚定，他是那种具有感悟神性品质天然能力的人，这样的人只要体验到一点神性的力量，就断没有回头走路的可能，除非他完全丧失掉自己的本质，彻底成为一个世俗的政治之人，否则心灵不死，心灵之门肯定就会一直向上帝永远敞开的。

【文学的王怡】

我有种猜想：倘若王怡不是生在中国，那么他也许会只成为思想的王怡，只成为宗教的王怡，并最可能成为文学的王怡，很少可能会成为政治的王怡。

王怡的文字写作能力最为令人称道，他的文章不但旁征博引，纵横古今，更是理性意味浓厚，某些字句往往直抵心灵，令阅读者赏心悦目。我没听过他的演讲，但看过他的几篇演讲词，和写作风格差不多，口才应该不一般。口才好是文学的王怡的最大敌人，因为对于文学作家来说，真正的使命是写，而不是说，好的口才是政治家和社会活动家的宝贝，文学作家则完全不需要。文学作家的最佳楷模是卡夫卡和福克纳，而他俩均是不善言词的“木纳”之人（尤其福克纳）。

文学作家既需要天赋的诗性，也需要良好的理性，更需要获得卓越的神性，同时还要具有非凡的观察力、洞察力、记忆力和想象力，以及表达的勇气和叙事的技巧，包括运用自如的文字能力，当然勤奋和甘于平庸的世俗生活也同样不可或缺。

王怡具有文学的天赋这一点显然不言而喻，但就目前看来，他似乎缺乏对文学的诚意，骨子里似乎没有写作永恒作品的野心，所以这里大谈特谈文学的王怡纯属是我故意跑题，这也是我个人的局限造成的，毕竟相对于革命式的堂·吉诃德，我肯定更热爱并尊敬文学式的桑乔。

2006-06-02


 关于“基督教宪政”和基督徒的宪政观（修订版）

关于“基督教宪政”和基督徒的宪政观（修订版）

王怡

“基督教宪政”是青年学者陈永苗去年开始提出的一个概念。很多人以讹传讹，把它当作基督徒知识分子对于宪政观的一种表达，并以为其中含有政教合一的色彩。据我所知，陈永苗对基督教的立场类似于所谓“文化基督徒”。我所知的思考宪政和法治的基督徒知识分子中，没有人使用过这个概念。我也没有使用过，并且不赞同。在今年初，我和范亚峰、余杰等基督徒，以及倾向于儒家的刘军宁、秋风等人，以及对儒家抱着彻底否定、对基督教怀着文化意义上的亲近的刘晓波等人，在万圣书园讨论“基督教与宪政”。席间，我们持不同信仰或价值立场的几人，对这一提法曾达成一个共同的看法。我在《政治神学的可能性：基督教与自由主义》一文中，表达了这个看法，如下：

最近这些年倾向于古典主义和保守主义的自由主义者，在宪政跟民主之间更加强调宪政的立场，就是立宪政体对民主和意志的约束。在这个约束里面，从制度的约束向着价值的约束思考，尤其是向着价值的“不言而喻”的超验背景倾斜的时候，这样一些知识分子就开始引入这个问题。这时候政教关系就不像我们以前理解的那幺简单。政教问题实际上可能会成为整个政治共同体的合法性当中一个很重要的梳理方向。这些年概念也提得很多，什幺儒家宪政主义，或者基督教宪政，还有道家宪政什幺的。我以前也很喜欢从道家的一些观念去讲约束问题。天道是横跨道儒两家的一个中国传统的超验背景。我在之前一段时间也更倾向于借助中国传统中的天道，和军宁一样。但立宪政体就是立宪政体，没有什幺基督教宪政或儒家宪政。因为站在基督徒的立场说，宪政是一种让基督徒和非基督徒能够在一种基本的和平秩序和世俗的自由权利当中共存的制度。是一种最不妨碍福音传播的政治制度。对其它任何一种宗教或价值体系来说，也是一样的。

在我的看见中，宪政是信仰立场不同的人组成的政治共同体。对宪政的认同是公民社会的普遍立场，但对宪政的论证却因信仰的差异而不同。自由主义有自由主义的论证路径。这是我以前5、6年间所思考的。基督徒也有基督徒的论证路径，那就是基于基督信仰的政治神学。不同的论证，会加深不同信仰的人对宪政的理解和共识。一个政治社会应当承认和尊重不同的论证途径，都是一种具有合法性的知识系统。这就是世俗世界的规范。

政治神学不是神学政治，两个词颠倒，是天壤之别的两个概念。就像政治哲学并不意味着哲学王的统治，要把一个国家变成政治与哲学的一体。我在《政教分离与《罗马书》13章——基督教政治哲学札记之二》一文中，分析了政教分离作为基督教政治神学一个基本原则的涵义。但对基督徒来说，政教分离并不是最高的原则，最高原则是神的主权和人对神的顺服。政治神学的意思，是基督徒从他的信仰中更新自己的世界观和政治观，去看待这个世界作为一个政治共同体的意义、原则和构成。并在价值观上将一个属天的国度，高举在世俗政治共同体之上。譬如非基督徒也认为人人平等，宪政主义者也都主张三权分立。但基督徒给出的论证和为什么如此的根源，却是完全不一样的。

按圣经的原则，在人堕落之前，和基督再来之后，是无所谓“政治”的，换言之如果所有人都不是罪人，就没有世俗意义上的治理。你也可以说当耶和华坐着为王的时候，天上地下都是“政教合一”的。因为“世界和其中所充满的，都属耶和华”，那就是神的临在和神的统治。神那里的“政教合一”是天地的一个起点，也是一个终点，是完全圣洁、公义、良善的治理。但反过来说，只要是罪人的统治，不但政教不能合一，立法、司法和执法也不能合一。基督再来、罪人的历史终结之前，基督徒称之为“末世”。宪政和“政府与教会分离”的原则，就是基督徒能够接受的末世当中的政治观，也是一个弯曲悖谬的时代当中所发展出来的最不坏的政治模式。圣经所启示的“世界”，第一是神的绝对主权的世界，第二是一个服在恶者（罪的权势）手下的世界，这两点是基督徒的政治观的展开前提。说到策略，有世俗意义上的策略就没有认罪，没有认罪，人就不可能有真正的信仰。对基督徒来说，唯一的政治策略就是向着基督的标竿直跑。除此之外都是邪途。如果有人在信仰上屈从于策略的考虑，将一个世俗的国家（即使是宪政的国家）看在属天的国度之上，他不但拆毁了自己的生命，也甘愿成为撒旦的器皿。

自由主义在近代的发展，的确是在一个基督教信仰衰微的过程中形成的。我的个人路径现在回想，有一个顺理成章的历程。如果我之前不是一个古典自由主义者，我可能无法跳过自由主义和人文主义，而轻易的接受基督信仰。因为我活在一个无神论的专制时代太久，对我个人而言，世俗的自由主义是使我最终领受福音的一种预工。感谢主的计划，借着古典自由主义的追求，把我对真理、自由和公义的一种理想主义的热情和希望，一直牢牢地保守到了我听见神的话语的那一天。

其实自由主义的意思就是在一个背弃信仰的世界上，或者在一个价值混乱和相对主义的世界上，人们也可以追求一种基本的自由、和平的世俗秩序。在政治的层面上，有信仰与无信仰的人可以基于自由主义的价值观而彼此尊重和合作。所以自由主义作为一种政治学，与基督信仰没有直接冲突，而是神在末世所使用的器皿。就像犹太人非要在耶和华之外，为自己立一个君王，耶和华也就默许了君王制度的存在。但自由主义所讲的自由，是“群己权界”的自由，也就是人与人的世俗关系上的自由，也就是宪法意义上的权利束。基督徒所追求的自由是本体意义上、生命意义上的。基督徒认为这种自由和灵魂有关,和国家没有任何关系。一旦世俗的自由主义把它所认定的那种自由抬举为生命的根基时,就会和基督信仰发生冲突。所以自由主义只能是一种政治学，而不是一种生命哲学。但大多数自由主义者，都会产生一种对自由主义的偶像化的宗教情结，把自由主义当作信仰本身。尤其是那些活在不自由的制度下的自由主义者们，包括一年以前的我自己。

有信仰的人和无信仰的人，可以一起追求一个自由的底线，就是群己权界的底线。所以基督徒也好，非基督徒也好，在政治上都可以是一个古典自由主义者，尤其是一个保守主义的自由主义者。都承认政教分离的原则，都坚持对政治的某种正当性诉求（在自由主义者那里是自然法，在基督徒那里是刻在人心中的神的律法）。在这样的理解之上，宪政在中国主要就是一个政体实践和道德实践的问题，基督徒和非基督徒一道，去追求一个不同信仰者之间的政治合作社，并将此看为福音的预工。因为基督徒相信这种政治共同体，是一种对最大多数人造成最小伤害的一种政体。参与这样一种使世俗政治的罪恶降到最小的政体追求，是基督徒表达对邻人的爱的一种方式。如果给穷困的人一个面包是应当的，防止别人抢走这个面包也是应当的。宪政民主就是这样一种世俗的努力。对此有负担的基督徒不但要尽力参与这个过程，更要在这个过程中彰现出一个基督徒的样式。使国家的宪政化成为一个文化的福音化的工场。

基督徒的宪政观和施特劳斯的新保守主义也有所区别。施特劳斯的犹太人立场，似乎缺乏对自我的必要的破碎，更缺乏对救恩的顺服，因此对“权利优先于善”的自由主义政治学的突破就可能是危险的，可能过于自负。基督徒的信仰建立在自我的破碎之上，突破自由主义之后就向着“存心顺服”神的话语和十字架的道路归正。但施特劳斯的政治学缺乏明显的自我破碎，接近于一些犹太拉比的传统，譬如将亚伯拉罕看为一个守律法的义人，把他承受的应许看作是对这种义的赏赐（尽管保罗在《罗马书》中指出亚伯拉罕称义早在律法颁下400多年之前），因此这种政治学的突破，就容易重返一个自以为义的巴别塔。近年来美国的宗教保守主义浪潮，是政治学上的施特劳斯新保守主义与神学上的基督教重建神学（或统治神学）的某种结合，含有某种尚不可论断的危险性。

对自由主义者来说，天赋人权是一个不言而喻的先验价值。这个价值不存在，自由主义就会走向实证主义，一旦走向实证主义就意味着崩溃。我们在最近半个世纪的法学和政治学的一些发展趋势上，可以看得很明显。而对基督徒来说，这个天明明就是上帝。而上帝就是自由的本源，和唯一的善。上帝又是一个自我启示的上帝。是一个有位格的主宰，而不是不是公说公有理、婆说婆有理的逻各斯。因此领受和顺服神的道才成为可能。在政治学上，我们对“权利优先于善”的突破，才不会滑向各种偶像崇拜的专制主义。这就是基督教政治神学所能给出的宪政观的前提。一条路是围绕政教分离即福音与国家、教会与政府的关系，包括宗教自由的宪法权利，来构建一个合符正义的宪法框架。另一条路是围绕圣约传统，从神与人的“圣约”的关系，来论证人与人的“宪约”的正当性，并给予后者以超验价值的约束，使宪政在根本上成为一种被限制的政治。

2006-06-07


 让我的百姓走

让我的百姓走

——为站在法老面前的陈光诚而作

王怡

当我的祖国被霸占之后，半个世纪来，一切用来指称国家的人物和象征都如此丑陋。逮捕上访者、维权者和异议人士者头顶的国徽，人民币上悬挂的首级，新华门外涂抹的标语，天安门前屠杀者的军装，以及独裁者的长城，作螺丝钉的兵丁，送给二奶的熊猫，甚至国家主席的发型，播音员的腔调，和意识形态的单口相声。这些腌臜泼才，从我的父辈，一直笼罩到今天在儿童节背诵八荣八耻的小学生。这个小学生的父亲，也许就是一个偷漏税的富人，一年花2万块钱把他送到这个学校。小时候受一种苦，长大了受另一种。

几十年来，在埃及的宫殿中，有一个声音让每一匹叶子上的水都站立不住，每一滴天上的雨都落不下来。宫廷侍卫们用不同的版本齐声高呼，“法老就是埃及，埃及就是法老”。或者“没有法老就没有埃及”，“埃及出了个法老”。或者“法老是埃及的总设计师”，“法老是埃及的三个代表”。以法老和他身边的人为荣，以为奴的希伯来人为耻。

17年前，我的朋友冉云飞，和他另外一些朋友，在院子头写出一幅标语，“邓小平不是中国”，走上成都的街头。17年前，丁子霖老师17岁的儿子在广场上被一伙学习雷锋好榜样的士兵，像秋风扫落叶一样的枪杀。这样的事过去了吗，山东临沂的“乡村律师”陈光诚在被非法软禁200多天，被非法拘捕100多天之后，再次被法老的手下宣示拘留。陈光诚离他的自由有多远，这样的事离我们就有多近。17年了，一个盲人用眼睛看不见的信心和勇气，为他的村民们呼吁身体不被强暴的权利。

读《出埃及》时，我曾想，面对上帝“让我的百姓走”的要求，人类史上恐怕不会有比法老更刚硬的掌权者了。但直到1949年后的中国，为奴的要出埃及，那看顾他们的让这片大地饿殍遍野，灾祸连连，甚至击杀了法老的长子，让他断子绝孙。可法老们的心仍旧一代比一代刚硬。他们附体在我的祖国，不肯放手。他们在自己祖先的土地上殖民，对自己的邻人殖民，不放过走上街头的，也不放过坐在家里的。不放过每一道怨怼的目光，甚至不放过一个盲人的眼神。不放过一个右派的嘴巴，也不放过一个农民的输精管。

到底什么是中国？半个世纪来，中国就快要失传了。中国成了一个被绑架的符号，就像娼妓从此改叫党啊母亲。人们唯有在和美国、日本的对照中才看出它的羞辱和卑贱，不愿承认的就激发出一个奴隶的爱国主义。法老说，起来，不愿做奴隶的人们，把你们的大刀向鬼子们头上砍去，用你们的血肉筑成我的长城。中国在这世上从没有今天这么有钱过，也从没有今天这么卑贱过。卑贱到了此地佳、不思蜀的地步。集中营就办在我们的故乡，到监狱的路多快好省。

我们看见一个又一个人走在这条路上，连陈光诚也进去了，监狱又要翻修扩建了。我们走得如此辛苦，却没有走在出埃及的路上。而像歌手张楚所唱的，我们穿戴整齐，“就当去送葬”。许多人跟着这首歌呐喊，“我没法再像个农民那样善良”。我们把祖先的国家弄丢了，做不成苏武。但我们不晓得真理，对自由的国度也没有信心。一百多年了，我们杀不完心中的仇敌，走不完那条从苏武到摩西的路。谁能来到法老的面前，说，让我的百姓走。说，这是来自造物主的命令呢。

和其他维权者一样，陈光诚尽管不是一个基督徒，但他很坚决的来到法老面前，用温柔敬畏的方式，在生命的一个细节上说出了这句话。因为这句话，共产党不再是中国。因为这句话，大地向着它本来的意义回归。陈光诚尽管呆在看守所，但在他眼前，中国不再是一个殖民地。因为有这样的人重新发现和占据了中国。

作为一个基督徒，我感到羞愧。在这黑暗的世代，无论是面对人性、道德和政治的沉沦，站出来指责罪恶的人中，来到法老的面前说“让我的百姓走”的人中，那个最响亮、最锐利、最决绝的声音，如果不来自基督徒，我们这些基督徒实在就亏欠了神也亏欠了自己的邻人。一切追求自由的人，无论相信什么，大概都有一个共同的信念，就是这世界并非都是埃及。无论你信什么，在你面前因着你的这份信心，中国是否不再是一个殖民地？

愿每个人所信的，能给他带来力量，这力量足以废掉我们和法老之间、及我们彼此之间的冤仇，废除这世上的一个奴隶，那就是我们自己。这力量要在受难者和为奴者身上得荣耀，使法老的子孙成为无有。这力量足以让陈光诚即使在监狱中，也走在出埃及的路上，即使在失明中，也能看到亮光。

2006-06-19


 《开放》访谈：我为甚么信仰基督教？

《开放》访谈：我为甚么信仰基督教？

王怡

● 编者按：2006年3月，四川青年学者、著名作家王怡，路经香港，对本刊介绍他皈依上帝的信仰历程，也谈到中国大陆基督教信仰的趋势，认为基督信仰是中国未来实现和平的民主转型的真正盼望。

知识分子觉醒的三种情况

问：听说你是个基督徒。我们看到现在一大批中国自由主义知识分子，包括一些维权律师也加入教会，为甚么会有这个现象？

王怡：中国四九年后的几代人，包括我们这一代都是在无神论的教育下长大，知识分子们的觉醒有几种情况。人文知识分子可能一开始是从审美的角度觉醒，发觉共产党统治下的语言及其形式丑陋到不可接受。七十年代的地下文学，地下诗歌就是从审美的觉醒开始转向对自由和尊严的恢复的，这个趋势的一个顶点就是高尔泰提出那个著名的命题，“美是自由的象征”。另一种是价值上的觉醒，即追求自由民主的世俗价值，回到五四以后一直比较弱势的那个传统，从政治上去反思、反抗共产党的一党专制，以及中国人在这种统治下的群体命运。在整个八十年代所谓的新启蒙时代，就是价值的启蒙，当然也包括不断的审美的启蒙在内。

问：还有呢？

王怡：第三种就是信仰的觉醒和对人文主义的反思。对中国知识分子来说八九年是一个标志性事件。八九年之前知识分子追求自由民主的价值，这种追求跟中国传统知识分子修身、齐家、治国、平天下，这种儒家式的自觉担当社会重任的士大夫使命感，仍然是一脉相承的。但把民主梦当作生命的价值本身，是很危险的事情，第一很容易破灭，一旦发现这个梦无法实现，如八九年后大多数知识分子精神幻灭后就想着与共产党和社会现实妥协，在个人的生命中无力自拔，变得虚无，大多走向某种相对主义，没有精神力量去支撑自己的理想。这是绝大多数知识分子最终选择犬儒、向着一切罪恶投降的原因。第二，就算少数坚持一生都将民主自由奉为自己信念的人，也许不管怎样艰难他都坚持下来了，但对苦难的崇拜，和对政治罪恶的仇恨，把他捆绑了。在这种艰难中看不到自己的罪，自己的有限性，反而可能在道义上把作为弱者的我们自己崇高化。一个人追求自由民主，不意味着他的生命就是一个有价值的生命，也不能保证民主化之后他就不会腐败变质。

问：听说焦国标也信仰基督教？

王怡：最近这几年大陆的知识分子，包括追求自由民主的知识分子，的确出现了一个走向基督信仰的趋势。有很多知识分子成为基督徒，如小说家北村、余杰，维权律师的群体里面的李柏光、张星水等人，更多的人也接近或开始了解基督教，包括高智晟、焦国标最近都决志成为基督徒。决志是说我心里确定了这样一个信心，承认自己是有罪的，是无力从自己的罪中自救出来的，要让耶稣基督成为我生命中的救主。然后有一个开口的祷告，即我们说的嘴里承认、心里相信。然后将来会做一个受洗的仪式。

从个人主义走向更高的源泉

问：你是怎样走上基督徒的路？

王怡：我读大学接触过圣经，但只是一般地去研究了解。不过我很早对无神论有过反思，一直不是一个无神论者，但也不是一个有信仰的人，我以前很羡慕，也很尊敬那些有信仰的人，但始终认为自己终其一生都不可能进到那种“境界”中去。这几年作为一个追求自由民主的知识分子，作了一些个人的努力，得到许多人的尊敬和赞扬，但我自己很警惕那种士大夫自以为义的自我圣化的情结。所以我一直强调自己的个人主义立场。说我不是有勇气，只是有脾气。因为脾气没有道德的含义。当我坚持比较大胆的政治批评和言论，开始受到一些压力的时候，比如学校停我的课，秘密警察干预我的聘任调动，中宣部不让主流媒体发表我的文章，甚至我的家庭受到骚扰，收到恐吓的匿名信等等，我虽然没有恐惧害怕，但出现了一种很强烈的疲惫感和虚无感。我以前的个人主义立场，是说我为甚么要写文章批评共产党，是因为我心里不舒服，我是一个不能接受不自由的人。我的言行不是出于对他人的担当，只是我的个人主义选择。网上曾有人夸奖我，说我和另一位朋友是“闻见不自由的味道就会扑上去的人”。其实这句话让我很害怕，当我疲惫和无力时，我有时就会担心，这种个人主义的选择是不稳定的，如果哪一天我的尺度变了，选择忍受了，妥协了，因为是个人主义的就可以免于被质疑吗？这就是信仰的开始，即对自我的怀疑，也看到世俗的价值理想的有限性。读圣经使我谦卑下来，认识到自己不过是罪人，是不义的人，虽然会有人认为我作了一些“有义”的事。我开始领受到我内心的力量来自一个更高的、在我之外的源泉。我相信民主自由是一种普世价值，值得中国人在这个世代去追求，也是善和公义的。但这个公义和善不是人的，而是上帝的。如果没有上帝，我们在独裁者面前就没有自信心，说我相信的东西一定是好的，你坚持的东西一定是错的。哪怕是对亲人的爱，也不是从我里面流露出来的，我不可能是那个源头，我只能去迎接那个源头，把我的心腾空了，去领受上帝的爱。这样我就慢慢接受基督的信仰，接受在基督里面的爱和公义。然后发现我的生活有了以前做梦也没有的改变。

两个迫害教会案产生心灵震撼

问：在你走进基督信仰这个过程中是否有人给你传教，给你的启示？

王怡：之前我开始读圣经，有一些朋友像余杰等向我传福音，我也开始参加一些教会的聚会活动，若我到北京就会参加余杰所在的方舟教会聚会。我成为基督徒的过程，也与两个基督教会受到政治迫害的案子有很大关系。一个是华南教会案，是近几年中共打压基督家庭教会最严重的一个案子，零一年这个教会的龚圣亮牧师和其它两人一审被中共以邪教罪、强奸罪和故意伤害罪判死刑，整个华南教会有六十余人被判刑或劳改。去年四月华南教会两位姊妹到成都来，其中一个是龚圣亮牧师的妹妹，我请她们和成都一些知识分子朋友到我家来聚会，请她们向我们讲华南教会的案子和她们的信仰。她们讲了怎么被严刑逼供的情形。一位姊妹在看守所被打死，强迫她们承认龚圣亮强奸了她们。那次聚会给我很大冲击，我在她们脸上看到了一种圣洁的光，她们是只读过小学的普通农村妇女，对我这样的知识分子造成很大震撼，我感到从未接触到的亮光。在此之前我也看过「十字架在中国」这套纪录片，这个片子对包括我在内的很多大陆自由主义知识分子都有很大冲击，这两个华南教会的姊妹走后，就在我家里开始了聚会，一个读经的小组。去年十月份我和几个维权律师一齐前往华南教会调查他们的案子，我们与很多指控被龚圣亮牧师强奸的姊妹，以及教会的同工、信众作了完整的笔录和录像，我们看到了龚圣亮的一些错误和问题，看到家庭教会在地下状态下出现的偏差，也看到了大多数基督徒信仰的虔诚和纯正。也看到整个华南教会被政府以一种非法的和粗暴的方式进行压迫的情况。介入这个极其复杂的案子的法律调查，是我逐步走向基督信仰、领受上帝给我的呼召的重要历程。

问：第二个案子呢？

王怡：第二个是去年的蔡卓华牧师印刷圣经，被判4年有期徒刑的案子，我是辩护团的成员之一。为其中一名被告辩护。我在去年参与了这两个基督徒受迫害的案子的调查或辩护，也参加了一年的聚会和读经，最后因着神的恩典，能来到他的面前，坚定了自己的信仰。

信主之后追求民主自由更坚定

问：在这个过程中有无很戏剧性的细节？

王怡：的确有一个让我领受信仰的很重要很戏剧性的事。去年六月份一天我在家里爬梯子，到屋顶的书架最高一层翻书，不小心从上面摔了下来。那次我缝了九针，在床上躺了一个月。当我摔下来躺在地上不能动那刻，我开始唱赞美诗，并开始祷告，这是我第一次开口祷告。这是一个对我非常有象征意义的经验。我那个庞大的书架代表着知识分子的理性和对这种理性的自负，我半辈子就是靠着知识和理性去寻求真理，你感觉自己好像几乎已经掌握了真理，与一个专制政权作斗争时，你是站在公义的一边，站在道义的高峰。结果呢，我从最高处一下子就跌下来了。那一刻我感到自己走到了理性的尽头，感到人凭着自己的力量是无法达到真理的。我爬上去之前满腹经纶，摔下来之后两手空空，开始接受在我之上的那个启示。我躺在地上的时候，反而离上帝最近。怀着是平安和喜乐的心情，这件事对我的信仰有很美好的意义。

问：有了信仰后，追求自由民主事业是否会更加坚定？

王怡：接受基督信仰后，对自由民主的理解比以前更深了一层。对一个基督徒来说，一个政治共同体应该是民主的和自由的，是因为人都是神所造的，所以人生而平等，有他的位格和尊严。如果这一点不成立，我们就没有资格要求其它人待我们如兄弟，也没有理由反对强者可以凌驾在弱者之上。我们常说共产党的统治没有合法性，你没有人民的同意凭甚么统治我？但强权者也可以说，凭甚么要你同意呢，我有枪有炮为甚么还要你同意？人与人之间组成的政治共同体，只能是民主、自由和平等的，对一个基督徒来说，这是一个起点。但是终点是什么呢，终点不再是政治了。对一个有信仰的中国人来说，他反对共产党的专制，但他对生命本身的盼望，不再和共产党有关系。哪怕是自由和民主，也不能给一个人幸福感，不能把你从你的罪中拯救出来，甚至不能让你更有耐心去爱你的妻子。在我看来，中国人应当有一个自由民主的制度，中国人在政治的罪恶中挣扎了一百年了。作为一个基督徒，我不能容忍一个不公义的、不自由的社会在我眼前，不能容忍上帝的恩典和律法在这个世代被羞辱。信主后我对自己要做的事比以前更加坚定。我也观察到当代一些知识分子接纳基督教后，有了这样的勇气和使命感，他们大多数人并未成为牧师，但都在自己所领受的呼召中决定把一生的事奉献给上帝。而且最重要的，是不再因为这种勇气而骄傲，而是因此而卑谦了，看自己不过于所当看的。

教友礼拜聚会通常五六小时

问：目前基督教在中国的发展非常强势，是这样的吗？

王怡：不错，趋势很明显。在八九年之前基督教的复兴主要在乡村教会，城市和知识分子中的教会很少。城市中有两类，一是海外教会差派的，集中在城市比较多，韩国和海外华人的传道人很多，台湾教会也在做大陆福音传道工作。第二类是中国乡村教会中比较成熟的，在九十年代中期开始向城市传福音增多了，最重要的就是温州教会，也有河南教会。最近几年城市知识分子团契，包括学生团契也出现明显上升趋势。去年我到成都另一个学生团契中去，意外发现我有三个学生在那个团契中，这件小事可以看到福音传播在城市和大学生中面还是很广的。现在我的学生中共产党发展的党员越来越多，但是感谢主，学生中的基督徒也越来越多，即使是学生党员，也有成为基督徒然后悄悄退党的。

问：基督教的复兴是否与中国当前价值虚空有关？

王怡：那当然了。八九以后中国社会一直在讨论价值的虚无，信仰的真空问题，其实几千年来，我们的内心不是一直都处于饥渴状态吗。上帝在我们心里最深处留了一个空位，这个位置除了上帝自己，你拿任何其他东西去填，一辈子都填不满。一辈子都是空的。但是今天的中国的确空得可怕，共产党把中国人内心一切的美好价值几乎都拆毁了，我常常相信，上帝要让中国人得到的恩惠越多，共产党就拆毁得越多。哪个地方拆得最干净，那个地方福音就最兴旺。共产党是几千年来撒旦最卖力的仆人。这个世界除了中国，还有哪里把世俗的价值、普遍的启示拆得更干净呢？所以海外很多人回来到大陆乡村教会都非常惊讶，发现大陆信徒的饥渴慕义的状态，与海外教会真是不一样。我在海外也常参加礼拜天的聚会，通常是一个半小时。但在大陆，包括以前在我家的聚会，经常能到五六个小时。我在华南教会，看到弟兄姊妹们五点钟起床，读经、祷告直到八点钟，天天如此。如四川遂宁的天主教传统很深，我到遂宁步云乡调查中国第一个乡长直选，意外发现十个村就有十三个寺庙和一座教堂。佛教近年来在城市乡村的发展，包括在共产党干部中都很鼎盛。很多人讨论法轮功时也提到中国大陆的信仰真空问题。宗教的复兴在中国的确非常强势。但是价值虚无带来的，一面是信仰的复兴，一面也是偶像崇拜的温床。即使是在基督教家庭教会中，也存在各种异端和极端的信仰派别。在缺乏宗教自由的非法状态下，教会很难有健康的发展。

（采访记录经访谈人修订）

2006-06-21

《开放》


 当清教徒遇见美利坚，天地会遇见尼德兰

当清教徒遇见美利坚，天地会遇见尼德兰

王怡

特伦斯·马利克拍的，是好莱坞罕见的“作者电影”。罕见到平均十年才拍一部。上回1998年的《细细的红线（红色警戒）》，得到上个世纪的最后一座金熊奖。这回的《新世界》被称为真人版《风中奇缘》。30年前马利克就写好了剧本，但他恒久忍耐，等大家把迪斯尼动画片《风中奇缘》忘得一干二净了，才慢吞吞的，开始重拍这个被男主角科林·法瑞尔称为“描绘了美国精神的诞生”的故事。不拍则已，这老古董一扛起摄像机，又动用了在电影界已10年没人用过的65mm宽胶片。

按马利克的速度，美国恐怕今天还没建成。1607年，约翰·史密斯和一支船队来到弗吉尼亚，成为北美第一个英属殖民地的创始人。他爱上了印第安酋长的女儿宝嘉康蒂，在电影中是一个精灵般的女子，在风吹草低的陆上和史密斯铺开两个世界之间的爱恋，顺便为英格兰士兵送来了火鸡。这场旷世之恋被战争打断，后来宝嘉康蒂受洗成为基督徒，她父亲刀枪入库，同意她嫁给了另一个英国移民。1617年他们回伦敦，惹得万人空巷，詹姆斯一世接见了这位印第安公主。几个月后，美丽的女子病逝在归乡的船上。

读过《圣经》的人，立即会想起嫁给犹太人的外邦女子路得。她是摩押人，罗得与女儿乱伦的后裔。路得的求爱就像宝嘉康蒂一样主动，当她丈夫去世后，路得不愿回去娘家，她对婆婆说出了一个女人最温顺的话，“你的国就是我的国，你的神就是我的神”。路得的婚姻和信仰，打破了犹太人与他们的世仇的隔绝，路得也被后世犹太人尊为“以色列之母”。宝嘉康蒂的爱情和信仰也大致如此。史密斯与她在风中拥抱，称她为我的美利坚。他们眺望黄昏中的要塞，说出了这部电影中最接近“美国诞生精神”的台词，“这要塞不是世界”。

马利克其实是海德格尔的学生。在他描写二战的《细细的红线》中，有一句类似的著名台词，“我们的世界不是这个样子”。我们不是“这世界的主人”，不是存在本身，而是存在的仆人。8年后的新台词，依然带着存在主义的底色，但不再有存在主义的悲凉，反而在路得式的信仰中满怀了生命的盼望。对为奴的希伯来人来说，“要塞不是世界”的意思，就是“世界并非都是埃及”。对宝嘉康蒂和史密斯来说，英王不是世界，部落也不是世界。正如对女人来说，世界并非都是男人。对父母来说，世界并非都是儿女。对老百姓来说，世界并非都是政府。

宝嘉康蒂死后第二年，弗吉尼亚17岁以上的全体男性移民饿着肚皮，选出了22名代表组成的北美第一个议会。第三年，150名逃避宗教迫害的清教徒从荷兰前往弗吉尼亚，在船上签署了《五月花号公约》，成为北美也是人类的第一份宪约。10年后，马萨诸塞的首任总督约翰·温斯罗普，在另一艘船上对乘客们发表著名的布道《基督之爱的典范》。把汪洋中的一条船变成一个天然的共和国。不同社会阶层的人，在摇摆不定的旅程中偶然摆脱了出身论，成为船上一个平等的乘客。

即使在清朝，对华人移民罗芳伯和他的兄弟伙来说，一旦他们登上去婆罗洲（今天的西加里曼丹岛）的渔船，一个“走向共和”的历程就已拉开序幕。世界不再等于秦始皇加乾隆帝，世界变成了一段华人版的“风中奇缘”。1776年，罗芳伯与当地苏丹结为弟兄，率众抗拒荷兰人。苏丹割了一块地答谢华人，在美国《独立宣言》诞生的这一年，也就是华盛顿拒绝称帝的前12年，罗芳伯黄袍加身，却拒绝称王，以帮会自治为依托，以天地会纲领为宪章，创建了一个总统制的共和政体“兰芳共和国”。据说他曾去过雅典考察共和政体，兰芳共和国的各级官员均由民众推选，国民达百万之众。前后历时110年，产生过非世袭的12位元首，称为“大唐总长”。这个共和政体长期与荷兰人拉锯，1886年，最终被荷兰所灭。

李光耀任新加坡自治政府的首任总理后，曾将自己比作罗芳伯。1961年，历史学家罗香林的《西婆罗洲罗芳伯等所建共和国考》在香港出版。第一次完整讲述了这个消失的华人共和国，也是人类近代史上的第一个共和国。这个故事显然没有《新大陆》浪漫，也不如它有根基。但却是中国人最想看的一部电影。我不禁想起哈耶克的话，他说“个人主义在英国和荷兰打下了最坚实的基础”，在那里，“个人主义第一次得以自由生长，并成为这些国家政治生活的基础”。这话真是厉害，当清教徒遇见美利坚，天地会遇见尼德兰。曾经的应许，你永远不知道会在什么时候实现。你只要相信“世界并非都是埃及”，相信压伤的芦苇不会折断，将残的灯火不会吹灭。看完这部诗一般的电影后，你就不会失眠。

2006-06-23

原名《这世界并非都是埃及——电影〈新大陆〉》


 球场上的奔跑和荣耀：《一球成名》

球场上的奔跑和荣耀：《一球成名》

王怡

从足球的逻辑说，所谓偷渡就是在国家和国家之间，成功的造一次越位。桑地亚哥小时候从墨西哥偷渡美国，他心爱的足球滚落在铁丝网下。爸爸焦急的喊道：别管那只球。十年后，在进军欧洲杯的赛事中，足球被新秀桑地亚哥一脚踢飞，滚进龙门。

《一球成名》是为今年世界杯量身订做的电影。银幕上的足球故事，往往比世界杯严重。或说世界上的越位，比世界杯惊心动魄得多。从足球到电影，从革命到信仰。人们向着标杆直跑，却又不断回头。球和球门的暧昧关系，激发了人们眼目的情欲。禁区和越位，两个术语就把人这一生描写殆尽。所以伊朗的穆斯林们在地震过后，第一件事就是搭建卫星天线，坐在颓垣败瓦上收看巴西队的比赛。这是阿巴斯的电影《生生长流》。另一个伊朗少女为了混进球场看球，在脸上贴满胡子，结果还是被雪亮的眼睛挡获了。这是今年柏林电影节上获得银熊奖的《越位》，这种越位比偷渡更不可接受，因为不穿制服的警察，比有制服可穿的更不宽容。

从导演们的偏见看，这个世界折腾了两千年，只剩下足球使全人类高歌。同时吸引了基督徒、穆斯林和佛教徒的光荣与梦想。拥抱了贫富不均的三个世界，为公有制和私有制提供了一个甘心情愿的PK台。在不丹电影《高山上的世界杯》中，当小喇嘛爱上足球，他竟然在寺庙中非法集资，把电视机扛上了喜马拉雅山。

去年的《激情》是一部关乎足球与革命的电影。1917年的俄罗斯，几个年轻人在两种政权之间踢球。他们的激情在布尔什维克面前显得特别庸俗，在穷街陋巷到处拉场子，偶尔也和东正教的神甫们来一场，赢几个卢布。直到把圣彼得堡踢成了彼得格勒，又把彼得格勒踢成了列宁格勒。直到把耶稣基督的门徒踢成了马克思的学生。

足球的严重性是毋庸置疑的，这边的荀子说，“足寒伤身，民寒伤国”。那边犹太人的先知但以理，预言说罗马帝国是一个强大的铁巨人，唯一弱点就是不能踢球，因为它的脚是半铁半泥的。当足球踢中罗马，如勇士射出的箭，罗马就崩溃了。

看过周星驰《少林足球》的，大概还记得那句怪怪的腔调：“球不是这样踢的”。其实球不是拿来踢的，是拿来填充梦想的。但球门是一个永远填不满的空洞，像我们内心涨痛的部分。球也不是拿来成名的，球是拿来成全的。1961年的《胜利大逃亡》也许是历史上最经典的足球电影，因为没有比在纳粹集中营中更值得被踢起来的球。最后一球代替了最后一枪，足球像圣灵的鸽子，住在它所喜悦的人身上。就像风随着意思吹，一些人在足球场上奔跑，另一些人的目光不知道该随着运动员移动，还是随着足球移动。随着前者跑的，成了无神论者，随着后者跑的，成了有神论者。一些人信仰，一些人崇拜那些有信仰的人。

当革命的浪潮退走，列宁格勒又成为圣彼得堡。踢球的人就向着两个极端分化。一部分人走进去年的另一部电影《足球流氓》，他们认为世界上没有裁判，也没有越位可言。人做什么都可以，谁吹谁就是黑哨。另一部分人开始学会祷告。电影中，桑地亚哥踢出成名的一球之前，如世界杯上一些球员那样，众目睽睽之下掏出十字架，开始亲吻。桑地亚哥的故事像极了巴西队的球星卡卡。卡卡幼年折断腿骨，医生告诉他终生不能踢球。几年后他奇迹般的重返赛场，摇身成为一个虔诚的基督徒。进球之后必双手举天，绕场高呼耶稣基督的名字。四年之后，韩国队的基督徒也从6人增加到12人。当终场哨声吹响，一大串韩国球星依次跪在绿茵场上，低头或举目祷告。这一幕猝不及防，来不及拍成电影，令众多铁杆球迷、电影工作者和倡导“疯狗精神”的教练，感到尴尬。

连伊朗队也开始越位了，不但上回看台上出现了女穆斯林，2006年的首发阵容中，更有一名基督徒穿上了伊朗的国家队服。在乐观人看来，这个世界，离巴勒斯坦人冲进奥运村枪杀8名以色列运动员的慕尼黑惨案，就像过去了300年。但在悲观人眼里，意识形态的战火已烧到了球场。我们的一生怎样才能不被偶然性所威胁？足球至少给了看它的人两个答案，一是赌博，一是信仰。

巴西队的7名基督徒赛前的祷告，比他们所有的比赛更感人。他们说上帝啊，哪一支球队最愿意将荣耀归给你，你就让哪一支球队赢世界杯吧。在1954年的伯尔尼世界杯上，很多德国人也是这样祷告的。给这个战败国一个奇迹吧，如果下雨，我们也许可以战胜世界最强队匈牙利，虽然它刚以8比2狂胜我们。结果那天真下雨了，德国队奇迹般的赢得了第一个世界杯冠军。整个国家被这场胜利冲昏了头脑，他们的经济和自信心就像浪子和亡羊，这样白白的失去，又白白的回来了。

2003年，德国人忘了希特勒的纪录片《意志的胜利》，他们不再革命，也不大去教堂。他们把这个故事拍成了一部浪漫的足球电影，《伯尔尼的奇迹》。多美好的世界杯啊，足球和电影都越来越像一个童话。在漫长的世界杯之夜，我把这些电影看了两遍，然后想不通：在中国，足球和奇迹是怎么成为一对反义词的呢？

2006-07-03


 谁把廖亦武当政治贱民？—“廖案与出国权运动”评论之二

谁把廖亦武当政治贱民？—“廖案与出国权运动”评论之二

王怡

中南海的宪法学教授周叶中，在他的《共和主义的宪政解读》一书中，对自由主义学者们阐述的共和主义理论，一面剽窃，一面强奸。把中共建立在阶级分别和阶级神圣性之上的一党专政，及对“和谐社会”的标榜，称之为古典共和主义的混合政体。阶级之间的共和，也就是贵族与平民阶级对公共权力的分享，的确是古希腊共和主义的特征。但古典共和与一党专政的区别在哪里呢？用朱学勤先生的一句话来解释，最好不过了。朱先生大概是说：

前三十年，他们消灭了贵族，然后冒充是贵族。这二十年，他们又消灭平民，然后冒充是平民。

消灭和冒充，就是区别。古典共和是在奴隶社会对阶级分别的一种缓和，而中共的建政，却是对阶级的消灭和冒充。是在现代社会对阶级分别的强化，从而制造现代极权主义之下的奴隶制。所以中共从1949年开始维护的，就是一种政治贱民制度，或政治上的种族制度。中国有没有种族制度？《公民权利与政治权利公约》中说得很清楚，“种族歧视”的界定，不仅包括基于人们肤色和种族的不同而给予制度性的歧视，也包括基于人们的社会身份（阶级、地域、职业或出身)的差别，而给予剥夺基本人权的制度歧视。

这样的定义，很显然把中国城乡分别的户籍制度包括在内了，也把各种基于政治表现而把人分成三六九等的做法都包括在内。甚至，也把中共的宪法包括在内了。当一部宪法明确表示“阶级”是政治权力的一个来源和判断标准时，这部宪法实际上就是一部“种族宪法”。你读过中国的宪法就知道，这部宪法的合法性基础就是另一类的种族歧视。所以中国政府在签署《人权公约》时，坚持对“种族歧视”的定义条款作了保留。这说明中国政府比那些热爱它的中国人，更清楚自己是什么玩意。而周叶中教授和听他讲宪法课的政治局常委们，也不知道到底是谁在忽悠谁？

不同的时代，不同的群体，要么是你，要么是我，在某一天就可能被这个政权视为政治贱民。这一次是廖亦武。廖亦武自从1994年出狱之后，长达12年的时间，前后申请了8次护照。警方都以《出入境管理法》第8条禁止出境的5种情形的第5款（可能危害国家安全或严重损害国家利益的）为理由，拒绝给他颁发护照。就像拒绝给农民城市户口一样。廖亦武为什么就这么贱呢？

极权主义的种族制度笼罩着中国人的一生。你要么根本不准被生出来，生出来也上不了户口，上了户口也分不到土地，分了土地也读不成书，读了书也进不了城，进了城也拿不到户口，有了户口也没有社会保险，有了保险你也出不了国，出去了也回不来，回来了也当不成公务员，当了公务员也升不了官——除非你是城里人，并且是共产党员，你妈是共产党，你爹是共产党员，你们全家都是共产党员。

不想入党和入不了党的，就是等级不一的政治贱民。你的生活和思想离共产党越远，你就越贱。廖亦武的问题就是离共产党太远。最远是多远呢？最远的地方是监狱，最远的人就是政治犯。廖亦武是一个前政治犯，“前政治犯”的意思就是政治犯的一种，就像“摘帽右派”的意思就是一种特别的右派。种族制度的意思就是，你一旦曾经是政治犯，除非共产党不是共产党，否则你就永远都是政治犯。种族的意思是不但统治是种族的，被统治也是种族的。既然毛主席永远都是毛主席，廖亦武也就永远都是廖亦武。这就是把政权建立在种族歧视之上的连带风险，如果廖亦武不是政治犯，那毛主席怎么办？廖亦武必须永远是一个政治犯，就算他政治上已经无能，胸无大志，只想当个写字的，吹箫的，甚至一天的追求只剩下几碗牛肉面。他仍然会被视为对国家安全构成危害的人。因为国家需要他，需要他的这种身份。就像鱼如果不是鱼了，渔夫也就不是渔夫。种族制度的意思是，如果人家要当渔夫，你就必须继续是鱼。

尽管这个社会表面上很开放，但骨子里的种族政治仍然绑架着每一个人，包括拒绝给廖亦武发放护照的警察。警察们并不是不愿意，而是不敢。除了赫鲁晓夫，谁敢把廖亦武的名字从黑名单上拿掉呢。谁知道会不会惊动中南海，和八宝山公墓里面的人呢。参与过“64”的人，被迫一辈子都要参与。廖亦武如此，邓小平、杨尚昆和温家宝也如此。谁敢说廖亦武不是政治犯，这个政权马上就要闹鬼。

这个案件的供求关系，就是廖亦武需要出国，但极权政治需要贱民。而我们需要什么呢？昆德拉说，专制社会永远都是刽子手和诗人共同统治的年代。廖亦武参加不了美国的作家会议，其实他不但是涪陵市公安局的牺牲品，也是譬如周叶中教授的宪法理论的牺牲品。一个共和国需要祭坛，就像需要忠烈祠。胡温新政需要廖亦武，就像需要八宝山。有些人舍不得放出去，有些人恨不能踢出去。我的朋友廖亦武，就和无数有着“64”背景的人一样，是公安局舍不得的那种人。

有时候囚犯会爱上衙役，有时候衙役也会爱上囚犯。当共和国爱上廖亦武，廖亦武就惨了。所以他的朋友冉云飞说，听见国家就逃跑。廖亦武以前都是撒腿就跑，这一次他站住了，转个身来要讨个说法，要和公安局打一场离婚官司。他写的文章，叫做《我要出国权》，意思是刽子手啊，我们好聚好散。警察啊，这一次我是贱民，下一次也许就是你。把老百姓当政治贱民的并不是你们，把老百姓当政治贱民的，也一样把你们当贱民。因为这个体制使你我同受捆绑，你们权利被侵犯的时候都不好意思说自己是警察。就像我也不好意思说，其实我并不是政治犯。我是一个公民。

2006-07-06于成都大学。


 廖亦武护照案和传说中的黑名单

廖亦武护照案和传说中的黑名单

——“廖案与出国权运动”评论之一

王怡

在中国有很多人因为政治原因，就像作家廖亦武，政府一直拒绝给他们颁发护照。但以前还没有发生过一起进入程序的出国权利案件。因为在2004年之前，中国公民办理私人护照，需要单位出具证明，无单位的就到所在居委会出证明。这就是单位体制的好处之一，在公民和政府之间，找一个不穿制服的家伙作缓冲，需要拉皮条时就用来拉皮条，始乱终弃的时候，就用它来擦屁股。一个人遭到不公正的待遇，却可能根本见不到政府是什么样子。我在这之前几次向学校递交出国申请，都被搪塞或驳回了。因为有个单位挡在中间，你那点事根本到不了警察局，连抗议的机会都没有。就像卡夫卡的小说《审判》，最后憋屈死了，你还不知道法官到底是谁，来不及和他说一句冤枉。

2004 年，各地简化因私护照的办理手续，陆续取消了单位证明。我在2004年10月直接去公安局申请了护照。之后我一直鼓励一些有所谓政治遗留问题的朋友去申请护照，不批准就打官司。廖亦武是被我怂恿的人之一。他今年4月终于第8次申请护照，重庆的涪陵公安局第一次用书面形式告诉他，他不被批准出国。这是川渝两地的警方第一次公开承认有些公民是不能领取护照的，也没有出国旅行的权利。即使他们并没有犯罪，也未被采取任何强制措施，既没有被拘留，也没有被监视居住（哪怕事实上被非法的监视居住）。即使他们曾经入狱，所有刑罚也早已执行完毕，已经回复了完整的公民权。他们目前不是罪犯，也不是犯罪嫌疑人，他们只是因为这个政府的恐惧和阴暗心理，而被视为虞犯（有可能犯罪的人）。所以提前享受犯罪嫌疑人的待遇。

这也是中国警方第一次在程序中正式承认，在出入境管理上有来自秘密警察部门（国保或国安）的“黑名单”。因为公安部的细则中规定，“被认为出境后将对国家安全造成危害，而不批准出境的，应由省、自治区、直辖市公安厅、局或者国家安全厅、局决定”。如果涪陵公安局拿不出至少是由省级秘密警察部门批准的名单来，这个行政决定不要说抬出宪法、立法法或出入境管理法来，即使只在公安部规章的层次上，也是非法的。如果它拿得出来。那么，中国政府因为政治原因限制自己公民出境的“黑名单”，就第一次在法律程序中暴露于世了。于是我们就要问：

第一、凭什么限制一个未犯罪的公民出境？凭什么论断他“出境后将对国家安全造成危害”？如果有证据显示他已涉嫌危害国家安全，为什么不依法对他采取强制措施？难道只有出国后才能危害国家安全吗，在国内就不能危害吗？这不得不让我们对政府维护国家安全的诚意产生严重的怀疑。如果反过来，尚无证据表明一个人涉嫌危害国家安全，那么凭什么限制他的人身自由和出国旅行的权利？难道他不应该在法律上被视为一个无罪的人吗？

第二，在今天的中国，这个黑名单到底有多长？按公安部的规定，全国31个省市均有权决定因国安安全理由禁止出境的名单，加上国保和国安两套系统，共有62份针对普通公民的黑名单。加上公安和国安的部级名单，一共有至少64份名单。全部名单共有多少人？几百人，几千人，还是几万人？我不知道数量，但我能肯定这是目前全世界最长的一份限制本国公民出境的黑名单。到底是谁在危害国家安全？是那些未犯罪、也尚未受到法律追究而被列在名单上的人，还是制造这个黑名单，用特务手段剥夺普通公民基本人权的人？

第三，为什么一个公民基本的人身自由，既不经过法院，也不经过听证，就可以被警方剥夺？廖亦武前后8次申请，才拿到了一次不批准的决定书，全国有多少被剥夺出国权的人，有机会拿到正式的不批准决定？今天，当普通政府部门侵犯公民权的时候，不管官司能否赢，公民的诉讼机会一般还是正常的。但为什么在秘密警察面前，公民的申诉和司法救济的机会却这么难呢？难道秘密警察是整个警察部门的太上皇吗？秘密警察是共产党所提倡的法治社会的例外和补充吗？难道表面上的法治进步，要靠暗中的秘密警察来收保护费？

6月17日，我和滕彪，代表廖亦武向重庆市公安局提出了行政复议申请，要求撤销涪陵市公安局不批准出境的决定，并要求审查公安部相关细则的合法性。按照法律规定，复议机关应在5日内作出受理与否的决定。我们迄今未收到重庆市公安局不予受理的决定。重庆市公安局应在受理后2个月内作出复议决定。如果我们的理由和要求被驳回，我们将继续代表廖亦武向法院提起行政诉讼。我个人对诉讼结果和法院的公正，抱着知其不可而为之的尊敬。希望通过这个案子，在下列层面得到社会舆论和海内外知识分子的关注和声援：

第一，通过诉讼，把传说中的黑名单逼到阳光下来，使中国政府公开和大规模剥夺异见人士出国权利的事实，受到更多的注意和考察。

第二，鼓励更多受到政治歧视的人站出来，或公开申请护照，或提起出国权诉讼，或公布自己被禁止出境的遭遇。以法治方式争取政治权利，为维权运动提供新的突破点，以此案为起点，争取出国权的运动。

第二，出国权和返乡权是不可分的。让“我要出国”和“我要回国”的声音再次响起，让更多人参与和关注国内人士争取出国权的运动，和海外人士争取返乡权的运动。

第三，透过这个案子的成立和极有可能的失败，思考秘密警察部门近年来的权力膨胀问题。秘密警察在今天，是怎么影响和控制整个警方，甚至借助政治恐惧，进而控制政府部门、企事业单位和法院的？每一个关心中国未来的人，包括政府和中共内部人士，到了认真来面对秘密警察问题的时候了。中国的政治转型需要秘密警察吗？中共的稳定统治目标，只能依靠秘密警察这种饮鸠止渴的方式来维持吗？依靠到什么地步？秘密警察的部门和权力膨胀，与政府的法治化和技术官僚化的趋势，是一种背道而驰的，甚至是养虎为患的反噬力量。特务统治的一切历史经验都表明，特务部门以外的人，无论是谁，都可能最终沦为社会政治转型中的牺牲品。老百姓固然不愿意听任这种力量发展下去，政府和中共内部的人士，你们真希望听任这种癌症式的力量发展下去吗？

因此我们呼吁更多人来关注此案和上述问题，无论是能出国的人，还是不能出国的人。尤其希望在警察部门和安全部门工作的，特别是在出入境管理和海关工作的中国人，都来关注和思考此案。根据你所信奉和尊重的价值，在良心中作出自己的裁判。

2006-07-07于成都大学

附：行政复议申请书

申请人：廖亦武

地址：四川省成都市北巷子24号亦龙牙科诊所

委托代理人：王怡

单位：成都大学工商管理系教师，北京京鼎律师事务所法律顾问

地址：四川省成都市上南大街2号长富花园2号楼13楼6号 610041

电话：028-8647 1173，13094477103

委托代理人：滕彪

单位：中国政法大学法学院讲师，北京华一律师事务所律师

电话：13508111163

被申请人：重庆市涪陵区公安局

申请人于2006年4月22日，收到被申请人于4月20日投邮的2006年4月12日作出的“不批准出国（境）申请通知书”。对不批准的行政决定不服，现申请复议。

复议理由

第一， 被申请人适用法律不清楚。

在被申请人的通知书中，仅写明“因违反《中华人民共和国出境入境管理法》第八条规定先不批准出国（境）”。未告知其行政决定的法律依据，及申请人的情况，是属于第八条“不批准出境”的5种情形的哪一种。

第二、被申请人的决定缺乏事实依据。

申请人不具有第八条“不批准出境”中1－4项的任何一种情形。申请人只是一个普通公民，是一名自由写作者，申请出国是为了正常的旅游和文化交往，被申请人没也有任何理由和事实表明，申请人会“对国家安全造成危害或者对国家利益造成重大损失”。

第三，被申请人的行政决定缺乏所依据的行政行为。

《出境入境管理法》第八条规定，“出境后将对国家安全造成危害或者对国家利益造成重大损失的”，应由“国务院有关主管机关”认定。《公安部关于执行中国公民出境入境管理法及实施细则若干问题的说明》第6条规定：

“被认为出境后将对国家安全造成危害”不批准出境的，应由省、自治区、直辖市公安厅、局或者国家安全厅、局决定。“被认为出境后将对国家利益造成重大损失的”，是指掌握党和国家政治、军事、技术、经济等重要机密，中央、国务院、中央军委各部门和省级党、政、军主管部门认为不宜出境的。对属于这种情形的，公安机关或国家安全机关在决定是否批准出境之前，要征得有关部门同意。

省、自治区、直辖市公安厅、局或者国家安全厅、局认定某人会对“国家安全造成危害”的有关行政决定，是被申请人不批准决定的依据行为。被申请人没有向申请人提供和说明这一依据行为。

第四，《公安部关于执行中国公民出境入境管理法及实施细则若干问题的说明》第6条之规定与《出境入境管理法》的规定不符。申请人根据《行政复议法》的规定，一并提出审查申请。

《出境入境管理法》第一条规定，该法的目的是“为保障中国公民出入中国国境的正当权利和利益”。这一正当权利，是宪法第37条规定的公民人身自由的体现。出国旅游也是宪法第43条所规定的劳动者有休息权的体现。根据《立法法》的规定，限制人身自由的，必须制定法律。《出境入境管理法》第八条规定，因国家安全因素而限制出国权利的，只能由“国务院有关主管机关”认定。公安部的规章，将有权作出决定的主体从“国务院有关主管机关”下降为“省、自治区、直辖市公安厅、局或者国家安全厅、局”，扩大了公安部门限制公民出国的权力，违背了《出境入境管理法》，也直接侵犯了公民的上述宪法权利。

第五，被申请人未向申请人告知提起申诉和行政复议的权利、期限和相关事项。

复议请求

1、 撤销被申请人的不批准出国（境）申请的行政决定，责令其重新作出行政决定。

2、 审查《公安部关于执行中国公民出境入境管理法及实施细则若干问题的说明》第6条之规定的合法性。

此致

重庆市公安局

2006年6月16日


 谈异端和圣徒相通：回哈斐妮和yanzhi及各位

谈异端和圣徒相通：回哈斐妮和yanzhi及各位

王怡

回哈斐妮，中国的“道”与圣经中的“约”，当然不可对应。儒家一派论及宪政，将“道”或“天道”（本非道家的出世之道，而是儒道两家作为共同本源的天道），视为超验价值的根源。我在这里以约为上帝给出的秩序的本源，是针对天道之说的。但这里没有展开。“道”和“约”最大的区别在哪里呢，就在于约的背后乃一有位格的神，位格的存在，意味着立约的可能，审判的可能，和审判之公义的可能，以及赦免之可能。“道”类似于自然神论，缺乏位格性，也就不可能成为爱与公义的之源泉。如新生命（游客）所说，最终只是一种抽象的LOGOS，而不是生命的源头和救赎。

回yanzi和各位，宗派的确不重要，但神的道的重要，却胜过一切。当不同宗派对神的道的传讲有所不同时，你可以说宗派不重要，但不能说分清和辨别宗派不重要。信仰者最要紧的事，是知道自己所信的为何。没有对正统神学和教会传统的认信和委身，就没有对神的委身。因为神的灵不在教会和基督的身体之外。我个人的神学委身，是归正神学或改革宗的传统。

“我信圣徒相通”的意思，就是委身在圣徒的传统中去领受圣经的启示。并相信神在二千年教会史上掌权，而不仅仅是在自己身上掌权。圣徒相通的意思就是保守主义。在领受神的话语上，我的基本立场，第一是回归圣经，把圣经的权威摆在任何个人信仰经验之上，因为圣经的默示是一切圣灵感动中最大的，过于强调自己的个人感动和所领受的启示，就等于是在圣经上添写新的一卷。第二是尊重正统教会的信仰传统，圣灵感动你，就如感动了历代圣徒一样。尊重圣徒相通的传统，就是尊重圣灵。反之就是亵渎圣灵。所以第三位，才是个人领受圣经话语时的圣灵感动，圣灵在我们身上最大的作工，不是解释圣经的意思，而是领我们悔改归正，并在应用上对个人生命的带领。

这是我辨析异端的基本态度。我相信基本的神学框架的建立，不是圣灵单独对每一个人的感动造就的，而是一个跨时代的圣徒相通的过程，信徒互为肢体并不仅仅是教会事奉上，首先是在领受启示上。离开这种保守主义的倾向，看起来最属灵的，其实最属世。看起来把神的灵变得空灵而至高的，恰恰是削弱了圣灵的位格性，抽空基督徒在世的文化使命，变成人本主义的实质。所以倪柝声弟兄的神学，恰恰离中国道家文化的精神最为接近。

承认使徒信经和尼西亚信经的，都是我的主内弟兄姊妹。在三一神论和神的启示论、基督论和救恩论上与圣经教导和大公教会的信经传统基本一致的，我不视其为异端。其他方面的教训我有自己所持守的，也对其他教会和教派的差异保持尊重和开放性。敬虔主义常常引用一段著名的拉丁文格言，来说明真道与宽容的关系：



在基要的事上追求真理（合一），在非基要的事上予人自由。在所有的事上要有爱。

（in essentials unity,in non-essentials liberty,in all things charity.）

这也是我的态度。第一是知道自己所信的为何。第二是体贴人的软弱，但不妥协神的话语。第三是除了宣扬神的话语和自己活出神的话语，基督徒不依靠其他的武器。所以在教会之外，我尊重人的言论自由，包括异端的言论自由。但教会的讲台上只有神的言论自由，没有人的言论自由。因为教会是神的教会。任何基督徒都不能接受在教会中听到自己所不信的信息。这种情形下要么坐下来在真道上寻求合一，要么坚决离开。这就是体贴人的软弱，但不妥协神的话语。

2006-07-12


 我们一生都在模仿幸福：电影《芳香之旅》

我们一生都在模仿幸福：电影《芳香之旅》

王怡

在青春期，我瞭解文革的主要方式，是发生某些事时偷看父母的反应。因为文革一直写在父辈们的脸上。幸福不是毛毛雨，更不是假想中的芳香之旅。幸福是我们一辈子都在模仿的东西。当你失去更高的盼望，在时代的捆绑中认为自己已不可能赢得更好的奖品。你就如电影末尾的晚年李春芬，坐在公共汽车的最后一排，露出油菜地一样随风荡漾的微笑。风怎么吹，你就怎么笑。

领袖的石膏像，是这部爱情电影里游荡的幽灵。我一生最初几个记忆之一，就是3岁时指着墙上的毛泽东像，大喊“婆婆”，惹起满屋哄笑。如果我当时就懂得观察父辈的脸，会发现有人回头张望，露出一闪而过的惊慌。没有人觉察到我对领袖性别的误认，无意中说出了对政治隐喻的破译。尽管毛泽东曾是最大的偶像，但领袖并不等于那曾经主宰了我们父辈生命的权威本身。那种迫使劳模司机老崔和售票员李春芬的婚姻向着一幅画像折腰的权威，既是阳性的，也是阴性的。专制主义是一种传统的父权式统治，民族主义是一种现代的母权式譬喻。当它们结合之后，你们才可能结合。

历史学家叶维丽是当年北师大的学生，她回忆毛泽东第一次接见红卫兵的场景。一些学生和毛主席握手后，欢呼雀跃，几天不洗手。所有人又来和他们握手，让幸福感像化妆品一样传销。叶女士说，我常在想，如果当时我也经历了那样一个戏剧性的场面，我对那场运动会不会更加投入，更加无力自拔？

电影中老崔的一生给了观众一个反面的回答。他是一个“被毛主席亲自接见过”的司机，带着天大的荣誉去支援三线建设。他把和毛的合影挂在“向阳号”标兵车上，无数乘客都抢着和他握手。从市场的逻辑说，这对其它司机显然是一种不正当竞争。和领袖握手，就是以一种肉体的方式被统治，而不像其他人仅仅以一种抽象的方式被统治。老崔的悲剧在于，他的幸福从此被另一个男人死死的握住，不可能抽出来给他心爱的女人。直到他死，他的手都洗不干净。

电影的目的之一是解释老崔在新婚之夜的阳萎。如果几个小时前，新娘新娘才向领袖的画像鞠躬，怎么能当晚就打碎他的石膏像呢？政治恐惧只是一种表面的解释，他们连夜把打碎的石膏像悄悄掩埋，也从此把自己的幸福掩埋了。更深一点想，向领袖画像鞠躬是结婚仪式的一部分，论证了革命婚姻的合法性。因此打碎领袖塑像，其实是对婚姻合法性的否定。老崔为什么变成性无能，我的解释是他的婚姻因为领袖塑像的破碎，而沦为了一场野合。这正是后来油菜地那一场“野合”戏的味道。李春芬以为席天幕地会激起老崔的情欲，事实恰恰相反。对野合的恐惧，是老崔婚姻悲剧的实质。一辈子都“向阳”的人，反而“阳”不起来。

有祝福才有幸福。对一个和领袖握过手的被统治者来说，一场不被领袖祝福的婚姻，怎么硬得起来呢。考虑到这场婚姻本身就是借助组织力量安排的，塑像事件对婚姻合法性的否定就更加强烈了。不依靠这个塑像所代表的权威，你老崔能和年轻漂亮的李春芬结婚吗？所以新婚之夜打翻塑像，露出这场婚姻比野合更不堪的实质，没有石膏像保驾护航的同房，其实跟强奸没有区别。

对李春芬来说，领袖以另一种方式存在。她一生中两场爱情的催化剂，分别是两部电影加映的纪录片。春芬和刘医生在大雨磅礴的露天电影场，一起高呼毛主席万岁。这使他们的初恋相互肯定。他们的激情暴露后，刘医生在政治压力下背叛爱情。春芬去看组织安排的另一场电影《卖花姑娘》，加映语录的间隙，发现老崔脸上的泪水。她在那一瞬间决定嫁给这个实诚的人。所以春芬的幸福也需要领袖的祝福。尤其当老崔出车祸瘫痪后，她一边照顾他二十多年，一边搜集领袖的画像，用一生去补充对合法性的论证，用一种值得尊敬的方式持之以恒的模仿幸福。

直到2006年的情人节，女主角张静初在放映会上，还应邀演唱电影中那首《毛主席来到咱农庄》。这部电影有诚意，但令人遗憾的是对过往岁月的暧昧。不清楚这种暧昧到底出自导演章家瑞对过去时代的体贴，还是对当今时代的体贴？如果说时代绑架了幸福，导演绑架了记忆，也许不太公平。至少《芳香之旅》借着一场不被祝福的无性婚姻，把“激情燃烧的岁月”还原成了“斯德哥尔摩综合症”。有时女囚爱上衙役，有时人质爱上绑匪。对幸福的模仿层出不穷。

最荒诞的是电影在今年情人节上映。因为生活至此，情人不是情人，偶像不是偶像。导演打捞了一个属于我们父辈的故事，是打捞而不是拯救，因为拯救需要有人跳下去，把自己当作那沉沦的罪人。而打捞只需站在水边，维护一个人性的乌托邦。人们常引用一句话说“爱是恒久忍耐”，反过来，春芬的恒久忍耐就被误解为今天所缺乏的一种爱。但人们不太记得下半句，爱是恒久忍耐“又有恩慈”。不在爱中的忍耐不如不忍耐，不在恩慈中的爱，也不是爱，而是对爱的偏离。就像箭偏离了靶心，就像小孩子过家家，他们用一生去扮演一个爱人。爱得不好，但演得很好，演得几乎和张静初和范伟一样好。

在一切偶像被打碎之后，谁来祝福我们的爱情？人们开始在婚宴上宣读结婚证书，说，我宣布他们的结合是合法的，是有效的。如果老崔听见这句话，他的病又要犯了。

2006-07-13


 为陈光诚和被强制计生扼杀的生命代祷

为陈光诚和被强制计生扼杀的生命代祷

王怡

亲爱的天父，创造万有的主，感谢你赐给我今天的饮食、阳光、时间和我所需的一切。感谢你对这个世代的恒久忍耐。我为山东临沂的盲人陈光诚向你祷告，他因为帮助当地村民反对强制性计划生育措施，而被政府逮捕。他的案子将在本月20日开庭。主啊，你说万事相互效力，让爱神的人得益处，就是让那你所预定、拣选，要从撒旦的权势下迁到你爱子、我们的救主耶稣基督的国度里的人，得着生命，并得着更丰盛。主啊，我不向你求陈光诚的开释，不为他求在这世间权柄下得着释放。因为他所经历的一切，你都知道。主啊，求你借着这样的事为他开道路，将你永远的福音临到他身上，让他的眼可以看见主的恩典，看到这黑暗的世代中唯一的亮光，是来自基督的十架宝血。

主啊，我要为他代求的，乃是在基督里面的永生。在基督里面真正的盼望。主啊，你的预备必要成全。你在他母腹中已经庇佑他，你在他刚出生不久，就容许了他的终生失明。你使他活在肉身的黑暗中，却有勇气站在法老的面前，为捍卫你所赐予的生命，以尊敬世间法律的方式坚持争战。天父，他的努力只有一个理由，就是来自于你的生命，没有人有权力剥夺。因为赏赐在于你，收取也在于你。你将儿女赐给每一对夫妻为产业，无论他们贫穷还是富足，都没有人有权柄将这产业拿走。主啊，求你看这地，求你医治这地，医治这个合法杀人的国度，我的无数的弟兄姊妹，他们被强制堕胎，被强制结扎，被强制流产。无数婴儿甚至在出生之后就被政府和医务人员杀害。主啊，这个国家犯下最不可饶恕的罪，这个国家对生命失去了起码的尊重。他们把按着你形象和样式所造的生命，称之为人口。可以被政府规划，也可以被政府和父母残杀的人口。主啊，这样的罪行夺走了你对这个国家的祝福。主啊，我为我的国家犯下如此的罪孽向你忏悔，向你认罪。因为我生来也在其中有份。我的灵在自己的罪恶和世间的罪恶中沉睡。主啊，求你的灵让我在每一天醒起。祷告、赞美，将荣耀和盼望单单定睛于你。

主啊，你把基督的门徒放在这样的制度与群体性的罪孽中，是要我们开口指出罪孽，让我们以爱行出公义，以谦卑温柔的心活出基督来。也让我们为这个国度和我们一切的邻居代求。主啊，我对你的亏欠你也知道，求你的灵与我同在，不因我的软弱而离弃我。天父啊，求你祝福陈光诚，你的拣选和预备临到他，主啊，你将这劳苦担重担的人领到基督的恩典中来吧，让这在黑暗中寻求光明的孩子在法庭上、在监狱中看见亮光。你将神的话语赐给他为光明的兵器。将你的爱子赐给他为他的杖、他的竿。哈利路亚，感谢主。圣灵啊，你曾经怎样的感动我，使我从罪人的忧患中得到平安，求你也怎样的感动他。你曾怎样通过母腹生他，如勇士射出的箭。求你今日用福音生他。无论在法庭上和在上掌权者那里遭遇到什么，你都使他从此能在基督里得胜，在基督里夸口。从此刚强壮胆，将他的忧愁卸给你，因为你是天天为他背重担的主。主啊，也求你将这福音临到他在家里守望的妻子和儿女，让基督在这一家中作王，有天使天军围绕他们，如众山围绕耶路撒冷。因为基督在哪里，你的灵就在哪里。你的灵在哪里，哪里就让撒旦退去。

哈里路亚，我也为在上掌权者向你祷告，为他们灵魂的沉沦在你跟前哭泣。你使谁刚硬，就使谁刚硬，你要恩待谁，就恩待谁。求我舌头上的每一句话，我的心怀意念，你都察看。你来成全，只凭你的意思，不凭我的意思。一切荣耀颂赞归于天上的父，听我祷告，奉主耶稣基督的圣名。阿们！

关注陈光诚：httpchenyuanweijing.spaces.msn.com

2006-07-17


 因为我们成了一台戏：电影《王的男人》

因为我们成了一台戏：电影《王的男人》

王怡

这是2006年韩国史上最卖座的戏。所谓《王的男人》，就是“供笑献勤，以奉我辈”的戏子。台上出将入相，貌似风光。台下却是权势的奴仆，也是陷在肉身中无力自拔的奴仆。你不把你的嘴变成敞开的坟墓，就换不来钱粮把这张嘴喂足。

老话常说人生如戏，戏如人生。好像世界是一场虚空。所以看戏就像做梦，有时舍不得它演完，有时舍不得醒来。一个人若是每天夜里都梦见自己在天堂里作王。那么白天价做乞丐又有什么要紧呢？八小时以外有了更高的盼望，做乞丐不过是做一份兼差。用戏班的行话说，就是活得像一个票友。可惜人的不自由之一，就是不能自由地做梦。只有戏子能拥有类似的体验。反过来说，一个活得比谁都贱的人，一上台就成了贵妃。又是怎样的酸甜苦辣呢？

戏子，是对世人的另一个譬喻。其实所有男人都是王的男人。不属于地上的王，就属于天上的王。台下的把自己当戏子，说善就是恶，对就是错，真就是假。台上的则把自己变成戏痴，在苦难中拒绝卸妆。这不过是人通常的两种挣扎。

这是我所见描写艺人几乎最美好的一部电影。今年2月，戏剧家魏明伦重排二十年前的川剧《易胆大》，去北京巡演。我要了两张票去看审查演出。里面有一段唱词，把自古以来不向权贵折腰的、有情有义的戏子，狠狠数落了一遍。听起来比自古圣贤的阵仗还要大些。但易胆大走的是袍哥路线，重情义轻生死。“脸上一说一个笑，脚下一踩九头翘”，怎样都在尘世中活得饱满。魏明伦说他是“汉族阿凡提，四川卓别林”，这话也像在说他自己。《易胆大》式的幽默，只是人在肉身中的另一种挣扎。

电影中的朝鲜小丑戏艺人长生，总是让我想起易胆大。就像另一个妖冶的旦角孔吉，总让我想起陈凯歌《霸王别姬》中的程蝶衣。但程蝶衣竟是完全没有盼望。当全社会都成了武痴，你就连当一个戏痴都当不下去。

电影中长生和孔吉的宫廷讽刺剧，从街头演到王宫。陪着像暴君尼禄一样疯癫癫的燕山王，一直演到双双毙命。戏子的身份造就了一种“不爱这世界”的离间效果。影片末尾，逝去的长生、孔吉，和同行们在山花烂漫处歌舞摇曳，仿佛在另一个世界重生，结果还是戏子。临死前，孔吉问，“这即将坠入黑暗中的灵魂将为来生找到怎样的躯体”？长生微笑说，还是艺人。这是一句话。另一句话是《霸王别姬》末尾，程蝶衣对段小楼说，来世你还是霸王，我还是虞姬。哪一句的盼望显得更有根有据？程蝶衣活在剧情中不能自拔，长生却在戏子的名分里超越生死。

长生和孔吉是令人感佩的真正的戏子。他们比程蝶衣更投入，也比侯孝贤《戏梦人生》中那个台湾布袋戏艺人李天祿更自由。当人们说生活就像演戏，“演戏”是一个贬义词，用戏去化解生命，用灵魂的苦难包装肉体的苦难。而当我说长生和孔吉是真正的戏子，“戏子”是一个褒义词。用戏为生命添加意义，用超越于虚空之上的剧情，去安慰陷在虚空当中的剧情。

哲学家们一直在争论历史有没有目的。如果有目的，历史就是一出戏。所有人都在台上，都是长生的同行。如果没有目的，人生如戏的意思就是活在虚谎中。陷在剧情中是悲剧，不陷在剧情中是闹剧。佛道两家要出世，儒家要入世。林语堂曾说，中国最优秀的士大夫都是“以出世精神作入世事业”。但截然不同的两种生命价值如何搭配呢，结果得意的时候都是儒家，失意的时候就成了佛道。一种天上地下的超越理想，被拉成了平面上的拼贴。其实中国文化的后现代色彩，至少领先西方一千年。游走在三家之间，最优秀的士大夫，不过是最优秀的犬儒。

勉强配得上“以出世精神作入世事业”的，是长生这样的戏子。就像基督徒的一生充满了末世感，长生的一生也充满了谢幕感。他在权势和世俗遭遇面前活出了戏子的典范，他对孔吉说，他一生都在等待“以一场最伟大的演出，结束我们所有的演出”。长生谢幕时的光彩，真的超过了一切由别人来施加和修改的剧情。

韩国总统卢武铉偕夫人看了这部嘲讽君王的电影，认为电影“很有想象力”。当年关汉卿曾为艺人争地位，说戏子们拜的神，应该和儒释道三家的圣人并列。因为戏剧的最高境界就是磨去尘土，使镜子光明。我和长生一样，相信历史是有剧情的。剧情是对偶然性的反抗，戏子是对肉身世界的不服气。但历史的剧情又分两种，一种是革命者的自我设计，历史就算不是戏，也要把它变成戏。这种戏没人会盼望谢幕。人们硬着头皮像肥皂剧一样永远撑下去。另一种是天上的剧本，地上的舞台。在此岸演彼岸的戏。《王的男人》的故事其实是救赎的故事，肉身活在一种剧情中，灵魂活在另一种剧情中。这怎么成为可能呢？

“因为我们成了一台戏，给世人和天使观看”（林前4：9）。但如果你不是天生的戏痴，你在柴米油盐之外没有别的舞台。你又不想走火入魔成程蝶衣，也不想沦为终南山的假道士。你活在地上的君王之下，又不想做王的男人。这一切怎么成为可能呢？

2006-07-25


 教会治理是基督徒最大的政治

教会治理是基督徒最大的政治

——回应一乐弟兄

王怡

最近国度网上讨论政治观的帖子很多。我也一直关注政治和政治观在信仰中的更新。有一些感想，马多弟兄说得很好.救赎的目的就是恢复创世的次序.把神当神,把人当人,把地当地.这是天父的世界,地和其中所充满的,都属耶和华.基督徒在凡事上为神而活,以神为乐.在这样整全的信仰下,去更新和看待地上的万事,当然也包括政治.但政治中的试探是最大的,当我们提及政治,参与政治,愿我们的嘴和手有足够的恐惧战兢.唯独依靠上帝的恩典和圣灵的带领. 每一秒钟都知道自己所信的为何.盼望的为何.

一乐说得好,所谓政治就是治理，因着人与神的关系的归正，去寻求人与人的关系的归正。这就是基督徒的政治观。以教会为本位，将教会从世俗政治中分别出来的政治观，而不是以狭义上的国家制度为本位的政治观，更不是谋求教会与国家在治理上的重叠的政治观。由此观点看，今天中国的基督徒最当关心的政治,就是教会的治理.在教会中行出一种分别为圣的政治来,就是在圣徒的团契中,顺从圣经的教导和赐给基督的权柄,让世人看见一种真正美好的治理.看见一个因着神的恩典和大能而被更新的罪人共同体。可惜在这方面,今天中国的教会,并不就比今天中国的政府做得更好.一个教会一旦成千上万,基督徒并不知道如何按着圣经的原则,而不是按着世俗的原则去治理这地.无论出于什么原因,在政治上,今天中国的教会的确还没有行出好的见证来.这个事实中有神的美意和属乎他的时间.愿我们能够看见.基督徒谈论政治问题的时候，应当首先看见一件事，那就是没有健康的教会,就绝不会有健康的社会.对今天中国的基督徒来说,教会的治理和在真道上的合一，在恩赐上的搭配，这才是最大的政治.超乎在狭义上的国家制度之上. 也是对未来国家制度的的祝福。

交通于各位弟兄姊妹。

2006-07-31


 连公义也追不上我们：电影《猎犬》

连公义也追不上我们：电影《猎犬》

王怡

这是我看过第三部描写卢旺达种族清洗的电影，也是最好的一部。今年3月，在卢旺达首都基加利举行了全球首映。随后在6月的第九届上海电影节上，这部描写屠杀和信仰的电影，没有被任何一家中文媒体和娱记们提及。就像12年前那个春天，全世界把卢旺达忘得干干净净，舍不得一个完整的版面。或者是我们离卢旺达太远了，或者是离苦难太近。

很多人知道一年前的那部《卢旺达饭店》，因为有奥斯卡的标签。一个叫保罗的黑人饭店经理，关起门来保护了1268名图西族难民。大家恍然大悟，原来是一部非洲版的《辛德勒名单》。人们通常对拯救的看法，是以被拯救的人数来衡量的。对人性的看法，则以反抗者的高度来衡量。几个月前我在纽约遇见一批文革研究者，一起讨论反思和忏悔。遇罗克的弟弟遇罗文先生说，连那些迫害者都还未受追究，要求受害者忏悔，甚至要求一个反抗者忏悔，是不是有些过了？文革结束后，中国人大致经历了两轮寻找。第一轮是寻找迫害者，一旦确定，剩下的就是受害者。第二轮是寻找反抗者，人们找到张志新，遇罗克，知识分子们找到了顾准，然后找到了林昭。

就像在卢旺达大屠杀十周年后，全世界找到了保罗。寻找是寻找安全感，第一轮寻找使人们松一口气，幸存者在世俗责任面前被豁免了。第二轮寻找使人们松第二口气，原来世上并非“连一个义人都没有”。有人做到了所有人都没做到的事，这使我们不至于落到一个地步，去承认人性的堕落。

人道主义的光辉，从《辛德勒名单》到《卢旺达饭店》，使苦难的真实意义被遮蔽了。尽管辛德勒和保罗也曾如雷雨般震撼过我的心灵，但人道主义始终不能给人道主义一个确据：苦难与拯救，到底是道高一尺，还是魔高一丈？人们甚至会想，是不是苦难还不够厉害？一些警察之所以喜欢刑讯逼供，就因为他们忍不住有这种想法。他们一生的梦想，就是看到张志新跪地求饶。

直到《猎犬》，给我们讲述了发生在卢旺达的另外一种拯救。英国牧师克里斯托比保罗失败多了，他几乎连一个人也没有救出来。他只是选择了和2500名图西族人一起被屠杀。克里斯托在非洲大陆服事了30余年，当时他在一所英国技术学校作牧师，一部分联合国维和部队驻扎在这里。1994年4月6日晚，几千难民涌入维和部队驻地。直到11日，根据联合国安全理事会的撤离和不干预决定，维和部队遗弃了这些人，把他们留给等候在铁丝网外、手执大刀的胡图族暴民。联合国的命令只带走欧洲移民，绿色贝雷帽们粗暴的把一个图西族的丈夫从他的白人妻子身边拉开，扔回注定将成为屠宰场的校园。

这个细节中充满的罪，不亚于一场屠杀。种族主义，不但成为屠杀者的种族主义，也成为拯救者的种族主义。按一般标准，电影中那位年轻的牧师助理，和冒着生命危险来报道的BBC女记者，都足以被称为英雄。但他们对内心罪性的坦然承认，使这部电影超越了人道主义的滥觞。女记者说，去年她在前南斯拉夫采访，看见一个塞尔维亚女人的死，内心恐惧达到颠峰。但现在却很平静。牧师助理问，是不是因为麻木？女记者看着他，平静的说，因为在塞尔维亚，我知道我也可能像她一样被杀。但在这里，我看着妇女们的尸体，我知道她们只不过是非洲人。

人所行出的公义，穿在身上还是污秽的衣服。十年后，那个全校跑得最快的女学生，来到伦敦找到她当年的老师，那位牧师助理。她问，你当时为什么离开我们？也许我们看这个问题有些苛刻，当年他冒着性命之攸，尽最大努力去保护那些图西族人。直到最后不能再做什么，随维和部队一起撤离。这个英雄已经当定了，君子不立危墙之下，有什么好指责的。但这位青年牧师露出忧伤和诚实的眼光，他只答了一句话，“我很怕死”。

他的话没有指向他与图西族人的关系，而是指向他与死亡的关系。他的意思是，我是一生因为怕死而甘为奴仆的人。死亡是一头猎犬，我是被捆绑的奴隶。我选择离开，是因为我不自由。电影所描写的拯救，正是从这里开始的。克里斯托牧师得知另一座教堂的牧师被害，决定去那边主持圣餐。他的助手说，你可能会被杀死。牧师回答，这不是问题的重点，重点是“你们不可停止聚会”。苦难的真正意义，是为了克服对死亡的恐惧。恐惧不被征服，一切道德和善行就是死亡的人质。

克里斯托牧师最后决定留下来，他对助手说，你常常问我上帝的爱在哪里？我一生当中从未像现在这样强烈的感受到基督的爱，上帝就在这里，与他们一道受难。如果我现在离开他们，我就与十字架上的爱隔绝了。他的殉道，使这部电影很类似二战时德国神学家朋费霍尔的故事。他也曾是一位英国牧师，也如克里斯托一样，在临死前作了最后一次布道。朋费霍尔的书《作门徒的代价》和《狱中书简》，在中国也有巨大影响。一位英国主教对他有一段著名的评价，只要将其中的“德国”改为“卢旺达”，可以完全用在克里斯托的身上：

“在卢旺达发生的事情，是不能以人间标准来衡量的。他们感到上帝牺牲了他最忠心最勇敢的儿子，去赎回一个残暴政权的罪恶，从而亲自干预了这场迄今为止世界上所发生的最可怕的斗争”。

《猎犬》描写的这个世界，带着一种指望，服在虚空之下。苦难如此彻底，使人不敢对妄想人的自我拯救。但彻底的苦难却孕育出一种真正的指望。和救了1268人的保罗相比，克里斯托牧师是一位失败的拯救者吗？我们追不上公义，公义能不能追上我们？

2006-08-05


 按着公义审判你的邻居——基督教政治哲学札记之七

按着公义审判你的邻居——基督教政治哲学札记之七

王怡

你们施行审判，不可行不义，不可偏护穷人，也不可看重有势力的人。只要按着公义审判你的邻舍。

——《旧约·利未记》第19章

在《圣经》中，上帝的至高与最终的权威体现为审判的权柄。回顾英国普通法的形成史，一言以蔽之，国王们也是主要凭借其司法权，而不是凭借其行政权，逐步战胜了强大的地方贵族权威。从而形成了统一的法治，也形成一个统一的英格兰。

从卢梭开始，不承认“三权分立”的政治理论都认为国家权力是不可分割的。国家的目的是“伦理的实现”。用耶稣基督在旷野受撒但试探时那个著名的比喻，就是认为国家的目的是“把石头变成面包”。政府为恶或国家是信不过的的那些假设，在黑格尔看来只不过是“贱民的见解”。他认为国家是至高无上的，从卢梭到康德都持这种看法，国家无限，国家的命令个人必须服从，“即使错了也要服从”。这样的观念其实质是对行政国家的偶像化。因此权力高度集中的社会，都是依靠一套强硬而垂直的行政权来维持秩序统一的。并总是对某种单独的审判权柄充满了戒心和提防。事实上能对集中的国家行政权（执行权）模式构成合法性上的冲击的，就是“挟司法权以令天下”。破碎国家权力的完整性，就是从政治哲学上破碎国家权力的上帝圣性，以及从统治技术上破碎行政权的自足性。一旦国家权力开始事实上的分割，维系统一秩序的最高权威，要么是从行政权向着司法权转移，要么就从行政权向着立法权滑动[1]。这恰好构成了西方立宪政体的两种主要模式。

英国普通法和陪审团制度的形成，为立宪政体的形成提供了法治基础。“普通法比起其他任何国家的法制体系，有一个优点，即从历史的开端就具有基督教的性质”[2]。上帝的立约在爱中显示公义，上帝的审判在公义中显出爱。在英国普通法传统当中，亦可观察到这样一个尊奉基督教精神的脉络。

诺曼征服后，英王派出王室巡回法庭处理纠纷。这时在不列颠没有一般规则可言。但并不等于英国老百姓当中没有“法律”。因为“罗马人与英国人都坚持同一个理念，法律是有待于发现的东西，而不是可以制定颁布的东西。社会中的任何人都不可能强大到可以将自己的意志等同于国家之法律”[3]。普通法道路就是一个从各地大量习惯法中去“发现”正义之规则的道路。“地方”，是理解普通法系“法官造法”特征的往往不被重视的一点。法律不从中央来，也不从君王那里来。法律的正义之墨绳来自基督教背景下的自然法，法律的具体渊源来自“地方”的裁判经验。这就是普通法的精神。巡回法官们通过审判了解、整理地方的习惯法，尊奉蕴含其中的自然法。并在中央王室法庭那里逐步形成全国统一适用的判例。这些法律根植在地方的经验、历史和价值观当中，而非出于某个激情蓬勃的立法者之手。

陪审团制度的形成也是如此[4]。裁判权是揉合共和主义与民主主义的一个临界点。陪审团制度体现了这种结合，它用随机挑选的本地普通民众来判断事实，而把对规则的裁判留给法官。《旧约·利未记》第19章给出了基督教关于人间裁判权的准则：“按着公义审判你的邻舍”。这一准则暗含了三个世俗政权的裁判原则：

其一，审判是基于公义的审判，上帝的律法是实体公义的源泉，也是近世宪法概念和违宪审查制度的观念起源。同时，摩西律法所讲的公义，也蕴含了后世的“程序公义”的一面。从旧约到新约，一直反复强调二人以上的证据原则和“直接言辞”原则[5]。这与耶稣基督在新约中反复强调的“你们不要论断人”（马太福音7：1）的原则相一致。意味着非经一个正当的程序，个人对个人的论断乃是不公正的。统治（治理）必然包含了审判（论断），因此专制的统治和个人的论断一样，乃是对上帝的僭越。

“程序正义”是上帝赋予人间的一种裁判权，上帝的“伸冤在我，我必报应”[6]的最高主权，使我们能够接受程序正义并从中得到安慰。在洛克的社会契约论中，这也是人间裁判能够被接纳的最终前提，即人们对自己的判决结果“在最后的审判日，向万民的最高审判者承担责任”[7]。换言之，如果绝对的公义是不存在的，“程序正义”就是一个会不断遭到怀疑的梦魇。无神的世俗政法制度必然趋向两种极端，一是挣脱上帝所设定的程序枷锁，以人的良心为最高法庭，自我伸冤。二是以丧失盼望和安慰的存在主义式的立场，去接受有可能被牺牲掉的实体公义，由此不断削弱法律的价值立场，走向麻木不仁的实证主义。

中世纪欧洲的宗教裁判所，尊奉圣经关于世俗裁判权的原则，曾有效遏制了世俗法庭的专断（而不是像世人误解的当好相反），奠定了近代对抗式诉讼制度和证据制度的基础。

其二，审判是邻居之间的审判。这一原则的反面，是那些建立在对国家及其立法的偶像崇拜之上的审判。

其三，“任何人不得做自己的法官”（No man is allowed to be a judge in his case）。这构成英美普通法的一个基本原则。其在政治哲学上的延伸，就是宪政主义的残缺和有限的主权观。承认人间主权的不完整，是领受上帝的启示的前提和结果。人间的立法者不能被等同于最高的主权者，主权者也不能被等同于最高的裁判者。任何人都必须被他们之外的人裁判，连主权者也不例外。这一原则将诉讼制度与宪政制度勾连了起来，意味着最高的审判权，不可能在人间被自行建立。

英国的陪审团制度正是符合这一《圣经》教导的裁判方式，它承认普通民众（邻人）的日常判断是裁判权的合法性依据之一。在英国国王依重司法权战胜地方贵族的过程中，陪审团制是王座法庭“增强自身吸引力和竞争力”的一个重要举措。但与其说这体现了民主原则，不如说体现了司法在理性上的谦卑姿态。因为除了全知全能者，事实是不可知的。让被告的“邻居”来认定事实，使裁判权立足在一个无可辩驳的人类经验理性的合法性根据上——经验理性也是上帝赋予的，人间再没有比这更优越的合法性。但对原则的评判，司法权保持了它的高傲，只将这种权力留给法治传统下凭借自然法这一“最高的理性”（柯克语）而藐视数量的现代“祭司”。这正是柯克法官拒绝詹姆斯一世审理案件时所宣称的，柯克区别了普通理性和司法的技艺理性，他恭维国王有高于常人的普通理性，所以有权挑选法官（当然也有权作陪审员）。但柯克说一个缺乏专门的司法理性与技艺训练的人，即使是国王，也不能做他的臣民的法官。

陪审制最初起源于日耳曼人的加洛林王朝调查地方制度和情形的做法，诺曼登陆后引入英格兰。最初的陪审团是咨询性的，法官把当地人找来，主要目的是了解当地的习惯法，而事实问题则由法官自己判断。这一点和成形后的陪审团制度恰好相反。后来陪审团慢慢从提供法律咨询变为对案件进行事实判决。但这一变化不是削弱、而是强化了司法权的地方性质在英美司法制度中的价值。陪审团的事实裁决除非程序有问题，否则最高法院也不能质疑或推翻。陪审团成员们也没有义务解释自己为什么会如此判断。这就使陪审团制度在事实上具有了一种偶然的基于超验价值的“司法审查”功能。陪审团一般是由被告所在地的“邻人”构成，他们完全可以根据自己心目中的“法则”和根植于本地的经验智慧，来作出自己对事实的裁决。这样，一个本土的陪审团不仅为审判提供了正当性来源，而且有机会对一个刚性的成文法系统提供矫正。它保留了“乡间仲裁的某些精神”[8]，可以把本地的习惯法、本地的道德与信仰立场、甚至“邻人”之间的适当的情感因素引入法庭，使其在事实上具有效力，构成司法权威的一部分。当然它也可能将经验中的一些非理性的和压制个人自由的因素引入法庭，如在霍桑的小说《红字》中所描写的清教徒宗教裁判的痕迹，以及启蒙运动以来对西班牙宗教裁判所的过于妖魔化的描写。这是诟病陪审团制度的人往往会加以强调的。

从技术上说，在立宪政体下建立一种具有正当性的裁判权模式，人类宪政史的有限经验只提供了一条有效的路径：即通过诉诸超验价值的违宪审查制度和诉诸经验理性的陪审团制度，“按着公义审判你的邻舍”。没有陪审团制度，就没有普通法尊奉先例的原则。人们通常将英美法的特征理解为“法官造法”，事实上普通法最基本的政治哲学特征，恰恰在于无论法官，还是立法者，都不能单独支撑起裁判权的正当性。除了邻人之间的裁判外，陪审团制度还依赖于另一个圣经基础，即“十诫”的第三条诫命，“不可妄称耶和华你上帝的名”，及第九条诫命“不可作假见证陷害人”。这一系列基于基督教信仰的绝对的道德律令，使普通法的诉讼程序可以有指望的得以展开，为判例的正当性提供最重要的一种扶持。而在那些缺乏对“十诫”认同的国家，构成普通法诉讼程序的核心内容如“言词”原则和“交叉询问”，几乎无法仅仅作为一种技术而被复制。邻人之间的信任和按着公义的审判一旦成为不可能，人间裁判权的展开，就要被迫依赖于某种国家主义的、自上而下的、自以为义的和自我伸冤的法律权威。也被迫在此前提下以怨恨、义愤或报复的正当性为惩戒提供论证[9]。如民间“包公崇拜”的实质，并不是对一种游离于君皇之外的正义标准的崇拜，而就是国家崇拜本身。一切普通法之外的审判模式，都免不了使审判活动，成为塑造国家偶像崇拜的一部分。

2006-08-09修订。

注释：

[1] 最高法院和全国人大因此也产生出对新的法治权威的争夺。十几年来，最高法院一直通过司法解释的手段，为司法权积累声望和在法治化进程中的主导权。对全国人大的立法权构成了削弱。而全国人大在2005年12月20日，通过了《司法解释审查备案工作程序规定》，宣布“为了维持法制的统一”，将对最高法院的司法解释进行备案和审查。这一涉嫌滥用立法权的规定，对司法权的性质和范围提出了新的勘订和挑战。

[2] John W.Whitehead，《从基督教的观点看法律和政府》，1995年12月初版。

[3] 参见布鲁诺·莱奥尼《自由与法律》，秋风译，吉林人民出版社2004年版。

[4] 参见R·C·范·卡内冈《英国普通法的诞生》，李红海译，中国政法大学出版社2003年10月，第三章《王室法庭的陪审制》。

[5] 参见《圣经·旧约》申命记19：15，“人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案”。《新约》马太福音18：16，“他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准”。《新约》提摩太前书5：19，“控告长老的呈子，非有两三个见证就不要收”。

[6] 参见《圣经·旧约》申命记32章35节，《圣经·新约》罗马书12章19节，希伯来书10章30节。

[7] 洛克《政府论》下篇，中译本，商务印书馆1994年，第21节，P15－16。

[8] 同上，第二版序第9页。

[9] 参见王立峰，《惩罚的哲理》，“法律与社会丛书”，清华大学2006年6月第一版。


 你是谁的眼中瞳人：电视剧集《迷失》

你是谁的眼中瞳人：电视剧集《迷失》

王怡

今年5月，获艾美奖6项大奖的剧集《迷失》（LOST）播完第二季。全世界数千万人和我一样，或出或入，或吃或喝，等着第三季在9月开播。我的表达略显夸张，我对这部剧集的爱慕如司马昭之心。人们牵挂一部漫长的韩剧，其实是牵挂一份曾经失丧或正在失丧的爱情。我牵挂剧中的南太平洋小岛，是牵挂那些坠机后的灵魂。他们身体已经得救，但灵魂还在海滩和丛林间漂流。灵魂就是灵魂，即使出于虚构的人物。虚构的最高境地，是使人物的结局与我们的结局息息相关。

就像幸存者们进入那个神秘的地下舱门，被说服每隔180分钟就必须将一组数字输入电脑。洛克问那些不信者，你怎么知道这不是在拯救全世界呢？如我们坐在电视机前，你怎么知道这部好莱坞电视剧，就真的与你的灵魂无关呢？如保罗在《哥林多前书》中所说，“你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？”

如这架从悉尼飞往洛杉矶的航班，偏离航道一千公里，机身折断，坠落在小岛的海滩上。40多位幸存者中，一个妻子坚信自己被抛出机尾的丈夫还活着。其他人以为她需要的是心理医生，但她知道自己需要的是信心。到了第二季，她的丈夫从岛的另一头走来，信心的来源也有了交代。坠机之后，她的末期癌症奇异的消失了。这个岛被神秘的力量簇拥着，到处都有地下船舱，仿佛大海中不动的挪亚方舟。这一群人，怀着各自的罪过和愁苦，从这个世界中被分别出来。这是《迷失》胜过一般电视剧集的魅力，那不是一座坠落的岛，而是一座医治的岛。导演将每个人坠机前的一生，与坠机后的经历穿插讲述，使“劫后重生”这四个字变得名副其实。犹太人尼哥底母曾经问耶稣，“人已经老了，如何能重生呢？”导演的回答是，让一群人从三万英尺的高天坠落，在必死的处境中被挽回，然后用5、6年的时间，向观众一一见证他们如何从捆绑中得释放，从苦难中得安慰。

《迷失》会打动那些不甘迷失的人。若你认为曾经发生和将要发生在自己身上的一切，都出乎绝对的偶然。剧中的外科医生杰克会成为你的偶像。这是一个几乎完美无缺的家伙，任何危机所需的勇敢、温柔和利他主义的爱，杰克应有尽有。如果他没有坠机，会是我们这个世界的楷模和稀缺资源。但杰克没有成为所有人的拯救。杰克的人生甚至和杀人犯索伊尔一样沉重，他没法救灵魂，也没法在岛上组建一个共和国。更不可能使癌症消失，瘸子行走，哑巴开口，死人复活。

当来自世界的营救希望破灭后，这些和我们一样有灵的活人，开始被这个岛拯救。洛克下肢瘫痪，却希望去澳洲实践野外求生的梦想。他被拒绝后，坐着轮椅上了飞机。在惊心动魄的坠机现场，洛克从海滩上站起来，开始奔跑。谢谢ABC花了500万美元来拍第一集的坠机现场，万事相互效力，只为这一个镜头就已值回代价。

这个岛的魅力，在于所有人的命运都牵连在一起，甚至包括了观众。就如英国牧师和诗人约翰·邓恩那一段著名的布道辞，“谁都不是一座岛屿，自成一体... ...任何人的死亡都使我受到损失，因为我包孕在人类之中，所以不要问丧钟为谁而鸣，它就是为你敲响”。诗人艾略特和布洛茨基的推崇都未使邓恩出名，但这段话因为被海明威引用，在去掉信仰背景后，成为近一个世纪最流行的人文主义语录。有趣的是在第二季中，竟有一段洛克与他的俘虏关于海明威与陀思妥耶夫斯基的对话。那位被俘虏的岛民首领说，陀思妥耶夫斯基知道自己的才华是一种恩赐，并为这种恩赐而活。而海明威却终身劳苦，活在自身天才的阴影之下。他问洛克，你是哪一种？

洛克的全名是约翰·洛克，这种借用颇有意味。剧集中还借用了另一些启蒙时代以来的显赫名字，如雨果、狄更斯等。曾有四个人先后被指为美国之父，华盛顿是政权意义上的国父，麦迪逊是政体意义上的宪法之父，洛克是政治学意义上的民主之父，加尔文则是信仰意义上的精神之父。洛克的民主与契约理论，是其中承上启下的一个，开始将政治从上帝之城变为世界之城。这些流落小岛上的人们，日子一长，他们对生存意义的分歧，也开始在这两个城之间摇摆。

第二季的精神重心，是洛克的信仰及其动摇。他和黑人牧师艾克发现了另一个舱口，用来观察那些每隔180分钟就将一组数字输入电脑的人。洛克的信心遭到致命打击。既然活了下来，活着为什么。信仰和苦难的意义遇上了岔口。一种解释是加缪的解释，西西弗反复把石头推上山顶是为什么，洛克每隔180分钟将数字输入电脑就是为什么。世界是存在主义式的，在无意义中坚持，就是对虚无的拯救。更荒诞，就是荒诞的敌人。但艾克的信仰却被燃烧起来了，世界不可能被高科技拯救，就像不能被杰克拯救一样。电脑前的守望不是拯救，而是拯救者对被拯救者的试验。试验，使艾克对这个岛的理解超出了西西弗的模式，而接近犹太人在一生中严守诫命的模式。结局和意义怎样被给出来，心中没有平安的人，没有理由不盼望对诫命模式的再次超越。

神秘的丛林，如同旷野荒凉、野兽吼叫之地。无名小岛如大海中的眼，眼中的瞳人。苦难即祝福，这是《迷失》的主题，也是对911之后美国的新教保守主义开始复兴的一种自况。《泰晤士报》的评论说，好莱坞长期宣扬“不信上帝的人文道德主义”，现在也开始发现自己的信仰了。《迷失》常常提及灵魂的话题，导演艾布拉姆斯解释说，“世界上所有的冲突几乎都与信仰有关，真正成功的影片应当用一种新颖的方式去讲述这些事件。”

在虚构的小岛上，有一种力量始终环绕着人们，看顾保护，“如同保护眼中的瞳人”。我们不一定有机会从三万英尺的地方坠落，但在真实的苦难中，你是谁的眼中瞳人？我们停电、熄火、失恋、失业、离婚、负债，或者生老病死。如果所爱之人死在眼前，我们在人海中犹如孤岛，谁将看顾我们，如同看顾眼中的瞳人？

2006-08-14


 两首新作：《木匠》和《异象》

两首新作：《木匠》和《异象》

王怡

我以往的诗歌史，都是未信主之前的挣扎。结束在哀歌和赞美诗的路上。以往的日子，诗越写得美，人就越愁苦。以审美代替宗教，这种观点其实就是一种自我虐待。已经5年没有写诗了，前天在聚会前写了一首短诗。昨晚的聚会，孙文波送我他的诗集，《简单的赞美》，“世界如此美好——需要赞美诗”。这句话令我怦然心动。今天另成一首。感谢主，迈过里尔克的深渊，终可以“重新开始那不可企及的赞美”。

木匠

你终身汗流满面

在木头和木头之间

你的手拿来糊口

你的口不住思念

一个拿撒勒的同行

用他的手摸过

你摸过的一切

他死之后

留下荣耀

你仍然汗流满面

在木头和木头之间

紧握一柄斧头

但你的劳苦不再出于咒诅

但他在世上摸过的一切啊

如摸过你的灵魂

如你紧握的斧头

2006-8-13 双桥子

异象

躺在世界的怀中

你的睡意朦胧

你的罪不被惊动

世界的王要被赶出去

你和你的后裔要承受地土

因为自己不是孤岛

因为他人不是地狱

但谁将看你为眼中的瞳人

在世界野兽吼叫之地

没有异象

没有异象

没有声音被喉咙听见

没有圆可以画得饱满

没有焚而不毁的事物

没有自强不息的理想

没有人在梦中遇见你

但乞丐怎样站在豪门

耶稣站在你的门口

比他更为持久

但没有赐下另一个榜样

值得你伏案书写

如此滔滔不绝

2006-08-15


 按手

按手

一切恩慈

从我面前白白经过

按着神的意思忧伤

按着神的意思安息

我按手在马路上

为这个城市祝福

按手在一首诗上

使词语洁净

我按手在你的母腹

孩子走在葡萄园的路上

孩子歇在香柏树下

孩子在你腹中

你在酷暑中

想起以后的日子就嬉笑

想起从前箭袋空空

时间像雾一样散开

你不断转身

看见虚无

向着宇宙举目

向着未来按手

我们在弟兄中没有产业

在时间以内没有结果

我们的愁苦是厚厚的

被爱是白白的

圣灵降临的一瞬啊

我们的泪由咸转甜

我们的罪比雪更白

我们的孩子

成为我们的弟兄

2006.08.18，写于妻子怀孕三月。


 和王怡一起去坐牢

和王怡一起去坐牢

——写在soho小报版“王怡的麦克风”前面

我心相印

最早知道王怡，是在《书屋》杂志上看他的电影评论专栏，当时的感觉，这是一个自由主义者。当然，在中国标榜自己是自由主义者的人很多，但唯有王怡的文章显得卓尔不群，在贴近读者的同时又有一种独立的高贵气质。对王怡来说，自由主义不是一种学说，而是一种人生，是他安身立命的根基所在，自由主义在王怡身上，已经深入骨髓了。后来在网上，看王怡的文章看多了，才发现他的文章涉猎极广，除了学术上的宪政主义论文，王怡对社会热点问题也频频发言，法律、时评、文学、宗教等包罗万象，独到的视角和厚重又不失幽默的语言，让人拍案叫绝。王怡从网络而平媒，表现出了“让人恐怖的才华”。

王怡被称为“网络民意代表”，但是网络民意能达到的高度却很有限。面对种种社会问题，我们明明觉得受到了伤害和侮辱，却经常纠缠在观念里面绕不出来，于是很容易流于谩骂和口水，这也使民意的正当性受到了很大的削弱。这时候，王怡的文章就像一把利剑，从混乱中绕过观念的遮蔽，挑出血淋淋的真实。我们被遮蔽得太久了，所以面对这种真实我们看得目瞪口呆：你能理解日本人有权参拜靖国神社么？你能说清楚一个政权的合法性基础是如何丧失的么？我们更应该警惕日本的军国主义还是警惕中国的军国主义？台湾人的独立愿望为什么应该受到尊重？。。。对这些问题的解读，极大地扩展了我的视野，并修正了我很多混乱的观念。

王怡最让我感到欣慰的地方，除了他在学识上的高度，更重要的是他一直在捍卫个体的独立和尊严，并且坚守一种底层的民间立场。王怡曾经说过这样的话：“几年前在一个炎热的傍晚经过城郊河边的稻田，看见乡民在黄昏的水田里挽起裤脚，昂首看着我。我在那一刻有了哭意，有了恨意，并唤起一种真正的主意。我对自己说（虽然这是一个通常被滥用的句式，但在那时我的确在心里说出了一个真正的誓言），我这一生，永远也不能离这些挽起裤脚的人群太远。在那一刻我顽固的认为离他们太远就是一种罪恶。这种时刻在每个人的一生中会有数次。那个黄昏对我是一种价值转移的象征。一种向下的力量开始登场，从而抑制住了原本随着时代而高涨的向上的力量” （《每个人的家乡都在沦陷》）。一个写作者拥有这样的自视，他就会在穷人的世界面前保持一种谦卑，这让我深深地相信，王怡的精神世界是一个完美的世界，他的所有观点，都因此具有了一种值得尊重的底色。

王怡在学术上的造诣如何，应该由专业的人士来评论，但是那些更加专业的学者专家，什么时候能有如此精彩的发言？其实在更多的时候，像王怡这样说话需要的不是学识，而是更加简单的勇气。中国并不缺少明白道理的人，但普遍缺乏说真话的勇气，语焉不详、旁敲侧击，是中国文人习惯的表达方式，在中国，这被称为一种生存的智慧。但是王怡不屑于这种智慧，他的直言让当局者如坐针毡，以至于他的网络发言，竟然也“惊动了中央”。中国的言论环境就像那个穿新衣的皇帝，大家都在三呼盛世的时候只有王怡站出来说：那不过是一块过时的遮羞布。并不是别人都没有看到，不是的，我们都看到了，但是我们就是不说。

王怡的麦克风自建立以来，已经被数次封杀，除了某些固定的追随者，我没看到很多更激烈的抗议。王怡在网络上捍卫着“百分之百的言论自由”，可我们，甚至连百分之五十的勇气都没有。更可悲的是，我们还有那么多同胞主动把自己封锁在框子里，并且从心灵到肉体都适应了这种封锁。不是选择反抗，而是论证通奸的必要性和合理性，硬是把一种赤裸裸的强暴，变成了可耻的自我审查。

王怡的麦克风还在被封杀着，包括这一版，大概也坚持不了太久。但是我知道，如果我们希望社会会有一点点进步，我们今天的“知其不可为而为”就不再是毫无意义的浪费时间。面对17年前的一场悲剧，整个中国社会都保持了沉默，17年了。但是王怡却明确地说：不说出来的同情就是不同情。因为你的任何同情，如果不说出来，那就等于没有。在说出这些话的时候我也感觉到了恐惧，但我知道，恐惧虽然可悲，但并不可耻，如果我们还想保留一丝自我拯救的可能，那就在恐惧之外，让自己有更多一点的勇敢。先行者正在孤独地走在路上，他们需要的并不是我们默默的同情，而是实实在在的公开声援。

本版的王怡的麦克风，就是我对王怡所表达的公开的尊重和一点点微不足道的支持。我希望，能有更多版本的麦克风出现，让争取自由的星星之火，在广阔的网络世界里上燎原。是的，不说出来的同情就是不同情，网络言论的风险，不过就是被删除和封杀，但我们的声音越是响亮，封杀者的屠刀就会颤抖得越厉害。如果我们连这点勇气都没有，那世界将变得更加的冷漠，我们那卑微而可怜的命运，也将坠入万劫不复的深渊。

本博客旨在收集王怡先生在网络上发表的所有文章。按照内容的不同，大致分成：杂谈、宪政、信仰、电影、演讲、文学等几类。由于王怡的文章涉猎太广，不同的文章之间并没有清晰的界限，一篇时评文章可能包含宪政主义的内容，而电影评论基本上也都是自由主义的思路，等等，所以这些文章的分类，更多的是靠当时的感觉和我对文章的理解。文章尽量记录原文的更多细节，包括写作时间，发表媒体等，还有很多精彩的回复由于精力所限没有收录，这是非常遗憾的地方。这些内容基本上都来源于网络，没有向王怡本人确认。由于本人能力和精力所限，不足和错误在所难免，在此一并向王怡本人和广大网友致歉。

最后，我愿意模仿伟大的自由主义者、台湾捍卫新闻自由的先行者郑南榕先生的做法，在博客网的顶部做如下公开声明：版权和光荣归王怡所有，因发布这些文章而引起的各种纠纷和法律责任，由我心相印负责。

王怡曾经说过，在现在的社会环境下，他不愿意做任何一个他所尊重的朋友的学生，但是他愿意回到久远的过去对他们执弟子礼。而对我来说，我已经永远失去了成为王怡的学生的可能，但是我愿意，陪同王怡一起面对随时可能出现的牢狱之灾。在一个极权时代，和王怡一起被放逐，这也是我能想到的，最浪漫的事。

2006-08-25

欢迎光临soho小报版王怡的麦克风：httpwww.sohoxiaobao.comchinesebbsblog.aspid=49053


 一个腰部以下的叛逆：电影《V字仇杀队》

一个腰部以下的叛逆：电影《V字仇杀队》

王怡

沃卓斯基兄弟在《骇客帝国》三部曲后，推出这部对恐怖主义立场暧昧的电影。今年2月在柏林电影节亮相，直到最近一区推出DVD，争议之声仍不绝于耳。电影把英国史上著名的“火药阴谋案”，搬到了假想中的极权主义英国。当年没能炸掉王室和上下两院的天主教狂热分子盖?福克斯，摇身变成大众民主的斗士，最终利用伦敦地铁炸毁了古老的国会。影片原定在去年11月5日，也就是“火药阴谋案”400周年纪念日举行首映，因其对伦敦地铁爆炸案的渲染与联想，而被迫推迟到今年上映。

1605年，火药成为这个世界的关键词。在英国，一群梦想复辟天主教统治的狂热分子策划炸毁议会和王室。11月5日是议会大典，福克斯成功的将36桶火药偷运到国会的地下室。这一阴谋在5日凌晨奇迹般的败露，福克斯等人被处绞刑。英国逃过了人类政治史上最大的一次恐怖策划，他们实在有理由纪念这个日子，因为这批火药足以将整座国会炸毁20余次。所以11月5日成了英国传统的火药节，人们上街庆贺，将福克斯的人像反复焚烧了400年。

同年同月，世界另一端的北京城，却没能避开热兵器时代的第一次大爆炸。掌管皇家火药库的两名宦官，命令工匠用铁斧劈开结成硬块的旧火药，结果造成震动京师的爆炸。当场炸死官兵93人，居民死亡无数，炸毁房屋三十余间。

这两个火药事件，预示了近代的第一次全球化，就是热兵器暴力的全球化。恐怖主义是这部电影一个令人不寒而栗的时代背景。但这部电影原本还有另一个令人亲近的背景，那就是二十世纪文学史上的“反乌托邦”传统。

有件事非常奇怪，“乌托邦”思想是从英国诞生的，而最著名的“反乌托邦”小说也都是英国人写的，如奥威尔的《1984》和赫胥黎的《美丽新世界》。而且最近二十年来，著名的“反乌托邦”电影也都是英国人拍的，如《1984》在1984年被英国导演搬上银幕。1985年，特里·吉列姆在英国拍出他最经典的电影《妙想天开》。这部电影是奥威尔和卡夫卡的混合，对人们在极权主义和官僚主义体制下的挣扎，作了最形而上的镜像思考。似乎是为了更符合我的描述，吉列姆甚至离开好莱坞，特意加入英国国籍。

和《妙想天开》一样，《V字仇杀队》也改编自英国作家的作品。也耸人听闻的假设英国成了一个纳粹式的极权国家。和《1984》一样，一个至高无上的党和“老大哥”控制了人们的一切思想。一个离极权主义最遥远的国家，一种与极权主义最陌生的体制，却被想象为一个必须炸毁国会、推倒重来的法西斯国家。乐观的人会说，这证明了只有最自由的体制，才能容忍最恶毒的批评。但悲观的人会说，是啊，连英国也可能出希特勒，人类还有什么希望呢。想想大英图书馆那两道恶狠狠的脚印吧。如果自由意味着同时产出乌托邦和反乌托邦，同时产出恐怖和非暴力。那么得胜的希望又在哪里？

我承认影片中那个戴着福克斯面具的“V”，的确很有魅力，混乱了很多年轻观众的希望。很多人面对这部电影，企图分辨革命和恐怖主义的差别。但火药的出场，意味着它们之间一切差别都是可以被取消的。我也承认当“V”说出那段经典的台词时你很难不被诱惑，他说“面具下是思想，你无法杀死它，因为它刀枪不入”。几百年来，人们一步步把“思想”偶像化，当作真理本身去崇拜，最终导致相对主义和价值虚无。谁有资格说谁是错的呢，这一结论其实就是恐怖主义的本源。沃卓斯基兄弟的初衷，是借这部电影表达对西方宗教保守主义复兴的不满和逆反，但不满的列车通往哪里呢，竟然通向了反人类的地铁爆炸案。“思想”二字听起来很高贵，但人们往往不愿承认思想的主要成分，是激情和欲望再掺苏打水。

欲望无敌，这就是“反乌托邦”的原则。在《1984》中，奥威尔说，“做爱本身就是造反”，一次高潮就是对党的一次打击。温斯顿对他的女友说，“你只是一个腰部以下的叛逆”。亚里士多德说，理性就是对激情的克服。而腰部以下的叛逆，只是将这个世界由一种激情交给另一种激情。这也是我对《V字仇杀队》的评语。事实上，二十世纪并未诞生真正的“反乌托邦”精神，因为只有乌托邦才能反乌托邦。当一个“盼望不至于羞耻”的真正的乌托邦隐匿了，那些虚假的乌托邦你怎么去反呢，你的所谓反，其实只是替换。

盲目的眼看不见真正的历史。在福克斯的前后时代，英国史上有三种比他更值得尊敬的“受害者”。电影中用禁止《可兰经》来说明极权的性质，暗示以革命追求信仰自由的正当性。但就在火药阴谋案前50年，著名的殉道者丁道尔，为了将《圣经》译成英文，使英国老百姓能直接阅读圣经，而被天主教会烧死在火刑柱上。但他死前一刻并没有说，“炸毁国会吧，英国才有希望”，他说，“上帝啊，求你开启英格兰国王的眼睛”。到福克斯策划阴谋时，英文版圣经已经合法出版。具有讽刺意味的是，这一局面恰恰是福克斯所仇恨的，也是他决心炸毁国会的原因之一。6年后，没被他炸死的詹姆士一世，主持翻译的英文钦定版圣经，以5个先令的价格大量出版。

另一个人物是开创了违宪审查制度的柯克法官。他对那个没被炸死的国王说，司法必须独立，对不起，你没有审案子的权力。几年后，詹姆斯一世将他撤职。柯克转而成为下议院的议员，坚持主权在议会、而不在国王的宪法传统。几年后，詹姆斯又解散了下议院。但柯克也没有说，“杀死暴君吧，英国才有希望”。

第三个是清教徒和他们的长老会，因为宣扬民主理念和要求政教分离而受到迫害。詹姆斯一世的母亲，天主教徒玛丽女王临朝时，短短3年烧死了400名新教徒，留下“血腥玛丽”的称呼。詹姆士是新教徒，但反对政教分离，坚持必须由国王任命主教。他要求清教徒宣誓承认国王的最高宗教权威。清教徒们没有使用火药，他们成为远走荷兰和美利坚的“天路客”，为人类开创出宪政共和制度。

英国拥有古典自由和立宪政体，恰恰在于它固执地走在与“火药阴谋案”相反的道路上。这部电影替福克斯翻案，不过是为了取悦这个世界的相对主义激情。电影中V的颠覆计划很有意味，他第一年先炸毁了伦敦的老贝利法院，当那个著名的蒙眼的正义女神像倒下，意味着他要成为最高大法官。第二年再炸国会，乃是行使他偷来的审判权。马丁·路德曾经在反对德国农民战争时说，革命就是对上帝的叛乱。托尔斯泰在小说《复活》的扉页上，引用圣经题下“伸冤在我，我必报应”。这是一切非暴力的前提和信心。所谓革命或恐怖就是不承认自己之上的裁判权，而决意自我伸冤，担任人类的最高裁判官。

V其实是罗伯斯庇尔和马拉的混合，趋向马拉的一面使他看起来饶有情趣，甚至缓解了暴力的令人不适。某种无政府主义色彩也冲淡了暴力的专制内核。但趋向罗氏的那一面才是V的答案。他在密室中练剑的镜头，如一种强迫症，显出复仇动机的苦毒。他试图爱艾薇，也试图模仿正义，却始终无法胜过那满心的杀气。

每个人都是自己的最高大法官，别以为这是理想主义，这只是一个腰部以下的叛逆。无论V的造型多酷，飞刀舞得多圆，如《箴言书》所说，“有一条路人以为正，至终成为死亡之路”。真正的希望没有火药味，真正的英雄永远是丁道尔、柯克和那些天路客们。

沃卓斯基兄弟给了我们一个噩梦，我们要知道如何醒来。

2006-08-25


 成长就是一场逃亡：《我是大卫》

成长就是一场逃亡：《我是大卫》

王怡

12岁的男孩大卫，从二战后的保加利亚劳改营逃亡，穿越几乎整个欧洲大陆，寻找母亲、自由、信仰和“一个有国王的国家”。影片开头，大卫趁着停电半分钟，那一场紧张而静悄悄的越狱，也许是电影史上最美好的越狱镜头。一场非同寻常的逃亡，隐喻着每一个人的生命成长。再看这部电影，是因为原著《我是大卫》的中译本最近出版。也因为我将为人父，大卫的逃亡与成长，以及电影中这孩子的眼神，有一种我在影像和文字中许久没有遇见的光芒。在瑞士，当大卫遇见的那位女画家说，“有人打碎了这孩子的灵魂”，我的心痛，就像心痛自己未来的孩子，以及心痛自己。

1963年，丹麦作家女安娜?洪在冷战铁幕下创作《我是大卫》，将一场从东欧到北欧的地理上的逃亡，超越时代的政治背景，描写成一个永恒的、生命意义上的成长寓言。数十年来，《我是大卫》成为青少年成长小说的经典。两年前电影改编获得成功，扮演大卫的童星演技惊人，在几个电影节上得到新人奖。中译本先在台湾出版，获得《中国时报》2005年的“最佳青少年图书奖”。

大卫的父亲是英国人，带着全家去保加利亚抵抗苏俄的扩张。在劳改营中，一个典狱官爱上了大卫的母亲，多年前帮助她逃亡到丹麦，但处死了她的丈夫。在离职的前一晚，这位典狱官再次安排了大卫的越狱，他没有告诉大卫真相，只叫他带一封信去哥本哈根。于是这个在阴暗的劳改营满怀忧郁，戒备，“不会笑”的孩子，孤身上路，开始了旷野中的逃亡和成长。

《耶稣受难记》的主角卡尔维泽，扮演了大卫在劳改营中的朋友和精神导师约翰?尼斯。尼斯要大卫一定要逃出去，才能得着美和自由。他告诉大卫，从前以色列有一个国王也叫大卫，写下了许多赞美诗。尼斯常为大卫背诵另一个大卫的诗，“他使我躺卧在青草地上，领我在可安歇的水边”。大卫问尼斯，“他们为什么要把我们关起来”？尼斯回答，他们恨那些相信上帝的人。大卫气愤的说，让他们去死吧。尼斯摇头，说永远不要这么说，也不要这么想。他要大卫学会仰望自己所相信和依靠的力量。在逃亡的路上，大卫发现自己一无所有，对自己说我必须要有一个神，向他祈求。可是在劳改营中大卫听说过各种各样的神，于是他想起尼斯的话，决定从此向这一位“青草地和安歇之水的神”祷告。

小说中大卫的这些祷告非常可爱。我们的孩子多半会把父母当作神，想要什么就向父母开口，并一定要得到。最初的成长，就是当他有一天终于发现父母不是神，不能满足他的渴求，于是开始转向其他的“神”。但大卫学会了向他的“青草地和安歇之水的神”感恩，他说我很惭愧，现在没有什么可以回报你的。当他勇敢的冲入火宅，救出小姑娘玛丽之前，大卫祷告说，这一次你不要帮我，让我自己来，给我一个回报你的机会，我是大卫，阿门。小说到最后，大卫和他心爱的流浪狗遭遇危难，最终明白了真正的爱是白白的恩典，不是用回报去赚取的。

可惜好莱坞在“政治正确”的傲慢下，用一个寓言式的偶像崇拜，替代了圣经中大卫王的赞美诗。一个面包师给了大卫一个“伊丽莎白像”，说这是面包的创始人，有什么需要向她祈求，她就会保佑你。这个讨好世界的改编成为电影最大的败笔。它将大卫的心灵世界简化了，那些对信仰和自由的孩子般的思考，被强行扔进了另一个劳改营。我先看电影，后读小说，电影中的大卫令我心疼得想收养，小说中的大卫却更令我对生命的成长满怀敬畏。

大卫的逃亡之旅，尽管一切都缺乏，但有三样东西是他最爱惜的必需品，恰好隐喻了生命的成长。一是肥皂，二是镜子，三是罗盘。

小说中，大卫越狱前，向帮助他的看守唯一开口要的东西就是肥皂。大卫觉得，自由是和清洁有关的。当他在阳光下，用一小块肥皂把“营区的味道和感觉”全都洗掉了之后，他开始觉得自己是大卫，如果一直有肥皂，我就一直是自由的人。肥皂其实是生命的象征，只有被洁净的人才有自由。在电影中，大卫自己偷了这块肥皂，军官要枪毙他时，尼斯将肥皂从他手中抢了过来，站出来替大卫死。卡尔维泽再次扮演了救赎者的角色，这一改编使肥皂的象征意味更加突出。

镜子则是真理和智慧的象征。在劳改营中，大卫不知道自己是谁，从哪里来，去丹麦去寻找什么。他甚至也不知道自己的长相，因为囚室的镜子挂得太高。越狱后他开始照镜子，学会笑，也认识自己和世界。他怀着对世界的畏惧进入世界，慢慢摆脱劳改营的捆绑，学会了接纳、帮助和信任。镜子促使大卫的思考，当他吃橘子皮时，觉得自己连什么好吃、什么不好吃都不知道，怎能说是一个自由的人呢。大卫一开始假装自己是马戏团的，后来他慢慢知道自己是一个自由的人，因为他有能力思考。“我不会再假装自己是其他人了”。

罗盘显然代表着道路。小说中大卫的第一次祷告，就是在罗盘掉进大海之后，电影中的罗盘则摔坏了。人若自以为知道方向，就不会举目仰望。一个有趣的情节是，大卫在劳改营听说“有国王的国家都是自由的”。他逃亡时不断问人家，英国有没有国王，丹麦有没有国王。他相信一个国王“不会觉得自己有权剥夺别人的性命和自由”。其实这不是对君主立宪国家的浪漫想象，而是生命意义上的一种国度观。每个人都有自己的国王，都属乎一个灵魂的国度。如果恋爱是寻找白马王子，成长就是寻找真正的国王。成长就是从一个国度向另一个国度的逃亡，从劳改营的为奴之地，向着应许之地逃亡。直到最后在“青草地和可安歇的水边”得到安息，确定自己心中那个至高的宝座上，到底是谁或什么坐着为王？

经过了肥皂、镜子和罗盘，大卫终于来到哥本哈根，敲响了母亲的房门，有根有据的说出了这句话，“我是大卫”。

我们看过电影，读完小说，又有怎样的确据，说我是谁？

2006-09-05

《我是大卫》，安娜?洪著，穆卓芸译，敦煌文艺出版社2006年9月。

《送信到哥本哈根》，导演：保罗?费格，2003年。


 中央集权制与宪政转型（修订版）

中央集权制与宪政转型（修订版）

王怡

理解中国的政体特征，一党专制和现代意识形态政治是更多受到关注的层面。但在一党专制的包裹下，另有一个两千年来的专制主义传统，就是中央集权制。毛泽东曾说“百代皆行秦政制”，这个秦政制，就是指的中央集权的、垂直管理的和易地为官的郡县制。中国从秦朝废封建开始，就几乎终结了任何一种中央与地方进行契约化分权的可能性。从此以一种科层制的官僚体系（郡县制和后来的科举制）取而代之，建立了一种中央集权的政体模式。迄今为止，在政治运动、意识形态宣传等现代极权主义技术以外，中央集权制仍然是共产党所沿用的一种古典的和日常的统治技术。自由主义是反一党专制的，几乎是一个常识。但自由主义是否一定是反中央集权的？对此学界是相当缺乏讨论的。

本文试图从四个方面讨论中央集权制在今天的政治风险，及其与地方主义的冲突，以此探讨对中国未来宪政民主转型的影响。一是易地为官的原则与本土化的选举制度之间的冲突。二是中央集权制所导致的地方政制的变迁。三是财政上的中央与地方冲突。四是司法权的中央与地方冲突。

一、异地为官与本土化

任何一种中央集权制，都是和地方选举制度背道而驰的。在官员的人事上它们呈现出两种差异性原则，一是异地为官原则和中央的人事特权，如清代“不得官于其乡五百里以内”的定制。一是地方官员的本土化原则，这是基于选举制度对民意合法性的依赖。在各国早期的选举法中，程度不一的要求候选人须在选区内有一定的居住时限。如英国1918年的《国民参政法》要求拥有选举权与被选举权的条件是“6个月以上”的居住期限，到1928年降低为3个月。美国也要求参议员、众议员及州长等官员必须在选举时是其选出州的居民。居住地是划分选区和拥有被选举权的天然标准，在选举制下，地方行政首脑的合法性来自于自下而上的同意，这种民意的基础必须要求地方首脑是以本土利益为重，而不是以国家整体利益为先的。他是一个地域性的利益群体的代理人和领袖，而不是一个中枢机构派遣的行政下级。选举制度和封建制度有一个共同点，一个通过民意的分割，一个通过封建契约，都暗含了扶持和容纳地方自治的因素。排斥地方独立品格的中央集权体制，是它们共同的反面。

中央集权与地方选举之间，凸现出地方自治和行政控制两种价值目标的鸿沟。异地为官是中央集权制行使行政控制的主要技术手段。选举制度的本土化原则产生地方自治的倾向，从而对异地为官原则和整个中央集权制构成本质上的冲击。一旦中央不能自由任免地方主要官员，中央集权制就不复存在。这是目前中国一些自下而上的基层选举改革试验，所面临的一个不可逾越的困境。所谓“基层选举”这个说法，本身已经暗含了对民主的一种科层化的解释。民主意味着政治共同体的自治，民主过程就是一个挣脱中央集权体制的，一个反科层化的过程。换言之，选举与基层本应该是一对针锋相对的概念。村民自治和社区自治的选举改革，目的都是要摆脱村委会和居委会作为政府“基层”或派出机构、作为一个行政控制系统的末梢的角色束缚。而能成为多中心治理框架中的一个个自主性支点。一旦离开这样的目标，单纯的选举能够发挥的功能就将是非常有限的。

中央集权制下的官僚制度，一个特征就是无法凸现政务官和事务官之别。在选举制度下，领导官员主要通过各级和各种选举进行升迁，他们作为“政务官”向下负责。而非选举职位则通过人事制度的运作进行配置，他们作为“事务官”向上负责。选举制的宪政意义，就是对政府人事特权的一种限制。将政务官从一个垂直化的人事系统中分别出来，成为地方自治的出入点。但是在那些从基层开始的地方政改试验中，一个在权力来源上偶然脱离了人事制度的干部，无法通过选举制度进行政治前途的晋升。他唯一的机会就是在下一次竞选中失败，然后以一名选举制下的失败者和人事改革实验中的成功者的身份，回到人事制度中。重新成为一名体制意义上的科级或处级干部。除非他希望永远呆在基层，否则决定他未来仕途前程的，仍然不可能是什么对下面负责的民意，而是对上面负责的集权制下的组织原则。在哪一个行政级别上进行选举，哪一个级别就是选举制度与人事制度相互衔接和相互界定的战场。除非选举制度的改革能够从上而下的推广，否则在最低一级展开的基层选举，将无法在人事制度之外为大批当选干部开辟一条新的仕途。当选的干部必然仍将隶属于组织人事系统，选举制度和文官体系之间仍然无法分开。政务官和事务官之别，不可能因基层的直选而呈现出来 。在这种情况下，选举并没有因为当选官员及其合法性来源的本土化，而带来地方自治的好处。但却突破了易地为官原则，使中央集权制的垂直化的行政控制效果被削弱。更不能说意识形态的政治控制力也因此受到削弱。因此这样的选举，既不可能积累老百姓自发的热情，又必将受到当权者的严格控制，不可能成为一种自下而上撬动制度变迁的力量。

以法国的中央集权体制为例。省长是国家权力而非地方利益的一个代理人，他直接代表中央政府和中央各部。尽管法国也有地方选举和地方议会，但中央政府依然保留着对地方官员的人事任免权 。在1982年的“地方分权”改革之前，法国的地方事务几乎均受到中央政府的支配 。不过法国拥有数量巨大的市镇自治体，这些自治体人数很少，大部分只有相当于中国一个自然村的人口，但都拥有9－37人的市参议会。法国地方基层的直接民主色彩也很浓，它的参议员总数是全世界最多的，高达47万人。即使在地方分权改革之前，它的中央集权模式和中国的中央集权制，仍然有着天壤之差。不过法国在1982年后，中央对地方的行政控制开始削弱，控制手段也从直接的行政干预逐渐转向间接的司法审查。法国的中央集权制也进一步转往宪政化的方向 。这显明单一制政体的国家也可以导入高度的地方分权的因素 。中央集权制不一定就是单一制政体的必然特征，中央集权制的反面也并不一定就是联邦制。

古代中国有一种精英化的士绅自治的传统。这一传统在很大程度上削弱了中央集权制的实效 。有学者也借助这一古典的乡绅自治原型，将现代的乡村自治理想称之为“村镇共和” 。从共和的观念看，一个宪政国家不可能仅在中央一级是宪政的，而在地方是集权的。一个全国范围的单独的民意去支撑和垄断整个政权的合法性基础，也显得单薄和危险。单一的民意因素被无限放大，很容易导向寡头体制。一个较大人群的民意，也没有足够的正当性在一切地方事务中去顶替和漠视一个较小人群的民意。因此地方选举既是民主制度的题中之义，还具有另一种宪政的意义。就是在民主制的内部形成一个民意的梯形，用复合的民意去制衡单一的民意，用地方自治去化解中央集权。彻底的中央集权制一定是共和的反面，也是宪政的反面。在地方与中央的关系中，民主与宪政的目标呈现出一种互动的关系。即地方的民主化，就是国家的宪政化。

地方政权如不真正实行选举制度，在异地为官的人事原则笼罩下，地方政府在本质上就是一个外来政权 。公共权力主要掌握在一批由垂直人事系统控制的外地干部手中。易地为官原则暗示了地方在政治制度中的客体化，取消了地方利欲在国家体制中的正当性。地方政府的主要职能，就扭曲成为以一个外来者和“殖民者”的身份，去攫取地方的物力和维持地方的秩序。在中央集权制下，地方的利益诉求，高度依赖于行政系统的人事效率和国家中枢那些相对遥远的分权制衡机制，但无法得到一种民主化、地方化和宪政化的及时保障 。换句话说，在中央集权制下地方利益的实现只有两种出路，一是迷信中央，一是背叛中央。

易地为官原则是与责任政治相反的一种官僚制。在中央集权制下，如果权威向下的复制和传播是顺畅的，那么责任和风险向上的复制和传播也将是“顺畅”的。有学者研究明代的州县政治体制，指出州县行政权的不自主，是古代地方政治一贯的特点 ，造成官僚们事事向上请示的恶习。“请示汇报”是中央集权体制和易地为官原则的一个必然产物。处理问题的级别越高越有效，越说明问题受重视，越不伤害地方权力的正当性。这恰是地方行政制度严重丧失责任能力、甚至濒临无效的危险信号。这种无效是中国两千年中央集权制潜伏下的一个恶性肿瘤。如果所有官员的合法性都来自一个自上而下的最高权力中心，“成我者惟上，格我者亦惟上”，尽管成文法上有纵向的权限划分，但这种划分只是功能性的，因而也就是临时性的。中央在理论上有权干预地方的一切政务，随时有权将留用给地方的权力拿过来自己直接行使。这种一竿子到底的行政权，由一竿子到底的人事权带来，也由一竿子到底的权力合法性所决定。官僚们为规避责任，往往都学会了审时度势，向上转嫁政治责任。因此中央集权的程度越高，中央的政治合法性的耗散速度就越快 。目前中国政治危机的一个现状，就是民众对中央的不满普遍超过了对地方的不满，中央政治的崩溃速度超过地方政治的崩溃速度。尽管“反贪官不反皇帝”是历代造反者一种策略上的口号，但历史证明只要贪官超出一定的量，皇帝总是会比贪官垮得快。中央，是中央集权制下的“冤大头”。

因此地方选举对中央政府的政治风险来说，也有非常积极的意义。允许地方官员通过当地人民选举产生，类似于在诉讼制度中把对事实的判断交给陪审团，从而卸下法官对案件实体负责的角色负担。地方选举也一样，它转移地方官员的权力合法性来源的同时，也转移了上级政府在人事上的政治责任和风险。承担一切人事任免的责任风险，正是中央集权体制在政治上最沉重的代价之一 。每一次人事授权的失误，都会直接伤害中央政府的权威。

最近两年中国在行政改革上推行问责制和引咎辞职的做法。但易地为官原则的存在，也将致使任何“问责”或引咎辞职制度不可能赢得说服力。梁启超谈论君主立宪时说，“必君主无责任，然后可以责诸大臣” 。同样的道理，必中央无责任才能责诸地方，必省市无责任才能责诸州县。“有限政府”不但是有限权力的政府，也是有限责任的政府。和公司制度一样，一种良好政制的目标，就是无论如何都不能让政府负担无限责任。但中央集权制度却和政治上的无限责任连在一起。权力越集中，政治责任越沉重。一个良好的宪政制度，不应允许、也不能鼓励地方把自己权限内的问题提交到上级权力部门去。因为这等于陷上级政权于不义。有限责任的政府，是指每一级政府都是有限责任的政府。各级政府责任的有限，需要依赖于明确的纵向上的分权，和地方权力基于本土化选举的自足性。地方权力为地方人民所授，公法上将各级政府的权力范围分清。问责和引咎到哪一级，才会顺理成章，不会有替罪羊，也不会因害怕当替罪羊而推诿责任。在近年来各地处理“群体性事件”和骚乱的事例中，这两种情况都很普遍。责任的边界如果不由权力的边界决定，就只能决定于天灾人祸的大小。地方的每一次不恰当、不明智的处理，尤其是在地方利益驱动下的不当处理，都将在政治上成倍的放大风险，然后把这种风险尽数的传递给中央。在一种垂直的人事权和自上而下的权力合法性下，“问责制”无法合理化的掐断责任和风险的向上移动，无法防止最高权力中枢成为一切政治责任的“多米诺骨牌”的最终归咎点。

二、中央集权下的地方政制

中国史上中央集权的加强，皇权对相权的侵蚀，都会导致地方行政不断的繁复和膨胀。和从中央到地方的政权级别的不断增添成正比。明末以后，顾亭林在《日知录》中痛定思痛，认为凡地方政治干得好，天下就太平。反之则大乱。他说：天下大治，则小官多，大官少；天下大坏，则是大官多，小官少。小官多，大官少，意味着相当程度的地方自治。大官多，小官少，则意味着节节高升的中央集权。

秦汉以来，多数时候中国的政权级别是三级，地方政权为二级 。如汉代沿袭秦制，在中枢之下，用郡、县制。全国有一百余郡，每郡辖十到二十县，共计大概一千一百至一千四百个县。县又分二种，万户之上称大县，牧官曰令。万户以下是小县，牧官曰长。类似今日之市级和县级县。汉代的地方政府自治权较大，一个郡的太守就与中枢的九卿同级别（二千石）。朝廷也只任命郡县长官，地方政府的组成中央是有所不为的，由太守、县令去自行“辟署”。即便如此，这个名义上的三级政府由一个大官少的中枢来管理小官多的地方，还是捉襟见肘。因此汉一代又把全国划为十三个大区，各派一个刺史，归三公中的御史中丞统辖，负责对地方的调查考核。这个刺史一开始只不过是俸禄六百石的小官，也不长驻地方。但就是这个刺史制度，慢慢演变成了后来的行省。

汉代的地方政权，最为简约。到了唐代，一方面中枢越来越繁复（大官越多），另一方面地方也繁复起来。唐的州县制，名义上也是三级政府。但州已增至三百五十八个，全国共计一千五百七十三县。即是说县一级增加并不多，但与中枢之间的纽带却增加了二倍有余（大官越多）。三百五十多个二级政府中央实在管不过来，也如汉一般，将全国划为十个道，各派一名监察御史，后来称为观察使。这时观察使开始长驻地方，名义上是中央官员，实质上已成了州之上的一级政府。小官慢慢成大官，小鬼终于升城隍。地方政权事实上已经有三级了。地方政府的级数增多，意味着中央集权的加强，和对地方自治权力的收缩。官员的任命权开始集中于吏部，不再允许地方长官自行辟署。

按钱穆的观点，地方行政一代不如一代。宋朝的地方也是三级，最高一级称为“路”，先是十五路，后来扩到二十余路。每一路有帅、漕、宪、仓四个长官。地方官要巴结的人越多，就越难做。再到金、元，事实上的省级机构进而一变，正式的行省制度终于确立。名正言顺之后，所谓“行省”慢慢就成为“坐省”。学者刘大生认为“在中国历史上，绝大多数时间里都没有省级地方政权建制”，此说并不确切。再到明代，把全国划为十三个“省”（承宣布政使司），这个“承宣布政使司”作为地方最高一级政权区划的称呼，实在不伦不类，后来就通称为省。省长叫做“布政使”（从旁还有其他二司）。省以下又设“分司”（类似1949年后的地区行辕），而县以上又有府。如此地方政权就有四级，县、府、分司（清代改称道）、省。何况布政司之上还有巡抚和总督。明代的督抚只是临时委派，一般不常设，派出官员都带有都御史的头衔，表明是中央的特派监察员。但到清代，督抚便慢慢成了常驻机构，一个省一个巡抚，一个总督辖二三省份。这样计算，从汉代到清代，三级政府竟然扩大化为七级政府。

地方政权级数的不断增加，是因为中央集权的不断强化。一县之长，被压到官僚体制的最低层。上下级别太多，权力集中于中枢，使地方官地位低下，不安其位，皆怀有“五日京兆之心”。升迁不易，加剧了清浊之分。一切经营都集中于官场，演变为韦伯所谓的“政治资本主义”。从汉代的二级地方政府算起，后来新增的地方政权建制，都是从中央派出的监察机构慢慢演化而出的。国内学界一直有二级还是三级地方政制 之争；清末以来，随着中央与地方力量对比的变化，也一直存在着“扩省”与“缩省”（甚至“废省”）两种针锋相对的地方政制的变迁 。但重要的是政府权力架构和合法性来源的重整，而不是立法者预先的建制安排和对既存建制反复的人为切割。历史经验表明在一种自上而下的垂直行政体制下，地方政府的建制级数会有一种天然的增长倾向。预先的建制并不能从根本上保障地方自治，也不能促使地方成为抑制中央集权倾向的支点。

当地方政权的架构上升到省级甚至省以上的大区一级（比如唐之节度使，清之总督）时，一旦中央终于承担不了政治风险累积的多米诺骨牌效应，日益膨胀的地方就可能成为颠覆中央集权体制的力量。如满洲政权最终亡于各省独立运动，唐的灭亡亦是如此。但所谓“颠覆”，也可能是良性的。地方主义的兴起，在宪政不健全的情形下，对中央集权制有一种消解、抗衡的作用。甚至还有某种“预备立宪”的作用。如清末庚子之变时汉人督抚的“东南互保”盟约，即是以地方主义的力量拯救中央危机的例子 。魏晋南北朝的“坞堡政治”也是以地方自救收拾残局的例子。在戊戌变法时，梁启超对这种地方拯救中央的变法路径也有预见。他在1897年的《上陈中丞书》中，鼓励湖南巡抚陈宝箴，实行湖南自立自治。以免日后与大清江山玉石俱焚。他认为，“为今日计，必有腹地一二省可以自立，然后中国有一线之生机”。接着梁启超发表《论湖南应办之事》，主张湖南“自振自保”，然后“结合南部诸省”，“省与省接”到最后，“可以强天下而保中国”。这一思路日后成为民国9年联省自治运动所尊奉的方针。

民主总是从地方自治开始扎根的。地方自治如果能得到一个渐进的体制平台，就可以慢慢积累与中枢进行制度博弈的技术。促成整个国家的权力架构及其合法性的民主化转换。最终使大一统的集权化的中央成为宪政体制下接受地方让渡权力而组成的“有限政府”。反过来，地方主义的发展如果得不到这样一个平台，甚至受到中央集权的故意打压。地方就可能转成为对中央政权的颠覆力。如清的灭亡，并非象通常以为的那样，是地方主义的强盛必然导致的。而是因为清廷愚蠢的固守中央集权的保守主义立场，不明智的打压地方自治所致。1906年端方、载泽等人考察西方宪政回国，在《会奏请宣布立宪折》中说预备立宪必须首先实行的三件事，包括宣布地方自治在内。但清廷随即召开御前会议，却决定打压地方主义。以预备立宪之名，意图行中央集权之实。会议确定的立宪四大方针，其一就是以中央集权为本，削减督抚权力，向着郡县制回归。这是明显反宪政主义的一项保守主义改革。随后清廷一昧的收回财权和军权，如重设军机处，新增禁卫军，依重八旗权贵来维持残局。同治以来，督抚的久任制已逐渐打破了“易地为官”原则。但清廷却开始频繁互调督抚，收紧人事权。如三年内两江总督竟更迭四次，江苏巡抚更迭三次。1906年推行全国预算决算表，将中央与地方的所有费用由度支部通盘筹算。这是中国史上无数皇帝想做却几乎从未做到过的“一竿子到底的，最彻底的中央集权的办法”，致使各省群起反抗。在各省的搪塞和清廷孤注一掷的坚持下，1910年勉强通过第一份标志了中央集权制似乎大获全胜的全国预算决算表。但一年后各省便在枪炮声中宣布独立了 。

中央集权的政治范式，无法促成和容忍更多的精英、财富和文化留在地方，反而长期造就一种“中央集才”的向心力。加上财政上的集中趋势，不但地方官瞧不起羁官几千里的的地方职位，一般人才也不再安分于地方。京师作为全国政治、文化、财政各方面的中心，拼命吸引全国的人力、财力、物力从四维向中心聚集。魏晋陈群始创九品中正制，全国读书人都往中央跑，造成地方人事懈怠，风俗文化不振。科举制下所谓将天下英才尽收彀中，继续加剧这一倾向。大官越多，小官越少，则精英尽数于高层。大官越少，小官越多，则精英自立于地方。钱穆指出，唐代安史之乱，两京皆失。当时地方上尚算人才济济，州郡殷实，所以到处可以各自为战，倒转局面。但到了宋代，金兵一旦攻破汴京，中枢跨台，全国之政体就顿时瓦解，一败涂地。到明亡之时，按黄宗羲的考察，当时全国“郡县之赋，郡县食之者不能十一，其押运至于京师者十之九” 。这些大一统政权的覆灭教训，正是中央集权制吸干了地方的制度创新和财政、政治自救能力所致。中外历史的经验表明，但凡地方自治发达的社会，“共同体内部极少能扩展为社会爆炸” 。反之，地方主义的原则一旦不被政体所容忍，中央的财政汲取能力越强，政治风险就越高。大一统的权力集中制，最后变成风险的集中制。

即使是中央集权程度最高的行政体制，也不可能将权力的触角如臂使指的伸到每个遥远的角落，因此行政权在事实上的纵向分配是不可避免的。老百姓常说天高皇帝远，县官不如现管。如果权力是自上而下、长途跋涉赶来的，那么一个漫长得不可想象的代理人链条也不可避免。在中央集权制下，一个距离民众最近的官员，反而在合法性来源上距离民众最远。无论是奉天承运还是三个代表，在逻辑上都是直接赋予给最高统治者的。而那个离我们最近的官员却离那个最高统治者最远。他和某个管制对象的政治合法性的关系就是这样的：他是有权进行统治的那个人的代理人的代理人的代理人……

这个事实带来两个重要的效果。

第一，来自权力中枢的意志到了最基层，几乎没有任何方法能保证它不被扭曲。几乎没有辅助性的制度可以担保层层代理之后，末端代理人的行为还能完全符合被代理人的利益和动机。一个专制主义的中央集权体制就像一个摆钟，只可能在极端的专制和极端的割据之间反复。与通常的看法相反，割据与分裂恰恰是中央集权体制衍生出的产物。其一，越是缺乏横向分权的集权体制，越容易产生割据。三权分立通常被理解为横向上的分权，但它同样也会产生纵向上的制衡效果。因为每一级地方政权的三权分立，会瓦解地方政权在政治上的自足性。尤其是一个拥有独立权威的完整的司法体制的存在，使一个实行分权原则的地方政权在一种法治的统治方式下，不可能具备自足的权能和正当性。其二，越是加强纵向上的行政集权，就越有机会导致地方政府的诸侯化 。中央集权体制下的中央政府理论上可以干预地方的一切政务，但事实上行政权将不可避免的批发给各级代理人。中央政权又必须保持行政权在理论上的一种完整性，因此这种分散必然缺乏明确的纵向分权，其边界只好随着中央与地方之间的实力比较和政策走向而随意收缩或膨胀。一旦地方的实力强盛起来，中央就缺乏控制诸侯的更为稳定和安全的制度设计。历史上没有一个皇帝能解决这个问题，就像没有一个实行国有产权制度的政府能解决国有产权体系的代理人问题。御史、观察使、巡抚、总督、监军、政委、督察员、稽查员，各种技术层出不穷。但只要不从中央集权转向多中心的自治和分权，都只能治一时之标而不能医本。

第二，越是贴近个人的权力，反而越是专断和蛮横。因为权力没有和权力的管制对象建立起一种和平的政治渊源，即地方的民主与共和。本土的暴力机构没有和本土的人民达成契约化的谅解，官员手中的权力自上而下，与辖区内的公民无关。这样的政权本质上是一种“外来政权”,有汉学家称之为”内部殖民” ，带来权力的膨胀和冷漠。因此在中央集权体制下，即便最高权力实现了合法性的民主化转型，不再是皇帝、独裁者而是一个民选领袖。地方的政治仍然是非民主的。地方一天不能自由选举，对地方而言政治就是专制的。

清初，顾炎武回顾明朝和历史上愈演愈烈的专制主义倾向，曾提出一个打破两千年秦制的救弊办法，就是回归分封制下的地方自治，“寓封建之意于郡县之中”。通过分权于下，实现多元的地方的共和政体对于中枢的制衡，并能够有效的去伸张地方的个别利益。顾炎武的纵向分权方案，明显带有现代联邦主义的色彩。因为这已不是简单的对行政权的纵向分配，而是对地方政权某种独立地位的认可。这就接近了联邦主义双重主权、两级政府和复合共和的本质特征。

三、财政上的中央与地方分权

在市场化的压力下，中央集权体制首先在财政上开始崩溃。自从20世纪80年代的财政包干体制改革，及90年代全面向地方放权让利的改革以来，一个财政上的单一制的中央集权体制今天已经不复存在。西方学者对于财政包干体制通常持有正面的评价，认为其导致了一种中国式的财政联邦制格局，使中央政府的权力（非政治性的权力）大大削弱并有力的促进了非公有制经济的发展 。这一财政联邦制的走向在1994年分税制下，通过中央与地方的妥协得到了进一步的确立，地方政府尽管并不拥有类似联邦制下的征税权，但正式拥有了14种地方税收的支配权。庞大的预算外资金更是完全自由支配，并不与中央财政分成。地方财政预算也正式脱离了中央政府的控制，预算案不再由中央政府批准而改由地方人大批准。省级政府对省级以下各级政府的转移支付也完全由各省自行决定 。从这一点看，中国今天的局面，要比清末更好。

地方与中央在财政收入上分开了，收入上的划分必然带来政府支出义务的划分。地方相对独立的享有对地方赋税的支配力，也就以相对独立的责任主体地位，向该地区的民众承担了相当一部分政府职能和政治责任。然而，地方与中央在财政收入上的分权是十分清晰的，但在财政支付上的责权划分迄今却存在着相当的模糊性。这是一种极不正常的情形。美国经济学家Roy Bahl曾指出这是发展中国家财政分权改革中一个常见的本末倒置现象。理论上说，应当由事权来决定财权，中央政府首先必须确定地方的支出责任，才可能达成对税收收入的合理分配。但是因为“支出责任的划分更多地涉及到政治方面的问题”，这些问题将使行政性的财政分权向着政治性的地方自治转变，比如要求中央权力和政党力量放弃对地方大员的人事控制权 。这是目前中共的一党专制体制不愿意承受的。所以长期以来，中国的财政分权停留于财政收入的分开，但财政支出和相应的政府分权却停留在责权不明的状态 。在平常状态下这样的模糊性因为惯例的存在而不太危险。但在任何突发性社会事件中，因责权不明而导致的行政低效、中央与地方之间的财政矛盾甚至危机中的政治风险，就会随着冲突的加剧和财政负担的大小尖锐起来 。

地方独立财政的确立尽管在事实上得到了中央政府适度的默认 。但“分税制”还不能称为一种宪政意义上的分权。

其一，地方利益在政治上的正当性，并未得到任何法律的追认和价值观念的支撑 。换言之中央集权的财政秩序并未彻底消失，很大程度上还只是一种非制度性的容忍。中央权力牢牢控制着地方大员的政治前途，迫使地方大员放弃和牺牲正当化的地方利益。在地方民意机构和社会舆论均缺乏有效施压途径的情形下，这是一种以意识形态为体、以人事权为用的威权政治，加上易地为官淡化了地方官员与地方利益之间的血肉联系和道义责任 ，这种对地方利益主张的打压和对一个声音、一种利益的维护，是轻易而举就能办到的 。同时中央权力也可以很方便的透过政党系统和意识形态的力量，在政治上对于地区利益的正当性进行不容置喙的否定。而在一般论者和国内民众的价值预设中，也仍然倾向于认为“中央政府”代表了最广大的全国范围内一般人群的利益，并认定这种整体利益立场是唯一正当的，是必然高于任何地区人群的个别利益主张的。

地方政府追求地方利益的最大化，先考虑本地区利益后考虑其他地区的一般利益。因此形成一个个分散化的公共行政的中心。并通过这种分殊的地区利益之间的制度博弈，在一些全国性的公共政策决策上去形成和确保公共政策的正当性。这样一种多中心的、非集权的行政制度的思路，是一种自由主义的和联邦主义的治道模式。但无论在现实中还是在价值观念上，对公众而言似乎都还显得很陌生。尽管所有人几乎都反对一党的专制，但很少人反对国务院的集权。大一统的中央集权思路仍有相当的市场，甚至对一些自由主义者也颇有影响。

其二，地方政府对税收只拥有一种管理和使用的权力（并在上解和返还等补充制度下受到重大限制），并不是一种独立的财产权。在1994年的《预算法》中，地方只能将这个收入用于预算支出，不能以地方税收作担保发行地方政府债券。这一区分一直沿用至今。地方有无发债权是衡量财政上的中央集权体制之兴衰的一个关键。如果产权被认为在中央政府，发债就必须得到中央政府的背书许可。而中央政府一旦背书就负有连带的清偿责任。这是中国为什么直到今天，仍然禁止地方政府发行债券的根本原因。对中央来讲，一切公共资源的财产权主体的身份，就意味着一切公共债务的最终债务人的代价。这个代价，导致了集权体制对地方主义的管理能力正在急速下降。如在2003年，北京市政府曾预备发行“奥运债券” ，来筹集场馆建设和市政改造的资金。但却被中央政府否决了。在中央集权制下，行政系统内部不透明，政府之间也存在着严重的信息不对称，中央财政的职权越大，财政上的效率反而就越差，地方对中央财政的敲诈和欺骗也越厉害。一个集权主义的中央，在技术上害怕地方，已经胜过了地方在政治上害怕中央。

本来像北京这样的地方政府完全有能力在区域之内实现资本筹集，只需以一部分地税或土地收入为担保，就能为长期地方债券的发行提供足够的吸引力。在20世纪20年代中国的联省自治运动中，各省以地方税收为担保，曾经多次成功发行过地方政府债券。有了地方共和体的独立人格，再配合中央的契约化的权威和统一的协调能力，这种地方自治的和联邦主义的政体安排，就将比中央集权下的垂直管理具有更大的资源整合优势。在既定条件下也具有更强的“国家能力”。但在目前的体制下，对地方债务的担保责任给中央政府构成极大的经济和政治风险。一个不能实现“信息充分披露”的非民主制度，既不能给地方一个名分，同时也不能给中央政府支持地方发行市政债券带来足够的信心。最终如政治学者林德布洛姆所说，在许多只需要一根手指的地方，“却总是会出现一根大而无当的拇指”。那种简单的以为中央集权程度与国家能力大小成正比的观点，是经不起推敲的。这也说明一种非民主化的中央集权制度，不但会构成政府与人民之间的猜忌，而且也将构成中央政府与地方政府之间的猜忌和防范，增加交易成本，从而削弱“国家能力”。

乱世中的北洋军阀都能轻易做成的市场融资，在犬牙交错的多元利益格局中却足以使一个强大的中央集权制顾虑重重。这个例子质疑了那种认为中央集权制通常会比地方主义或联邦主义更有效率的俗见。

四、司法权：中央与地方的合法性

在对司法独立的探讨中，有一个略有偏差的争论。总有人希望加强司法系统的“垂直管理”。将地方法院看作“中央权力机构”，看作最高法院的某种派出机构。期望法院系统能作为一个整体，有利于增强在行政系统面前的独立性。于是“司法地方化”或司法权的地方性质成为一个被批评的概念。论者往往将这个概念与令人深恶痛绝的行政对司法的干扰、及司法的地方保护主义轻易划上等号。殊不知垂直化的结果就是行政化。也有人以“国家权力机关”的属性来否定地方法院的地方性质。这也是典型的将中央简单等同于国家的大一统思维范式。地方是与中央对应的概念，而不是与国家相反的概念。司法权的“中央性质”或“地方性质”，与地方法院是“国家司法机关”之间并无冲突。但这种以“司法垂直化”抵御“司法地方化”的主张有一定影响，甚至最高法院早先的一些改革措施（如推行法院院长引咎辞职制度），也明显带有强化法院系统行政化色彩的倾向。

1982年宪法规定，各级地方法院的院长和审判员由地方人大选举或任命，“并对产生它的国家权力机关负责”。这是司法权的地方性质的宪法依据。这一宪法依据在历次修宪中都未被被修正过。地方代议制度的一个目的，是让地方的权力机构（包括司法机关）与当地民意、本土民众建立起合法性的渊源，建立起政治逻辑上的血肉联系。将各级法院视为地方的权力机构，就将导致地方政府粗暴干预司法，这一看法过于简单。照此逻辑，将司法权力确立为一种来自中央的权力，岂不同样将导致中央政府对司法的粗暴干预？如果地方政府信不过，为什么中央政府就一定信得过呢。这里依然显出一种对权力中枢和权力垂直化的根深蒂固的迷信。未能理解“主权者的自我约束”的宪政观。以香港特区为例，它在宪政框架中享有司法终审权，这意味着香港的司法权具有一种更加彻底的“地方性质”。但这一地方性质显然并未导致特区政府对司法的不当干预。在香港的宪政传统中，对政府干预的排斥依靠的是权力之间的制衡和在普通法法治道路中司法权所凸现的崇高地位。“地方保护主义”和行政干扰司法的盛行，并不取决于法院系统是垂直在中央或最高法院之下、统一向全国议会负责；还是从属于地方代议机关并向后者负责。相反，司法权力的地方特征是一种有益于司法独立和法官独立的力量。法官的身份源自当地代议机构(无论是选举还是由地方首脑任命)，这是法官可以独立于任何法院、政府和其它任何法官的宪法上的根据。这种宪政依据在现实中不能得到一种宪政化的国家政法制度及其传统的支持，才是地方行政介入的深层次原因。将地方司法机关的地方性质看作“地方保护主义”的源头，结果只会加强来自国家中枢的垂直化努力和对司法权的地方性质的剥夺，帮助现体制在中央集权视角下对地方独立利益进行自上而下的否定。沿用行政系统中“垂直管理”的习惯思维来处理司法权在中央与地方的关系，不但不利于司法独立品质的养成，反而在一个政治利益地方化和多元化的现实中，暗中形成了对传统路径的强化。

司法权力的中央化，必然通过将地方司法整合在一套垂直的司法体系中的步骤去完成，这对真正的法官独立也是一种伤害而非促进。并加剧司法的行政化特征。地方不等于地方政府，就像国家不等于中央政府一样。将地方的代议机构看作包括司法权在内的地方政治权力的合法性来源，只有这样才能正确理解司法权的地方性质，从而理清出地方保护主义泛滥的真正原因。近年来司法权被捆绑在地方行政的战车上，越来越明显的成为地方保护主义的一样新武器。有论者将这样的倾向称为“司法割据”。这是一种轻率的观点，也过分高抬了司法权在目前宪政格局中的态势。中国只有行政割据，从未有过司法割据。所有那些因为地方势力介入而导致司法腐败的情况，都是行政权膨胀，不是司法权膨胀所致。

目前地方的司法权被地方政府“挟持”的现实，对宪政转型也具有微妙的意义。尽管司法权尚无力反抗这种被争夺甚至被宰制的命运，但司法权的一种更高的权力性质反而因它的被争夺而被彰现出来。在百年宪政史上，这是自北洋政府时期大理院在军阀割据中显示最高司法权威、以判例维系全国司法统一之后，司法权的宪政性质第二次被凸现出来。某种意义上宪政转型的过程就是一个寻求新的政治权威的增长点的过程。站在洛克对自然状态和自然法的观念中看，裁判权（司法权）是一切政治制度中的最高权威，也是与民主投票原则相互竞争和制约的一种权力。在不同国家权力机构或某个最高委员会的成员之间发生分歧时，将只有两种技术，一是诉诸民主，以数量决定是非。另一种是诉诸裁判。那么谁来裁判那些地位尊贵的成员或机构呢？显然谁是最高的那个裁判，谁拥有的就是政治哲学上最高的那种权威。

如在《圣经》中，上帝的至高与最终的权威体现为审判的权柄。回顾英国普通法的形成史，一言以蔽之，国王们主要凭借其司法权而不是凭借其行政权，逐步战胜了远比后世的地方政府更为强大的贵族的权威。从而形成了统一的法治，也形成一个统一的英格兰。目前我国的情势恰好和当初的英格兰相反，地方开始借助司法权去对抗中央的立法和行政。司法的不独立是一种前法治的状态，但这个状态在制度变迁中其实是中立的。像在古代英格兰尚未形成独立司法之前，人们也认为“司法权源自于王权”。这一事实可以被中央运用，也可以被地方运用。从逻辑上说一般还是更容易被中央运用的。但在目前被垢病的“司法地方化”趋势中，恰恰是地方政府而不是中央政府，开始发现和意识到了司法权的某种更高的权威品质。它们发现在行政系统内直接抗衡或规避来自上面的立法或命令（上有政策下有对策），这种自古以来消解中央权威的传统模式在日渐法治化的当代已失去了正当性。但以一个独立的法院判决去“对抗”中央权力，却具有一种如日中升的政治合法性。于是地方懂得了先运用“司法不独立”的现实影响本地的司法判决，再凭借“司法独立”的理想为地方保护主义的正当性提供新型的论证。

从卢梭开始，不承认“三权分立”的政治理论都认为国家权力是不可分割的。国家的目的是“伦理的实现”。用耶稣基督在旷野受撒但试探时那个著名的比喻，就是认为国家的目的是“把石头变成面包”。政府为恶或国家是信不过的的那些假设，在黑格尔看来只不过是“贱民的见解”。他认为国家是至高无上的，从卢梭到康德都持这种看法，国家无限，国家的命令个人必须服从，“即使错了也要服从”。这样的观念其实质是对行政国家的偶像化。权力高度集中的社会，都依靠强硬而垂直的行政权来维持秩序的统一。并且总对司法权的崛起充满了戒心和提防。事实上能对集中的国家权力模式构成合法性上的冲击的，的确就是“挟司法权以令天下”。破碎国家权力的完整性，就是从政治哲学上破碎国家权力的神圣性，以及从统治技术上破碎行政权的自足性。一旦国家权力开始事实上的分割，一旦国家权力开始了事实上的分割，维系统一秩序的最高权威，要么从行政权向着司法权转移，要么从行政权向着立法权转移 。这正是西方立宪道路的两种主要模式。从这一角度讨论地方对司法的“绑架”，就具有了某些正面的价值。在中央权力未曾选择突出司法权的制度背景下，一些地方无意中突出了司法权，抢先将司法权作为地方主义崛起的新筹码。从而把这一隐性的制度变迁的方向，以中央与地方的冲突形式，以司法权忍受屈辱的形式尖锐的彰显了出来。一方面国家的权力中枢如果不以积极的制度变迁将这个制高点抢夺回来。那么高高在上的中央政府也会和具体案件的老百姓一样，有机会成为司法不独立的受害者。另一方面，司法被地方捆绑的局面所导致的一次次腐败，已使最根本的一种制度信用濒临破产。使司法权的合法性渊源面临危机。最大的制度困境已不是司法的不独立，而是司法的信用与声望已跌至最低谷。民众的预期和学者的预期开始出现分歧，人们不再问“何时司法才能独立”，而是问“这样的司法还凭什么独立”？

一旦司法权的合法性出现危机，“司法独立”的诉求就被迫退居二线。司法改革已不可能成为推动宪政转型的具体路径，相反，之后只能依靠宪政化的改革来为司法权提供辩护并积累声望。有两个例子可借以观察这一变化。2005年全国人大全体会议上的《最高人民法院工作报告》，有一个颇有意义的改变，“（最高法院）由往年主要报告全国法院的工作，转变为主要报告最高人民法院的自身工作”。这显然是一反“司法垂直化、司法权力中央化”思路的改变，回到1982年的司法权条款，澄清了最高法院与地方各级法院的政治关系。“法院”不再被视为一个行政性质的系统，最高法院也不再视自己为全国法院在行政上的领导。同时也澄清了地方法院与地方人大的关系。换言之是对司法权的地方性质的回归。第二个例子是全国人大在2004年出台完善“人民陪审员”制度的条例，并在2005年5月1日起正式施行。这既是防止法院被地方政府控制，增加行政操纵成本的措施。同时也是对司法的合法性来源的一种调整。即将裁判权向着人民主权原则倾斜。让民众象征性的置身法庭，分担司法的羞耻和无能。

放在英美法系的框架下看，司法权的地方性质除了法官与地方议会的合法性渊源外，尚有两个重要体现，即普通法的形成和陪审团制度。“普通法比起其他任何国家的法制体系，都有一个优点。即从历史的开端就具有基督教的性质”。 神的立约在爱中显示公义，神的审判在公义中显出爱。这也是英国普通法传统所尊奉的一个脉络。

普通法的形成是一个凸现司法地方性质的例子。诺曼征服后，国王派出王室巡回法庭处理纠纷。这时在不列颠没有一般规则可言。但不等于英国老百姓当中没有“法律”。因为“罗马人与英国人都坚持同一个理念，法律是有待于发现的东西，而不是可以制定颁布的东西。社会中的任何人都不可能强大到可以将自己的意志等同于国家之法律” 。普通法道路就是一个从各地大量习惯法中去“发现”正义之规则的道路。法律的正义之墨绳来自基督教背景下的自然法，法律的具体渊源来自“地方”及其裁判经验。巡回法官们通过审判了解、整理地方的习惯法，尊奉蕴含其中的自然法。并在中央王室法庭那里逐步形成全国统一适用的判例。“地方”是理解普通法“法官造法”特征的不被重视的一点。法律不从中央来，不从君王来，而是从地方来，从下面来。这就是普通法的精神，巡回法官们通过审判了解、整理和尊奉地方的习惯法。并在中央王室法庭那里逐步形成全国统一适用的判例。这些法律根植在地方、经验和历史当中，而并非出于某个激情蓬勃的立法者之手。

陪审团制度的形成也与地方因素有关 。裁判权是揉合共和主义与民主主义的临界点。陪审团制度体现出了这种结合，它用随机挑选的本地普通民众来判断事实。而把对法律问题的裁判留给法官。《旧约·利未记》第19章给出了基督教关于人间裁判权的准则：“按着公义审判你的邻舍”。这一准则暗含了三个世俗政权的裁判原则：

其一，审判是基于公义的审判，上帝的律法是实体公义的源泉，也是近世宪法概念和违宪审查制度的观念起源。同时，摩西律法所讲的公义，也蕴含了后世的“程序公义”的一面。从旧约到新约，一直反复强调二人以上的证据原则和“直接言辞”原则 。这与耶稣基督在新约中反复强调的“你们不要论断人”（马太福音7：1）的原则相一致。意味着非经一个正当的程序，个人对个人的论断乃是不公正的。统治（治理）必然包含了审判（论断），因此专制的统治和个人的论断一样，乃是对上帝的僭越。

“程序正义”是上帝赋予人间的一种裁判权，上帝的“伸冤在我，我必报应” 的最高主权，使我们能够接受程序正义并从中得到安慰。在洛克的社会契约论中，这也是人间裁判能够被接纳的最终前提，即人们对自己的判决结果“在最后的审判日，向万民的最高审判者承担责任” 。换言之，如果绝对的公义是不存在的，“程序正义”就是一个会不断遭到怀疑的梦魇。无神的世俗政法制度必然趋向两种极端，一是挣脱上帝所设定的程序枷锁，以人的良心为最高法庭，自我伸冤。二是以丧失盼望的存在主义式的立场，去接受有可能被牺牲掉的实体公义，由此不断削弱法律的价值立场，走向麻木不仁的实证主义。

其二，审判是邻居之间的审判，在《圣经》中，使徒保罗认为基督徒之间的纷争，属于另一个国度。不应去世俗的法庭寻求公义，而应基于更高的上帝的律法，在教会内部寻求仲裁 。随着基督教的遍播，这一原则造就了一种类似中国古代宗法裁判的乡间仲裁制度，也造成了教会法与国家法的两分。而普通法的道路，则将这种非国家的仲裁方式与国家权力结合起来。意味着国家不是审判权的唯一来源，裁判权存在于上帝与凯撒两个国度之间。政教分离的原则落实在裁判权上，事实上帮助了司法权的地方性质对中央集权的对抗。

其三，“任何人不得做自己的法官”（No man is allowed to be a judge in his case）。这构成英美普通法的一个基本原则。其在政治哲学上的延伸，就是宪政主义的残缺和有限的主权观。承认人间主权的不完整，是领受上帝的启示的前提和结果。人间的立法者不能被等同于最高的主权者，主权者也不能被等同于最高的裁判者。任何人都必须被他们之外的人裁判，连主权者也不例外。这一原则将诉讼制度与宪政制度勾连了起来，意味着最高的审判权，不可能在人间被自行建立。

这三个原则的反面，则是将审判建立在对国家及其立法的偶像崇拜之上。英国的陪审团制度正是符合这一《圣经》教导的裁判方式，它承认普通民众（邻人）的日常判断是裁判权的合法性来源之一。在英国国王依重司法权战胜地方贵族的过程中，陪审团制是王座法庭“增强自身吸引力和竞争力”的重要举措。但与其说这体现了民主原则，不如说体现了司法在理性上的谦逊。因为除了全知全能者，事实是不可知的。让被告的“邻居”来认定事实，使裁判权立足在一个无可辩驳的人类经验理性的合法性根据上——经验理性也是上帝赋予的，人间再没有比这更优越的合法性。但基于法律的评判，司法权保持了它的高傲，只将这种权力留给法治传统下凭借法律这一“最高的理性”（柯克）而藐视数量的现代“祭司”。这一分别正是柯克法官拒绝詹姆斯一世审理案件时所宣称的。他区别了普通理性和司法的技艺理性，他恭维国王有高于常人的普通理性，所以有权挑选法官（当然也有权作陪审员）。但一个缺乏专门的法律和司法技艺训练的人，即使是国王，也不能做法官。

陪审制起源于日耳曼人的加洛林王朝调查地方制度和情形的做法，诺曼登陆后引入英格兰。最初的陪审团是咨询性的，法官把当地人找来，主要目的是了解当地的习惯法，至于事实问题则由法官自己判断。这一点和现代陪审团制度刚好相反。后来陪审团慢慢从提供法律咨询变为对案件进行事实判决。但这一变化不是削弱、而是强化了司法权的地方性质在英美司法制度中的价值。陪审团的事实裁决除非程序问题，否则是最高法院都不能质疑的，陪审团成员们也没有义务解释自己为什么会如此判断。这就使陪审团制度在事实上具有了一种偶然的“司法审查”功能。陪审团一般都是由被告所在地的“邻人”构成，他们完全可以根据自己心目中的“法则”和根植于本地的经验智慧，来作出自己对事实的裁决。这样，一个本土的陪审团不仅为审判提供了正当性来源，而且有权力对一个刚性的成文法系统提供矫正。它保留着“乡间仲裁的某些精神” ，可以把本地的习惯法、本地的宗教道德观念甚至“邻人”之间的适当的情感因素引入法庭，使其在事实上具有法律效力，构成司法权的一部分。当然它也可能将经验中的一些非理性的和压制个人自由的因素引入法庭。这是诟病陪审团制度的人往往会加以强调的。

从技术上说，针对司法权的合法性危机和受制于地方行政的困境，人类宪政史的有限经验只提供了一条有效的建立一种具有正当性的裁判权模式路径：即通过诉诸超验价值的违宪审查制度和诉诸经验理性的陪审团制度，“按着公义审判你的邻舍”。没有陪审团制度，就没有普通法尊奉先例的原则。人们通常将英美法的特征理解为“法官造法”，事实上普通法最基本的政治哲学特征，恰恰在于无论法官，还是立法者，都不能单独支撑起裁判权的正当性。除了邻人之间的裁判外，陪审团制度还依赖于另一个圣经基础，即“十诫”的第三条诫命，“不可妄称耶和华你上帝的名”，及第九条诫命“不可作假见证陷害人”。这一系列基于基督教信仰的绝对的道德律令，使普通法的诉讼程序可以有指望的得以展开，为判例的正当性提供最重要的一种扶持。而在那些缺乏对“十诫”认同的国家，构成普通法诉讼程序的核心内容如“言词”原则和“交叉询问”，几乎无法仅仅作为一种技术而被复制。邻人之间的信任和按着公义的审判一旦成为不可能，人间裁判权的展开，就要被迫依赖于某种国家主义的、中央集权的、自以为义和自我伸冤的法律权威。也被迫在此前提下以怨恨、义愤或报复的正当性为惩戒提供论证 。如民间的“包公崇拜”，其实质并不是对一种游离于君皇之外的正义标准的崇拜，而就是国家崇拜本身。一切普通法之外的审判模式，都免不了使审判活动，成为塑造中央集权体制和国家偶像崇拜的一部分。

在目前，利用陪审团把法院和政府隔开，将事实裁定与法律裁定分离。这样可能为司法权提供新的合法性的增长点，缓解信任危机，同时也为未来宪政转型中精英式的司法权的崛起留下足够余地。但目前中国推行的陪审员制度（参审制度）恰好相反，陪审员和法官一起进行混合审理。一面职业法官参与事实认定，无助于缓解分辨事实给法官施加的合法性压力。另一面一个“一般不低于大专文化”的非法律人士，经过短暂培训就能进行法律审理，则是对司法的精英化道路和共和主义精神的否定。推动司法成为国家制度中直接民主色彩最浓的领域，是一种饮鸠止渴的路径选择。其中隐含着对于民主制度和司法独立的双重伤害，也表明司法权的信任危机到了如此严峻的地步。因为人们接受一种降低专业标准的审判制度，唯一理由是民众对职业法官的信任，已经落到对陌生的邻人的信任之下。

事实上，在地方主义开始崛起的多元格局下，一个中央集权的中央，将比地方自治的地方，更容易成为不民主的政治制度的牺牲品。一件群体性事件或社会冲突，就可能将中共体制的技术力量彻底耗尽。中央集权制在每一天当中的崩溃，将会比中共政治局在某一天的崩溃，对中国未来的宪政转型来说更为重要。遗憾的是尽管对地方自治或地方民主化的讨论较多，但目前学界对中央集权制本身的研究和剖析还相当匮乏。

注释：

参见笔者的《乡镇的自治与限政：步云的乡长直选之后》一文，《当代中国研究》2003年12月号。

民国初年袁世凯的地方官制改革，就是这种模式。1912年参议院通过省官制案，仿照当时普鲁士的做法，在中央集权与地方自治之间进行妥协，将地方政权分为自治机关和官制机关。地方议会自治，但省长由中央简任。这个做法是对各省事实上的独立状态的容忍，但还是遭到各省督军的通电反对。

在维新变法和清末立宪中，很多人已对法国的中央集权制有认识。如梁启超认为法国虽号称民主，但民主绩效反不如英国，就是他的地方自治之力不如英国的缘故。见梁启超《答某君德国日本裁抑民权事》，《饮冰室文集》十一。

钟群《比较宪政史研究》，P95，贵州人民出版社2003年。

参见季卫东《宪法的妥协性 ──对联邦主义及社会整合的看法》，这是作者在“未来中国国家结构与宪政体制”学术研讨会上的发言稿。意大利一九六八年颁布州制实施法的事实也证明了单一制国家可以导入高度地方分权。塔罗（Sidney Tarrow）在分析法国和意大利这两个国家的地方自治性时指出，法国的市长比较顺从中央官僚机构的技术性政策，而意大利的市长更倾向于顾客政治，利用中央官僚机构来达到地方的目的。作者指出日本也是单一制国家表现出若干联邦制特点的一个典型实例。作者因此认为，发展地方自治不一定非得采取联邦制，单一制政体下的地方自治也是一种选择。但这是以地方自治而非以联邦主义为进路的思考，或仅以地方自治为联邦主义的主要现实目标。

如韦伯认为“正式的皇家行政，事实上只限于市区和市辖区的行政”，《儒教与道教》，商务印书馆1995年，P145。萧瀚认为中国古代在春秋大一统的表象下，有着高度的地方分权。甚至在立宪主义兴起之前，中国的士绅自治和科举制等制度因素，使古代中国在“中央与地方分权领域可能是解决得最好的国家”。萧瀚《科举宪政制论略》。

刘军宁《土地财产权与村镇共和》，九鼎公共事务研究所网站，www.jiuding.org。清末，黄遵宪主张地方自治，也很看重中国传统的乡村自治原型与现代的地方自治诉求之间的融合。他呼吁地方士绅“自治其身，自治其乡”，积极参与学校、水利、商务、农事、实业和治安等本地应兴应革事宜，再由“一乡推之一县一府一省，由一省推之天下”，“追共和之郅治，臻大同之盛轨”。转引自吴桂龙《晚清地方自治思想的输入及思潮的形成》，见宪政论衡网站，www.xianzheng9.com。

清末戊戌维新派普遍主张自地方自治，在中国史上第一次对这种易地为官的外来政权特征进行了阐示和抨击。如谭嗣同批评在易地为官制下，异地赴任的地方官在所辖之地往往“视民如驿卒”，而民则“视官如路人”。见《谭嗣同全集》（下），中华书局1981年版，第439。梁启超则斥道：“以数千里外渺不相属之人，而代人理其饮食、讼狱之事，虽不世出人才，其所能得者几何矣”。见粱启超：《戊戌政变记》，中华书局1954年版，第133页。更早在1898年初，黄遵宪回国代理湖南按察使，在湖南襄助推行新政，他在发表演讲时将朝廷任命的地方官称之为“宴会之生客，逆旅之过客”。并称这种官僚制度是“举吾身家性命田园庐墓”，“委之于二三官长之手，曰是则是，曰非即非。而此二三官长者，又委之幕友书吏家丁差役之手而卧治焉，而画诺生啸焉”。见《湘报》，中华书局1965影印本，第五号。

参见注1。

参见柏桦《明代州县政治体制研究》，中国社会科学出版社2003年，P178。

如2005年6月4日，湖南将嘉禾搞野蛮强拆的县委书记和县长撤职。据新华社报道这是中共湖南省委经国务院批示进行调查之后，作出的决定。上报经国务院第52次常委会议“同意”。第二天郴州市任命了新的县委书记，并提名了新县长。按目前政党的人事制度，市委有权任命县委书记是常态，撤一个县委书记却要省委研究，经中央政府同意，是非常态。从湖南的一个市到国务院，之间千里迢迢，中间经过各级领导官员的同意链条，这既是一个权力传输也是一个责任和风险传输的链条。平常地方人事任免不会惊动中央，各级政府或中共党委在程序上有权限划分。但嘉禾的野蛮强拆显然引起了巨大的社会舆论压力。这种情况下往往地方党委和政府就不敢擅作决定，因为害怕承担决策的责任。而中央也可能担心地方的擅作决策给自己传递风险，而往往选择主动干预。这时易地为官体制下的“潜规则”就出现了，正如案件有重大社会和政治影响可能改变司法管辖权的级别一样，面对重大事件，书面上的政府权力纵向划分就会失灵，让位于一套垂直化的请示和批示制度。但到底请示和批示到哪一级，又将“问责”到哪一级？只能视影响大小和时运好。所谓道心惟微，人心惟危，制度也就因此失去了基本的可预期的功能。

参见笔者《罪己诏与孔多塞定理》一文。

《梁启超法学文集》，中政大出版社2000年1月。

关于中国古代中央与地方政制的沿革史料，除有另注明外，主要参考钱穆《中国历代政治得失》，三联书店2002年；喻希来主笔《中国行政区划改革研究——历史、现状与改革模式》，北京当代汉语研究所2002年内部书稿。

如2005年在吴国光提出的“县政中国”论和王思睿提出的“州政中国”论之间的学术辩论。参见吴国光《略论“县政中国”——从分权到民主化》，《当代中国研究》2004年第1期，P34—42。王思睿《州政中国：大国民主中的地方自治——与吴国光商榷》，http://www.world-china.org。

从戊戌变法中康有为的《废省论》以来，省制问题一直是政体变迁史上的讨论热点。参见张文范主编《中国省制》，中国大百科全书出版社1995年。此书收录了近代以来关于扩省与缩省主张的主要文献。目前针对地方主义的兴起，也出现了扩省的呼声。2005年，据报道中国的现行省级区划数量可能由现在的32个增加到50个甚至更多。网络上甚至出现了一张重新划界后的行政区划图。后经有关部门出面澄清，“那只是一个学者建议方案，并非定案”。

见胡春惠《明初的地方主义与联省自治》，P27，中国社会科学出版社2001年5月。

参见胡春惠《明初的地方主义与联省自治》，第一章《清末地方主义的兴起》，第四节《清庭的反制措施——中央集权》和第五节《地方的反中央集权活动》。

《明夷待访录·田制一》，转引自秦晖《传统十论——本土社会的制度、文化及其变革》。

参见秦晖《传统十论——本土社会的制度、文化及其变革》，P69，复旦大学出版社2003年10月。秦晖将中央集权制的传统称为“大共同体本位”，将地方自治的传统称为“小共同体本位”。他对中国史的研究，也指出“大共同体本位”恰恰是造成中国史上周期性的“社会爆炸”的根源。

这一结论受到毛寿龙先生在“欧盟宪法和中国宪政转型”国际学术研讨会（2003年，北京）上的发言的启发。

笔者在2006年2月参加悉尼科技大学“和谐社会与政治文明”国际研讨会，提交本篇论文时，蒙澳大利亚汉学家古德曼先生惠赐他的博士论文《中国西南地区的地方与中央关系》，英文，未刊稿。他在论文中研究了1949年后的中国西南地区(李井泉时代)的政治关系，提出“内部殖民”的概念，指称传统中央集权体制与现代极权主义相结合下的地方政制。

参见陈抗《财政联邦制与地方政府行为》，以及钱颖一《地方分权与财政激励：中国式的财政联邦制》，“公法评论”网站，http://www.gongfa.com。另见Gabriella Montinola，钱颖一和Barry R. Weingast的《联邦主义的中国模式：经济成功的政治基础》，《世界政治 World Politics》，1996年。这篇论文对美国的中国当代政治研究产生了相当的影响。

Robert D. Ebel《财政分权和公共支出管理》，世界银行网站，http://www.worldbank.org.cn

参考注8。

Roy Bahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/

参见笔者《中央与地方的财政冲突：以SARS疫情为例》，《当代中国研究》2003年6月期。

甚至在中共十六大上，地方在财权上的分立开始更进了一步。十六大政治报告提出了中央与地方在国有资产产权上的分立。地方政府在公法上的独立主体地位越来越明显。这使得其和中央在政府职能和财政责任上的划分开始成为一个亟待解决的问题。但这一问题的解决必须放在宪政主义的思路甚至联邦主义的框架下，方有可能。

除财政联邦主义外，最近几年在建立对非税收的国有资产的管理体系上，地方对大一统的“国家财产权”也纷纷表示不满。那些财产积累的地方的、个别的经验，对抽象的“国有资产”的概念也是一种瓦解。在利益驱动下，地方政府必然会提出对国家财产的“分家”要求。如2003年江苏省向12家省级国有资产经营公司委派监事会主席、专职监事和兼职监事。在省委主要领导的讲话中，着重强调这些资产是“全省人民几十年辛勤劳动积累的”共同财产。这种对地方利益的深切关注，促成了近年来中央与地方分享和分管的国有资产管理体系。

世界银行专家在讨论中央与地方的财政分权制时，便将“由地方任命主要官员”和一个独立的“地方议会”列为财政分权系统“必需具备的条件”之一。见Roy Bahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/。

季卫东认为，“在目前迫切需要解决的中央与地方的日益尖锐的矛盾方面，我赞成郑永年、吴国光的观点，即跳出‘集权’与‘分权’的两分法，寻求一种能统合中央与地方立场的制度安排，这意味着形成某种中介机制，达成制度上的妥协。其中十分重要的是要处理好国内政府之间财政关系”。参阅郑永年、吴国光，《论中央地方关系：中国制度转型中的一个轴心问题》，《当代中国研究》第45期。及季卫东《宪法的妥协性 ──对联邦主义及社会整合的看法》一文。但上述观点轻易回避了“集权与分权”对于地方利益正当性的确立是一种无法超越的现实。将思路过分放在虚假的制度设想上，而不是放在地方利益寻求正当性的努力和相关冲突对于制度设想的推动力上。

参见笔者《“奥运债券”与财政联邦化》，首发《议报》2003年，见宪政论衡网站。

最高法院和全国人大因此也产生出对新的法治权威的争夺。十几年来，最高法院一直通过司法解释的手段，为司法权积累声望和在法治化进程中的主导权。对全国人大的立法权构成了削弱。而全国人大在2005年12月20日，通过了《司法解释审查备案工作程序规定》，宣布“为了维持法制的统一”，将对最高法院的司法解释进行备案和审查。这一涉嫌滥用立法权的规定，对司法权的性质和范围提出了新的勘订和挑战。

John W Whitehead，《从基督教的观点看法律和政府》，1995年12月初版。

参见布鲁诺·莱奥尼《自由与法律》，秋风译，吉林人民出版社2004年版。

参见R·C·范·卡内冈《英国普通法的诞生》，李红海译，中国政法大学出版社2003年10月，第三章《王室法庭的陪审制》。

参见《圣经·旧约》申命记19：15，“人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案”。《新约》马太福音18：16，“他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准”。《新约》提摩太前书5：19，“控告长老的呈子，非有两三个见证就不要收”。

参见《圣经·旧约》申命记32章35节，《圣经·新约》罗马书12章19节，希伯来书10章30节。

洛克《政府论》下篇，中译本，商务印书馆1994年，第21节，P15－16。

参见《圣经·新约》哥林多前书6：1，“你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？”

同上，第二版序第9页。

参见王立峰，《惩罚的哲理》，“法律与社会丛书”，清华大学2006年6月第一版。

此文为2006年2月参加悉尼科技大学“和谐社会与政治文明”国际研讨会提交论文。

2006-09-05修订于成都大学


 少一个奴隶，多一个弟兄——纪念威伯福斯和《废奴贸易法案》199周年

少一个奴隶，多一个弟兄——纪念威伯福斯和《废奴贸易法案》199周年

王怡

不再是奴仆，乃是高过奴仆，是亲爱的弟兄。

——《新约·腓利门书》16节

废奴与道歉

近年来，英国和美国在教会推动下，掀起一场白人为祖先贩奴行为认罪、悔改和向黑人道歉、赔偿的运动。一些教会为信众的祖先参与贩奴公开道歉，有的开始考虑如何向教会的黑人成员进行赔偿。

1562年，约翰·霍金斯成为第一个将非洲人贩卖到大西洋的英国人。他因为帮助英国海军打败西班牙无敌舰队，被伊丽莎白女王册封为爵士。2006年6月，他的直系后代，37岁的基督徒安德鲁·霍金斯来到冈比亚，这是他祖先掳掠黑人最多的国家，也是著名黑人小说《根》中的黑奴昆达的故乡。安德鲁出现在当地一个国际盛会上。他身绑铁链，和另外20名白人志愿者一起跪在25000名非洲人面前，为祖先的罪行道歉，请求非洲居民的原谅。他们下跪后，全场沉默良久。最后，参加庆典的冈比亚副总统决定走上前去，将安德鲁扶了起来。

这一场面，使人不能不追想200多年前普世废奴运动的两种道路，一是以威伯福斯为代表的、福音奋兴运动影响下的英美废奴运动，一是以罗伯斯庇尔为代表的、启蒙运动影响下的法国废奴运动。也追想到两种道歉的理由。笔者曾在美国经历一件尴尬的事。当我和别人擦肩而过，发生肢体碰撞或接触时，首先说“对不起”的，一定是美国人，而不是我。不是我傲慢，而是一贯缺乏道歉的操练，实在没有人家说得快。我们常会遇见一个振振有词的说法，“没有错为什么要道歉呢”？一种道歉是为行为，这行为一定是在法律或道德上可被归责的。换言之是为一种看得见的因果关系道歉。一个人要为、且只为自己的行为承担责任，这是理性主义或律法主义的道歉观。这种观念下，一旦奴隶制度被废止，每个没有亲手沾满血腥的人都是无辜的，不需要道歉，更说不上忏悔、认罪。否则不成了某种“血统论”吗？这种观点无法理解一个基督徒为什么要飞越大半个地球，为了一个几百年前的祖宗而在一群陌生人面前自取其辱？

但安德鲁的道歉不是为行为，是为结果。不是出于责任，而是出于爱。当我不小心撞上一个美国行人，他主动向我道歉，是因为这个结果和他有关系，他与我共担了一种处境。他对自己参与这种处境而感到歉意，他不是为因果关系，而是为一种共享的关系道歉。或者说，他对于追究和认定因果关系持一种谦卑的态度。他的歉意不出于看得见的对人的亏欠，而出于看不见的对上帝的亏欠。对此类歉意的最好描述，是英国牧师和诗人约翰·邓恩那一段著名的布道辞：

“谁都不是一座岛屿，自成一体... ...每个人都身为大陆的一小块，若海洋冲去了一片土，欧洲大陆就少了一块，不管那一块是海岬所缺的一角，或是你朋友的庄园，或者你自己园子所流失的土地。每一个人的死，都是‘我’的削减，因为我是人类的一员。所以不要问丧钟为谁而鸣，它就是为你而鸣”。

第一种歉意是对陌生人的歉意，而安德鲁的歉意，是将非洲人当作弟兄的歉意。他的忏悔和歉意，使他从一个被罪所捆绑的为奴之地，迁到一个四海之内皆弟兄的应许之地。不理解这一点，就无法理解英、法两种废奴运动的差异，更无法理解威伯福斯，这位宪政史上也许是最伟大的基督教政治家，也是普世废奴运动中最杰出的典范。他和“克拉朋联盟”的7名基督徒一道，以毕生精力和道德的表率，不费别人一枪一卒，只费自己45年的生命，终于在1807年推动英国通过了《废奴贸易法案》。威伯福斯随后致信他的好朋友门罗及美国总统杰斐逊，请求两国共同搜捕海上奴隶船只。1809年，美国在英美双边会议中宣布，在星条旗下禁止奴隶贸易。1815年，“克拉朋联盟”推动英国在维也纳和会上，促使欧洲各国同意禁止奴隶贸易。1833年，威伯福斯去世后的第三天，英国议会通过了最后废奴法案，宣布奴隶制为非法，并以每人27英镑，共付2000万英镑的赎金，解放大英帝国全境内的75万奴隶。

废奴与革命

剑桥学者申克认为，废奴运动中“法国的革命原则所起的作用，正如英国的强烈宗教情感所起的作用一样巨大” 。但法国从来没有发生过一场真实的废奴运动。法国的废奴在观念上是启蒙运动和理性主义的产物，在政治上则是大革命和断头台的要求。它的废奴进程，主要受制于英美两国废奴运动的压力和影响。对革命者来说，废奴是一个象征性事件，而不是日常生活。奴隶也几乎不是一个名词，而是一个形容词。

就像“起来，不愿做奴隶的人民”这句歌词，“奴隶”不仅指向一种“一个人是另一个人的财产” 的制度，更是一个具有浓厚政治意义的比喻，象征着各种专制制度下的被统治者。所以卢梭在《社会契约论》中反对奴隶制，但他并没有几句话关怀奴隶，通篇只是借奴隶的譬喻批评君主制而已 。罗伯斯庇尔曾是废奴团体“黑人之友”的成员，在雅各宾派掌权后，这个废奴主义者摇身变为专制暴君。1784年2月，雅各宾党人经过千万颗人头落地，宣布在一切法属殖民地废除奴隶贸易。法国成为全世界第一个口头上的废奴国家，因为这时一切法属殖民地几乎都被英国接管了。从这时起，法国在半个世纪内几乎每爆发一次革命，就会宣布一次废奴。1802年，英国将它占据的殖民地归还法国，法国立即恢复了奴隶贸易。1815年维也纳和平会议上，法国愿出一个殖民地的代价，劝说英国放弃要求欧洲各国禁止奴隶贸易的提案，遭到威灵顿公爵的拒绝。维也纳公约签署之后，法国与英国达成补充协议，延长5年奴隶贸易。随后一直拖到1831年，在英国压力下，法国再次签约禁止本国国民直接或间接从事奴隶贸易。但短短两年之后，法国政府又一次撕毁条约，以“劳工自由输入”的名义公开恢复黑奴贩卖。1848年革命后，法国再次宣布废除奴隶制，但直到1861年美国内战爆发，在林肯为解放奴隶而战的影响和压力下，法国的奴隶贸易才最后终止。

在革命家和世俗的自由主义者看来，奴隶不应该存在，是因为“人”的价值在宗教的束缚下被重新发现，成为了宇宙的中心。康德，孔多塞，潘恩、黑格尔，无数的人为这一梦想而激动。1894年，康德断言，“每经过一次革命，启蒙的种子都发出更茁壮的幼芽”。直到1830年，黑格尔在他的《历史哲学讲义》中仍如此讴歌大革命的理想 ：

顷刻之间，理性、正义的观念树立了权威。从此一切都建立在这一基础之上，自从太阳悬在天空、行星围绕太阳转动以来，从来也没有想象到人的存在以他的头脑，亦即以他的思想为中心，而他在理性的鼓舞下建立起一个现实的世界。……一切有思想的人都为这个时代雀跃欢呼。

当人的理性被如此高举，每个奴隶的存在就意味着对人文主义的一记耳光。奴隶是理性主义和人文主义的伤疤，使一个高歌猛进的意识形态面临崩溃和羞辱。奴隶的存在，使这个以人为中心的时代恼羞成怒，从而构成一个断头台的理由。

“天赋人权”的自然法观念，在基督信仰被质疑和削弱的自由主义时代，支持了古老的平等理想。直到今天，多数人仍将这样的理念看为几百年来人类的主流思潮，并接受其为自己的世界观。一般民众也误以为奴隶制在近代的废除，正是理性主义和启蒙运动的一个结果。其实，在人的理性第一次被高举的古希腊，哲人们普遍认为奴隶制是正当的。亚里士多德在他的巨著《政治学》中，把奴隶制视为“天然的、有利的和公正的”。柏拉图的《理想国》，同样把奴隶视为“理想社会的必要成分” 。近代启蒙思想家批判奴隶制，但仍基于理性的权衡，或从社会层面和功利主义的探讨出发。如孟德斯鸠认为奴隶制违反自然法和民法，是一种“少数懒惰、富裕和骄奢淫逸的人为一己私利而推行的无益的制度”。和希腊哲人一样，有益还是无益始终是理性主义的评判根据。他们关心的是处境，而非心灵，其立场就必然因处境的变化而变化。如诺贝尔经济学奖得主福格尔在1974年的研究表明，美国19世纪的南方奴隶制对奴隶和奴隶主而言都是较好的制度。“南方奴隶的福利和营养状况普遍比北方的工人阶级更好”。按孟德斯鸠的逻辑，他要反对的就应该是工厂制，而不是奴隶制。

再以卢梭为例，他反对奴隶制的立足点，充分显出理性主义的傲慢与狭隘，他说“一个人无偿的奉送自己，这是荒谬的和不可思议的”。一个人若这样做，就说明他已丧失了健全的理智，而“疯狂是不能形成一种权利的” 。

理性主义能够爆发出追求平等的革命激情，这样的激情，如柏克或法国流亡者里瓦罗尔伯爵所预言的那样，总有一天会“由军刀”来结束。但理性主义却不能萌发出对黑人“恒久忍耐、又有恩慈”的弟兄般的爱。在奴隶问题上，启蒙运动有过卓越贡献，但也始终被三个困境和悖论所缠绕。

第一是“自愿为奴”的古典悖论。根据自由主义的价值预设，一个人有没有自愿为奴的权利呢？这是最早由近代国际法的始祖格劳秀斯提出来的难题，横亘在数百年的人文主义世代之中。卢梭的回答是自愿为奴的人都是疯子，所以坚决不准，他必须被强迫成为一个自由人。到了20世纪，自由主义右翼的代表人物诺齐克，重提这一悖论，他说“一个自由体系是否将允许这个人把自己卖为奴隶？我相信它将允许” 。因为“自然权利”或天赋人权观，强调人是他自身的所有者（self-ownership），而不是为他的造物主所有。既然人拥有自身，他就有权自愿转让属于自己的东西。显然这两种回答都将颠覆启蒙运动和天赋人权的价值正当性。自愿为奴，自愿卖淫，自愿乱伦，等等，自由主义本身无法阻止这个世界毁灭它赖以存在的道德根基。如果我们关心的对象不是一个“有灵的活人”（A living soul），我们的眼光就无法从理性主义自我设计的那个世界中脱颖而出。

第二，人文主义一面使它所信奉的价值摆脱信仰的底座，一面不可避免的导致了种族主义或“前种族主义”的兴起。塔吉耶夫是研究种族主义的著名学者，他在《种族主义渊源》一书中敏锐的观察到这一点。他说，早期基督教的反犹倾向是基于信仰的。这种倾向排斥的只是犹太人的“异教”。假若犹太人改宗基督，他就不会再受到差别对待。塔吉耶夫借用使徒保罗的论述，说明这种“在基督里”的普世平等原则——“并不分犹太人或希腊人，自主的或为奴的，……因为你们在基督里，都成为一了” 。但15世纪以来的世俗化，一面淡化了信仰至上，一面却并未淡化、而且首先在西班牙等地还强化了反犹行为。“如果说过去的反犹主要是反对犹太教，表现为促使犹太人改宗基督，那么现代的反犹则成为反对犹太血统”，由于“血统肮脏”或不纯，犹太人的命运不再与信仰和真理有关。于是反犹运动便由信仰上的“同化”，发展为肉体上的隔离、驱逐乃至消灭。塔吉耶夫指出这恰恰与基督教的普救论思想背道而驰，正是世俗化的人文主义，催生出了“前种族主义” 。

第三，启蒙运动的反宗教倾向，也在普世奴隶制被废止后，强化了对有色人种的种族主义。这也是塔吉耶夫的观察。他和申克一样，承认启蒙运动所推崇的自由人权观念帮助了废奴运动和黑人解放，但他尖锐的指出，启蒙运动具有“反奴隶制和反黑人”两种倾向共存的悖论。伏尔泰等启蒙思想家认为亚当、夏娃为人类共祖的说法不过是神话，他们反对基督教正统神学的人类同源论，主张“人类多源论”，反宗教不可避免的导致价值的多元和相对主义，将黑人看作异类的倾向就在人心中难以抑制。一旦你认为人类缺乏一个共同根源，那么黑人与白人之别，就与人与猿之别无异。

废奴与福音

几百年来，影响这个世界的另一场针锋相对的运动，即基督教的福音主义运动，却在很大程度上被人文主义的历史学家和思想家有意忽略了。事实上，18—19世纪的欧美出现了两种反对奴隶制的运动。启蒙运动基于人的“生而平等”反对奴隶制；英美的福音派基督徒和政治家则基于人的“被造平等”反对奴隶制。前者为一个“理性的王国”而战；后者则为“上帝的国度”而战。革命家以暴力反对制度，以制度改造人性，为了使一个大写的“人的旨意行在地上”。而威伯福斯和他的弟兄们在废奴运动中的全部努力，只为了遵循和见证《圣经》的教导。如布道家约翰·卫斯理为他们代祷的那样，“因着你们的兴起，愿这整体的见证使上帝的旨意行在议院，如同行在天上”。他们效法耶稣基督的道路，以信仰改变心灵，以心灵改变处境。这是一条与启蒙运动的理性崇拜和制度崇拜相反的道路。

于是近代史上开出了两条废奴之路，共同推动六千年的奴隶制，在近代最鼎盛的时候嘎然而止。它们也带来了19世纪的两个结果，“一个人是另一个人的奴隶”的时代结束了，“一个人是一切人的奴隶”的时代却从此拉开了黑幕。威伯福斯和“克拉朋联盟”最了不起的地方，不在于他们废奴的结果，而在于他们废奴的理由。革命家的道路是“从奴隶到将军”，威伯福斯和福音派基督徒的道路却是“从奴隶到弟兄”。他们不相信暴力，只相信“柔和的舌头，能折断骨头”（《箴言书》25：15）。

这一道路跨越了两个时代，也超越了狭义上的奴隶制。因为启蒙运动追求的平等，是打碎了人类的整体性的、原子式的平等，人与人平等得就像两颗遥远的星球。而威伯福斯等英国废奴主义者追求的平等，却根植于人类在上帝面前的整体性，平等的目的是平等得像弟兄。废奴已成为历史，但这一根植于基督教信仰的理想却从未成为历史。奴隶制只是一种处境，离开了福音主义的理想，人类在任何处境下都可能是奴隶。福音的确改变了制度，却福音又高于制度。它的追求不是平等，而是高于平等，是人与人的相爱。

有人曾批评《圣经》中没有废奴主张。使徒保罗曾在《腓利门书》中面对奴隶制度，坚持以心灵改变处境的道路，这也是耶稣基督在十字架上的道路。腓利门是当时一位富有的基督徒主人，阿尼西母是从他家中逃跑的奴隶，曾与保罗一同坐监，在狱中成为基督徒。保罗一面要求阿尼西母回去，一面写了一封致腓利门的信，要求腓利门接纳“在基督里”的阿尼西母。既然基督同时为奴隶和奴隶主而死，以上帝独生子的血赎他们的罪，并为他们而复活。奉耶稣基督为主的人，就被称为神的儿女。“从此以后，你不是奴仆，乃是儿子了。既是儿子，就靠着神为后嗣” 。这就是基督教所传杨的福音。当阿尼西母与腓利门同为神的后嗣时，他就“不再是奴仆，乃是高过奴仆，是亲爱的弟兄”。一个基督徒奴隶，揣着这封信，因着信心，冒着逃亡奴隶将被处死的危险，走在返乡重为奴隶的路上，活象一个卢梭眼里的“疯子”。阿尼西母知道等待他的那个人，在处境中是他的主人，但在灵魂中是他的弟兄。这就是人类废奴史的开端，也是人类史上真正充满指望的画面之一。

回顾两千年的人类废奴史，无数基督徒走在这一视奴隶为弟兄的路上。《腓利门书》指出了一个原则——“福音化就是自由化”，基督教的目的不是打倒奴隶制，而是将奴隶从人心中废去，在一切处境之下拯救人的灵魂。而灵魂的改变，最终将导致处境的改变，传福音也因此成为废奴的一部分。基督徒遵循这个原则，使原则一点点成为历史。

以古代奴隶制的废止为例，1827年，德国史家克鲁泽尔在《古代罗马奴隶制概述》中，将近代奴隶制的消失归因于基督教的传播，他说“奴隶制是世界历史的巨大分界线，它把异教同基督教永久性地分离开来” 。亚里斯多德曾在《尼各马可伦理学》中认为，在一个奴隶和自由人之间“不可能有友谊可言”。但从公元一世纪起，基督徒却和奴隶成为弟兄，一起在上帝面前领受圣餐。公元2、3世纪以来，基督徒开始大量释放和赎回奴隶。一些修会在长达五世纪的时间里不断将基督徒奴隶从摩尔人中赎回。3世纪时，一位叫卡里斯图斯的奴隶成为牧师，再成为主教，罗马天主教甚至将他列为早期的一位教皇。6世纪时，罗马皇帝查士丁尼修筑了当时最雄伟的圣维他尔大教堂，就是以4世纪时一位殉道的基督徒奴隶而命名的。事实上，欧洲的奴隶制随着福音的遍传而消失。1102年，伦敦宗教会议确认奴隶制和奴隶贸易为非法。在启蒙运动远未到来的14世纪，奴隶制已在欧洲大陆和英国绝迹 。

17世纪对非洲的殖民带来了奴隶制的死灰复燃。但也带来新一轮的福音化。英美废奴运动有两股力量和两类象征人物，一是一生为废奴打那“美好的仗”的威伯福斯和他领导的“克拉朋联盟”，二是推动了黑奴福音大复兴的传教士们。如著名的莫拉维弟兄会，他们打破传统教会的等次，均以弟兄相称。为要向黑人奴隶传福音，甚至故意成为奴隶，在非洲各处忍受患难，自称“隐藏的种子”。18世纪后期，“克拉朋联盟”成功推动了允许宣教士到殖民地传福音的立法，新教各大教会如浸信会、卫理公会、长老会等，均向各殖民地传播福音，领引大批黑奴归主。英美的普世废奴运动正是“自由化”和“福音化”两种努力汇合的结果，一种为了“少一个奴隶”，一种为了“多一个弟兄”。

1815年，欧洲各国在维也纳和会上迫于英国压力同意废除奴隶贸易。消息传来，当晚英国各处的教堂挤满了进来祷告的黑奴。一位历史学家说，他们的歌声彻夜不绝。当时一首著名的黑人歌曲唱道，“喔，威伯福斯先生，你是我们的弟兄朋友，努力使我们得自由。愿上帝的大能祝福你，虽然很多白人不让我们自由，黑人怎么办，黑人怎么办，上帝给我们力上加力”。

1815年后，在英属殖民地迎来了黑人福音大复兴。1824年，伦敦传道会的史密斯牧师，在殖民地的一场黑奴与白人冲突中，以煽动叛乱罪被判死刑，为黑人弟兄而死。史密斯牧师在法庭上一言不发，只在宣判前大声诵读《哥林多后书》第4章8—9节，“我们四面受敌却不困住，心里作难却不至失望；遭逼迫却不被丢弃，打倒了却不至死亡”。这一事件震动了英伦三岛。威伯福斯因自己没有参与对史密斯牧师的营救而忏悔，公开向伦敦传道会道歉。其实这个传道会最初也是在“克拉朋联盟”的努力下成立的。后来去中国传福音的戴得生，就是这个传道会差派的。这一年，威伯福斯最后一次向议会提交了彻底废除奴隶制的请愿书，第三代“克拉朋联盟”的领袖巴克斯顿称这份请愿书为“一项革命性的、宣告奴隶制度为基督教和宪法所不齿的提案”。但威伯福斯认为自己犯下大错，选择退出政坛。

威伯福斯的废奴生涯，与福音派领袖的属灵支持也有着紧密关联。他刚信主时一度想放弃政治，这时他遇见60岁的福音派牧师约翰·牛顿。牛顿与当时著名的福音派领袖沉美恩（Charles Simeon）一样，都曾是奴隶贩子。牛顿的母亲数十年为他的悔改不断祈祷。牛顿在母亲去世后悔改信主，写下大量诗歌，其中《奇异恩典》堪称几百年来全世界流传最广的一首圣诗。一天夜晚，威伯福斯来到牛顿住处，向他倾诉，与他一起祷告。牛顿看见上帝要带领这个年轻人走一条别人没有走过的路。他建议威伯福斯不要退出议会，并为他代祷，“我盼望并相信主耶稣高举了你，是为了他的教会和我们国家的益处”。这个代祷奠定了威伯福斯一生的方向。十八年后，牛顿在弥留之际，听到了国会通过《废奴贸易法案》的消息。

卫斯理在威伯福斯一生中也曾恒切的为他祷告。离世之前还特别写信鼓励威伯福斯。信上说：

“除非上帝在这件事情上将你举起，你会在人和撒旦的反对之下身心疲惫而崩溃。但如果上帝站在你这一边，谁能抵挡你呢？依靠主的力量征战吧！直到英国的奴隶制度在上帝面前溃散，直到最卑微的人可以见到阳光。阁下，那位在你年轻时带领你的，愿他此刻也在万事上继续赐你力量”。

美国的废奴进程，同样受到福音奋兴运动的影响。1835年全美废止奴隶制协会的成员，有三分之二是福音派牧师。那些建立所谓“地下铁道”帮助黑奴逃到北方的组织者，几乎全是贵格派的信徒。长老会和卫理公会都曾给予废奴运动属灵上的支持。东部和中西部的福音派人士，也时常卷入对抗奴隶制的奋斗。福音派女作家哈拿·摩尔受到威伯福斯的鼓励，在英国各地成立主日学，并写出大量的福音小册子 ，其中著名的《乡野政谈》，公开反对潘恩建立在人文主义之上的人权论。她后来成为“克拉朋联盟”的外围成员。摩尔的作品，带动了一大批英美基督徒女性，在家中以文字事工投身热烈的废奴浪潮，成为普世废奴运动中一个美好的见证。其中最为人知的，莫过于写出《汤姆叔叔的小屋》（黑奴吁天录）的斯托夫人，这部小说对美国废奴运动有着深远的震撼力。

福音与政治

仅仅局限于废奴运动，无法真正理解威伯福斯，理解他在下议院年复一年的议案、演讲、哭泣和彻夜的祷告。许多历史学家对“克拉朋联盟”的评价都不高，认为他们太迂腐，太看重道德立场，缺乏妥协的政治智能。他们不理解政治只是威伯福斯的修道院，而不是他的目的地。威伯福斯认为，废奴的目的只是“把人的价值重新带回到上帝面前”。他在日记中写道，“我的政治生涯只有一个目标，就是废除奴隶制度，并为此尽心竭力。我若有什么成就，那是上帝的高举。喔，主啊，愿我成为你手中的器皿，来拦阻邪恶的事”。威伯福斯是一个“属基督的政治家”，而不是一个“属政治的基督徒”。两者都怀着政治的负担，却有着天壤之别。

威伯福斯所代表的英国废奴运动，和接踵而至的美国废奴运动，是奴隶制在近代被废止的主要力量。恰恰不是启蒙思想家和革命者，而是被他们轻蔑的福音派基督徒，在坚忍的信仰和呼召下，完成了结束奴隶制的使命。尽管丹麦在英国废奴运动的影响和本国路德宗教会的推动下，1803年先于英国废止了奴隶贸易。但普世废奴运动的转折点，仍然要等到1807年英国通过《废奴贸易法案》。

福音奋兴运动，诞生于18世纪的英国清教徒传统。怀特腓和约翰·卫斯理是福音运动早期的领袖。1738年，卫斯理参加莫拉维弟兄会的一次聚会，有人宣读马丁·路德的《罗马书序言》时，他如遭雷击，经历了因上帝的话语而得赦免、重生和释放的体验。从此卫斯理走出教堂，到底层民众中宣讲福音，无数工人、农民和黑奴听他讲道之后泪流满面，向着正被大时代所抛弃的信仰归正。在高歌猛进的时代的前夜，基督教信仰迎来了它在理性主义时代的第一次复兴。接下来的一个多世纪，人类将进入有史以来保守主义与激进主义、信仰与理性、心灵与处境全面对峙的大时代。福音奋兴运动是基督教信仰面向这一挑战的回应，从那时起，福音主义与理性主义或自由主义的对峙就一直持续到今天。

英美的废奴运动是福音主义的产物，而非理性主义的产物。1797年卫理公宗（徇道会）脱离国教，国教内受福音派的影响形成“低教派”（Low Church），成为18世纪末到19世纪前三十年“全英格兰最深沉、最热烈的信仰者 ”，威伯福斯正是这一时期福音派的杰出人物，他21岁成为下议院最年轻的议员，他的好朋友皮特担任首相，希望他成为自己的接班人。威伯福斯22岁时受福音奋兴运动的影响，成为虔诚的福音派基督徒。他在信仰上一面注重“持守加尔文主义（改革宗神学）”，一面也看重“卫斯理福音复兴的重生经历”，主张纯正教义和属灵体验的平衡。既反对陷入教条主义，也反对落入神秘主义。他终其一生为废奴而战，替聋子听见，为哑巴开口，与哀哭的人同哭，被英国人视为议会中的道德楷模。他以自己的见证，将福音运动带入英国的政治界和贵族圈。威伯福斯踏入政坛时，曾联合40名议员，誓言不收受政府的任何财物，最后唯有他一人言出必行，一生信守了自己的誓言。他晚年退出政治时清贫如洗，一位贵族希望为他提供一笔救济金，但威伯福斯拒绝了，他说，“我想至死保持良心判断的独立”。

威伯福斯写下废奴的第一篇文章时，整个国会几乎只有他一个相信“三位一体”的基督徒。当他1789年第一次提出废奴法案，所有人都把他当作一个不懂政治的唐·吉珂德。妄图以一项基督教教义，对抗大英帝国肥厚的国家利益。威伯福斯在议会内首先向艾略特传福音，后来与他成为彼此天天代祷的属灵伙伴。每当议会中争吵不休，他们就退出去，一起祷告。1797年，威伯福斯出版《真实的基督教》一书，许多议员和贵族因读这本书而相信耶稣。威伯福斯坚信“英国的前途维系在一个最基本的点上，就是到底有多少人当他们遇见政治性的抉择，或在关键时刻，愿意顺服基督”。在他努力下，几位基督徒议员组成了一个祷告会，发展为历史上著名的“克拉朋联盟”。女作家摩尔记载说，威伯福斯与他的弟兄们立志，“奉献我们的口在议院中，奉献我们的脚在家里的祷告垫上，为每一件国家法案，为国家看不见的缺口向上帝祷告（《诗篇》106：23）”。第一代联盟共有8名基督徒，被后世称为“克拉朋圣徒”。他们数十年间持之以恒的提出废奴议案，有一次禁止奴隶运输的法案投票，全体议员拂袖而去，空荡荡的议会大厅只剩下威伯福斯和艾略特两个人。威伯福斯的坚忍，来源于对一个绝对的善恶标准的信心。他对弟兄们说，“是否上帝的旨意，不在乎议案是否通过，而在乎提这个议案的动机和本质是否符合圣经。如果符合，即使没有结果的应验，也是上帝的旨意”。

1814年英国打败法国，拿破仑逊位。威伯福斯写下《废除奴隶请愿书》，说服英国议会在维也纳会议上，向欧洲各国要求废除奴隶贸易。在英使斡旋下，各国答应5年内禁止奴隶贸易。整个议会欢呼雀跃，庆祝这一伟大的外交胜利。威伯福斯一人却伏案痛哭，令全场尴尬。他站起来说，非洲还在流血，5年内谁知道法国又会发生什么革命。难道我们的胜利，战争中牺牲的无数生命，就是为了纵容法国和各国维持一个罪恶的制度吗？他说，“我绝对不会在同意书上签名，我愿以我的余生亲尝黑奴的痛苦，而非在这样的欧洲和平书上永远留名”。威伯福斯的信仰力量不但感动了议员，也感动了英国民众。消息传出后，议会在十天内收到了25万封请愿信，一个月内收到150万封请愿信。当时英国的总人口不过才1200万。英国的全部806个乡镇，包括最偏远的乡镇都有人来信，要求英国向各国提出立即禁止奴隶贸易。

“克拉朋联盟”并不是一群书斋中的理想主义者。他们的努力也不局限于议会。成员之一的克拉克森是一位著名作家，他的《论奴隶与人口贩卖》及1807年的巨著《废除贩卖奴隶的历史》，对普世废奴运动影响巨大。沙皇亚历山大一世就是读了他的书后，决心加入废奴运动。他们当中除了政治家和作家，还有商人和总督，在废奴策略上看重贸易和教育的重要性。以贸易发展削弱对黑奴的市场需求，以教育提升黑人的价值。他们不但有基督徒的信仰，也有英国人的智能。先用20年的时间消灭视奴隶为动物的贩卖，再用20年的时间以赎买方式废除以奴隶为财产的制度。1890年，“克拉朋联盟”在西非买下“狮子山国”，将他们从欧洲和美洲解救的1980名黑奴送回那里，建立了一个没有奴隶的自由之城，帮助黑人自由劳动，与英国进行平等贸易。后来成为塞拉利昂共和国，它的首都就叫自由城（Freetown，音译“弗里敦”）。

美国历史学家戴维斯，在1984年的《奴隶制度与人类文明的进步》一书中，克服数百年来人文主义的宗教偏见，给了“克拉朋联盟”公允的评价：

克拉朋的这一小群基督徒坚信，人的基本自由和价值，高于任何政治、经济和社会阶级所能剥夺的。这一个信念，是来自上帝在人良知中所刻下的律法，是道德中的至上法条。任何法律违背这一基本点，带来的必将是败坏的连锁反应。这种坚信，凝聚了这批基督徒，为扭转整个时代的伤害，全心全力的投入政治改革，以整整58年（1780—1838）持续的努力，慢慢的挪除一切人为制度与法律上的拦阻。这一群基督徒，个个坚守圣洁的生活，以执行这项圣洁的律法改革。并似乎是在永无止尽的反对中屹立不摇。

威伯福斯在向伦敦传道会道歉的公开声明中说，“福音和政治自由是上帝帮助黑人的两条平行轨道。基督徒政治家仍需推动废奴的立法，宣教士仍需忠于他们的禾场，黑奴信主后仍需守法”。他一生谨慎的看待福音与政治的关系。一生坚持宗教宽容和政教分离的精神。但与自由主义者的理解不同，分离的意思不是政治与宗教无关。在威伯福斯看来，与信仰无关的政治只可能是专制。分离的意思是任何人的信仰不被强制。而宽容的基础也不是价值的多元，恰恰是对真理的确信。上帝的旨意不需要人的搀扶，得胜与否在乎神，不在乎人的奔跑。1789年英格兰与天主教国家爱尔兰合并，引发政教冲突。威伯福斯为捍卫天主教徒的参政权，公开反对乔治三世，直到10年后天主教徒取得议会的席位。他说，一个基督徒政治家永远不需要担心结果，他只应该担心“有没有用不公平的方法去胜过对手”。真信心是宽容精神的来源。假如你所信的离了你的帮助，就无法在历史上获胜。那你所信的就一定不是真理。不宽容的根源在于恐惧，而恐惧来自于不确信。

这也是威伯福斯终其一生，反对英国出兵海外保护宣教士和基督徒的原因。他说国力的强盛是对信心的试探，以为大英帝国的武力，比上帝的护理和预定更令人放心。1813年，印度问题引发了英国的争论。克拉朋联盟提出“印度法案”，反对基于宗教理由干预异教文化下的犯罪行为（活人殉葬和献祭等）。6月23日议会投票之前，威伯福斯站起来发表了三个小时的演讲。他认为基督教不能借助政府而带有强制性，主张以普通法的道路去化解宗教冲突，积极在海外殖民地推行英式公共政策，建立不同信仰者都能接受的法治标准。《印度法案》的通过，使英国从此承担起在殖民地建立公共管理和法治标准的责任，也成为殖民主义统治模式的一个转折点。

40年后，威伯福斯宣布退出政治圈。此时英国上下两院的基督徒超过了两百名。

福音与保守主义

“克拉朋联盟”为废奴奋斗的半个世纪（1780—1838），恰好是英国保守主义和议会政治的形成时期（1770—1832）。除了短暂的中断外，托利党人在这一时期几乎一直执掌大权。同时这半个世纪，也是社会主义、理性主义和自然神论等思潮对基督教正统信仰构成最大挑战的时代。以赛亚·伯林曾列举启蒙时代的“六个自由的敌人”——爱尔维修、卢梭、费希特、黑格尔、圣西门和迈斯特。这六位先生恰好也都死在这半个世纪内（1771—1831） 。

这就是威伯福斯身处的三个大致重迭的时代。在法国大革命的冲击下，欧洲进入法国流亡者夏多勃里昂子爵在《墓中回忆录》中所称的“一个失去神圣权威的世界”，人类的价值剧烈摇晃，但最终在英国重新站稳了脚跟。在威伯福斯的一生中，英国为世界积累起三笔影响至今的精神财富。一是奴隶制的废除，一是福音奋兴运动，三是保守主义。而威伯福斯本人面向新旧两个世界，身跨这三大主题。他和他朋友们的信仰，深刻的影响了英国的保守主义品质。

有人认为英国保守主义的源头有两个，“宗教的和世俗的” ，并将爱德蒙·柏克列为宗教保守主义的代表。这一说法未免大而化之，准确的说，保守主义政治在英国有三个源头，一是基督教信仰，尤其是清教徒和福音派传统。这一源头可以追溯到1594年，改教家理查德·胡克发表《论教会体制的法则》，其中突出而明确的表达了保守主义的信念。二是普通法的传统，代表人物是柯克和布莱克斯通，后者在1769年发表《英国法释义》，对英国法治传统作了最杰出的阐释和守望。三是经验主义的哲学传统，代表人物当然是大卫·休谟。他也是英国自然神论的代表，即那些“只承认一位上帝，不接受任何宗教启示的人们的观念” ，保守主义的意思，就是对这三大源头的保守——信仰、宪法及其在时间中的经过。在英国这几乎是一个不可分割的混合体，如狄斯累托说，“英格兰的宪法并不只是关于国家的宪法，而是一部关于教会与国家的宪法” 。直到20世纪初，英国保守主义理论家塞西尔仍然认为，“政治必须符合某种是非标准”，而必须选择的明确的道德标准，只能是《新约》所揭示出的基督教观念。塞西尔认为，保守主义最重要的职能就是在政治范围内监护人民的信仰。“这向来是并且目前仍然是各种现代保守主义的一致立场，也的确是大多数人民的立场，无论他们隶属于哪个政党” 。英国保守主义认为捍卫信仰传统，就是捍卫“全部建筑物所依赖的拱门的拱顶石”。捍卫这三大源头，就是捍卫自由本身。

18世纪末到19世纪初这半个世纪，英国同时涌现出三位塑造了保守主义政治品格的政治家。一是被称为第一位保守党首相的皮特。他是英国保守主义的政治之父。二是《法国革命随想录》的作者柏克，这本书被一位德国政论家称为“在所有语言中出现的对革命思想的最有力的驳斥” 。柏克虽号称辉格党人，却因此成为保守主义思想的集大成者，可谓保守主义的政治学之父。第三个则是威伯福斯，他堪称英国保守主义的信仰之父。从来没有一个基督徒，在世俗政治中如此高举基督信仰，并获得如此成功的制度成就，同时又行出令人敬佩的道德典范。威伯福斯站在基督教信仰之中，对德国哲学和人文主义的批判发人深省。他与欧文辩论时，认为社会主义和世俗哲学“来自个人自信的过度膨胀”。他对欧文说，问题在于“任何人如果相信你的话，那他什么话都可以相信了”。这像是对未来世代的一句预言，甚至也是对欧文本人的预言。欧文一生反对基督教，热衷于社会主义试验。认为人受制于处境，而不是受制于心灵。直到晚年欧文终于陷入“什么都可以相信”的价值虚无，对超验真理的渴望长期被压抑，最后落到泛灵的崇拜之中 。

在私人影响上，威伯福斯也堪称前两位政治家的教父。皮特与他是终身好友，支持他废奴。1792年，皮特在国会发表演说，将近代非洲黑奴的命运，同古代不列颠人在罗马奴隶市场上的命运进行对照，打动了多数议员的心肠。尽管皮特一直不是基督徒，威伯福斯与他的政见也不总是一致。但丘吉尔认为，威伯福斯还是足以称为皮特的“精神导师” 。而柏克早年尽管重视宗教的价值，他自称对宗教的信赖“比所有法律条文加起来的效力和影响，更胜出无数” 。但他对传统和习惯的保守，其哲学基础更多的还是来自经验主义。直到1797年，柏克受到威伯福斯《真实的基督教》一书的影响，才转变为一个相信“三位一体”的基督徒。不过柏克出于对大革命的极度反对，难以区分两种废奴运动的差异，对福音主义所推动的废奴运动与保守主义的微妙关系也缺乏耐心。因此大革命后，他开始反对废奴运动。认为一切废奴主张都难免“充满了雅各宾党人的气味”。

反过来，威伯福斯和克拉朋联盟，也推动了英国保守主义政治的形成。1794年，英国在法国大革命的冲击下爆发激进浪潮，人民团体如雨后春笋，人们热烈的宣称攻占巴士底狱是“世界上最伟大的事件”。皮特政府先后两度暂停“人身保护令状”的实施，甚至促使议会通过了限制集会法令，凡50人以上集会，必须经3名治安官批准 。在这一保守主义立法时期，威伯福斯坚决的站在皮特一边。他认为每个人都应是自己理性的管理者，当个人理性被公众的激情所煽动时，有必要限制这样的集会，“使愤怒和仇恨在群众中慢慢的沉淀下来”。威伯福斯一直对广场政治充满戒心，终其一生不参加任何竞选活动，一到选举他就躲进书斋，但却总是高票当选。在所得税法案上，威伯福斯也支持皮特。他效法基督对纳税问题的回答，说，拿出你们的钱币看看上面印的是谁的家？钱的真正权柄是国家的，你只拥有使用权。“所得税就是提醒这一点，并且每年提醒一次”。

福音奋兴运动，也有力支持了保守主义政治。牧师们教导成为基督徒的黑人仍要遵守法治传统。英国历史学家汤普森评价卫理公会的历史作用时认为，福音派信仰一面赋予工人以尊严，启发了他们的觉悟。另一方面教导工人遵守纪律，顺服权柄。从而为即将到来的工厂时代培养出第一批敬业的劳动者 ，并使英美两国避开了社会主义。剑桥经济学家德里在《十九世纪英格兰史》中，评论福音运动对保守主义的贡献，他说：

“这批卫理公会的政治家对于整个人类文明的影响，远超过了马克思。因着个人的信仰重生，改变一个人，进而改变周围的环境，最终改变整个国家。我们可以说，正是这个福音的大复兴，拯救了英国免于大革命”。

结语

威伯福斯是人类史上一位罕见的政治家。一个在成熟政客的眼里可能比陀思妥耶夫斯基笔下的“白痴”还要白痴的政治家。一个在最肮脏的领域凭着信仰胜过试探的政治家。威伯福斯之后，英国持续地走在普世废奴运动的路上。1815年，英国付出75万英镑，迫使葡萄牙禁止赤道以北的黑奴贸易。1842年，英国迫使葡萄牙禁止了赤道以南的黑奴贸易。1817年，英国补偿西班牙40万英镑，换取它在1820年后放弃赤道以北的黑奴贸易。1835年，英国再次施压，迫使西班牙同意禁止赤道以南的黑奴贸易。此后另一位英国传教士李文斯顿深入非洲传教和行医，长达30年，呼吁在威伯福斯法案的基础上，将对奴隶贸易的禁止从海上贸易扩展到非洲内陆。1870年，英国迫使苏丹国废除奴隶买卖；1873年李文斯顿去世后一个月，英国迫使苏丹关闭了非洲东海岸最大的奴隶市场。1879年，在奴隶市场的废墟上建成了大教堂。

2007年是英国《废奴贸易法案》两百周年。从1832年英国议会改革和1833年废奴法案之后，世界进入了自由主义时代。基督教信仰在“政治正确”的偏见下，就像为印第安人划定保留区一样，被逐渐赶往一个脱离社会政治领域的个人空间，对社会的影响力也日益衰落。到20世纪初期，伦敦有一个著名社交圈子，名叫布隆贝里圈（Bloomsbery circle），聚集了一批反宗教的人文主义作家和艺术家。其中大部分成员都是“克拉朋联盟”的后代。一个在属世和属灵两方面影响如此巨大的团体，在一个世纪内就完全消失了。人文主义和相对主义上升为最显赫的意识形态。但与此同时，基督教的福音主义和保守主义，面对自由派神学和人文主义的挑战，也经历了再一次的复兴，一直持续到今天。

两百年来，威伯福斯的精神感动了无数不同信仰的人，更激励着那些致力于社会政治改革的基督徒。如林肯、马丁·路德·金等，都曾表达对他的敬意。1807年2月23日，《废奴贸易法案》通过的那一天，威伯福斯跪在议院的角落里，流泪祷告的那一幕，将永远留在人类政治史上，闪耀信仰之光。

笔者访问华盛顿时，在数位国会议员的办公室内看到威伯福斯的画像。2005年，美国参众两院的15名基督徒议员，效法“克拉朋联盟”，根据圣经中说，“这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地” ，他们成立了国会山祷告小组。一年多来，并推动丹麦、英国、德国等国的一些基督徒议员，成立祷告小组，为各自的国家认罪祷告。

威伯福斯的墓在伦敦的威斯敏斯特宫（西敏寺），这是人类史上最优秀的宪政体制（威斯敏斯特模式）的诞生地，也是基督教史上最伟大的信仰告白（威斯敏斯特信条）的诞生地。以刻在这里的墓志铭来结束这篇纪念文章，是最合适不过的了：

温暖的仁慈，及昔世的公义

为地上添了一个基督徒生命，永恒不变的辩才。

在每一个公共事务上，他如此卓越，

在每一个公益运动里，他是马首，

不论在当时或是在属灵上，

他解脱了彼时人们的需求，

凭着永不气馁的努力，

借着神的祝福，这份努力除去了英国

贩奴的罪孽，

并预备了一条奴隶解放之路

铺满大英帝国的每一个属地

2006-09-10于成都大学

《书屋》《橄榄枝》

《兄弟相爱撼山河——威伯福斯与“克拉朋联盟”》

张文亮着，敦煌文艺出版社“新百合传记文丛”，2006年10月即将出版。

注释：

《新编剑桥世界近代史》第9卷“动乱年代的战争与和平：1793—1830”，C.·W.·克劳利等编。中国社会科学出版社1999年1月第一版，第131页。

参见“奴隶制”辞条，《布莱克维尔政治学百科全书》（修订版），P752，中国政法大学出版社2002年。

卢梭：《社会契约论》，何兆武译，商务印书馆1980年版，第14—20页。

康德和黑格尔的两段引言，均见注1，第124页。

《基督教对文明的影响》，（美）施密特著，北京大学出版社2004年9月，第253页。

同注3。

《无政府，国家与乌托邦》，诺齐克，中译本，中国社会科学出版社１９９１年版，第３２８页。上世纪90年代末的国内自由主义与新左派论战，这一难题也曾提出引发讨论。新左派意图以此否定自由人权的价值共识，在这一点上受到自由主义的有力回击。但自由主义者对“自愿为奴”的悖论也无法给出更正当的论证。

《圣经·加拉太书》3：28，中文合和本。

《种族主义源流》，皮埃尔—安德烈.·塔吉耶夫，三联书店2005年1月。参见秦晖《“差异权”，还是文化选择权？——评塔吉耶夫〈种族主义源流〉》。

《圣经·加拉太书》4：7，中文合和本。

《古代的奴隶制和近代的思想意识》，芬利，第27页。参见郭小凌《古代世界的奴隶制和近现代人的诠释》，《世界历史》1999年第6期。

《基督教对文明的影响》，（美）施密特著，北京大学出版社2004年9月，第255—257页。

《灵修神学发展史》，侯士庭著，中译本，中国与福音出版社1995年10月初版，第110页。

《从托利主义到自由主义——格拉斯顿宗教、政治观的演进》，李义中著，中国社会科学出版社2005年7月第一版，第3页。

《自由及其背叛》（英文名直译为“人类自由的六个敌人”），以赛亚·伯林，赵国新译，译林出版社2005年9月版，第1页。

《保守主义的含义》，罗杰·斯克拉顿，中译本，中央编译出版社2005年1月版，中译者序，王皖强，第5页。

《基督教与西方思想》（卷一），科林·布朗，查常平译，北京大学出版社2005年6月，第172页。

同注13，第10页。

《保守主义》，休·塞西尔，中译本，商务印书馆1986年5月版，第46—47页，第73页。

同注1，第138页。

同注1，第151页。

《英语国家史略》，第三卷，温斯顿·丘吉尔著，中译本，南方出版社2004年2月版，第187页。

《从托利主义到自由主义——格拉斯顿宗教、政治观的演进》，李义中著，中国社会科学出版社2005年7月版，第29页。

《英国史》，阎照祥著，人民出版社2003年8月，第268页。

《英国通史》，钱承旦、许洁明著，上海社会科学出版社2002年10月第一版，第210页。

《圣经·历代记下》7：14，中文合和本。

威伯福斯William Wilberforce（1759 – 1833）


 现在正是拯救的日子：电影《东京审判》和《日本沉没》

现在正是拯救的日子：电影《东京审判》和《日本沉没》

王怡

《东京审判》的视野狭窄得令人失望，甚至使我产生一个痛苦的念头，假如没有梅汝璈法官，东京审判也许会像纽伦堡审判一样，显得更符合人类的自然正义。梅先生是法学界的前辈，这部电影根据他在20世纪60年代的半部回忆录改编。彼时的境况，就连回忆录也写不下去了。梅先生笔下，带着一种不能不爱国的笔调。无论在征服者的东京，还是文革前夜的北京，这都是他唯一可以抓住的稻草。电影一开始，梅汝璈以拆台的方式要挟其他10位法官，争取所谓中国法官的座次，人或以梅先生为民族英雄，我却为他丧尽法官的尊严而悲哀。在我看来，他自始便决意以民族立场牺牲法律立场。

梅汝璈骨子里不是法律人，而是士大夫。他在芝加哥大学法学院拿到法学博士，对英美法有较深了解。但他以一介书生的名分去审判日本人，肩负的民族大义实在是难以担当。当时国人的民族情绪，很难理解东京审判的意义。在朝在野的国人都以为审判只是过场。自古以来，战败国就是战胜国手上的鱼肉。自古以来，败军之将都是要杀头的。“审判”不过是以现代方式，为这种复仇凭添一层光环罢了。所以审判的头几个月，中方的检控工作非常糟糕，一位副部长上去作证，说日本人“烧杀抢掠，无恶不作”，结果被轰下证人席。梅汝璈最后甚至对合议庭以死相逼，萌生出若不判首要战犯死刑，就自杀以谢国人的念头。这固然令人敬重，但他的形象，显然是中国古典式的使节形象，而不是现代法官的形象。他持节出使，不是来审判日本人，倒是来与其他10位法官为敌的。

当时纽伦堡审判已结束，开创了人类史上依据自由人权的普世价值、审判国家罪行的判例。苏联人曾建议无需审判，凡穿过纳粹军装的人直接枪毙就行了。人类一直就是这样做的，因循这个惯例似乎也说不上堕落。但二战最伟大的不是胜利，而是胜利后的两个结果，一是《世界人权宣言》的诞生，二是胜利者和受害者甘愿刀枪入库，放弃自古以来处置俘虏的权利，而给迫害者和战败者一个公正的受审机会。这两场世纪审判，德国和日本战犯的辩护人都曾以“法无溯及力”的法治原则来抗辩。但检察官们以国际法中一贯包含着的自然法精神，来论证审判的正当性。40年前的美国电影《纽伦堡审判》中有一个镜头，美国法官杰克逊在纽伦堡预备用作法庭的正义宫中，发现德国人在法官椅的背后也镌刻着《摩西十诫》。他心中顿时踏实了，知道这场审判不是战胜国的舞台，不是依据某个国家的法律，而是依据那高于一切人间法律的法则。正是对自然法的敬畏，使一场战胜国对战败国的审判，带来了二战后的第一次全球化，即法治与人权的全球化。

但国人普遍不理解东京审判的意义，60年前的法官梅汝璈如此，今天的导演高群书亦如此。想不通为什么不但允许战犯辩护，还怕律师不懂英美法，专门给每个被告配一至二名美国律师。甚至对院线和观众来说，在银幕上重温这段历史，仍然是一个快意恩仇的节日。电影院的宣传海报，以一种虚拟游戏的口气写着，“9月1日，绞杀日本战犯以谢天下”。成都的一家影院甚至推出“模拟绞杀日本战犯”的有奖游戏。60年前梅先生身受的压力可想而知。我不相信他作为英美法教授，会对纽伦堡审判的意义缺乏理解和认同。也许他自知无力抗拒国难中的民愤和几千年的传统。于是决意在国际法庭上作最后一名士大夫，而不是第一位法官。梅先生得到一个千载难逢的机会，代表遭受侵略的中国置身于人类史上最伟大的法庭，尝试在国家之间“按着公义审判你的邻居”。他却最终选择了从人类回到中国，从价值回到苦难，顺服在由怨恨、苦毒、惩罚和复仇所组成的法律观下。梅汝璈对合议庭及其庭长的每一次不尊重，都将审判的正当性从自然法立场下降为民族立场。他似乎比日本人更热衷于颠覆这个法庭的合法性。更可悲的是，他的选择在60年后，仍被渲染成一种民族气节。他也许出于无奈，但导演和观众却很亢奋。电影中梅汝璈坚持死刑的那一番辩论，幼稚得相当于一个法学院本科生的水平。以中国为中心、以“我们受害最深”为中心，使这部电影在关乎“东京审判”的史实上，也狭隘得令人羞愧。

反观几乎同时的电影《日本沉没》，日本导演站在战败者和被审判者的地位，却显出更宏大的视野。这部老电影曾在1973年轰动全日本，今年斥巨资翻拍，加上阪神大地震、东南亚海啸等背景，8月以来在日本和东南亚成为最卖座影片。“日本沉没” 的预言是大和民族的一个噩梦。也是当初军国主义兴起、以武力扩展生存空间的民族文化心理。这个充满地震和火山的国家就像一座巨船。电影描写整个日本在地壳变动下，沉入太平洋。几千万日本难民散落全世界，成为获救的余数，像犹太人一样开始“在万国中被抛来抛去”。什么是日本人的诺亚方舟？70年代的版本中对战争的错误选择及人类的命运有令人惊讶的反思。首相说，苦难中的死亡是为了爱中的复活。他率领政治家们跪在全世界面前，请求接纳失去祖国的日本人。全世界的海军也在最后一刻全力投入营救。电影中的中国人也抛开仇怨，接纳日本难民。

尽管这也是一部商业大片，其中的悲情意识和人类感，也比不上30年前的版本。但还是足以令人汗颜。“杀戮有时，医治有时”，现在正是拯救的日子，无论是他们的靖国神社，还是我们心里的恨意，谁看见真正的诺亚方舟，谁的悲情就先得医治。

2006-09-15


 一百只羊，有九十九：电影《救赎》

一百只羊，有九十九：电影《救赎》

王怡

南非电影《黑帮暴徒》前不久在国内公映，是今年唯一一部引进的奥斯卡获奖影片。原名“TSOTSI”，是对黑人帮会成员的一种称呼，电影改编自南非著名作家卡索尔的作品。感谢电影局将电影更名为《救赎》，使主题一目了然。尽管影片展现了黑帮和贫民窟，但南非电影第一次获最佳外语片奖，还是令举国欢庆，南非总统甚至特意召聚了酒会。

一个叫大卫的黑人流氓，在约翰内斯堡附近的镇上，和他的同伴四处游走，找寻抢劫对象。影片平静地叙述了他们在地铁上持刀杀人的冷酷一幕。大卫的动辄杀人，甚至超出了贪财的必要。仅仅为了抢夺一辆车回家，他毫不犹豫的向一位黑人妇女开枪，就像童年时他父亲毫不犹豫的踢断一只狗的背脊。在法律的眼里，这样的凶徒是不可饶恕的。无论蒙太奇显出大卫的童年如何曲折，他终究变成了一个比他憎恶的父亲更令人憎恶的人。

但电影在此时转弯，让大卫杀人之后，在汽车后座意外发现一个女婴。接下来的故事就离开审判，而接近了救赎。国内评论清一色地将电影称为浪子回头的人性救赎故事。大卫将女婴带回家去，决定照料她。他甚至用枪绑架了一个寡妇来替婴儿喂奶。有人说婴儿的柔弱与无辜，激发了大卫心中隐秘的人性，这个女婴似乎成了大卫的救赎者。最后他决定将孩子送回去，并在此时被捕，在惊惶和挣扎中举起了双手。

87岁的南非前总统曼德拉看过这部电影后，公开承认自己青年时曾几次偷过邻居的猪。这使人想起他的名言，“生命中最伟大的不在于永不坠落；而是坠落之后总能再度升起”。也使人想起圣奥古斯丁的《忏悔录》，他年轻时也是一位浪荡子，一次把邻居树上的梨子全摇下来，奥古斯丁说，这样做不是因为饥饿，因为梨子都拿去喂猪了。我这样做，仅仅因为我知道这样做是不对的。恶本身对我产生了不能摆脱的诱惑。

也许电影局和许多观众一样，并不理解到底什么是“救赎”。人们往往把“赎”的意思轻轻放过，只把眼光落在“救”上。有两种拯救，一种是自救，一种是“赎救”。影片描写了大卫的犯罪与他童年遭遇的关系，暗示大卫并不是一个与我们无关的妖魔，大卫其实就是我们。去年的德国电影《帝国的毁灭》，是德国战后第一部直接刻画希特勒的电影。希特勒的银幕形象非常人性化，引起一些争议。其实一切伟大的艺术作品都是令人不安的，为什么要从人性的角度去理解和描叙那些罪大恶极的人？因为我们能从中看到自己内心的黑暗。我们无法高枕无忧，说我和一个杀人犯，我和希特勒或东条英机的距离，就像人和兽的距离一样远。

人性的意义是使人知罪，而不是罪得赦免。相信人性本身可以拯救一个罪人的灵魂，这种看法其实是一切专制主义的源头。因为这意味着完美人性在现实中的存在，意味着拯救的意思就是一种人拯救另一种人。如果婴儿拯救了黑社会，在另外的版本中，就会变成先知先觉拯救后知后觉，特殊材料拯救普通材料，或君子拯救小人，领袖拯救众生。而“赎”的意思是罪得赦免，罪就是罪，罪一定要付出代价，否则公义就不存在。这是救赎的一个前提，犯罪的人不能自我拯救，因为罪不能一笔勾销，罪只能被赎回。

耶稣讲过一个也许是最著名的浪子回头的故事，一个小儿子分了父亲的产业，又挥霍殆尽，过着浪荡的日子。一天他醒悟过来，回去对父亲说，“我得罪了天，也得罪了你。我不配做你的儿子，请把我看为一个雇工吧”。但他的父亲怎样呢，这位父亲迎出门去，抱着他的颈项，又亲他的嘴，吩咐仆人说，“把那上好的袍子快拿出来给他穿。把戒指戴在他指头上。把鞋穿在他脚上。把那肥牛犊牵来宰了”，因为这个儿子是失而复得的。但他的大儿子却不高兴了。为什么浪子回头，就这么宝贵呢。岂不是会哭的孩子有奶吃。耶稣又讲了一个故事，说若有一百只羊，有九十九只在圈中。但有一只迷了路，一位好牧人会撇下这九十九只，去找那只亡羊，甚至愿意为它舍命，愿意流血将它赎回。

一次我给一位朋友唱这首歌，《一百只羊，有九十九》。他说，这那能呢。你若看懂了这部电影就知道，大卫为什么留下那个女婴，他并不是想要一个女儿，而是想做一个迎出门去的父亲。他也不是真的想做父亲，而是想成为那个被父亲抱在怀里亲嘴的浪子。这才是救赎故事的真正开始。大卫对婴孩的照料的确改变了他，但孩子并不是他的救赎，保护这个孩子甚至可以成为他继续犯罪的理由。只是被救赎的盼望被激发出来了，就是对那一位愿意为羊舍命的好牧人的盼望。

其实这部电影只拍了一半，仅仅向着警察举起双手，并不是救赎的结局，只是认罪的开端。影片的原版海报，写着一句话，“在这个世界，救赎者只来过一次”。没有一个为羊舍命的牧人，就没有救赎。没有一个迎出门去的父亲，这个世界上就没有浪子回头的故事，更没有高高举起的双手。

2006-09-25


 世界和国度：回复张超和黄祸二兄

世界和国度：回复张超和黄祸二兄

王怡

张兄似乎并未真正了解这篇文章和我的立场。很多问题混在一起。不好说清楚。张兄和黄兄提到圣经中的“世界”，不妨回到这里，老老实实作一个释经学的操练。先把一切的观念放下，回到上帝的话语本身。在基督徒这里，人与人的关系的问题，永远是神与人的关系的问题。要讨论基督徒与世界的关系，先看上帝与这个世界的关系。我的一个建议，张兄不妨利用经文汇编或圣经软件，将圣经中关于“世界”的经文查考一遍，看一看“世界”（有时翻译为世人）到底有几种意思。譬如差异最大的两句：

一是拙文中提到的“世界和住在其间的，都属耶和华”（诗24：1），

一是“全世界都卧在那恶者手下”（约一5:19），这是片面理解神与世界关系的基督徒常常引用的。

此外加上希伯来书中的“诸世界是借神话造成的”。

简单来看，神与世界的关系，第三句指向的是神的创造，世界是被创造的自然界，第一句指向的是神的护理和神的主权，世界是被护理、被主宰的那个受造界，也是神的荣耀在全地彰显的那个世界。第二句指向的是神的救赎与这世界的关系。世界是沉沦在罪恶权势下的那个败坏的世界，属肉体的世界，作罪的奴仆的世界。

无论遭遇什么处境，生在什么处境下，一个信徒都能确信真正的君王不是撒旦，撒旦之上还有耶和华至高的主权。耶稣受审前说，这世界的王要来，但他在我里面毫无所得。“世界的王”是指撒旦，但神的绝对主权永远在败坏的世界和空中的掌权者之上。保障了罗马书第8章说的“万事相互效力，使爱神的人得益处，就是神预先知道的人，就预定他们效法他儿子的模样”。基督的复活，胜过了这世界。这是基督徒在这个世界蒙召的目的，“传扬那召我们出黑暗入奇妙光明者的美德”，也是基督徒能够在这个世界得胜有余的确据。也是神创造、并许可世人的堕落，并备下救恩的一个整全的永恒旨意。所以约翰福音17章，基督最后为门徒祷告说，“我不求你叫他们离开世界，只求你保守他们脱离那恶者”。在神与世界的关系上理解不完整，就会在人与这世界的关系上出现偏差。最终陷入善恶对立、身体灵魂对立、信仰与世界对立，上帝与撒旦对立的二元主义世界观。其实就是把撒旦抬举为了偶像和假神，尽管是以憎恶的方式，事实上却接受了撒旦“与至高者同在”的梦想。

我只举了几个例子，非常粗糙。张兄可以完整的就神与“世界”的关系，做一个释经学的完整的查考和领受。

基督信仰与一切宗教的差异之一，就在人与世界的关系上。人与世界的关系，因着一个有位格的神的存在，和他的恩典与怜悯，而呈现出一种完整性。在世俗的学问中，人与世界的这种整全的关系，也就是政治哲学。你会发现一切避世的伪宗教，都缺乏政治哲学。

基督信仰不是政治哲学，但基督信仰的确为这个世界提供了政治哲学，这是一个事实。一旦基督徒要处理与外邦世界的关系，就需要就着世界的看法与世界对话。如保罗所说，为要得着罗马人，我就成为罗马人。

怎么才能不属于这世界，又不离开这世界。关键就在对神的主权的信心。神的主权带来神的国度。基督徒的世界观是一种国度观。这世界只有两个国度，你若属乎基督的国度，就不属于撒旦的国度。你若在基督里，就不在亚当里。基督徒在这世界上积极入世，但一切所作所为，所思所想，他的眼光都超越地上的国家，而落在灵魂的国度上。动机和目的都指向那个属天的国度。所以用保罗在林前第4章用“戏”来比喻这种在国度观中积极入世的生活，“神把我们使徒明明列在末后，好像定死罪的囚犯。因为我们成了一台戏，给世人和天使观看”。实在也许没有更好的喻体了。

张黄二兄，唯有真理使我们得自由，这真理又向着我们启示出来，用恩典白白的临到我们身上，除去骄傲和自义。除了感恩，人能说什么呢。在论坛上如此多的口舌之间，能够如此交通，除了感恩又能说什么呢。为你们祝福和代求。求神保守你们的心，胜过保守一切。因为一生的果效，都是由心而发。

2006-10-12


 在敌人面前，为我摆设筵席：电影《夜宴》

在敌人面前，为我摆设筵席：电影《夜宴》

王怡

有些电影不小心看了，只想清空回收站。一场吃人不吐骨头的夜宴，到底摆给谁看。虽然效仿了《哈姆雷特》，但自称戏子的无鸾，却不是“义侠加牧师”的哈姆雷特，武则天更非一双手永远洗不干净的麦克白夫人。这部电影的意味，在浮华之下并无重量，死亡之后并无悲剧。武侠与悲剧精神似乎是一对反义词。但港式武术特技已成了国产导演的一个肿瘤，就像魏明伦评川剧，说舞台上只剩下一张脸变来变去了。在被滥用的武侠情境中，一个绑在钢丝绳上的哈姆雷特，一旦飞将起来，就连苦难也失去了重力。

当年胡金铨的《空山灵雨》和《侠女》，或张彻、徐克的武侠电影中，武侠是一种被意境所驾驭的技法，这三位导演都能借助技法，创造出一种具有精神内涵的非历史空间。李安也有这样的驾驭能力。但从这之后，技法就越发不是技法，而是一种意识形态。陈凯歌、冯小刚等都无法胜过这种意识形态，他们从导演的地位跌落，不再是导演，而沦为这种意识形态的托儿。

这一意识形态有两种面目，一是暴力美学，一是审美化的解脱。《夜宴》令人垢病的两出戏，恰好是这两种意识形态的极致，一是片头长达20分钟对戏子的杀戮，二是中间一段比天安门还要对称的舞蹈化和性爱化的武打。最后的夜宴高潮戏，这两种病毒混在了一切，实在比辽东的丹顶红加南海的毒蝎子还要毒。有人说，中国史上没有悲剧，只有惨剧。这是最令人沮丧的结论，到底是冯小刚不会拍悲剧，还是中国人本无悲剧。若银幕内外只是惨剧，这部电影就不能算失败，反成了现实主义。

人民需要桑拿，人民也需要悲剧。古希腊人在澡堂子里这样嚷过，所以观众向冯小刚伸手，你说的中国版的莎士比亚在哪里呢？

苦难不等于横尸遍野，古装也不等于古典，悲剧更不是对权谋、心术和欲望的陈列，悲剧的意思，是把苦难放在一个能使苦难获得崇高感的背景当中。放错位置就只剩下惨剧。艺术史上大致有过三种悲剧，一是希腊悲剧，主题是人的命运，背后是诸神的旨谕。二是莎士比亚的悲剧，有学者称为“基督教悲剧”或“哥特式悲剧”。若没有一个向着天空的尖锐穹顶，就没有哥特式了。第三是易卜生的现代悲剧，把苦难放在人文主义的理性当中，以后随着现代性的展开，苦难就渐渐不再被视为悲剧，而被视为荒谬。

《哈姆雷特》是哥特式悲剧的经典，冯小刚曾说他搞不懂莎士比亚，也许因为莎士比亚大量的化用《圣经》的语言、比喻和神学观念。莎翁从12世纪末的丹麦史中，截取了这位王子的传奇故事，放在基督教的观念背景下，创造出一种与古希腊迥然不同的悲剧精神。

只看哈姆雷特在复仇上的三种犹豫，与希腊悲剧的不同，也可一窥《夜宴》的精神贫血症。

一是苦难背后必有一个不可测度的绝对旨意。《哈姆雷特》不是描写复仇的，而是描写复仇中的犹豫。最典型的是王子在决斗前引用《马太福音》中耶稣的比喻，对他的朋友霍拉旭说，“一只麻雀的生死，都是预先注定的。注定是今天，就不会是明天”。他接着说，无论人怎样辛苦图谋，冥冥中的力量都已经把结果布置好了。以暴制暴的复仇就显得鲁莽，甚至他对父亲的鬼魂都充满疑心，害怕那是魔鬼的伪装。对天道的敬畏和仰望，这就是哥特式悲剧，区别于一切“快意恩仇”的江湖故事。

二是罪的可怕超过了人的愤怒。叔叔篡位和母后变节，不只在行为上激起哈姆雷特的愤怒，同时罪的权势和实质也令他极度震惊。愤怒使人向前，震惊却让他的剑难以出鞘。王子用剑挑起骷髅，借用《创世记》的典故，将他的叔叔称为“第一个杀人凶手该隐”。他的叔叔在花园中祷告，也说“我的灵魂上担着一个从创世以来最初的诅咒，杀害弟兄的罪行”。死亡变得如此可怕和严重，因为死亡不再出于命运，而出于对罪的诅咒。哈姆雷特佯狂，因为他不知自己的剑，是否一样将自己陷在冤冤相报的罪里。

在希腊悲剧中，死亡本身从未有过这么显赫。在东方，黑泽明曾完美再现过莎士比亚的悲剧。在他的电影中，武士们杀一个人是如此艰难，如此庄重。在气喘吁吁的背景下，一个人的死就是一个世界的悲剧。

最后一层是忏悔和饶恕。僭位的国王在花园中忏悔时，哈姆雷特再一次犹豫，收回了他的剑。直到他用自己的血担当了罪人受罚的代价，临死前与他的敌人彼此饶恕。

一切问题在《夜宴》中都不成问题，一切犹豫变成了该出手时就出手。暴力美学的形式感遮盖了罪的严重性，使阴谋家就像成功人士。把爱情想象为审美化的救赎，也引起恋人们在黑暗中的哄笑。陀思妥耶夫斯基说，“没有一个上帝，堕落就没有意义”。再怎么惨烈也无所谓悲剧。莎士比亚的诗也充满了爱，但不是爱自己的女人，而是爱那不可爱的仇敌。而我们连那最不可爱的自己，都爱得死去活来。鸿门宴永远是摆给自己的。他人不是地狱，敌人就是血气。回到电影之外这个尔虞我诈的世界，人又不能飞檐走壁，在敌人面前，谁为我们摆设筵席呢。

2006-10-15

《夜宴》，导演，冯小刚。

《莎士比亚与圣经》（上下册），梁工主编，商务印书馆2006年4月。


 自由之思想，独立之精神

自由之思想，独立之精神

——我看到的王怡

feifei_run

常听到有人说，在我们这个年龄是阅读最好的时间，是接受知识最好的时期。在我们这个时候，要读的伟大作家的作品实在太多了。大多数人都特别喜欢西方的一些伟人，博尔赫斯、卡尔唯诺、米兰昆德拉、哈唯尔……这些名字都是响当当的，这些伟大作家的作品都是著作，但也都不是这么好懂的。我想是我自己还没有到可以完全明白这些著作的时候，读起来还真有那么点累。相比之下，我喜欢看一些简单明了的文字。

原来在林贤治的书[1]中看到过有关于“知识人”这么个概念：“知识是一个元概念，可以由此衍生出一个概念群：知识人、知识分子、知识主义、知识社会学，等等。……由自由、民主、科学凝聚而成的知识分子精神，成了知识分子的标志。”而在我比较肤浅地看来，一个知识人是总在一旁默默地、源源不断地写着一些振奋人心、发人深省的思想性文字的人，他常常出现在别人面前的是他的文字，他的文字是他的一切，而不是常常抛头露面出现在各种媒体前，他被人所记住的应该是他的文字，而不是“脸”，不然他就变成了只拥有华丽外表的明星了，而不是知识人。

王怡，就是这样的人。我们总是先闻其“文”，然后才可以看到他的庐山真面目。他太不商业了，他隐藏地太好了，又或者说是他的文字具有太强的吸引力了。以至于我一直都以为王怡是个女的，说来真的很可笑，可能就因为我们的名字很类似的关系，所以一直到我拿到《不服从的江湖》[2]这本书，我一直不知道原来王怡这样一个胖嘟嘟，那么有书生气的人，这和他的文字给人那种犀利、直接的感觉真的差好多。不过这样才是我理想中的“知识人”，神秘、自由、独立，然后只专心于雕刻他的文字。

“社会斗争往往通过知识人的内战进行。只要知识人存在一天，内战不会停止。”[3]

王怡的文字犀利、到位，正是在其雕刻刀般的笔下，才引起了这一场场“内战”。王怡结集出版的书真的不多，有很多都是被封杀了的。而想要顺利买到他的书也真是难上家难，我所有的也只有《不服从的江湖》（这还是向别人借的）和《载满鹅的火车——我看电影》[4]。我始终记得我跑了几家书店，问若干个看上去十分知识渊博的书店老板，是否有王怡的《不服从的江湖》，他们都只是对我摇摇头而已。“物以稀为贵”。正是因为他的书难买，所以才越发使人对他产生兴趣。网上很有名的“王怡的麦克风”已经换了4代了，其中的原因不言而喻。正如他自己说的，“有麦克风就有窃听器。有窃听器就有麦克风。网络就是麦克风加窃听器。”玩麦克风的王怡其实跟摇滚歌手没有本质上的差别，宣泄是他们共同的主题，只不过一个是在感情上，一个是在理性上。并且手握麦克风就不可能一个人私语，而是要面向广大观众表达。虽然自知是博客杀手，走到哪里哪里黑，但和出版书刊来说，网络还是一个比较自由的平台了，所以王怡的作品都是通过这样的渠道面向大众的。不同与另外一些常常在网络上发表文学作品的人来说，王怡的文字是理性批判型的，事实上，像王怡这种类型的作家，在1949年之后的五十年里，几乎是不可能出现的，所以他是前无古人的，至于是否能有一个“来者”来超越他，我们不得而知，但至少很难。

王怡的文章绝对是一种另类，他所涉及的面太广了。金庸和古龙的武侠小说、名著、电影，又或是社会制度、国际时政，总之包罗万象。但无论是武侠小说、电影、国际时政，这些都只不过是一些符号而已，是一些我们读解世界记忆世界之中国的假借而已，最重要的是王怡通过叙说他看的电影、小说、时事的感观，把他对世界以及世界中的中国的一些思索穿插其中。他究竟看过哪些电影、小说并不重要，即便他看的是另外一部电影、小说，他也可以从中引发出类似的思想。而这些思想是在“惯于长夜过春时”的中国思想界弥足珍贵的。我就特别喜欢他这种强烈“隐射”的手法，他以其极其敏锐的嗅觉和独到的手笔向揭露普通表层现象下所隐含的不一般的社会现象。

还记得初二的时候在那个昏暗的教室里看完《The Truman Show》的时候，全班一片哗然，电影里的楚门发现自己的家乡是一个巨无霸的摄影牛棚，而自己是一部24小时直播的电视节目的主角。我们全班都为这个被传媒操纵着的楚门感到可怜。不过敏锐的王怡除了看到这些我们大众的通感外，还将这本电影和当时盛为流行的电影《骇客帝国》联系在一起，将注意力放在了虚假本身，得出一个结论：上帝就是高科技。世俗带来了什么，带来的是意味着“宗教世界对于世俗化的拒绝和反抗”[1]的911，至今纽约的居民都无法明白劫机分子的动机，一个人怎么会那样不把自己的生命当一回事呢？而超越性的尚未去魅的宗教文化，究竟是世俗社会的敌人，还是救星？这是王怡在最后提出的疑问。同样是在世俗意义上，特别是在中国人的眼里，在《桂河大桥》中的英国俘虏尼古尔森一定不配称为一个爱国者。但是当我们失去自由时，当我们被征服而被破要去造一座桥的时候，你甘愿如同一个奴隶般地去服从命令，还是选择主动从而维护了一个主动者的尊严和自由的选择？至少在我看那本电影时，我完全没有想到过这个问题，或者说我的敏锐度还让我无法从这本影片中透析到这个问题。伟大的人之所以伟大就是因为他看问题的角度和方式总是与众不同的，现在电影院里一直在热映的电影《东京审判》被很多国人都奉为爱国表现的电影，在买回来的碟片上是这样写的：著名导演谢晋：“这是十年来少见的佳片，每一个尊重历史真实的中国人都不能错过。”但是这样一本为大多数人都叫好的电影，在王怡看来却是“视野狭窄得令人失望”。[2]一直被称为民族英雄的梅汝璈法官，却被王怡称做“宁愿做法庭上最后一名士大夫，而不做第一名法官”。王怡有些悲哀的说道：国人普遍不理解“东京审判”的意义，国人爱把他渲染成一种民族气节。60年前梅汝璈法官是如此，如今的高群书导演亦如此。殊不知他本身应该是一场以自然法为前提的另人敬畏的审判，而不是战胜国对战败国的掳掠，不是一切以中国为中心、以“我们受害最深”为中心。梅汝璈自始便决意以民族立场牺牲法律立场。而现在的我们，仍然把这样一个日子当作一个快意恩仇的节日，这就是王怡所说的普通人至始至终都无法理解“东京审判”的含义。如果没有看过王怡的文章，我们能理解吗？我想，我们仍然是这茫茫“快意恩仇”的大多数中的一员吧。

王怡的文字就是这样，让你在看之前和看之后会有完全不同的两种思想。他的这些思想结晶是迥异于别人的，具有鲜明的王怡式风格。符号是具有两面功能的双刃剑，既可以遮蔽对象，也可以打开对象。王怡的这些关于电影符号的文字符号，其意图是打开对象，更打开遮蔽对象的符号。当然除了电影这些“符号”，王怡的隐射功能在他别的文章中，也体现地十分彻底。

最为明显的应该是在他的《一个自由主义者的饮食习惯》。自由主义者喜欢吃配合菜，特别是小吃、点心、夜宵，这样才显其“自由”。而席菜最与自由主义精神相悖，尤其是它的等级制。其中他对于烟酒还有一记特别的“假借”。他说：如果权衡利弊，（在烟酒中）非要选一种“最不坏的”的，那么自由主义者宁愿抽烟，而不愿饮酒。他是这样解释的：酒是一种天然的集体主义的媒质，是独乐乐万万不如众乐万万的，常有“劝君更饮一杯酒”的举动。而烟的吞吐之间全凭自在，节奏自己把握，所以烟是个人主义的。“生活在别处”，美妙的饮食享受，永远在离开人群最远的地方。这样的假借实在精彩，显然王怡是在推崇自由主义者，而批判专制主义者，脱离了饮食这个话题，他依然可以讲他的“自由、专制”，而且同样精彩，只是有了这些符号，才会使文章更加吸引人。而我个人非常喜欢的是他的那篇《在作弊中慢慢成长》，“作弊”这个被老师、家长十分鄙视的名字，却是王怡所推崇的，他反而批判的是那“毁人无数”的教条式教育体制，从背诵成篇的套话到考试作弊本身成为积弊，讲真话的习惯和勇气荡然无存，一个个孩子唯唯诺诺、充满奴性。而王怡他用他自己的亲身体验告诉我们：从一个作弊者到一个教育者，我通过自己的努力证明了一件事，就是生在大粪中，你依然可以开出鲜花。一朵有臭气、但是会思想的花。就连这样的结尾，王怡还是不忘略带嘲讽地“假借”自己一把。

思想，是穿过人生与世相的一道幽光，能让昏昧的心灵豁然开朗。思想者的文字，是社会大幕下一道刺目的闪电，能映照出思想者卓然挺立的身姿。有人为其无思想而烦恼，有人为其有思想而不知如何表达而烦恼。原来说过“电影、书、音乐是使自己变得有思想的最有效的方法”，而看了王怡的文章后我确信了，同时我更明白我们还需要寻找“符号”，寻找“喻体”来使你的思想通俗化，使你的文字简单明了化，而不费解。不会为你泉涌的思想而无人与你分享而担忧，虽然思想深刻，可无人理解这也是一种悲哀。“自由之思想，独立之精神”这是原来初中的时候贴在隔壁班后面的一句话，而现在觉得形容王怡再恰当不过了，他是一个自由主义者，爱抽烟，会思想，懂表达，或许还带着些“臭气”，总之在我眼里，他是个语言大师，是个万分伟大的知识人。

2006-10-15

[1] 林贤治《关于知识分子的札记——午夜的幽光》 广西师范大学出版社

[2]王怡《不服从的江湖》 上海三联书店

[3]出自林贤治《关于知识分子的札记——午夜的幽光》 广西师范大学出版社

[4]王怡《载满鹅的火车——我看电影》 湖南美术出版社

[1]出自王怡《载满鹅的火车——我看电影》中的“楚门的世界：世俗带来什么”

[2]出自王怡“现在正是拯救的日子：电影《东京审判》和《日本沉没》”2006-9-15


 王怡的家:13楼的仰望

王怡的家:13楼的仰望

记者 萧秋华 摄影 赖柯

姓名:王怡

家业态:市区公寓

职业:教师、学者

其他:年轻一代思想“怪才”,成都大学法学讲师。1973年生于四川三台。毕业于四川大学法学院。现为成都大学法学讲师。在网上先后主持关天茶舍、世纪沙龙、宪政论衡等在中文网络有较大影响的思想学术论坛。近年来在《书屋》、《东方》、《读书》、《南方周末》、《世纪中国》 、《21世纪经济报道》、《南方人物周刊》等媒体发表论文或开设专栏。主要著作《民商与经济法:权利和程序》、随笔集《载满鹅的火车》等。

王怡的家:13楼的仰望

记者 萧秋华 摄影 赖柯

“好多书啊!”每个推开王怡家门的人都会发出这样惊叹。这天下午,当王怡打开他家门的时候,我们自然也未能免俗。四壁到顶棚的书和碟子几乎将王怡这个不大的家完全占据。不过,对王怡来说,有书、有碟,简单生活、尽情表达,几十平方米已经足够大了。何况,在这个城市的13楼,王怡还可以用自己的方式仰望星空。

闹市一隅的宁静

2003年以前,王怡像蚂蚁一样,在这个城市里搬来搬去。在辗转了6个住处后,终于在这个城市的闹市区买了一套50多平方米的房子。

王怡的房子,是前几年成都市区里流行的那种“商住楼”。下了电梯,走过长长的甬廊,经过若隐若现的公司,遇见无数衣冠楚楚的白领们,就到王怡家了。

此种情况,难免让我们心中疑惑:一个学者,理应最向往一个安静之地啊,这种人来人往的地方,做学问怎么能静心?“我倒是觉得这个地方最适合我。”白白胖胖的王怡说起话来不紧不慢:“首先一个,安全,因为白天这里周围的公司都有前台、保安啦什么的‘把守’着,所以不用担心家里失盗;其次,其实这里真的是很安静,特别是晚上,因为这些公司职员晚上都下班了,诺大的一栋楼里只有我这种为数不多的住户 ,这才叫真正的闹中取静。”

“毕业6年,这一对年轻人在这个城市辗转了6个住处。王怡多次提到,每搬一次家,都是他对世俗生活的一次痛苦体验。现在,他们按揭了一套50来平方米的房子,他们的图书和影碟可以不再流浪。随着产权的过渡,现在这个住处,应该是王怡人生的重要一站。”王怡的朋友何三畏在文章中曾这样对王怡“祝福”过。而我想,在数次搬家的“痛苦体验”之后,这闹市中的一隅,这一个真正的家所带来的温暖和包容,对在学术上披荆斩棘的王怡,说怎么重要都不过分。

书语·碟语·仰望者

一个客厅,一间卧室,王怡的家是简单的一套一。除了看书的桌子,除了看碟听歌的电视音响,没有更多的家具,王怡几乎在所有的空间里都用书和碟去充实。

这天下午去的时候,王怡刚“处理”了一批书。“家里实在没地方放了。”王怡说。其实,王怡最开始搬进这个家的时候,“书和碟只占了一面墙,后来就越来越多了。”从一面墙,到两面墙,然后三面、四面,最后到把客厅里的四个墙顶都用上了,可还是放不下,只好又在卧室里做了一面墙来放碟。

现在,王怡的家里保持着四、五千册书,四、五千张碟的收藏量。“多了,一是没地方放,二来也觉得没必要。”因此隔一段时间,王怡的书和碟就要更新一些,有些觉得不需要的,就送人或者卖给收荒匠,“处理了”。“我倒不是那种专看闷片的人,文艺片要看,一般的港片也不排斥。”王怡笑笑说。

做大学教师的王怡一周只有几节课,因此在大量的时间里,王怡就坐在自己家的这一方天地里,读书、看碟、写作、思考,做一个内心的仰望者。

满墙的照片,满地的心情

王怡家里有很多很多的照片,不过墙上挂的,更多是自己漂亮的太太的照片。对此,王怡在《宪政主义:观念和制度的转捩》一书的后记中这样表达自己对妻子的珍爱:“《旧约·箴言》第31章中说,‘才德的妇人谁能得着呢,它的价值远胜于珍珠’。最后我将一生的感激完整的献给我的妻子,好妻子不是我努力赢得的,乃是出自白白的恩典。从十八岁开始,没有我的妻子恒久忍耐并永不止息的爱;没有她因着这种爱与我分担彼此的命运,我这辈子连一个字也写不出来。除了错别字。”王怡对妻子的爱可见一斑。

这天下午,始终有暖暖的阳光照耀在这个13楼屋子。于是我们不紧不慢的谈话也因此始终有了阳光的味道。所以,此时,对这个认为自己已经迈过里尔克的深渊的年轻学者和诗人,我心里也有一个祝福:不再“诗越写得美,人就越愁苦”,而是像赞美自己的妻子那样,“重新开始那不可企及的赞美”,脸上、心里随时有阳光。

2006-10-24

《居周刊》


 为林牧先生、何家栋先生、张紫葛先生、伍柳村先生、王光美女士祷告

为林牧先生、何家栋先生、张紫葛先生、伍柳村先生、王光美女士祷告

王怡

最近一月，许多老先生相继去世。西安的林牧先生、83岁的自由主义学者何家栋先生、87的张紫葛先生，川大法学院的老一代法学家，96岁的伍柳村先生，王光美女士等。我读川大时，伍先生已经84岁，那一年我们组织了一个法律辩论学会，曾邀请伍老来参加第一次法律辩论赛。前辈学人的简短发言，给我印象极深。49年后，民国一代的法学家，几乎都在反法治的极权下消耗了他们最好的岁月。这几位的身上，都背负着一个世纪的家国苦难。王光美女士既是受害者，又是迫害者。林牧先生曾在庙堂，又在江湖。在后半生的民主与政治改革的梦想和怨恨中离开。何家栋先生和李慎之先生一样，早年参与暴力革命，晚年破门而出。下面是西安作家狄马兄，在前日林牧先生的追悼仪式上唱的陕西民歌《哭灵歌》：

青天蓝天老蓝天，

杀人的老天不长眼。

杀了别人我不怨，

杀了林老实可怜。

对面下来个吹鼓手，

吹着唢呐打着鼓。

吹鼓手来走你的路，

不要学我哭林牧。

对面下来个赶脚汉，

赶着毛驴驮着炭。

赶脚汉来走你的路，

不要笑我哭林牧。

对面下来个当官的，

坐着轿车穿着皮。

当官的来走你的路，

不要笑我哭民主

张紫葛先生曾著《在宋美龄身边的日子》，临终前，老先生回想宋女士在抗战艰难期间每晚诵读圣经，曾经给他带来的冲击。一位姊妹带领他祷告，但张老已说不出话，只紧紧抓住十字架。这一场景使我想起电影《山清水秀》中牧师在阿水临终前祷告的最后一幕。

今日起意，要为他们和他们这一代的长辈代祷。

耶和华我的神啊，在洪水泛滥时坐着为王的神啊，在高天之上施行救恩的神啊，我在天上的父。因着主耶稣基督的宝血，我这样不配的罪人，也能屈膝在你的跟前，靠着你的救恩而成为你的儿女，靠着主耶稣的十字架，而能被你收养，与圣徒同国，与基督同为你的后嗣。哈利路亚，感谢主。主啊，从肉身说，我从这个罪恶的、悖离你的世代出来，从这个长久以来不承认有神的、敬拜一切受造之物、把自己当作神的国家中出来，从这个民族一百年来的仇恨、苦毒和罪恶当中出来，从我的不信你的家族当中出来。当我在母腹之中，我就怀着各样的罪，我的心怀意念，被无数邪恶的念头所缠绕，被虚无所吞没，被自己的骄傲所欺哄。主啊这一切你都知道，主啊，我为那我肉身所出的这个民族向你祷告，为我肉身所出的家族，和我的家族身在其中的这一代长辈们向你祷告。求你怎样救拔我，怎样转眼不看我的罪，你的灵怎样感动我，从生命的深渊中走出来，从世俗的理想、肉体的欲望、从心中对在上者的怨恨当中出来，求你也怎样的感动我的父辈，我的祖辈，感动这个民族上一代中尚存的人，这些你所创造的人。你容许了我们的堕落，是因为你定意将你的独生子赐下，成为我们的救赎。我的神啊，你使这个民族在旷野中漂流了这么多年，他们也背弃了你这么多年。但是求你不要让这个民族中的上一代，也像以色列在旷野中的上一代那样死在旷野，看不见你所应许的那流淌着奶与蜜之地。因为在你眼中，年龄没有意义，除非在你的里面有意义。因为生与死都在你的手上。主啊，求你使他们听闻你的道，求你使他们在基督的爱与牺牲当中重生得救，在你的里面重新成为一个婴孩。求你看顾这个世代，看顾我的父辈和祖辈中经历苦难的幸存者，看他们为你眼中的瞳人。求你使用我，求你使用你在这地所兴起的门徒，让一切在这个国家蒙召作你门徒的，都甘心情愿成为你手中的器皿，将你的恩典临到那些父辈长者的身上。求你的灵始终与我们同在，求你的帐幕安在这地，得着当得的荣耀。主啊，我也为张紫葛先生向你献上感谢，感谢你在他临终之前，收纳他，用主耶稣的宝血将他一生的苦难、骄傲和罪孽过犯都涂抹。哈里路亚感谢主，求主使他在基督里面睡着，在基督里得着安息。也必将在末日，在基督里与圣徒一道复活。主啊，生命在你，死亡在你，复活也在你，感谢主，求你福音的大能和圣灵的亮光，也临到张紫葛弟兄的妻子和家人。使你亘古以前在基督里的拣选，在如今的世代得以成全。我也为林牧先生、何家栋先生、伍柳村先生和王光美女士献上祷告，愿你的恩典和怜悯不在他们之外。求主使万事相互效力，藉着他们的生祝福他们的家人，也藉着他们的死祝福他们的家人。将悔改的心赐给他们的亲人，将真正的盼望赐下，将他们的眼泪收在你的皮袋中，将他们带到基督里面，赐下新的生命，将平安和喜乐也随之赐下。我的神啊，在你眼里看千年如一日，看一日如千年。求圣灵的引导，使我的祷告蒙你的垂听，更求你使孩子有恒久忍耐的心，在你的旨意中存心顺服，默然不语。把孩子代求的人交给你，只愿主照着你丰盛而纯全的旨意，在他们的生命中成全你爱与公义的计划。如此祷告，奉我的救主耶稣基督的名。阿门！

2006-10-24


 风随着意思吹：纪录片《迷途之家：鲍勃·迪伦传》

风随着意思吹：纪录片《迷途之家：鲍勃·迪伦传》

王怡

以下这些要素，鲍勃·迪伦的民谣，马丁·斯科塞斯的电影，艾伦·金斯堡的诗歌，或站在林肯纪念堂前的马丁·路德·金。只要你心怀一样，最近的碟市就没有其他片子更值得推荐，更令人唏嘘。

影片收录了许多珍贵镜头，1963年8月27日，金博士发表《我有一个梦想》的演讲，22岁的迪伦就站在他旁边。演讲结束，迪伦用他的木吉他和口琴唱出了这一梦想的民谣版。去年6月4日，陈水扁在他的博客上曾抄录迪伦的《答案在风中飘》，如今围坐“总统府”的反对者们，也时不时在广场唱起这首歌。“一个人要走多久的路，才能被称为一个人。一些人要生存多少年，才能被容许自由”。台上台下又再迎来同一首歌。不会有人质疑这首歌在普世民权运动中的神圣地位。就像平克·弗洛伊德的《墙》之于东德的瓦解，或捷克的“蛙人乐队”之于“七七宪章”一样。去年夏天，斯洛文尼亚首都附近的一个黄昏，我和6位来自不同国家的作家，参加当地一个图书馆活动。一位东欧作家在归途的车上唱起歌来。十几分钟后，我们终于找到了所有人都会唱的那一首，甚至可能是唯一的一首。你回想这半个世纪，除了鲍勃的《答案在风中飘》，还会是什么呢？

1997年以后，迪伦几乎每一年都被提名诺贝尔文学奖。金斯堡在采访中称赞这位摇滚诗人的歌词，尖锐和简约得“就像圣经中的箴言”。金斯堡说，1964年他从印度回到纽约，一位诗人给他放迪伦的《暴雨将至》。金斯堡听完后掩面哭泣，他说，一个“在路上”的颓废时代结束了，年轻的一代看到了亮光和生命的激情。金斯堡讲述他第一次与迪伦及披头士乐队见面的情形，列侬问他为什么不和迪伦坐得更紧一点。金斯堡则问列侬是否读过威廉·布莱克的诗。列侬说，谁啊，我从没听说过。他的妻子洋子说，约翰，不要说谎。于是他们倒在一起笑个不停。这一幕令人回想中国的80年代，诗歌、音乐与社会运动曾经的关联。金斯堡发觉，这些年轻人尽管已处在大众话语权力的顶峰，成为万人膜拜的文化英雄。但他们依然对内心信念极不确信。也许每一个时代，每一场运动，当你走入中心，都会发现世界的高歌猛进，原来总是被某种没有确据的激情所左右。

我喜爱迪伦的缘故之一，是他少年成名，却有能力摆脱社会对他生命激情的命名。迪伦是迷人的悖论。他是一个歌手，却先后两次被赋予音乐之外的巨大声誉。《答案在风中飘》和《暴雨将至》等作品，使他迅速成为民权运动的音乐代言人。一位电视主持人在现场访谈时这样说，“他被称为会唱歌的良心，道德的见证人，和民权的布道家。无论他是否愿意，都只能被动的坐在这里倾听这些头衔，无论他表现得兴奋不已还是漠不关心，都将显得尴尬”。

24岁的迪伦一直与民权运动若即若离。他被普遍视为左翼的抗议歌手。当记者问，《暴雨将至》是否影射了古巴核弹危机。迪伦回答，大雨就是很大的雨，不是原子弹。人们期待迪伦成为民权运动的旗帜，公民紧急自由联盟为他颁发自由奖，但迪伦在答谢中说，“我不是任何一代人的宴会司仪”。他说，我花了很多时间才让自己变得年轻，你们不要来绑架我。1964年9月，加州大学伯克利分校22岁的哲学系学生马里奥，在校内发起“言论自由运动”，伯克利成为民权运动的重镇。马丁·斯科塞斯收录了马里奥的一段演讲和被警察拘捕的镜头。我手中有另一部纪录片《60年代的伯克利》，更详尽描写了伯克利的言论自由运动。里面有较完整的马里奥演讲片段。迪伦的朋友金斯堡，他的前女友、著名的民权运动歌手琼·贝兹都参与了这场运动。但当记者问迪伦是否参加当晚的反越战游行时，他淡淡的说，我今晚很忙。

1965年的新港民谣节上，迪伦的新专辑《像一块滚石》，完成了民谣向电声摇滚的转型。几十年后这首歌被《滚石》杂志评为500年来最佳歌曲的第一名。但当时，迪伦不仅在政治上被视为掉头而去的懦夫，也在音乐上被视为民谣的叛徒。他很尊敬的民谣之父皮特·西格甚至想用斧头砍断他的麦克风。几年后，迪伦以一场车祸的代价，远离了一个喧嚣的时代。70年代末，迪伦回归基督教，和“猫王”一样摇身变成半个福音歌手，和后来U2乐队的灵魂人物Bono一样，歌词中充满圣经的语句。当嬉皮士文化与政治风潮过去后，人们再次发现鲍勃的诗歌天才。说其实这是伟大的诗人，诺贝尔文学奖不应歧视一个歌手。

迪伦知道自己的天才和舞台在哪里。他挑旺了那个时代，然后独自回家。迪伦是一个关注灵魂的诗人，但碰巧你的灵魂与外在的处境一拍即合，外在标签就可能构成对内心的专制。去年他出版了回忆录第一卷《像一块滚石》。从民权歌手到桂冠诗人，年过六旬的迪伦，还有独自回家的勇气吗？答案在风中飘，而风随着意思吹。对迪伦和他的时代来说，三个半小时不能算长。对我们而言，有一首歌终究要唱，有个年代依然遥远却触手可及。有一个迷途之家，在一切时代显现，却不在任何时代之中。

2006-10-25

《迷途之家：鲍勃·迪伦传》，导演：马丁·斯科塞斯

《像一块滚石》鲍勃·迪伦回忆录第1卷，江苏人民出版社2006年1月。


 坎特伯雷大主教结束访华 中英两国教会同意合作

坎特伯雷大主教结束访华 中英两国教会同意合作

英国圣公会坎特伯雷大主教於23日在北京朝阳教会主持早礼拜。(图：新法社)

英国圣公会坎特伯雷大主教於23日(週一)结束长达两星期的访华活动。在离开北京以前，大主教表示中国和英国双方教会已同意进一步合作，尤其在培训神职人员及提供神学资源方面。

根据美联社报导，英国圣公会计划派出圣公会的神学家到中国教授神学，亦可以邀请内地的神学院学生到海外接受教育。此外，大主教也提及到通过外国的帮助来扩充内地的神学图书馆和协助训练宗教学者的可行性。他指两国教会正进行详细的探讨，更成立了一个特别工作小组跟进此计划。

在记者会上，大主教透露中国政府官员对宗教在构建和谐社会所扮演的角色感到兴趣。而所谓的「和谐社会」是指一个全国进步繁荣，减轻贫富悬殊的问题。有一位高官甚至提出基督教的主日学，对培育民眾道德有潜在重要意义。

美联社亦报道在中国社会面临巨大的经济改革和思想转变的动荡时期，很多人投向了基督教寻找属灵的支持，中国的基督教来到一个爆炸性的发展阶段。至今为止，根据国家的宗教法，中国的基督徒只能在政府认可的教会聚会，约有1,100万人左右。可是，消息指有更多「地下教会」，其信徒数量更达 6,000万人，他们经常受到迫害，甚至监禁。

因此，大主教还利用这次访华机会呼吁中国开放宗教自由。他就有报道指六位基督教会及天主教会的信徒因进行宗教活动而被抓住并监禁一事，直接向中国官员查问。大主教向一眾记者说，中国官员只要求大主教提供更多详情，并未立刻回应。

大主教承认中国的确有某程度上的宗教自由。虽然大主教避免了公开指责北京中央对宗教活动的限制，但他曾提醒中国政府必须公开説明有关的法例，让信徒能更清晰地明白那些活动是不容许的。

据BBC报导，这次访华期间，大主教也呼吁过中国停止新闻审查，并对中国的爱滋病、残疾儿童福利等社会问题表示了关心。

一位中国地下教会的成员王怡在接受BBC中文部採访时表示：「威廉姆斯不能把中国官方对待他本人的待遇当作是所有中国基督徒都可以享受到的待遇。」王怡批评是次大主教访华活动是「和中国的官方接触」，而非「与中国的教会接触」。

他说：「表面上中国似乎有宗教自由，但是只能在官方教会聚会并不是宗教自由，要能够自由参加家庭教会才是宗教自由。」

大主教到北京以前，也巡迴过几个中国的城市，包括上海，西安，武汉及南京。他是12年来首位访华的坎特伯雷大主教。

2006-10-26

《基督新报》


 把诅咒变成葡萄园：电影《风吹麦浪》

把诅咒变成葡萄园：电影《风吹麦浪》

王怡

有人激动的说，当国旗换成绿色，自由依然遥不可及。英国导演肯·罗奇的这部政治电影在今年5月染绿金棕榈大奖。它的每一个镜头几乎都是绿色。爱尔兰在1921年成立自由邦，它的三色国旗，绿色象征信奉天主教的爱尔兰人，古代凯尔特人的后裔，给这个世界带来音乐、诗歌和神秘主义。橙色代表新教徒，连位置也恰好，绿色是左派，橙色在右翼，中间白色，有人说象征双方对永久和平的盼望，也有人说，象征着唯有死亡才能跨越的距离。

这个世代的导演，很少有人不是左派。年过古稀的罗奇，是提早盖棺定论，在威尼斯得过终身成就奖的名导。他早年在牛津大学研修法律，一生拍片16部，以政治题材和关注底层著称于世。罗奇关于爱尔兰的上部作品《致命档案》，触目惊心的描写了英国一度对爱尔兰共和军的“杀无赦”策略。《风吹麦浪》一开头，英国的“黑与棕”部队逼供爱尔兰平民。一个17岁的倔强孩子，拒绝以英语回答问话，被拖入草房活活折磨死了。他母亲一直痛苦的喊道，“他叫米哈奥沙利文，他叫米哈奥沙利文……”，影片主角戴米恩的女友，是沙利文的姐姐。戴米恩也一直喊着，“他才17岁，他什么也没有干”。葬礼上，沙利文的母亲唱了这首哀伤的爱尔兰民谣《风吹麦浪》。之后，戴米恩不去伦敦当医生了，他改变想法，和哥哥泰迪加入了爱尔兰共和军。由此，电影将一场更大的悲剧，如风吹稻浪一般，高低起伏却不动声色的讲述出来。

你若不太了解英伦三岛的历史，很难将令人厌恶的激进主义，与一个值得尊敬的自由梦分别开来。就电影史而言，描写爱尔兰共和军领袖迈克尔·柯林斯的传记片《傲气盖天》（港译），可当作这部电影的一个前传，而《血腥星期天》、《因父之名》和《哭泣的游戏》等名片，则可以当作续集。“黑与棕”部队就像发生虐俘丑闻的美军一样，的确越过了权力的底线。英国政府从退伍警察中招聘的这一支身着黑色或棕色军装的雇佣军，其实是全世界第一支“反恐”特种警察部队。一战之前，爱尔兰籍议员组成的爱尔兰民族主义党，一度主导着温和的自治运动。当德国对英国宣战后，他们宣布暂停自治运动，站在英国和协约国一方。邱吉尔曾在回忆录中称，尽管“爱尔兰的心脏从未与不列颠的心脏以同一节奏跳动过”，但不列颠国民将永志不忘他们这一道德上的理智抉择。

但激进主义势力在爱尔兰乘机而起，新芬党主张以暴力革命争取独立，他们在政治上倾心于左翼的社会主义道路。1916年复活节暴乱失败后，柯林斯放弃游击战，首创了现代恐怖主义手法。对非武装人员进行暗杀、爆炸和袭击。从此解决爱尔兰问题的钥匙，传到这样一些人手上，仇恨和诅咒成为他们唯一的动力。“你很容易知道自己反对的是什么，却很难知道自己盼望的是什么”。邱吉尔晚年撰写《一战回忆录》时，仍掩盖不住对1920年暗杀运动的厌恶，他这样写下，“这种事真是罄竹难书，我不想再进一步用它们来玷污本书的篇幅”。

与此同时，一场爱尔兰文艺复兴运动也从剧场中蔓延出来。1923年，爱尔兰诗人叶芝获诺贝尔文学奖。叶芝一生都反对新芬党的暴力主张，却没法不被一种悲剧主义的美所吸引。一位女革命家令他终生爱慕。那个时代，英雄和美人在诗人身旁竖起了旗杆。叶芝在《1916年复活节》一诗中写道：

“现在，或在将来的时刻，那所有披上绿色的地方，都变了。都已彻底变了，一种可怕的美已经诞生”。

一切政治上的左派思想，都起源于类似的审美观。不过叶芝的宗教神秘主义倾向，维系了他的保守主义。尽管他不曾看见爱尔兰共和军在一百年间制造的数千起恐怖事件，或看见911和中东的人肉炸弹，但他仍然在新芬党所鼓吹的崇高感中，看见一个背后的恶魔。叶芝借用《圣经》中基督再来之前，必有敌基督者降临的记载，在诗作《第二次来临》中，表达了对这种“可怕的美”的忧虑，“什么样的野兽，终于等到它的时刻。懒洋洋的走向伯利恒，来投生？”

去年9月，北爱尔兰的新芬党终于宣布放弃暴力和恐怖策略，爱尔兰共和军在国际观察团的监督下，解除了别在腰间长达90年的凶器。布莱尔也宽宏大量的说，不能把爱尔兰共和军与基地组织相提并论。因为前者从未想过一次杀死3000平民。跨越白色的永久和平显出曙光，这正是罗奇拍摄《风吹麦浪》一片的背景。

如邱吉尔说，“仇恨在政治中扮演的角色，就如强酸在化学品中的角色一样”。戴米恩和泰迪两弟兄的故事，其实是爱尔兰独立运动的缩影，一个在仇恨中弟兄相残的循环。电影中的泰迪几乎就是柯林斯的翻版。戴米恩亲手处决了儿时的伙伴，将他葬在家乡的教堂。他的母亲和戴米恩默默走了几十里路，找到儿子的墓。这位母亲转头对戴米恩说，我再也不想见到你了。1921年英爱停火达成协约。谈判中柯林斯改变一贯推崇恐怖主义的立场，同意爱尔兰成立自由邦，北方以新教徒为主的6郡则留在英国。爱尔兰共和军因此发生分裂，作为游击队军事领袖的泰迪愿意接受协约，戴米恩却顽固的坚持武装统一全爱尔兰。一个为了理想曾杀死自己幼年伙伴的人，怎么可能再回头呢？到头来，逼供的一幕再次发生在曾并肩作战的爱尔兰人之间，这一次轮到泰迪指挥行刑队，处决了自己的弟弟。

两年后的中国苏州，年轻的彭国彦完成了他的毕业论文，《爱尔兰自由邦宪法述评》。几十年后，他的女儿林昭在狱中被处死，革命亲手杀死了它的儿女。风吹稻浪，人类一无所获。罗奇的获奖感言中说，“一旦我们敢于说出历史真相，我们就敢于说出当下的真相”。戴米恩曾在英国人的监狱中怀抱受伤的哥哥，狱卒问，“你认识他多久了”？他回答，All my life。台湾著名影评人成英姝说，这世上还有何处能比台湾，更能体会这情节的催人泪下呢。看完电影，我只想到美国诗人奥登怀念叶芝，说出这样温暖的句子，“辛勤耕耘的诗歌，把诅咒变成了葡萄园”。

2006-11-05


 关于李常受的信息

关于李常受的信息

王怡

谢谢＊＊姊妹给教会的弟兄姊妹转来这篇“一个弟兄谈重生”的信息，其实所谓一个弟兄，就是李常受。多数的福音派教会都认为他是异端，尤其到了70年代以后，他甚至开始否定基督的唯一中保地位和受生而非被造的位格。大家可以在网上查询关于他的情况。他的文字很多人在基督教网站上到处都贴，但很多都偷偷摸摸的，并不署名。也有一些他的同工网站极力宣扬他的信息，如“水流职事网站”等，影响很大。

他早年是倪柝声弟兄的同工，他们的教会叫聚会所，也叫“小群”教会。意思取自路加福音里所说的“你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们”。意思是他们就是这小群。李常受49年后去了台湾，后来去美国。他的特征就是一切用语都与普世教会不同，譬如教会不叫教会，叫“召会”。将倪柝声弟兄的某些偏差发挥到极致，记得唐崇荣牧师曾经说，倪柝声虽然有一些偏差，特别在成圣观和三元人观上，但我仍然认他是我的弟兄，是神在中国教会兴起的仆人。至于李常受，则决不是我的弟兄。这个态度基本上也代表了多数福音派教会的看法。

这一篇是李常受早期的作品，偏差还并不太大。就这篇信息来说，我仅有的装备和看见，有几点与大家分享。

1、说人即使没有罪，也需要重生。似乎很“政治正确”，但是第一，这样的发挥并没有圣经的依据，方法论上属于灵意解经。这种发挥，一开始也许没有问题，越发挥就越远。李常受本人就是如此。第二，这种解释，并没有将罪人为什么需要重生，放在神从亘古之前的那个创造并容许人的堕落，到备下救恩、使人得更丰盛的生命，并为着他的荣耀而将万有托付与人这一永恒的旨意，和圣经所启示的整全的信仰当中去回答。其实方法论的问题，也就是人思考的本位和出发点的问题。人的本分，就是站在人的地位，一切领受以圣经所启示的为限，为出发点。说人即使没有罪，也需要重生。这话可能也没有错，只不过没有站在罪人的地位，而是企图站在神的地位来说的。好像人物跳出来对导演的剧本和心思评头论足一样。

2、在灵、魂、体三元论的背景下，对灵的单独强调，割裂了对整全的人，以及整全的救恩的认识。并不可避免的带来“高派的属灵观”和属灵的骄傲，从小群到召会，亦可以窥见这种普世教会、唯我独醒的骄傲。李常受在70年代后，就开始讲，十字架的福音太简单了。他要讲更奥秘的真理。这时候就可以看见在他那里，东方神秘主义哲学的影响，已经超过了神所默示的圣经的启示。人的重生，乃是整全的人的重生，罪人蒙召，乃是他的身体与灵魂一道蒙召，在我们里面有了新的生命，但老我尚在，直到末日身体得赎。

3、神是个灵，但人不是灵，人有身体。神是being，人是human being。这就是造物主与被造物之间永远的区别。被造的人的灵来自神的灵，但被造的人的身体来自尘土。换言之，人是从显然之物被造的。贬斥身体的属灵观，把成圣的过程，看作一个去掉臭皮囊，让灵出来的过程。对道禅玄的东方哲学有一些了解的弟兄姊妹，对这种思路绝不会不熟悉。这种被抽掉身体、抽掉在世的思想、情感、意志与文化使命的所谓“灵”，“与神成为一”。结果往后面发展，就出现了“肉身成道”的成圣观，基督道成肉身，我们则追求肉身成道。结果李常受到了最后，竟然宣称人最终可以变成神。这已经不是基督信仰了，而是“天人合一”、“万物有灵”，“道在万物”的东方思想的基督教版本。这种版本取消了肉身的在世使命，将“成圣”与“使命”割裂，成了对“涅槃”的基督教化的表述。

4、这种有偏差的属灵观，也常常导致对所谓属灵人的个人崇拜。一个奇怪但很通常的现象，就是越“属灵”的教会，越出现教主式的人物。李常受在40年代，就宣称圣经可以不读，但倪柝声弟兄的书不可一日不读。他自己的召会，到后面对他的偶像崇拜也不得了，竟然有称他“常受主”的。或说崇拜的并不是他这个人，而是他里面的灵。因为他的灵太大了。人既然有灵魂，一切的灵意，不一定出于圣灵，若不是邪灵还好，通常只是罪人的灵而已。对属灵的膜拜，其实是一种泛灵主义的偶像化，是今日教会中最大的偶像。也和东方的泛灵或泛神论，或与新一波泛灵论的新纪元运动遥相呼应。

我们所信奉的，乃是基督所传的古旧的福音，打个不恰当的比方，就像孙悟空给唐僧画一个圈圈，圣经第一是神的启示，第二是神对这启示设立的界限。愿我们以谦卑受教的心，定意我们一切的领受和思考，都不越过这界限，不越过二千年教会所持守的正统。连一步也不敢踏出去。若是有这样的立志，我们就能从最“粗浅”的神的话语中，更着最丰盛的、全人的更新。除非你相信圣灵没有保守好基督的教会，或者你相信那一次交付使徒的真道，出了意外，已经丢失了，所以今天要兴起新的使徒（召会喜欢用“职事”这个词）来恢复。李常受的召会就是如此，他们要“恢复”在“除他之外”的所有教会中都已经丢失的真理。连圣经都不用普世教会的，用他们专门的“恢复本圣经”。我常常在祷告时，很想不通这种事情，一个罪人怎么就能有这么大的胆子和自信，就像永远都有人自信天降将大任于他，可以改天换地，自信可以建造人间乌托邦一样。我是一个最保守的基督徒，感谢主，在我没有认罪重生前，使我一贯反对一切别出心裁的社会理想，信主后，也对一切圣经文字之外的“启示”和“亮光”敬而远之。我不但相信圣经是神所默示的启示，而且相信圣经的启示是清楚明白的，不是藏头诗和密码本。相信圣灵的光照和带领，并不仅仅在所谓“灵”里面，而是在整个身体和灵魂里面，是对人的全部思想、意志、情感，对感性、理性和灵性，对整个心怀意念的更新和光照。那些清清楚楚的教训，一辈子都很难在自己的生命中活出来。我坚持认为超越圣经或不承认圣经的启示清楚明白的种种念头，都是智慧树的果子在老我中使然，别出心裁，就是撒旦的试探。面对圣经，一个基督徒应当相信，最保守的就是最美好的，最令人耳目一新的都是值得怀疑的。

信仰只有一条路，就是不断向着古旧的福音归正，不是恢复，而是归正。圣灵的带领，是使我们的心意更新而变化，而不是使我们传讲的信息更新而变化。

单就这篇信息而言，李常受的偏差并不太大。有偏差的信息，神一样也以他的方式使用。如倪柝声弟兄，中国的教会的确由此蒙受很多的祝福。我相信召会中的弟兄姊妹，一样是主内的肢体。但李常受的很多信息，的确来自教会史上一些被普通认定的古老的异端。我相信那句话，教会再错，也不会有我错得离谱。普世教会不看为异端的，我不敢看他是异端，普世教会看其为异端的，我也不断不敢说这不是异端。因为我相信圣灵的带领，不是对某一个人的，而是对整个教会和整个人类历史。固然圣经是唯一的权威，但很多人却把这一原则，变成了“我对圣经的理解”是唯一的权威。我在祷告读经上的一个基本立场，就是在任何情况下不敢为天下先，不敢认为我对圣经的领受，超过了二千年正统教会所传承的对圣经的领受。

对于有负担的弟兄姊妹，让我们一起为网络上的属灵资源祷告。因为网上的比网络下的更不易分别，更易成为异教之风和属灵争战的疆场。只有求主来作分别为圣的工作。最近网络上关于各种主内的异端或偏差教导的信息、争论也特别多。也许今天没有一个单独的教会，可以有力量在互联网世界中与空中的掌权者进行跨时空的争战。如果有弟兄姊妹也看见这一点，请与我一起在这一个月中为此祷告。也让我们为我们能以更加饥渴慕义的心去装备自己而祷告。为我们更喜欢读经、解经，按着正意分解神的道，并真正在此操练中享受神的话语而祷告。奉主耶稣基督的名求，阿门！

2006-11-14

附：李常受谈重生，摘录自他的《生命的经历》（略）。


 有本事用电影写政论：电影《总统之死》

有本事用电影写政论：电影《总统之死》

王怡

这部英国电影对政治言论尺度的挑战，摇晃了今年的多伦多电影节。10月底以来，开始在部分美国院线上映。导演以仿纪录片风格，虚构了现任美国总统布什，在2007年10月出席芝加哥商业领袖会议时遇刺身亡。警方的地毯式排查，渐渐把焦点放在一个现场被捕的叙利亚人，曾去过基地组织参加集训。一年后此人被判罪名成立。但电影中的独立调查暗示，真正的行刺者却极可能是一个参战伊拉克的美国大兵。几个特勤人员、白宫幕僚、CIA官员和嫌犯，一直端坐在采访镜头前铺陈整个故事，与电脑合成的纪录片场景穿插起来。将导演反战和反布什的政治立场，刻画得令人坐立不安。

从技术上说，这部电影达到了电影史上政治批评的颠峰。虚构的是未来的犯罪，落实的是现任国家元首，逼真的纪录片手法，完全使用政治人物的真实形象。连布什的头号政敌，一贯反战的民主党议员希拉里，也公开谴责这是一部丧失责任伦理的作品。

1981年行刺总统里根的约翰·辛克利，曾说自己看了马丁·斯科塞斯的《出租汽车司机》，爱慕年轻的朱迪·福斯特，才萌生此念。但这部电影不同，从法律上说，它的尺度已无限挨近了“挑衅性言论”或“煽动性言论”。若未来当真发生行刺事件，导演还能否受到美国宪法第一修正案（不得立法限制信仰和言论自由）的保护，就很难讲了。美国的各大院线和电视台出于法律和道义上的谨慎，都拒绝了这笔买卖。导演公开否认他的电影有可能怂恿犯罪，只不过他出席首映式时，特别聘请了几位私人保镖。

没本事的用FLASH“恶搞”电影，有本事的用电影“恶搞”政治。英美两国的电影界都有恶搞的传统，全世界声名远播的两个“恶搞”电影团体，一是英国的“巨蟒剧团”，60年代末就开创了嘲讽政治和宗教的“无厘头”风格。一个著名的段落是，有妇人走进理发馆，说我想剪一个撒切尔夫人的发型，于是理发师举起剪刀，将她的头齐着脖子剪断。在代表作《生命的意义》中，“巨蟒”则对基督教信仰作了也许是艺术史上最粗俗的反讽和嘲弄。

英国的普通法传统，有一种特别的“亵渎罪”。专门针对“任何对上帝、耶稣或《圣经》的侮辱性、辱骂性及庸俗下流的出版物”。反对基督教和否定上帝存在的观念会受到保护，但上述侮辱性言论，却可能被视为“对英国国教教义的亵渎”而被禁止。“亵渎罪”只适用于英国国教，对其他宗教信仰的亵渎性批评仍在言论自由之内。显然这违背了“非歧视性”的人权标准，但最近的欧洲人权法院还是容许了这一“被历史的铰链所束缚”的特例，它相信英国的法治传统有足够的信用，担保这一罪名不被滥用。

事实上，这一罪名已长达50年没被惊动了。“巨蟒剧团”从未因他们搞翻天的谩骂而惹过官司。十几年前，英国的穆斯林曾企图以此罪名控告《撒旦诗篇》的作者，英国法律大臣对穆斯林发表了一个声明，表示英国政府不会再利用这一罪名去保护信仰不被亵渎。他说，“宗教信仰自身的力量是反对嘲弄者和亵渎者最好的武器”。

世俗的政治就更是如此。第一次世界大战期间，美国出现许多反对征兵的宣传，大法官霍尔姆斯在宪法判例中提出了一个著名的限制言论自由的标准，若非某种言论引发了“明显和现存的危险”，就不应被禁止。他举了一个后人津津乐道的例子，“最严格的言论自由，也不会保护一个在剧场中谎叫失火，而引起恐慌的人”。照此标准，这部《总统之死》颇有些在剧场谎叫失火的嫌疑。这一原则把政府对言论自由的限制几乎缩到了最小，但仍然引起不断的批评。宪法学者米克尔·约翰反驳说，第一修正案是不能打折的，政治批评的言论自由，不应受到任何削减。

之后霍尔姆斯和最高法院逐渐修正了“明显和现存危险”的标准，到70年代，这位大法官发表了一个更著名的论述，他提出“观念市场”的概念，说人们如果信奉某种思想，就应该相信“思想具有使其自身在市场竞争中被人接受的力量”。如果市场体制中存在一只“看不见的手”，那么观念市场也同样有一只“看不见的手”。谁不相信这一点，谁就会忍不住使用强制力。而不相信这一点的人，其实并不相信自己所宣称的真理。

1978年，一些新纳粹在居住了几千名犹太人集中营幸存者的社区，高举纳粹标志进行示威。结果美国最高法院认为这不算“挑衅性言论”，这些令人厌恶的家伙有权这样做。就像根据真实案件改编的电影《性书大亨》中，色情杂志的老板佛林特，用一幅色情漫画辱骂天主教的教会领袖。他的律师在最高法院中宣称，我极其讨厌我为之辩护的这个家伙，但我更讨厌一个在思想领域使用强制力的政府。所以我要为他辩护。法治的基本精神，就是在流氓面前保持克制，所以大法官们说，佛林特可以用这种方式表达他对道德价值的藐视。

就这样，电影慢慢成了一种写政论的方式，或者严肃，或者恶搞。迄今为止，在银幕上被好莱坞杀害的美国总统，大概已超过历届总统的总和。也许当总统在银幕上被杀死，自由就在银幕下被成全。拍这部电影真的很奢侈，看着也很奢侈。他们有宪法第一修正案，但我们有盗版。

比“巨蟒”更恶搞的电影团体，是美国的“南方公园”。他们交替使用动画和真人秀，用淫秽粗鄙的方式，对一切政治和宗教信念进行亵渎。最近的碟市，还有另一套“南方公园”几年前嘲讽布什的肥皂剧。辱骂第一夫人是“高级妓女”，已算是剧中比较文明的语言。迄今为止，南方公园也没惹上任何官司。

但不被政府强制，并不等于在道德上免于被谴责。曾主演《刺杀肯尼迪》的凯文·科斯特拉，在公开批评这部电影后，越发的令我尊敬。他说，虚构一位总统被杀的真相，和诅咒现任总统被杀，是完全不同的。电影全然不顾布什及其家人的感受。凯文说，“如果你是他的妻儿、父母和亲人，你就知道这部电影无法令人接受。不管我们如何评价它，是喜欢它还是嗤之以鼻，这是做人的基本原则，但却被导演抛弃了”。

说这么多，最后一句回到了常识。

2006-11-14


 天塌下来怕不怕：电影《判我有罪》

天塌下来怕不怕：电影《判我有罪》

王怡

也许你听过这句著名的拉丁谚语：

“Fiat justitia，ruat coelum”（Let justice be done，though heaven fall）。

新泽西联邦法院的法官席上，镌刻着这句话。一位替有组织犯罪集团辩护的律师，用它来做开场白，我的师兄郑戈的翻译，“实现正义，哪怕天塌下来”。另一位被告、因其他罪名被判30年监禁的杰克，大大咧咧的辞退了律师，自己站起来说，“我到这个法庭许多次了，一直以为上面写的是禁止吸烟”。

这句话颇有后现代风格，足以使美国司法史上这场规模最大的滑铁卢战役，成为一个打不出来的喷嚏。1970年，美国颁布了打击有组织犯罪的《反诈骗腐败组织集团犯罪法》，简称RICO。1987年，新泽西州以76项“RICO”罪名起诉一个当地黑帮共20名被告，审判持续了21个月，为防意外，同时组建了8个陪审团。好不容易到了结案，控辩双方共21张嘴，仍然犹如滔滔江水。其中一位律师，结案陈词就宣读了5天。

82岁的老导演悉尼?卢特曼，历史上最伟大的法庭戏电影，几乎有一半是他拍的。如每个法学院学生都知道的《12怒汉》，和也许都不知道的《大审判》。2006年，卢特曼再度出山，根据当年的庭审记录，拍出了这部不紧不慢、却涂满了辛辣与荒诞感的法庭戏。

杰克这个贩毒犯，成了法庭上唯一的英雄。他断然拒绝控方以污点证人换取减刑的诱惑，在一场龙虎斗中，当真是闲庭信步，以一种最直观的道德感为自己辩护。他用粗话羞辱每一个认识他的证人，他叫他们用眼睛看自己，问他们是否相信自己还爱他们。在漫长的审判中，他在道德上无情地藐视每一个出庭作证的污点证人和警方卧底。他的幽默和流氓习气，也不断败坏着法庭的端庄。

人们的正义感开始无所适从。陪审员们一会儿看看公诉方，一会儿看看辩护席。他们眼光迷离，不太确定这些同样穿着西装的人，到底谁才是黑社会？咄咄逼人的检控官，反成了法庭上最像黑社会的那一张脸。因为对黑社会的反击太卖力了，司法机构横下心来与魔鬼交易，却不料杀出杰克这厮，宁愿蹲一辈子牢，也不出卖那些和他一起长大的家族成员。他的结案陈词最短，也最有力量。他盯着每个陪审员说，“let my friends home, and find me guilty, find me guilty”（让我的朋友们回家，判我有罪，判我有罪吧）。陪审团只花几个小时就盖棺定论（他们也实在太想回家了），所有被告都无罪。只有杰克继续回去坐牢，接受囚徒们英雄般的欢呼。

最近马丁·西科塞斯的新片《无间行者》（The Departed），根据香港电影《无间道》改编。警方与黑帮相互卧底，片名按字面翻译就是“行尸走肉”。这两部电影，显出一枚硬币的两面。无论是控辩交易、卧底线人还是引诱性的侦查，政府一旦使用不道德的手法，它所代表的国家力量，就从此无力在自己与黑社会之间，作出一个清晰的区分。国家无法凭借一套仪式在法庭上将自己“分别为圣”。杰克的价值观很简易，他仅仅诉诸于一种单向度的忠信，就将权力的邪恶嘲弄得一波三折，罄竹难书。为了“正义”，国家不惜将自己转为一个污点警方，和一个污点检控官。

对一名卧底来说，“我是警察”这句话显得实在伪善，人事档案在警察局就是警察吗？户口在农村就是农民？一个刻舟求剑的名分并不能拯救谁，人的心意更新而变化，与魔鬼打交道的，就是魔鬼的奴隶，沦为行尸走肉。犯罪固然是恶，但一个人间的法庭，要将它对罪恶的审判权建立在怎么样的磐石上呢？

天塌下来怕不怕？有人说为了程序正义，就要承受实体正义的牺牲。这是法治主义的一种过于粗疏的说法。正义就是正义，不能被牺牲。真正的问题是，当天塌下来的时候，正义还在不在？其实“heaven fall”一语在基督教语境下，有很特别的含义，意味着天使的堕落。《以赛亚书》第14章描写了天使如何堕落为撒旦的，“明亮之星，早晨之子啊，你为何从天上坠落(fall from heaven) ”。原因是这位早晨之子（指堕落的天使）“要与至上者同等”。

对这句拉丁法谚，有一种更复杂的理解。人不能凭自己实现正义，但人却渴望将自己看为正义的源头，因此他也随着魔鬼一道堕落。上帝许可了这种堕落，因为正义和拯救，都只能以这种方式实现。大卫的诗写道，“洪水泛滥时，耶和华坐着为王”。相信上帝的人，并不是相信从此没有祸患，而是相信无论风平浪静还是洪水泛滥，永恒的真理都一样稳如泰山。

借此，我试着重新翻译这句谚语，“即使天塌下来，正义也坐着为王”。

换句话说，这需要人们对法律有一种更高的信仰。一个被告被无罪释放了，但实体正义从来就没有被牺牲过。若没有这种信心，就无法抵御一切以恶止恶的诱惑。电影中检控官抱怨那些被杰克征服的陪审员，傻乎乎地忘记了正是那些被告让他们多缴了许多的税。但这场官司输得一点也不冤枉，政府对法律的信心是如此的小，竟不如一个讲义气的黑社会哥们。

正义就是这样实现的，经过洪水泛滥和人的堕落，经过一切对信心的试炼，就算你的案子在世界末日那一天开庭，一个真正的律师仍然有信心，穿上西装，到法庭上说出这句话，“Let justice be done”。

2006-11-25


 你见过死亡的颜色吗——与巴丹戴尔先生谈死刑

你见过死亡的颜色吗——与巴丹戴尔先生谈死刑

王怡

深秋的巴黎，今年意外地尚存暖意。在塞纳河边一栋19世纪的楼宇，我应邀来到巴丹戴尔先生的家中，作为法国外交部邀请的访问学者，与这位78岁的老人，谈论他一生为之燃烧的事业——废除死刑。

参议员罗伯特·巴丹戴尔，是法国废除死刑的道义象征。在世的法国政治家中，他无疑是最得民众敬重的一位。如一位法国朋友介绍的，巴丹戴尔是一位已进入历史浮雕群的人物，是法兰西的自由、平等与博爱理想的“一个活着的传统”。30多年前，巴丹戴尔是一位极力反对死刑的著名律师。1976年，被告亨利绑架并杀死一位8岁男童，激起媒体和政界的巨大义愤，“99％的法国人支持死刑”的呼声几乎响彻整个法兰西。已很少判处死刑的法国，因此案的社会影响，连续出现7例死刑判决。这时巴丹戴尔以他集律师、政治家、学者和人权斗士于一身的辩才，作出了也许是人类史上最杰出的反对死刑的辩护，挽回了亨利的生命。他在最后陈词中说，“当一位母亲的泪水汇合进另一位母亲的泪水时，正义到底在哪里？”让法官和陪审员紧握的拳头终于松开。

此后，巴丹戴尔接连奋战，前后将6名公众认定必死的被告，从死亡的刑罚中拯救回来。1981年，密特朗总统任命他为司法部长，推动法国通过了废除死刑法令。1986年—1995年，巴丹戴尔担任宪法委员会主席，成为政坛的第5号人物。2003年后，他任参议员和巴黎大学法学教授，开始关注在全世界推动废除死刑的事业。2004年他曾访问中国，并与最高法院院长肖扬会面。他的回忆录《为废除死刑而战》，中文版已在国内出版。会谈结束时，巴丹戴尔先生将他刚出版的一本文集《反对死刑（1970—2006）》送给我，其中收录了30多年来他反对死刑的辩护词、议会演讲、对话和论文。

在他的书房我们开始了谈话，这位年迈的斗士脸上，已隐去几分英气与激情，但谈吐间的睿智和刚毅，却有增无减。他坐在我对面，手无箭矢，前倾的身体却仿佛一张强弓。背后是巴丹戴尔先生祖母的一幅油画，以一种温情俯瞰着这场围绕死刑的交谈。

残酷的永久标志

王：巴丹戴尔先生，请允许我以一个哲学化的、而不是法律化的问题，来开始我们的谈话。对你而言，死亡意味着什么？或者说什么是人的死亡？

巴：死亡就是生命的终止。如果要加一个形容词的话，那就是在陆地上的生命的终止。

王：您的意思是否意味着，人的生命具有永恒的性质或部分？

巴：我不知道。我唯一能肯定的是，死亡是我们在大地上的终止。大地之外的，我想我很快就会知道了。

王：我知道福柯和德里达和你都是朋友，他们也是反对死刑的。尤其是福柯对酷刑和监狱的论述，对中国知识分子的影响很大。德里达提出一个看法，他说死刑判决是一种“宗教性的”仪式，就像对国家的一种献祭。我的理解，其实死刑的本质是一种国家主义的崇拜。你在亨利案的辩护中也曾将死刑的执行称为“一种司法献祭”。你认为一个现代国家，需要死刑作为一种日常的献祭吗？死刑与政治合法性之间的关系如何？法国是西欧最后一个废除死刑的国家，法国自大革命以来，在西欧也是国家崇拜和中央集权特征最突出的国家，这之间是不是有关系呢？是不是中央集权的国家，总是很难废除死刑？

巴：我认识德里达很久了，他这个观点在哪篇文章？我很奇怪为什么要把死刑视为一种原始献祭？除非只是一种比喻。

王：他2001年访问中国，在香港中文大学的演讲中这样说的。他将死刑与一种神学政治联系起来。我想他也只是一种类比。他在那场演讲中也提到了你。说你在1972年为本坦斯辩护时，曾在广播里听到美国最高法院认为死刑违宪的判例，受到鼓舞。当时美国最高法院以宪法修正案第八条“禁止特别残酷的刑罚”为依据，判定当时的死刑执行是“特别残酷的刑罚”。但后来死刑执行方式改变后，多数州又恢复了死刑。

巴：我尊重宗教和神学的看法。不过我更喜欢从法律的角度来思考。我引用一句雨果的话，“死刑是残酷和专制的一种永久性的标志”。这个看法对我来讲更简单一些。毫无疑问，死刑是专制国家的一个永远的记号，因为死刑肯定了国家对于公民的绝对权力，反复地肯定。法律通过各种具体的标准和细节，为国家争取这种判处死刑的权力。当代的民主制度，是根据一种道德的准则来定义人权的。人权的第一个权利与此密不可分，那就是对生命本身的尊敬。每个人都享有这个权利，犯罪的人，他自己不尊重这种权利。但一种民主的法律，必须要尊重这个权利，不管罪犯尊不尊重。是否杀人，这是国家和罪犯的区别。最绝对的权利，就是国家要尊重人的生命，敬畏人的生命。这不是一个人类学的或宗教学的视角，这是与近代形成以来的人权价值体系分不开的。反对死刑的哲学的根本立场就在于此。如果你信仰上帝，你可以把这个起点改为，生命是上帝给予的，也只有上帝才能收回。我是一个法学家，我从人权的角度，来判断死刑的反人权的性质。

宗教和人权的信仰

王：我注意到你喜欢引用雨果。德里达曾说，欧洲的作家通常都反对死刑，但欧洲的哲学家通常都不反对死刑。因为对他们来说，死刑的正当性，就等于国家的正当性。不能杀人的国家还能叫国家吗？除非你相信，在国家之上还有更高的价值，对基督徒来说是上帝，对法学家来说是人权，对雨果来说，“绝对正确的革命之上，还有一个绝对正确的人道主义”（《九三年》）。所以废除死刑，就等于取消“人民主权”的绝对性。法国的国会在很长时间，和英国的国会一样，“除了不能把男人变成女人以外，什么都可以做”。而你的主张，等于是再给人民主权加一个限制，“议会除了不能把男人变成女人以外，也不能把活人变成死人”。你的这个逻辑继续下去，就是对议会立法的违宪审查。所以你在担任宪法委员会主席时，要求改革宪法委员会只能对法案进行“事前审查”的做法，而由普通公民来启动对国会立法的违宪审查。可惜你的提案失败了。迄今为止，法国的国会和人民都不太愿意接受对议会主权的进一步限制。

雨果诉诸于基督教的信仰来反对死刑，另一位作家，俄国的托尔斯泰，他在小说《复活》的扉页上，题下《圣经》里的话，“伸冤在我，我必报应”。罪人在这大地上没有生杀予夺的权力。这个权力不是一份社会契约可以创造出来，或者私相授受的。但存在主义的作家加谬，他却站在反宗教的立场来反对死刑。他相信只有去掉了关于天堂、永生与灵魂的观念，死刑的合法性才会彻底消失。所以他说“死刑的终结就是宗教的终结”。我知道在法国废除死刑的过程中，天主教会发挥了相当大的道义力量，也给了你极大的支持。你和一位主教是朋友，在亨利案中，你甚至引人注目的传唤一位狱中神父出庭作证。

巴：是的。在1972年，法国的天主教首次明确了他们的态度。他们（法国主教团社会委员会——笔者注）发布了一份主教声明，其中说，“将一个人处死，就是否定他有重新做人的可能；对基督徒来说，就是怀疑‘宽恕’的强大力量，就是否认‘救恩的普遍性’与‘重生的可能性’”。所以主教们说，“社会，即使是经过正规的审判，也不能以一个人有罪为借口而处分他的生命。生命权是绝对的，死刑是无视人的血肉生命的一种极端形式”。我很尊敬这样的立场。

王：从各国经验看，宗教和人权，的确是废除死刑的主要观念力量。目前在中国台湾的相关讨论中，人权团体和宗教团体也是重要的发言者。不过情况也很复杂，新教中也有以圣经为依据反对废除死刑的，我们对佛教的一般印象是慈悲为怀，反对杀生的。但佛教界的一些著名人士，如台湾的星云大师却坚决反对废除死刑。我知道你和达赖喇嘛也很熟悉。

巴：我和他是好朋友。达赖喇嘛是一位悲天悯人的佛教徒，他认为死刑是有违佛教教义的。

王：我对你一生反对死刑的价值信念，是否可以这样描述，你是一位不可知论者，但你相信天赋人权是高于国家和司法权力的一种信条，人权的价值受到几百年来的法治文明的论证、呵护和坚固，正如美国法学家伯尔曼所说，“法律除非被信仰，否则形同虚设”。所以你一再强调废除死刑是一个道义范畴的问题，不是一个技术性的司法问题。废除死刑所代表的那种不可置疑的、不可被削减的人权价值，对你而言是作为法律人的一种信仰。

不公正的人类经验

巴：你说的不错。我是根据政治哲学和人类的理性，来解释人权的绝对性。不过我还可以增加一个经验主义的论据。“非公正的司法”，这个结论不是从理论上说的，而是从现实中说的。在现实中，永远都是“人在审判另一个人”，而不是上帝在审判犯罪的人。人审判人，一定不公正。因此人的司法不具有绝对性，也不应该具有绝对性。人的审判是有限的，是一定会犯错的。

王：我这样理解，法律设置了一种程序，把一个人放在审判者的位置上，但他仍然不过是人，而且是有限的，甚至在内心可能是和被告一样脆弱和卑微的人。法律只能设置一个物理上的位置，不可能设置一个道德上的宝座。

巴：是的，所以一切判决都是相对的，也只可能是程序意义上的。如果人间的司法能够判决死刑，就等于否定了司法的模糊性，也就否定了审判权本身的正当性。没有死刑，司法是可以依据正当程序而成立的，一旦有了死刑，人的司法就不能成立。

王：你的看法对多数中国学者来说，显得很尖锐。康德说，死刑的唯一正当性就是它的公正。这是支持死刑的理由，同时也是反对死刑的理由。在基督徒看来，“罪的代价就是死”。这个命题在形而上的层面是正确的，但在人类经验中是错误的。中国人曾经崇拜过各种独裁者或国家的至高无上，现在又出现了一种对“法治”和“民主”的崇拜，始终不愿意承认，人类不可能建立起绝对的公正，即使是通过司法的正当程序。废除死刑是废除“一切人对一个人的死刑”，我记得这是罗伯斯庇尔在大革命之前说的。很讽刺的是，他曾经也反对死刑。废除死刑并不是在形而上的哲学意义上废除，更不是在宗教和宇宙论的意义上废除。在康德的命题里，也可以这么说，人对人的死刑，其实都是一种“私刑”，因为上帝的审判属于上帝，但人间的法庭无法满足公义的绝对要求。

巴：事实上各国的司法经验，都充满了死刑判决的错误。如美国1970年到2000年，共有642人被处决。同一时期却有87位死囚在处决前被推翻判决。（《经济学家》曾对此评论说，如果每出7架飞机就要掉1架下来，早就应该停飞了——笔者注）。有学者说，最大的问题是辩护律师的懒惰和无能。在对抗制的诉讼下，检察官和辩护律师的水平是相对的，而决定他们水平差距的，就是当事人的财政能力。这也是相对的。所以美国监狱中的死囚，以穷人和黑人居多。美国判决死刑的案子多集中在南部，如德州、密州。那里的黑人被判死刑的，远远超过了他们的人口比例。在死刑制度下，对经济水准越低的社会群体就越是不利（如台湾1955—1992年共处决482人，基本特征是“初犯，18至30岁，初中毕（肄）业以下文化，工人或无业者——笔者注）。

另外法官的判决也充满了各种相对性。如法国的经验，一个案子在死刑判决前两天，发生了一起广受关注的冤案，于是法官改变态度，本来要判死刑的人就不判死刑了。又比如穷人，国家虽然会给他指派律师，但在财政能力和法律水准的悬殊下，人的一些激情和情绪就会被过强的表达出来，影响整个诉讼。比如种族歧视的、排外的、仇富的观念被渲染出来。但一个人的生命如此尊贵，是不应该被这种或那种的偶然性所决定的。偶然性的存在，显出了死刑判决的荒谬。死刑把人类的偏见最大化的带入到了审判之中。通过死刑，人类社会的一切不公正因素都被放大了。

王：是的。维持死刑，要么意味着拒绝承认这些相对性的存在。要么意味着明知这些相对性存在，还要坚持用杀人的办法来达成某些社会目标。比如威慑犯罪，维持社会稳定等。这就等于不把一个人当人，而是把人当作其他人的手段。事实上，如果一个法庭对死刑判决的公正与真实没有绝对的确据，却仍然判处被告死刑。这时候，死刑和谋杀就失去了区别。但又有哪个法官敢确信自己的判决绝对公义呢？

巴：所以理解死刑的实质，是人审判人、人杀死人，就能回到一个经验主义的常识。人不能杀人，即使是通过法庭。另外，即使是考虑到社会目标，死刑与犯罪率并没有直接关系，这也是各国司法经验的常识。全世界129个废除死刑或停止执行死刑的国家，并没有因为废除死刑而引发更多的人犯罪。他们的社会治安不比有死刑的国家差。有一些国家出于这种顾虑，曾经临时性的废除死刑，像英国、加拿大和土耳其，他们决定5年内暂时不判决死刑，看看情况如何。结果5年后发现不必担心，就把死刑永久性地废除了。在美国，废除死刑的12个州，谋杀案的发生率甚至比有死刑的州要低得多。如果法律比以前更尊重生命，社会也会比以前更尊重生命。

王：我看到美国几年前的报道，在过去20年，有死刑的州的谋杀案，比已废除死刑的州平均多出48-101％。

死刑与民意

王：1921年，在中国成立了共产党，在瑞典废除了死刑。一位死刑专家曾说过，“迄今为止，全世界没有一个国家是因为过半民意赞成才废止死刑的”。你提出废除死刑法令时，法国的民众也有62％在调查中持反对意见。基于你的信念，人权的价值是否超越在一时一地的民意之上？一个世俗化的民主国家，并不意味着民意决定一切，而是一个以人权价值为磐石的国家？你当时曾经反对将死刑问题诉诸全民公决？

巴：人权当然高于民意。但我们没有强迫民意，而是按民主程序去影响民意。以前蓬皮杜和德斯坦两位总统都不赞同死刑，但他们顾虑民意，不敢公开反对死刑。到了1981年总统竞选时，密特朗明知多数民众仍然主张死刑，还是以强硬的姿态表示，如果我当选，我一定要废除死刑。这是我的信仰。结果法国人还是选择了他当总统。因为当时整个社会是渴望左派上台的。他上台后任命了我做司法部长。这就是以民主的方式对待民意。如果政治家是机会主义的，一件事他竞选时不说，上台后开始做。或者说了却不做，那就是非民主的，是对民意的欺哄。

王：可惜多数政治家都是机会主义的。

巴：也许是的。至于全民公决，根据法国宪法，只有涉及国家体制变更的重大事项才应交付全民公决，死刑废除只是一个刑事法律的问题，在议会的权力范围内。把议会应有的权力交还给全民，看起来是一种更民主的诉求，其实是反民主的，是违宪的。

收回死刑复核权

王：近年中国也发生了几起著名的谋杀冤案，如聂树斌先生在执行死刑十年之后，警方抓到了真凶。而佘祥林被控谋杀妻子，十年之后他的妻子回到了家中。这些案件被广泛报道，使死刑问题也开始被公众讨论，一些学者也明确提出废除死刑的主张。新华社的“人民网”上开辟了专题讨论和民意投票，反对废除死刑的比例是50.4%，比当初的法国更低，不过这只是部分网民的倾向，只是互联网上少数受教育程度较高、接受信息较广并对这个话题有热情的那部分人。中国的最高法院，将从2007年1月1日起，收回曾长期下放给各省的死刑复核权。院长肖扬最近发表讲话，表示收回死刑复核权后，要“控制和慎重适用死刑”，尤其是对“因婚姻家庭、邻里纠纷等民间矛盾激化引发的案件，或因被害方的过错行为引起的案件”，更要“慎用死刑立即执行”。你如何看这一变化？你曾经与肖扬会面，你们一定谈到了死刑问题。

巴：我很高兴听到这样的消息。我两年前访问中国，与肖扬先生见面。他是一位很优秀的法学家，我对他的印象很好。我向他阐述了我对死刑的看法。他承认从哲学上说，废除死刑是应该的，是早晚的事。但他向我介绍了中国的一些情况，表示你们还没有到这个阶段。当然，我并不同意他的看法。对中国来说，这是一个更艰难的问题，我想问，你们有从哪些方面入手呢？

王：社会观念的转变和支撑，的确是很难的。除了媒体和知识分子在观念上的启蒙、宣传和辩论以外。在技术上，废除死刑与很多制度问题紧密相联，所以有许多逐步限制死刑的主张。譬如目前有68个可判死刑的罪名，减少罪名，尤其是防止新增死刑罪名，是一个努力方向。在中国还有大量财产性犯罪适用死刑，废除财产性犯罪的死刑，停止用杀人来维持财产秩序。也是学者们建议的一个方向。但这个问题又跟中国当前的反腐败连在一起。很多老百姓认为废除死刑就是便宜了贪官，甚至和“刑不上大夫”的特权传统有关联。这也是渐进论的一个困难，如果不能一视同仁的看待生命，废除死刑的主张可能会缺少道义上的力量，甚至演变成另一种社会不平等。

另一种大幅度的限制主张，是只能以杀止杀，必须把死刑局限于谋杀罪，罪犯都没有杀人，政府怎么能杀人呢？先把死刑局限于谋杀罪，杀人的严重性才不会被其他的罪名掩盖，杀人才会成为最不可容忍的犯罪。然后以杀止杀的错误就可能被更广泛的接受。另外，中国刑事案件的辩护率很低，基于各种原因，律师不愿代理刑事案件，也很难较深的介入实质性的审理。很多案件开庭只花2、3个小时，就判被告死刑了。所以减少死刑判决，与整个诉讼与司法制度的改革又连在一起。肖扬先生最近两年开始呼吁减少死刑，今年7月1日开始，各省法院对所有死刑案件的二审进行开庭审理，这也是一个好的变化。

死刑与人体器官移植

王：中国还有一个与死刑相关的人权问题。目前全世界的人体器官移植，大量来自中国死刑犯的器官。福柯曾说，“犯人的肉体变成国王的财产”。这只是哲学意义上的象征，但在中国，却成了一个事实描述。我们的问题是国家不但剥夺罪犯的生命，而且征用死刑犯的身体，把他们死去的肉体“国有化”。

丹麦、英国等媒体有过许多批评。中国卫生部的副部长黄洁夫，在今年11月的人体器官移植大会上公开表示，除少部分器官来自交通事故的死者外，中国的器官移植大部分来自死刑犯。他说“中国政府会尽力说服死刑犯及其家属，同意犯人被处决之后捐出器官”。据卫生部的统计，每年有8000—9000多例器官移植，其中肾脏移植大致有5000多例，肝脏移植在2004年有2600例。中国每年的死刑执行人数一直是个谜，一位法学家刘仁文的研究测算是“一年8000人”，他曾在北京见过你。大赦国际的估算，2004年执行死刑的数字是3400人。占全世界执行死刑人数3797人的90％。2005年判处死刑的至少有1770人。但以卫生部披露的人体器官移植的规模来推算，我个人倾向于刘先生的数字。有记者在北京的医院调查，在120多间厕所里都发现了器官买卖的广告。中国卫生部颁布了一个《人体器官移植技术临床应用管理暂行规定》，禁止人体器官买卖，医院临床用的器官，必须“经捐赠者书面同意”。这个规定从今年7月1日开始执行。这当然是一个进步。我的问题是，即使所有死刑犯都有书面同意，死刑犯成为一个社会器官移植的主要来源，你会如何在道德和人权的角度上评价它的影响？

巴：谢谢你告诉我这些详细的信息。一个被关在监狱中即将被处死的人，怎么可能有平等的契约权利呢。如果一个人没被判死刑，你可以与他协商，比如今后将遗体捐献给医院做医学研究。被判死刑了，就不能再去问他，他已经丧失了自由的同意权。我可以用一句话，很直接的回答这个问题，这是纳粹的做法。如果导致了一个局面，为了取得一个人的器官，而倾向于判决死刑和执行死刑，那这是人类最野蛮、最残忍的制度，我甚至不能相信。

王：我也不相信中国的法院会滋生这种倾向。但大量的死刑犯器官移植，是否已经影响到了司法和狱政体系的运作，甚至因腐败而影响了死刑判决的增加？我没看过任何有关的研究。我想目前也不太可能有这样的调研。只是设想这种可能性，已是一种令人扎心的念头。但据法国的中国人权问题专家玛丽女士1997年以来的观察，2003年以后，全世界开始陆续出现去中国进行人体器官移植的广告，如在东南亚、以色列等地。而这在2000年之前是从未有过的。以色列的报纸上称每年有30个以色列人去中国做器官移植手术，这是公开告诉大家，要做手术到中国去，那里有大量的死刑犯。《丹麦基督教日报》最近报道说，互联网上出现了大量器官移植的网页，并不讳言它们的器官来自中国的死刑犯。其中一个网站公开报价，“一个肾脏是77150到82300美金，一个肝可开价到123,500-138,900美金”，网站上还特别刊登了两位到中国做器官移植手术的日本病人的感谢信，作为宣传。

巴：谢谢你，我不会对这个问题保持沉默。

奥运与赦免

巴：人类史上即使有死刑，也通常是和赦免制度相联系的。在1936年柏林奥运会的时候，希特勒曾经同意这一年之内不执行死刑。他虽然没有明确地承诺，但德国在这一年的确停止了死刑的执行。在以前的法国，总统拥有赦免权，要对每一个死刑犯作出个别的决定，是否一定要执行死刑。特赦制度对国家领袖的良心是一种反复的试验。所以蓬皮杜总统在1970年3月的电视讲话中说，“每一次我面对死刑犯，每一次当我一个人独自作出决定时，都是对我的内心争战的一次公开展示”。我有一个想法，如果我向中国政府提出倡议，在2008年奥运会这一年停判处死刑，或者停止执行死刑。只是暂时性的，让这一年成为无死刑年，你觉得如何？

王：这是一个极有价值的倡议。我作为一个中国人，很感谢你愿意将更多的目光和你个人的声望，投往这个死刑最多的国家。你的想法使我想到基督教的“禧年”，旧约的律法中记载，每隔50年要将一年作为禧年，在遍地给一切居民宣告自由。一切被仇恨、劳役或契约所约束的人与物，都要自由。犹太人从来没有实行过禧年，因为他们信心不足。天主教的历史上曾经有两次宣告禧年，罗马的教宗宣布赦免一切人的罪孽。按照圣经的观念，公义不等于刑罚，完美的公义一定伴随着赦免，赦免是律法的一部分。换句话说，没有赦免制度的死刑制度，一定是不公义的。

另外，中国古代社会也有不定期的“大赦”制度。皇帝遇到国家大事比如登基、建储、大婚或天灾的时候，就会对颁布普遍性的减免刑罚的命令。中国史上社会最和谐的唐朝，“大赦天下”的次数也最多。一个著名的皇帝唐太宗在贞观年间颁布赦令，罪不分轻重，包括死罪在内，全部赦免。但这半个多世纪以来，中国从未对一般刑事犯实行过大赦和特赦，中国的刑事法律只保留了最残酷的死刑，却不再保留最仁慈的赦免制度。所以我非常赞同和尊敬你的建议。从现在开始，这也成为我对于奥运会的一个梦想。

巴：我会发表这样的建议，并愿意在中文媒体上这样倡导。如果中国不行，可以在香港。

王：巴丹戴尔先生，非常感谢你的时间。我曾看到报道，说法国的最后一个刽子手，费尔南·梅索尼埃，今年74岁了。他创办了一个“正义与惩罚博物馆”，并写过一本书《刽子手谈话录》。他说如果可以重活一次，他希望成为一位研究刑罚史的学者，或是一位神父。在给每个读者的签名中，他这样写道，“我希望自己作为一个正直的人被人们记住”。他的故事让我想到雨果的《悲惨世界》，我最后想对你说的，是你不但将一种罪人从断头台上救了回来，你也将另一种罪人——刽子手，从断头台旁边救了回来。在中国，无数的死刑执行人，和无数的死刑犯人一道，都在等待这样的禧年。谢谢你。

巴：谢谢你。我要送我的第二本书给你，是关于欧盟宪法的。希望中国的律师、法学家和作家，有更多人来思考废除死刑的问题。我相信人类对生命的尊重，最终将会战胜对罪恶的恐惧。

2006-11-28于巴黎返国途中


 每个夜晚都是平安夜：电影《圣诞快乐》

每个夜晚都是平安夜：电影《圣诞快乐》

王怡

今年12月，北京剧院隆重推出了歌剧《圣诞颂歌》。1843年，是狄更斯成年后最穷乏潦倒的年份，他提笔想出版一个圣诞故事，赚点钱摆脱破产的厄运。你很难想象，这样也能写出“人类史上第二个最伟大的圣诞故事”。狄更斯后来说，他在写作中不可抑制的“哭泣，大笑，又哭泣”。160多年来，这部从他个人生存绝境中迸发出来的名著，被改编成电影就有至少7次。我手中有1988年和1999年的版本。狄更斯描写了一个文学史上有名的吝啬鬼，三位精灵在平安夜带领他看见了过去、现在和未来的景象。象征着基督虽然诞生于一时一地，他所带来的却是“昔在、今在、永在”的改变。这位财主领悟到“施比受更有福”的真理，从此心意更新，成为一个乐善好施的人。

现实很残酷吗，那么真理就像童话。电影史上另一部最好的圣诞电影，是1946年好莱坞的《美好人生》。乔治在一个小镇上，从小梦想周游世界，瞧不起他父亲一辈子就做一个帮助穷人贷款买房的职员。结果命运就如预定，乔治每次离开小镇的人生计划，都被邻居们的突发事件打断，他最终继承了父亲的职位，甘愿为他的邻居们服务。平安节的晚上，乔治的事业被垄断商摧毁，他心灰意冷，跳河自杀。一个糟老头子似的守护天使救了他，带领他回顾一生的历程。然后领他到他未曾降生的这个小镇上，乔治发现如果他没有来到世上，他身边很多人的命运都变得更糟了。

乔治恳求天使让他回到了现实中，这一生纵然艰辛，却如此美好。每个人的生命都是对他人的祝福。无花果纵然不结果，橄榄树也不效力，圈中也没有牛羊。但乔治在这个夜晚却遇见了真正的平安喜乐。他奔跑在街上，如同母鹿的蹄，稳行在高处。他冲每个遇见的人喊道，圣诞快乐，我爱你们。

我排在第三位的圣诞电影，是《34号大街的奇迹》，有1947年和1994年两个版本。什么是圣诞老人呢，你若不相信童话，他就等于神汉巫医，你若不修改宪法，圣诞老人就犯了非法经营罪。34号大街的奇迹是一个司法的奇迹，法官最终裁决，法律相信童话的存在是可能的。

能排第四位的，就是这部获得今年奥斯卡最佳外语片提名的《圣诞快乐》。虽然算作法国电影，其实差不多是整个欧洲的一个合作。和前面三部电影不同，这个关于圣诞节的故事是真实的。伊夫·布弗多在他的《1914——1918年弗兰德和阿图瓦的战事》中，记载了第一次世界大战中一次难以置信的战场上的圣诞节。法国导演克里斯蒂安在心中酝酿了十几年，去年底终于把这个三方“通敌”的故事搬上银幕，因为切合了一个欧洲统一的梦想，而在欧洲国家赢得广泛的赞扬。

欧洲梦从来都有两种。一种是罗马帝国的大一统，另一种是在基督里的合而为一。或者说所谓欧洲梦就是罗马梦，只不过从来都有两个罗马。一个是罗马帝国，一个是罗马教会。虽然“凯撒的归凯撒，上帝的归上帝”。但这两个梦从来都是纠缠不清的。一千五百年来，无论是法兰克国王还是德国诸侯，无论是拿破仑、亚历山大沙皇还是希特勒，欧洲每出一位强人，都无不以罗马帝国的继承人自居。而基督化的理想，简而言之就是“你们受洗归入基督的，都是披戴基督了。并不分犹太人，希腊人，自主的，为奴的，或男或女。因为你们在基督耶稣里都成为一了”。基督的信仰，花了差不多三百年的时间使欧洲基督化，借助罗马教会，使欧洲成为了同一个欧洲。

二战以后，一个支离破碎的欧洲，在某种程度上更加渴求他们的“合而为一”。但曾经的帝国是一场噩梦，曾经的信仰已经衰微，那么“欧盟宪法”到底在什么意义上，能成为两千年欧洲梦的一个更新换代产品呢？宪法，是第三个欧洲梦吗？对欧洲人而言，这部《圣诞快乐》以真正的故事作答，将一个衔着橄榄枝的圣诞节，放置在自由、人权和民主的梦想之上。

1914年的法国战场，在前线对峙的，是苏格兰、德国和法国的三支军队。三方的战壕相距很近。在平安夜，参战国都放假，德国军队准备了3万颗圣诞树，在前线每隔5米摆放一个。一位德国士官本是男高音歌唱家，他和前来演出的妻子一起来到前线，为士兵演唱。苏格兰军队中一位担任医务兵的牧师，以苏格兰风笛远远的为他伴奏。这位男高音鼓起勇气，受执圣诞树走出战壕，唱起了著名的圣歌《平安夜，圣善夜》。

不可思议的“合而为一”发生了。士兵们在圣诞歌声的召唤下，纷纷走出战壕。他们放下了枪，相互握手、互递香烟，把妻子的照片拿出来给敌人看。恍如兄弟重逢。并不分英国人、法国人和德国人，在耶稣降生的歌声里都成为一了。三方的军官开始谈判，私下决定停战一个晚上。他们坐在一起，在彼此杀戮的疆场，由苏格兰牧师主持了一场弥撒。第二天，他们再次商议，将各自的阵亡者领回，为他们举行了葬礼。士兵们发现从小仇恨的敌人，如此有血有肉，这场仗还怎样打下去呢。三位军官继续通敌，每当某一方的后方要开炮，他们就通知其他一方，到自己的战壕来躲避。

想想那些专挑对方的宗教节日宣战的战争吧。到底什么是幼稚的荒诞，什么叫真实的童话。不久事情败露，当晚走出战壕的官兵们，被各自军队以“在前线交往过当”的罪名秘密处置了。你可以想象，到了二战，已不可能再发生类似的奇迹。失去信仰的欧洲大地，在车轮大战中已没有了人与人、国与国的平安。这部电影最令人感动的，是将当年的圣诞节，与今天的欧洲梦勾连了起来。因为首先的和平是内心的和平，首先的平安是人与神的平安，首先的联合是亚当和夏娃的联合。

说到战场上的圣诞节，大岛渚1983年也有一部类似的名作《圣诞快乐，劳伦斯先生》，根据英国作家劳伦斯的小说《种子与播种者》改编。只是在日本导演那里，没有明显的基督教信仰背景。只是暴力与人性的对峙。在1942年的日军战俘集中营。英军俘虏杰克在圣诞节那一天走出队列，出人意外地拥抱了日军首领，并像初代教会的使徒那样亲嘴问安，亲吻了敌人的双颊。那位笃信武士道精神的日本军官，在那一瞬间如遭雷击，全身恍惚欲坠。

在罪人的里面，也有鸽子降临的瞬间，使人的心不再刚硬。我的孩子还没降世，不然今年的圣诞，我想给他看这四部电影。

2006-12-05

《南方人物周刊》电影专栏


 压伤的芦苇，他不折断——帕斯卡尔与冉森派修道院

压伤的芦苇，他不折断——帕斯卡尔与冉森派修道院

王怡

http://www.artblog.cn/uploadfile8794tjk1/20061205220238002224.jpg

这是巴黎附近的波·罗雅尔修道院珍藏的一幅油画，耶稣受审后被穿上紫袍，戴上荆棘冠。我很喜欢这幅画。

上周在法国,参观了这家被废弃的、冉森派的修道院。距离凡尔赛宫很近，那里游人如织，这里却渺无人影。法国思想家帕斯卡尔在这里长期隐居。帕斯卡尔有两句名言，在我未信主之前很长的一个时期，对我影响巨大。

一句是“没有上帝，人的堕落就没有意义”。

一句是“人不过是一根芦苇，是自然界最脆弱的东西；但他是一根会思想的芦苇。用不着整个宇宙都拿起武器来毁灭他；一口气、一滴水就足以致他死命了。然而，纵使这世界毁灭了他，人却仍然要比致他于死命的东西更高贵；因为他认识死亡，认识世界对他所具有的优势，而世界对此却一无所知。”

这座修道院在路易十六的时候,被摧毁,目前保留着完整的废墟。另有一所当时冉森派的神学院。这是我在巴黎见过最美的地方。冉森派的教义与改革宗很相似，是新教改革在天主教会内部的一种回应，在得救上回到上帝完全的恩典，因此遭到压制。我在那里看到草地上的芦苇池，帕斯卡尔就在这里写下他的《思想录》。一位法国学者说，如果在一场大火中只能抢出一本法国人写的书来，这个痛苦的选择中我能抢出的，只可能是这本《思想录》。

法国的笛卡尔和帕斯卡尔，是启蒙时期的两位巨人，他们都高举人的思想与理性，但他们一个是无神论者，一个是敬畏耶和华的基督徒。因为箴言书说，敬畏耶和华才是知识和智慧的开端。笛卡尔说“因为我在思想，所以我的存在是绝对的”，但帕斯卡尔却说出了在一个高歌猛进的时代略显忧伤的话。人的尊严的确在于他的思想，但人只不过是一根会思想的芦苇。人的伟大不是因为他能征服世界，而是世界纵然征服了他，但与真理在一起的，是那根芦苇，而不是那个世界。

帕斯卡尔这个著名的比喻，来自《以赛亚书》42：3。在马太福音中，耶稣在安息日行神迹，医治人。法利赛人批评他，耶稣说人子是安息日的主，我喜欢怜恤，胜过祭祀。他在会堂里将一个人的枯手复原。马太说这正是要应验以赛亚书的话：

【太1220】 压伤的芦苇，他不折断。将残的灯火，他不吹灭。 等他施行公理，叫公理得胜。

在《思想录》中，帕斯卡尔说，其他一切的宗教都是虚妄的，因为他们都没有见证。他们没法将他们宣称的那个真理、那个神秘主义的道见证出来。唯有基督教有这样的见证，就是耶稣道成肉身，将他的身体在十字架上为你而掰开的见证。但为什么呢，他说，“因为上帝不肯在那些宗教中显出这样的标志来”。

1654年11月23日，帕斯卡尔乘马车遇险，两匹马均坠死于巴黎赛纳河中，他却奇迹般地幸免于难。当天晚上，他在卧室反复诵读和默想《约翰福音》第17章，耶稣在被捕前的“大祭司的祷告”。他逐渐陷入一种燃烧的、彻底的心醉神迷状态，在他绝望的生命的虚空中，突然充满了恩典，他与他一直向往的上帝相遇了，他就近抓起手边一张纸，飞快地、热烈地写下涌到他脑中的句子。

这件事他没有告诉过任何人，甚至连他最亲密的妹妹。在他死后八年，他写下的这张纸和一个羊皮纸抄本，被发现缝在他的上衣的衬里中。

下面的译文大概是何怀宏先生翻译的：

1654，恩惠之年

11月23号，星期一，大约从十点半到十二点半

火

亚伯拉罕的上帝，以撒的上帝，雅各的上帝，

不是哲学家和学者的上帝

确信、确信、情感、欢乐、和平

耶稣基督的上帝。

我的上帝和你的上帝。

你的上帝将是我的上帝

除了上帝忘记世界、忘记一切。

他仅仅通过福音书的教导被发现，

人的灵魂的伟大

正直的天父，世界尚未知你

但我知道你

欢乐、欢乐、欢乐、欢乐的眼泪

我从他分离

他们抛弃了我，生命之泉

我的上帝，你要抛弃我吗？

我可能不是永远同他分离。

这是永恒的生命，他们可能知道你，

唯一的真实的上帝，你派遣了耶稣基督

耶稣基督

耶稣基督

我同他分离，我从他那儿逃逸

被排斥的他，被钉于十字架的他，

我不会永远同他分离？

我们只通过福音书的教导把握他

完全地弃绝尘念和甜蜜

完全地服从耶稣基督和我的牧者

永远欢乐地为地上考验的那一日

我决不忘记你的话。阿门

2006-12-05


 访谈：国家对犯人的身体紧追不放

访谈：国家对犯人的身体紧追不放

《南都周刊》记者 陈黎

人不能被工具化

南都周刊：你对深圳警方公开处理妓女嫖客一事有什么看法？

王怡：警方的处理方式，无论在法律还是在道义上都不对。这是一个行政拘留的公开处理大会，我想首先是怎么来理解公开性？政府的行为应该具有公开性，一切处罚都不能秘密进行，不然就叫秘密警察了。但行政法上的所谓公开，是以政府行为为中心的公开，对它的决策和决策程序的公开。但公处大会不同，它是以被处罚者为中心的公开，这不是公开，而是展示，就像传统的游街示众。它将人工具化了，它征用了一个违法者的身体和一切私人信息，来达到某些目的。这是不对的。就算是死刑犯，你剥夺他的生命，但法律仍然要把一个将被处死的人看作人，不能当成工具。你不把他当人，你的正当性反而就没有了，因为一切处罚都是对人的，不是对猪狗的。

南都周刊：把人工具化要达到什样目的呢？

王怡：一般有两个目的。一是威慑，这是比较直接的，比较粗暴地展现政府的强制力；第二是羞辱，羞辱一定是道德意义上的。政府的角色恰好在这里就错位了。

南都周刊：插一个问题，如果你本人在公处现场，你会观看吗？你会当场抗议吗？

王怡：如果不知道发生了什么，我想我会停下来看。但了解之后，我会掉头而去。是否当场抗议，要取决于那个场面和我的关系，心理上的和物理上的距离。离得稍远，我多半不会。如果对我来说太直接了，我希望能当场表达一个公民的看法。政府可以处罚一个人，但不能羞辱一个人。因为羞辱是道德性的，政府没有资格去做道德的褒贬。褒贬已经含在立法当中了，你的责任就是老老实实的执法。但老百姓可以，你可以对卖淫嫖娼进行道德上的辩护，也可以严厉批评，我个人的态度是严厉批评的。公众可以指指点点，因为他们没有强制力；反过来拥有强制力的政府，就不能把道德羞辱和公共管理混在一起。行为上的惩戒，要和人性上的宽恕相配合，而道德上的批评要和强制力无关。警方的示众，其实一种邀请，邀请公众围观，并向着被处罚者拿起第一块石头。就像《圣经》中那个著名的处罚妓女的故事一样。这种示众本身就是反道德的。它把羞辱者的道德水准，拉到了被羞辱者之下。

南都周刊：不谈道德，深圳警方的行为是否违法？

王怡：对政府来说，行政法上没有授权就是违法。另外有一点，警方在公众面前，其实僭越了一个最终裁决者的角色。对一个行政处罚，当事人可以申请复议，还可以起诉。在法治社会，只有法院才能代表国家对一个人做出终局意义的裁决。但警方的公处大会宣扬了一个偏见，用传统的观念说，示众相当于一种盖棺定论，它以不公正的方式，把一个被处罚者永久性的钉在某个十字架上。

南都周刊：我在网上搜索时发现公处大会很常见，时有发生。比如前阵子北京警方就公处了一批提供卖淫场所的出租房主，公处票贩子、传销人员、恶势力集团等等。为什么只有深圳警方这次的举动引起了舆论的关注呢？

王怡：公处、公审、公判过去都很多，现在总量上已少多了。引起舆论关注最关键的还是道德性的问题。卖淫嫖娼，对当事人以外的第三人没有直接的和看得见的伤害，它的违法性基本上就是道德性的，这和大多数违法犯罪行为不大一样，而公处本身又带有道德上的羞辱含义，所以特别引起公众的强烈关注，甚至道德上的反感。

南都周刊：既然“公处”是违法的，为什么一直都有公处大会？

王怡：警方一般有执法效率的考虑，就如刑讯逼供是非法的，但警方有一种强烈的经验，就是逼供有效论。一个社会法治水准越差，警方这种经验传统就越顽固。

南都周刊：有律师会全国人大写信，抗议深圳警方。警方会不会因此事受到处理？

王怡：如果有当事人起诉，在我看来，这个官司是可以打的，甚至可以要求精神赔偿。从警方内部说，如果觉得要对社会舆论有一个交代，也认同这件事的违法性，或许会做出某种内部处理？我希望如此，但无从推测。

游街示众和广场政治有内在一致性

南都周刊：公开处理、行刑、斩首示众或游街示众的起源是什么？

王怡：这是一种国家主义的崇拜。中国古代都有这样的传统，要公开行刑。国家对处罚或行刑的公开，因为它需要这样的仪式，来反复肯定国家主权的身份。它不但宣布你有罪，而且它需要你的身体来帮助它宣传。福柯说过，国家的司法对犯人的身体紧追不放。警方也一样。用商业社会的术语来说，政府舍不得放弃一种传统，就是对犯人进行一系列包装。一方面，国家用惊堂木、法槌法袍包装法官的正当性，另一方面，国家把犯人包装得更像犯人，把他们从人群中识别出来。你看这次公处的照片，警察是统一制服，被公处的妓女嫖客是另一套统一服装。你的感觉会很强烈，会倾向于认为这个人就是坏人，因为政府通过公处、服装、身体姿态、发型等一系列的展示，把他们隔离了。

南都周刊：能否举一个历史上经典的公开示众的例子？

王怡：我能想到最血腥、尖锐的例子当然是耶稣被钉死在十字架上。另外是清朝菜市口的砍头和法国大革命的断头台。它们都有一套仪式，包括时间选择、场地布置、刽子手、行刑工具、犯人的打扮，好像一个节日。菜市口处斩和法国断头台有国家主义的共同起源，但又有很大的不同。断头台是大革命的产物，大革命摧毁了君主制，它对政治合法性的饥渴要强得多；而皇帝的合法性基本上不是通过公开处刑来确定的，这很有意思，皇帝的合法性恰恰是通过赦免来强化的，历代皇帝登基、大婚都会大赦天下，用宽恕来论证合法性。但大革命改变了这一传统。比如中国古往今来都有赦免，但1949年以后，我们已经没有了对刑事犯的赦免制度。

南都周刊：游街示众和广场政治有什么内在联系吗？

王怡：有啊。政府喜欢广场，人民也喜欢广场。如果政府为了取得某种吸引眼球的社会效果，把本应在行政机构完成的事务搬到街头来，它等于是对公众说，你们对我有意见的时候，也有两个选择，一是通过正当的程序（没有表演性），第二就是像我们一样，用一种戏剧化的、煽动性的方式，它的效果真的要大得多。你会看到，在某种社会冲突的传统中，这种民众的街头模式，和警方的模式不是如出一辙吗。政府喜欢法庭，人们就往法庭里拥。一个喜欢街头的政府，为公众的抗议立下了效法的榜样。

南都周刊：公处的场所是否有法律上的规定，火车站、广场可以被随便征用吗？

王怡：目前法律的界定不很清晰。但公共场所有个基本特征，就是一般公众不经特别许可可以免费出入的地点。街头虽然不是私有财产，但也不是国有财产，纳税人给了警方办公的地点，其它场所就不是执法场所。街头公处也可以从财产权的角度去观察。如果政府随时随地的征用街头，作他的临时办公厅。老百姓也就学会了征用街头，做他们的“临时司令部”。

南都周刊：示众现象在现代社会的式微，是否也反映了一种文明的进程？

王怡：是的。当今世界，政府处罚的一个趋势，就是公开，但越来越“不可见”。目前法院的公审公判减少了，但警方的公处仍然较多。我发现网络上的舆论，主流看法基本上是批评深圳警方缺乏法治意识。尽管公处现场有很多市民鼓掌，但幸运的是，大多数人都不在现场，所以这个社会能够进步。

王怡，青年宪政学者，成都大学教师。

2006-12-08

《南都周刊》


 这婴孩是谁：电影《被遗忘的天使》

这婴孩是谁：电影《被遗忘的天使》

王怡

今年威尼斯电影节上，有一部野心勃勃的科幻片《人类之子》（Children of Men），色调灰暗，描写2027年，人类丧失了繁衍能力，当最后一位18岁的青年人死去后，全世界找到了最后一名孕妇。人之子的降临，成为一切惊悚背后的盼望。你若为这样一部电影挑一个公映的日子，是否英雄所见略同，也会放在圣诞节呢。

好像耸人听闻，隔得也太近了些。我们走在街上，不断听见喇叭声响，人只有嫌多的，怎样会嫌少。但若是看另一部电影《被遗忘的天使》，同样在威尼斯电影节上，联合国儿童基金会和意大利外交部联合发起，邀请了全球7位著名导演，说出名来都知道的，一起拍了这部儿童题材的集锦电影。最近一年来，陆续在各国上映。电影的全部收入被承诺用于儿童慈善事业。

片名《All the Invisible Children》（所有被忽略的孩子），被港台翻译为《被遗忘的天使》。其实电影史上有另一部同名的匈牙利电影经典，叙述上世纪50年代被苏联入侵后，匈牙利一所孤儿院中发生的故事。那里的孩子渴望一双翅膀，电影中说，“孩子是上帝派来人间的天使”。

当我们一心痛起孩子来，喜欢把他们称为天使。所以天主教时代的油画，天使都是胖娃娃。其实这句话挺骄傲的，一个人再没本事，也曾经是一个孩子。所以我们档案上的“出身”一栏，都应该填上天使，只是该死的生活磨掉了我们的翅膀。那些不被我们看见的孩子，不仅是我们的后代，也是曾经的我们自己。在斯科特导演的段落中，一位战地摄影记者，回想西非儿童在战乱中的画面，他不可抑制的冲出家去，当他在河边看见幼时同伴在小船上推开波浪，他跳进河中，回到一个孩子的状态。镜头转换成三个孩子，他们一起来到战场，以儿童的目光走过一切废墟。这短片非常棒，将那被忽略的孩子的主题，延伸到了成年人世界本身。会讲故事的导演，总是令写一个写作者的笔羞愧难当。

将儿童看为天使，来自对耶稣一句话的误读。“让小孩子到我这里来，不要禁止他们。因为在天国的，正是这样的人”。耶稣还说，“我实在告诉你们，你们若不回转，变成小孩子的样式，断不得进天国”。但接下来关于“小孩子的样式”解释得很清楚，就是“谦卑像这小孩子”。基督教从未将孩子看为圣洁无暇，该死的生活若是该死，该死的源头总在最初的那个人。父母总喜欢把希望放在孩子身上，以自己的梦想顶替孩子的梦想。因为我们老了，无所谓了。他们还年轻。生生不息，是一个伟大的词语。但生生不息不是我们蒙救的原因，而是我们蒙救的结果。

《被遗忘的天使》，展现出儿童在当今世界的真实场景，给了《人类之子》的危机感一个比科幻更令人惊悚的注解。人多为患的另一面，是全球3亿多儿童处在饥饿当中，每天有1.8名万儿童死于饥饿。全球有1.2亿儿童不能上学，有1200万艾滋病孤儿，有230万儿童艾滋病患者。今年7月联合国儿童基金会的报告指出，世界上每一秒钟就有一名15岁以下的儿童死于艾滋病。

离2027的确很近，离王家卫的《2046》也很近——这个年份同时是一个著名的关于世界末日的预言。黑人导演斯派克·李的片段是最令我动心的，他描写一个非洲裔的艾滋病少女。片名叫《基督的孩子在美国》。苦毒、病痛、歧视、咒诅和生命意义的失丧，令人避之不及。艾滋病就像圣经时代的大麻疯一样，折射出整个时代的罪过。在这部电影中，无论是身跨卡宾枪、杀人而后自杀的非洲娃娃兵，那不勒斯的街头小流氓，还是塞尔维亚那个不愿离开看守所的小偷，或者吴宇森的镜头中两个贫富悬殊的北京女孩。电影将儿童的苦难呈现在成年人面前。使每一对父母的怀孕计划都面临一次打击，人类之子，到底为谁而来？每一对垂头丧气的夫妻，每一个摇摇欲坠的家庭，都在等待一位天使。

有一首著名的圣诞歌曲，叫《这婴孩是谁》。孩子若是我们的拯救，谁是他的拯救？孩子若是天使，我们的翅膀被收拾在哪里？子子孙孙无穷尽也，生命这场戏，岂不是虚开增值税发票？

在这7个故事里，你会发现人的尊严和危机，和人的多寡没有关系。人不在乎多与少，在乎被看见还是被忽视。埃及法老，曾下令杀死全国刚出世的男婴，只剩一个摩西活出生天。晋国的大将军屠岸贾曾下令杀死全国一岁以下的婴孩，为了搜捕赵氏孤儿。大希律王杀死伯利恒全城和四境两岁以下的婴孩，为了不让弥赛亚来到世上。

陀思妥耶夫斯基曾说，“当我们失去了孩子，我们还剩下什么呢”。今天没有君王下令，更多的儿童却在全世界面前一一死去。总角之年，已对这个世界伤透了心。程婴为救赵氏孤儿，甘愿以自己的儿子代死。犹太人的祖先亚伯拉罕怀着信心，甘愿献自己的儿子以撒为祭。但最后关口，天使显现，说将有一只无罪的羔羊，代替你的儿子。

真正要紧的不是盼望，而是盼望的由来。《人类之子》的煞尾，借用“诺亚方舟”的故事，留下一丝光明，让观众去举目仰望。来到这世上的，总有一个是替罪羊。曾经造出来的船，总有一条是方舟。我们称孩子为天使，因为我们已遗忘了天使。当你遇见这一切，你就晓得之所以每一个人都如此宝贵，每一位母亲都是人类的最后一名孕妇。

2006-12-13

《南方人物周刊》


 是互联网造就了王怡还是王怡精彩了互联网？

是互联网造就了王怡还是王怡精彩了互联网？

黑星人

周末，有着“年轻一代思想怪才”之称的成都大学法学讲师王怡从成都来到上海，上海律师协会在本部大楼（均瑶国际大厦）会议室召开了一次由大律师斯伟江主持的“王怡谈宪政宪法及人类历史上的两种世界观”座谈会。王怡先作演讲，之后便是到会者的提问（与会者四五十人，来自上海各大律师事务所，另外《第一财经日报》的田享华记者也到场，还有我黑星人）。

演讲时，王怡胸有成竹、侃侃而谈。言谈举止如其名，怡然自得。这位1973年出生于四川三台的王怡，从自四川大学法学院毕业后，在网上先后主持了关天茶舍、世纪沙龙、宪政论衡等在中文网络有着较大影响力的思想学术论坛。近年来又相继在《书屋》、《东方》、《读书》、《南方周末》、《世纪中国》、《21世纪经济报道》等媒体发表论文或开设专栏。出版个人集子有：随笔集《载满鹅的火车》、《不服从的江湖》、《民商与经济法：权利和程序》、《秋天的乌托邦》、《美得惊动了中央》等。担当“独立中文笔会理事、副秘书长”一职，成为当下自由主义思潮在70年代年轻学人中生根的主要代表人物之一。

我阅读王怡其文是从南京一位叫刘守鹤的八十四岁老先生自费出版的学术交流资料汇编中看到他谈百年宪政与孙文的文章。那是他在墨尔本大学所作的演讲稿。观点很新，也很精彩。通过种种材料，把孙文那张“国父”的神衣剥得一干二净、体无完肤。如此演讲稿一挂上网，立即在网上被转帖、于海内外流传，王怡好多思想观独特的文章就是这样不胫而走的。

在互联网上，王怡的名气是越来越响，文采也越来越精细，拥有的忠实读者群如滚雪球一般壮大。同样，他那不同寻常的声音也越来越令有关部门感冒。他的文稿以这样那样的理由被所谓的上级领导一一封杀，不准出版。他的《美得惊动了中央》一书问世一波三折。诸如此类的等等，都证明一点：上层在“感冒”，这种“感冒”光靠“药物”是绝对治不了根的。

但是，不管怎么说，王怡还是应该感谢互联网，正是这根看似普通的八芯网线让王怡的文字长上翅膀，飞越了祖国的大江南北、冰山海川。虽然王怡好多文章想要打开，总是出现“该网页找不到”字符，但王怡的名字还是逐渐家喻户晓。这，在二十年前是不可想象的事。不要说王怡因思想异化而入狱，就是不入狱也不会让你有咸鱼翻身的机会。

无疑，是互联网造就了年轻的王怡出现。年轻与有为相伴，让王怡扬名，一步步走向成功。扬名不是“成功”的符号，但却是“成功”的昭示。同样，由于王怡携着思想火花的文字光芒地呈现，反过来又精彩了曾是苍白无声的互联网。互联网的天空因王怡及王怡之类的潮流人物一一缤纷闪现而灿烂夺目。

可以这样认为：这是“于无声处听惊雷”前的序幕；这也是中国公共知识分子发出要拯救人类灵魂避免走向麻木不仁的开始。王怡在他的文字中道出的不是他一个人孤独情感下的孱弱呐喊，而是宣示着一个时代之知识分子思想被压抑深久总爆发的开始。王怡敢想敢说的大无畏精神也让那些缄默再缄默的知识分子汗颜。如果说人生注定要面对死亡的纠缠，那么，对于种种恐惧般笼罩的到来，王怡表示出无论如何也要作最后一次抗争的努力，发出自己的良知呼唤。这就是这时代不可多得的王怡。

如此，是互联网造就了王怡，还是王怡精彩了互联网，这显然已显得不太重要了。我认为，王怡代表着一个新思想的诞生。互联网催化了这种新思想的频频出现，新思想又丰富和占据了互联网的各大窗口。新思想如喷薄而出的太阳光；也如排山倒海的江河；更如皓月当空下悄然无声的圣誓之词，生命因此感受到从未有过的穆圣正气在缠身，就连那些行将腐烂的尸体也散发出一种起死回生的欲望。新思想使惶恐者得到庇护，使卑鄙的小人哑口无言。它如琼浆玉液，唤醒并愉悦曾经是有着一张沉沦之脸的人心灵；还他以一个至少是心灵上宁静的自由度。

记得大律师张培鸿曾写过《为什么自由主义者纷纷皈依基督教？》精彩一文（在网上能查到此文及其博客。张培鸿律师也到会，坐在我的对面桌，他十分理解王怡、余杰等人为何要皈依基督教）。他在其文中说：“我非常理解近期中国一批优秀的公共知识分子受洗成为基督徒，走向一种更高层次的追求和眼界。对他们而言，上帝不会因为我们存在种种的问题而抛弃我们，上帝可以解决我们的问题，但却不是为了解决我们的问题而存在。”

张律师说得好！在此，我还想说：今天互联网就是不出王怡，那么明天同样会出张怡、李怡之人，这是时代渴望新生的呼吸声。

2006-12-18晨前一点


 我的年华在幸福和忘怀中：电影《三峡好人》

我的年华在幸福和忘怀中：电影《三峡好人》

王怡

我最欣赏的当代诗人是成都的柏桦，他的诗看似没有烟尘，仿佛躲在六朝的最深处，像那首著名的《在清朝》。但他的诗恰恰是真实感最强的，在一个被贾彰柯闻出来有“兵荒马乱”味道的当代场景中，柏桦写下那些带着亡国气息和挽歌般悲哀的句子。就像普希金在被流放前一年写下的《乡村》，“在这里，我的年华在幸福和忘怀中，不知不觉流逝”。今年，《中国青年报》记者晋永权的书《出三峡记：大迁徙的私人记忆》中，有节制的引用了这句诗，来触摸16.6万三峡移民的灵魂。

贾彰柯也没有令人失望。他说在奉节，看见一个男人当街炒菜，背后是滔滔江水，万丈深谷。那种在生活的边缘像纪念碑一样矗立、又像羔羊一样温柔的气度，打动他决心拍摄这部电影。去年，我在奉节和云阳新城的新码头，也曾见过这般的气度。总有一部分人，在时代的高歌猛进中沦陷，更直观的是在三峡库区，一座座千年古城在洪水中沦陷。不是象泰坦尼克号那样惊声尖叫，而象一块卵石悄无声息。这是一个被拆迁安置的时代，人们低头生活，抬头看见了UFO。

经过《世界》的操练，贾彰柯在他的纪实性风格中，天才般的放进了超现实元素。两个来奉节寻找爱人的故事，因为抬头看见UFO，而被勾连成同一个故事。地上的寻找，变成了天上的寻找。就像布莱希特的《四川好人》，经过行政区划的调整，就成了三峡好人。当一个山西汾阳的煤矿工人，来到奉节寻找他的前妻。政府人员嘲笑这个乡巴佬，说奉节早就不属于四川了，现在属于直辖市了。我在此时的悲哀，胜过了奉节城被淹没的那一刻。奉节接连消失了两次，一次在文化上被拆迁，一次在物理上被拆迁。一个行政命令，活生生的将文化意义上的四川砍为两半，将一个人群从历史的血肉中抽离，在行政区划的地图上完成了拆迁安置。而另一个行政命令，再一次挥斥方遒，将一个城市彻底抹去。这时，一个煤矿工人来到三峡，寻找他的爱情。民工们拿出钞票，将毛泽东的人头倒转，指着背后夔门和壶口瀑布的图案，介绍自己的家乡。有人说家乡被金钱化了，其实还是被行政化。权力的逻辑如此显赫，超越在文化的逻辑和生活的逻辑之上。比它更高的是什么呢，贾彰柯给了我们一个幽默但却心酸的回答，一边寻找一边仰望吧，比生活更高的是权力，比权力更高的是UFO。

一座城市的淹没，是一种锥心刺骨的命运。多少一笔勾销的故事，多少公共梦想对个人生活粗暴的撕裂与覆盖。女护士在奉节寻找到他的丈夫，却在江边别离。她转身离去，一座移民建筑化作火箭，拔地而起。神五上天，爱情落地。这是贾彰柯超现实的神来之笔。民工们聊天，喟叹奉节县中无好人，开始憧憬收入高、死人也多的山西煤矿。剩下知识分子击节叹息，想起陆游的《楚城》犹如一句预言，“一千五百年间事， 惟有滩声似旧时”。

迄今为止，至少有过三部以三峡淹没为背景的电影。主题都异乎寻常的接近。法国华裔导演戴思礼的《巴尔扎克与小裁缝》，人过中年的刘烨来到三峡库区，寻找知青时代被淹没的爱情，当年的小裁缝却已背井离乡。香港女导演许鞍华的《男人四十》，同样人过中年的张学友和梅艳芳，看着三峡纪录片，忘情地背诵李白的诗句，把烧糊了的饭和烧糊了的婚姻丢在一边。

另一部是章明的《巫山云雨》。若没有《三峡好人》，这就是中国电影人在三峡事件上的绝唱。在即将被拆迁的巫山城，长江信号员麦强泅水渡过巫江，去寻找他巫山梦中的情人，旅行社服务员陈青。这场戏的惊心动魄，与移民建筑的拔地飞升，在“寻找”的主题上如双子星座相互辉映。一个是水平方向上的绝唱，一个是垂直方向上的叫喊。

但哀伤是方便的，盼望是艰难的。泅水，在本质上已不是一种期待，而是一种挣扎。就像贾彰柯在电影中将“烟、酒、茶、糖”这些不会被淹没的生活细节，特别用静态的镜头单列出来，标上名称。构成时光流逝中值得珍惜的幸福元素。也使“好人”这一理想被非道德化了。但“烟、酒、茶、糖”所代表的回到现场、回到常识的原生态生活方式，能够拯救被流放的生活本身吗？还有可能赋予一种被拆迁的生活以尊严吗？这一系列的静物化镜头，显示出贾彰柯对生活苦难的持续关注，开始向着文化上的保守主义软着陆。但在我看来，这些静物并不是被保守，而是被囚禁在一厢情愿的镜头中。生活已经洪水泛滥，拿得出手的理想却是化石。

矿工和女护士看见的UFO，或者是有意义的，或者是无意义的。我走遍每一家影院，在铺天盖地的黄金甲中，几乎找不到一间放映《三峡好人》的厅。如果UFO没法代表一种真正的盼望，那么这一票房景观是很容易理解的。人们从卑微的生活中抬头，去电影院不就是为了看UFO吗。显然《黄金甲》才是UFO，《三峡好人》只是拖拉机。贾彰柯有足够的力量，告诉人们现实就是拖拉机，但他缺乏力量告诉我们，拖拉机是配得赞美的。

该忘怀的已经忘怀，该幸福的还没有到来。每个人的年华在等待一个结局，或者被流放，或者火箭下来，我们上去。在水平的方向和垂直的方向，你或者继续寻找，他或者继续沦陷。

2006-12-23

晋永权，《出三峡记》，三联书店2006年1月。

贾彰柯，《三峡好人》，2006年12月公映。


 注意有人冒我名发送圣诞贺卡

注意有人冒我名发送圣诞贺卡

王怡

这几天不断有朋友纷纷告知，圣诞前均收到署名“王怡（wangyi8964@gmail.com）发送的电子圣诞贺卡，有很大的附件。怀疑其中有病毒。今天有朋友告知，其中还有针对当局的激进言论。从告知的朋友情况看，几乎涵盖了我的全部邮件组，甚至包括许多很久未联络的朋友。我在此澄清，这个邮件与我使用的注册名相似，但不是我的。或者是损人不利已的恶作剧，或者心怀他意者有意为之。我向收到该邮件的朋友表示歉意，也许晚了，但还是请大家不要打开邮件，并立即删除。

也向始作俑者表示，无论出自何种目的，这种方式能够为你堆积的，都是风吹就散的烟云。人生苦短，生命的宝贵，不应当使任何人卑贱到这样一个地步。在某个时刻，令你午夜梦回，为生命的琐碎和卑微，为自己内心的苦毒和不自由而羞愧不已。如果你能看到这个消息，愿意告诉我，我为你祷告。求公义的神怜悯我们的脆弱，抹去我们的罪孽。尽管我不会作你这样的事，但我和你一样，不过是罪人。我愿意悔改，希望你也愿意。

2006-12-26


 眼目的情欲，和今生的骄傲：电影《黄金甲》

眼目的情欲，和今生的骄傲：电影《黄金甲》

王怡

张氏电影的旨趣其实一以贯之，从《红高粱》到《黄金甲》，浓墨重彩，你用圣经中的一句话可以概括，世界上的事，就是“肉体的情欲，眼目的情欲，并今生的骄傲”。换成佛经中的句子，就是“怨憎会、爱别离、求不得”。只是在80年代启蒙的光芒下，情欲在审美上先被浪漫主义化，再被意识形态化。在一个自由匮乏的年代，高尔泰先生说“美是自由的象征”。这话使无数灵魂饥渴不已，无数主题亟待升华。于是对那些戴眼镜的人来说，情欲差不多就等于人性，而人性差不多就等于反专制。

一个叫杰姆逊的外国人也积极鼓吹，说第三世界的电影都是“民族寓言”。眼目的情欲，就这样被一个时代壮了胆，被赋予自由化的盼望和联想。谁在诗歌中写下“乳房”，谁在艺术史上就有票房。谁敢拍乱伦，谁就是第五代导演的旗手。很久以来，张艺谋就这样被活活地误会成一个知识分子。

这些年随着巨大的商业成功，张艺谋开始在公众形象中转型。戴眼镜的人们惊呼其为背叛，其实人家从没偏离过一生的主题。只是时代高歌猛进，在一些人眼里，“乳房”终于和革命无关了，而在另一些人眼里，也竟然和反革命无关了。情欲被政治化的年代，人家乐此不疲，看起来像一个知识分子。情欲被商业化的年代，人家乐此不疲，看起来却开始像一个流氓。

崔卫平女士说得对，张氏电影从来就没有过价值关怀。这是知识分子中少数不戴眼镜的明白人。《英雄》中的帝王“天下”观，让大家发现张的思维水准，竟然落后于启蒙时代20年？《十面埋伏》是他的一次调整，刻意回到意识形态的零点。而《黄金甲》则是一次雄心勃勃的进军。这一位是极聪明的人，在情欲与政治之间擦边，在票房最大化与政治正确之间拿捏分寸。就此而言，《黄金甲》一片达到了张艺谋迄今为止个人梦想的颠峰。你以为他的梦想是拍《活着》那样的电影，只是你一厢情愿。他的梦想就是《黄金甲》，因为眼目的情欲，和今生的骄傲，就是一个摄影师的最高理想。张艺谋的本质是一位摄影师，不是一位导演。摄影师的梦想，是将天下的欲望都写在镜头上。就像演员的梦想，是将欲望都写在脸上，而不是写在胸脯上。就这两点而言，汉人真没有比张艺谋和巩俐更厉害的角色。

一个荒诞的可能是，如果时代依然保存着将《黄金甲》作为民族及政治寓言的精神氛围，如果这部电影早在15年前拍摄，所有知识分子都将起身鼓掌，在漆黑的影院向张艺谋致敬。《黄金甲》将人的罪性不再归于政治，而归于普遍的人性。仅此一点其实超越了《雷雨》。曹禺的阶级分析眼光，把乱伦与革命捆绑在一起，那是张艺谋20年前就轻车熟路的一套。对皇权专制主义的残酷描写，和恶俗的审美观，恶俗到一个地步，接近了反讽。菊花台的大屠杀，赤裸裸的权力争夺，罪从一人入了世界，毁灭整个皇室，家宴变成国觞，专制成了盛世。尤其是广场上的政变，血迹被轰轰烈烈的清洗之后，那仰拍的升天礼花，观礼台上如《东方红》一般的颂歌大合唱。反讽的意味如此鲜明，联想的空间如此逼仄，每个40岁以上的观众，都不会承认这只是一部商业片。

故事选在残唐，我甚至怀疑编剧读过陈寅恪的《唐代政治史述论稿》。关陇集团主宰隋唐政治，藩镇割据瓦解中央集权。这样的循环在中国史上不断反复。电影中菊花台的那一场屠杀，无疑是对“玄武门之变”的放大。西元626年，发生在6月4日这一天的流血冲突，以残酷的政治逻辑带出辉煌的贞观盛世。陈寅恪说，初唐发生过四次宫廷政变，每一次的成败都取决于玄武门前的政治革命。一个貌似强大的帝国，它的安危竟然反复系于宫城外的一箭之地。张的电影几乎遵循了古典戏剧的三一律，情节发生在大致24个小时以内，每个时辰都有宫廷的报时，以洗练的语言，蕴含了整整一部二十四史。

独裁者的骄傲，让其余人变成了团体操。一个人高于人的地位而成为假神，一切人低于人的地位而成为奴仆。周润发饰演的帝王对王子说，“天下万物，朕赐给你，才是你的。朕不给你，你不能抢”。中国的银幕上，实在没有更精彩的对白，对独裁者的情欲与骄傲，有过如此刺骨的临摹。你会想起周润发当年饰演的小马哥（《英雄本色》），那句同样经典的台词，“我失去的东西，我一定要亲手拿回来”。成王败寇，我们这一辈子，都活在别人的这两句狠话之间。

可惜进电影院的年轻人，不可能再当它是个寓言。在贴满“做女人，挺好”广告的年代，波涛般的丰胸，除了眼目的情欲，已经载不动，许多思想。商业电影的模式，就是立于一个价值上政治正确的基点，然后以商业化的技法与严肃的主题擦肩而过。张在《英雄》上跌了一跤，不知道这个时代的“政治正确”已经换了下半场。如今他与日俱进，改换了门庭。但仅此而已。张艺谋的狡黠就在这里，我给你一场大屠杀，戴眼镜的人各自去叹息，年轻人爱拼才会赢。色情与暴力再次暗渡陈仓，人家可不打算在道德上对这个社会负任何责任。

这样的导演已纷纷就位，这样的电影已征服了我们的孩子。再换成《道德经》的句子，就是“五色令人目盲，五音令人耳聋”，看不看是你的问题。

2007-01-03

《南方人物周刊》


 博客版宗教自由简报（070105）

博客版宗教自由简报（070105）

王怡

1、北京家庭教会宗教活动被警方骚扰

12月24日下午，北京青草地教会在海淀一个小区内举行圣诞节活动时，警察和宗教管理局的人到场，以有人举报扰民为由，要教会停止活动。同时对所有参加人员进行了身份证登记，并将举办活动的冯先生带去问话。

12月7日中午，北京市公安局石景山分局警察在没有出具任何执法手续的情况下，强行冲击了其辖区内家庭教会女传道人修丽彬传道的住宅，殴打当时在其家中聚会的基督徒，并抓走了在场的十几名来自黑龙江的信徒，并随后将他们送回原籍。在袭击过程中，住宅防盗门和一些家具被砸坏。

2、萧山教案庭审判决

12月8日，杭州市萧山区检察院将" 萧山教案" 被捕的8名基督徒起诉书正式交给他们的家属。12月14日晚，萧山基督教家庭教会人员屠世昌与于伏良在前往教会参加聚会的途中，被几个不明身份的人劫持。三天后，警方才告知其家人，两人被秘密软禁在一所宾馆中。

在萧山教案开庭前，北京范亚峰, 李柏光, 张星水在内的原聘请的萧山教案律师团部分成员被警方胁迫不准出庭辩护。该案22日上午8点半在萧山区法院第十法庭开庭，法院以"煽动暴力抗拒法律实施罪"对８名被告进行庭审后当庭作出判决：被告人沈柱克判处有期徒刑三年六个月；沈成义判处有期徒刑三年，缓刑三年；被告人王伟良，判处有期徒刑三年；冯光良判处有期徒刑二年；倪伟民判处有期徒刑二年，缓刑三年；郭利君判处有期徒刑一年，缓刑二年；沈建见判处有期徒刑一年，缓刑二年；骆炳良判处有期徒刑一年。

3、上海教会被查抄

12月9日下午,上海长桥家庭教会遭公安冲击，传道人王明伟弟兄被强行带走问话。相关书籍,诗歌本, VCD,讲道和诗歌光盘也被警方带走。12月12日下午，王明伟又一次被徐汇区长桥派出所带走讯问，当天被释放。警方又于13日和14日分别透过保卫科和单位领导向王明伟的女友施加压力, 要她放弃基督信仰，与王明伟断交。

4、安徽教会被取缔

12月5日，安徽省铜陵市政府对取缔所辖劳动新村的一个家庭教会举行听证会，同意宗教管理部门于11月26日查封取缔这家已有53年历史、有近200名基督徒的聚会点、要求这些基督徒加入当地三自教会的决定。政府还对教会创办人女儿施压，停发她工资，要求她带头加入当地三自教会。

5、西藏地方当局禁止市民参加传统宗教活动

12月12日，西藏地方官方媒体《拉萨晚报》第二版刊登了一则拉萨市委、市政府的通知：" 传统的宗教节日燃灯节即将来临。驻拉萨市各党政机关、企事业单位、人民团体要加强对广大干部职工的教育、引导、管理。全体共产党员、国家公务员、离退休干部职工、企事业单位、人民团体干部职工、广大青少年学生不准参与和围观燃灯节活动，自觉遵守市委、市政府的要求 "。12月15日是西藏传统 " 燃灯节 "，藏语 "甘丹安曲 " ，是藏传佛教的重要纪念活动，每年藏历10月25日全藏各地都有以供奉酥油灯为主的一系列仪式，纪念藏传佛教改革者、格鲁派宗师宗喀巴于这天圆寂，至今已587年历史。拉萨作为藏传佛教的圣地，每年这一天都有该市以及其他地方冬季前来朝圣的藏民聚集在当地帕廓街附近纪念这个节日。往年西藏地方当局通过会议等形式来阻止人们参加这种活动，今年竟公开登报阻止。

6、中国官方促天主教地下教会转为"地上

记者： 前卫、杜林

华盛顿

2007年1月3日

亲北京的香港媒体文汇报说，中国官方促请"地下教会"通过正常手续转为"地上"。报道并引用宗教人士的话说，在中国传播福音是自由的，没有理由不公开。然而，在海外的中国天主教人士对此却有自己的看法。

*教徒超过两千万*

香港文汇报说，目前中国天主教和基督教徒已经超过2000万，罗马天主教廷已有7位枢机主教访问过中国。但中国仍有相当一部分主教和信徒没有公开身份，一些宗教和聚会也没有在所属地区登记。

中国官方促请这些"地下教会"通过正常手续转为"地上"。报道说，这样做的理由，是"为和谐社会注入积极元素"，并援引宗教界权威人士的话说，在中国传播福音是自由的，没有理由不公开。

*"地下教会需按官方程序"转正"

报道还披露了"地下教会"转正的程序，基本上是要向本校区的主教和教区长提出申请，再上报省天主教教务委员会和全国主教团审察。

审察内容涉及神职人员背景，宗教场所等，最重要的，是所在教会是否服从教区的领导。对此，中国官方的宗教界解释说，他们同时还会考虑到很多现实原因，不强求"地下教会"履行相关登记手续。

报道以河南安阳天主堂为例说，这里曾经是河南"地下教会"势力最大的聚集地。两年前，安阳天主堂主教张怀信，正式公开了主教身份，转到"地上"，但至今没有加入中国天主教爱国会，照样传教。那么，这是否意味著，中国官方和非官方教会就没有太大分别了呢？

*龚民权：关键在于能否公开效忠教皇话*

在海外的中国宗教界人士并不都这样认为。龚品梅主教基金会负责人龚民权说，对于拥有众多教徒的中国天主教会来说，问题不在"地下"还是"地上"，而在于，你能否并且愿意公开效忠于罗马教皇。中国"地上"教会都有宪章，清楚说明他们独立于教皇。如果一个天主教会不能效忠罗马教皇，就不是真正的天主教，只能算是基督教。

龚民权说："你假如要作一个天主教徒，你一定要公开效忠教宗。地上的教会有一个宪章，宪章里面说得很清楚，他们同教宗独立，他们不听教宗的话，他们只听北京政府的话。在这个情况下，假如你不听教宗的话，你就不是天主教"。

*不愿从"地下"转为"地上"的原因*

由此看来，中国"地下"教会所面临的，不仅仅是神职人员资格和传教场所等简单问题，还牵扯到效忠问题 。文汇报说，中国目前与罗马教廷没有外交关系，中国的天主教自行任命主教，并不接受教廷的领导。

这可能是有些天主教教会不愿从"地下"转为"地上"的原因所在。这个问题得不到解决，也无法满足"转正"中"服从教区领导"的要求。在这种情况下，天主教教会如果"转正"，将会有什么样的后果呢？

*龚民权：若听命北京就不是天主教*

龚民权说："假如登记的条件是可以，登记以后，他们可以公开服从教宗，那么是一个问题。假如登记了以后，还是不能公开听命于教宗，而一定要听命于北京政府的话，那么就不能登记，因为登记以后，你就不是天主教了"。

龚民权强调，这点很重要。从这个意义上看，中国的天主教会与美国的天主教会并没有本质的区别，都不能忠实于本国的政府，心中只能有教皇，否则，你就不是真正的天主教徒。

2007-01-05


 将食指勾一勾，什么人会不顾一切夤夜而来

将食指勾一勾，什么人会不顾一切夤夜而来

王怡

孩子是耶和华所赐的产业。旧时的故事里，人们也有感恩的心，如川戏《变脸》里那个捡来的孩子，就唤做天赐。生生不息，在基督信仰中，和在儒家传统中有着迥然不同的意味。那世界的场景，含辛茹苦的理由，有确据的还是没确据的信、望、爱。长期以来，传统的生生不息令人冰凉，并无法打动我。如同传道书说，“已过的世代，无人记念，将来的世代，后来的人也不记念”。

丁克，被我视为与一切必然性割袍断义的方式。想起来，异教的哲学与传统在我心中的死亡，不是一个推理，而是活生生的,在我心中断子绝孙。甚至信主之后许久，我也不能因着信心，去更新那已经残缺不堪的世界观，并对儿女与这世界的尽头产生盼望。直到父亲节的前一个晚上，我在读经时与一个完整的天父的世界相遇，上帝在他的启示中将永恒的计划、旨意和应许给我一瞥，那一瞥之中的生生不息，超过了个体生命的得救重生。我是如此不配，但我是为此而得救的，为着上帝拯救罪人、更新万物的计划，而不是为着单单对于我的怜悯。一个弟兄诙谐的说，每一个孩子出生，都是自带奶粉的。这话温暖我，就像昨晚看巴西25年来最动人的电影《记得童年那首歌》，歌中唱到，“离开时，母亲站在门口凝望，为我祝福为我哭泣，那天她告诉我世界万物，犹如她已知前路的每一步。她告诉我，孩子，上帝与你同在”。

这些以往的诗作，纪念我在基督以外的盼望与无望。但如今，“旧事已过，都变成新的了”（林后5：17）。

——写于第一个孩子出生前两月。

《农历：三月二十四日》

向傍晚伸出一只手

一触之下

日子卷曲如某种草

我们穿上紧身衣

在西洋乐曲里踮起足尖

此刻不容打扰

一首诗里住满了美丽的词语

空旷的三居室

我其实只有一张纸，一枝笔

为你描上黑色的晚礼服

向傍晚伸出一只手

伸向我们出生的地点

将食指勾一勾

什么人会不顾一切夤夜而来

2000．4．28少城

《五月十四日：丁克》

充满民主氛围的卧室

你摆出自由主义的姿势

说服我：接受私生活的宽容

然后隔岸观火

将宽广的床铺一分为二

我与一枝夏日的玫瑰暗通款曲

将她的切口用火灼焦

以延续开放的时段

下回换上一枝百合

分久必合，合久必分

作为温和的养生主可以梅开几度

膝下无子。

后世在网络中迷途

被公安部的防火墙拒之门外

玄牝之门，明灭之间

我们清洁的身体除去孽息

在床笫之间明镜高悬

每一个回合。水至清而无鱼

2000．5．14少城

《洪水》

你们年少气盛的孩子

头染赤发，手持可乐的孩子

对我所蔑视的事物充满奴性

那呼啸的车队。飘过的彩旗

从我们生命尽头流失的财富

以及被遗忘的身份，被预言的结局

在红灯之前被迫停顿的

肉食者的车轮。坚挺无边

我们的奖金用于捐赠

我们头顶的草帽

像一件文物被上司青睐

我们的赤贫比布达拉宫还要显赫

我们的诗比遗嘱更加简短

我们的爱与恨，像无畏的西西弗

像水涨船高的堤岸

1998．9．12光华村

《另一间屋里的爱情》

太阳的另一张脸。是邪恶的

你不要去看

固守自尊的唯一方式

在赤裸之后。像孩子

我们穿上相同的皮肤

我们穿上的其实是同一张皮肤

衣冠楚楚的皮肤

你伸过优雅的手来

四周就响起一片咔嚓的闪光

爱情在另一间屋里沉睡

黑洞的房内

有流水声。淹没了床笫

我们在夜晚抚摩青春鲜艳的肉体

祈望雨水般的潮湿

每一个黎明

我们渴望听见的

那天狗沉缓的脚步还未响起

1996年11月7日

《流沙》

我总梦见。一个在河滩

数着沙粒的孩子

流沙湮没了我的躯体

成为蚯蚓的恐惧。是鱼类的恐惧

我的轮廓是沙的轮廓

富有表情的一粒沙

站在尘世之上

在千万弟兄的魂灵间的一粒沙

来自恒河的一粒沙

来自每一个与我有关的生命

一个遥远的，从子宫传出的生命

流沙是我的居所

我的房地产

一个被流沙湮没的孩子

在黑白的梦中数着沙粒

如死囚忍不住数着刀斧手的跫音

如情人

数着做爱时每一次呼吸

1996年8月5日

《田野》

展开最荒凉的一片田野

你在上面耕耘

在我走过的身後

将每一块黑土翻松

我在岸边回想前事

手里的果实

又变回花朵

河流逆行。奔向雪山多汁的双峰

田野里曾经埋葬

太多的农谚、童谣和誓盟

我们蹲在那儿

看蚯蚓满头大汗的搜索

你在田野里劳作

在我走过的荒芜的身後

你一直说要种点什么

留给我们未来的孩子

1996年5月14日

《传道》

走在众生的前头

上帝的鞋子灌满了沙

我们来自向日葵开放的世界

我们的食粮是玫瑰花

一个个村庄

人们用疑惑的眼光打量

孩子最喜欢向我们脸上扔鸡蛋

巫师在一旁念念有辞

避开城市

我们去郊外的湖泊洗礼

一具赤贫的裸体

在蓝色的水里是鱼

尘埃远在来时的路上

子民在下一个村庄聚集

1996年8月，狮子山，未鸣苑

2007-01-06


 中央集权制与宪政转型

中央集权制与宪政转型

王怡

理解中国的政体特征，一党专制和现代意识形态政治是更多受到关注的层面。但在一党专制的包裹下，另有一个两千年来的专制主义传统，就是中央集权制。毛泽东曾说“百代皆行秦政制”，这个秦政制，就是指的中央集权的、垂直管理的和易地为官的郡县制。中国从秦朝废封建开始，就几乎终结了任何一种中央与地方进行契约化分权的可能性。从此以一种科层制的官僚体系（郡县制和后来的科举制）取而代之，建立了一种中央集权的政体模式。迄今为止，在政治运动、意识形态宣传等现代极权主义技术以外，中央集权制仍然是共产党所沿用的一种古典的和日常的统治技术。自由主义是反一党专制的，几乎是一个常识。但自由主义是否一定是反中央集权的？对此学界是相当缺乏讨论的。

本文试图从四个方面讨论中央集权制在今天的政治风险，及其与地方主义的冲突，以此探讨对中国未来宪政民主转型的影响。一是易地为官的原则与本土化的选举制度之间的冲突。二是中央集权制所导致的地方政制的变迁。三是财政上的中央与地方冲突。四是司法权的中央与地方冲突。

一、异地为官与本土化

任何一种中央集权制，都是和地方选举制度背道而驰的。在官员的人事上它们呈现出两种差异性原则，一是异地为官原则和中央的人事特权，如清代“不得官于其乡五百里以内”的定制。一是地方官员的本土化原则，这是基于选举制度对民意合法性的依赖。在各国早期的选举法中，程度不一的要求候选人须在选区内有一定的居住时限。如英国1918年的《国民参政法》要求拥有选举权与被选举权的条件是“6个月以上”的居住期限，到1928年降低为3个月。美国也要求参议员、众议员及州长等官员必须在选举时是其选出州的居民。居住地是划分选区和拥有被选举权的天然标准，在选举制下，地方行政首脑的合法性来自于自下而上的同意，这种民意的基础必须要求地方首脑是以本土利益为重，而不是以国家整体利益为先的。他是一个地域性的利益群体的代理人和领袖，而不是一个中枢机构派遣的行政下级。选举制度和封建制度有一个共同点，一个通过民意的分割，一个通过封建契约，都暗含了扶持和容纳地方自治的因素。排斥地方独立品格的中央集权体制，是它们共同的反面。

中央集权与地方选举之间，凸现出地方自治和行政控制两种价值目标的鸿沟。异地为官是中央集权制行使行政控制的主要技术手段。选举制度的本土化原则产生地方自治的倾向，从而对异地为官原则和整个中央集权制构成本质上的冲击。一旦中央不能自由任免地方主要官员，中央集权制就不复存在。这是目前中国一些自下而上的基层选举改革试验，所面临的一个不可逾越的困境。所谓“基层选举”这个说法，本身已经暗含了对民主的一种科层化的解释。民主意味着政治共同体的自治，民主过程就是一个挣脱中央集权体制的，一个反科层化的过程。换言之，选举与基层本应该是一对针锋相对的概念。村民自治和社区自治的选举改革，目的都是要摆脱村委会和居委会作为政府“基层”或派出机构、作为一个行政控制系统的末梢的角色束缚。而能成为多中心治理框架中的一个个自主性支点。一旦离开这样的目标，单纯的选举能够发挥的功能就将是非常有限的。

中央集权制下的官僚制度，一个特征就是无法凸现政务官和事务官之别。在选举制度下，领导官员主要通过各级和各种选举进行升迁，他们作为“政务官”向下负责。而非选举职位则通过人事制度的运作进行配置，他们作为“事务官”向上负责。选举制的宪政意义，就是对政府人事特权的一种限制。将政务官从一个垂直化的人事系统中分别出来，成为地方自治的出入点。但是在那些从基层开始的地方政改试验中，一个在权力来源上偶然脱离了人事制度的干部，无法通过选举制度进行政治前途的晋升。他唯一的机会就是在下一次竞选中失败，然后以一名选举制下的失败者和人事改革实验中的成功者的身份，回到人事制度中。重新成为一名体制意义上的科级或处级干部。除非他希望永远呆在基层，否则决定他未来仕途前程的，仍然不可能是什么对下面负责的民意，而是对上面负责的集权制下的组织原则。在哪一个行政级别上进行选举，哪一个级别就是选举制度与人事制度相互衔接和相互界定的战场。除非选举制度的改革能够从上而下的推广，否则在最低一级展开的基层选举，将无法在人事制度之外为大批当选干部开辟一条新的仕途。当选的干部必然仍将隶属于组织人事系统，选举制度和文官体系之间仍然无法分开。政务官和事务官之别，不可能因基层的直选而呈现出来 。在这种情况下，选举并没有因为当选官员及其合法性来源的本土化，而带来地方自治的好处。但却突破了易地为官原则，使中央集权制的垂直化的行政控制效果被削弱。更不能说意识形态的政治控制力也因此受到削弱。因此这样的选举，既不可能积累老百姓自发的热情，又必将受到当权者的严格控制，不可能成为一种自下而上撬动制度变迁的力量。

以法国的中央集权体制为例。省长是国家权力而非地方利益的一个代理人，他直接代表中央政府和中央各部。尽管法国也有地方选举和地方议会，但中央政府依然保留着对地方官员的人事任免权 。在1982年的“地方分权”改革之前，法国的地方事务几乎均受到中央政府的支配 。不过法国拥有数量巨大的市镇自治体，这些自治体人数很少，大部分只有相当于中国一个自然村的人口，但都拥有9－37人的市参议会。法国地方基层的直接民主色彩也很浓，它的参议员总数是全世界最多的，高达47万人。即使在地方分权改革之前，它的中央集权模式和中国的中央集权制，仍然有着天壤之差。不过法国在1982年后，中央对地方的行政控制开始削弱，控制手段也从直接的行政干预逐渐转向间接的司法审查。法国的中央集权制也进一步转往宪政化的方向 。这显明单一制政体的国家也可以导入高度的地方分权的因素 。中央集权制不一定就是单一制政体的必然特征，中央集权制的反面也并不一定就是联邦制。

古代中国有一种精英化的士绅自治的传统。这一传统在很大程度上削弱了中央集权制的实效 。有学者也借助这一古典的乡绅自治原型，将现代的乡村自治理想称之为“村镇共和” 。从共和的观念看，一个宪政国家不可能仅在中央一级是宪政的，而在地方是集权的。一个全国范围的单独的民意去支撑和垄断整个政权的合法性基础，也显得单薄和危险。单一的民意因素被无限放大，很容易导向寡头体制。一个较大人群的民意，也没有足够的正当性在一切地方事务中去顶替和漠视一个较小人群的民意。因此地方选举既是民主制度的题中之义，还具有另一种宪政的意义。就是在民主制的内部形成一个民意的梯形，用复合的民意去制衡单一的民意，用地方自治去化解中央集权。彻底的中央集权制一定是共和的反面，也是宪政的反面。在地方与中央的关系中，民主与宪政的目标呈现出一种互动的关系。即地方的民主化，就是国家的宪政化。

地方政权如不真正实行选举制度，在异地为官的人事原则笼罩下，地方政府在本质上就是一个外来政权 。公共权力主要掌握在一批由垂直人事系统控制的外地干部手中。易地为官原则暗示了地方在政治制度中的客体化，取消了地方利欲在国家体制中的正当性。地方政府的主要职能，就扭曲成为以一个外来者和“殖民者”的身份，去攫取地方的物力和维持地方的秩序。在中央集权制下，地方的利益诉求，高度依赖于行政系统的人事效率和国家中枢那些相对遥远的分权制衡机制，但无法得到一种民主化、地方化和宪政化的及时保障 。换句话说，在中央集权制下地方利益的实现只有两种出路，一是迷信中央，一是背叛中央。

易地为官原则是与责任政治相反的一种官僚制。在中央集权制下，如果权威向下的复制和传播是顺畅的，那么责任和风险向上的复制和传播也将是“顺畅”的。有学者研究明代的州县政治体制，指出州县行政权的不自主，是古代地方政治一贯的特点 ，造成官僚们事事向上请示的恶习。“请示汇报”是中央集权体制和易地为官原则的一个必然产物。处理问题的级别越高越有效，越说明问题受重视，越不伤害地方权力的正当性。这恰是地方行政制度严重丧失责任能力、甚至濒临无效的危险信号。这种无效是中国两千年中央集权制潜伏下的一个恶性肿瘤。如果所有官员的合法性都来自一个自上而下的最高权力中心，“成我者惟上，格我者亦惟上”，尽管成文法上有纵向的权限划分，但这种划分只是功能性的，因而也就是临时性的。中央在理论上有权干预地方的一切政务，随时有权将留用给地方的权力拿过来自己直接行使。这种一竿子到底的行政权，由一竿子到底的人事权带来，也由一竿子到底的权力合法性所决定。官僚们为规避责任，往往都学会了审时度势，向上转嫁政治责任。因此中央集权的程度越高，中央的政治合法性的耗散速度就越快 。目前中国政治危机的一个现状，就是民众对中央的不满普遍超过了对地方的不满，中央政治的崩溃速度超过地方政治的崩溃速度。尽管“反贪官不反皇帝”是历代造反者一种策略上的口号，但历史证明只要贪官超出一定的量，皇帝总是会比贪官垮得快。中央，是中央集权制下的“冤大头”。

因此地方选举对中央政府的政治风险来说，也有非常积极的意义。允许地方官员通过当地人民选举产生，类似于在诉讼制度中把对事实的判断交给陪审团，从而卸下法官对案件实体负责的角色负担。地方选举也一样，它转移地方官员的权力合法性来源的同时，也转移了上级政府在人事上的政治责任和风险。承担一切人事任免的责任风险，正是中央集权体制在政治上最沉重的代价之一 。每一次人事授权的失误，都会直接伤害中央政府的权威。

最近两年中国在行政改革上推行问责制和引咎辞职的做法。但易地为官原则的存在，也将致使任何“问责”或引咎辞职制度不可能赢得说服力。梁启超谈论君主立宪时说，“必君主无责任，然后可以责诸大臣” 。同样的道理，必中央无责任才能责诸地方，必省市无责任才能责诸州县。“有限政府”不但是有限权力的政府，也是有限责任的政府。和公司制度一样，一种良好政制的目标，就是无论如何都不能让政府负担无限责任。但中央集权制度却和政治上的无限责任连在一起。权力越集中，政治责任越沉重。一个良好的宪政制度，不应允许、也不能鼓励地方把自己权限内的问题提交到上级权力部门去。因为这等于陷上级政权于不义。有限责任的政府，是指每一级政府都是有限责任的政府。各级政府责任的有限，需要依赖于明确的纵向上的分权，和地方权力基于本土化选举的自足性。地方权力为地方人民所授，公法上将各级政府的权力范围分清。问责和引咎到哪一级，才会顺理成章，不会有替罪羊，也不会因害怕当替罪羊而推诿责任。在近年来各地处理“群体性事件”和骚乱的事例中，这两种情况都很普遍。责任的边界如果不由权力的边界决定，就只能决定于天灾人祸的大小。地方的每一次不恰当、不明智的处理，尤其是在地方利益驱动下的不当处理，都将在政治上成倍的放大风险，然后把这种风险尽数的传递给中央。在一种垂直的人事权和自上而下的权力合法性下，“问责制”无法合理化的掐断责任和风险的向上移动，无法防止最高权力中枢成为一切政治责任的“多米诺骨牌”的最终归咎点。

二、中央集权下的地方政制

中国史上中央集权的加强，皇权对相权的侵蚀，都会导致地方行政不断的繁复和膨胀。和从中央到地方的政权级别的不断增添成正比。明末以后，顾亭林在《日知录》中痛定思痛，认为凡地方政治干得好，天下就太平。反之则大乱。他说：天下大治，则小官多，大官少；天下大坏，则是大官多，小官少。小官多，大官少，意味着相当程度的地方自治。大官多，小官少，则意味着节节高升的中央集权。

秦汉以来，多数时候中国的政权级别是三级，地方政权为二级 。如汉代沿袭秦制，在中枢之下，用郡、县制。全国有一百余郡，每郡辖十到二十县，共计大概一千一百至一千四百个县。县又分二种，万户之上称大县，牧官曰令。万户以下是小县，牧官曰长。类似今日之市级和县级县。汉代的地方政府自治权较大，一个郡的太守就与中枢的九卿同级别（二千石）。朝廷也只任命郡县长官，地方政府的组成中央是有所不为的，由太守、县令去自行“辟署”。即便如此，这个名义上的三级政府由一个大官少的中枢来管理小官多的地方，还是捉襟见肘。因此汉一代又把全国划为十三个大区，各派一个刺史，归三公中的御史中丞统辖，负责对地方的调查考核。这个刺史一开始只不过是俸禄六百石的小官，也不长驻地方。但就是这个刺史制度，慢慢演变成了后来的行省。

汉代的地方政权，最为简约。到了唐代，一方面中枢越来越繁复（大官越多），另一方面地方也繁复起来。唐的州县制，名义上也是三级政府。但州已增至三百五十八个，全国共计一千五百七十三县。即是说县一级增加并不多，但与中枢之间的纽带却增加了二倍有余（大官越多）。三百五十多个二级政府中央实在管不过来，也如汉一般，将全国划为十个道，各派一名监察御史，后来称为观察使。这时观察使开始长驻地方，名义上是中央官员，实质上已成了州之上的一级政府。小官慢慢成大官，小鬼终于升城隍。地方政权事实上已经有三级了。地方政府的级数增多，意味着中央集权的加强，和对地方自治权力的收缩。官员的任命权开始集中于吏部，不再允许地方长官自行辟署。

按钱穆的观点，地方行政一代不如一代。宋朝的地方也是三级，最高一级称为“路”，先是十五路，后来扩到二十余路。每一路有帅、漕、宪、仓四个长官。地方官要巴结的人越多，就越难做。再到金、元，事实上的省级机构进而一变，正式的行省制度终于确立。名正言顺之后，所谓“行省”慢慢就成为“坐省”。学者刘大生认为“在中国历史上，绝大多数时间里都没有省级地方政权建制”，此说并不确切。再到明代，把全国划为十三个“省”（承宣布政使司），这个“承宣布政使司”作为地方最高一级政权区划的称呼，实在不伦不类，后来就通称为省。省长叫做“布政使”（从旁还有其他二司）。省以下又设“分司”（类似1949年后的地区行辕），而县以上又有府。如此地方政权就有四级，县、府、分司（清代改称道）、省。何况布政司之上还有巡抚和总督。明代的督抚只是临时委派，一般不常设，派出官员都带有都御史的头衔，表明是中央的特派监察员。但到清代，督抚便慢慢成了常驻机构，一个省一个巡抚，一个总督辖二三省份。这样计算，从汉代到清代，三级政府竟然扩大化为七级政府。

地方政权级数的不断增加，是因为中央集权的不断强化。一县之长，被压到官僚体制的最低层。上下级别太多，权力集中于中枢，使地方官地位低下，不安其位，皆怀有“五日京兆之心”。升迁不易，加剧了清浊之分。一切经营都集中于官场，演变为韦伯所谓的“政治资本主义”。从汉代的二级地方政府算起，后来新增的地方政权建制，都是从中央派出的监察机构慢慢演化而出的。国内学界一直有二级还是三级地方政制 之争；清末以来，随着中央与地方力量对比的变化，也一直存在着“扩省”与“缩省”（甚至“废省”）两种针锋相对的地方政制的变迁 。但重要的是政府权力架构和合法性来源的重整，而不是立法者预先的建制安排和对既存建制反复的人为切割。历史经验表明在一种自上而下的垂直行政体制下，地方政府的建制级数会有一种天然的增长倾向。预先的建制并不能从根本上保障地方自治，也不能促使地方成为抑制中央集权倾向的支点。

当地方政权的架构上升到省级甚至省以上的大区一级（比如唐之节度使，清之总督）时，一旦中央终于承担不了政治风险累积的多米诺骨牌效应，日益膨胀的地方就可能成为颠覆中央集权体制的力量。如满洲政权最终亡于各省独立运动，唐的灭亡亦是如此。但所谓“颠覆”，也可能是良性的。地方主义的兴起，在宪政不健全的情形下，对中央集权制有一种消解、抗衡的作用。甚至还有某种“预备立宪”的作用。如清末庚子之变时汉人督抚的“东南互保”盟约，即是以地方主义的力量拯救中央危机的例子 。魏晋南北朝的“坞堡政治”也是以地方自救收拾残局的例子。在戊戌变法时，梁启超对这种地方拯救中央的变法路径也有预见。他在1897年的《上陈中丞书》中，鼓励湖南巡抚陈宝箴，实行湖南自立自治。以免日后与大清江山玉石俱焚。他认为，“为今日计，必有腹地一二省可以自立，然后中国有一线之生机”。接着梁启超发表《论湖南应办之事》，主张湖南“自振自保”，然后“结合南部诸省”，“省与省接”到最后，“可以强天下而保中国”。这一思路日后成为民国9年联省自治运动所尊奉的方针。

民主总是从地方自治开始扎根的。地方自治如果能得到一个渐进的体制平台，就可以慢慢积累与中枢进行制度博弈的技术。促成整个国家的权力架构及其合法性的民主化转换。最终使大一统的集权化的中央成为宪政体制下接受地方让渡权力而组成的“有限政府”。反过来，地方主义的发展如果得不到这样一个平台，甚至受到中央集权的故意打压。地方就可能转成为对中央政权的颠覆力。如清的灭亡，并非象通常以为的那样，是地方主义的强盛必然导致的。而是因为清廷愚蠢的固守中央集权的保守主义立场，不明智的打压地方自治所致。1906年端方、载泽等人考察西方宪政回国，在《会奏请宣布立宪折》中说预备立宪必须首先实行的三件事，包括宣布地方自治在内。但清廷随即召开御前会议，却决定打压地方主义。以预备立宪之名，意图行中央集权之实。会议确定的立宪四大方针，其一就是以中央集权为本，削减督抚权力，向着郡县制回归。这是明显反宪政主义的一项保守主义改革。随后清廷一昧的收回财权和军权，如重设军机处，新增禁卫军，依重八旗权贵来维持残局。同治以来，督抚的久任制已逐渐打破了“易地为官”原则。但清廷却开始频繁互调督抚，收紧人事权。如三年内两江总督竟更迭四次，江苏巡抚更迭三次。1906年推行全国预算决算表，将中央与地方的所有费用由度支部通盘筹算。这是中国史上无数皇帝想做却几乎从未做到过的“一竿子到底的，最彻底的中央集权的办法”，致使各省群起反抗。在各省的搪塞和清廷孤注一掷的坚持下，1910年勉强通过第一份标志了中央集权制似乎大获全胜的全国预算决算表。但一年后各省便在枪炮声中宣布独立了 。

中央集权的政治范式，无法促成和容忍更多的精英、财富和文化留在地方，反而长期造就一种“中央集才”的向心力。加上财政上的集中趋势，不但地方官瞧不起羁官几千里的的地方职位，一般人才也不再安分于地方。京师作为全国政治、文化、财政各方面的中心，拼命吸引全国的人力、财力、物力从四维向中心聚集。魏晋陈群始创九品中正制，全国读书人都往中央跑，造成地方人事懈怠，风俗文化不振。科举制下所谓将天下英才尽收彀中，继续加剧这一倾向。大官越多，小官越少，则精英尽数于高层。大官越少，小官越多，则精英自立于地方。钱穆指出，唐代安史之乱，两京皆失。当时地方上尚算人才济济，州郡殷实，所以到处可以各自为战，倒转局面。但到了宋代，金兵一旦攻破汴京，中枢跨台，全国之政体就顿时瓦解，一败涂地。到明亡之时，按黄宗羲的考察，当时全国“郡县之赋，郡县食之者不能十一，其押运至于京师者十之九” 。这些大一统政权的覆灭教训，正是中央集权制吸干了地方的制度创新和财政、政治自救能力所致。中外历史的经验表明，但凡地方自治发达的社会，“共同体内部极少能扩展为社会爆炸” 。反之，地方主义的原则一旦不被政体所容忍，中央的财政汲取能力越强，政治风险就越高。大一统的权力集中制，最后变成风险的集中制。

即使是中央集权程度最高的行政体制，也不可能将权力的触角如臂使指的伸到每个遥远的角落，因此行政权在事实上的纵向分配是不可避免的。老百姓常说天高皇帝远，县官不如现管。如果权力是自上而下、长途跋涉赶来的，那么一个漫长得不可想象的代理人链条也不可避免。在中央集权制下，一个距离民众最近的官员，反而在合法性来源上距离民众最远。无论是奉天承运还是三个代表，在逻辑上都是直接赋予给最高统治者的。而那个离我们最近的官员却离那个最高统治者最远。他和某个管制对象的政治合法性的关系就是这样的：他是有权进行统治的那个人的代理人的代理人的代理人……

这个事实带来两个重要的效果。

第一，来自权力中枢的意志到了最基层，几乎没有任何方法能保证它不被扭曲。几乎没有辅助性的制度可以担保层层代理之后，末端代理人的行为还能完全符合被代理人的利益和动机。一个专制主义的中央集权体制就像一个摆钟，只可能在极端的专制和极端的割据之间反复。与通常的看法相反，割据与分裂恰恰是中央集权体制衍生出的产物。其一，越是缺乏横向分权的集权体制，越容易产生割据。三权分立通常被理解为横向上的分权，但它同样也会产生纵向上的制衡效果。因为每一级地方政权的三权分立，会瓦解地方政权在政治上的自足性。尤其是一个拥有独立权威的完整的司法体制的存在，使一个实行分权原则的地方政权在一种法治的统治方式下，不可能具备自足的权能和正当性。其二，越是加强纵向上的行政集权，就越有机会导致地方政府的诸侯化 。中央集权体制下的中央政府理论上可以干预地方的一切政务，但事实上行政权将不可避免的批发给各级代理人。中央政权又必须保持行政权在理论上的一种完整性，因此这种分散必然缺乏明确的纵向分权，其边界只好随着中央与地方之间的实力比较和政策走向而随意收缩或膨胀。一旦地方的实力强盛起来，中央就缺乏控制诸侯的更为稳定和安全的制度设计。历史上没有一个皇帝能解决这个问题，就像没有一个实行国有产权制度的政府能解决国有产权体系的代理人问题。御史、观察使、巡抚、总督、监军、政委、督察员、稽查员，各种技术层出不穷。但只要不从中央集权转向多中心的自治和分权，都只能治一时之标而不能医本。

第二，越是贴近个人的权力，反而越是专断和蛮横。因为权力没有和权力的管制对象建立起一种和平的政治渊源，即地方的民主与共和。本土的暴力机构没有和本土的人民达成契约化的谅解，官员手中的权力自上而下，与辖区内的公民无关。这样的政权本质上是一种“外来政权”,有汉学家称之为”内部殖民” ，带来权力的膨胀和冷漠。因此在中央集权体制下，即便最高权力实现了合法性的民主化转型，不再是皇帝、独裁者而是一个民选领袖。地方的政治仍然是非民主的。地方一天不能自由选举，对地方而言政治就是专制的。

清初，顾炎武回顾明朝和历史上愈演愈烈的专制主义倾向，曾提出一个打破两千年秦制的救弊办法，就是回归分封制下的地方自治，“寓封建之意于郡县之中”。通过分权于下，实现多元的地方的共和政体对于中枢的制衡，并能够有效的去伸张地方的个别利益。顾炎武的纵向分权方案，明显带有现代联邦主义的色彩。因为这已不是简单的对行政权的纵向分配，而是对地方政权某种独立地位的认可。这就接近了联邦主义双重主权、两级政府和复合共和的本质特征。

三、财政上的中央与地方分权

在市场化的压力下，中央集权体制首先在财政上开始崩溃。自从20世纪80年代的财政包干体制改革，及90年代全面向地方放权让利的改革以来，一个财政上的单一制的中央集权体制今天已经不复存在。西方学者对于财政包干体制通常持有正面的评价，认为其导致了一种中国式的财政联邦制格局，使中央政府的权力（非政治性的权力）大大削弱并有力的促进了非公有制经济的发展 。这一财政联邦制的走向在1994年分税制下，通过中央与地方的妥协得到了进一步的确立，地方政府尽管并不拥有类似联邦制下的征税权，但正式拥有了14种地方税收的支配权。庞大的预算外资金更是完全自由支配，并不与中央财政分成。地方财政预算也正式脱离了中央政府的控制，预算案不再由中央政府批准而改由地方人大批准。省级政府对省级以下各级政府的转移支付也完全由各省自行决定 。从这一点看，中国今天的局面，要比清末更好。

地方与中央在财政收入上分开了，收入上的划分必然带来政府支出义务的划分。地方相对独立的享有对地方赋税的支配力，也就以相对独立的责任主体地位，向该地区的民众承担了相当一部分政府职能和政治责任。然而，地方与中央在财政收入上的分权是十分清晰的，但在财政支付上的责权划分迄今却存在着相当的模糊性。这是一种极不正常的情形。美国经济学家Roy Bahl曾指出这是发展中国家财政分权改革中一个常见的本末倒置现象。理论上说，应当由事权来决定财权，中央政府首先必须确定地方的支出责任，才可能达成对税收收入的合理分配。但是因为“支出责任的划分更多地涉及到政治方面的问题”，这些问题将使行政性的财政分权向着政治性的地方自治转变，比如要求中央权力和政党力量放弃对地方大员的人事控制权 。这是目前中共的一党专制体制不愿意承受的。所以长期以来，中国的财政分权停留于财政收入的分开，但财政支出和相应的政府分权却停留在责权不明的状态 。在平常状态下这样的模糊性因为惯例的存在而不太危险。但在任何突发性社会事件中，因责权不明而导致的行政低效、中央与地方之间的财政矛盾甚至危机中的政治风险，就会随着冲突的加剧和财政负担的大小尖锐起来 。

地方独立财政的确立尽管在事实上得到了中央政府适度的默认 。但“分税制”还不能称为一种宪政意义上的分权。

其一，地方利益在政治上的正当性，并未得到任何法律的追认和价值观念的支撑 。换言之中央集权的财政秩序并未彻底消失，很大程度上还只是一种非制度性的容忍。中央权力牢牢控制着地方大员的政治前途，迫使地方大员放弃和牺牲正当化的地方利益。在地方民意机构和社会舆论均缺乏有效施压途径的情形下，这是一种以意识形态为体、以人事权为用的威权政治，加上易地为官淡化了地方官员与地方利益之间的血肉联系和道义责任 ，这种对地方利益主张的打压和对一个声音、一种利益的维护，是轻易而举就能办到的 。同时中央权力也可以很方便的透过政党系统和意识形态的力量，在政治上对于地区利益的正当性进行不容置喙的否定。而在一般论者和国内民众的价值预设中，也仍然倾向于认为“中央政府”代表了最广大的全国范围内一般人群的利益，并认定这种整体利益立场是唯一正当的，是必然高于任何地区人群的个别利益主张的。

地方政府追求地方利益的最大化，先考虑本地区利益后考虑其他地区的一般利益。因此形成一个个分散化的公共行政的中心。并通过这种分殊的地区利益之间的制度博弈，在一些全国性的公共政策决策上去形成和确保公共政策的正当性。这样一种多中心的、非集权的行政制度的思路，是一种自由主义的和联邦主义的治道模式。但无论在现实中还是在价值观念上，对公众而言似乎都还显得很陌生。尽管所有人几乎都反对一党的专制，但很少人反对国务院的集权。大一统的中央集权思路仍有相当的市场，甚至对一些自由主义者也颇有影响。

其二，地方政府对税收只拥有一种管理和使用的权力（并在上解和返还等补充制度下受到重大限制），并不是一种独立的财产权。在1994年的《预算法》中，地方只能将这个收入用于预算支出，不能以地方税收作担保发行地方政府债券。这一区分一直沿用至今。地方有无发债权是衡量财政上的中央集权体制之兴衰的一个关键。如果产权被认为在中央政府，发债就必须得到中央政府的背书许可。而中央政府一旦背书就负有连带的清偿责任。这是中国为什么直到今天，仍然禁止地方政府发行债券的根本原因。对中央来讲，一切公共资源的财产权主体的身份，就意味着一切公共债务的最终债务人的代价。这个代价，导致了集权体制对地方主义的管理能力正在急速下降。如在2003年，北京市政府曾预备发行“奥运债券” ，来筹集场馆建设和市政改造的资金。但却被中央政府否决了。在中央集权制下，行政系统内部不透明，政府之间也存在着严重的信息不对称，中央财政的职权越大，财政上的效率反而就越差，地方对中央财政的敲诈和欺骗也越厉害。一个集权主义的中央，在技术上害怕地方，已经胜过了地方在政治上害怕中央。

本来像北京这样的地方政府完全有能力在区域之内实现资本筹集，只需以一部分地税或土地收入为担保，就能为长期地方债券的发行提供足够的吸引力。在20世纪20年代中国的联省自治运动中，各省以地方税收为担保，曾经多次成功发行过地方政府债券。有了地方共和体的独立人格，再配合中央的契约化的权威和统一的协调能力，这种地方自治的和联邦主义的政体安排，就将比中央集权下的垂直管理具有更大的资源整合优势。在既定条件下也具有更强的“国家能力”。但在目前的体制下，对地方债务的担保责任给中央政府构成极大的经济和政治风险。一个不能实现“信息充分披露”的非民主制度，既不能给地方一个名分，同时也不能给中央政府支持地方发行市政债券带来足够的信心。最终如政治学者林德布洛姆所说，在许多只需要一根手指的地方，“却总是会出现一根大而无当的拇指”。那种简单的以为中央集权程度与国家能力大小成正比的观点，是经不起推敲的。这也说明一种非民主化的中央集权制度，不但会构成政府与人民之间的猜忌，而且也将构成中央政府与地方政府之间的猜忌和防范，增加交易成本，从而削弱“国家能力”。

乱世中的北洋军阀都能轻易做成的市场融资，在犬牙交错的多元利益格局中却足以使一个强大的中央集权制顾虑重重。这个例子质疑了那种认为中央集权制通常会比地方主义或联邦主义更有效率的俗见。

四、司法权：中央与地方的合法性

在对司法独立的探讨中，有一个略有偏差的争论。总有人希望加强司法系统的“垂直管理”。将地方法院看作“中央权力机构”，看作最高法院的某种派出机构。期望法院系统能作为一个整体，有利于增强在行政系统面前的独立性。于是“司法地方化”或司法权的地方性质成为一个被批评的概念。论者往往将这个概念与令人深恶痛绝的行政对司法的干扰、及司法的地方保护主义轻易划上等号。殊不知垂直化的结果就是行政化。也有人以“国家权力机关”的属性来否定地方法院的地方性质。这也是典型的将中央简单等同于国家的大一统思维范式。地方是与中央对应的概念，而不是与国家相反的概念。司法权的“中央性质”或“地方性质”，与地方法院是“国家司法机关”之间并无冲突。但这种以“司法垂直化”抵御“司法地方化”的主张有一定影响，甚至最高法院早先的一些改革措施（如推行法院院长引咎辞职制度），也明显带有强化法院系统行政化色彩的倾向。

1982年宪法规定，各级地方法院的院长和审判员由地方人大选举或任命，“并对产生它的国家权力机关负责”。这是司法权的地方性质的宪法依据。这一宪法依据在历次修宪中都未被被修正过。地方代议制度的一个目的，是让地方的权力机构（包括司法机关）与当地民意、本土民众建立起合法性的渊源，建立起政治逻辑上的血肉联系。将各级法院视为地方的权力机构，就将导致地方政府粗暴干预司法，这一看法过于简单。照此逻辑，将司法权力确立为一种来自中央的权力，岂不同样将导致中央政府对司法的粗暴干预？如果地方政府信不过，为什么中央政府就一定信得过呢。这里依然显出一种对权力中枢和权力垂直化的根深蒂固的迷信。未能理解“主权者的自我约束”的宪政观。以香港特区为例，它在宪政框架中享有司法终审权，这意味着香港的司法权具有一种更加彻底的“地方性质”。但这一地方性质显然并未导致特区政府对司法的不当干预。在香港的宪政传统中，对政府干预的排斥依靠的是权力之间的制衡和在普通法法治道路中司法权所凸现的崇高地位。“地方保护主义”和行政干扰司法的盛行，并不取决于法院系统是垂直在中央或最高法院之下、统一向全国议会负责；还是从属于地方代议机关并向后者负责。相反，司法权力的地方特征是一种有益于司法独立和法官独立的力量。法官的身份源自当地代议机构(无论是选举还是由地方首脑任命)，这是法官可以独立于任何法院、政府和其它任何法官的宪法上的根据。这种宪政依据在现实中不能得到一种宪政化的国家政法制度及其传统的支持，才是地方行政介入的深层次原因。将地方司法机关的地方性质看作“地方保护主义”的源头，结果只会加强来自国家中枢的垂直化努力和对司法权的地方性质的剥夺，帮助现体制在中央集权视角下对地方独立利益进行自上而下的否定。沿用行政系统中“垂直管理”的习惯思维来处理司法权在中央与地方的关系，不但不利于司法独立品质的养成，反而在一个政治利益地方化和多元化的现实中，暗中形成了对传统路径的强化。

司法权力的中央化，必然通过将地方司法整合在一套垂直的司法体系中的步骤去完成，这对真正的法官独立也是一种伤害而非促进。并加剧司法的行政化特征。地方不等于地方政府，就像国家不等于中央政府一样。将地方的代议机构看作包括司法权在内的地方政治权力的合法性来源，只有这样才能正确理解司法权的地方性质，从而理清出地方保护主义泛滥的真正原因。近年来司法权被捆绑在地方行政的战车上，越来越明显的成为地方保护主义的一样新武器。有论者将这样的倾向称为“司法割据”。这是一种轻率的观点，也过分高抬了司法权在目前宪政格局中的态势。中国只有行政割据，从未有过司法割据。所有那些因为地方势力介入而导致司法腐败的情况，都是行政权膨胀，不是司法权膨胀所致。

目前地方的司法权被地方政府“挟持”的现实，对宪政转型也具有微妙的意义。尽管司法权尚无力反抗这种被争夺甚至被宰制的命运，但司法权的一种更高的权力性质反而因它的被争夺而被彰现出来。在百年宪政史上，这是自北洋政府时期大理院在军阀割据中显示最高司法权威、以判例维系全国司法统一之后，司法权的宪政性质第二次被凸现出来。某种意义上宪政转型的过程就是一个寻求新的政治权威的增长点的过程。站在洛克对自然状态和自然法的观念中看，裁判权（司法权）是一切政治制度中的最高权威，也是与民主投票原则相互竞争和制约的一种权力。在不同国家权力机构或某个最高委员会的成员之间发生分歧时，将只有两种技术，一是诉诸民主，以数量决定是非。另一种是诉诸裁判。那么谁来裁判那些地位尊贵的成员或机构呢？显然谁是最高的那个裁判，谁拥有的就是政治哲学上最高的那种权威。

如在《圣经》中，上帝的至高与最终的权威体现为审判的权柄。回顾英国普通法的形成史，一言以蔽之，国王们主要凭借其司法权而不是凭借其行政权，逐步战胜了远比后世的地方政府更为强大的贵族的权威。从而形成了统一的法治，也形成一个统一的英格兰。目前我国的情势恰好和当初的英格兰相反，地方开始借助司法权去对抗中央的立法和行政。司法的不独立是一种前法治的状态，但这个状态在制度变迁中其实是中立的。像在古代英格兰尚未形成独立司法之前，人们也认为“司法权源自于王权”。这一事实可以被中央运用，也可以被地方运用。从逻辑上说一般还是更容易被中央运用的。但在目前被垢病的“司法地方化”趋势中，恰恰是地方政府而不是中央政府，开始发现和意识到了司法权的某种更高的权威品质。它们发现在行政系统内直接抗衡或规避来自上面的立法或命令（上有政策下有对策），这种自古以来消解中央权威的传统模式在日渐法治化的当代已失去了正当性。但以一个独立的法院判决去“对抗”中央权力，却具有一种如日中升的政治合法性。于是地方懂得了先运用“司法不独立”的现实影响本地的司法判决，再凭借“司法独立”的理想为地方保护主义的正当性提供新型的论证。

从卢梭开始，不承认“三权分立”的政治理论都认为国家权力是不可分割的。国家的目的是“伦理的实现”。用耶稣基督在旷野受撒但试探时那个著名的比喻，就是认为国家的目的是“把石头变成面包”。政府为恶或国家是信不过的的那些假设，在黑格尔看来只不过是“贱民的见解”。他认为国家是至高无上的，从卢梭到康德都持这种看法，国家无限，国家的命令个人必须服从，“即使错了也要服从”。这样的观念其实质是对行政国家的偶像化。权力高度集中的社会，都依靠强硬而垂直的行政权来维持秩序的统一。并且总对司法权的崛起充满了戒心和提防。事实上能对集中的国家权力模式构成合法性上的冲击的，的确就是“挟司法权以令天下”。破碎国家权力的完整性，就是从政治哲学上破碎国家权力的神圣性，以及从统治技术上破碎行政权的自足性。一旦国家权力开始事实上的分割，一旦国家权力开始了事实上的分割，维系统一秩序的最高权威，要么从行政权向着司法权转移，要么从行政权向着立法权转移 。这正是西方立宪道路的两种主要模式。从这一角度讨论地方对司法的“绑架”，就具有了某些正面的价值。在中央权力未曾选择突出司法权的制度背景下，一些地方无意中突出了司法权，抢先将司法权作为地方主义崛起的新筹码。从而把这一隐性的制度变迁的方向，以中央与地方的冲突形式，以司法权忍受屈辱的形式尖锐的彰显了出来。一方面国家的权力中枢如果不以积极的制度变迁将这个制高点抢夺回来。那么高高在上的中央政府也会和具体案件的老百姓一样，有机会成为司法不独立的受害者。另一方面，司法被地方捆绑的局面所导致的一次次腐败，已使最根本的一种制度信用濒临破产。使司法权的合法性渊源面临危机。最大的制度困境已不是司法的不独立，而是司法的信用与声望已跌至最低谷。民众的预期和学者的预期开始出现分歧，人们不再问“何时司法才能独立”，而是问“这样的司法还凭什么独立”？

一旦司法权的合法性出现危机，“司法独立”的诉求就被迫退居二线。司法改革已不可能成为推动宪政转型的具体路径，相反，之后只能依靠宪政化的改革来为司法权提供辩护并积累声望。有两个例子可借以观察这一变化。2005年全国人大全体会议上的《最高人民法院工作报告》，有一个颇有意义的改变，“（最高法院）由往年主要报告全国法院的工作，转变为主要报告最高人民法院的自身工作”。这显然是一反“司法垂直化、司法权力中央化”思路的改变，回到1982年的司法权条款，澄清了最高法院与地方各级法院的政治关系。“法院”不再被视为一个行政性质的系统，最高法院也不再视自己为全国法院在行政上的领导。同时也澄清了地方法院与地方人大的关系。换言之是对司法权的地方性质的回归。第二个例子是全国人大在2004年出台完善“人民陪审员”制度的条例，并在2005年5月1日起正式施行。这既是防止法院被地方政府控制，增加行政操纵成本的措施。同时也是对司法的合法性来源的一种调整。即将裁判权向着人民主权原则倾斜。让民众象征性的置身法庭，分担司法的羞耻和无能。

放在英美法系的框架下看，司法权的地方性质除了法官与地方议会的合法性渊源外，尚有两个重要体现，即普通法的形成和陪审团制度。“普通法比起其他任何国家的法制体系，都有一个优点。即从历史的开端就具有基督教的性质”。 神的立约在爱中显示公义，神的审判在公义中显出爱。这也是英国普通法传统所尊奉的一个脉络。

普通法的形成是一个凸现司法地方性质的例子。诺曼征服后，国王派出王室巡回法庭处理纠纷。这时在不列颠没有一般规则可言。但不等于英国老百姓当中没有“法律”。因为“罗马人与英国人都坚持同一个理念，法律是有待于发现的东西，而不是可以制定颁布的东西。社会中的任何人都不可能强大到可以将自己的意志等同于国家之法律” 。普通法道路就是一个从各地大量习惯法中去“发现”正义之规则的道路。法律的正义之墨绳来自基督教背景下的自然法，法律的具体渊源来自“地方”及其裁判经验。巡回法官们通过审判了解、整理地方的习惯法，尊奉蕴含其中的自然法。并在中央王室法庭那里逐步形成全国统一适用的判例。“地方”是理解普通法“法官造法”特征的不被重视的一点。法律不从中央来，不从君王来，而是从地方来，从下面来。这就是普通法的精神，巡回法官们通过审判了解、整理和尊奉地方的习惯法。并在中央王室法庭那里逐步形成全国统一适用的判例。这些法律根植在地方、经验和历史当中，而并非出于某个激情蓬勃的立法者之手。

陪审团制度的形成也与地方因素有关 。裁判权是揉合共和主义与民主主义的临界点。陪审团制度体现出了这种结合，它用随机挑选的本地普通民众来判断事实。而把对法律问题的裁判留给法官。《旧约·利未记》第19章给出了基督教关于人间裁判权的准则：“按着公义审判你的邻舍”。这一准则暗含了三个世俗政权的裁判原则：

其一，审判是基于公义的审判，上帝的律法是实体公义的源泉，也是近世宪法概念和违宪审查制度的观念起源。同时，摩西律法所讲的公义，也蕴含了后世的“程序公义”的一面。从旧约到新约，一直反复强调二人以上的证据原则和“直接言辞”原则 。这与耶稣基督在新约中反复强调的“你们不要论断人”（马太福音7：1）的原则相一致。意味着非经一个正当的程序，个人对个人的论断乃是不公正的。统治（治理）必然包含了审判（论断），因此专制的统治和个人的论断一样，乃是对上帝的僭越。

“程序正义”是上帝赋予人间的一种裁判权，上帝的“伸冤在我，我必报应” 的最高主权，使我们能够接受程序正义并从中得到安慰。在洛克的社会契约论中，这也是人间裁判能够被接纳的最终前提，即人们对自己的判决结果“在最后的审判日，向万民的最高审判者承担责任” 。换言之，如果绝对的公义是不存在的，“程序正义”就是一个会不断遭到怀疑的梦魇。无神的世俗政法制度必然趋向两种极端，一是挣脱上帝所设定的程序枷锁，以人的良心为最高法庭，自我伸冤。二是以丧失盼望的存在主义式的立场，去接受有可能被牺牲掉的实体公义，由此不断削弱法律的价值立场，走向麻木不仁的实证主义。

其二，审判是邻居之间的审判，在《圣经》中，使徒保罗认为基督徒之间的纷争，属于另一个国度。不应去世俗的法庭寻求公义，而应基于更高的上帝的律法，在教会内部寻求仲裁 。随着基督教的遍播，这一原则造就了一种类似中国古代宗法裁判的乡间仲裁制度，也造成了教会法与国家法的两分。而普通法的道路，则将这种非国家的仲裁方式与国家权力结合起来。意味着国家不是审判权的唯一来源，裁判权存在于上帝与凯撒两个国度之间。政教分离的原则落实在裁判权上，事实上帮助了司法权的地方性质对中央集权的对抗。

其三，“任何人不得做自己的法官”（No man is allowed to be a judge in his case）。这构成英美普通法的一个基本原则。其在政治哲学上的延伸，就是宪政主义的残缺和有限的主权观。承认人间主权的不完整，是领受上帝的启示的前提和结果。人间的立法者不能被等同于最高的主权者，主权者也不能被等同于最高的裁判者。任何人都必须被他们之外的人裁判，连主权者也不例外。这一原则将诉讼制度与宪政制度勾连了起来，意味着最高的审判权，不可能在人间被自行建立。

这三个原则的反面，则是将审判建立在对国家及其立法的偶像崇拜之上。英国的陪审团制度正是符合这一《圣经》教导的裁判方式，它承认普通民众（邻人）的日常判断是裁判权的合法性来源之一。在英国国王依重司法权战胜地方贵族的过程中，陪审团制是王座法庭“增强自身吸引力和竞争力”的重要举措。但与其说这体现了民主原则，不如说体现了司法在理性上的谦逊。因为除了全知全能者，事实是不可知的。让被告的“邻居”来认定事实，使裁判权立足在一个无可辩驳的人类经验理性的合法性根据上——经验理性也是上帝赋予的，人间再没有比这更优越的合法性。但基于法律的评判，司法权保持了它的高傲，只将这种权力留给法治传统下凭借法律这一“最高的理性”（柯克）而藐视数量的现代“祭司”。这一分别正是柯克法官拒绝詹姆斯一世审理案件时所宣称的。他区别了普通理性和司法的技艺理性，他恭维国王有高于常人的普通理性，所以有权挑选法官（当然也有权作陪审员）。但一个缺乏专门的法律和司法技艺训练的人，即使是国王，也不能做法官。

陪审制起源于日耳曼人的加洛林王朝调查地方制度和情形的做法，诺曼登陆后引入英格兰。最初的陪审团是咨询性的，法官把当地人找来，主要目的是了解当地的习惯法，至于事实问题则由法官自己判断。这一点和现代陪审团制度刚好相反。后来陪审团慢慢从提供法律咨询变为对案件进行事实判决。但这一变化不是削弱、而是强化了司法权的地方性质在英美司法制度中的价值。陪审团的事实裁决除非程序问题，否则是最高法院都不能质疑的，陪审团成员们也没有义务解释自己为什么会如此判断。这就使陪审团制度在事实上具有了一种偶然的“司法审查”功能。陪审团一般都是由被告所在地的“邻人”构成，他们完全可以根据自己心目中的“法则”和根植于本地的经验智慧，来作出自己对事实的裁决。这样，一个本土的陪审团不仅为审判提供了正当性来源，而且有权力对一个刚性的成文法系统提供矫正。它保留着“乡间仲裁的某些精神” ，可以把本地的习惯法、本地的宗教道德观念甚至“邻人”之间的适当的情感因素引入法庭，使其在事实上具有法律效力，构成司法权的一部分。当然它也可能将经验中的一些非理性的和压制个人自由的因素引入法庭。这是诟病陪审团制度的人往往会加以强调的。

从技术上说，针对司法权的合法性危机和受制于地方行政的困境，人类宪政史的有限经验只提供了一条有效的建立一种具有正当性的裁判权模式路径：即通过诉诸超验价值的违宪审查制度和诉诸经验理性的陪审团制度，“按着公义审判你的邻舍”。没有陪审团制度，就没有普通法尊奉先例的原则。人们通常将英美法的特征理解为“法官造法”，事实上普通法最基本的政治哲学特征，恰恰在于无论法官，还是立法者，都不能单独支撑起裁判权的正当性。除了邻人之间的裁判外，陪审团制度还依赖于另一个圣经基础，即“十诫”的第三条诫命，“不可妄称耶和华你上帝的名”，及第九条诫命“不可作假见证陷害人”。这一系列基于基督教信仰的绝对的道德律令，使普通法的诉讼程序可以有指望的得以展开，为判例的正当性提供最重要的一种扶持。而在那些缺乏对“十诫”认同的国家，构成普通法诉讼程序的核心内容如“言词”原则和“交叉询问”，几乎无法仅仅作为一种技术而被复制。邻人之间的信任和按着公义的审判一旦成为不可能，人间裁判权的展开，就要被迫依赖于某种国家主义的、中央集权的、自以为义和自我伸冤的法律权威。也被迫在此前提下以怨恨、义愤或报复的正当性为惩戒提供论证 。如民间的“包公崇拜”，其实质并不是对一种游离于君皇之外的正义标准的崇拜，而就是国家崇拜本身。一切普通法之外的审判模式，都免不了使审判活动，成为塑造中央集权体制和国家偶像崇拜的一部分。

在目前，利用陪审团把法院和政府隔开，将事实裁定与法律裁定分离。这样可能为司法权提供新的合法性的增长点，缓解信任危机，同时也为未来宪政转型中精英式的司法权的崛起留下足够余地。但目前中国推行的陪审员制度（参审制度）恰好相反，陪审员和法官一起进行混合审理。一面职业法官参与事实认定，无助于缓解分辨事实给法官施加的合法性压力。另一面一个“一般不低于大专文化”的非法律人士，经过短暂培训就能进行法律审理，则是对司法的精英化道路和共和主义精神的否定。推动司法成为国家制度中直接民主色彩最浓的领域，是一种饮鸠止渴的路径选择。其中隐含着对于民主制度和司法独立的双重伤害，也表明司法权的信任危机到了如此严峻的地步。因为人们接受一种降低专业标准的审判制度，唯一理由是民众对职业法官的信任，已经落到对陌生的邻人的信任之下。

事实上，在地方主义开始崛起的多元格局下，一个中央集权的中央，将比地方自治的地方，更容易成为不民主的政治制度的牺牲品。一件群体性事件或社会冲突，就可能将中共体制的技术力量彻底耗尽。中央集权制在每一天当中的崩溃，将会比中共政治局在某一天的崩溃，对中国未来的宪政转型来说更为重要。遗憾的是尽管对地方自治或地方民主化的讨论较多，但目前学界对中央集权制本身的研究和剖析还相当匮乏。

【注释】

参见笔者的《乡镇的自治与限政：步云的乡长直选之后》一文，《当代中国研究》2003年12月号。

民国初年袁世凯的地方官制改革，就是这种模式。1912年参议院通过省官制案，仿照当时普鲁士的做法，在中央集权与地方自治之间进行妥协，将地方政权分为自治机关和官制机关。地方议会自治，但省长由中央简任。这个做法是对各省事实上的独立状态的容忍，但还是遭到各省督军的通电反对。

在维新变法和清末立宪中，很多人已对法国的中央集权制有认识。如梁启超认为法国虽号称民主，但民主绩效反不如英国，就是他的地方自治之力不如英国的缘故。见梁启超《答某君德国日本裁抑民权事》，《饮冰室文集》十一。

钟群《比较宪政史研究》，P95，贵州人民出版社2003年。

参见季卫东《宪法的妥协性 ──对联邦主义及社会整合的看法》，这是作者在“未来中国国家结构与宪政体制”学术研讨会上的发言稿。意大利一九六八年颁布州制实施法的事实也证明了单一制国家可以导入高度地方分权。塔罗（Sidney Tarrow）在分析法国和意大利这两个国家的地方自治性时指出，法国的市长比较顺从中央官僚机构的技术性政策，而意大利的市长更倾向于顾客政治，利用中央官僚机构来达到地方的目的。作者指出日本也是单一制国家表现出若干联邦制特点的一个典型实例。作者因此认为，发展地方自治不一定非得采取联邦制，单一制政体下的地方自治也是一种选择。但这是以地方自治而非以联邦主义为进路的思考，或仅以地方自治为联邦主义的主要现实目标。

如韦伯认为“正式的皇家行政，事实上只限于市区和市辖区的行政”，《儒教与道教》，商务印书馆1995年，P145。萧瀚认为中国古代在春秋大一统的表象下，有着高度的地方分权。甚至在立宪主义兴起之前，中国的士绅自治和科举制等制度因素，使古代中国在“中央与地方分权领域可能是解决得最好的国家”。萧瀚《科举宪政制论略》。

刘军宁《土地财产权与村镇共和》，九鼎公共事务研究所网站，www.jiuding.org。清末，黄遵宪主张地方自治，也很看重中国传统的乡村自治原型与现代的地方自治诉求之间的融合。他呼吁地方士绅“自治其身，自治其乡”，积极参与学校、水利、商务、农事、实业和治安等本地应兴应革事宜，再由“一乡推之一县一府一省，由一省推之天下”，“追共和之郅治，臻大同之盛轨”。转引自吴桂龙《晚清地方自治思想的输入及思潮的形成》，见宪政论衡网站，www.xianzheng9.com。

清末戊戌维新派普遍主张自地方自治，在中国史上第一次对这种易地为官的外来政权特征进行了阐示和抨击。如谭嗣同批评在易地为官制下，异地赴任的地方官在所辖之地往往“视民如驿卒”，而民则“视官如路人”。见《谭嗣同全集》（下），中华书局1981年版，第439。梁启超则斥道：“以数千里外渺不相属之人，而代人理其饮食、讼狱之事，虽不世出人才，其所能得者几何矣”。见粱启超：《戊戌政变记》，中华书局1954年版，第133页。更早在1898年初，黄遵宪回国代理湖南按察使，在湖南襄助推行新政，他在发表演讲时将朝廷任命的地方官称之为“宴会之生客，逆旅之过客”。并称这种官僚制度是“举吾身家性命田园庐墓”，“委之于二三官长之手，曰是则是，曰非即非。而此二三官长者，又委之幕友书吏家丁差役之手而卧治焉，而画诺生啸焉”。见《湘报》，中华书局1965影印本，第五号。

参见注1。

参见柏桦《明代州县政治体制研究》，中国社会科学出版社2003年，P178。

如2005年6月4日，湖南将嘉禾搞野蛮强拆的县委书记和县长撤职。据新华社报道这是中共湖南省委经国务院批示进行调查之后，作出的决定。上报经国务院第52次常委会议“同意”。第二天郴州市任命了新的县委书记，并提名了新县长。按目前政党的人事制度，市委有权任命县委书记是常态，撤一个县委书记却要省委研究，经中央政府同意，是非常态。从湖南的一个市到国务院，之间千里迢迢，中间经过各级领导官员的同意链条，这既是一个权力传输也是一个责任和风险传输的链条。平常地方人事任免不会惊动中央，各级政府或中共党委在程序上有权限划分。但嘉禾的野蛮强拆显然引起了巨大的社会舆论压力。这种情况下往往地方党委和政府就不敢擅作决定，因为害怕承担决策的责任。而中央也可能担心地方的擅作决策给自己传递风险，而往往选择主动干预。这时易地为官体制下的“潜规则”就出现了，正如案件有重大社会和政治影响可能改变司法管辖权的级别一样，面对重大事件，书面上的政府权力纵向划分就会失灵，让位于一套垂直化的请示和批示制度。但到底请示和批示到哪一级，又将“问责”到哪一级？只能视影响大小和时运好。所谓道心惟微，人心惟危，制度也就因此失去了基本的可预期的功能。

参见笔者《罪己诏与孔多塞定理》一文。

《梁启超法学文集》，中政大出版社2000年1月。

关于中国古代中央与地方政制的沿革史料，除有另注明外，主要参考钱穆《中国历代政治得失》，三联书店2002年；喻希来主笔《中国行政区划改革研究——历史、现状与改革模式》，北京当代汉语研究所2002年内部书稿。

如2005年在吴国光提出的“县政中国”论和王思睿提出的“州政中国”论之间的学术辩论。参见吴国光《略论“县政中国”——从分权到民主化》，《当代中国研究》2004年第1期，P34—42。王思睿《州政中国：大国民主中的地方自治——与吴国光商榷》，http://www.world-china.org。

从戊戌变法中康有为的《废省论》以来，省制问题一直是政体变迁史上的讨论热点。参见张文范主编《中国省制》，中国大百科全书出版社1995年。此书收录了近代以来关于扩省与缩省主张的主要文献。目前针对地方主义的兴起，也出现了扩省的呼声。2005年，据报道中国的现行省级区划数量可能由现在的32个增加到50个甚至更多。网络上甚至出现了一张重新划界后的行政区划图。后经有关部门出面澄清，“那只是一个学者建议方案，并非定案”。

见胡春惠《明初的地方主义与联省自治》，P27，中国社会科学出版社2001年5月。

参见胡春惠《明初的地方主义与联省自治》，第一章《清末地方主义的兴起》，第四节《清庭的反制措施——中央集权》和第五节《地方的反中央集权活动》。

《明夷待访录·田制一》，转引自秦晖《传统十论——本土社会的制度、文化及其变革》。

参见秦晖《传统十论——本土社会的制度、文化及其变革》，P69，复旦大学出版社2003年10月。秦晖将中央集权制的传统称为“大共同体本位”，将地方自治的传统称为“小共同体本位”。他对中国史的研究，也指出“大共同体本位”恰恰是造成中国史上周期性的“社会爆炸”的根源。

这一结论受到毛寿龙先生在“欧盟宪法和中国宪政转型”国际学术研讨会（2003年，北京）上的发言的启发。

笔者在2006年2月参加悉尼科技大学“和谐社会与政治文明”国际研讨会，提交本篇论文时，蒙澳大利亚汉学家古德曼先生惠赐他的博士论文《中国西南地区的地方与中央关系》，英文，未刊稿。他在论文中研究了1949年后的中国西南地区(李井泉时代)的政治关系，提出“内部殖民”的概念，指称传统中央集权体制与现代极权主义相结合下的地方政制。

参见陈抗《财政联邦制与地方政府行为》，以及钱颖一《地方分权与财政激励：中国式的财政联邦制》，“公法评论”网站，http://www.gongfa.com。另见Gabriella Montinola，钱颖一和Barry R. Weingast的《联邦主义的中国模式：经济成功的政治基础》，《世界政治 World Politics》，1996年。这篇论文对美国的中国当代政治研究产生了相当的影响。

Robert D. Ebel《财政分权和公共支出管理》，世界银行网站，http://www.worldbank.org.cn

参考注8。

Roy Bahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/

参见笔者《中央与地方的财政冲突：以SARS疫情为例》，《当代中国研究》2003年6月期。

甚至在中共十六大上，地方在财权上的分立开始更进了一步。十六大政治报告提出了中央与地方在国有资产产权上的分立。地方政府在公法上的独立主体地位越来越明显。这使得其和中央在政府职能和财政责任上的划分开始成为一个亟待解决的问题。但这一问题的解决必须放在宪政主义的思路甚至联邦主义的框架下，方有可能。

除财政联邦主义外，最近几年在建立对非税收的国有资产的管理体系上，地方对大一统的“国家财产权”也纷纷表示不满。那些财产积累的地方的、个别的经验，对抽象的“国有资产”的概念也是一种瓦解。在利益驱动下，地方政府必然会提出对国家财产的“分家”要求。如2003年江苏省向12家省级国有资产经营公司委派监事会主席、专职监事和兼职监事。在省委主要领导的讲话中，着重强调这些资产是“全省人民几十年辛勤劳动积累的”共同财产。这种对地方利益的深切关注，促成了近年来中央与地方分享和分管的国有资产管理体系。

世界银行专家在讨论中央与地方的财政分权制时，便将“由地方任命主要官员”和一个独立的“地方议会”列为财政分权系统“必需具备的条件”之一。见Roy Bahl《财政分权制的实施原则》，世界银行网站http://www.worldbank.org.cn/。

季卫东认为，“在目前迫切需要解决的中央与地方的日益尖锐的矛盾方面，我赞成郑永年、吴国光的观点，即跳出‘集权’与‘分权’的两分法，寻求一种能统合中央与地方立场的制度安排，这意味着形成某种中介机制，达成制度上的妥协。其中十分重要的是要处理好国内政府之间财政关系”。参阅郑永年、吴国光，《论中央地方关系：中国制度转型中的一个轴心问题》，《当代中国研究》第45期。及季卫东《宪法的妥协性 ──对联邦主义及社会整合的看法》一文。但上述观点轻易回避了“集权与分权”对于地方利益正当性的确立是一种无法超越的现实。将思路过分放在虚假的制度设想上，而不是放在地方利益寻求正当性的努力和相关冲突对于制度设想的推动力上。

参见笔者《“奥运债券”与财政联邦化》，首发《议报》2003年，见宪政论衡网站。

最高法院和全国人大因此也产生出对新的法治权威的争夺。十几年来，最高法院一直通过司法解释的手段，为司法权积累声望和在法治化进程中的主导权。对全国人大的立法权构成了削弱。而全国人大在2005年12月20日，通过了《司法解释审查备案工作程序规定》，宣布“为了维持法制的统一”，将对最高法院的司法解释进行备案和审查。这一涉嫌滥用立法权的规定，对司法权的性质和范围提出了新的勘订和挑战。

John W Whitehead，《从基督教的观点看法律和政府》，1995年12月初版。

参见布鲁诺·莱奥尼《自由与法律》，秋风译，吉林人民出版社2004年版。

参见R·C·范·卡内冈《英国普通法的诞生》，李红海译，中国政法大学出版社2003年10月，第三章《王室法庭的陪审制》。

参见《圣经·旧约》申命记19：15，“人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案”。《新约》马太福音18：16，“他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准”。《新约》提摩太前书5：19，“控告长老的呈子，非有两三个见证就不要收”。

参见《圣经·旧约》申命记32章35节，《圣经·新约》罗马书12章19节，希伯来书10章30节。

洛克《政府论》下篇，中译本，商务印书馆1994年，第21节，P15－16。

参见《圣经·新约》哥林多前书6：1，“你们中间有彼此相争的事，怎敢在不义的人面前求审，不在圣徒面前求审呢？”

同上，第二版序第9页。

参见王立峰，《惩罚的哲理》，“法律与社会丛书”，清华大学2006年6月第一版。

此文为2006年2月参加悉尼科技大学“和谐社会与政治文明”国际研讨会提交论文，2006-9-5修订于成都大学。

2007-01-11


 霍乱时期的恩典：电影《面纱》

霍乱时期的恩典：电影《面纱》

王怡

从书籍到电影，有些改动可以理解，对毛姆来说，《面纱》中的医生费恩夫妇到中国来，落脚点一定是香港，才有吸引力。好莱坞电影改成上海，是顺理成章的道理。但有些你想破脑袋也不明白，当年的英国女传教士艾伟德，在西安开设“八福客栈”。二战中她撕毁英国护照，以中国公民身份，只身带领80多个孤儿，沿路乞讨，徒步300多公里，成功的把他们送往非战区。1958年，大明星英格丽·褒曼扮演了这位“内地会”的宣教士。“八福”之名，来自基督耶稣在著名的“登山宝训”中提及的“八福”——“虚心的人有福了，因为天国是他们的。哀恸的人有福了，因为他们必得安慰”。但这部获当年奥斯卡最佳导演提名的电影，却莫名奇妙的把片名改成了《六福客栈》。

毛姆对中国的热爱，如司马昭之心，路人皆知。他当年到中国拜见辜鸿铭，辜老夫子端起来的傲慢，至今仍令许多人心花怒放。毛姆问，英国的哲学家如何，答曰，不过是一些被体制束缚了思想的人。又问美国的实用主义，夫子顾左右而言他，“我喜欢美国的石油，胜过美国的哲学”。一语惊退英国文豪。林语堂晚年在自传《信仰之旅》中，复述了这一段落之于思想史的意义。上个世纪2、30年代，史称“粉红色的年代”，西方世界落入历史上最大的坎缺。在灵魂上，教会与信仰的衰微，无力抵抗世俗文化的洪流。古老的诺斯替主义死灰复燃，借东方文化的玄思冥想，成为知识分子抗拒虚无的“想象的乌托邦”。在社会层面，左翼知识分子抛弃了自由主义，从粉红到朱红，一步步在各种极权主义面前放下身段，软下腰去。

毛姆的小说，几乎是前种趋势的集大成者。他的童年在坎伯雷特度过，基督信仰在异教化的欧洲文化中沉浸得太久，也被世俗化的教会把持得太久，很大程度上变成了一种偶像崇拜。在毛姆的自传性名著《人性的枷锁》中，小孩子恒切的为疾病祷告，却没有成效。他从此对信仰失去信心，也对道德失去尊敬。生命的怨恨要自己想办法解决。对毛姆来说，一旦舍弃了基督教教义，信仰就变成了一种东方情调的神秘主义之旅。在《月亮与六便士》中，他描写高更，从世俗的生活中逃离，最后在岛上找到了离群索居、独与天地精神相往来的生活。就像卡夫卡三次订婚、又三次逃婚一样，一旦彼岸失去了意义，连进入此岸的勇气也失丧了。在《刀锋》中，毛姆再次以哲学家维特根斯特为原型，回到诺斯替主义的路子，认为唯有透过神秘主义的哲学与智慧，才能重返生命的意义。放弃十字架上的拯救，向东方寻找佛禅道的逍遥。中国读者喜爱他，不是无缘无故的。

英国剑桥大学的C·S·路易斯，就是《纳尼亚传奇》的作者，童年时也有过类似的宗教体验。路易斯8岁时，天天跪在床边为患癌症的母亲祷告，但母亲还是去世了，他的信仰也随之消失。直到30年后，他与《魔戒》的作者托尔金结识，重返信仰。承认自己当时不过是把上帝当作魔术师，既无敬畏，也无爱神的心。不久他生命中那个最重要的女人又患上癌症，路易斯跪在病床前和她举行了婚礼。三年后他的妻子去世。二战中，路易斯在BBC的系列节目《真实的基督教》，令无数英国人在生死患难中认识了真正的“八福”。他始终跟随那古旧的福音，没有随着时代的风潮起落，被誉为20世纪最伟大的基督徒作家。

而毛姆的天才，是一个怀疑论者的天才。爱情的虚假，人性的荒凉，使一切甜言蜜语都蒙上面纱。《面纱》是他企图回归信仰的一次尝试，毛姆把残酷的爱情放入一个霍乱时期。虚荣造就了凯蒂的婚姻，偶像化的浪漫爱情，又把她推向情人的床笫。她的丈夫就像一位绅士，不动声色地为偷情的妻子关上门。有一天忽然摊牌，说要么离婚，要么和我一起去霍乱疫区。

到此为止，这句话就像对婚姻的终审判决。谁能料到人的尽头，却是拯救的起头。一场霍乱拯救了凯蒂的爱情，就像癌症拯救了路易斯的信仰，二战拯救了欧洲的命运。费恩看起来就像另一位白求恩。他将对生命的绝望，和婚姻中的苦毒，都放在修道院中对霍乱病人废寝忘食的救助上。凯蒂也感到了他丈夫的伟大，可她说，“女人不会因为一个男人品德高尚就爱他”。人们说，男人不坏，女人不爱。就像我们，口头都向往善，心里却偏偏爱上了恶。

真正为荒凉的婚姻带来拯救的，是那间乡村的修道院。主持者是一位出身名门的法国修女，令我想起1944年的另一部电影《天国之钥》，格里高利·派克主演一位辛亥革命前后来华传教的苏格兰牧师。电影中那位在浙江乡间度过一生的修女，也出自普鲁士望族。2007年是第一位新教传教士、英国的马礼逊来华200周年，回顾百年历史，新年公映的第一部电影，出现霍乱中的教堂和修女，特别令人感佩。放在20年前陈冲在好莱坞拍摄《大班》时，要被叫做反华影片。柏杨说他在1959年就看了《六福客栈》，里面有中国女人缠小脚的镜头，在台上映时，甚至引发了示威游行。

当修道院的门关上时，凯蒂感到更大的荒凉，觉得自己被遗弃在一个霍乱的世界。她来到修道院做义工，这对痴男怨女的爱情开始出死入生，在侍奉中走向饶恕，也使这部电影从二流的偷情故事开始上位。这一切就像酷爱毛姆的张爱玲，在《倾城之恋》末尾的那句话：到底是这座城市的沦陷，成就了他们的爱情，还是要有这样的爱情，才有这城市的沦陷？这话让人说不出话来，有时候，救赎是以死亡的面目出现的。等待戈多，也许就是等待一场霍乱。而等待死亡，也许就是等待复活。人若不用到某个地步，也能显得完全，那该多好。但我们晓得，往往人若不到某个地步，人就死不认帐。

修女对凯蒂的那一番话，无论在电影还是在小说，都是最精彩的。可惜小说译者大概不懂什么叫“恩典”，把它翻译为“幸福”。修女叫凯蒂回到染上霍乱的丈夫身边，凯蒂喃喃说，对，那是我的责任。修女笑了，说，手脏了要洗手才是责任。我18岁就恋爱了，爱上了我的神。50年过去了，我有时也感到他不听我的祷告。就像老夫妻坐在沙发上，却不说话，但他们心里知道彼此相爱。修女说，“有一天，当爱和责任汇合在一起时，恩典就与你同在”。

这话也是毛姆对自己的盼望。毛姆是一个秘密的同性恋者，他一生陷入对宗教道德观的怨恨。道德若只在律法中，道德的确值得憎恨，道德不过是对你我的诅咒。但道德若是在恩典里，道德就是爱。自由从来都有两种，一是顺服，一是放纵。不偷情，不是因为诫律，因为我们爱那个人，爱到不能偷情的地步。

若非如此，情何以堪。爱过恨过的人，要么身在城堡，要么披戴面纱。这部电影或者温柔，或者残酷，取决于你的婚姻境况。

2007-01-13

《南方人物周刊》


 如何识别一个专制政权（1.0版）

如何识别一个专制政权（1.0版）

王怡

近半个世纪以来，识别一个专制政权变得越发困难。没有人会承认自己专制，连金正日都不会。像毛泽东那样直说自己是秦始皇加马克思的、刚硬的专制主义者已经绝迹了。领袖披上各种现代或后现代的LOGO，纷纷伪称是“羊的门”，要羊们为它舍命。它们用自己的生日为国库设置密码，却宣称自己是共和国。他们一生最大的恐惧就是在投票中拿不到足够的多数（林彪评价毛泽东），但还是硬着头皮在荷枪实弹的护卫下，召开议会。它们派出解放军战士到大礼堂占位子，却有脸说那是人民代表大会。它们在宪法中排列出唯恐比别人少的人权条款，也学会了打高尔夫、弹夏威夷吉他或在电视镜头前哽咽。

这一切对羔羊们的智力与灵性，构成了挑战。以致许多人患上专制创伤后遗症，对真正的信仰满怀恐惧。我们被别人顶替惯了，代表惯了，叫唤惯了。我们听到在上者一句哽咽的话，就忍不住要哽咽一辈子。人家忙着数钱，忘了抬头看我们的时候，我们称之为自由化。人家躲在背后不吭声的时候，我们以为政治民主就快临盆了。我们就像朝三暮四的猴子，对专制主义花样翻新的行为、装置和发型，都还没来得及养成条件反射。于是大家喋喋不休，试着为各种专制政权的异形命名。哈维尔观察捷克的意识形态衰微，说是“后极权社会”，余世存体会当代的政治紧缩，称为“次法西斯时代”。林兹承认西班牙模式有限的政治多元，提出“威权体制”，后人萧功秦便以“新威权主义”为今上命名。另有人称“江山制”云云，称“集体世袭制”尔尔。也有称“后党国时代”，称“寡头政体”的，不一而足。

为今日的专制政权命名，实在是“名可名，非常名”。但识别一个专制政权还是简单得多。我们有血有肉，主要靠常识。我们知道生活中到底哪些看得见的事物让我们堵得慌，让我们明知受损害和受凌辱，却知道这种损害无法被法律量化，被人民看见。因为法律女神蒙上了另一只眼。但靠着常识，你可以省略那些政治话语的噱头，删掉中央电视台的唾液和干燥的激情。也清空一堆一堆的统计数据。仅仅根据我试图阐述的这个《如何识别一个专制政权》1.0版，为自己身处的时代打分：

01

专制主义国家的军队一定要操正步。步子操得越正，步距越长，大腿和小腿成一直线，就越倾向于专制。越是民主国家的军队，步距越短，大腿是大腿，小腿是小腿，下操的姿势一般会让专制国家长大的孩子笑掉大牙。本条分值根据操正步的拉风程度，为1－5点。

02

只有专制主义国家，才有宣传部。国民党的中宣部长毛泽东是历史上最著名的宣传部长。纳粹德国的戈培尔博士是历史上最成功的宣传部长，他说，谎言重复一千遍就是真理。所以他的妻子亲手毒杀了6个子女，因为她说“没有国家社会主义的生活是不值得活的”。中共的宣传部长朱厚泽是历史上最失败的宣传部长，因为已有异议人士提议他担任未来民主共和国的总统。

焦国标说，谁最左谁当宣传部长。根据装疯卖左的程度，本条分值5—10分。

03

只有专制国家，中小学生每天在学校里做集体广播体操。

根据体操姿势的丑陋程度，本条分值2－5分。

04

只有专制国家，要求未成年人宣誓加入政治团伙。未成年人缺乏行为能力，无论他们同意与否，与之发生性关系在刑法上都是强奸。未成年人也缺乏宣誓的能力，要求他们宣誓加入政治团伙，又算作什么呢。这是一种比对身体的凌辱更无耻的强奸行为。本条分值视被诱逼宣誓者的最低年龄，为5－10分。年龄越小，分值越大。

05

只有专制国家，才有全国统一高考。

根据统一的程度，分值2－5分。

06

只有专制国家的军队才设有元帅。因为元帅就是元首的意思。元首之外有元帅，意味着文官之上有军人。一个国家活着的元帅越多，就越专制。伟大的法兰西只有当它的元帅死光之后，才算得上一个真正的民主共和国。

根据存活元帅的多寡，本条分值2－5分。

07

只有专制国家，政府在和平时期举行阅兵式。专制国家的军队历史，比政权的历史长。因为这是“枪杆子底下出政权”的国家逻辑。在民主国家，军队的历史就是政权的历史，政权的生日就是军队的生日。在民主国家，军队不会恬不知耻地纪念它自己的生日。更不会恬不知耻的炫耀自己的把柄，说那玩意比文官政府的还长。

根据军队早于国家的历史，和自我炫耀的程度，本条分值5—10分。

08

只有在专制国家，生孩子需要政府批准。也只有在专制国家，把死去的亲人埋在土里安葬，要向政府缴钱。一生一死，被政府敲诈两次。

根据你生如夏花之灿烂，死如秋叶之静美，本条分值5－10分。

09

在专制国家，政府和立法总是为着限制老百姓，不是为着服务老百姓。所以政府与法律的名称通常具有自我否定的辩证关系。如教育部就是“不教育部”（不实行义务教育部），新闻出版总署就是“不准新闻出版总署”，宗教事务局就是“反对宗教事务局”。公安部就是“令公众不安部”，国安部就是“制造国家不安全部”。而《游行示威法》的意思就是《不准游行示威法》，《工会法》的意思就是《禁止成立工会法》。

依此类推，根据辩证色彩的强弱，本条分值5－10分。

10

只有专制国家，才有户籍制度。只有在专制国家，公民不能自由迁徙。不能随便去另一个地方工作，不能随便去另一个地方生育，也不能随便去另一个地方旅游。根据中国的《不准游行示威法》，公民甚至不能离开自己的户口所在地，去异地参加游行示威。

同样道理。所谓“港澳自由行”就是港澳不自由行。所谓“暂住证”就是不准暂住证。

根据你想去某地的饥渴程度，本条分值2－5分。

11

在民主国家，警察和将军是两个行当。在专制国家，有一种警察叫少将警察或中将警察。民主国家的军队，主要对付外敌，所以军区与地方政权的区划一定不一致。专制国家的军队主要用来对付人民，所以军区和行政区划一定是严格一致的。军区与省区一致，意味着军队就等于内务部队。

根据军区与行政区划的一致程度，本条分值5－10分。

12

专制国家用死刑来论证合法性，民主国家用赦免来体现合法性。越专制的国家，死刑越多。根据下面三个论衡标准，本条分值5－10分：

一、越专制的国家，越缺乏赦免制度。50年内没有赦免过一个刑事犯的，可称为极权国家。20年内没有赦免过一个犯人的，可称为后极权主义国家。

二、宣判死刑，和执行死刑之间的间隔，拖得越长的国家越民主。等得越短的越专制。1周至半年以内执行死刑的，属于转型国家。1周以内执行的，基本上还处在专制时代。反人类的萨达姆从判决到执行，耽误了4天。杀人犯邱兴华，上午9：41分读完判决书，10：10枪决完毕，误工不超过半小时，堪称专制主义的一次急性发作。

三、只有专制国家，倾向于用杀人保护财产。财产犯罪上适用死刑越多的国家，就越专制。如根据中国的刑法，你敢杀大熊猫，政府就敢杀你。

13

只有专制国家的宪法，把劳动视为公民的义务。只有专制国家的宪法，认为公民没有罢工的权利。

本条分值2－5分。

14

民主国家的驻外使馆，大多都没有围墙。专制国家的驻外使馆，一定有围墙。如在堪培拉，你只能找到两个有钢筋混泥土围墙的地方，一是澳大利亚的总理府，二是中国的大使馆。

根据驻外使馆的围墙及建筑材料的情况，本条分值2－5分。

15

除了军队以外，一个机构人越多就越不重要。所以专制国家的特点是议会规模巨大。麦迪逊说，国家无论大小，议会也不应超过500人左右，否则就不可能有真正的讨论。如果达到3000人，里面只可能是一群流氓。500人是民主国家，500到1000之间，是比较民主的国家。专制国家的议会通常超过1000人以上。超出越多就越专制，本条分值5－10分。

16

专制国家喜欢搜集人民的隐私，对你的性别、身高、籍贯、种族、信仰或政治面貌，离异还是单身、祖宗三代有没有关管杀、是否携带乙肝病毒，以及双乳是否对称都特别感兴趣。根据你在各种表格上，必须向政府交待的上述事项的多少，超过3项的，属于疑似专制国家，超过5项的，基本可以确诊。本条分值2－5分。

17

通常在专制国家，法官的穿着像警察，警察的穿着像保安。观察这三种职业的制服，差异越大越民主，越难以区分的越专制，本条分值2－5分。

18

民主国家由文官担任国防部长，专制国家由军人担任国防部长。

根据国防部长的军衔高低，越高越专制，本条分值2－5分。

19

凡是民主国家的宪法，里面都找不到一个人名。凡是专制国家的宪法，里面一定会有人名。出现一个人名的，是极权国家，出现两个人名的，是后极权主义国家。出现三个以上人名的，是快要垮台的专制国家。本条分值5－10分。

20

只有在专制国家，国家元首和最高统帅是两个分开的职位。只有在专制国家，最高统帅的职位，没有任期限制。本条合并计算，分值5－10分。

21

在民主国家，政府给妓女发放避孕套。在专制国家，政府给公务员发放避孕套。

根据避孕套质量和被截留的情况，本条分值2－5分。

22

民主国家的城市，街道基本上都是弯的。专制国家的街道，基本上都是直的。在民主国家，发现两个城市有相同的街名，是一件有趣的事。在专制国家，发现任意两个城市，都能找到至少一个相同的街名，是一件恐怖的事。凡相同街名超过3个的，属于比较专制。根据你所在城市，弯曲的街道变得越来越少的程度，以及同一街名的多寡，本条分值2－5分。

23

民主国家的钞票上，印两个以上人的肖像。专制国家的钞票上，只印一个人的肖像。君王国家的钞票上，通常只印一个活人的肖像。专制国家的钞票上，通常只印一个死人的肖像。

本条分值2－5分。

24

只有在专制国家，网上播放DV作品需要政府批准。凡是专制国家，至少有一部国际获奖的电影禁止公映。根据不批准和不公映的影片数量，本条分值2－5分。

25

凡是专制国家，至少有一个诺贝尔文学奖或和平奖的得主被关押，或在外流亡。如中国有高行健和达赖喇嘛，缅甸有昂山素季。根据流亡或被关押的得主人数，本条分值5－10分。

26

只有专制国家，才给一部分诗人和小说家发固定工资。只有在专制国家，作家挣不到稿费的时候，决定上街乞讨。

根据领工资的和上街乞讨的作家人数，本条分值2－5分。

27

在民主国家，一切无主的遗失物、抛弃物和埋藏物，都归拾得者所有。在专制国家，一切无主财物都归国家所有。《圣经》中的律法说，收获时不要“割尽田角”，要“留给穷人和寄居的”。《礼记》中也说，“是月也，农有不收藏积聚者，马牛畜兽有放佚者，取之不诘”。但在专制国家，你敢留在田里不要的，法律上就属于国家。

根据被国家抢走的财产多少，本条分值2－10分。

27

凡是首都的中心广场，能容纳10万人以下的，多为古典的民主国家，容纳量在10万到100万之间的，多为现代民主国家。容量一旦超过100万，多半是法西斯登堂入室的信号。根据超出量，本条分值2－5分。

28

在专制国家，是人一辈子至少要写3回检讨书，或3份以上政治思想汇报。根据你已写的和可预期的写作配额，本条分值2－10分。

请注意，本文是一个免费的和共享的个人测试版。欢迎个人用户提供意见，有助于作者推出2.0、3.0、XP等更高版本。未经作者许可，严禁政府、政党、社团及一切官方机构下载使用。18岁以下未成年人浏览此版本，应有家长陪同。共产党员使用此版本，应由上级党组织提供辅导。

请亲自测试，得出“专制政权王氏指数”，此版本的总分值210分。建议每半年做一次，建议在结婚、生育、入党、退党、择业等人生重大决策前做一次。强烈建议在投资超过30万人民币的项目之前做一次。

如果指数在20点以下，你睡觉时又觉得热，可以不关门。

如果指数在50点以下，关门之后可以放心睡觉，注意慎言慎行，有空读读于丹的《论语》心得，提高自身修养。

如果指数超过70点，建议对个人生活重新拟定计划，反思子女的教育问题。最好在外资保险公司买有保险，将金融资产转移为外汇。建议有勇气的人士起而行道，为妻儿老小计，努力推动社会改良。没有条件的，也可效仿部分体制内官员，将资产和妻儿逐步移往与本国没有签署引渡条款的国家。

如果指数超过100点，建议以最快的速度关闭电脑，准备移民。

如果指数达到150点，请退掉国际航班。这就是你的国家，这就是你的世代。请铁下心来，背起你的十字架，与哀哭的人同哭，与受捆绑的人同捆绑吧。

如果指数达到200点，“爱你们的仇敌，为那逼迫你们的祷告”吧。因为他们所作的，他们不晓得。因为你若失去了盼望，识别一个专制政权就失去了意义，作者这个测试版当然也就彻底失去了市场。

（在本测试版影响下的个人抉择，作者一概不负法律责任。因此特别提示：专制有害健康，测试亦有风险，使用请慎重。）

2007-01-18于成都大学

“如何识别专制政权”自费课题组

《观察》


 推荐8本书：你可以不看，但你要知道

推荐8本书：你可以不看，但你要知道

王怡

最近，国家新闻出版总署副署长邬书林在一次宣传和出版工作会议上宣布了《2006年违规图书》，宣布8种图书为越过线的出版物，要求封杀。被禁的书单如下：

晓剑的小说《沧桑》（上海文艺出版社2006年版），时间跨度从辛亥革命到1949年，刻画了霍达东如何带领农民造反，靠砸仓抢粮、红匪游击而成为共军将领；1949年之后，当上副省级高官的霍达东却完全不适应毛时代的官场，最后落得功败垂成。书中涉及到中共在延安时代种鸦片。

朱凌的报告文学《我反对：一个人大代表的参政传奇》（海南出版社2006年版），记录了一位民间人大代表姚立法的坎坷竞选之路，他连续12年自荐竞选，屡败屡战，永不退缩；他在人大会议上敢于一次次大声地喊出“我反对”！

章诒和的《伶人往事》（湖南文艺出版社2006年版）。通过一个个鲜活的生命的浮沉，写出了那些名动一时的戏剧名角怎样被毛时代的政治所淹没，京剧这门古老的艺术又是怎样在政治的糟蹋下凋零。京剧的辉煌声明由一代名角谱写，文化革命革掉了名角和京剧的命。

国亚的回忆录《一个普通中国人的家族史》（中国广播电视出版社2005年版），讲了一个家族的150多年的沉浮（1850年——2004年），有评论称之为“一部能让千百万人流泪的人民信史”， 特别是作者记述他所经历的1989年的学运。

袁鹰的回忆录《风云侧记——我在人民日报副刊的岁月》（中国档案出版社 2006年版），以亲历讲述了《人民日报》在1949年一系列政治运动的角色，批判《武训传》和《红楼梦研究》运动、胡风事件、反右、大跃进、文化大革命、拨乱反正等重大历史事件；记录了反右中巴人、徐懋庸、吴祖光等人，文革中的邓拓、吴晗、廖沫沙、夏衍、唐弢、孟超、陈笑雨等人的悲剧命运；还记述冰心、胡乔木、周扬、林淡秋、袁水拍、赵朴初、赵丹等人。其中的真相和是非，加上作者多年来珍藏的信件、手稿、照片，具有很高的史料价值。

旷晨编的《年代怀旧丛书》，分为50年代、60年代（中国友谊出版公司2006年版），70年代和80年代（广西人民出版社2004年版）；记录了50年代的没收官僚资本、控制物价飞涨、抗美援朝战争、土地改革、三反五反、大跃进运动、西藏和平解放、创建人民公社，庐山会议；60年代的饥饿记忆、学习雷锋、学大庆、学大寨、原子弹爆炸、文化大革命、破四旧、大串联；70年代的上山下乡，批林批孔、周、朱 毛死亡、天安门事件、四人帮”的垮台、中越之战、平反冤假错案；80年代重大新闻事件、有影响的电影、电视剧、歌星、书籍。

胡发云的小说《如焉》（中国国际广播出版社2006年版），触及到网络时代的真实中国，记录了SARS危机和孙志刚事件中的众生态，有官场的黑暗，官权的谎言，官员的势力，也有知识分子的犬儒化，老一代的深切反思，中年一代良知者的呐喊。

朱华祥的小说《新闻界》（中国广播电视出版社2006年版），记录了中国新闻界的种种丑态，被评论界誉为新闻官场现形记。

章诒和女士发表了“我的声明和态度”，对新闻出版署封杀她的书表示不满和批评。沙叶新老先生发表文章，公开指责出版署的行为既侵犯出版自由，也给执政党抹黑。特别向大家推荐这8本书，支持章诒和女士捍卫自己言论、表达和出版权利的态度。

2007-01-22


 有两种启蒙和复兴摆在眼前：对“呼唤文艺复兴”的回应（修订版）

有两种启蒙和复兴摆在眼前：对“呼唤文艺复兴”的回应（修订版）

王怡

人性的张扬一直被意识形态化

刘军宁先生在学术上是我的启蒙者和恩师。但这场“中国需要文艺复兴吗”的讨论中，我站在比秋风更保守的一侧。自由主义浮出水面，好像逐渐形成了时代的粗浅共识。但具体的分歧却一直难以得到深入讨论。十年前刘先生写作《保守主义》，知识界议论纷纷，好像他错把杭州当汴州了。现在文化保守主义的大潮，又像滔滔江水一样。朱学勤先生很早之前区别了英国与法国两种革命，但自由、民主、启蒙，契约这些观念，在英美和欧陆的不同走向之间，也一直难以得到更深入的、立场坚定的区别。

刘先生说，“天地之间、个体为尊”。后半句在政治学和宪政转型的范围是成立的，也就是说在一切世俗的共同体中，在一切涉及强制性权力的场合，个体都必须是对权力的一种限制。呼唤“个体为尊”，就是呼唤一种守望个人权利的、强权最小化的人类共同体生活。但制度文明的转变如此艰难，因此文化（文艺），就成了人捍卫和张扬个体尊严的主要方式。所以上世纪70年代末以来，个人价值在中国的被发现，也是先从审美开始的，这和意大利文艺复兴时代也很相似。于是文艺中的人性张扬，就在很大程度上被意识形态化了。政治上的“个体为尊”越困难，审美上的“个体为尊”就越泛滥，也越意识形态化，甚至走向撒娇化。就像奥威尔在《1984》中说，“每一次做爱，都是对专制的一次反抗”。这时，文艺的复兴就被过度的神圣化了，审美的价值变成了一种宗教信仰的替代品。所以新文化运动中，蔡元培会提出“以美学代替宗教”。崔卫平也举布罗茨基的例子，标榜这种看法。越是缺乏信仰的地方，审美的价值就越被“非道德化”，然后就被伪宗教化。最后人们不得不把他们的精神世界交给那些诗人和画家们，这些人中的大多数却傲慢的宣称，“艺术就是我的信仰”。于是我们对人性的考量，变得既热情又单一。道德的价值不断被藐视，甚至被怨恨。人类作为一个整体的图景被抛弃。为了反抗专制，人类把他所有的东西都变卖了。文艺复兴时代之后几百年来，我们好像一直在启蒙，其实也一直走入更深的蒙昧。当马丁·路德·金说，“我有一个梦想”，那个梦想不只是政治性的，也不是审美性的，更是宗教性的。今天，中国走到这样一个关头，当知识分子们呼唤“天地之间、个体为尊”式的文艺复兴，看起来是青春少年的热情，其实仍然是一份降书。克尔凯郭尔说人生有三种境界，“审美境界、道德境界和宗教境界”。但这一呼唤却公开的宣称，个体之上没有人类，文化之上没有信仰。

不错，原子式的个体本位，的确最大化的消磨了国家的偶像崇拜，但它也同时消磨了历史的意义。历史没有意义，道德也就没有意义。荒谬的是在一个相对主义的世界，人却要把自己绝对起来。个体的绝对化，意味着无善无恶、“天地不仁”。这就是各种权威主义之所以对自由主义不满的原因。尽管在世俗的层面，个人与国家如此针锋相对，此消彼长。你可以在国家面前坚持“个体为尊”，但当你把国家换成“天地之间”时，你会发现个人主义和国家主义其实只是一枚硬币的两面。如果一个人可以在万物中建立他自身的绝对性，一个国家为什么不可以建立它的绝对性呢？自由主义政治学之所以宣称个体必须是一个起点，因为它同时谦卑的宣称，终点必须不归政治管。但当“个体”的价值超越政治范畴，被拔高为道德的、文化的和灵魂世界的一个起点时。我们终究要回到高更的问题：人从哪里来，又到哪里去？

面对人类的制度困境，如果审美中的人性张扬成为唯一的超越之路。如果一个民族经过这么多的灾难和辗转，最后的梦想也不过如此。那么庄子的话听起来就是真正的讽刺，“相濡以沫，不如相忘于江湖”？

新教改革与信仰复兴

秋风的文章澄清了对中世纪的一些误解。1163年，哥特式建筑的典范、巴黎圣母院开始修建，此后激发了哥特式教堂的建筑热情。仅在法国，一百年间就有超过500座哥特式大教堂被建造。建筑师运用当时一切办法和材料，拼命增加教堂的高度，使教堂好像削尖了脑袋，那种把人带到上帝的荣耀面前的渴望，达到历史上的最高点。就连雕像也尽量拉长，脖子、胳膊和腿，似乎都要直冲天国。同时大学开始兴起，人的理性与信仰的结合，那种对真理的纯全的热爱也一样达到历史的最高点。哥特式大教堂的尖顶，是中世纪文化与信仰遗产的一个最形象的例子。它不是人类价值世界的投降书，而是一份真正的复兴宣言。

欧洲的文艺复兴，很大程度上出于对中世纪矫枉过正的傲慢与偏见，盲目的反宗教立场，使文艺复兴中有多少奔放的脑浆，法国大革命中就有多少迸裂的血浆。当拜伦和雪莱在不道德的个人生活和无边的精神世界中唯我独尊，诗人式的独裁者在极权主义政治中与国家崇拜的合为一体，不过只是一个时间问题。1894年，康德这样断言，“每经过一次革命，启蒙的种子都发出更茁壮的幼芽”。1830年，黑格尔在《历史哲学讲义》中讴歌大革命与启蒙运动的血肉相连：“顷刻之间，理性、正义的观念树立了权威。从此一切都建立在这一基础之上，自从太阳悬在天空、行星围绕太阳转动以来，从来也没有想象到人的存在以他的头脑，亦即以他的思想为中心”。这就是文艺复兴式的“天地之间，个体为尊”，人被拔高到宇宙的中心，人却希望国家是谦卑的。人把自己当作神一样去膜拜，人却反对对领袖和国家的膜拜。人认为自己的地位是完整的，从此再不愿意向着世界破碎自己，顺服在比个体更高的价值之下；人却要求政治国家向着自己破碎，接受权力的分离和制衡。受启蒙运动以来的影响，我们的社会理想和文化理想，不是一直挣扎在这之间的矛盾境地吗？

刘先生说西方近代文明主要来自文艺复兴的激发，这话最多只有三分之一的正确。因为近代的启蒙与复兴，也被称为三“R”运动，即宗教改革、文艺复兴和罗马法复兴。这三大运动，都同样面对一个糟糕的罗马天主教会对人的精神和灵魂世界的压迫。它们的反抗，共同奠定了今天这个世界的基本图景，也带来了两种启蒙和复兴的道路。但一直以来，中国知识界的眼光似乎只能理解和关切其中的一种。新教改革的意义，清教徒和改革宗神学，怎样以信仰改变了这个世界的政治、经济和宗教。迄今为止还是被知识界高度忽视。近30年来，我们的理解水平几乎停留在韦伯《新教伦理与资本主义精神》一书上。韦伯讲出了清教徒的信仰与市场体制的关系，但他对加尔文主义或改革宗神学的理解流于粗浅，甚至怀有怨恨。在他那里，已开始将价值世界和事实世界截然分开，这种分离使韦伯痛苦，并因此强调个人价值决断的重要性。在这种价值决断里面，已暗含了投向施米特和希特勒的影子。同时他摒弃价值立场的“学术信仰化”的宗教学进路，也暗合了知识界将信仰看为知识客体的自由派立场。而在无神论的背景下，我们对加尔文这位影响人类历史的巨人的理解，也几乎仅仅受到茨威格《异端的权利》一书的左右。

这两本书都很薄，加起来不到300页，却影响了大部分知识分子对近代文明的理解模式，就是高举文艺复兴，贬低宗教改革；高举理性，贬低信仰；高举诗人，贬低牧师。但在最近一百多年的人类精神史上，说“个人不是孤岛，不要问丧钟为谁而鸣”的约翰·邓恩是一位牧师；说“我有一个梦想，所有人同席而坐，亲如手足，自由响彻每一个地方”的金博士是一位牧师；忏悔自己“他们先来抓共产党，我没有说话，因为我不是共产党。他们接着抓犹太人，我没有说话，因为我不是犹太人”的马丁·尼莫拉是一位牧师；力阻法西斯的狂轮，参与刺杀希特勒的朋霍费尔也是一位牧师；说“爱，直到受伤”的德兰嬷嬷是一位修女，在非洲谦卑屈膝，行医50余年的学者史怀哲，则是一位神学家和平信徒。他们和一切思想家、作家和政治家最大的不同，是他们活出了他们所说的话。在20世纪人类的政治罪孽和人性堕落面前，筑起那道最坚固的人类价值的守望线的力量从哪里来？不是来自几百年前的文艺复兴，而是来自几百年前的新教改革。

德国的悲剧之一，就是启蒙运动胜过了宗教改革。所以霍克海姆和阿尔多诺说，“启蒙就是集权主义”。反之，在新教传统胜过启蒙传统的地方，如英国、荷兰、北欧和后来的美国，也许那里的作家都不够浪漫，但那里的政治家也都不够专制。无论是法治传统，还是自由宪政，主要不是从启蒙运动和文艺复兴的中心如意大利、法国和普鲁士产生的，主要是从新教改革的几个中心产生的。一是英格兰的威斯敏斯特（西敏寺），这里诞生出基督教史上最伟大的信仰告白《威斯敏斯特信条》，也诞生出人类史上最伟大的宪政体制“威斯敏斯特模式”。一是荷兰，近代的联邦主义和议会政治的发源地之一，也是清教徒的中心，“多特会议”奠定了改革宗神学的五大要点。一是苏格兰，新教史上最伟大的长老会传统，和人类近代以来最伟大的道德哲学都在这里，这一切使苏格兰启蒙运动一直立足在宗教信仰与道德价值的保守之上，不像欧陆那样，立足于青春叛逆式的反宗教、反道德的人性张扬的废墟。

人在万物中的位置

秋风论述了苏格兰启蒙运动与欧陆启蒙运动的迥异。需要补充的是，在欧陆的启蒙运动内部，同样也有两种启蒙与复兴的差异。军宁先生引用帕斯卡尔的“人是会思想的芦苇”，来支持文艺复兴之后的个体至尊。这恰是一个天大的误解。帕斯卡尔是当时天主教内倾向新教立场的法国冉森派的主要发言人。不久前我在巴黎特别参观了他隐修其间的波·罗雅尔修道院的废墟。他的《思想录》中，有一句更著名的话，“没有上帝，人的堕落就没有意义”。笛卡尔和帕斯卡尔，是启蒙时代的两位巨人，看起来他们都高举人的思想与理性，但他们恰恰代表了两种启蒙、两种复兴的迥异。

笛卡尔被称为近代哲学和理性主义的奠基人。当年奥古斯丁挣扎于个人生命的深渊，最终从希腊哲学向着基督信仰归正，找到了人类智慧的真正归属，就是在恩典中领受上帝的启示和生命。但中世纪后，天主教会的神学倾向，开始过多的依靠自然神学来解释上帝，高举人类理性或普遍启示。从阿奎那开始，教会开始向着希腊文化掉头，而笛卡尔则开创了一个向着希腊狂奔而去的异教化的启蒙运动。最终将“上帝”变成一个抽象的、唯理主义的和泛道德化的概念，变成一个彻底希腊化的、柏拉图式的上帝。基督信仰的一元论的世界观，就是一个完整的“天父的世界”，从笛卡尔开始断裂了。从此信仰与理性、价值与事实的断裂的二元主义世界观，拆毁了基督信仰。从笛卡尔到康德，启蒙运动一路走上“理性的僭妄”，上帝的位格被一点点剥去，上帝的特殊启示被一点点轻视。所以启蒙运动和人文主义一开始都立足于基督信仰，最终却演变成反宗教的浪漫主义狂飙。当笛卡尔以“我思故我在”来论证上帝存在的时候，天地之间，人的绝对存在从此依据人自身而确立。因人的自负，恩典被取消了。就如加尔文所说，人怎样轻看自己的罪，也就怎样轻看了十字架。于是那一位“T AM WHO I AM”的、自我启示的和道成肉身的上帝，就被拉下了宝座。尽管笛卡尔仍自称为天主教徒，但他的“我思故我在”，对欧洲而言，犹如亚当吃下了第二棵分别善恶树上的果子。

但帕斯卡尔恰恰针锋相对，反对这种自给自足的傲慢。冉森派的主要神学立场，就是回归奥古斯丁的传统，唯独仰望神的恩典。帕斯卡尔说，“世上所有的宗教和教派都以天赋的理性为指导，唯独基督徒受到约束，要在他之外去寻求耶稣基督留下的救赎之道”。于是他在那个目中无神的时代，说出这句既温暖又令人伤感的话，人的尊严的确在乎他的思想，但“人不过是一根脆弱的芦苇”。这个著名的比喻来自圣经《以赛亚书》。“压伤的芦苇，他不折断。将残的灯火，他不吹灭”。在帕斯卡尔看来，没有对宇宙中至高无上的真理的敬畏和顺服，就没有尊严可言，也就无所谓道德。没有十字架上道成肉身的救恩，一根芦苇不能自己拯救自己。因此他说，唯有基督信仰才能带来这种人的尊严和地位的确据，“因为上帝不肯在其他的宗教中显出这样的标志（十字架）来”。

文艺复兴式的反抗，太过藐视一切超乎理性之上的神圣价值，把每个人的意志摆在他自己的宝座上。接下来把国家的意志摆在国家的宝座上，就成了一个停不下来的梦魇。而宗教改革和罗马法复兴，却以更谦卑的态度，来认识人在万物中的位置。新教改革同样以最尖锐的立场，反抗天主教会的腐败和对思想的禁锢，但它的回答是，让我们摆脱那个辖制性的教会体制，回到起初的信、望、爱，回到最初的平安喜乐和敬虔的生活吧，让每个人在个体生命中与基督的“道路、真理和生命”相遇吧。西方近代以来文化复兴的真正源头就在这里。既不是以君王、国家或政党这样的“想象的乌托邦”为本位，但也不以虚假的个人主义的至尊至大为源头。

幸运的是，西方的信仰和道德传统在新教改革之后得到了保守和更新，并为这个因“非道德化”的人性张扬而带来的欲望的世代，一直苦苦的守望着。人的真正复兴要回答三个问题，人与真理的关系，人与人的关系，以及人与万物的关系。自由主义也好，文艺复兴也罢，缺乏对这三个问题的完整回答。文艺复兴是对人与真理的关系的彻底颠覆，自由主义是颠覆之后对人与人的关系的“群己权界”式的修补。只有新教的世界观给出了一种完整的回答，即加尔文主义或叫改革宗神学的五大要点：第一是人的全然败坏，第二是上帝无条件的拣选，第三是基督特定的救赎，第四是圣灵有效的呼召，第五是信仰者永蒙保守，经过世界的苦难，“盼望不至于羞耻”。

这五大要点的中心，就是承认人的罪性，并在个人生命和人类历史中敬畏上帝的主权，顺服在爱与公义之下。新教徒相信人性中深藏着以自我为宇宙中心的倾向，真正的恶不是具体的罪行，而是对真理的冒充。这就是《圣经》所讲的原罪，或政治学上所说的“幽黯意识”。从中可以看到，文艺复兴和欧陆理性主义所宣称的个体为尊，与自由主义政治学的“权力导致腐败”的人性预设恰恰是矛盾的。新教徒也相信上帝创造和护理这个世界，这世上有苦难，但这世上也有真理。真理就是至高的善和牺牲的爱。真理本身保证了万事的结局一定是以善胜恶，而不是“为恶所胜”。真理要没有这个本事，真理就不叫真理了。人的全部尊严和价值，就建立在这样牢不可破的对超验价值的信仰上，这才是帕斯卡尔那句话的真正含义。他相信真理是一项恩典，靠着这恩典人就可以站立，就可以宣称“纵使这世界毁灭了他，人却仍然要比致他于死命的东西更高贵”。在新教徒看来，复兴不是创新，而是恢复。人因着十字架上的代赎，恢复了人与真理的和平，从而能够恢复人与人的平等。人因着对人之上的价值的敬畏，从而领受了在万物中昂首站立，“修理看守”的使命。这就是人在万物中的位置。偏低一点，人就变得比万物更卑贱，但偏高一点，人就变成了自己的偶像。

人的尊严和价值，永远不可能凭着各种以人为本的革命、文化与运动，而得到真正的复兴。人要是找不到敬虔的理由，人就找不回真正的尊严。崔卫平的文章，把文艺复兴的呼唤与反对“拜物教”勾连起来，这是非常精彩的。但是人若坚持认为“天地之间、个体为尊”，人就仍然活在“拜物教”当中，不拜物质，就拜精神，拜的都是自己。你仍然无法摆脱价值相对主义的噩梦，我的欲望和你一样光芒万丈，你无法解释你的精神欲念的正当性，就比别人的物质欲念更高尚、更值得拥有。

复兴还是归正，启示还是启蒙

有过两种启蒙运动，一种是建立在对信仰和道德的传承之上的、苏格兰的启蒙运动，一种是反宗教的、先在审美上砸烂一切旧世界、后在政治上砸烂一切旧世界的启蒙运动。一种以人的谦卑和对神圣价值的敬畏为出发点，一种以对人的意志的偶像崇拜为出发点。也有过两种人文主义，一种是有神论的人文主义，以荷兰的伊拉斯谟为代表，他整理出版希腊文的新约，反对经院哲学对人的捆绑，主张恢复个人与上帝的活泼的生命关系。对后来的马丁·路德产生了极大影响。另一种是我们熟悉的无神论的人文主义，每个人都活得像自己的上帝，因此到最后“他人就是地狱”（萨特）。也有过两种社会契约论，一种是“圣约”下的契约，是以对超验价值的敬畏为前提的人间秩序。一种是商业合同的延续，仅仅把民主视为多元利益的妥协，这种契约论或宪法观本身就默许了背约的正当性。今天的中国，也有两种自由主义，一种是经验主义的，因为对世俗政治及其哲学背景的绝望，像顾准那样“从彻底的理想主义到彻底的经验主义”。一种是超验主义的，相信“天赋人权”的背后有终极的神圣价值，那才是一切正当性的来源。今天的中国也有两种文化保守主义，一是保守本土价值的保守主义，一是保守人类普世价值的保守主义。用刘军宁先生的话说，就是更新文化，“让普世价值在本土传统中扎下根来”。这是一种值得赞许的中庸之道，也是我所理解的他呼唤文艺复兴的本初意义。但“文艺复兴”一词，却不足以涵盖他的基本诉求。

不错，新文化运动的确是一场夭折的文艺复兴，高举普遍意义上的人的结果，是高举出某一些人。仅有德先生和赛先生，不能带来复兴。真正的复兴，是三个“R”，一个都不能少。没有宗教信仰与道德根基的复兴，没有一种敬畏神圣价值和宇宙秩序的法治精神的复兴（而不是立法崇拜和立法复兴），个体与人性的张扬，只会成为一个单向度的、可怕的词。没有敬畏感的多元主义，任何一元都可以弱肉强食、成王败寇。今天，肉体与眼目的欲望充斥了包括未成年人在内的整个社会。我们不能仅仅因为个体尊严的启蒙，尚不能在政体上得到回应，就继续无限高举人的价值，而看不到神圣性在一切事物上开始撤离之后所产生的恶果。以“经济”一词为例，这个词最初源于“圣经”中的希腊文，意思是一个按着善的价值进行管理的团契，也就是神的家。英文的“经济”一词最初出现于修道院的团契生活中。它的核心原则就是彼此相爱。而“启蒙”几百年后，今天的“经济”变成了只和价钱有关，和价值无关。法律的权利话语也是如此，无限上升为我们认识人与人关系的最强势的话语。当我们在一家餐馆坐下来，我们就立刻坐实了“消费者与经营者”的关系，我们的思维方式被这种关系彻底洗脑，人与人最初的爱的关系，开始被一个以人为本的话语体系彻底阉割。

今天，有两种启蒙和复兴摆在我们眼前，一种是继续以人为本的老路，一种是向着神圣的价值归正，谦卑的领受启示，而不是傲慢的自我启蒙。重新找回对生命、道德和秩序的敬畏。以人为本的个人主义，是一种最彻底的实证主义，使我们无法看清人在一部宪法中的位置，也无法看清人在一场婚姻中的价值。人无法和永恒建立起生命的关系，人就没有终极意义上的平等、自由和尊严。当一个只能活70岁的人山盟海盟，说我永远爱你，就像一座只有70年土地使用权的房屋，法律说它的所有权永远都是你的。这两个“永远”到底是什么意思，难道我们的爱人就像我们的国家一样，哄我们到死？人的尊严和人的复兴，必须要能回答这个问题。真正的文艺复兴是帮助我们建立这种关系，而不是砍断这种关系。否则就世界而言，我们被釜底抽薪；就我们而言，世界也被釜底抽薪。

2007-01-23于成都大学

此文为《南方周末》关于“文艺复兴”的约稿而写，因谈及宗教复兴而未刊出。首发《民主中国》。


 有两种启蒙和复兴摆在眼前：一个基督徒对“呼唤文艺复兴”的回应

有两种启蒙和复兴摆在眼前：一个基督徒对“呼唤文艺复兴”的回应

王怡

人性的张扬一直被意识形态化

刘军宁先生在学术上是我的启蒙者和恩师。但这场“中国需要文艺复兴吗”的讨论中，我站在比秋风更保守的一侧。自由主义浮出水面，好像逐渐形成了时代的粗浅共识。但具体的分歧却一直难以得到深入讨论。十年前刘先生写作《保守主义》，知识界议论纷纷，好像他错把杭州当汴州了。现在文化保守主义的大潮，又像滔滔江水一样。朱学勤先生很早之前区别了英国与法国两种革命，但自由、民主、启蒙，契约这些观念，在英美和欧陆的不同走向之间，也一直难以得到更深入的、立场坚定的区别。

刘先生说，“天地之间、个体为尊”。后半句在政治学和宪政转型的范围是成立的，也就是说在一切世俗的共同体中，在一切涉及强制性权力的场合，个体都必须是对权力的一种限制。呼唤“个体为尊”，就是呼唤一种守望个人权利的、强权最小化的人类共同体生活。但制度文明的转变如此艰难，因此文化（文艺），就成了人捍卫和张扬个体尊严的主要方式。所以上世纪70年代末以来，个人价值在中国的被发现，也是先从审美开始的，这和意大利文艺复兴时代也很相似。于是文艺中的人性张扬，就在很大程度上被意识形态化了。政治上的“个体为尊”越困难，审美上的“个体为尊”就越泛滥，也越意识形态化，甚至走向撒娇化。就像奥威尔在《1984》中说，“每一次做爱，都是对专制的一次反抗”。这时，文艺的复兴就被过度的神圣化了，审美的价值变成了一种宗教信仰的替代品。所以新文化运动中，蔡元培会提出“以美学代替宗教”。崔卫平也举布罗茨基的例子，标榜这种看法。越是缺乏信仰的地方，审美的价值就越被“非道德化”，然后就被伪宗教化。最后人们不得不把他们的精神世界交给那些诗人和画家们，这些人中的大多数却傲慢的宣称，“艺术就是我的信仰”。于是我们对人性的考量，变得既热情又单一。道德的价值不断被藐视，甚至被怨恨。人类作为一个整体的图景被抛弃。为了反抗专制，人类把他所有的东西都变卖了。文艺复兴时代之后几百年来，我们好像一直在启蒙，其实也一直走入更深的蒙昧。当马丁·路德·金说，“我有一个梦想”，那个梦想不只是政治性的，也不是审美性的，更是宗教性的。今天，中国走到这样一个关头，当知识分子们呼唤“天地之间、个体为尊”式的文艺复兴，看起来是青春少年的热情，其实仍然是一份降书。克尔凯郭尔说人生有三种境界，“审美境界、道德境界和宗教境界”。但这一呼唤却公开的宣称，个体之上没有人类，文化之上没有信仰。

不错，原子式的个体本位，的确最大化的消磨了国家的偶像崇拜，但它也同时消磨了历史的意义。历史没有意义，道德也就没有意义。荒谬的是在一个相对主义的世界，人却要把自己绝对起来。个体的绝对化，意味着无善无恶、“天地不仁”。这就是各种权威主义之所以对自由主义不满的原因。尽管在世俗的层面，个人与国家如此针锋相对，此消彼长。你可以在国家面前坚持“个体为尊”，但当你把国家换成“天地之间”时，你会发现个人主义和国家主义其实只是一枚硬币的两面。如果一个人可以在万物中建立他自身的绝对性，一个国家为什么不可以建立它的绝对性呢？自由主义政治学之所以宣称个体必须是一个起点，因为它同时谦卑的宣称，终点必须不归政治管。但当“个体”的价值超越政治范畴，被拔高为道德的、文化的和灵魂世界的一个起点时。我们终究要回到高更的问题：人从哪里来，又到哪里去？

面对人类的制度困境，如果审美中的人性张扬成为唯一的超越之路。如果一个民族经过这么多的灾难和辗转，最后的梦想也不过如此。那么庄子的话听起来就是真正的讽刺，“相濡以沫，不如相忘于江湖”？

新教改革与信仰复兴

秋风的文章澄清了对中世纪的一些误解。1163年，哥特式建筑的典范、巴黎圣母院开始修建，此后激发了哥特式教堂的建筑热情。仅在法国，一百年间就有超过500座哥特式大教堂被建造。建筑师运用当时一切办法和材料，拼命增加教堂的高度，使教堂好像削尖了脑袋，那种把人带到上帝的荣耀面前的渴望，达到历史上的最高点。就连雕像也尽量拉长，脖子、胳膊和腿，似乎都要直冲天国。同时大学开始兴起，人的理性与信仰的结合，那种对真理的纯全的热爱也一样达到历史的最高点。哥特式大教堂的尖顶，是中世纪文化与信仰遗产的一个最形象的例子。它不是人类价值世界的投降书，而是一份真正的复兴宣言。

欧洲的文艺复兴，很大程度上出于对中世纪矫枉过正的傲慢与偏见，盲目的反宗教立场，使文艺复兴中有多少奔放的脑浆，法国大革命中就有多少迸裂的血浆。当拜伦和雪莱在不道德的个人生活和无边的精神世界中唯我独尊，诗人式的独裁者在极权主义政治中与国家崇拜的合为一体，不过只是一个时间问题。1894年，康德这样断言，“每经过一次革命，启蒙的种子都发出更茁壮的幼芽”。1830年，黑格尔在《历史哲学讲义》中讴歌大革命与启蒙运动的血肉相连：“顷刻之间，理性、正义的观念树立了权威。从此一切都建立在这一基础之上，自从太阳悬在天空、行星围绕太阳转动以来，从来也没有想象到人的存在以他的头脑，亦即以他的思想为中心”。这就是文艺复兴式的“天地之间，个体为尊”，人被拔高到宇宙的中心，人却希望国家是谦卑的。人把自己当作神一样去膜拜，人却反对对领袖和国家的膜拜。人认为自己的地位是完整的，从此再不愿意向着世界破碎自己，顺服在比个体更高的价值之下；人却要求政治国家向着自己破碎，接受权力的分离和制衡。受启蒙运动以来的影响，我们的社会理想和文化理想，不是一直挣扎在这之间的矛盾境地吗？

刘先生说西方近代文明主要来自文艺复兴的激发，这话最多只有三分之一的正确。因为近代的启蒙与复兴，也被称为三“R”运动，即宗教改革、文艺复兴和罗马法复兴。这三大运动，都同样面对一个糟糕的罗马天主教会对人的精神和灵魂世界的压迫。它们的反抗，共同奠定了今天这个世界的基本图景，也带来了两种启蒙和复兴的道路。但一直以来，中国知识界的眼光似乎只能理解和关切其中的一种。新教改革的意义，清教徒和改革宗神学，怎样以信仰改变了这个世界的政治、经济和宗教。迄今为止还是被知识界高度忽视。近30年来，我们的理解水平几乎只停留在韦伯的《新教伦理与资本主义精神》一书上。但韦伯对加尔文和改革宗神学的理解非常粗浅，在他那里，已开始把价值世界和事实世界截然分开，这种分离使他痛苦，并因此强调个人价值决断的重要性。在这种价值决断里面，已暗含了投向施米特和希特勒的影子。在无神论的背景下，我们对加尔文这位影响人类历史的巨人的理解，也几乎仅仅受到茨威格《异端的权利》一书的影响。这两本书都很薄，加起来不到300页，却影响了大部分知识分子对近代文明的理解模式，就是高举文艺复兴，贬低宗教改革；高举理性，贬低信仰；高举诗人，贬低牧师。但在最近一百多年的人类精神史上，说“个人不是孤岛，不要问丧钟为谁而鸣”的约翰·邓恩是一位牧师；说“我有一个梦想，所有人同席而坐，亲如手足，自由响彻每一个地方”的金博士是一位牧师；忏悔自己“他们先来抓共产党，我没有说话，因为我不是共产党。他们接着抓犹太人，我没有说话，因为我不是犹太人”的马丁·尼莫拉是一位牧师；力阻法西斯的狂轮，参与刺杀希特勒的朋霍费尔也是一位牧师；说“爱，直到受伤”的德兰嬷嬷是一位修女，在非洲谦卑屈膝，行医50余年的学者史怀哲，则是一位神学家和平信徒。他们和一切思想家、作家和政治家最大的不同，是他们活出了他们所说的话。在20世纪人类的政治罪孽和人性堕落面前，筑起那道最坚固的人类价值的守望线的力量从哪里来？不是来自几百年前的文艺复兴，而是来自几百年前的新教改革。

德国的悲剧之一，就是启蒙运动胜过了宗教改革。所以霍克海姆和阿尔多诺说，“启蒙就是集权主义”。反之，在新教传统胜过启蒙传统的地方，如英国、荷兰、北欧和后来的美国，也许那里的作家都不够浪漫，但那里的政治家也都不够专制。无论是法治传统，还是自由宪政，主要不是从启蒙运动和文艺复兴的中心如意大利、法国和普鲁士产生的，主要是从新教改革的几个中心产生的。一是英格兰的威斯敏斯特（西敏寺），这里诞生出基督教史上最伟大的信仰告白《威斯敏斯特信条》，也诞生出人类史上最伟大的宪政体制“威斯敏斯特模式”。一是荷兰，近代的联邦主义和议会政治的发源地之一，也是清教徒的中心，“多特会议”奠定了改革宗神学的五大要点。一是苏格兰，新教史上最伟大的长老会传统，和人类近代以来最伟大的道德哲学都在这里，这一切使苏格兰启蒙运动一直立足在宗教信仰与道德价值的保守之上，不像欧陆那样，立足于青春叛逆式的反宗教、反道德的人性张扬的废墟。

人在万物中的位置

秋风论述了苏格兰启蒙运动与欧陆启蒙运动的迥异。需要补充的是，在欧陆的启蒙运动内部，同样也有两种启蒙与复兴的差异。军宁先生引用帕斯卡尔的“人是会思想的芦苇”，来支持文艺复兴之后的个体至尊。这恰是一个天大的误解。帕斯卡尔是当时天主教内倾向新教立场的法国冉森派的主要发言人。不久前我在巴黎特别参观了他隐修其间的波·罗雅尔修道院的废墟。他的《思想录》中，有一句更著名的话，“没有上帝，人的堕落就没有意义”。笛卡尔和帕斯卡尔，是启蒙时代的两位巨人，看起来他们都高举人的思想与理性，但他们恰恰代表了两种启蒙、两种复兴的迥异。笛卡尔是一个无神论者，走在“理性的僭妄”的路上。他说“我思故我在”，所以天地之间，人的绝对存在从此依据人自身而确立。但帕斯卡尔针锋相对，反对这种自给自足的骄傲。他在那个目中无神的时代，说出这句既温暖又令人伤感的话，人的尊严的确在乎他的思想，但“人不过是一根脆弱的芦苇”。这个著名的比喻来自圣经《以赛亚书》。“压伤的芦苇，他不折断。将残的灯火，他不吹灭”。在帕斯卡尔看来，没有对宇宙中至高无上的真理的敬畏，就没有尊严可言，也就无所谓道德。没有十字架上道成肉身的救恩，一根芦苇不能自己拯救自己。所以他说，唯有基督信仰才能带来这种人的尊严和地位的确据，“因为上帝不肯在其他的宗教中显出这样的标志（十字架）来”。

文艺复兴式的反抗，否定了一切人之上的神圣价值，把每个人摆在他自己的宝座上。接下来把国家摆在国家的宝座上，就成了一个停不下来的梦魇。而宗教改革和罗马法复兴，却以更谦卑的态度，来认识人在万物中的位置。新教改革同样以最尖锐的立场，反抗天主教会的腐败和对思想的禁锢，但它的回答是，让我们摆脱那个辖制性的教会体制，回到起初的信、望、爱，回到最初的平安喜乐和敬虔的生活吧，让每个人在个体生命中与基督的“道路、真理和生命”相遇吧。西方近代以来文化复兴的真正源头就在这里。既不是以君王、国家或政党这样的“想象的乌托邦”为本位，但也不以虚假的个人主义的至尊至大为源头。

幸运的是，西方的信仰和道德传统在新教改革之后得到了保守和更新，并为这个因“非道德化”的人性张扬而带来的欲望的世代，一直苦苦的守望着。人的真正复兴要回答三个问题，人与真理的关系，人与人的关系，以及人与万物的关系。自由主义也好，文艺复兴也罢，缺乏对这三个问题的完整回答。文艺复兴是对人与真理的关系的彻底颠覆，自由主义是颠覆之后对人与人的关系的“群己权界”式的修补。只有新教的世界观给出了一种完整的回答，即加尔文主义或叫改革宗神学的五大要点：第一是人的全然败坏，第二是上帝无条件的拣选，第三是基督特定的救赎，第四是圣灵有效的呼召，第五是信仰者永蒙保守，经过世界的苦难，“盼望不至于羞耻”。

这五大要点的中心，就是承认人的罪性，并在个人生命和人类历史中敬畏上帝的主权，顺服在爱与公义之下。新教徒相信人性中深藏着以自我为宇宙中心的倾向，真正的恶不是具体的罪行，而是对真理的冒充。这就是《圣经》所讲的原罪，或政治学上所说的“幽黯意识”。从中可以看到，文艺复兴和欧陆理性主义所宣称的个体为尊，与自由主义政治学的“权力导致腐败”的人性预设恰恰是矛盾的。新教徒也相信上帝创造和护理这个世界，这世上有苦难，但这世上也有真理。真理就是至高的善和牺牲的爱。真理本身保证了万事的结局一定是以善胜恶，而不是“为恶所胜”。真理要没有这个本事，真理就不叫真理了。人的全部尊严和价值，就建立在这样牢不可破的对超验价值的信仰上，这才是帕斯卡尔那句话的真正含义。他相信真理是一项恩典，靠着这恩典人就可以站立，就可以宣称“纵使这世界毁灭了他，人却仍然要比致他于死命的东西更高贵”。在新教徒看来，复兴不是创新，而是恢复。人因着十字架上的代赎，恢复了人与真理的和平，从而能够恢复人与人的平等。人因着对人之上的价值的敬畏，从而领受了在万物中昂首站立，“修理看守”的使命。这就是人在万物中的位置。偏低一点，人就变得比万物更卑贱，但偏高一点，人就变成了自己的偶像。

人的尊严和价值，永远不可能凭着各种以人为本的革命、文化与运动，而得到真正的复兴。人要是找不到敬虔的理由，人就找不回真正的尊严。崔卫平的文章，把文艺复兴的呼唤与反对“拜物教”勾连起来，这是非常精彩的。但是人若坚持认为“天地之间、个体为尊”，人就仍然活在“拜物教”当中，不拜物质，就拜精神，拜的都是自己。你仍然无法摆脱价值相对主义的噩梦，我的欲望和你一样光芒万丈，你无法解释你的精神欲念的正当性，就比别人的物质欲念更高尚、更值得拥有。

复兴还是归正，启示还是启蒙

有过两种启蒙运动，一种是建立在对信仰和道德的传承之上的、苏格兰的启蒙运动，一种是反宗教的、先在审美上砸烂一切旧世界、后在政治上砸烂一切旧世界的启蒙运动。一种以人的谦卑和对神圣价值的敬畏为出发点，一种以对人的意志的偶像崇拜为出发点。也有过两种人文主义，一种是有神论的人文主义，以荷兰的伊拉斯谟为代表，他整理出版希腊文的新约，反对经院哲学对人的捆绑，主张恢复个人与上帝的活泼的生命关系。对后来的马丁·路德产生了极大影响。另一种是我们熟悉的无神论的人文主义，每个人都活得像自己的上帝，因此到最后“他人就是地狱”（萨特）。也有过两种社会契约论，一种是“圣约”下的契约，是以对超验价值的敬畏为前提的人间秩序。一种是商业合同的延续，仅仅把民主视为多元利益的妥协，这种契约论或宪法观本身就默许了背约的正当性。今天的中国，也有两种自由主义，一种是经验主义的，因为对世俗政治及其哲学背景的绝望，像顾准那样“从彻底的理想主义到彻底的经验主义”。一种是超验主义的，相信“天赋人权”的背后有终极的神圣价值，那才是一切正当性的来源。今天的中国也有两种文化保守主义，一是保守本土价值的保守主义，一是保守人类普世价值的保守主义。用刘军宁先生的话说，就是更新文化，“让普世价值在本土传统中扎下根来”。这是一种值得赞许的中庸之道，也是我所理解的他呼唤文艺复兴的本初意义。但“文艺复兴”一词，却不足以涵盖他的基本诉求。

不错，新文化运动的确是一场夭折的文艺复兴，高举普遍意义上的人的结果，是高举出某一些人。仅有德先生和赛先生，不能带来复兴。真正的复兴，是三个“R”，一个都不能少。没有宗教信仰与道德根基的复兴，没有一种敬畏神圣价值和宇宙秩序的法治精神的复兴（而不是立法崇拜和立法复兴），个体与人性的张扬，只会成为一个单向度的、可怕的词。没有敬畏感的多元主义，任何一元都可以弱肉强食、成王败寇。今天，肉体与眼目的欲望充斥了包括未成年人在内的整个社会。我们不能仅仅因为个体尊严的启蒙，尚不能在政体上得到回应，就继续无限高举人的价值，而看不到神圣性在一切事物上开始撤离之后所产生的恶果。以“经济”一词为例，这个词最初源于“圣经”中的希腊文，意思是一个按着善的价值进行管理的团契，也就是神的家。英文的“经济”一词最初出现于修道院的团契生活中。它的核心原则就是彼此相爱。而“启蒙”几百年后，今天的“经济”变成了只和价钱有关，和价值无关。法律的权利话语也是如此，无限上升为我们认识人与人关系的最强势的话语。当我们在一家餐馆坐下来，我们就立刻坐实了“消费者与经营者”的关系，我们的思维方式被这种关系彻底洗脑，人与人最初的爱的关系，开始被一个以人为本的话语体系彻底阉割。

今天，有两种启蒙和复兴摆在我们眼前，一种是继续以人为本的老路，一种是向着神圣的价值归正，谦卑的领受启示，而不是傲慢的自我启蒙。重新找回对生命、道德和秩序的敬畏。以人为本的个人主义，是一种最彻底的实证主义，使我们无法看清人在一部宪法中的位置，也无法看清人在一场婚姻中的价值。人无法和永恒建立起生命的关系，人就没有终极意义上的平等、自由和尊严。当一个只能活70岁的人山盟海盟，说我永远爱你，就像一座只有70年土地使用权的房屋，法律说它的所有权永远都是你的。这两个“永远”到底是什么意思，难道我们的爱人就像我们的国家一样，哄我们到死？人的尊严和人的复兴，必须要能回答这个问题。真正的文艺复兴是帮助我们建立这种关系，而不是砍断这种关系。否则就世界而言，我们被釜底抽薪；就我们而言，世界也被釜底抽薪。

2007-01-23于成都大学

此文应《南方周末》“文艺复兴”讨论的约稿而写，因谈及宗教复兴而未能刊出。首发《民主中国》。


 我们头顶干净的天空：电影《窃听风暴》

我们头顶干净的天空：电影《窃听风暴》

王怡

这部电影给世界一个机会，尤其是给中国人。去缅怀和渴望吧，1990年的1 月 16 日。那一天成千上万的东德民众曾如决堤洪水，从40余处入口涌进国家安全部的院子。他们把负责国内监视与窃听行动的办公室砸个稀烂，把浩瀚的文件和档案从窗户抛出去，铺满了大街。

令人感佩的是，16年过去了，和我同岁的多纳斯马克，不动声色的自编自导了处女作《窃听风暴》，获得2006年德国电影奖7项大奖，和欧洲电影奖最高大奖。我几乎爱上了这部电影，在熄灯之后一再为它唏嘘。也忍不住推荐给我认识的每一位异议分子。实在很盼望它能够连下三城，拿下今年的奥斯卡最佳外语片奖。

去年11月，原东德国安部副部长沃尔夫，在这部电影获奖后不久去世。沃尔夫在自传中说，他的理想是通过社会主义，使德国永不再重蹈纳粹的覆辙。如今虽然失败了，他说我依然怀着如此的信仰。在这话的背后，是东德国安部的8万5千名特工。它甚至监控了1800万人中的600万。它的线民人数，令人恐怖的接近全部人口的十分之一，柏林墙竖起的近30年间，平均每天就有8人以“破坏国家安全”的罪名被逮捕。德国统一后，国安部的全部窃听档案，移交给新成立的“高克管理局”，开放给所有公民查阅。这些监控资料一本本铺开，有足足1000公里长。它的公开掀开了人类史上最残酷的潘多拉的盒子。无数人发现自己的同事、朋友、律师和医生都是国安部的告密者。整个社会以极大的勇气，承受了前所未有的道德打击。一对夫妻双双自杀，因为他们发现彼此都向秘密警察出卖对方。

1989年的柏林墙和天安门，多纳斯马克和我一样是个中学生。他是“后柏林墙”一代，我是“后天安门”一代。我真能体会一个“后柏林墙”时代的青年导演，也能拍出那样椎心刺骨的创伤。但重要的是，他能拍出不虚假的盼望吗？因为黑暗是我们最熟悉不过的，残酷已经残酷到了家。所以我在电影刚开始五分钟后，就一直期待着一个对我而言最大的悬念，电影到底会将一种有说服力的盼望放在哪里？

尽管每一个镜头都如此冷静，每个画面的色调都落入灰暗。但这部电影不是潘多拉盒子的继续，导演有足够的温度去面对人性在制度下的悲凉，并将温暖出人意外的放在了那个窃听者身上。这个一出场就冷血无比的基尔德?维斯莱尔，负责监听异议知识分子们的言行。他24小时监听一位剧作家和他妻子、一位著名女演员的生活。他们的苦难、软弱和对爱与自由的盼望，终于打动了他。一天，他偷走这位作家的诗集，躺在孤零零的沙发上，读到这样的句子，“我们头顶干净的天空”，生活在沉没，鸽子仍在飞翔。

剧作家的一位导演朋友自杀后，他开始写一篇政论，评论东德政治高压下的知识分子自杀问题。文章秘密地交给西德的《明镜》发表，揭露东德1977年开始就不再统计自杀数字，社会主义国家中只有匈牙利的自杀比例高过东德。这篇文章引发了一场地震。维斯莱尔开始想尽办法掩护这位作家躲过一次次搜查和迫害。1989年后，作家遇见前文化部长，他天真的问，为什么那么多人被监听，我却没有被监听呢？部长说，你怎么知道没有，你的全部生活包括每一次做爱，我们都知道。作家被震惊了，他最终在“高克管理局”查到了那位窃听人员的资料，并将自己的新书题献给他。

我一直在想，为什么窃听会改变一个秘密警察的价值观。在电影中看到三个理由。一是细节的真实，二是美善的毁灭，三是历史的提醒。专制政府的大规模窃听有两个本质，之一是冒充上帝，窃听是国家把自己当作偶像的结果，它需要窃听它的公民，因为窃听把国家打扮成全知全能的神，把国家推上那个至高无上的位置。窃听的另一个本质是对新闻自由的替代。政府既对它与个人之间的信息不对称状态充满了恐惧，也对新闻自由充满了敌意。它的如意算盘是窃听一万个人，就可以少办一张报纸。

诗句只能颠覆诗句，不能颠覆价值。颠覆价值的是那些真实生活中的细节。当维斯莱尔坐在监控室中，这世上唯有他知道他监控的对象是如此真实。因为那个人不知道自己被监控。在被秘密窃听的状态下，一个人的生活是那样逼真，逼真到没有丝毫表演性。这样的生活最打动人，这样的窃听使维斯莱尔越发对自己的存在感到虚无。

另一种尖锐的力量，就是看着一种美怎样在你面前毁灭。女演员最终向着文化部长妥协，出卖她的肉体。他的丈夫与他在卧室的一段对话，深深打动了维斯莱尔。最后维斯莱尔亲自对她进行疲劳审讯，当作妻子的最终开口出卖她的丈夫时，你甚至会觉得维斯莱尔才是那个最失望的人。他不能容忍他所监控的对象，背叛那个他不能企及的“头顶干净的天空”。这种软弱和背叛刺激了维斯莱尔，催逼着他挺身而出，掩护了这位作家，也在作丈夫的面前掩盖了妻子的背叛。女演员冲出房门自杀，临死前对这位毁灭了她生活的人充满感激的说，“我不会忘记你所做的”。

最后一个戏剧性的扭变，是维斯莱尔准备汇报剧作家将秘密给西德写稿的消息时，他上司偶然谈论起被监控的四种人的理论。他说，你窃听的这个人属于第三种，叫历史性人物。千万不要和他们有任何接触，不然你会被记在历史当中。这番话如多米诺骨牌的最后一张，将这个政权在历史面前的虚弱赤裸裸的表白出来。历史给维斯莱尔带来了一个理想主义的维度，他悄悄收起了报告，决定站在历史那一边。

这部电影关乎苦难，也关乎和解。扮演维斯莱尔的演员乌尔里希?穆埃，也同时获得德国和欧洲两个最佳男主角奖。令人心酸的是，他答记者说，“因为我的妻子，曾经就是国安部的告密者。这不是别人的生活，就是我自己的生活”。但他的语气令人欣慰，如电影的镜头一样平静。这样的心酸和平静，也是我们可以等待的吗？那些和我一样大的作家，一样大的导演，他们都在哪里？

我不由打量四面的墙，心想我也活得如此逼真啊，若是不能让一个24小时监听我的秘密警察，成为一个自由主义者，成为一个基督徒，成为和我一样对专制充满厌恶的人，那么他失败了，我也失败了。纳税人的钱就这么浪费了。

2007-1-24，写于怀疑和盼望中。


 你当为哑巴开口：《力阻狂轮——朋霍费尔传》

你当为哑巴开口：《力阻狂轮——朋霍费尔传》

王怡

对中国读书界来说，朋霍费尔的《狱中书简》和《作门徒的代价》早已脍炙人口。但他的形象多少被简化为了另一种类型的斗士。作为20世纪著名的新教神学家，一个非基督徒很难把他的信仰，放回他所在的那个世界的恰当位置去理解。但作为一位身体力行，反抗希特勒的思想家，一位在旷野中吹响角声的先知，每个曾在20世纪活过的知识分子，也很难不由衷敬重他。不管怎样，这个人以生命见证了那个最黑暗的世代。无论你是否基督徒、是否知识分子，是否犹太人或雅利安人，读完这本传记你都会说，感谢朋霍费尔，在那个时刻没有让人类交白卷。

我一直想了解，朋霍费尔牧师决意参与抵抗运动的那些细节和脉络。在1934年，有人问他，如果德国发生战争，你会怎样？他回答，“我将祈求上帝给我力量不拿起武器”。他主张教会用“文明的不服从”的和平主义方式，去阻挡独裁者的脚步。因为“任何战争准备都是基督徒不允许的，爱不允许拿起剑来面对一个基督徒，这样做同时等于谋杀基督”。他希望像祖母那样，穿过冲锋队的警戒线，去一家犹太商品。说“我爱在哪里买东西，就在哪里买东西”。这一年他也希望去印度拜访甘地。甘地回信说“您可以住在我这儿，因为我已经不在监狱里了”。但这两位20世纪的伟人最终还是缘悭一面。如果朋霍费尔去了印度，他会最终放弃基督的和平主义，拿起剑来参与叛乱计划吗？

也许这本传记不能完全给你提供答案。尽管对他童年时代的描述，帮助我触摸到这一颗谨慎和坚决的灵魂。朋霍费尔的父亲是一位谨严的精神科医生。像多数德国市民阶层一样，家庭中充满了节制、权威和对国家的热爱。“苦涩的父子关系”使他的童年不像我们那样草长莺飞，而具有一丝不苟的方向性。一战的爆发，亲族中的阵亡者，使少年朋霍费尔每个夜晚清醒的躺在床上，尝试着想象死亡和永恒的意义。当时的德国在民族国家的理想下，充满对死亡的浪漫化。这个10岁的男孩一面梦想着“美好而敬虔的死亡”，一面又在每个夜晚闭上眼睛时，对死亡满怀恐惧和退缩。仿佛他的一生都在为最后的殉难作准备。

朋霍费尔是一位活出来的神学家。他以坚决的态度面向法西斯，也面向教会的问题。问题之一是信仰与政治的关系。德国属于新教的路德宗，凡是路德宗教会，都有程度不一的政教合一传统。不像加尔文宗和清教徒那样强调政教分离。希特勒上台后，德国变成了“一个民族，一个帝国，一个元首，一个教会”。当帝国主教穆勒向希特勒致敬时，朋霍费尔提出了抗议。希特勒干预教会选举，把反犹政策强加给教会时，他和上千名牧师一道签名，宣称“顺从神不顺从人”。他辞去了牧师职位，发表演讲说，“教会没有权利将国家的资源占为己有。但当国家将基本人权置于法律之外时，教会也不能置身于政治之外”。这就是他对教会与国家关系的新的立场，也是一个更倾向于加尔文宗的、符合《圣经》的立场。

问题之二是信仰和世界的关系。朋霍费尔猛烈的批评“廉价的恩典”，一方面教会热衷于向世界推销打折的福音，以至当世界陷入绝境时，教会也变得一文不值。另一面是在苦难面前关起门来的敬虔生活。朋霍费尔相信真正的跟随基督，就是进入世界，与哀哭的人同哭。他说，“‘你当为哑巴开口’，今天的教会到底还有谁知道，在这个时代，这已是圣经最低的要求”？他甚至如此宣称，“只有为犹太人发出呼喊的，才能够高唱圣歌”。因为“追随基督在今天只剩下了两样，就是祷告和在人群中行公义”。

朋霍费尔的生，见证了与钉十字架的上帝一道受苦。他的死则充满了对复活的基督的信心。尽管他在《狱中书简》中更多强调了前者，对上帝的主权不像改革宗那么坚信，因此和他深受其影响的卡尔·巴特一样，显得颇有存在主义的色彩，和新教改革宗在“文化使命”下谈论的基督徒的社会担当，就有许多差异。我想这是他最终拿起剑来的原因之一，也是他能被二战之后的主流知识界广泛接受的原因之一。不管怎样，如台湾学者曾庆豹所说，中国思想史的列传中，你找不到与朋霍费尔的精神品质相似的人。我们敬佩他的生与死，但他对自己的生与死的看法，只能在另一个遥远的世界中被理解。

2007-01-25

《力阻狂轮——朋霍费尔传》，德)温德(Wind,R.)著，陈惠雅译，四川人民出版社2006年12月。


 博客版宗教自由简报（070128）

博客版宗教自由简报（070128）

王怡

（今天是主日，终于整理出第2期的博客版宗教自由简报。求主怜悯这个时代，怜悯这个国家，怜悯那些因信仰而受逼迫的弟兄姊妹，也怜悯那些硬着心肠的政府官员，怜悯那些因着肚腹的需求、因着对世俗权力的屈从和膜拜，因着内心的麻木和荒凉而跟随其后的公务人员。求主借着他儿女的喜乐，也借着他儿女的磨难，将神爱世人的爱，将基督的生命和那永不朽坏的国度，被这个时代看见。如此祷告、交托，奉主耶稣基督的名。阿门）。

2007年1月1日

上午10时左右，河北省保定市市委党校内的一间办公室里，来自十多个省市的40多位基督徒在查经聚会时，受到当地国保大队的冲击。40多名基督徒全部被带离现场接受讯问，至下午6时大部人被释放，包括来自北京的著名法律工作者李柏光博士。参加查经学习的家庭教会基督徒、保定市委党校副校长耿素德教授被扣押审查几天后，也已释放。

2007年1月4日

河南省方城县二狼庙乡安楼村西庄队的十几名基督徒在聚会时被当地警方冲击。警察将三名基督徒带到派出所，当天释放了其中两人。另一位基督徒安文庆，是家庭教会神学院的一名教师。他在被审讯14个小时后也于1月5日获释。

2007年1月6日

河南省修武县永丰乡有9位基督徒在聚会中被捕，被处以行政拘留15天，将于2007年2月20日被释放。警方抓捕发生于下午4时左右。当时共有14名基督徒聚会，怀丰乡派出所的警察冲进现场，声称聚会是邪教活动，属于非法聚会。警察把其中11名基督徒带到派出所进行讯问。第二天释放了其中两人。部分被拘押的基督徒姓名是：

鞠相，女，48岁；

柳小多，女，42岁；

王社芹，女，40岁；

傅菊义，女，32岁；

鞠义，女，32岁；

洪霞，女，37岁；

薛相活，男，49岁；

薛小纳，男，34岁

2007年1月8日

据“对华援助协会”报道，中国宗教事务局局长叶小文最近在北京大学和中国社会科学院的两次内部会议上披露，目前中国基督徒人数约有1.3亿，其中包括2千万天主教徒。

2007年1月10日

辽宁锦州市义县的基督教家庭教会，在聚会时受到警方冲击，高淑珍等六位信徒被拘捕。

2007年1月20日

内蒙古自治区多伦县公安局，对之前因在多伦县淖尔镇圣诞庆祝活动而被拘留的三位家庭教会负责人，作出行政处罚决定。郅瑞萍、郅慧萍（(注：两位女性基督徒的姓氏很罕见，字库中没有，只能用类似的字代替)、刘光华三人被分别处以行政拘留15日的处分。她们表示不服以上行政处罚，将采取法律行动申辩和维护争取自己的信仰自由。去年12月29日，多伦县宗教局局长率领30多名警察和宗教局工作人员，乘5辆车，闯入多伦县县城的一个家庭教会聚会点，宣称正在举行的圣诞庆祝活动为“非法聚会”，羁押了上述三位女基督徒。

2007.01.21

梵蒂冈1月19日，就对华战略展开为期两天的“非公开”辩论，这是教皇本笃十六世发起的；他本人没有参加星期六的辩论，但事后听取了汇报。据梵蒂冈下属的新闻机构《亚洲新闻》报道，教皇本笃十六世表示，“梵蒂冈谋求与北京在各个层面的关系正常化，目的是让天主教信仰给中国人民带来和平和充实的生活，为中国人民的福祉和世界和平共同努力。”会议主要由2006年中国三自爱国会的三次“非法祝圣”活动引起。去年，在昆明（四月三十日）、安徽（五月三日）、徐州（十一月三十日）的非法祝圣，在爱国会和宗教事务局的干预下进行。据报道，爱国会副主席刘柏年和宗教事务局局长叶小文曾专程从北京赶往徐州参加祝圣。祝圣之后，中国驻罗马的大使曾向梵蒂冈“致歉”。梵蒂冈于2006年年12月2日发表声明，指出（徐州）的非法祝圣主教“是不符合天主教大公教义的教会观的结果；破坏了教会圣统制的基本原则”。但声明中也对非自愿参与祝圣的中国神职人员表示了宽恕和谅解。中国天主教爱国会副主席刘柏年对法新社表示，他现在还不了解梵蒂冈周末辩论会的细节，所以无法评论，但是他重申，中国与梵蒂冈建交有两个条件：一，梵蒂冈必须与台湾断绝一切关系，二，梵蒂冈必须承诺不干涉中国内部事务。

2007年1月15日

据美国之音报道，“对华援助协会”于去年底发布2006年度《中国迫害家庭教会》报告，报告指出从2005年5月到2006年5月，共有1958名家庭教会的成员被捕。其中河南省最为严重，有823名牧师和信徒被捕，其中包括5名美国公民。同时河南地方当局对被捕教徒施以体罚以及酷刑的情况也最为严重。

“对华援助协会”会长傅希秋牧师接受记者采访时说：“我们这个报告是以省为单位把过去12个月我们所了解到的、能够得到准确信息的各个省市被抓捕的家庭教会基督徒和牧师的数目做了一个归整和整理”。 本身是家庭教会成员的维权人士王怡，接受访问时指出，河南由于传统关系，家庭教会的规模较大，政府对教会的迫害也最为严重。他说，由于城市教会的兴起，未来亦可能有更多城市的教会受到骚扰。他说当局的策略是一手软一手硬，全面打压宗教自由已不可能，所以用《宗教事务条例》促使部分家庭教会向着官方教会靠拢，而对拒绝受控的教会则选择性的加强打压。他说：“我想还是会像过去一样，继续拉拢一些中间状态的教会，对特别不听话的，就加强打击力度。最近几个月对城市教会的打压有明显增多的迹象，过往是针对农村为主。这是特别值得注意的。”

天主教香港教区圣神研究中心研究员林瑞祺，则在采访中对过去一年中国政府迫害家庭教会的情况表示愤慨。他认为在中梵建交谈判中，梵蒂岗希望中国政府意识到，尊重宗教自由是国际社会的一个基本要求。

2007年1月24日

安徽六安金寨县张冲乡的基督徒，在聚会时受到当地派出所、宗教局干扰冲击。警方首先强制性的给在场的每一个基督徒照相，同时要他们报出姓名和身份。随后释放了大部分基督徒，只把三位教会同工带到派出所谈话，并于当日释放。警察同时带走了现场的音响设备，圣经，唱诗本，奉献箱等。当基督徒向他们要扣押手续的时候，警察说他们只是拿回去看看就归还，但是至今没有归还。三位3名教会同工是刘荣煌，刘荣柏，和传道人张永生。警察这次冲击的理由是聚会声音太大，干扰到附近一所学校，这所学校在聚会点几百米以外。警方警告他们，聚会不许超过15人，年龄在18岁以下的不能参加聚会。张永生的户籍不在本乡，也被警告，以后不能跨地区聚会、传道。

2007-01-28


 中国禁书引起强烈反弹

中国禁书引起强烈反弹

中国政府经常下令禁止某些书籍出版发行，但中国新闻出版署最近一次下令禁止章诒和等人的八本书籍出版，却在中国知识界引起了罕见的强烈反弹。下面是RFA记者石山的报道。

今年1月11日，中国新闻出版署副署长邬书林在全国图书定货会开幕当天召集出版部门举行了一个通风会，并以宣读的方式公布了一份2006年出版违规书选名单。这份名单共有八本书籍，包括章诒和的《伶人往事》，人民日报退休编辑袁鹰的回忆录《风云侧记》，原中央电视台记者撰写的《我反对，一个人大代表的参政传奇》，和长篇小说《一个普通中国人的家庭史》、《沧桑》以及《如焉》等。

中国新闻出版署公布了八本禁止出版的书籍名录之后，在中国社会尤其是知识分子中引起了巨大反弹。被禁书籍《伶人往事》的作者章诒和发表声明，置疑新闻出版署官员有关决定的法律依据。作家沙叶新发表声明，对中国新闻署的作法表达愤怒，清华大学教授贾西发表声明，要求保障公民依法出版书籍的权利。而一些被禁书籍的作者，和中国知识分子也公开表态，要求有关当局澄清禁书依据。

这次被禁的书籍之一，是根据原湖北潜江市人大代表姚立法的故事创作的报告文学《我反对，一个人大代表的参政传奇》。姚立法对自由亚洲电台说，当局害怕的事实的真相，因此对出版社和作者都施加了很大压力。

编辑，出版社和作者都受到了方方面面的威胁。这些书讲述了历史的真相，为什么要禁呢？一个大国不允许人讲真话，不允许把历史真实的面目讲出来。

成都大学法律学者王怡表示，以前中国政府虽然经常禁止某些书籍出版，但通常都是暗箱操作，很少象这次被公开出来。

其实都是内部规定，它自己都不敢公开，现在被捅出来了。但最近几年 我们看到禁书的效果已经越来越差。国内的销售网络不是完全控制在政府手上的。其实这次就是章诒和一个人坚决的站出来了，这就捅破了一层窗户纸，捅破之前，即已经发生了这些变化，政府在意识形态领域已经失去了全面掌握的能力。

王怡认为，出版自由作为中国宪法的条文，一直没有获得充分的法律保障，新闻出版方面，近20年来没有得到一个起码的法治化，只有一些行政法规，这和其他领域的法治化程度相比，是非常不正常，而且是很荒唐的。

北京大学教授孔庆东，一直以来对章诒和的文章持批判态度，但孔庆东在他的博克中表示：作为一名学者，他并不完全喜欢章诒和的文章和著述，但坚决支持她的出版自由。章诒和的文字没有违反国家的法律和社会公德，对她的著述出版进行限制，是缺乏正当的法理依据的。

王怡表示，联想到去年的冰点事件，在新闻出版方面，近年来有了一个变化，就是知识分子们的抗议和呼声，开始从异议分子在边缘的反抗，越来越走向主流知识界的积极参与了。这次知识分子对新闻出版署禁书的反应强烈，显示出中国知识分子的这样一种强烈要求。

他说，“连孔庆东这样一贯为毛泽东、金正日唱赞歌的知识分子，也这样公开表态，说明这方面的社会共识已经很强大了，这已经不是政治上的左还是右的问题了，而是一个做人的起码常识和基本的良知。共产党当然还是有力量不理你，但他现在除了滚在地上耍赖，他还能怎么样呢”。

不断的通过某些事情，使窗户纸不断的被捅破。 就会带来我们期待的一些变化。鼓励更多的人站出来这样做，也要让更多的人看到这样的真相。也让图书发行方面发生一些变化。这样的抗议慢慢的也会鼓励书商们，把这种内部通知当作当官的在放屁。那么所谓查禁的严重性，可能就会有变化。其实这8本书在很多城市的销售网络还在卖。

他表示，中国应该尽快订立新闻法和出版法等相关法律，使中国的作家和出版部门能够有法所依，再也不能由着政府和共产党的意识形态部门按照潜规则乱来了。

（RFA报道，经被采访者修订）

2007-01-28


 司法不是政府的工具

司法不是政府的工具

VOA陈苏 报道

中共主管司法的官员要求司法机构加强共产党领导，成为调节社会矛盾、构建和谐社会的重要手段。观察人士认为，中共如果不让司法独立，仍然将其作为统治的工具和手段，和谐社会的建立是不可能的。

*重申党对司法工作领导*

中共中央理论刊物《求是》杂志最新一期刊登了中共中央政治局常委、中央政法委书记罗干去年12月底在全国政法工作会议上的一个长篇讲话。罗干在文章中说，由于中国社会的深刻变化，“刑事犯罪、民事行政纠纷、群体性事件和各种治安事件持续高发。大量矛盾纠纷以案件的形式不断汇集到政法机关”。罗干要求司法部门在办案时不仅要维护社会稳定，更要促进社会和谐，“在处理群体事件时不能只满足暂时的平息”，而是要从根本上理顺群众情绪。

路透社评论说，罗干的讲话重申了加强共产党对司法工作的领导，给中国那些推动司法独立的改革派人士迎头泼了一桶凉水。不过，中国成都大学的学者王怡则认为，不论是罗干还是中共其他官员，从来就没有流露过中国要走向司法独立道路的信息。他们一直坚持司法是中国共产党统治的工具和手段。

*司法成为政府工具百姓不信任*

王怡说，有意思的是，虽然政治改革一直没有动静，但“司法改革”早就是官方的正式提法，而不是仅限于老百姓或专家学者提出的观点。中国的最高法院已经推出了两个司法改革的5年计划。不过他认为，最高法院虽然有心，但共产党不放手，就不可能朝着司法独立的方向走。最高法院推出的一些改革措施，反而让人看起来离司法独立越来越远。现在法院日益受制于地方政府，也受制于司法系统本身的行政化，这导致法院在办案时，很多涉及地方政府的案子就不予立案。他说，中国老百姓都明白，司法从来都是配合政府政策的工具，所以他们不信任法院。

王怡说：“在法治国家，一切问题、甚至政治问题都可以被司法化，法院代表社会的一个最后和最高的裁判权。相反在我们这里，普通的法律问题都要反过来政治化。老百姓为什么那么多人去上访，就是人家也知道，他们心目中谁是老大他们就去找谁。没有那么多人认为法院是老大，所以他们根本就不去找你。他们知道法院解决不了问题，最终还是要拿到党委去解决。司法不独立，法院就不可能真正为和谐社会做什么。”

*要求司法断案要注意国际影响*

王怡说，和谐需要建立在一个良好的裁判权的基础之上，社会的一切矛盾、老百姓的情绪都需要通过公正的裁判机制得到解决，共产党一天不放弃对司法权的干预，政治局常委们自己想做幕后的大法官，那么这个社会就一天不会和谐起来。

他说：“一个独立的司法不仅仅是在张三和李四之间进行裁判，关键是要在人民和政府之间做一个裁判。如果一个社会在人民和政府之间没有一个独立和公正的裁判权，这个社会怎么可能和谐呢？”

中共中央政法委书记罗干的讲话文章，在重复过去不断讲述的社会主义法治原则外，另外提出了司法要注意国际影响的问题。他说，在中国全方位对外开放的形势下，在解决可能涉外的国内问题时，“要考虑国际影响和反应，妥善因应国际社会关切”。

（引用部分经被采访者修订）

2007-02-05


 博客版宗教自由简报（2007年第3号）

博客版宗教自由简报（2007年第3号）

王怡

1、上海的台湾基督徒聚会地点被干扰

从2006年10月起，一个在上海的台湾基督徒聚会，在闵行区虹中路上的台资酒店--迦南酒店租借会场，用于主日崇拜。2007年1月24日，上海警方找到迦南酒店，向酒店施加压力，迫使酒店停止租借场地给台湾基督徒聚会。

2、河南313教案被劳教的基督徒李会民提前释放

1月29日，河南“313教案”中被劳教的基督徒李会民提前释放，回家过年。代理律师陈永苗表示，这是当局所释放的善意。

3、对华援助协会公布《中国主要省份家庭教会受逼迫情况年度报告》

据对华援助协会的不完整统计，在2006年，中国有至少650名家庭教会牧师和信徒在17个省被公安机关羁押，其中约100人被拘留超过10 天，18名基督徒被判刑，4座教堂建筑被拆毁，4所教会被取缔。这一数据远低于2005年5月到2006年5月的统计数字（约2000人），报告指出2006年的宗教逼迫和管制体现出以下特点：

第一，除浙江省和河南省之外，大规模管制的势头明显下降，冲击家庭教会的次数也较往年减少，这一趋势在2006年下半年更为明显。另一趋势是警方打击教会领袖和骨干的事件开始增多，特别是那些有影响力的教会领袖，但公安人员对一般信徒，一般当场问话后便会很快释放。这显示出中国政府在最近12个月，将迫害重点转移到了教会领袖身上，2006年被捕的基督徒主要都是教会领袖或带领人。报告认为政府打压基督徒的策略调整，有助于改变中国政府在国际社会中针对宗教宽容状况的评价，但中国政府对宗教自由的政策并没有根本改变的迹象。

第二，与2005年相比，公安部门更多地通过对宗教场所的控制，如拆毁教会建筑，来达到打压家庭教会的目的。在2006年，浙江省共有3所教堂被拆毁，包括萧山7.29事件中被拆毁的党山教堂。另外，吉林，福建也有教堂被拆毁的报告。内蒙、广东、山东、安徽、上海的一些家庭教会则被政府强行取缔。而甘肃天水政府强占教会地产的纠纷，通过教会方面的妥协而得到了解决。

第三，以一般刑事犯罪的罪名打击家庭教会的趋势仍在继续。继2005年11月8日家庭教会领袖蔡卓华及其同工因印刷基督教书刊，以“非法经营罪”被判刑以后，在2006年，又发生两起类似案件，安徽省的王在庆牧师及山东的刘祫华牧师先后因同样罪名被捕，前者已被判刑。

第四，一些家庭教会继续被中国政府定为“邪教组织”，家庭聚会被指为封建迷信活动而被禁止。例如，2006年四川阆中市的四位家庭教会领袖，被当地政府以“邪教”的理由判处劳动教养（注：因“三班仆人”是否邪教，在家庭教会内部存在争议，虽然其几十名成员在黑龙江省受到拘留甚至被处决，但此案未纳入这份报告的数据中）。

第五，中国政府继续致力于切断家庭教会与国外教会和宣教机构的联系。特别是邀请国外神学教师举办的圣经学习，遭到公安机关更密切的关注和打击。2006年末发生在新疆的两起教案，都与来自境外的教师有关。而2006年中在昆明举办的少数民族宣教研讨会，受到了当地警方大规模的冲击。但一般来说，公安与地方政府对来自境外的宣教人员的态度，较对待本地基督徒要温和。

此外，中国政府在2006年依然没有放松对官方“三自爱国教会”的控制。例如山西省平陆县宗教事务管理局，因为教会管理上的分歧，在2006年驱逐了当地三自教会的胡青华牧师。

报告特别呼吁关注浙江和河南这两个2006年度迫害家庭教会最严重的省份。这两个省份也是中国家庭教会最兴旺的地区之一。仅在浙江一省，2006年就拆毁了至少3座教堂。7.29事件中有8名教会领袖被判刑。河南也发生了3.13温县教案，有80多名基督徒被逮捕，受到审讯和虐待，其中包括80多岁的老人，另一位残疾牧师李公社被警察打断肋骨。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总

省份 浙江 河南 安徽 新疆

事件 4 5 4 5

被捕 72 174 79 57

拘留 5 4 38 22

判刑 8 2 1 0

省份 北京 四川 内蒙 吉林

事件 5 Unknown 3 3

被捕 3 Unknown 13 42

拘留 0 14 3 2

判刑 1 4 1 0

省份 山东 湖北 云南 山西

事件 4 2 2 2

被捕 77 31 89 0

拘留 5 10 0 2

判刑 0 0 0 0

省份 江苏 广东 甘肃 福建

事件 2 2 1 1

被捕 13 0 0 0

拘留 2 0 0 0

判刑 0 0 0 0

省份 上海

事件 1

被捕 1

拘留 0

判刑 0

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(浙江)

日期 事件 处罚 人数

3-2 山阳县2 基督徒领袖被刑事拘留 拘留 2

7-29 萧山教案60名基督徒被抓，党山在建教堂被拆毁 拘留，拆毁 60

8-15 作家昝爱宗被行政拘留7天 拘留 1

8-21 绍兴大林教会被拆毁 拆毁

12-11 作家昝爱宗被软禁. 软禁 1

12-14 绍兴县齐贤镇杨家弄教会被拆毁 拆毁

12-14 屠世昌传道被软禁 软禁 1

12-22 萧山教案8名教会领袖被判刑 有期徒刑 8

小计：3 所教堂被拆毁， 72 人被捕， 5 人拘留， 8 人被判刑。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(河南)

日期 事件 处罚 人数

3-6 项城县一注册教会受冲击，3人被捕。 　 3

3-13 温县一领袖集会受冲击，80人被捕。 　 80

4-12 濮阳市南乐县李会民被劳教1 年 劳教 1

5-28 周口市扶沟县一家庭聚会受冲击，28人被捕，李顺民被行政拘留。 拘留 28

7-8 张荣亮被判刑 有期徒刑 1

7-19 驻马店60名其督徒被问讯 　 60

小计： 174人 被捕， 4 人被拘留， 2人被判有期徒刑和劳动教养。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(安徽)

日期 事件 处罚 人数

3-1 淮南36位牧师，包括储怀亭牧师被捕。 拘留 36

7-25 淮南李利中牧师被拘留。 拘留 1

8-3 淮南一家庭教会被冲击，40人被讯问 拘留 2

8-3 王在庆判处有期徒刑2年 有期徒刑 1

10-9 铜陵一家庭教会被取缔 取缔教会

12-7 淮南一家庭教会被冲击，40人被讯问 拘留 2

小计： 80人被捕, 39人被拘留, 1 被判有期徒刑。.

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(新疆)

日期 事件 处罚 人数

2-13 11个县的家庭聚会被袭击，13名领袖被捕。 拘留 13

10-18 乌鲁木齐田麦实姐妹被长期拘留 拘留 1

10-20 霍城县7名基督徒被行政拘留，10多人被捕 拘留 7

10-26 乌鲁木齐麒麟山庄圣经培训被冲击 35

12-23 霍城县娄元启弟兄被逮捕 拘留 1

小计： 57人被捕, 22人被拘留。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(北京)

日期 事件 处罚 人数

1-15 方舟教会教会多次被袭击，没有人被捕。 　 0

1-10 金天明牧师被警方传讯1 天 　 1

5-15 储伟牧师被警方传讯 1

12-7 修丽彬传道住宅遭公安指使的黑社会袭击 1

12-22 高智晟律师被判刑3年 有期徒刑 1

12-24 蔡卓华牧师的家庭教会圣诞庆祝活动遭冲击

小计： 4 人被捕， 1人被判刑。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(四川)

日期 事件 处罚 人数

6-27 阆中市4名教会领袖被劳动教养，3人被拘留 劳动教养 4

7-25 阆中市14名教会领袖被刑事拘留 刑事拘留 14

小计： 被捕人数不详， 14 人被拘留， 4 人被劳动教养。.

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(内蒙)

日期 事件 处罚 人数

8-9 吴桂兰姐妹被劳动教养

8-19 乌海市乌达区一家庭教会被取缔 劳动教养 1

12-29 多伦县城一家庭教会圣诞庆祝活动被冲击, 拘留 3

小计： 1 家庭教会被取缔， 3人被拘留，1人被劳动教养。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(吉林)

日期 事件 处罚 人数

1-4 德惠一家庭聚会被冲击，40人被捕。. 　 40

7-14 吉林农大家庭教会附属建筑被拆毁 拆毁

10-26 吉林市王金花夫妇被变相拘留（审讯3天3夜） 变相拘留 2

小计： 1 所教堂被拆毁， 42 人被捕， 2人被拘留。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(山东)

日期 事件 处罚 人数

4-26 临沭县2 基督徒被拘留。 拘留 2

6-11 文登埠口镇家庭教会田英华等3人被行政拘留，31人被讯问，3人被拘留 拘留 31

9-1 寿光一家庭教会被冲击，40人被讯问 　 40

12-26 李劲松律师被黑社会殴打 1

小计： 77人被捕，5人被拘留。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(湖北)

日期 事件 处罚 人数

3-20 仙桃市一家庭聚会被冲击，1人被捕。 行政拘留 1

7-21 安陆市一家庭教会被冲击，20人接受讯问 行政拘留 10

小计：31人被捕，10人被拘留。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(云南)

日期 事件 处罚 人数

3-23 一少数民族事工研讨会被袭击，85人被捕，包括7名外国人。 85

7-24 王桂珍等4位传道人被勐腊县警察殴打 　 4

小计： 89人被捕，4人被拘留。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(山西)

日期 事件 处罚 人数

3-16 平陆三自教会牧师被驱逐 　 1

7-25 白河2家庭教会领袖被捕。 拘留 2

小计：2人被捕，1 人被驱逐。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(江苏)

日期 事件 处罚 人数

3-23 宿迁市11名教会领袖被捕。 11

5-10 常州市2名家庭教会牧师被捕。 拘留 2

小计： 13人被捕， 2人被拘留。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(广东)

日期 事件 处罚 人数

3-23 广州数家家庭教会遭取缔 取缔

小计： 2 家教会被取缔。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总 (甘肃)

日期 事件 处罚 人数

11-23 天水市政府同意教会在郊区另建教堂,补偿被拆旧教堂

小计： 教堂迁址。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(福建)

日期 事件 处罚 人数

9-1 平潭县一教堂被拆毁 拆毁

小计： 1所教堂被拆毁。

2005年-2006年度中国主要省份家庭教会受迫害事件汇总(上海)

日期 事件 处罚 人数

12-9 长桥家庭教会遭冲击,强迫传道人的女友断交. 1

小计： 干涉牧师私人生活

4、1月31日，美国参议院举行“中国宗教自由状况”听证会

美国国际宗教委员会主席费丽斯－盖尔，在听证会上批评中国的宗教自由状况。盖尔和委员会的成员曾于2005年前往中国考察过中国宗教自由状况。她说，自那之后，"在过去一年半时间里，我们看到中国的宗教自由和其他人权状况出现了显著的恶化。几乎每个星期，我们都会收到有关中国警察袭击家庭教会聚会、逮捕、拘押、骚扰宗教领袖、记者、维权律师和其他活动人士的报告"。盖尔指出美国和它的盟友应积极鼓励中国结束有组织的、极端恶劣的对人权的侵犯，使中国不会把这种对人权的侵犯隐藏在奥林匹克美好的光环背后。

参于作证的有美国的对华援助协会会长傅希秋、龚品梅枢机主教基金会会长龚民权、代表***功的发言人张而平、被捕的维吾尔族穆斯林塞利尔的妻子卡米拉、国际声援西藏运动的负责人布琼次仁等。傅希秋介绍了2006年中国各省被捕的基督徒人数和情况。他说，考虑到中国各省的幅员和人口规模，家庭教会的半地下性质，以及政府缺乏新闻自由来披露迫害事件，“我们很难获得绝对准确的数据。甚至我们正在起草本报告的过程中，还从一位自由亚洲电台的记者处得知，接受他采访的一位获释不久的女基督徒，河南省修武县怀丰乡陈村教会的柳小多，她在被关押的拘留所里，就遇到了2006年圣诞节前两天被抓捕的约五十多位基督徒，而这些显然都不在我们统计的报告里”。

中国政府已对这次听证会及盖尔的批评作出了回应。外交部发言人姜瑜在2月1号的记者会上指责盖尔的批评"是再一次对中国的人权和宗教无端的指责和攻击"，并说"中国政府依法保护公民的自由和宗教信仰的权利"。

5、罗马教宗将发表致中国天主教徒的公开信

梵蒂冈在1月19日举行了关于中国问题的辩论会后，发布声明表示，教宗本笃十六世决定将在短时间内“发表一封致全体中国天主教徒的信”。

梵蒂冈的声明中，突出阐述了中国官方教会（几乎全部）与教宗共融：“（我们还）满怀着由衷的喜悦，看到今天几乎全部主教和司铎都与教宗共融”。至少85%的中国官方教会主教——无论政府登记和承认与否——已经与圣座建立了共融的关系，使爱国会试图建立一个独立于罗马的民族教会的努力遭到彻底失败。

声明指出，“教会团体数目的增加令人惊喜。在中国，他们同样蒙召做基督的见证、满怀希望地展望未来，在宣讲福音中，不断迎接社会所面临的新挑战”，“在与会代表们作出的各种分享中，充分体现了同政府当局继续展开相互尊重的和建设性对话的愿望，从而战胜过去的误解。此外，还期待能够在各个层面实现关系正常化，最终使教会能够拥有平静的和硕果累累的信仰生活、共同致力于中国人民的福祉及世界和平。

声明最后表示，“教宗充分了解了会议期间提出的各种建议”，“决定发表致中国天主教徒的信”。教宗在信中，很可能直接地涉及（地上和地下）教会合一、违法祝圣、如何对待爱国会等问题。

据报道，目前在中国至少有17位天主教地下主教仍然失踪、被捕或者被隔离；20位司铎被捕。最后一起此类事件，于2006年12月27日发生在河北省，9位地下教会司铎被捕。5人至今仍然被关押、4人获释。

6、基督徒刘凤钢刑满出狱

2月4日，被判刑3年的北京基督徒刘凤钢从杭州西郊监狱刑满出狱。

刘凤钢现年48岁，是北京某家庭教会带领人。2001年10月至2003年8月期间，他向设在美国的"中国宗教迫害真相调查委员会"提交了《我所了解的辽宁鞍山市李宝芝"邪教"一案的事实与经过》、《我所了解的浙江主内弟兄姊妹被迫害的情况》及《在北京远郊的山区传福音被警察盘查的经过》等报道，因而被捕，以刺探和泄露国家机密的罪名被判刑3年。同案的另外两位基督徒徐永海、张胜其分别被判刑2年和1年，已先后出狱。

据报道，刘凤钢出狱刚刚两天，就心脏病发作，身体堪忧。他在狱中患有严重的心肌梗塞、糖尿病及高血压。据刘凤钢的妻子毕玉霞披露：监狱警察多次告诉她，刘凤钢出狱后必须马上做心脏手术，否则随时有生命危险。目前毕玉霞及孩子靠最低生活金维持生活。知情者恳请基督徒及各界朋友伸出援手，帮助刘凤钢一家度过难关。

刘凤钢的联系方式：0011-86-10-82957107

7、中国宗教信徒人数可能达到三亿

2月7日据RFA报道，上海华东师范大学的一个调查小组，在2006年对中国境内的四千五百名十六岁以上人士进行了抽样问卷调查，发现有百分之三十一点四的人，声称自己为某个宗教的信徒。根据这个抽样调查结果，中国的宗教信徒总数可能达到了三亿人。中国宗教事务管理局曾经公布的数字说，中国信仰基督教、天主教、伊斯兰教、佛教和道教的信众人数约为1.2亿。这个学术调查的数字显示，中国信仰宗教的真实人数，可能比官方的统计高出近两倍。

8、米德兰牧师联盟发言人称中国的宗教自由有进步

据对华援助协会披露，美国德州“米德兰牧师联盟”的前任执行官、发言人黛博拉.菲克斯夫人，她同时也是对华援助协会的人权顾问。于2007年1月22日至30日访问了亚洲。菲克斯夫人透露，她在北京受到中国外交部和国家宗教管理局高级官员的欢迎和会见。并在北京参加了一个每主日举办四次聚会的官方三自教会。菲克斯夫人认为，这对她是一个鼓励，因为能够在一种友好的气氛中，和中国的弟兄姊妹在耶稣基督里一起敬拜赞美上帝，敬拜后她在教堂书店购买了一本中文圣经。

同时，菲克斯夫人说她也参加了北京一些家庭教会的公开敬拜聚会，并与家庭教会的传道人见面。因此她认为中国的宗教自由问题，已经有所进步。她在与对华援助协会交谈时说，希望建议那些在未登记的教会敬拜上帝的中国基督徒们，对中国政府的领导方式向上帝祷告，祝福他们，争取更加公开的存在。并以这种方式来表达对政府的尊重和爱。

9、《瞭望》周刊发表文章，呼吁地方政府重视“信仰流失”现象

新华社《瞭望》周刊最新一期发表报道，列举了"实际神"教、门徒会、以及观音法门等地下宗教组织在中国西部农村地区发展的情况。认为这些地下宗教活动组织性强，反政府侦察手段严密，近年都有大幅度扩张。报道说，在西部农村地区，民间迷信活动规模巨大，几乎村村有庙，户户拜神。报道表示，当地政府往往对这些地下宗教活动缺乏有效的打击和管理办法，使这些民间宗教力量逐步作大，并开始向城市渗透。报道认为，这些邪教和地下宗教活动，是中国社会稳定的一颗定时炸弹，呼吁党政机关积极重视。

2007-02-09


 如今梦中只剩下狮子：电影《父辈的旗帜》

如今梦中只剩下狮子：电影《父辈的旗帜》

王怡

2月8日揭幕的柏林电影节，对二战的理解成为一个鲜艳的主题。电影节主席克斯里克说，个人被孤立在一个全球化的当代，开始对英雄主义充满了新的诠释和企盼。这话是指着伊斯特伍德的电影《硫磺岛的来信》说的。这位老牛仔去年套拍了两部关于硫磺岛战役的电影，另一部是《父辈的旗帜》。这是电影史上一种罕见的阵仗，分别描写美军和日军在一场人类有史以来最残酷的登陆战中，那些年轻人的生命和梦想是怎样被支付出去的。

1942年2月的一天清晨，6名美军士兵将星条旗插上了硫磺岛的最高峰。美联社记者乔·罗森塔尔在这一瞬间按下快门。18个小时后，这6位年轻人成为了美国家喻户晓的大旗英雄。这幅照片也成为了美国新闻史上最著名的画面，他们插旗的雕像至今矗立在华盛顿广场上。英雄、战争、国家和荣耀，在二战的最后阶段，这些遥远的观念终于赢得了一个活生生的图腾。在这场双方阵亡75％的战役中，其中3位大旗英雄最终活着回到本土，代表政府在各地奔波，处处万人空巷，成功的为联邦政府募集到240亿战争债券。这部电影使我惊讶，远在二战中，战争的传媒化与商业化程度，已如此精致。罗森塔尔说，“如果你能拍到一张够劲的图片，你就能赢得一场战争”。联想到罗斯福的炉边谈话，希特勒的演讲，以及斯大林等后来居上的独裁者们。你同样可以说，“如果你能拍到一张够劲的图片，你就能发动一场战争”。

这部电影有复杂的主题，超大的胃口，使这位老而弥坚的导演无法驾驭住一部史诗。政治、传媒和战场，这三样都是一种庞大的“去道德化”的技术力量，它们一边煽动，一边遮蔽。当战争的正义性被煽动到极致的时候，正义就开始退场了。死亡、罪孽和虚荣，这三样真相被暴露了出来。当英雄被宣传机器偶像化，英雄就成了呕吐的对象。导演的蒙太奇手法，把整部电影包裹在至少三层的倒叙当中，每一回辉煌的登台亮相，英雄们一转头，就回到了硫磺岛，听见嘶喊和枪炮。这使印第安士兵海斯无法忍受周游全国的宣传，他开始酗酒、呕吐。不像另一位机警的士兵，学会了游刃有余的利用偶像化的机会。而最后一位士兵终老故里，从此对家人埋藏了自己的前半生。他儿子在父亲临死前翻箱倒柜，才发现了父亲的记忆与荣耀。5年前他写下这本畅销书《父辈的旗帜》，直到被改编成电影。

有人说这部电影是反英雄主义。《基督教科学箴言报》的评论是颇为中肯的，“影片阐述了从时刻准备制造英雄的战争文化中提取英雄主义，要付出怎样的代价”。回想我们记忆中的那些英雄，这一评点已足够精彩和沉重。但这显然不是伊斯特伍德的诉求。对他来说“英雄”不是一个过滤词，而仍是这部电影唯一的关键词。不错，他一层层的剥离掉了意识形态的煽动性，将被遮蔽的那些忧伤而无辜的年轻人呈现了出来。然后，他依然无限深情地，称这些活在“最伟大的年代”中的年轻人为真正的英雄。

人类史上，始终有两个被赞美的方向。一是英雄，一是圣徒。英雄是一种“非道德化”的褒扬，所以尼采说，“在英雄的周围一切都成了悲剧”。而圣徒是道德价值的承受者，圣徒的终点是身在天国的信望爱。英雄是古希腊文化的榜样，圣徒是古希伯莱文化的榜样。英雄令人动容的是勇气，圣徒令人动容的是勇气的方向。

文艺复兴以后，英雄般的圣徒或圣徒式的英雄开始断裂了，因为文艺复兴的实质就是希腊精神的复兴，欧洲人厌烦了基督教的圣徒模式，他们要回到被基督化之前的希腊文艺精神。也就是尼采所说的“酒神精神”。于是“英雄”就逐渐成为圣徒的道德性的否定者，“舍己”本身越来越显赫，为什么舍己却变得不重要了。因为“舍己”被当作了一种自我投射的偶像崇拜。《新约》中基督要求门徒舍己，他说“一粒麦子不落在地里死了，仍旧是一粒。若是死了，就结出许多子粒来”。老诗人流沙河告诉我，他年轻时，看见学生们纷纷在诗中写下这个句子，然后决然的加入地下党。

其实二战是一个消灭英雄的时代，英雄们不是被杀死，就是自杀了。本雅明、海明威、茨威格这些文化英雄们，这些走在荒芜路上的文艺复兴的继承者，竟没有一个能摆脱英雄的悲剧性。二战的最大成果是一种道德性遗产，如果没有二战，希特勒、东条英机、斯大林这些人，依然将被镌刻在人类的英雄榜上，成为万人敬仰的枭雄。但二战以几千万年轻人的生命，在地球上摧毁了这样的英雄史观。日本的靖国神社的本质，就是不肯退场的英雄主义传统。亚洲对日本的持续批评是应当的，但迄今为止，却很可惜的被放在家仇国恨的背景上，而不是放在二战带来的全球性道德遗产之上。

可惜伊斯特伍德是古典英雄主义在好莱坞的一个堡垒。当他将传媒和政治对大旗英雄们的煽动性宣扬一一扒掉后，他对美军士兵的敬重，便落在一种相对主义的陷阱中，成为对无方向的舍己激情的表彰。这样你就无法不同时表彰日本士兵了。硫磺岛上22000名日本军人，几乎全军战死或自杀。除了911中的恐怖分子，谁还能与他们的勇气相比呢？每一个被付出的生命的确都值得叹息，但《硫磺岛的来信》在我看来，仍然是对英雄主义的一次危险的缅怀。

死在硫磺岛上的孩子们，留下父辈的旗帜。英雄一去不返，剩下圣徒在远方祈祷，耶稣说，“手扶着犁向后看的，不配进神的国”。或许晚年的伊斯特伍德，有点像晚年的海明威。在《老人与海》中，永不言败的老人面向大海放下鱼杆，心中想，快快入梦吧，但为什么呢，如今梦中只剩下了狮子？

2007-02-12


 一个人的名字要被冷冻多久

一个人的名字要被冷冻多久

王怡

在天涯社区“闲闲书话”的帖子，恐怕被删，在此留存：

刚才在冉云飞一篇评论《南方都市报》新闻评奖的博客后面跟贴，如下：

南方都市报创办人之一，前总编辑李－民－英，近日获得减刑，提前出狱。

向李先生和南都同仁致敬。

但我的回复却不成功，天涯社区向我显示，“李－民－英”仍然被列为必须过滤的关键词。李先生的案子我们不论，人家已经刑满释放，恢复了公民权，在此恳请天涯也“恢复”李先生的姓名权。一个人的姓名是一个人的尊严和位格的延展。这种对姓名的屏蔽，在伦理学和社会学上被称为“人格谋杀”。网站出于环境所迫，我们能理解。但现在政府认为李先生已经“改造”完毕，予以释放，并让他回到真实的社会中去。所以请天涯也尊重政府的立场，效法政府的勇气，让李先生的名字也回到虚拟的社会中来吧。

请各位天涯的网友支持。

http://cache.tianya.cn/publicforum/Content/books/1/90850.shtml

2007-02-13


 信心穿越宫墙：电影《与王一夜》

信心穿越宫墙：电影《与王一夜》

王怡

3月16日，台北将公演一出《旧约·以斯帖记》改编的音乐剧《宫墙》，可惜天高路远，无缘亲近。不过刚刚好，最近好莱坞也根据《以斯帖记》翻拍了这部《与王一夜》。当年的传记片经典《阿拉伯的劳伦斯》，曾捧红两位巨星，彼得·奥图尔和奥马·沙里夫。45年后，他们又难逢一次在这部电影中一道出现。

犹太姑娘哈大沙被掳入宫中，化名以斯帖，成了波斯王后。最终以她的智慧和信心，拯救几百万犹太人免遭种族灭绝。有评论说，这部华丽而节制的史诗，是好莱坞近年来对犹太人最友善的一部电影。虽然导演功力有限，前半个小时对后宫的“海选”也渲染过多，但对它的剧本我仍然特别满意。既尊重了圣经记载和基督教信仰，又不乏体贴人心的改编。尤其在以斯帖与波斯国王的爱情中，加入以斯帖对薛西斯（圣经中译为亚哈随鲁王）讲述她祖先雅各与拉结的故事。说到“雅各与拉结亲嘴，就放声而哭”。为和拉结成婚，服侍了拉结的父亲14年。这一段情节，把以斯帖和波斯国王的爱情，放回犹太人的信仰背景下去描述。温柔又不着痕迹。

我在情节人和妻子一道看碟。电影或许小众化，但实在很贴切我们心目中的那一位以斯帖。圣经中再没有一卷书，象《以斯帖记》那样充满戏剧性了。以色列人被掳到巴比伦之后，波斯兴起来，又灭掉了巴比伦。犹太人散居在这个庞大帝国的127个行省中，努力把自己从不信的族群中分别出来。这使他们总成为世人指指戳戳的仇敌，更何况他们走到哪里都特别能攒钱。这前后70多年，被称为犹太史上的“沉默年代”，只留下一卷作者不明的《以斯帖记》。这卷书没有一处提到上帝，《新约》也没有一处引用过此书。甚至在死海古卷的考古发现中，也单单短了这一卷。所以历代的解经家们，总有人嘀咕它的圣经地位。但这卷书的魅力就在这里，当先知的口紧闭，以色列的上帝似乎沉默不语时，救赎的历史依然没有中断，用亚当·斯密的话说，那只看不见的手依然掌管着历史的来来往往，并要人在一生中以信心去回应。为什么我们有那么多宫廷戏，却看不见一部史诗？因为命运的背后如果什么都没有，世上就无所谓史诗。

我想对不熟悉旧约的观众来说，这部电影在很多方面都是令人惊讶的。譬如原来在希特勒之前2600年，就有一个企图灭绝犹太人的哈曼。反过来说，如果没有2600年之后的希特勒，哈曼的心肠也会难以理解。一个人的心要硬到什么地步，才会抽签选定一日，不分男女老幼杀光一个民族呢？初代教父特土良曾认为，哈曼一族是犹太人的世仇亚玛力人的后裔，就是犹太人进入迦南地时遇上的第一个袭击者。但这个说法缺乏根据，多数严谨的解经家都不采纳。电影却从中敷衍出了一段来龙去脉。其实这是一处败笔，使故事多出几分东方哲学，略略偏离了以色列人将历史与信仰看为一体的史诗性。

其实哈曼有一句话，将憎恨的力量和抗拒的力量都显得淋漓尽致。他在一人之下，万人之上，得到王子的名分。所有人都向他跪拜，唯独以斯帖的堂兄末底改，始终昂首不拜。哈曼回到家里对妻子说，只要看到那个犹大人还端坐在朝门，“虽有这一切荣耀，也与我无益”。这就是为什么世界恨那些不服在它权柄下的人，因为只要一个不顺从世界的人，就足以使世上一切的权势羞愧。只要一件不能用钱买到的东西，就足以使一切财富跌停。就像安徒生笔下那个喊出皇帝没穿衣服的孩子一样，末底改一个人昂首站立，哈曼就立刻感到自己赤身露体。

哈曼煽动他的追随者说，希腊人的民主，和犹太人的信仰都是波斯的敌人。因为他们要求人与人的平等。你能接受你和你的奴隶是平等的吗？这是一句漂亮的台词，暗含着一个尖锐的观察，就是尽管西方文明被称为“两希文明”（希腊的理性和希伯莱的信仰），但巴比伦、亚述、波斯、罗马这四大帝国，以及后来不断以罗马继承人自居的法兰克、意大利、普鲁士和俄罗斯等，都一直潜伏着对希腊精神和希伯莱精神的叛离。

而人类史上最有盼望的那些时刻，就如《诗篇》所说，“他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。使他们与王子同坐，就是与本国的王子同坐”。真正的勇气不是血气，而是对那比“皇帝的新衣”更高的权柄充满了敬畏。所以希腊的安提戈涅敢于违反法律，埋葬犯下叛国罪的哥哥。她站在国王面前说，“在我心中有一种法律，比你的法律更高”。被称为“日耳曼的使徒”的卜尼法斯，敢提着一把斧头，走进日耳曼人的圣地，砍翻了他们膜拜的橡树。曾是爱尔兰人奴隶的帕特里克也敢走上山顶，点燃了只能由国王点燃的火把，成为“爱尔兰的使徒”。

就像失宠的以斯帖，最终也凭着因信而来的勇气，叫族人为她禁食祷告三日三夜，然后冒死闯入殿前。再施巧计，挫败了哈曼的“最后解决方案”，救回在厄困中披麻蒙灰的族人。以斯帖一度犹豫时，末底改曾带话进来，说，你焉知得到王后的位分，不是为着今日吗？你若不愿担当自己的使命，以色列人一样会得救，上帝会借别人的手保护他的子民。但你和你家在至高者面前，必蒙羞受苦。这正是《与王一夜》不同于一切宫廷片的灵魂，所谓史诗，就是说命运不是一种巧合，而是一种呼召。勇气不是一种骄傲，而是一种顺服。

对以色列人来说，无论他们在哪里，地上都有两个国度，一个是波斯（或埃及、或巴比伦），一个是耶路撒冷。也有两种法律，一种是上帝的应许和诫命，一种是被规范化的人的意志。波斯有强大的法律传统，颁布的法令连国王也不能废除。亚哈随鲁王只好另颁法律，授权犹太人在屠杀的那一天聚集反抗。这一情节的历史寓意令我击节不已。近一个世纪的考古，发现今天的法治传统可能不是源于罗马，而是源自远古的美索不达米亚平原。我最欣赏的是末底改的一句台词，他说，统治者所做的一切，都会受到内疚的折磨。所以他们喜欢把欲望变成法律，来延缓这种痛苦。

世间的法律就如宫墙，美丽的以斯帖，以信心穿越其间，回应命运的呼召。从而触摸到一种比法律更高的法律，比君王更高的君王，比历史更高的历史。以及，比爱情更高的爱情。

2007-02-14写于情人节


 我受苦的兄弟啊，新年为他们代祷

我受苦的兄弟啊，新年为他们代祷

王怡

我相信一位朋友的这句话：如果没有他们，可能我就在监狱里。是他们拉远了我们与监狱的距离。我更相信下面这句话，如果没有耶稣基督的十字架，这一辈子都是监狱，天地、时空，肉身，心灵永远没办法胜过处境。他们中有基督徒，也有非基督徒的作家、记者和寻求民主的普通中国人。在新的一年，我决意为他们的处境代祷，更为他们的灵魂代祷。求主使万事相互效力，让他们尽快回到亲人身边。更求主显明他的恩典与旨意，将福音临在他们身边，将永生的盼望、胜过世界的应许，和在基督里的禧年赐给他们。因为十字架上的恩典是白白的，所以人间的苦难不是白白的。求主使狱中的每一位异议者，都成为对狱卒和执政掌权者的祝福。使每个人的苦难，都成为对中国人这个族类的祝福。

我们若忘了他们的故事，不要忘了他们的名字。若忘了他们的名字，不要忘记他们的样子。若忘了他们的样子，不要忘了他们和我们一样是天父的孩子，是基督愿意用他的死去挽回的，我们受苦的弟兄。

“北大之子”杨子立，在狱中决志信主。 北大“新青年学会案”四君子。

香港记者程翔

记者赵岩

蔡卓华牧师

盲人维权者陈光诚

诗人、“爱琴海”网站编辑力虹

民主人士许万平

李元龙和他的妻子

网络写作者郭起真

诗人郑贻春

诗人、记者师涛

王在庆牧师

维权活动家、作家杨茂东

诗人、作家杨天水

民主人士胡石根

《南都》总编辑喻华峰

杨建利博士

网络作家清水君（黄金秋）

网络作家李建平

民主人士刘贤斌

作家张林和他的妻儿

画家、作家严正学

2007-02-19


 离开黑格尔走向约伯吧：电影《巴别塔》

离开黑格尔走向约伯吧：电影《巴别塔》

王怡

大多中国导演的叙事，都停留在《水浒传》“花开两朵，各表一枝”的手法上。像《巴别塔》这种多线交叉的叙事模式，就常被影迷们再三玩味。导演冈萨雷斯说，这部电影企图表达全球化时代人类彼此交流的困境。四个国家，三个故事，四种口头语言，无数肢体表达。因一次疑似恐怖主义的枪击意外，而像蝴蝶效应一样的关联起来。

自从示拿平原上的巴别塔事件以后，我们每个人心中都有一座巴别塔。汽车可以把陌生人的身体运送到地极，但语言、种族、家庭、国家、宗教，以及肉体本身，依然把人的灵魂封闭在一面自我中心的墙内。什么东西割断了你与人类的交通，什么东西就是你的巴别塔。在成都的一座汽车站内，一块提示牌写着，“不要和陌生人搭话”。美国游客因枪击事件滞留在摩洛哥小村里的那种惊慌，其实并不遥远，离我家只有十分钟的路程。标语离我那么近，电影离我那么远，你不能不心里悲叹，知道人类被诅咒了。诅咒给了近处的人，也给了远处的人。但你会轻轻放过自己，开始怨恨修筑第一座巴别塔的那些家伙。

巴别塔事件，是人类第一次在上帝面前的“有组织犯罪”。《圣经·创世记》中记载，挪亚的后代彼此商量说，“来吧，我们要作砖，把砖烧透了”。“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们被分散在全地上”。把砖烧透，需要摄氏一千度以上的高温，这是示拿平原上“乌拜德文化”的主要成就。它们建的这座城就是巴比伦，在《启示录》中，这座城被视为堕落世界的象征。巴别塔有三层意义，它是人类的第一次宗教行为，人类第一次对偶像的集体膜拜。这个偶像就是“传扬我们的名”。人们背弃了祖先挪亚所敬拜的上帝，也就是从大洪水中拯救了人类苗裔的上帝，转而膜拜自己。巴比塔其实是一座神庙，也是人类中心主义在历史中粉墨登场的起点。从此人们不要信仰中的启示，而要宗教中的构建。不要我之外的拯救者，而要自我实现，自我拯救，自我体认和自我逍遥。就像这部电影用一种开放性的多头结构，所拼贴出的一个当代的人类场景：身体的全球化，和灵魂世界的破碎不堪。

在第二层意义上，巴别塔也是人类的第一次国家行为。“有组织犯罪”的结果，是国家主义和国家崇拜的诞生。魏勒夫的《东方专制主义》一书，曾将治水模式视为专制主义兴起的渊薮。大规模的治水工程，敦促了政治国家以专制主义的方式组织起来。其实“东方专制主义”有两种，一种是远东的治水模式，这是在水平面上展开的一种人类乌托邦。从大禹王朝到三峡工程，中国人永远都把桃花源安置在曲径通幽的大地上。另一种是中东的巴别塔模式，这是一种在垂直面上展开的人类乌托邦，它的核心是以人为神，以高耸入云的纪念牌，替代高耸入云的圣山。

治水模式导致了非宗教性的专制主义，巴别塔模式发展出政教合一的专制主义，即一种最彻底的国家主义学说。这种国家学说从古代巴比伦开始，直到波斯、罗马，透过启蒙运动中的卢梭和黑格尔，一直通往各种现代极权主义。在这样的“全球化”视野中回望20世纪，原来中国的百年史，就是两种东方专制主义模式，在西方晃荡了两千年之后的一次会师。

“传扬我们的名”的结果，只是传扬某些人的名。“历史之父”希罗多德曾记载他在公元前406年游历巴比伦，看到一座高达201米的“通天塔”。可惜人们往往愿意相信历史学家，却不相信圣经。1899年之后，新巴比伦城的遗址考古中陆续发现许多“通天塔”型的建筑。一些砖片上刻着“尼布甲尼撒，巴比伦的国王，众神的护卫者，那波帕拉沙尔的儿子，巴比伦之君”。难怪后来波斯征服巴比伦时，居留士大帝一时为“通天塔”所倾倒。再后来希腊征服巴比伦，亚历山大大帝又为通天塔的宏伟废墟而折腰。人和城邦的光荣与梦想，甚至一度诱惑了上帝的选民，使巴别塔事件也曾在以色列历史上重演。以色列人羡慕人家都有国王，就不愿承认耶和华是他们的王，也不再喜欢先知、祭司和长老三权分立的统治模式了。他们缠着先知撒母耳说，“我们也要像列邦一样有自己的国王，有自己的巴别塔”。

两年前，我参加一个国际作家会议的圆桌讨论，题目是“巴别塔与人类的表达困境”。一位从伊朗流亡到美国的学者说，当年在伊朗时，负责电影审查的官员是一个盲人。他需要一边拿剪刀，一边有人给他讲解电影内容。这位学者说，作家面对当代世界的唯一出路，就是“大声的写作”。这是利用“通感”修辞的一个巧妙说法，我们的传统用语叫“掷地有声”。其实电影在本质上就是这样一种艺术。叫瞎眼的能听见，耳聋的能看见。所谓“通感”是人与人的交流超越语言，走向灵魂互动的一种跳跃。一个朋友曾借俄罗斯电影《毒太阳》去看，完了还给我，说这片子太棒了，可惜没把中文字幕调出来。我说这样你也能看完？这能解释为什么大家的碟子渐渐比书还多。

电影中日本聋哑少女的故事，叫我想起“大声写作”的提法。其实我最喜欢的就是这个段落，少女的焦虑被困在身体之内，尽管哑语和彩屏手机，延伸了她与同伴的远距离交流。但当她站在另外的灵魂面前，唯一不用翻译的语言就是肉体本身。她尝试用身体去向人分享她的生命，却在失败中陷入比沉默更沉默的幽暗。这个故事把“语言”和“沟通”的主题延展了。有人从政治隐喻的角度，说富裕起来的日本就像这个女孩，在当今世界没有话语权，她不能被听见，只能以肉体欲望的方式被看见。但电影借助“巴别塔”的隐喻，不是单单指向一个政治层面的全球化。

这就是我要说到的第三层意义：巴别塔事件是人类的第一次全球化。人类聚集、迁移、称帝、围城、筑塔，然后被“分散到全地”。公元后一千年间基督教的福音传扬是第二次全球化，而近代启蒙运动以来的理性与技术主义，则是人类的第三次全球化。如美国政治学者奥克肖特所说，“许多世纪以来，我们文明的主要力量被用来建造巴比塔”。就像孤单的人为得着安慰，常夸大自己少数几位朋友的才华，“我们也常夸大人为的理想，以填充我们道德生活的空虚”。今天，借助交通、通讯、媒体和商业，借助抽象的数字和具体的肉体，借助网络及其屏蔽，也借助电影及其盗版，全世界有耳可听、有眼可看的人再次聚集起来。这三次全球化，像这部电影一样多线索共存，勾连起五千年人类史。有人说这部电影的精神是悲观的，悲观是指着巴别塔之后的人类困境说的。但对一个后现代社会而言，“巴别塔”其实是一个温暖的隐喻。因为盼望就藏在巴别塔之前。

看这部电影，你会说，世界已到这个地步了。电影用巴别塔的隐喻，提醒我们一个被否认的事实，就是人类的同根同源。《创世记》说，“挪亚三个儿子的宗族，各随他们的支派立国。洪水以后，他们在地上分为邦国。那时，天下人的口音，言语，都是一样”。这是巴别塔事件的背景。就像我一个朋友对儿子的教育失去了信心。一位牧师说，重要的不是你儿子现在是否听话，重要的是有一天当浪子回头的时候，他知道要回到哪里去。他知道有一个起点，爱他的人在那里立下榜样，并一直为他的灵魂守望。

人在垂直面上也有两种梦想，就如俄罗斯思想家舍斯托夫在旷野中呼告那样，“离开黑格尔走向约伯吧”。离开巴别塔，仰望圣山。离开这篇文章，开始祈祷。

2007-03-03于红照壁


 我看王怡

我看王怡

ogre

说实话，我是一个在灵魂上有点傲的人，虽然在世俗中我没有什么值得狂傲的资本。没钱、没权、没名、也不帅……

这其实不矛盾，因为我佩服那些注重自己灵魂的人，并且灵魂上得到超越的人。所以别人的荣耀在我的眼中并不是很值得钦佩。

就像牛不会羡慕狗吃的骨头有多少，就像蚂蚁不在乎苍蝇拥有的那坨大便。

我也一直在找我真正可以遵循和学习那个或那些的那些人。可在我的身边，我看到的活着的人中，我没看到哪个是真正值得我佩服得五体投地的人。即使在纸面上，我也总不不知不觉看到那些看起来应该狂妄的人身影下的卑贱的灵魂。

求外不成求诸内，我拼命看书、看碟、听音乐、试着看画、听歌剧、试着了解宗教……于是这种掺杂着孤独的骄傲感觉一直在加强。

直到2006年初的一天，我看到了王怡的文章。

看到王怡其实是一次很偶然的机会，我看文章，某一个人写了一篇的文章，没看够，就接着在网上找。结果在那人文章的旁边，偶然我看到了王怡的文章。看了，震撼了，上瘾了。然后再拼命地找。最后，我断断续续花了一年的时间，把我能找到的文章都找到了，也都看完了。

看完了，能说什么，就一个字，服。

人家也看书，看碟，也对宗教感兴趣。可是写出的字那么有条理，有深度。连看个武侠也能想得出宪政来。道在屎溺，果真不假。遇到点啥事都能想出深度，真不简单。

还是一个字：服。

好在，我这个人本质上是一个渴望学习的人，我差不多二十年前就曾发过宏愿：我希望将来能有这样一个机会，我的身边都是比我优秀很多的人。哪怕是我给他们端茶倒水，只要能趁机聆听他们的谈话就好。

这些年呢，一直在平静或不平静中无聊地看着书，看着电影，乱想些事。生活中也总感觉很多事情不对头，但却不愿深一点地想下去。

至于写字呢，早年还写过一些，这些年基本上什么也没写。就像个无头的苍蝇。瞎撞，撞得脑袋直疼，也找不到方向。

也好在，近来想到用笔来干点什么了，想到用笔来整理一下自己了。没整理的想法就像一堆乱砖头。要想用它盖高房子，就得把它摞起来，一层、二层、三层地盖上去，慢慢就盖高了。再到楼上去看，山不再是原来的山，水不再是原来的水，心里也就透亮了。

鼠目为啥寸光？井底之蛙到底差在哪？如果小鼠和小蛙登上高房子，先看看天，看看地，再低头想一想。脑子稍稍因暂时过度应用而疼那么一小下，它们世界观就变正确了。

那时小鼠和小蛙得多高兴呀！

2007-03-14


 博客版宗教自由简报（2007年第4号）

博客版宗教自由简报（2007年第4号）

王怡

1、贾庆林与全国性宗教团体负责人举行迎春座谈

据"三自爱国"基督教会刊物《天风》报道,中共政治局常委、全国政协主席贾庆林于2007年2月12日邀请全国性宗教团体负责人到中南海座谈，共同祝贺新春佳节。贾庆林说，《宗教事务条例》在2006年的实施取得明显成效。他说，2007年将召开中共17大,"这是全党全国人民政治生活中的一件大事"。他要求宗教团体要发挥"在促进社会和谐方面的积极作用"，为17大的召开“创造良好的环境和条件”。

贾庆林并具体提出了几点希望。如要在信教群众中"大力宣传民族团结进步的思想和观念，支持党和政府防范和打击境外敌对势力利用民族宗教问题进行的各种分裂、破坏活动"，他说,要"充分发掘和发挥各宗教中有益于社会和谐的积极因素"。要"努力对宗教教义作出符合社会进步要求的阐释，对有利于和谐的教义思想和行为规范加以挖掘和提倡，同时消除那些不利于和谐的因素"。

“三自爱国基督教委员会”主席季剑虹,代表三自教会出席座谈并发言,他在发言中感谢执政党的的“支持和关怀”,叙述了两会在2006年的一系列成果，如成功举办赴美“圣经事工展”，和接待英国坎特伯雷大主教及世基联总干事等。季剑虹表示，在新的一年，基督教两会将“积极参与构建和谐社会”。

2、萧山党山教案二审维持原判

2007年2月23日报道，杭州市中级人民法院上周五在没有通知律师、亲属的情况下，对萧山、党山教案开庭作出二审判决，维持一审对沈柱克等四人的判决，同案的沈建见等四人也维持原判的缓期执行。沈柱克和沈建见是父女关系，被判刑者中的还有的她的弟弟沈成义和亲戚倪为民，这两位被判缓刑。当事者及其亲属表示不服，他们认为法庭涉嫌违反正当程序。

3、十四名藏人在拉萨被拘捕

据挪威的“西藏之声”3月6日报道，2月21日藏历新年初四，一名便衣警察故意穿着虎皮镶饰的藏装，坐在拉萨大昭寺前。数分钟后引来藏人的聚众抗议，当双方发生激烈争执之际，这位穿虎皮藏装的人掏出手枪，表明了警察身份。随后有大批警察携带枪支和电棒出现在现场，将抗议群众围住。警方使用了武力，并拘捕了14名藏人。被拘捕者的身体状况和关押地点均没有通知家属。他们的家属和亲友通过电话，呼吁设立在印度的官方与非官方性组织，营救被政府拘捕的这十四名藏人。

据报道，达赖喇嘛于去年1月在印度南部阿姆如瓦迪举行时论金刚灌顶法会时，告诫藏传佛教的信众，应当停止使用动物皮毛制作的服饰。之后，在西藏各地兴起了焚烧动物皮毛服饰的活动。最近几个月，西藏各地的大多数藏人已自发性停止使用穿戴动物皮毛制作的服饰，并呼吁其他藏人能够遵从达赖喇嘛的教导，停止使用镶饰皮毛的藏装。

因此最近一年以来，中国政府密切关注达赖喇嘛的呼吁所带来的巨大影响，将藏人拒绝动物皮毛的行动视为政治问题，已发生多次打击和抓捕焚烧动物皮毛者和街头抗议者的事件。

4、江西基督徒在公园传福音，被警方扣押财产

2月23日晚7点半，江西省吉安市徐常山(63岁)、陈小兵（40岁）带领家庭教会以播放赞美诗歌的方式，到市公园内传福音。当地警方在未出示证件的情况下，勒令基督徒停止活动，并非程序的没收音响、喇叭等价值2万元的物品。警方直到基督徒索要扣押清单时才出示证件。警员同时传讯了徐常山和陈小兵二人，直到翌日凌晨1点左右释放。26日下午，警方告诉两人，如果承认“非法传教”的错误，以后不再传，就归还所扣押物品。当事人认为其传播福音和播放赞美诗的行为，是“正常的宗教活动”，应受宪法保护，拒绝了警方的要求。

对华援助协会的傅希秋牧师指出，目前政府以登记制和行政许可制为核心的宗教管制体系，将基督教的活动不但限定在“三自”教会的组织范围之内，而且限制在经过登记的“宗教活动场所”以内。但宪法中的宗教信仰自由，不仅是内心的信仰自由，而且包括公民建立教会、公开敬拜、表明和传播信仰的自由。

5、保定党校副校长因组织圣经查经班被撤职

据路透社报道，3月2日,河北保定市委党校副校长耿素德教授由于组织圣经查经班活动被撤销职务，并开除党籍。

报道说，耿素德现年55岁，是基督徒，今年1月1日，她在河北省保定市市委党校内的一间办公室里，与来自十多个省市的40多位基督徒正在查考圣经，突然遭到当地国保大队的包围与冲击。40多名基督徒全部被带离现场接受审讯，至下午6时大部人被释放，当时组织这次查经学习的耿素德教授被扣押审查几天后，也被释放。

6、河南南阳家庭聚会圣经班遭警方冲击

3月6日，据“对华援助协会”发布的消息，河南省南阳市宛城区一个家庭聚会圣经班被当地警方冲击，34名教会领袖和3名韩国牧师被警方抓捕。据目击者说，星期二下午，正在宛城区一个家庭教会聚会的“中国家庭教会联合会”的几十名传道人和牧师，和几位韩国牧师一起学习圣经。县公安局和派出所将所有人拘捕，带到刑警队讯问。其中包括“中国家庭教会联合会”的副会长董全玉牧师。

“中国家庭教会联合会”是一些家庭教会在去年成立的一个跨教会的宣教机构，致力于建立教会、兴办孤儿院、收养流浪儿童、帮助和服事从朝鲜逃出的难民等。是部分家庭教会决定浮出水面，尝试融入社区与城市生活，挑战目前宗教政策尺度的一个信号。因此受到政府高度关注。

这是最近一年来，政府一次拘捕教会领袖最多的一次行动。在国际压力下，警方3月7号释放了几乎所有被捕人员，但董全玉牧师则以“非法聚会”扰乱社会秩序的名义被处以行政拘留10天。

7、“三自爱国”天主教会副主席呼吁奥运期间在酒店摆放圣经

据新华社报道，天主教三自爱国教会副主席，同时也是全国政协委员刘柏年，在今年两会期间提出建议，他说，在国外，特别是在欧洲国家，圣经是饭店房间的必备物品。而北京奥运期间将有大批外国运动员和游客到中国大陆，他们中很多人有基督教信仰。北京市旅游局预计，在北京奥运期间，境外游客人数将达到五十万到五十五万。刘柏年呼吁，饭店提供圣经既可以满足境外游客的宗教和精神需求，也可以消除外界对中国宗教政策的误解。在北京的家庭教会基督徒余杰接受采访说，他支持刘柏年的这个建议。

8、基督徒律师李建强就萧山教案致信全国人大委员长吴邦国

“萧山教案”第一被告人沈柱克的辩护人,基督徒律师李建强，在两会期间向全国人大委员长吴邦国及全体代表发出公开信，认为在“萧山教案”中，杭州市两级法院枉法裁判，给无辜的基督徒强加罪名，判刑入狱，造成重大的国际负面影响。李律师在信中要求全国人大启动个案监督程序，介入此案的调查。

9、西安基督徒逃亡泰国请求庇护引起国际关注

西安基督徒雷文森，1994年在俄罗斯留学期间受洗，在远东华人基督教会被按立为长老。2004年4月，雷文森曾带领全家从西安途径新疆，准备偷渡到泰国避难，没有成功。2006年6月，他们成功到达泰国。最近他们向联合国难民事务高级专员办事处递交了请求庇护的申诉，但尚未得到批准。

据雷文森说，自他1995年回国后，他和家人不断受到各种迫害，失去职业，无法正常生活。促使他率全家离开中国，向国际社会寻求难民庇护。此事被报道后，引起国际媒体和人权组织的关注。

2007-03-18


 母腹中的微笑：纪录片《子宫日记》

母腹中的微笑：纪录片《子宫日记》

王怡

好几位朋友推荐我看《子宫日记》。我承认，从没有一部纪录片如此震动我的身体灵魂。我也不讳言，这篇文章的每一个字，都是为了敦促一切已做父母、将做父母和不打算做父母的人，去下载这部美国“国家地理频道”的片子。

犹太人和基督徒都认为生命是从母腹中开始的。这一观念在《圣经》中最直接和生动的描述，在《诗篇》第139篇。我在孩子出生后，抓起笔来想要赞美，我就发现，世上不可能有更美的文字，超过这样的诗句：

“我的肺腑是你所造的。

我在母腹中，你已覆庇我。

我要称谢你，因我受造，奇妙可畏。

你的作为奇妙，这是我心深知道的。

我在暗中受造，在地的深处被联络。

那时，我的形体并不向你隐藏。

我未成形的体质，你的眼早已看见了。

你所定的日子，我尚未度一日，

你都写在你的册上了”。

只是中国人的经验，对于文学可以承载真理，早就伤透心了。人们喃喃自语，诗歌固然美好，现实确实残酷。全世界每年有大约6千万人次堕胎，还有无数新生儿在各种漠视生命的体制与文化下被杀害或遗弃。后现代的这一幕，与二千年前的希腊和罗马时代惊人的相似。基督时代之前的哲学伟人们，面对胎儿和新生婴儿时，他们的良知与伦理观就如石头一样刚硬。罗马法学家西塞罗，曾以《十二铜表法》为依据，论证“杀死残疾婴儿”是正当的。古希腊神话中的英雄，几乎一半以上都是弃婴，象俄狄浦斯王和挑起特洛伊战争的帕里斯王子等等。你甚至可以说希腊文化就是一种弃婴文化，在他们的文学中，你也几乎看不见对杀婴、弃婴、婴儿献祭和堕胎有丝毫的愧疚感。所以柏拉图在他的《国家篇》中，第一个主张城邦有权强迫妇女堕胎，以免人口过多。斯巴达为了大国崛起，干脆将每一个婴孩从母亲身边夺走，将赢弱的孩子扔进山谷。亚里士多德在《政治篇》中效法他的老师，说“让我们立一条法律不许畸形的孩子活下来”。

从对人类新生命的爱的回应看，古希腊和古罗马的文明，仍然与最野蛮的土著无异。恩格尔哈特在他的名著《生命伦理学基础》中，将那些持一种没有恩典的道德观的人，称之为“道德的异乡客”。直到保罗将福音传至罗马，基督徒用了三百年的时间，不但争取自己的合法化，而且彻底改变了这一令人齿冷的“杀子文化”。犹太历史学家约瑟夫指出，摩西律法“禁止妇女堕胎和治死胎儿”。在新约中，耶稣的使徒们把用药物等方式人工堕胎，称为“邪术”。初代教会的《十二使徒遗训》中规定，“不可堕胎、杀孩童”。374年，罗马皇帝在一位大主教的深刻影响下，在欧洲史上第一次立法，全面禁止杀婴、弃婴和堕胎。从此近二千年间，生命从母腹开始，这一观念成为西方世界的伦理共识。直到二十世纪上半叶，达尔文主义、科学主义和社会主义把一个人间乌托邦的理想推到史上最高峰。法西斯德国开始以优生学的名义，全面恢复希腊罗马时代对新生命的残酷筛选。这一做法甚至影响到了当时的英美等国。神学家和思想家朋霍费尔公开抨击法西斯的优生学，捍卫二千年的基督教伦理传统，他说，“摧毁母腹中的胎儿就是侵犯上帝赐给这个刚成形生命的生存权利”。他话音刚落，就被希特勒处死了。

半个世纪过去了，围绕这一问题的立场依然构成西方社会最尖锐的困境，尤其在美国，从1973年著名的“罗伊诉韦德”案以后，堕胎一直是牵动道德、宗教和政治立场的一个核心议题。1973年之前，几乎所有州的法律都禁止堕胎。最高法院的大法官布莱克曼在罗伊案判决书中，认为以往禁止堕胎法律的理由有三个，一是清教徒时代人们对不正当性关系的普遍反感（言下之意清教徒时代已经过去了），二是出于对堕胎危险性的关注（因为医学昌明这一风险也不显著了），三是“新生命开始于受孕之时”这一基督教观点。布莱克曼以专业性的思维，指出无论伦理上认为新生命起于何时，未出生的胎儿都不能被承认为宪法上所说的“人”。于是他将母亲的堕胎选择视为包含在隐私权当中的一项宪法权利，而将胎儿谨慎的称之为“潜在的生命”。

布莱克曼做了一个很可爱的，平衡但两面都不讨好的分类。他把孕早期（头三个月）、孕中期（中间四个月）和孕晚期（7个月或28周以后）作为判决的依据。他说，在孕早期，母亲的选择权是压倒性的，政府不能干涉她和医生作出的选择。但在孕晚期，“潜在的生命”利益是压倒性的，政府可以因此限制和干预堕胎选择。这个自由主义的判决允许孕早期的自由堕胎，一举废除了35个州的法律。

罗伊案的判决影响之深，犹如美国的第二次“内战”。美国人被分成两个阵营，一派叫“生命权利派”，支持胎儿的生命不可剥夺，犹太教、天主教和福音派基督徒构成了反罗伊案联盟的中坚力量。一派叫“自由选择派”，支持母亲的自由选择，认为胎儿不是生命，只是母亲身上的一部分器官。自由主义和女权主义是最顽强的挺罗伊案的群体。1976年后，两党也逐步确立起针锋相对的政策，共和党支持宗教和道德立场，反对堕胎；民主党支持自由选择，反对保守主义的伦理立场。这个剑拔弩张的格局一旦形成，直到今天的每一次竞选，to be or not to be，依然泾渭分明。

可惜题目离中国人这么近，争论却离我们那样远。生命的一种可悲，就在于很多观念尚没有得到机会澄清、反思和争吵，就稀里糊涂成了人心中颠扑不破的东西。说这许多，因为非这样，就不晓得这部片子的宝贵。人类花了四千年的时间，才第一次清楚看见《诗篇》139篇所描写的母腹中的世界。《子宫日记》记录了一位母亲从受孕到生产的全过程，以最先进的3D超声波和4D动态三维摄像机，将一个生命的形成首次以逼真的画面暴露在阳光下。

以前人们用一些冷漠的科学数据来评价胎儿的生命性质，如胎儿在第12周以后才观测到脑波，24周以后才可能独自存活，等等。但这是一部令人惊喜、也令人哭泣的电影。以往世上没有一个人知道，胎儿原来会在母腹中微笑，在母腹中打哈欠，用手玩鼻子，甚至还会做梦。第8周开始，他已具有人的形象和样式，第9周从静止状态中开始动作，小家伙把母亲的子宫壁当作跳床，作踢腿练习。16周后，他的动作开始由大脑控制，他第一次睁开眼睛，看那个幽暗的世界，觉察到周围的空间，甚至对母体外的一切刺激都有反应。用哲学语言说，他有了主体意识。他兴致勃勃的吞羊水，尽管他并不需要。他玩耍脐带，把它绕在自己身上。

今年1月18日，英国媒体也曾公布一组令人震惊的4D技术的子宫内图片，你能清楚看到双胞胎和多胞胎怎样在腹中“玩耍”。其中一幅，一对双胞胎姐妹一个斜靠在另一个身上，还亲了一下对方的脸。

我的一位朋友也看过类似的纪录片，孕晚期的胎儿在引产手术中，不断在子宫内躲避。你能看到的不再是仪器上的曲线，而是他惊惶的表情。你若看见，不可能不想哭。在美国一些允许堕胎的州，法律要求医生告知病人堕胎以外的选择，或告知病人反对堕胎的理由和资料，或要求病人通知配偶或父母，或必须在24小时的冷静期后作出选择。这些法律有的得到了最高法院的支持，有的被判为违宪。

在亚里斯多德的伦理学中，“幸福”只是人与人的一种关系，幸福就是善，而胎儿不是人。所以他支持强制性的堕胎，这就是“道德异乡人”的生命伦理。但中世纪的哲学家阿奎那说，人最高的三种美德是“信、望、爱”，而不是肉身的幸福。所以我那位朋友打消堕胎的念头，决意承担生活的艰辛，举目仰望那高于人间的恩典，凭着信心生下了第二个孩子。而我的意见，就是假如一件事是从未曾了解、却应当了解的。人去看这部片子，心在人里面，会作出它的回应。

2007-03-21，写于孩子出生第12天。

《子宫日记》》(In the Womb)，美国国家地理频道2005年10月7日首映。

《生物学与基督教伦理学》，(英)斯蒂芬·RL克拉克，北京大学出版社2006年11月。

《生命伦理学基础（第二版）》，（美）H·T·恩格尔哈特，北京大学出版社2006年8月


 基督徒的知识论立场：价值是一个事实（修订）

基督徒的知识论立场：价值是一个事实（修订）

王怡

最近，我的写作常受到一些非基督徒朋友的质疑，他们遵循这个世界的一种二元主义的世界观，即认为价值和事实是两分的，信仰是个人的，个人的信仰不能被带进公共领域和关于知识的讨论中来。这个世界的主流文化，就是要把基督信仰“私有化”。但我的写作，却要持守一个基督徒的知识论立场，也是西方世界在启蒙运动之前一千多年以来的知识论立场，那就是“价值是一个事实”。基督徒的信仰不仅是个人的，而且是大公的。信仰的公共性和价值作为一种知识的合法性，建立在这三者之上，第一，因为上帝是如此启示的，第二，而且两千年来基督的教会也是如此认信的。这样的认信形成了上帝的启示作为一种思想与知识在人类历史上的传承。第三，我个人基于我的理性和悟性，基于我的思想、意志和情感，也如此认信。作为一个基督徒知识分子，我对这个世界和社会的一切思考及其表达，无疑都以上帝的存在为前提。我的一切思考和公共写作，就是在中文世界中彰显这样的知识论立场。

当我成为基督徒后，我对人类历史与思想的脉络和评价，有了一个几乎翻天覆地的更新的认识，几乎和基督信仰对我个人生命的冲击一样的大。这样的更新还在形成和嬗变中，很兴奋，也很令人痛苦。在我看来，西方学术一直在希腊思想的影响下，误读着希伯来精神。在我看来，就是亚里士多德的幽灵一直在游荡。在奥古斯丁那里，是希腊思想的基督化。但从阿奎那开始，则是基督信仰被希腊化。此后的经院哲学高举了人的理性精神，与天主教在教义上的异端倾向是一致的。过于强调普遍启示下以理性论证上帝的存在，这样的知识论导致的恶果，就是将特殊启示藐视到一个地步后，就出现了康德和德国哲学。对上帝的信仰一步步被抽掉了位格性（PERSON），被形而上学化。到头来只好向着希腊的诸神投降。所以到韦伯那里，近代学术价值与事实两分的方法论就开始成形了。其实这个冲突在经院哲学早期已经开始。求知还是爱神，保罗还是亚里士多德，在12世纪的法国，曾经举行了一场公开辩论，我把这场辩论当作西方思想史的一个转折点。深受希腊思想影响的一位著名学者和逻辑学家亚拉比，和著名的灵修神学家伯纳德，在无数主教、教士和皇帝面前辩论。到底知识是一种单独的价值，还是一切求知都出对上帝的寻求和爱，并以此为前提。带出来的一个问题就是，如果知识论是可以脱离信仰的，那么敬虔就和知识没有关系，譬如一个学者拜偶像，行淫乱，这和他的研究成果是否能够帮助我们认识真理到底有没有关系。现代人的回答是，一定没有关系的。但人类的精神史上并非从来只有这一种答案。如果知识论与本体论是分不开的，那么人的敬虔就和人的求知有关系。伯纳德捍卫早期基督教的知识论，作了精彩的发言后，高举亚里士多德精神的亚拉比竟然一言不发，就宣布认输。18个月后，亚拉比郁郁而终。但历史却是如此的讽刺，这一幕几乎成了保罗和奥古斯丁的知识论在欧洲的最后辉煌，从此经院哲学全面的希腊化，在一个世纪后贡献出阿奎那，主宰了天主教近千年的神学思想。西方思想回过头去，走向了一条危险的求知而非爱神的道路。直到无神论思想兴起后，就彻底形成现代社会的“政治正确”的思想学术标准。

何当兄提到普南丁格的名著《《基督教信念的知识地位》，这本书企图向知识界重申“信念是一种知识”的古典的知识论。对“价值无涉”的哲学反思，可以归到康德的二元主义世界观，再往前就到阿奎那和经院哲学对普遍启示的高举。但作为近代学术的方法论则从韦伯开始被明确下来。在韦伯那里，价值无涉只是方法论的，还是本体论的？也许我有误读，但我仍然认为他是介于两者之间的。韦伯对这种方法论的立场，其实具有很强的排他性。就像康德对实践理性的态度一样，好像有边界的，但其实一旦把基督的媒介性推开了，就变成了垄断整个世界的逻辑。譬如韦伯认为一个教师在课堂上是不能传递价值信念的，他只能传授"知识"，而不能是任何一种信念的宣教士。这与当今世界的"政治正确"如出一辙。前两年国内的自由主义朋友甚至对此有过辩论，一位我熟悉的自由主义学者也坚持认为，知识分子应该在课堂上保持价值中立，共产党在课堂上宣扬他的意识形态固然不对，但自由派也不应在课堂上宣传反共产党的价值观。

一种单独的、与价值立场无涉的知识论的存在，从神学上说，是对普遍启示的过分高举。换句话说，人若有罪，“罪”在知识论中到底有没有地位？在人与普遍启示之间，如果罪是真实的，那么敬虔怎么可能与知识论没有关系呢？换句话说，怎么可能存在一种与信仰无关的知识论？从历史上说，这种知识论则来自经院哲学在亚里士多德影响下对天主教神学的改造。

有人说基督徒吃饭前要祷告，看起来很迂。其实不但迂，而且在圣经中保罗就说过，基督信仰在智慧人看来，叫做愚拙。当希腊人第一次听说，真理不是唯理的，而是可以而且已经“道成肉身”的、活生生的人。他们当初的惊讶，离今天的知识和智慧，实在是太远了。曾经也离我那么远，远到不可想象。很多朋友说，我相信有绝对真理，但真理绝对不是一个“位格”。没有位格，就很难想象祷告的经历。孔子的弟子生病了，请老师为他祷告。孔子说“丘之祷久矣”。我无法想象他是怎样祷告的。但从上帝的位格性上，可以看到孔子的迷信，比基督徒厉害多了。一个没有“位格”的上天，也许“知识”可以成为一种可能，道德也可以成为一种可能，但祷告又如何成为一种可能呢？那个天而不是“那一位”天，怎么可能在祷告中与人同在呢？孔子祷告，这件事表明孔子的世界观也是断裂的。

无论如何，鉴于韦伯对中国知识分子的巨大影响，他的方法论和二元主义世界观，需要基督徒知识分子去作更多的探讨、澄清，重新捍卫信念是一种事实的知识论。至少，要澄清"价值无涉"只是方法论，而不是本体论；只是方法论之一，不是知识的唯一进路。进而，还要讨论这个在中国文化中未被认真对待过的问题：敬虔与知识有没有关系？。

我目前尚没有能力对思想史做一个基督徒视野下的更清晰的阐述。我最近的一个讲座整理稿，《宪政主义与世界观》，只是从政治学与法学的视野，来试着阐述基督徒的那个完整的世界观。希望中国的知识界能够宽容到接受这种古典的，甚至是原教旨主义的基督徒的知识论与世界观。因为基督教作为一种知识论与世界观，尽管新教来华已经两百年了，但尚未真正进入中国文化。我也很希望中国的基督徒知识分子们，在这样的对思想文化的更新的理解中，可以与主流知识界有更深的对话和沟通。

基督徒知识分子有“文化使命”的负担，但当我们谈论文化使命时，也面临一个严重的试探，就是去向这个世界的思想立场和学术标准妥协。因为很多时候你不妥协，就无法获得言说的正当性及其正当的利益。对身在学院的基督徒知识分子，和面向大众的公共知识分子来说，这都是最大的一个试探。

下面摘录我最近几段文字：

1、我在“天涯社区”与网友的一段讨论：

作者：把水搅浑了再说　回复日期：2007-3-28　19:56:45

诚意给楼主一点建议，楼主有不少东西让我感到钦佩，也有所受益，但是，个人以为，还是适当把学术讨论和自己的宗教信仰稍稍拉开点距离为好。学术讨论的一个基本立场和原则是价值无涉，动辄把自己的宗教信仰和情感直接带进一些有关的学术讨论很不适宜，让人很难不怀疑你价值先行，这样做的效果也并不好。

回再说兄和其他持类似看法的朋友，你的这个意见点中了实质。学术与价值无涉，的确是韦伯以来近代思想学术的一个立场，他将价值与事实两分，开创了这个传统。但可惜的是，这不是我的原则。我遵循的是奥古斯丁以来的知识论，即价值是一种事实，价值是truth，离开价值立场，就没有真正的知识。一个人无论是否基督徒，如果他宣称自己有信仰，他的意思就是说，他认为价值是一种事实，而不是一种假设。否则他的价值信仰就是虚伪的。我的一切文字，都是价值先行，都是以我信奉的价值为前提和立场。我不但不遵循价值与事实的两分，而且反对和批判这种两分。

在一个公共的思想平台，我想我这样鲜明的立场，就构成了多元中的一元。而且在今天的主流思想文化中是比较欠缺的一元。我拒绝向着现代学术标准，也就是一个以无神论为基础的知识论妥协。至少你就知道了，在今天中国的知识分子中，还有人顽固的持守这种古老的（错误的？愚昧的？过时的）的知识论。这就是我期望的效果。至于这种知识（价值）的论述是否打动你，或说服你，让我们一起努力。

非常感谢你的一针见血的意见。

王怡

2、我在演讲《宪政主义与世界观》中论及韦伯的两段文字：

“世界的场景”，是维斯根斯特谈论世界观时使用的一个概念，海德格尔也多次评论这个概念。但当他们说“世界的场景”时，那个场景已经断裂了，价值已经不再被视为一个事实。所以他们都引向存在主义的流派。其实当韦伯虚构出一个社会科学的所谓中立性时，就已经把西方知识传统中的那个整全性的世界观打破了。这样就进入了现代社会，所谓现代社会就是找不着北的社会。在西方古典时代，信仰传统或者说价值传统，与知识传统是一个整体。韦伯终其一生都在信仰的门外徘徊，他的心必须刚硬起来，把世界摔成两半，不然就痛苦死了。可摔成两半之后，就更痛苦了。如张爱玲的《半生缘》到了末尾说，“我们再也回不去了”。

前面说到韦伯，他认为近代资本主义的精神，与清教徒（加尔文主义）视自己从事的工作为圣职的观念密不可分。这就是近代“职业”观的产生。不过韦伯是从社会学和宗教学的角度去评价这一切，而不是把清教徒的天职观放回基督教的那个整全的世界观中去观察。他点出了重要的问题，但无法完整的阐释这一切。因为韦伯一生对基督教大公信仰困惑重重，尤其对加尔文主义所理解的那一位上帝，始终怀着怨恨和距离。而在当时，一个价值多元的世界已经轰轰烈烈的向着新世纪敞开了。于是面对奥林匹斯山上的“诸神”，韦伯开始把价值和事实分开，认为知识和学术可以离开价值立场，而且必须离开价值立场，却仍然具有客观性。这是对基督教世界观的一种背叛，也是对奥古斯丁说“除非相信，否则不能理解”的知识论传统的一种背叛。但韦伯由此开创了近代学术的传统。他的两篇演讲“以学术为业”和“以政治为业”，就是在离弃上帝“呼召”的背景下，对清教徒职业观的一种继承。今天中国的许多知识分子，对思想学术的某种准信仰的立场，就是从韦伯这里来的。当然还有一部分是士大夫精神的遗留。

3、我在《有两种启蒙和复兴摆在眼前：对“呼唤文艺复兴”的回应》一文论及韦伯的一段：

刘军宁先生说西方近代文明主要来自文艺复兴的激发，这话最多只有三分之一的正确。因为近代的启蒙与复兴，也被称为三“R”运动，即宗教改革、文艺复兴和罗马法复兴。这三大运动，都同样面对一个糟糕的罗马天主教会对人的精神和灵魂世界的压迫。它们的反抗，共同奠定了今天这个世界的基本图景，也带来了两种启蒙和复兴的道路。但一直以来，中国知识界的眼光似乎只能理解和关切其中的一种。新教改革的意义，清教徒和改革宗神学，怎样以信仰改变了这个世界的政治、经济和宗教。迄今为止还是被知识界高度忽视。近30年来，我们的理解水平几乎停留在韦伯《新教伦理与资本主义精神》一书上。韦伯讲出了清教徒的信仰与市场体制的关系，但他对加尔文主义或改革宗神学的理解流于粗浅，甚至怀有怨恨。在他那里，已开始将价值世界和事实世界截然分开，这种分离使韦伯痛苦，并因此强调个人价值决断的重要性。在这种价值决断里面，已暗含了投向施米特和希特勒的影子。同时他摒弃价值立场的“学术信仰化”的宗教学进路，也暗合了知识界将信仰看为知识客体的自由派立场。

4、我在《宪政主义：观念与制度的转捩》一书中“上编”的前言：

本编将集中论述古典宪政主义和现代宪政主义所提供的理论与技术，及其背后那些根深蒂固的价值传统。我企图以一种知识复原的方式，将这种对宪政传统的论述镶嵌到我在中文语境和时代处境下对宪政主义的观念推进中去。我不主张以规范学术的方式将对非汉语知识的讨论和汉语知识的加添截然分开。这是我与规范学术界扞格不通的地方。我对社科学术的基本立场，就是人类知识传统在中文学术语境中的复述和生长。而不是以一种想象中的中立客观，以汉语的方式讨论非汉语知识。这种方式制造了一个顽固的他者意识，长期以来造就了知识的断裂，使知识和思想无法以一种整全性的方式在汉语语境中得以推进，甚至不能真正落足，成为汉语知识的一部分。我的上述学术理念，显而易见来自于两个立场，一是我对某种知识和观念传统的整全性和本体论的价值预设，一是我对时代处境和汉语语境的切身体察。我的论述中将处处凸现这两个方面，但我不准备特别为这样的普遍性预设辩护。因为任何一种预设都在学术自由的范围内，无论它是否长期以来已经被大多数学者所鄙弃，甚至是被强迫性的及时代性的怀疑。

2007-03-28


 我在关天的版主生涯：纪念“天涯社区”八周年

我在关天的版主生涯：纪念“天涯社区”八周年

王怡

还记得这个笑话，肖雪慧老师6年前第一次见我，说常看到论坛上有个叫“版主”的人，不知是谁，很厉害，十处打锣九处有他。我惶恐的说，我就是一个叫版主的家伙。今年是“天涯社区”八周年，我来天涯已经7年了，和我的网络生涯一样长。天涯的管理员小黑说，我们出八周年纪念文集，你来写一点东西吧。我说我若写了，你们也不能用。想到我在“天涯纵横”和“关天茶社”的日子，想到这7年来我的写作从论坛开始，甚至彻底改变了我迄今为止的生活道路。那些闻名不如见面的朋友们啊，让我不仅不再孤单，而且现在午夜里坐在床上敲这些字，额头上还在冒汗。多美好啊，7年来，网络变了，媒体变了，中国变了，我变了，共产党也变了。人在重生得救，党在自掘坟墓，而网络这个初熟的公共政治空间，还在一面奔跑，一面手扶着犁往后看。而我只说一句话，就是我越发的相信，洪水泛滥的时候，耶和华坐着为王。今年也是第一位新教传教士马礼逊来华200周年，上帝对这个国家有他的旨意，每一位委身于中国、殉道在中国的宣教士，都将上帝对这个族群的爱和恒久忍耐显明。18世纪到19世纪，从法国来到中国的传教士，平均三个人，就有一个人死在大海上。每当我对专制主义的变化失去耐心，这些殉道者的血都提醒我，对福音有信心，对文化就有耐心。对共产党的专横就有了一份怜悯。基督说，爱他吧，你就把柴火堆在了他的面前。我们的爱不够，人家的柴火也就不够。

上帝对我个人的旨意也必如此。7年前如此，7年后也如此。7年前我所不知道的一切，他都知道。今天，我所不知道的未来的一切，他也知道。未来向着万物隐藏，而万物向着它的创造者赤露敞开。今天，我整理6年前在关天作为管理者的一些琐碎文字，留作这个今天号称中国最著名的时政与思想论坛八周年的一个纪念。今天我想，7年前我伶牙俐齿，意气风发。我猜中了开始，却猜不中结局。若不是终于找到我的信仰，在更高的盼望当中重新思考世界的意义，在对上帝的委身中牵挂一个专制社会的未来。这7年来我写的每一个字，说的每一句话就都失败了。就像北岛的那本《失败之书》，听见书名，人就丧气。但如今软弱者已得刚强，贫穷者已得富足。虽然钱还是那么少，房子还是那么小。但我写下的每一个字都被饶恕了，都被使用了，都被一种爱细细的摸过，胜过了心中一切坐立不安。

2000年10月我来到“天涯纵横”论坛，“关天”当时是一群人文知识分子曲高和寡的精英圈子，创办人老冷的思想倾向，使关天一开始就有“吾侪所学关天意”的怀抱，但尚不可能有清晰的公共政治的维度。2001年2月，我开始在关天担任版主。当时天涯社区与《天涯》杂志合办的“天涯纵横”论坛，可以算作大陆最早的一个知识分子介入网络、并具有巨大影响力的公共思想空间。但在李陀以降的《天涯》诸君的引导下，“纵横”具有明显的新左派倾向。我到关天后，怀有一种思想对抗的念头，我注意到“纵横”的版主之一朴素，与《天涯》诸君的新左派倾向其实貌合神离，于是把他“挖”过来，一起主持关天。我们之间从此展开了断断续续近7年的美好合作，和值得勒名留念的友情。关天慢慢聚集和邀请到一批自由主义立场的网友，如老范、陈永苗、易大旗、唐哭、温克坚、宋先科等一大批朋友，他们的加入，使关天脱离小圈子，慢慢成为一个具有公共政治倾向的思想论坛。不久，“纵横左，关天右”的格局开始慢慢形成。随后在2001年发生了两件大事，推动关天成为国内思想论坛的翘楚，并在随后的网络自由主义和网络维权运动中扮演了一个思想启蒙、人员聚集和自由派人际网络的角色，成为大陆自由派知识分子一个重要的言论平台。

第一件事是2001年3月，“纵横”上反复出现党内新左派反对江泽民三个代表思想的公开信。这使天涯社区遭到第一次整顿。社区在权衡之下，中止了与《天涯》的合作，关闭了“纵横”，并成功保住了“关天”。纵横的大批网友被吸引到关天，这些网友中有许多与我们二人立场相近的自由派知识分子，关天迅速成为最著名的自由派思想论坛，在同时代的“世纪沙龙”论坛上，关天被网友称为“自由派的网络大本营”。

第二件事是911事件引发的大讨论，当时“网络中国”与“媒体中国”是两个断裂的世界，媒体上见不到任何讨论，关天在一夜之间出现大量讨论贴。我和朴素一面持守自由主义立场，对所有鼓吹和同情恐怖主义的帖子，强硬的全部标以“黑脸”，以春秋笔法进行褒贬。一面我们也坚持不删除任何帖子。几日之内，大批网友涌入关天，关天成为大陆网站中讨论911事件最激烈和自由的地方。这一事件带来三个结果，其一，关天从一个自由派倾向极其鲜明的论坛，变成一个更加多元化的公共空间，自由主义在关天演化为一种隐性的主导性思潮。关天的浏览量和网友规模也达到一个空前的高峰。其二，关天从一个思想性的论坛，开始向着一个新兴的公共政治空间转型。“政论”和“时评”成为最显赫的文体，黄鹤楼主（杜导斌）的出现，是这种倾向的一个象征。慢慢影响到2001年到2003年出现的网络“政论”写作和媒体“时评”写作的高峰。其三，事件平息后，关天也迎来了第一次官方打压。有人向国务院新闻办署名举报我和朴素，称我们把持关天，成为一个“资产阶级自由化思想的阵地”。署名者是我认识的人，行事为人往往出人意表，至今我也想不通他的胸中格局。朴素在海南，直接面临压力。我间接受到压力。新闻办专案组的意见，认为问题存在，但没有举报者描叙的严重。责令社区删掉我的全部文章。网站管理者很友善，向我通融，由我自己操作，将之前的全部文章“结扎”，停止回贴。

至此，关天与“世纪沙龙”等知识分子论坛拉开了距离，“关天”成为新兴的公共政治空间和言论平台的一种尝试，而不再是一个单纯的思想性论坛。2001年底，关天开始了“媒体化”的尝试，在老范倡议下举办“辛亥革命九十周年纪念征文”活动，引起很大的反响。朴素和我创办了《关天》网刊。10月，我开始推行“版主选举”，也引起争议。第一期选举成功举行，老范当选为客座版主。2002年2月，第二期选举进行期间，海南省新闻宣传部门开始插手，打电话叫社区必须停止网络选举活动。我公开致信海南省宣传部门，辞去版主职务。

后来在2003年3月，朴素再次受到我的牵连，黯然离开天涯。我为感他的友情，公开声明废我ID，离开关天。直到两年后朴素君与天涯的恩怨了结，再次回到天涯，我才间或恢复了在关天的发言。

此后，关天的历届版主，都几乎保持着自由知识分子的独立性。他们中的许多人都曾以自己的力量抗衡网站和幕后的监管，并在不能妥协的情况下选择公开辞职。在他们的推动下，关天开始出现不但坐而论道、并且起而行道的公民政治的氛围。2002年在陈永苗、杜导斌等人倡议下捍卫网络公民权利，反对《互联网出版暂行条例》的行动；2003年对孙志刚案、黄静案、乙肝歧视案等一系列维权事件的广泛讨论和介入，使关天的“公民论政”的倾向达到一个高峰。2003年6月，在旁观者、陈永苗等网友推动下，关天网友在各主要城市纷纷举办网友聚会和读书讲座。从虚拟的“媒体化”进一步走向虚拟的“社团化”。其中北京的双周讲座和成都的读书会持续时间和影响规模较大。其他一些城市如杭州、广州的聚会则迅速受到打压，被迫停止。

2004年后胡温体制坐稳，关天开始实行“审贴制”，标志着网络论政的黄金时代进入尾声。2004年前，海南的新闻管制部门通过电话的方式，直接干预一篇文章的删除。2004年后，他们改零售为批发，直接从网站那里获得后台操作的管理权限，从此以管理员的ID，坐在政府办公室，直接删除他们不喜欢的每一篇帖子。这也算人类新闻管制史上的一个奇迹，足不出户，一切尽在掌握。由此近两年来，关天的言论尺度每况愈下。另一方面，一批自由派媒体在很大程度上受惠于网络，2003年以来其言论空间有普遍的拓展。因此关天的言论尺度就逐步开始与媒体世界趋同。但关天的确堪称八年来一个网络时代和维权时代的见证人。虽然我缺乏统计，但就我视野所及，今天中国的自由派知识分子、异议人士、维权人士，维权律师、自由派媒体的编辑和记者，报刊时评的写作者，甚至因言获罪的网络作家，至少有一半以上，都与关天有着一份关系。

我选录下面这几段已被删的管理者日志，纪念“关天”和民间维权运动正在老去和新生的岁月，也以”关天茶社”为一个标本，为网络论坛在近8年的网络自由主义启蒙和民间维权运动中的角色，留一些个案材料。

八年了，今天挑灯熬夜，我为每一篇没被删的帖子，也为每一篇被删的帖子感谢上帝，该写的还没写完，该看的还没看到。十三亿中国人，删贴的是哪几位？今晚，我为你们的悔改祷告。我的兄弟啊，你若愿意悔改，你怎样涂抹别人的文字，基督也怎样涂抹你的罪孽，向你发慈爱，直到千代。你若不愿悔改，你怎样涂抹别人的思想，上帝就怎样涂抹你的生命，自父及子，直到三四代。

2007-03-28

——

    我来关天：建构还是演绎？

    一、缘起

    摘自我的消息列表：

    小黑:王怡您好！有人推荐您做关天茶舍的斑竹，不知您意下如何？

    小黑兄：得到网友的举荐，不胜惶恐（也挺高兴）。不过我的性情散漫，不愿背负责任来做事。怕这样就反而写不出什么东西了。我喜欢来天涯，但喜欢独来独往，说来就来，说不来就不来。替我谢谢推荐者，非常感谢！

     小黑 : 和和，理解，不勉强你！新年快乐！

    (天涯事故，消息列表丢失）

    王怡，你好！我是小黑，由于社区发生重大事故，你的事情我们过两天再谈

    王怡，你好！我是小黑，过年好！你也看到，关天版副柳非烟已经提出辞呈。原本我希望这种交接能在过年之后进行，现在看来只能劳动你节日期间加加班了。怎么样，准备好了吗？好了的话，就通知我一声，给我留个消息，我现在只用这个名字。

    王怡:很遗憾柳非烟的辞职，我愿尽力而为，告诉我如何做吧！

    王怡:你辞职我很意外，还会不会常来关天和纵横？

    柳非烟:听说你已经答应了做关天的斑竹，请好好干，关天是我们这些人的香格里拉。多谢了。

    王怡:翻阅了关天以前的一些文章，的确感到今不如昔。如果关天与天涯纵横不能市场细分，就真没有继续的价值。你的辞职对我是一个打击。原有以教我。

    柳非烟:不要这么说，我辞职的原因是多方面的，不仅仅只是对自己能力不足的缺乏信心。你的才情或许可以补救关天。以前的关天，呵呵，关天和纵横是决不相同的。看看以前的帖子，应该就可以知道，那是一班学人说梦的地方，呵呵

    西林:王怡兄好啊，我因工作的关系上网时间可能越来越少了，关天还望你多来主持,如果你有兴趣的话，我会将关天及关天人的由来跟你说明的。

    西林兄：很想听听你对目前及今后关天的看法和设想，及“关天及关天人的由来”。非烟的辞职我很失望，希望和你一起为这一片空间做点事。但还不知如何着手。

    二、想法

    决定担任关天茶舍的斑竹时，想起刚到学校任教，带了一个班。试着尝试自由放任的路子，但几年下来，我的学生们有一大部分不满意，认为我不负责，有找不到组织的委屈感。我自己读书时是不喜欢上课的，一半时间在图书馆，一半在睡觉、泡茶馆（跟关天倒有些投缘，我所在的城市茶馆文化极发达），或者看镭射片。那时我是真的希望遇上像我后来这样的辅导员，和宽松的校园。

    演绎与建构，始终是我在面对英美和欧陆两种思想路径和法律文化时的困惑。当我来到关天接手，这种不同的路径又摆在我的面前。关天在前两代帮主的努力下，曾经如非烟所说，是一班学人说梦的地方，但今天物是人非，关天的定位与未来的方向，不可否认，我当然也有一些或不成熟的设想。但关天的本色与气质是应该由主办者去“建构”，还是在大家的参与之中“演绎”形成呢？网上的BBS与传统媒体在这里是否应呈现出不同的路径来，斑竹的用力与招数是否也应与传统的编辑有所不同？这是我在考虑的问题。小到一个BBS的兴旺，大到一个国家，其公共权力的运作和在社会发展中的“推动力”，建构与演绎的分寸真是不好拿捏。我的一些文章，是对于建构者的过分激情有所批评的。但是演绎需要时间，因而有人认为中国的改革没有时间，所以就必须特别发挥政府的权威主义和主导性的力量。那么，关天这个新型的公共空间呢？

    无论如何，我是茶馆的博士（不好意思，这是个多义词），给各位烧水掺茶，外带古式敲背，和掏耳朵。你痒了吗？

    我刚才的问题，希望大家为我解惑。

    三、跋尾

    八月六日：心有余悸

    玫瑰在锦绣山谷

    守住一个巨大的意志

    夜里从树木软弱的根茎

    出发。

    书籍自遥远的乡里运达

    君主在年轻的日子里

    阅人无数

    用一支剑，随便挑起先人的首级

    孤独的铸剑师远避异乡

    被不断的血光追及

    我们从每一块石头涌上街衢

    美丽的女子头插草根

    你告诉我：

    什么样的粮食令人缄默

    什么样的姿势可以君临万物

    从皇后的脸靥泛上幸福

    更为持久的饥饿

    布满广大的田间

    与一只上岸的鱼相濡以沫

    你告诉我：

    什么样的不朽可以延绵

    什么样的荣耀触手可及

    八月四日：菊花

    一朵菊花在沉默中

    坚持了不同的政见

    和对于色彩的偏好

    在容颜凋零的年华里

    怀念海。怀念流落于市井之间的生活

    怀念石头

    和一切高于梦想的事物

    高于尘土和夜晚的缄默

    高于孀居时代的每一颗粮食

    高于图书馆

    像军队一样整齐的书籍

    我在房间

    反复锤炼你无意中的一个句子

    让菊花滔滔不绝

    回到合唱者的队伍

    让语言颠倒众生

    呈现高于世俗的光辉

    并让一首诗浪子回头

    在语言炼金术的治下

    我们这样赞美鹿：

    多么美好。一匹形而上的马

    借上述两首旧作，聊以表达我此时的心境。也算我给各位茶客的的见面礼。

    王怡/2001/2/8

    关于茶舍宗旨和管理问题的申明

    关天茶舍建立之初，定位于一个思想学术性的论坛。大家发帖子时在页面下面都可以看到如下的提示：“栏目宗旨：欢迎您在本栏目发表各类学术观点，与本栏目宗旨无关话题请到相应栏目发表，禁止灌水、人身攻击。”

    但既为茶舍，自然话题广泛，也就渐渐不再局限于学术思想。对于这一变化作为版主，我也是宁愿看到的。茶舍里的朋友也越来越多，这里成为我最关注的一个地方，我丝毫不觉得它是虚拟的，因为它带来了如此多的思想的快乐，和结识同道的欣喜。但我个人的期望，这里有茶舍的一面，亦应葆有关天的一面。无论是思想性的，文学性的，抑或生活当中点滴感悟的帖子，写什么不重要，但我始终希望这里的帖子都有骨子里对于思想文化和社会世态的真切关注。说实话，这才是我个人逗留这里的重要原因。

    有些朋友认为不可太严肃，茶舍应该如世态百相，什么都可以说，认为这是言论自由。但言论自由不是这么说的，电视、报纸，任何传媒都有各自的定位，就整体而言，我们应该追求可以说任何话的权利，但却不是在任何地点说任何话的权利。否则区区一个天涯，也没有必要分为十几个栏目。言论自由与市场细分并不是矛盾的。

    作为一个商业网站，作为一个bbs栏目，作为一个新兴的公共舆论空间，必然要有他的定位，和对于内容的控制。价值恰恰建立在细分之上，而不是建立在混同当中。当然我所说的这种控制，与我们都反感的那种控制是不同的。

    所以我想对大家重申关天的大致定位，网站请我作版主，就是同意我坚持这样的定位：

    ——关天茶舍欢迎原创的思想文化性的杂文随笔，和心有灵犀的生活感悟。不欢迎灌水文章。转贴文章请注明出处或作者，并请大家有所选择、控制数量。

    我想进行几个解释：

    1、关于原创帖子，关天会在目前的语境之下尽量为大家提供言说的空间。除非基于大家心照不宣的原因被迫删贴或改动，我们绝不会因为观点迥异、文字粗疏或其他原因删除大家的帖子。

    2、关于灌水文章。我们原则上不欢迎任何灌水文章。当然有些帖子并非灌水，作者出于谦虚或其他原因加上了“灌水”字样，我们会将字样去掉。所以希望大家以后不要在发贴时加上“灌水”字样。除非有的看似灌水的帖子，其实提及了大家感兴趣的话题，只要引起了大家的讨论，我们不会删去的。但大部分的灌水文章我都将删去。如果关天的灌水文章太多，现在看似乎有人气。长远看却是元气大伤。所以我相信关心关天这一块园地的茶客会渐渐理解我们这一引导性的做法。

    3、关于转载文章。关天以原创为主，这已经说了。我们希望凡转载，第一数量不要太多，第二你推荐给大家的转载文章应该大致达到精品的标准，且以思想文化性的文章为主，如单纯的新闻报道除非很特别，否则我觉得的确不适合发在关天。第三就是上面所说转贴文章请尽量注明出处或作者，这是一个起码的尊重。基于上面前二条，我们会对转载文章进行必要的筛选，如果有必要，删掉一些转载的帖子，或者转移到更加适合的栏目去。

    4、关于风花雪月。有很多朋友说最近关天风花雪月的帖子多了，思想文化性的少了。“心有灵犀的生活感悟”是我们前面提到的宗旨之一，事实上关天也有许多这方面至情至性的好文章。所以对于原创的这类帖子，我们仍然会坚持上面第一条的原则。而对转载的帖子，则参照上面第三条的来做。如果属于灌水，就按第二条办。但另有一些原发的帖子，就似乎过于关乎几个人之间的私人情感，我个人的建议，希望这样的帖子今后发到情感天地、心灵热线或者适合在聊天室三五知己的谈论。

    最后说一点，在目前的语境下，言论自由的争取殊不容易。我在自己的签名里有一句话，叫著“歡迎80分貝之內、37攝氏度以下的思想文化討論與社會批評”。我的理解，今天的格局下，网站对于言论的警惕，一部分是惊弓之鸟，一部分是不得已。谁能告诉我们一个明确的边界呢。全中国没有一个人可以清晰地指给我们看，说这个范围内的，就是不能言说的。我觉得这一点当然是一个最大的悲哀。所以我的态度是一定要坚持发言，这样发言不行，就换种方式。孔子曰，邦有道，危言危行，邦无道，慎言危行。如果危言不行，那就做一个温和的但是决不放弃的发言者。这是我个人的态度。消除某种反差是我们渐进的目标，但不是我们要挺起胸膛去堵的机枪。所以我希望大家都做一个温和的发言者，37攝氏度以下的意思，也就是不要超出某种体制的腋下温度。

    但网站是一个商业机构，我的理解，最终的言论自由如果可以实现，也一定是借助于和依赖于商业机构来实现的。这是今天的言论现状与80年代一度的言论自由不同的地方。80年代的言论平台是官方机构。所以在这个意义上，我理解甚至尊重网站作为商业机构的难处。知识分子和官方媒介的合作已经失败了，但知识分子与民间机构的合作，还刚刚开始。我们在网上发言，在天涯在关天的发言，甚至包括不能被网站管理层接受而删去的的言论，都是这一合作的尝试。同时也是一种对发言者和对这块我们都关注的园地的保护。

    其实还有最后一句，就是“禁止人身攻击”。我觉得咱们关天风气很好。但也有必要再次重申。

    我个人的一个判断尺度，就是某些话如果放在现实中面对面还是不是敢说，说了以后会不会导致打架，甚至导致诉讼？如果答案是肯定的，而在网络上就那样说了，我认为就是人身攻击。

    还有一点，就是因为我们在这里是无法判断某些话语的真实性的。所以如果出现对某个人具体的、负面的、私人事件的叙述，我认为就是人身攻击。比如你说我王怡才坐了牢放出来，才嫖了妓被抓住。其他人谁知道是真是假？所以我的态度是，就算是真的，对不起，也请到别处去说。

    以上是我作为版主在我权限内坚持的立场，已事先与朴素兄达成了一致。关于茶舍的发展和管理，欢迎大家不断参与讨论，提出意见建议。

    进一步的改动之前，我们两位版主将遵照上述看法进行管理，推动论坛的发展。希望得到大家的支持和配合。

    王怡／2001年7月26日

    关于颜寒担任客座版主的说明

    关天茶舍根据发展需要，决定设立客座版主一名，主要职责在协助版主管理版面，沟通网友、协调纷争，及时处理网友的意见建议等。所以对客座版主的要求是有足够的上网时间，足够的为大家服务的热情与愿望，及中立平和公正的姿态。

    客座版主的任期一届为三个月。

    我们推荐颜寒为关天的首任客座版主。以后的人选将由热心的网友自愿提出申请，通过适当的方式在关天征求意见或尝试经过具有操作性的投票方式产生。我们欢迎更多的网友在今后积极地参与客座版主的工作。

    欢迎颜寒！

    朴素/王怡

    2001年10月15日

    关于客座版主申请的试行规则及其他

    关天茶舍根据发展需要，决定设立客座版主一名，主要职责在协助版主管理版面，沟通网友、协调纷争，及时处理网友的意见建议等。所以对客座版主的要求是有足够的上网时间，足够的为大家服务的热情与愿望，及中立平和公正的姿态。

    客座版主的任期一届为三个月，可以连任。

    首任客座版主颜寒，自担任版主以来，工作热心，为繁荣版面、沟通网友做了大量工作。因在跟贴中与部分网友发生争执，以及在王恰ID被封一事展开的讨论中与部分网友意见不一，颜寒主动申请撤销自己的ID，不再担任版主。经过网友们的劝导挽留后，颜寒坚持以这种方式来表示自己的歉意和责任心。从10月25日起，颜寒不再担任关天茶舍的客座版主。

    网友王恰的ID即日起予以恢复，并向王恰表示我们的歉意。

    经过关于相似ID问题的公开讨论，我们拟定出以下四点：

    1、我们希望网友们在注册ID时，尽量避免与已有ID的相似。

    2、注册在先的ID可以对注册在后的相似ID向版主提出异议，版主将视情况规劝注册在后的网友更改或放弃与他人相识的ID。

    3、只有在相似ID的名称具有人身攻击和侮辱性，或注册者利用与他人相似的ID大量灌水或发表极不负责的言论时，版主可以考虑停止其ID的使用。

    4、斑竹在决定停止网友ID的使用之前，应至少向其正式警告一次。停止使用ID的决定应当在关天予以公布。

    从即日起，关天茶舍每一届的客座版主，将由网友主动提出申请，通过网友投票产生。

    提出申请的方式是由申请者在关天公开发帖，投票的方式由网友在帖子后面以明确的赞同或反对的意思表示进行跟贴。一个ID只有一次的投票权。

    如果申请者仅有一人，我们将根据赞同或反对的票数来决定是否邀请其担任客座版主。如果申请者在两人以上，我们直接根据赞同票的多寡，邀请得票最多的网友担任客座版主。

    申请担任客座版主的资格，参照社区关于申请担任版主的要求并增添如下：

    1、在提出申请时，其ID注册已满两个月。

    2、在提出申请前，已在关天茶舍发表原创帖二个。

    享有投票权的网友，必须符合以下条件：

    1、在投票时，其ID注册已满一个月。

    2、在申请者发贴时，已在关天茶舍发过一个帖子，或至少做过三个回复。

    从即日起，担任客座版主的申请可以随时进行。在客座版主确定后，申请担任下一届客座版主的申请，在现任客座版主任期的最后一个月开始进行。

    我们欢迎有更多的热爱关心关天茶舍的网友，积极参与客座版主的工作。欢迎大家对以上试行办法提出意见建议。

    王怡/朴素

    2001/10/26

    关于注销颜寒ID的决定和说明

    网友颜寒因剽窃他人文章，我们决定注销其ID。

    颜寒昨天在关天发表《为什么只能是中国人》一文，并在标题中注明曾发表于《泰州日报》。当时我有疑问，去消息问他是否他自己的原创。他坚持是自己原创，发表于9月17日。并在发表时使用笔名“丁林”。

    丁林是国内知名作者，大家在世纪周刊等网上学术刊物及《读书》杂志均能见到署名“丁林”的文章。经查证，署名“丁林”的《为什么只能是中国人》一文，于10月15日投稿给世纪周刊，在10月26日首发。首发当日，wxy466即在关天茶舍进行了转载。

    根据颜寒的说法，是那个“丁林”抄袭了他，而大家都叫“丁林”。《为什么只能是中国人》一文针对刘晓波等人在911后的公开信中那句受到很多网友攻击的“今夜，我们是美国人”进行了辩护和解释。围绕这封信展开的争论发生在9月13日之后的几天。而这封信因为涉及到敏感人物，在网上曾被普遍删除。而泰州日报是中共泰州市委主办的一份地方机关报，这样一篇文章会发表在9月17日的该报上？我对这一点怀疑很大，认为几无可能。为了有确凿的凭据，我和世纪周刊负责这篇文章的编辑刘擎先生进行了联系，并登录了泰州日报网站进行查询。

    刘先生提供了他与丁林的通信，指出一个细节，即文章中的“也有一些中国人发表声明，以表达人们在旁人遭到灾难时的人之常情”一句，丁林原稿为“也有一些中国人发表声明，以表达和全世界所有善良正直的人们一致的感情”，刘先生在10月15日信中提出这样会有“将那些对声明或声明的方式有异议的人群打入“善良正直 之外的“另册””之嫌疑，建议作上述修改。而颜寒在关天贴出的该文，则与修改后在世纪周刊发表的文章完全相同，无一字之差。

    登录泰州日报的结果，该报并无此文，也没有任何关于911的讨论文章。该报网址如下：http://www.taizhoudaily.net

    抄袭剽窃他人文章，是一个写作者最大的耻辱和犯罪，也该是最大的一个禁忌和道德底线。关天不能容许有这样的行为发生。鉴于颜寒的剽窃行为和事后拒不承认的态度，我和朴素决定注销其ID。

    这件事对我们是一个沉痛的教训。希望以后再不会有这样的事情发生。一经发现属实，一定严肃处理。如果大家发现有抄袭剽窃行为，请及时和我们联系。

    也在此提醒大家，发贴时请注明原创或转载，转载请注明原作者或文章出处。这是对他人一种起码的尊重。

    王怡。

    关于言论自由和财产权答网友

    答“关天是我的精神家园还是谁的私有财产”：

    关天是我的精神家园,也是网站所有者的私有财产，这两个判断明眼人一看就知道是在不同的角度讲的。我看不出有什么并列起来的矛盾。

        网站删贴的一切理由加起来，不外乎担心和维护自己的经济利益。所以真正与言论自由有关的问题，是为什么某些帖子在网站看来会危及自己的利益而需要被删除？促使甚至逼迫网站作出上述判断的语境及压力，才是真正对言论自由的伤害。

        另一种则是wxy466所指出的，不同媒体是对于言论‘市场’的一种细分。没有细分的市场（在另一层意义上说就叫精神家园），总是没有生命力的。

        在我看来，真正的言论自由决不能靠国有媒体，而和私有经济的发展一样，必须要靠私有的和民间的自由媒体（在今天的政治限制下还只能在网上）的崛起。而在这一崛起的过程中，“财产权”的概念如果不是更重要，也应该和抽象的“言论自由”的概念同等重要。当国有财产权垄断了几乎整个媒体和言论市场的时候，仅用财产权的概念来看待政府对国有媒体的整顿，是不够的。这时候应该有其他的思路和批评的资源，包括对媒体的公有制垄断本身的批评。但私有媒体的财产权这一块比较清晰。运用分析比较简单。

    假如政府干预一个非国有媒体的经营，在我看来，与其充满道德感的高呼说政府侵犯了言论自由，不如低调但是坚决的说政府侵犯的首先是财产权。在清晰的产权保护下，“言论自由”或者“新闻自由”这种宏伟叙事就可以进入具体的看得见的程序当中。抽象的价值总是通过技术性的方向来实现的，而不是振臂高呼。这是我看待问题的一个通常立场。

    答对财产权解释的质疑：

        ometown有两点说得好，一是这两个判断“精神家园和私有财产”是在不同讨论角度上说的，不能并列。这也是我一开始强调的。从财产权这样的技术角度（也包括其他的技术角度）去看言论自由，而不是简单诉诸于抽象的价值判断。但遗憾的是，zaikongzhongfei始终是在抽象价值的意义上讨论，我不是说这样不行，而是说这样就成了自说自话，两种思考角度无法进行对话。

    还有一点对我有启发，就是hometown指出“言论自由”的概念有两种意义，一是法律意义上的，一是价值观念上的。基本上我从财产权的角度谈的是第一种，zaikongzhongfei强调的是第二种。这个区别对于澄清讨论中的似是而非很有帮助。当我说“网站的删帖与言论自由无关，而与财产权有关”时，如童先生指出的，我强调的是第一种技术性的意义，而不是表达我本人在价值观念上主张删帖。我想指出的其实就是对网站删帖的批评，应该是在第二种价值观念上展开的。但我没有像hometown那样对言论自由的概念进行分析。

    财产权是一个前提，但不是全部。一个媒体具有一定的公共性，在这种公共性之下法律会因为“言论自由”而对财产权进行一定的限制。比如以前美国一个案例，一个法西斯右翼组织制作了一个电视节目，拿到一个专门播放观众自己制作录像节目的电视台去，被拒绝了。后来在诉讼中该组织认为电视台拒绝的理由是观点，而电视台曾经播放与他们观点相反（反对法西斯）的节目。法官最后判决电视台必须播放该组织的节目。这就是美国新闻平衡的原则，一个典型的以媒体的公共性限制媒体的财产权的例子。但这种限制仍然是以财产权为基础的。我个人认为在中国今天，首先是强调这个基础。

    假如不是语境的压力，绝大多数批评性言论对于网站而言，不会构成对经济利益的威胁，甚至会成为有利可图的经营方式。

    说到具体的删贴和黑脸。大家应该了解两位版主是否仅仅因为观点不同而删过帖子。我自己被删的帖子，恐怕比很多人更要多。但我们怎么去理解这种网站的删贴？我曾几次强调主张言论自由的知识分子要想实现这种“言论自由”，只有和民间的、商业的媒体合作，而不可能梦想和官方主流媒体合作。如果抱着一种乌托邦的不自由毋宁死的态度，我个人觉得是不理智的。

    关于在911事件的讨论中黑脸，我解释过多次了，zaikongzhongfei对版主的指责“与自己观点不一致的就打黑脸”我认为是不公允的。什么样的帖子打黑脸？平常关天基本上是没有黑脸的，这次关于911的讨论中，我一开始就表明了一个底线，凡是声称幸灾乐祸的、为杀人叫好的、称赞恐怖分子是勇士的帖子，我绝不删贴，但我会一律打上黑脸，以在宽容不同观点的前提下，作为这里的主持者表明一个根本的价值立场。我到现在也是这个立场，只要我在这个公共空间的职位上，这就是这个公共空间的基本价值倾向。所以孤云兄说得好，你可以不同意我这个底线和标准，但请首先去判断版主有没有遵循这个标准，究竟是凡是观点与版主不一致的帖子都被打黑脸，还是仅仅针对版主明确指出的这一种帖子打了黑脸？这里也存在一个对言论自由的浪漫误解，宽容，绝不等于对不同观点没有褒贬立场。所以我一开始就说，黑脸等于是一种排版方式，是任何一种媒体空间的权利。这与言论自由无关，与财产权有关。

    若单说观点不一致，在这次911的讨论中，90%的帖子和我的个人看法都是不一致的。但我本人没有删过一个帖子。

    我真的喜欢看到对于公共事务的讨论，但我希望这种讨论更多的是技术性的讨论，而不是动辄带着道义上的愤怒。那样其实往往与事无补。

    比如美国媒体在许多事情上体现出的某种一致性，究竟是与言论自由有关的吗，还是和财产权有关？有一本哗众取宠的书叫《美国禁发新闻》，说你看美国也有不能发的新闻。我觉得这里面同样存在着对言论自由极大的误解。什么叫“不能发”，每家媒体每一天都有大量“不能发”的东西，道德倾向、价值立场，政治正确以及最重要的商业利益，都是“能不能发”的考虑因素。而当我们说“禁发”的时候，我们是说在这些考虑因素里面多了一个，就是专制主义。

    言论自由与财产权的关系，媒体的公共性与私人性，这些其实都是今天中国社会最重要的一些问题， 所以我希望能在这里看到最重要的一些讨论。因为这里是关天茶社。

    王怡/2001年12月26日。

    闹剧、民主和扫一屋的姿势

    ——关于客座版主选举回孤云等人

    颜寒的事不去说他了。封ID不过是一种象征，针对的是ID而非背后的自然人。昨日种种譬如昨日死，我个人希望他能够接受教训，也欢迎他以老右派或其他的网名再来关天。使用另一个ID就等于凤凰涅槃，如果他愿意再来，我希望大家不再将颜寒这个ID之下的事情延续到他的另一个身份去。如同老范和锦瑟等人的意思，给他一个敢于道歉和接受教训的平台。

    围绕主要是我在选择同意颜寒担任客座版主这件事上的责任，和对客座版主申请制的尝试，大致有两种反对意见。其实在态度上是一种意见，即认为申请客座版主的投票制不妥。一种以云裳儿、三月天为主，他们都是其他栏目的斑竹，所以他们给我的意见是客座版主还就由我和朴素自己定，这样没什么麻烦。一种是以孤云兄、锦瑟和其他几位朋友为主，认为客座版主的投票搞不好是闹剧，并认为你这个版主稳稳当当的，来选什么客座版主，这样的所谓“民主”尝试就是虚假的，除非你把自己的位置也拿来大家选。

    有些朋友挺反感我把客座版主申请的尝试，和对中国民主道路的看法联系起来。孤云兄好像也是这个意思。不过因为我平常的思想方向在这里，我的确在处理关于茶舍这个虚拟的“公共空间”事务时，把我对中国民主道路的一些想法常常联系起来的。我个人的写作方向，主要是以对于社会政治和肉食者的批判者自居。自我担任关天的斑竹大半年以来，因为我在这个虚拟的“公共空间”里等于就是一个肉食者。所以我所遇到的很多问题在这大半年，给我关于中国未来民主宪政的思考带来了很大的启发。对我而言，这是我做版主的一个重大意义。比如上述云裳儿、三月天的想法，在做着版主的人都会有这种想法，公共空间事务，无论空间大小，小到一个以言论为主的BBS，大到我们这个国家，很多东西的确是相通的。做版主的经历让我对这种相通之处有一定的理解。所以这是我看问题的一个角度，当然我并没有意思要大家都从“中国的民主道路”这样的角度去看待客座版主申请的尝试。

    万一选出来的人不合适怎么办？云裳儿和三月天的忠告，从避免麻烦便于管理的角度说是对的。BBS这个虚拟的具有一定公共性的空间，说到底是老板的，没必要按民意来选择版主，老板任命了我，你有意见找老板好了。当有些网友对这个虚拟空间的“公共性”抱着过于浪漫的想法时，我曾经很坚决的强调财产权在这里的首要意义。但我的想法在这里不同，我对做这样一个日常的行政管理者本没有丝毫的兴趣，我看中的就是这个虚拟空间的某种象征性。在某种意义上，我宁愿看见麻烦。比如上次关于王恰的ID，我觉得不该封，直接叫颜寒恢复了就是，为什么非要拿出来公开讨论。但我就希望在关天看到这样子的讨论，因为一个重要的原因是，我们在现实中看不到。

    锦瑟把这样的讨论称之为闹剧，客座版主的投票结果会怎么样？会不会也像一个闹剧？这就不是我能决定的，如果结果真是闹剧，这场闹剧是由我们每个人扮演的。但是我的看法是，即便是闹剧，闹剧也有它的价值。我昨天说的，由版主推荐一个抄袭者出来，和由大家选举一个抄袭者出来，意义也是断然不同的。投票并不能保障选出来的人无懈可击。每一个版主和每一个真正的肉食者在考虑改变权力的合法性来源时，这一点都是最大的借口和阻碍。甚至越有责任心的主事者反而越会觉得这种阻碍和担心。台湾的宪政民主像不像一个闹剧？今天我们怎么去看待他。民初北洋政府的宪政实践是不是一场接一场的闹剧？关天正在进行的对于辛亥的反思，对这场闹剧的评价似乎也颇高。如果中国未来几十年真有宪政民主的尝试机会，我想多半也会有一个闹剧时期。免不了的。

    所以我希望在关天开始真正的投票尝试，理论总是精密的，实践的每一步总是幼稚的。但一旦尝试，其实每一步都需要勇气。接受闹剧的勇气，接受出来申请而又落选的勇气，接受管理上不断出问题的勇气，等等。既然关天是我们的一个精神家园，主张民主的人们为什么不在一起试一试呢？不要嫌他幼稚，就好比我们在扫一屋，你觉得与扫天下有关也好，与扫天下无关也罢，重要的是参与。我个人的愿望是逐步推行客座版主的投票制，一次闹剧，二次闹剧，难不成三次还是闹剧？不过这样也比一次革命，二次革命，三次还是革命好啊。我希望一年的时间，在关天可以形成稳定成熟的客座版主的投票选举制。

    回到孤云的问题上，不把我这个版主拿出来选，选客座版主就是有限度的推举，就是中国式的，就没有意义。还有人说这等于抬高了版主的地位。我觉得这样的想法太理想化了。非此即彼，要么全部要么全不。我服膺渐进的道路，中国未来的民主宪政，也绝不可能一下子全部给你民主的。一定是慢慢来，如果十年二十年内可以先过渡到一种精英与民意的混合体制，恐怕对国人而言已经是比较奢侈的目标了。关天从客座版主开始选举，也是如此。第一、客座版主实行投票选举是我们两位版主可以决定的，我们现在的位置实行民主选举则不是我们自己可以决定的。第二，所有版主实行民主投票就等于财产主人放弃了自己的部分处分权，要说服老板这样做，说服老板为了自己的利益，把这个虚拟空间拿给我们玩民主的游戏，就要先给他看这样做的效果。也就是我所说的一年之内如果客座版主的投票制做到成熟、稳定，有效。第三、如果第二个目标可以达成，我个人希望自己有机会参加版主的竞选。而且说真话，我有点希望自己落败。因为我已经是关天的斑竹了，所以一两年后我一定会不再是关天的斑竹。以什么方式不再是关天的斑竹呢，我觉得最有意义的退出就是在未来的斑竹竞选中落败。

    我这个想法其实是很奢侈的。

    我和云裳儿三月天不同，我没有把自己当一个日常的管理者看，把栏目的稳定和妥善管理当作最终的一个目标。我喜欢BBS的一个重要原因是他的实验性和向未来敞开的可能性。如果这一次选出来的人真的让大家都不满意怎么办？说实话我还的确不怎么在乎这个问题。王恰的ID被封了，我们借此讨论一下相似ID的问题，颜寒出了问题，我们就尝试客座版主的选举制，选举如果是个闹剧，选出来的人事实证明不行，那我们再来讨论对斑竹的弹劾制也不迟。我喜欢英美的判例法制度，喜欢看见制度在出问题的基础上慢慢形成。

    所以我的祈祷不是拒绝闹剧，而是希望通过大家的努力让闹剧成为正剧，如果事实证明关天没有这个能力把闹剧变成正剧，那就不妨一直闹下去。不过今天我看见了申请客座版主的帖子，我很开心。

    我对尝试投票制的这些思考和设想，对我很重要，但没有扩大化给别人的意思。选一个人出来，为大家做点事，也许就这么简单。所以希望有条件的朋友出来尝试，然后大家选你想选的人。

    然后我们一起来接受尝试的结果。

    王怡/2001/10/31

    关于客座版主选举再答网友

        这几天参与投票的人慢慢多起来，关于客座版主选举及相关话题的争论讨论也多，尽管很多看法我个人并不赞同，但我乐意看到这样的讨论。因为假如我和朴素私下邀请一个客座版主出来，这些讨论可惜都看不到了。比如有人以社区守则为理由质疑选举和“客座版主”称谓的合法性，也有人指责为做秀。也有不少人以语境本身的不民主，而认为这种所谓“民主”选举没有意义，甚至是为不民主做花瓶或立牌坊。我想谈谈对这些问题的想法。

        在法律上，我个人服膺英美式的，尤其是英国的法律传统。什么叫“合法性”，我的看法就是有先例可以遵循，权利并不是高声弘扬的价值，而是具有传统的，根植于历史当中的习惯法。没有传统的权利，不过是纸上的权利。我不喜欢从成文的角度评判合法性。比如中国的宪法都是成文的，里面的话有一半却没有丝毫的合法性可言。民主亦是一种传统，如果路径依赖是重要的，路径是需要例证去铺设的。三月天曾经提到版主是管理者，不是精神领袖。他的意思似乎是指责我搞民主选举是想做精神领袖。但在我看来，所谓版主（我的想法中总是扩展出去，指向一切公共职务的掌握者）不是精神领袖，也就是公共职务的“世俗化”。什么是公共职务的世俗化呢，民主就是最好的世俗化。

        所以只有当一个公共职务是来自于民意的推举时，这个职务及这个职务上的人才能说是“世俗”的。他不具有任何意义上的非世俗的性质。而当这个职务是来自于其他任何方式时，就颇值得怀疑。

        关天在老冷走后，曾一度陷入争夺版主的混战。还是胡扯这些老网友当时都是观战者，很清楚。这是一种很奇怪的状态，如果版主是由网站任命的，你争来争去有什么用？如果版主是大家选出来的，就更用不着混战，大家投票就行了。但问题就在于这个虚拟的，新兴的公共言论空间，是中国社会的一个新东西。他的合法性没有传统，他的合法性介于暗箱操作和民主选举之间痛苦的挣扎。又扩展出去，在我看来，辛亥之后的中国政治，也就是一直在这之间挣扎着。

        所以当我来到关天做版主的时候，我对自己的“合法性”也颇为怀疑，虽然当时已经历尽西林和柳非烟，但最初的硝烟似乎还没有散尽。大家争来争去，结果上级直接派了个党代表下来。这么做其实也有合法性，大家并不能真正质疑什么。因为这之前都是这样直接聘请的。那么如果在我之前，那怕只有一次，曾经有过大家选出一个版主来，现在我来做版主却打断了这个先例，那么我的“合法性”就有更大的问题，而更不容易被这里的人所接受。我在某种意义上就成了“僭主”。

        我想说明的是先例的重要性。如果关天不搞客座版主的选举，还是由版主自己决定（因为这个权利目前网站很明确的给了版主），那么大家其实并不会质疑这样的做法，如上所说，也不会有各种讨论意见。但是只要关天开始了合法性方式的转变，选出谁来并不重要（这次恐怕多半是还是胡扯了），重要的是这个版主（虽然挂着客座的招牌）的的确确是由大家投票决定的，是由票数最高的那个人来做，他可以删帖、改贴、打红脸、甚至封ID。那么只要这个先例一旦确定，只要关天这个做法重复上好几次，路径就形成了。以后我和朴素也好，以后的其他版主也好，他如果贸然废除这个有传统的习惯做法，直接自己定一个客座版主出来，我相信这么做在关天引起的争论和反对，就将数倍于今天对于要不要选举的争论。而且，关天的这个由网友选出来的版主，将随着时间推移，拥有比今天的所谓正式版主更大的“合法性”，它将构成对不是选举出来的所有版主的挑战和合法性危机。从而有助于这种方式的扩展。再进一步，如果在网友们心中，这种他们自己选出来的版主更能得到他们的支持，那么网站的财产权主人也就无法在经济利益上忽视这种支持。

        我的渐进路径的设想也许并不能成为现实，但我的确看不到其他的可以改变的方式。

        我的父亲曾经作过民盟某地的主委，那是真正的花瓶，提一些政府工作报告里面该用句号的地方用了逗号这种专家意见。但关天的客座版主不是这种花瓶，因为他的管理权力和版主是一样的。那么为什么不去掉“客座”两个字呢，因为去掉了就不由我们控制了，换句话说大家想自己来投票选就暂时没门。什么时候可以去掉呢，当选举客座版主在关天成为一种传统做法，促使版主也开始进行选举时，两种版主就一样了。这个机会和可能性是大家来推动的。你也可以不去推动，除非你有更好的方法。

        我坚决相信一点，只要客座版主的选举搞上两三次，像童天一先生这种水准的网友就会站出来。只要一旦有这种水准的网友通过选举成为客座版主，客座版主的位置就将比版主的位置更吸引人。如果一个人想做版主，他就会觉得让大家选出来，那是一件比由网站任命更有面子和荣誉的事情。

        这种结果绝不是乌托邦，而是清清楚楚可以循序看到的。但是这样参与进来的勇气，也许并不比在街头振臂高呼更容易。

        网站虽然没有规定版主的期限，但我自己给自己定的时间是不超过两年。正如被大家选出来做版主将是更有荣誉的事情，我也觉得如果有一天我能在这种选举中落败而不再担任版主，也是在一切不再担任版主的方式中最有荣誉的退出。路径和传统是要一点一点去铺成的，中国今天讲民主讲得多了，但最缺乏的就是做事情的传统。在某种理想主义的看法下，也许瞧不起这种不民主背景下的点滴进步，但我还是要说，这种观点最终就是帮凶。

        如果说保守的自由主义会被既有肉食者和体制利用，那么可以肯定的一点是，如果你不想拔出刀来杀人，你也必须利用今天的肉食者及其体制。没有利用就没有未来的进步。关天的这场选举，笑话也罢，闹剧也罢，都是这里的每一个网友推动出来的。不管你有没有投票，有没有参与，都和你有关。

        王怡/2001年11月6日

    关天茶舍第二届特邀版主选举通知暨选举规则

        关天茶舍第一届特邀版主选举于2001年11月14日结束。按当时拟定的规则，第一届特邀版主的任期于2002年2月13日到期。我们决定从1月15日——2月13日举行第二届特邀版主的选举。考虑到关天茶舍今后发展的实际需要，本届版主选举的目标是选出两名网友担任特邀版主。根据第一届版主选举的经验，汲取网友们在相关讨论中的意见，我们对选举规则进行了重大修改。恳请网友们行使个人的民主权利，积极参加本届选举。

        一、特邀版主候选人的产生

        1、特邀版主候选人任职资格：注册一个月以上，且有累积两次原创帖发帖记录者，经至少五名网友推荐或赞同、被推荐人正式表态参选后，可为候选人。

        2、网友的推荐通过网友发帖的方式表达，表示赞同意见可通过跟帖进行。

        3、接受推荐、同意参加版主竞选的候选人，应在1月25日24时前正式发帖表态，亦可由版主征得被推荐人同意后代为发出参选公告。候选人无特殊情形，中途不应随意退出。无故随意退出的，不得参与下次版主竞选。

        4、推荐候选人从1月15日开始，1月25日24时结束。版主于1月26日正式公布候选人的名单。

        5、从推荐工作开始到投票结束之前，候选人可以通过发帖、跟贴和相互辩论的方式进行竞选。

        二、投票与当选

        鉴于网友的ID注册无法从技术上判断真实身份，为尽量保证选举的公平，我们对参与投票的网友，仍然实行一定的资格限制，规定如下：

        1、1月26日候选人名单公布后，即进入投票阶段。

        2、有权推荐候选人和参加投票的网友，应在1月15日选举工作开始之前已经注册。

        3、有权推荐候选人和参加投票的网友，应在1月15日选举工作开始之前在关天茶舍有过发帖或跟帖的记录，发帖和跟帖的次数不限。

        4、希望广大网友认真考量各候选人，一经投票，不得再改投他人。如果相关候选人因故退出选举，投此人票的网友可以改投其他候选人。

        5、网友一人一票，得票最高的两名候选人当选。

        6、如果候选人人数未超过两名，候选人至少应得到20票以上方能担任特邀版主。

        7、2月14日，公布第二届特邀版主名单。

        三、版主任期及权限

        1、第二届特邀版主的任职期限为2002年2月14日至8月13日。

        2、特邀版主的职责和权限与网站任命的版主相同。版主之间实行少数服从多数的原则。

        3、当选的特邀版主同时担任《关天》网刊的编辑。

        4、特邀版主的任期从第二届起均为六个月，可以连选连任。

        四、附则：

        现任特邀版主老范如参加本届选举，选举工作将由王怡负责。选举期间老范仍可履行特邀版主职责，但对与选举有关的帖子和跟帖应当回避，不得进行删除、更改或作其他处理。

        关天茶舍

        2002年1月14日

    辞职的再声明:兼问海南宣传部门

    老范初来关天，曾有一联相赠关天网友。上联是：左右逢源，锲而不舍，果真是为人作嫁？下联：上下求索，天道酬勤，微斯人吾谁与归！横批：黾勉同心。前几天我请如虹为我手书此联，预备挂于即将入住的新居。今日复读此句，与我心有戚戚。

    正如唐哭兄说，我相信来日方长。这恰是我辞职的心态。不是灰心而是具有信心。一次的合作失败是无所谓的。现在看来，我觉得辞职亦是一种渐进的努力。所谓用脚投票。关天的言论度渐渐不及国内其他一些论坛，甚至监管力度超过传统媒体，这是有目共睹的事实。主要的力量自然是自上而下，但作为版主，在网友们面前我亦有责任不可推卸。所谓道高一尺，魔高一丈。言论的大环境是确定的，对国情有所了解的人都身临其境。所以我没有愿望希望一夜之间改变，我反对一切奢望一夜之间换了人间的想法。我相信大多数网友亦如是。所以大家关心时事，发表言论，甚至批评政府，所争者不过是大环境之下的几厘米的拉扯。

    事实上，中国今天哪些话可以说，哪些话不可说，站在政府宣传部门的角度讲，哪些应该介入，哪些可以放宽，这个尺度说到底，谁也不知道线是划在哪里。海南的宣传部门和我们一样也心中无数。所以这个界限需要大家共同来寻找和明确。并在此基础上希望推进几厘米。如同经济上一样，既然一放就乱，一紧就死。那么拿捏松紧之间的分寸，就是管理者的努力方向和对管理水准的考验。

    然而我的辞职，要强烈的表达出一种不满，即在这个有限的几厘米的拉扯空间，海南宣传部门事实上已经成为全国各地对网络BBS监管和插手最多的一个地方部门，关天茶舍所受到的监控已经远远超过其他省市对同类论坛的监控力度。在其他一些同类论坛上甚至传统纸媒中尚可安然无恙的文章，在这里越来越受到频频的删除。海南作为一个沿海开放省份，其言论空间的狭小和惊弓之鸟的政治敏感仅仅就网络而言，已经远远超过北京、上海甚至内陆的一些省份。我只能说，这证明海南宣传部门的管理水准和敬业姿态远远落后于上述的省份。

    站在共产党的利益和全社会的利益说，什么才是宣传部门的敬业？中共在赢得革命胜利的过程中，曾经有过极高超的统战水平和水准极高的宣传队伍。正因为他团结了一切可以团结的最广泛的群众，方才得到了胜利。这是共产党的一个特长。但这个特长正在慢慢的丢掉。中共的地方宣传部门抱着一种“但求无过，不求有功”的心理，其工作的重心就放在我这个地方不要出事就阿弥陀佛。在一个大变革的时代，在一个腐败横行、社会问题重重的时代，宣传部门要做的应该是主动的营造可能做到的宽松的言论局面，团结一切对国家怀着真诚热爱的知识分子和广大群众，使其成为推动国家进步的多元的积极力量，而不是一味的打击和严防死守。如果各地宣传部门都抱着这样一种但求无过的心态做事，尤其是出自于怎么才能最大限度的符合自己官场前途的利益，而不是怎样才符合自己所在政党的最大利益的衡量，那就是共产党曾经引以为傲的宣传系统最大的失败，最大的腐败，最大的失职和尸位素餐。

    国外批评我们没有言论自由。但其实我们也有一部分的，而且这一部分毕竟在不断增大。但这一部分的界限并不十分肯定。如果在大环境允许的分寸与那几厘米的拉扯之内，地方宣传部门的监控超过了必要的限度，可以说的话也不允许说，可以接受的批评也不接受，那么请问海南的宣传部们，你们是在为共产党做事呢，还是在为共产党拆台呢？海南宣传部门过分的紧张与不适度的监管，我认为事实上就是在对自己的政党进行“自我妖魔化”。

    如果在其他省份或同类论坛上，言论自由度比关天多出两厘米，那么海南宣传部门应该考虑的是：这两厘米是收过来效果更好呢，还是放过去更好？我们是积极培养和引导一个在全国处于中上水准的言论空间、为自己的政党和国家的前途分忧解难呢，还是怕枪打出头鸟，只要不出事不影响我的前程就好。我希望政府和政党内的宣传部门，能够体现出比我们这些虽然吵吵闹闹却在认真关心国家与民族命运的网友们更大的、真正的责任心。

    说到底，这几厘米的拉扯，是政府、网站和网友们之间的复杂的博弈。虽然我在大多数时候可以接受妥协中的发言，充分接受大的语境所限。换句话说，监管部门应该对国内的社会进步和言论的趋势有准确的把握。只要监控的行为不超出正常的语境所限，包括我在内绝大多数网友都不会觉得意外，不会奢望在明天什么话都可以说。但如果超出一个社会可以达到、执政党也可以允许的进步限度，超过一个国内的平均水准之下，把那几厘米的空间全部没收。我想提醒海南宣传部门过犹不及，只能是适得其反。上不能得到政党的赞许，下不能得到老百姓的民心。

    希望宣传部门能够以合作的姿态看待网络上的发言，而不是以防洪防火的姿态如临大敌。尽管我可以理解海南宣传部门在经历了“天涯纵横”关闭事件之后诚惶诚恐的心机，这也是为什么导致海南的监管强度高出其他省份的部分原因。但我再次强调：不出事并不是你们唯一的目标。

    作为版主，如果在被压制的言论迈进了语境本可以承受的尺度之内，仍然保持沉默中的合作，就等于在一场拔河赛中，让网站和监管者轻轻松松的把那微不足道的几厘米的绳子收回去。所以我选择辞职，希望可以作为这一阶段以来过度压制的一个句号。

    我再次向网站推荐唐哭兄担任版主，我相信他的学识人望和对分寸的把握可以为关天开始一个新的阶段。并希望朴素早日放假回来，和老范一起继续版主的工作。

    向大家问好。并致歉。

    王怡／2002年2月

    何物千年怒如潮—告别关天致吾友朴素

    青春期爱听香港两支乐队的歌，一是达明，一是太极，间或加上黄家驹。他们有一个共同的主题词，“愤怒”。我那时被蒙蔽于歌舞升平，始终搞不懂香港青年的愤怒从哪里来。所以一度简单归之于荷尔蒙的叛逆。

    愤怒不是一种心情，也非面容。愤怒是一种身在极权主义时代里的高贵品质。愤怒不必剑拔弩张，愤怒更不必心跳加速。当我坐下来，心平气和的想为朴素的离去写这篇小文时，我心如湖水，身如菩提。我甚至面带微笑。但如果为此刻的我的存在命名，唯一恰当的词汇就是“愤怒”。就像为那最高的存在命名，唯一恰当的词汇就是“上帝”。

    “佛言劫火遇皆销，何物千年怒若潮”。我的浅薄见解，此物即为良知。方才，朴素打电话约我写一篇关于知识分子的文章。何谓知识分子，知识分子就是怀有一种偏见并且作茧自缚的人，无知是一种罪，知道了不说不出来就是罪加一等。知识分子不执著于“言说”，就无法排遣他的愤怒。就无法驱除因拥有知识而产生的罪感。

    知识分子的本质就是怀璧其罪。

    对于我，真正的言说从网络开始。真正的愤怒也从网络开始。我一上网，始结识“天涯纵横”论坛的编辑朴素君。在内心引为同道。2001年初，我在关天茶舍做版主，邀请朴素过来共事。朴素平和温润，而我不免言词尖锐。一张一弛谓之文武之道。2002年2月，我因有关部门对关天监控过密及天涯社区取消第二期“版主选举”的尝试，愤而辞职。离去之时曾撰写公开信一份致海南省有司。言多激烈。被有司忝列黑名单之上。朴素君身在海南，颇感压力，于几日后亦辞职离去。辞职信引张元干一词，谓之“天意从来高难问”。

    一年到头民意难问，天意莫测。网络上的言论时松时紧，犹如活塞。发言如同呻吟，想通畅而不得。朴素后来重返关天，经过了几次反复。数日前朴素再次辞去关天版主，并宣布废此ID，不再入关天。很多朋友疑问，不做也罢，又何必离开呢。

    究其缘由，不过再次受我的牵连。一年之前公开辞职信事件犹未了结。朴素任职的杂志，今年新一期由他编发我一篇文章。视封杀为无物，引发有司震怒。朴素君再受高压，心灰意懒。辞职之余，之所以退出茶舍，在我看来出自于知识分子对于愤怒的争夺和捍卫。

    言说是如何挣扎的，愤怒就是怎样炼成的。愤怒更是一种稀缺资源，该愤怒的人如不愤怒，不该愤怒的人就抢着愤怒。“关天茶舍”，曾是我与朴素携手论道、为朋友洒扫应对的地方，也是三五知己精神界的一处安顿。如今故人已去，愤怒成形。自此文后，有司一天，我不再以任何ID来关天。我的ID“王怡”，“不锈钢王怡”，付之一炬，以感朴素之情，以纪念我与朴素一年的合作及我们之间的友谊。

    张兄，让我们端坐书斋，但内揣愤怒。既然吾侪所学关天意，岂容美人经卷葬华年。缘尽自会缘来。极权总要分权。

    与你共勉。

    王怡

    2003年3月19日


 答网友：人与真理的关系

答网友：人与真理的关系

王怡

作者：我本杀猪屠狗辈　回复日期：2007-4-111:32:40

我还是不灌水，问个正经问题吧

王怡，请教一下，我想你是相信这个世界存在真理的，那么你觉得目前你是已经发现并掌握了真理呢，还是在找寻真理的精神跋涉中？

作者：王怡　回复日期：2007-4-112:15:13

回“我本”兄，谢谢你的提问。如果人可以发现和掌握真理，人就比真理更厉害。人才是真理。人信的还是他自己。

有几种人，第一种人不相信宇宙世界当中有真理。但这种不相信却不能称之为一种“信”。不能说我“相信”没有真理。因为信心是由对象的，是要及物的，否则等于一无所有。不信就是虚无或在虚无的悬崖，像鲁迅说，于天上看见深渊。第一种人如果是真诚的，就一定是痛苦的。鲁迅先生就是如此。他的痛苦的无限性，显示出他的虚无的无限性。而无限性本身，就是真理存在的一个反面证据。因此他的痛苦值得尊敬。

第二种人，相信有真理，但认为真理不可能被人知道。因为真理无限，人却有限。这种人是一种在不可知的真理面前保持谦卑的人。这种谦卑也值得尊敬。但前面说了，其实人的身上也有无限性，人的智慧不是无限的，但人的堕落却是无限的。狗不会堕落到比猪还不如。但人会堕落到比狗还不如。人的幸福不是无限的，但人的痛苦却是无限的。换句话说，真理的无限性是内容的无限，而人的无限只是可能性的无限。人无法“发现和掌握”那个内容的无限。就是圣洁、公义和良善的无限。

第三种人，相信有真理，也相信真理可以被人知道。他们认为真理弥漫在宇宙中，在万物当中。道在瓦盆，道在屎溺。或者青青翠竹，都是真如，郁郁黄花，无非般若。因此人可以凭着智慧、理性或悟性去了解那个真理。这种人都是极其聪明的人。佛家、道家、理性主义者，诺斯替派，共产党人，等等，都是这样的聪明人。他们的聪明也有一部分值得尊敬。

基督徒是第四种人。他相信有真理，他相信人不能知道真理，因为人被罪所捆绑，在人的智慧与真理之间，有一个人自己搬不动的障碍，就是人心中的黑暗。但基督徒的信仰最核心的，就是他相信真理的自我启示。人找神，找不到。找来找去都是以自己为神。但基督徒的信仰建立在他相信神在找人。真理”道成肉身“，向我们启示他自己，并为我们死，替我们搬走我们自己搬不动的那个障碍。

其实我以前也曾经是上述的第一和第二种人。但我从来不是第三种人。因为我不够聪明。现在，我对真理的信仰，就是我相信真理在我之外，在圣经当中。我相信《圣经》的权威性，我相信《圣经》是上帝的启示，上帝以人的语言，将他的无限介入人的历史，将他自己的无限和永恒，通过基督耶稣向着人开放。我相信耶稣说“我就是道路、真理和生命”。

真理向人敞开，但人却不能“掌握”。人只能顺服。我相信《圣经》所启示的真理，我一生的功课就是学会顺服在上帝的圣言之下。如果你问我，能不能顺服。我会说太难了。我的罪时刻在我里面，我的软弱就像一个噩梦。但我知道在我不能，在神凡事都能。我的一生与真理的关系，唯独建立在这三个字之上：信、望、爱。

希望我的回答对你有所帮助。非常感谢你。

王怡

2007-04-01


 一个世界的阴谋论：电视剧《越狱》

一个世界的阴谋论：电视剧《越狱》

王怡

我如此评介《越狱》，这部电视剧是一半《肖申克的救赎》加一半的《刺杀肯尼迪》。因此“救赎”和“阴谋论”，就是我作文的两个关键词。也不知全世界有多少人在网络上翘首等着第二季的结束，包括我周围一些铁杆《越狱》迷。

好的监狱故事都饱含哲学意味，甚至是一部史诗。如科恩兄弟著名的越狱片《兄弟，你在哪里》。写三个犯人的逃狱之旅，却出人意料的以荷马史诗《奥德赛》为蓝本。人生的真相，因为空间太辽阔，往往就忘了自己也是天地之间、肉身之内的囚徒。如我一位朋友在狱中的诗句，“周密的越狱计划，是从娘胎里密谋好的”。人生的冤曲，也在那个逼仄的场合，显得顶天立地，一波三折。

脱柙而出，这四个字不就是人活着的想念吗。小时候谁看见基督山伯爵被当作死人扔进大海，不在暗中鼓掌的呢。《希伯来书》说，“他也照样亲自成了血肉之体。特要借着死，败坏那掌死权的，就是魔鬼。并要释放那些一生因怕死而为奴仆的人”。这话使我对黑狱电影有了不同的理解。肖申克对着牢房的墙，花二十年时间挖出一条通道。这是一种越狱。在德国电影《通往自由的地道》中，一位东德的自由泳冠军，对着柏林墙，在黢黑的地下以挖地道的方式游泳。这也是越狱。达摩对着洞穴的一面墙，十年不说话。这还是一种越狱。

有珠玉在前，很难想象《越狱》还能如此出彩。一位高智商的建筑师将监狱结构图以迷宫的形式刺在身上，冷静筹划一切，然后故意犯罪进入狱中，拯救他将执行死刑的哥哥。假如不和“阴谋论”扯到一起，这就是一部电视版的肖申克。但精彩的是，在哥哥的案子中，导演又把一个怵目惊心的国家阴谋放了进来。

不了解“阴谋论”，很难了解好莱坞电影。阴谋论来自两种背景，一个是世俗的，自由主义政治学对人性和国家权力怀有一种深深的怀疑。哪里有权力，哪里就有阴谋。所以国家一定有阴谋。所谓专家，就是针对普通人的阴谋。所谓国家，就是针对公民的阴谋。当年奥利佛·斯通的《JFK》（刺杀肯尼迪），使这种理论在好莱坞名噪一时。电影说，是副总统约翰逊和中央情报局一起刺杀了肯尼迪。去年英国一家媒体对近二十年的阴谋论搞了一个排行榜，列在首位的是当年的副总统老布什参与了里根遇刺案。接下来是小布什政府策划了911事件。这对父子所以这么倒霉，又涉及到另一个著名的阴谋论，即耶鲁大学的秘密校友会“骷髅会”。这个带着神秘色彩的学生社团，在每届学生中挑选15人入会。一些人相信这个校友会暗中支配着美国的政经格局及中央情报局等机构。布什家族一连三代都曾加入骷髅会，2004年大选时，对阵的布什和克里竟都是“骷髅会”成员。使这个阴谋论看起来铁板钉钉。

《越狱》设计了另一个版本的骷髅会阴谋。一家能源公司暗中操控了美国政治，将他们支持的政客一一送进白宫。如果了解一些背景，你会看出一些情节如州长拒绝特赦，也是明显影射当年人称“德州屠户”的小布什。第一季的末尾，冤曲者成功越狱，副总统孤注一掷谋杀了总统，成为两个此起彼伏的高潮。

另一种阴谋论是宗教性的。在很多宗教看来，邪恶都不是一个形容词，而是一种真实的力量。对基督信仰来说，权力导致腐败，腐败产生阴谋，这不只是政治学上的倾向而已，而是一个属灵国度的争战。撒旦或魔鬼，是基督教对这种邪恶力量的指称。但阴谋论与基督信仰并不是一回事，只是受到启示录和末世论的影响。简单说，阴谋论者认为，两千年来全世界都处在一个阴谋之下。公元一二世纪，在希腊哲学和基督教影响下，出现了一种诺斯替派。这一派认为宇宙中弥漫了真理，只有那些被特别光照的人，才有足够的智慧去领悟真理，得到救赎，并建立世界的新秩序。最初的“阴谋论”，就是针对一个号称诺斯替传人的秘密宗教团体，据称起源于17世纪巴伐利亚的“光明会”。去年轰动一时的《达芬奇密码》，也以此为噱头。据称“光明会”是撒旦的代表，也是这个世界的影子政府，掌握着全球三分之一的黄金。据称美国历届总统除了遇刺的林肯和肯尼迪，其余尽是光明会成员。

另一个著名的“阴谋论”指向共济会。这是1717年在伦敦成立的一个古老的政治改革团体。也推崇人的理性与智慧，宗教上倾向于自然神论。共济会成员的名单，几乎就是近代以来的半部人类思想史、政治史和艺术史名单。《独立宣言》的56名签署者，有53人是该会会员。近年的好莱坞电影如《古墓丽影》、《国家宝藏》、《达芬奇密码》等，都拿美国国徽和钱币上的符号如金字塔、神秘之眼等大做文章，显出美国的建国理想，很大程度上反映着共济会的理想，带着异教化的暗流，而与主流的基督信仰有不小差距。阴谋论者认为，共济会与光明会有关系，骷髅会也是共济会的一支。他们秘密主宰着美国，甚至主宰着世界。

有时这样的阴谋论也指向企业。宝洁公司打了12年的官司，今年3月才在法庭上把关于它崇拜撒旦的说法击退。宝洁和一些犹他州的著名公司一样，高管层几乎都是摩门教徒。二十几年前，阴谋论者宣称这家公司与魔鬼缔约，提供巨额的财力支持。在电影《魔鬼代言人》的版本中，魔鬼挑中的行当可不是日化用品，而是律师楼。当年这部影片之耸人听闻，让每一位法学院学生都辗转反侧，想我将来要不要向魔鬼出卖自己。

这种对世界的解读，可以借用两部电影来说。一是托尔金原著的《魔戒》三部曲，魔君索伦打造了十三枚戒指，一枚留给自己，十二枚给了向他臣服的地上君王。除非将那魔戒投入圣火，否则全世界都伏在他之下。另一部是《黑客帝国》。母体以电脑程序控制着真实的世界，我们以为自己活着，其实只是别人操控的界面。

前一部是基督教的理解模式，后一部是诺斯替派的理解模式。不管你相信什么，我们都需要越狱。不但从牢房中，也从弥漫在这世界的每一个阴谋中开始逃亡。美国的阴谋论比他的制度更发达。国家不但在政治学上，而且在宗教上都被深深的怀疑。而好莱坞擅长的，就是把公民的怀疑做成一个蛋糕。《越狱》的第二季，当犯人们逃出牢房，国家就成了更大的监狱。人家已经干掉总统了，你还往哪里逃呢？越狱继续往前，就成了越境。再往前呢，天地之大，真正的救赎在哪里？如果还有篇幅，我想到当年因水门事件入狱的打手，今天的著名作家寇尔森的故事。可惜说不完，就不忙说了。

2007-04-03

《越狱》（Prison Break），电视剧集，第一季（2005—2006），第二季（2006—2007年）《光明会揭秘》》(The Illuminati)，纪录片，2005年

《共济会揭秘》(SECRETS OF THE FREEMASONS)，纪录片，2006年

《布什的死亡兄弟会》（The Illuminati 3 of 4, Bush Brotherhood of Death），纪录片，2006年。


 胡杰作品《我虽死去》与云南影像展

胡杰作品《我虽死去》与云南影像展

VOA

原定于星期五在云南举行的一个影像展被迫暂缓举行。有报导说，暂缓原因和一部涉及文革的参展影片有关。了解内情的人士表示，这次影展可能被迫停办。这个名为《云之南纪录影像展2007惊蛰》的影展由云南社会科学院主办，原定从星期五开始在云南一连举行6天。这次影展总共有40部纪录片参展。主办单位说，这次活动是为了推动国内纪录影像的创作与交流，鼓励新的纪录片创作人，并且促进纪录片作者与国际同僚的交流。

*参展影片内容广泛*

然而主办单位上星期表示，他们接到通知，影展活动暂缓举办，他们正在和有关部门积极沟通，希望能如期举行。一位了解这次影展的人士对中文部记者说，这40部参展影片内容广泛，对整个中国目前的发展现况做出反映。主办单位为了避免遇到麻烦，在选择片子阶段已经有所节制，但是还是被通知活动暂缓举办。

至于“有关部门”是哪个单位，这位知情人士表示，他不好说，而且事实上“有关方面”也没有说清楚暂缓举办的理由，因此主办单位也在了解情况之中，但目前有关影展的准备工作已经停顿，估计影展无法今年举办。

有消息说，当局要求暂缓这次纪录片展跟胡杰的作品《我虽死去》有关。这部影片讲述北京师大女附中前党总支书记兼副校长卞仲耘1966年文革开始不久，被校内红卫兵打死的事情。这是据称文革中第一例红卫兵打死人的事件。这部纪录片的导演胡杰，被称为中国新一代的自由派导演。

*宋永毅：当局很愚蠢*

任教于美国加州的文革史专家宋永毅认为，如果暂缓举办影展是因为胡杰的纪录片，这就显示当局很愚蠢。宋永毅说：“卞仲耘不是胡锦涛打死的，也不是温家宝打死的。他们什么要去背历史的重任？这是毛泽东的帐，这是刘少奇的帐，这是历届党中央的帐。所以，对他们来说，实际上最好的办法是利用历史上的事情，他们支持这个事情(纪录片展)，然后可以增加他们的声誉。因为任何一个领导人他要获取民心，常常都是在平反历史上的冤错假案，或者对历史问题采开明态度。这一点我认为他们没有必要去背历史的包袱。”

中国作家余杰认为，影片《我虽死去》反映的是文革历史中最黑暗血腥的部分之一，尽管胡杰作品讲述的是陈年往事，但中共官方对历史真相的揭露感到心虚。他说： “他们不能正视中共49年建政以后的阴暗面，因为一旦历史真相被揭露后，他们这种所谓的稳定和统治的合法性就会受到质疑与挑战。”

*王怡：中国政府不喜欢涉及当代史题材*

成都大学法律系讲师王怡说，从去年文革爆发40周年，国内连一场像样的研讨会都没有，就可以看出中国政府不喜欢涉及49年后历史的题材。此外，官方对于因技术普及而出现的纪录当代社会真相的影像纪录运动，也有很大的恐惧。

王怡说：“中国这些年有纪录片运动，因为DV技术的出现，国内很多独立制片人用影像来纪录社会。一些诗人作家也纷纷扛起了摄像机。其实他们的身份在这样一个转型时期就是比较复杂的，在一定意义上他承担着在一个正常社会下的新闻记者的作用，所以官方确实不太愿意看到这样的情况。”

王怡说，中国广电部去年对网上播放DV作品制订了严格的审查和登记规定，就是想打压这个自由影像记录运动。这些纪录社会现实的片子，基本还是停留在地下传播的状态。云南社科院的纪录片展，是使这种状态浮出水面的一种持续的努力，因此影展受到官方打压并不令人意外。但是，因为极其便宜和方便的复制技术，政府已无法掐断影像作品实际上的流传。王怡说，他相信不久后，许多人就可以通过网络和地下复制流传等方式看到胡杰的这部作品。

2007-04-05


 宪政主义与世界观

宪政主义与世界观

——在上海律师沙龙的讲座

(这个讲座的整理，断断续续拖了几个月，终于完成了。这是我尝试以政治学和法学的视角，来阐释基督信仰作为一种完整的世界观。以及在圣经世界观之下对国家、宪政和法律的理解。我是一个相信圣经权威性的基督徒，神学上的委身是改革宗神学或归正神学。因此改革宗神学是我阐述的立场和方法论。本文在演讲录音的基础上修订而成。非常感谢上海律师沙龙的几位邀请者和组织者。给我这个机会来表达这些尚不成熟的思考。全文分为“五讲”，这是对我所敬重的荷兰改革宗神学家凯波尔的致敬。他在普林斯顿大学的“加尔文主义讲座”（五讲），是对改革宗神学和一个完整的基督徒的世界观的精彩而浓缩的阐述。

自从人文主义或启蒙运动以来，持守基督信仰基要真理的教会神学家，一般很难在思想史上得到应有的重视。一些著名的自由派神学家，反在思想史上多有较大影响。对很多基督徒知识分子来说，后者的影响也往往大于前者，这是极为遗憾的。当然这也有译介上的学术和制度环境限制，及教会的制度局面导致的视野受限。如以朋霍费尔为一个被切割的例子，如他的《狱中书简》、《作门徒的代价》等，在一般知识界也脍炙人口，但他持守大公信仰和传统教会论的著作，如《团契生活》、《跟随基督》等，则对基督徒知识分子来说也显得陌生。因此导致朋霍费尔在所谓“文化基督徒”中，也被误认为是一个自由派神学的所谓“上帝的苦弱或隐身”的、存在主义式的神学家。

而对非基督徒的知识分子朋友来说，基督信仰更似乎是被踢出了知识界和知识论中，长期以为基督信仰只是、也只应该是一个“私人化”的、被切割的社会场景的一部分。宗教自由，不过是在自由主义的政治正确的观念下，给那些愚昧得以至于相信神的人划出的一块精神病院或保留地。我仅仅在三年前也大概是这样认为的。我试图阐述基督信仰作为一个对世界的自洽的、完整的和充满盼望的看法。并非希望去彻底改写几百年来将信仰逐出去之后的人类思想史。而是尝试向非基督徒的知识分子介绍另一种彻底不同的，对于世界的信心，而且因着这个信心，带出来对世俗文化，包括哲学、政治、法治的另一套完全不同于哲学史教科书和思想史教科书的观察和评价。或许你认为最近几百年来，这一套东西早已被PASS了。但其实，有一个人群一直都在坚持，并活在这样的坚持里面。包括在今天的中国。

尽管我成为基督徒并不太久，从那个世俗的知识和思想系统及其评价中走出来才不久，但我就是这样一个无论在知识论上、在道德上，还是在政治上，都持一种保守主义的或右翼立场的，或如果你愿意说，是基督教原教旨立场的基督徒知识分子。我希望以这种的立场与无神论的或自然神论的知识分子们进行理性的对话，也以这样的立场参与对社会和时代的发言和批评。)

很高兴有这个机会，与上海律师界的朋友交流。在座故雨新知，但大多数都是新朋友。我的关注面很杂，虽然法学是专业，但我的写作和思考大多超出法学。这种多学科的视角，和今天讲座的题目也有关。我前些年的思考，大多在傅律师刚刚介绍的这本书里面，《宪政主义：观念与制度的转捩》。从观念上，我对宪政的理解是主权者的自我约束。在先的价值约束在后的制度。在制度上，我的基本主张是反对中央集权制，看重地方主义、联邦主义和司法主义的道路。

今天我要讲的，是最近的一些思考。“宪政主义与世界观”，也许你听起来很奇怪，宪政是时髦的概念，离共产党的意识形态比较远。但“世界观”老掉牙了，似乎离官方意识形态比较近，我们上初中一年级，耳朵就听得不耐烦了。为什么会把这样两个概念放在一起讲？这和我说多学科的视角有关系的。其实你今天看到的这个世界，这个宇宙，然后你对它的理解，包括对政治制度、法律，文化，包括你对个人的生命，你对家庭，社会，我会说有一个关于这个世界的图景，在你头脑里。

前段时间我在法国一个短期访问，和一个记者对话，几次谈到基督徒的世界观，我说一个基督徒眼中的世界观，即一个世界的场景是怎样的。她就说，你使用“世界观”这个词，是不是说明你的思想资源里，还有一部分意识形态的遗产？你还是受共产主义传统教育的一些影响？因为我们从小就听说世界观、价值观、人生观，还听说要改造世界观。我说不是。这是一个又需要重新启蒙的东西，到底什么是世界观？共产党刚来的时候，他从欧洲带来的东西不一定全是坏的，但他要走的时候，当初他带来的一切好像都臭不可闻了。

所以我今天围绕“宪政主义与世界观”，准备讲五个问题。

第一，人类历史上只有过两种整全性的世界观

“世界观”这个词最初是康德用的，是德语的概念。后来风行在19世纪的欧洲哲学中。世界观就是你的思想中，有一个对宇宙和人生的整全的看法。一个理解的模型，就像观察地球，就有一个地球仪。世界在你心中，也有一个类似地球仪的模型。这个模型就是世界观。你所认定的人生的意义，你在个人生活和政治共同体当中所有值得追求的价值，你对包括政治、国家、民族、经济、文化的看法，构成了一个完整的图景。这个图景就是“一个人对宇宙的总体性回应”。你对一切事物的理解，不是火花式的，也不是集锦式的，一定是整全性的。只有整全性的，才能安慰人，才可能与终极的意义相关。换句话说，你的世界观如果是残缺的，矛盾的，不能自洽的。那就意味着你的世界在本质上是虚无的。你的人生也是虚无的。你就落在深渊当中。正在落的时候，你说自己是存在主义者，落上几分钟，你连存在主义者都不是了。如果你不想用“世界观”这个在我们的传统中显得意识形态化的词语，你可以称之为“世界的图景”。 然后你才能把自己放在其中，知道自己在这幅图景当中的位置。如果用我们今天很世俗的一个说法，叫做“定位”。我们会从一个市场的、或者人际关系的角度说，我要给自己一个“定位”。我的定位是一个什么样的职业、身份或者个性与风格？但你把这个定位放开来看，你到底怎样在宇宙万物中给自己定位，怎样在人群中给自己定位，怎样在时间的洪流中给自己定位？

“世界的场景”，是维斯根斯特谈论世界观时使用的一个概念，海德格尔也多次评论这个概念。但当他们说“世界的场景”时，那个场景已经断裂了，价值已经不再被视为一个事实。所以他们都引向存在主义的流派。其实当韦伯虚构出一个社会科学的所谓中立性时，就已经把西方知识传统中的那个整全性的世界观打破了。这样就进入了现代社会，所谓现代社会就是找不着北的社会。在西方古典时代，信仰传统或者说价值传统，与知识传统是一个整体。韦伯终其一生都在信仰的门外徘徊，他的心必须刚硬起来，把世界摔成两半，不然就痛苦死了。可摔成两半之后，就更痛苦了。如张爱玲的《半生缘》到了末尾说，“我们再也回不去了”。

然后你会看到，人类历史上只有过两种整全性的世界观。一是清教徒的世界观，或者叫福音派基督徒的世界观。它有一个来自《圣经》的对宇宙与生命的完整的看法。它提供了一个场景，使一切都在其中获得意义，或者说一切都在其中与真理相遇，用箴言书的话说，就是“各按其时，成为美好”，用《创世记》的话说，就是“各从其类”。佛家说人生的七苦谛，所谓生、老、病、死，爱别离，怨憎会，求不得。但佛家给不出使一切都有意义的一个完整性的场景，于是它的宇宙观和世界观的基本立场，就是两个字，“放弃”。佛家和道家都没有办法产生出法治文明，因为“时间的经过”在它的场景中没有价值。而法治文明的一个基本点，就是对时间的尊重。你怎么理解“谁主张谁举证”的普通法原则？怎么理解“两种权利相遇时，较古老者获胜”？怎么理解法律的保守主义品质？我等会再谈这个问题。

基督教并不是很多现代人所理解的那样一种“宗教”，就是和物质世界无关的，和公共生活无关的一个领域当中，有那么一种所谓的“个人信仰”。它负责在人脆弱的时候安慰人，其他的事情还是其他的事情。不是，基督教是一种整全性的世界观，一种与任何非基督教的文化截然不同的世界观。连反基督的尼采也承认，基督教“是一个体系，是经过深思熟虑的对世界万物的总的看法”。在基督信仰之前，世界是破碎的，基督信仰被抛弃之后，世界也是破碎的。

清教徒的世界观是一元论的世界观，即价值世界和自然世界是同一个世界，灵魂的世界与物质的世界也是同一个世界。时间是一个舞台，是创始成终的一个舞台。能把价值与事实、灵魂与肉体连在一起，放在同一个舞台中的那一位，就是上帝。如果没有上帝，这两个世界就会断裂。语言和语言所指向的意义就会断裂。我所说的整全性的世界观，就是一元论的世界观。而古希腊的哲学，以及中国古代的哲学，都是二元论的。二元论的世界观下，不可能得到一个完整的图景。当然也就不可能有一切事物的“各从其类”。你找不到那个位置。那个位置是“测不准”的。世界是漂浮的，所以法律的意思，要不然是成王败寇，要不然就是刻舟求剑。在奥古斯丁那里，一元论的基督教的世界观，开始战胜了欧洲的异教文化，上帝之城与地上之城，及其关系，构成了一个完整的图画。到了宗教改革，加尔文主义第一次整全性的论述了《圣经》的启示，带给福音派基督徒最完整的世界观。基督徒们用这样一种世界观，几百年来一直抵抗着各种强盛的形而上学的、理性主义的、科学主义的和专制主义的世界观。

第二种是共产主义的世界观。以法国大革命为起点，以德国哲学，从康德到马克思为枢纽，并得到科学主义的支持，从而在启蒙运动后一两百年内，逐渐形成了在无神论基础上的，对清教徒世界观的一次全面模仿。康德虽然提出了世界观的概念，但他的“世界”仍然是一个走向二元化的世界，就是从基督教向着异教文明（古希腊文明）转向的一种世界观。尽管最高的理性仍然在逻辑上是独一的，但上帝的主权被切割了，所谓世界，就是人所感知的那个世界。价值世界和自然世界开始分道扬镳，一旦割裂，就再也无法合成同一个世界。只有两条路，要么你回到上帝那里去。要么继续向前，用彻底的唯物主义，把价值世界彻底干掉。那么你也可以重新得到一个一元化的世界观。就是一个被强奸了的世界观，也就是共产主义。如果你什么盼望都没有了，你的世界观看起来也是统一的，佛家把世界统一在虚无当中，共产主义把世界统一在专制当中。那些既不信佛、也不入党的人呢，就活在后现代式的拼贴当中。

近代科学，其实正是基督教世界观的产物。科学的产生，得益于三个主要假设：第一个是宇宙（世界）是井然有序的；第二是这个有序的世界是可知的；第三是你有发现这种秩序的动机。那么基督教在一神论下，给出了这三个回答。宇宙是被独一的真神创造的，并在他的慈爱和大能下被护理。有规律，也有目的。万事相互效力，去达成那个宇宙与时间的目的。上帝是自我启示的上帝，他给了人理性，去认识他在万物中所隐藏的知识。认识上帝，赞美上帝，就是最大的动机。近代科学是因为这个动机，而不是因为赚钱的动机，才得以诞生的。

回头看中国传统文化，儒家是远鬼神的，道家说“道可道非常道”，“非常道”还研究干什么呢，只需要面壁，不需要实验室。古希腊古罗马是思考哲学的，但他们的世界是诸神的世界，诸神是喜怒无常的。这些宗教与哲学，都没有办法支撑起这三个假设。只有一神论下的世界观，才可能提供这三个有确据的假设。所以近代科学当初的主要奠基人都是基督徒，甚至大都是教会的神职人员。

但科学家发现的规律越来越多之后，就逐渐骄傲了，变成了自然神论，就是我相信宇宙有一种主宰性的力量，但我不知道那是什么。这样自然或自然规律本身，便变成了神。神的位格一旦被去掉了，然后就变成了无神论的科学主义，就是把科学当作真理或真理的标准，成了各种反基督教的世界观的依据。所以你看恩格斯的自然辩证法，和刚才讲到的近代科学产生的三个假设，几乎是一个无神论版本的抄袭。基督教的世界观的三个假设，就变成了自然辩证法和历史辩证法。这个辩证法的神学色彩是很浓的，是无神论者的“天条”，这样就形成了共产主义对宇宙、世界和历史的另一套整体性的看法。

回头看自由主义和自由派的知识分子。自由主义虽然是反共产主义的，但自由主义眼中的世界图景，其实还是和共产主义非常接近。“从来没有什么救世主，也不靠神仙皇帝”，这句话几乎是一个相同的起点，是共产党及其敌人的一个统一战线。“英特纳雄耐尔一定要实现”，这是他们共同的目的论。只是自由主义把它换成了“自由民主一定要实现”。你看89年天安门前那些反专制、要民主的大学生，他们当时唱得最多的就是两首歌，一首是《国际歌》，一首是《龙的传人》。从这两首歌中，你就可以在大脑中想象和展开一个宇宙世界的图景了。这个图景和一墙之隔的中南海里面的那些人，其实是高度同构的。庙堂内外，他们对政治的见解虽然针锋相对，但大学生和知识精英们的世界观，那个基本框架，和共产党的世界观其实也只有一墙之隔。世界观才是最深入的意识形态。世界观决定你的政治主张，而不是相反。

这是第一部分，我先抛出一个结论，人类史上只有过两种整全性的世界观。基督教的，和共产主义的。其余的世界观，都是二元论的和拼贴式的。

第二，宪政主义是一种完整的世界观的一部分。

如果你看基督教以外的其他宗教，我只从文化的角度谈，不评价他们的教义。犹太—基督教体系以外的宗教，举一个共同点，就是缺乏政治哲学。即关于人与人的现实关系，以及共同体生活的一个图景，包括发展出技术的渠道。所以人们常说宗教是“出世”的。人们常说一句话叫“出入平安”，如果入世的意义被否定了，出世一样没有意义，进去了不安，出去了一样不安。什么是意义，意义一定是整全的，包括出世与入世，也包括此岸与彼岸。意义不是残疾人，意义不等于“向后转，齐步走”。

而世俗的政治哲学呢，通常又缺乏对未来的看法，人的历史到底有什么意义，它们无法回答。换句话说不知道未来要做什么。因为生命到底有什么意义，人到底是什么，你已经放弃了一个完整的图景。就像今天有很多人，对社会、对自己也是有所追求的，但我们都不知道历史到底要往何处去，中国到底要去哪里，“应该”去哪里，和“可能”去哪里？不要说千秋万世了，20年后都没有人知道。回头你就想，到底要去哪里，到底又和我有什么关系呢？和我的个人理想和社会理想又有什么关系呢？因为你没有把个人、把今生，把政治，放在一个整全的宇宙图景当中去观看。知识分子们说，要把真实留下来，留在历史上。但他们并不确定历史本身的意义。我有一个维权的朋友，打了十几年屡败屡战的官司。他说要把那些贪官钉在历史的耻辱柱上。对他来说这也只是一个比喻而已。因为他并不知道“历史的耻辱柱”到底在哪里。如果没有某种意义上的末日审判，哪来的“历史的耻辱柱”？

刚才说法治文明的一个前提，就是对时间意义的一种确信。没有这种确信，你对人类共同体的组织方式，即国家学说、政治学和法学的看法，都是残缺的，没有非如此不可的理由，也就没有应当被遵循的正当性。你就生活在一个万花筒中，我现在在谈论法律，我现在谈的是经济学，我现在拍的是商业电影，别跟我说艺术。这也是世界观在文化上断裂成现代学科划分的一个结果，世上的一切都是拼贴的，你没法在一个整全的场景中去理解各个部分，使一切都在你的世界中获得一种自洽。因此一切都是可以权衡的，也是可以放弃的。法律也就不可能被信仰，就像拿破仑说过的一句话，有两件事情你是不能去看的，一是立法，二是灌香肠。法律和香肠一样，好吃你就吃，不好吃就拉倒。

其他宗教、政治或哲学的世界观，都是二元、多元或者相对主义的。譬如同样是政教分离，在法国宪法中，被理解为一种典型的二元论世界观的产物。政治是政治，信仰是信仰；政治是公共的，信仰是个人的；国家是世俗的，物质的，信仰是超验的，属灵的。国家的原则与宗教的，或者说与广义上的道德价值的原则是相互排斥的。“政教分离”是两个断裂的世界之间的停火线。但美国宪法中的“政教分离”，则被理解为一种整全性的世界观的产物。“政教分离”和三权分立的性质是一样的，并不是世界场景的割裂，而是具有某种同构性的搭配。我不展开这个观察。

对时间意义的确信，有两个部分。一个是“时间的经过”，这是对此岸的确信，整个英美普通法制度，就立在其上。一个是末世论，这是对彼岸的确信。没有末世论的政治哲学及其制度，一定是暂时而混乱的。当福山说，自由民主制度是历史的终结，引起很多争论，但正是这个争论才让人们发现，原来宪政民主制度，同样是缺乏末世论的。但没有末世论，就等于没有普遍的和超验的价值。制度只是各种暂时利益的暂时结合和妥协。大家都认同宪政民主的基本价值，但大家的论证各不相同，有相信宪政的超验价值的，也有完全的经验主义和实证主义的理解方式。甚至是一种纯粹的经济学路径，认为民主不过就是多元利益妥协下的产物。或者宪政民主从效果上就是比一党专制好。这些理解无法解释宪政在道德上的正当性。最后变成了共产党怎么可能放弃他的权力呢，不放弃很正常，很理性。如果是你，你会主动放弃吗？但另一方面，他的统治伤害了我的权益，我又怎么能不反对他的专制呢，于是便成了大家都很合理。那么结果呢，结果你看，一切缺乏末世论的政治哲学，到头来都是成王败寇。

没有末世论，就没有超验价值。宪政并不是简单的人民制衡政府，宪政当然要限制政府的权力，但宪政的本质，是要限制人的意志，限制人的欲望。80年代，美国法学家伯尔曼说，“法律必须被信仰，否则形同虚设”，这句话对中国法学界影响很大，但人们并不太真正理解这句话，为什么和凭什么要被信仰？所以实证主义法学一直对此不以为然。但如果你认为人权是对国家的一种根本性的限制。你就必须把人权放在一个永恒的世界图景当中去审视。尽管你给出的论证是不同的，基督徒说生命的平等和尊严，来自上帝按着他形象和样式的创造。自然法学家假定天赋人权，或者你认为，人权得到了人类经验与历史传统的论证和支撑，这就够了，我就相信这个，这就是我个人的偏见系统。但无论如何，你一定相信人类的某种道德价值，然后认为宪政的意思，就是政治和法律必须顺服这种价值，体现这种价值。就是说一切人的意志都必须在一种共同体生活当中被这种价值所约束。否则你就无法避开相对主义的泥潭。你说，没有我的同意，你凭什么统治我？一个手握兵权的凯撒也会振振有词的回答，我有枪有炮，凭什么要你娃同意？然后你就说看啊，一定要启蒙，人家就说要重新启蒙，几百年来了，也不知道这个世界到底谁蒙谁。

所以宪政的意思，就是没有最高权力机关，也没有单一的主权者，哪怕是抽象意义上的人民。宪政是反“人民主权”的，它不承认绝对的人民主权，也不承认绝对的民主原则。否则你还是把人的意志，当作政治的最高判断标准。只不过是用大多数人的意志去替换少数人的意志。如果你问，一个国家怎么可能没有主权者呢？那么我问，一个宇宙又怎么可能没有主权者呢？如果宇宙当中有主权，世俗国家就没有绝对意义上的主权。如果宇宙中没有主权，国家凭什么有主权？国家至高无上，国家就成了偶像崇拜。而宪政的意思，就是“人民没有主权，国家不是偶像”。

福音派基督徒基于《圣经》的那个世界观，带出了人类历史上唯一一种建立在末世论之上的整全的政治哲学。“末世论”面向宇宙的来源和世界的尽头，意味着对永恒的看法，以及现实如何在永恒的背景下获得意义。永恒不仅是一个哲学问题，也是政治问题，甚至也必然是一个法律问题。

在纽约州，有一个圣马力诺修道院，这是当年专门培训到中国的传教士的一家修道院。它的展览厅里，有一份清代为了盖教堂的土地租赁契约，上面的标题是两个很大的中文，“永租”。我们知道在法律上这叫永租权，或者永佃权。所有权虽然没有写“永远”两个字，但在座的都知道ownnership的意思，就包含着永远的含义。上帝曾经回答摩西问他的名字，上帝说，“我就是我自己”，I am who I am。好像是废话吗？中文圣经的翻译很好，说“我是自有永有者”。我们今天也常说，我就是我自己，我要自我实现，成为我自己。笛卡尔也说，我思故我在，所以我的主体性，我的绝对的存在就确立起来了。但这是一种最终落入虚空的，被现代哲学普遍解构的一种主体性。主体性就意味着永恒，当上帝说I am who I am，他是在说永恒的问题。“自有永有”，用庄子的话说叫“无所待”。我的存在不依赖于我之外的任何事物，包括时间。这样你才敢说，我是我自己的主权者，我是我自己的所有者。这是上帝与一切被造物的区别。比如这个杯子是被造的，他就不能说“我是我自己”。他就算有嘴巴也不能这样说。

回到法律上，你来理解财产权，理解所有权的概念。或者是永租和永佃权的概念。比如今天中国土地使用权的“70年大限”的问题，很受关注。有人说这是误解，其实房屋是有所有权的。但所有权建立在一个50年或70年的土地使用权上，这是什么意思呢。打个比方。如果有两个人，只能活到70岁，他们结婚的时候说，我们要永远相爱，我们要永永远远，山盟海誓。你怎么理解这句话，怎么理解两个只能活70年的人，说爱你一万年，这里的“永远”到底是什么意思？是在虚开信用证吗？

你回答不了这个问题。如果缺乏一个整全的世界的场景，你无法回答在70年的寿命中说“永远爱你”是什么意思。也无法回答在70年的土地使用权上的那个所有权是什么意思，说这间房子永远是你的，这只是一个比喻呢，或者你的国家就和你的爱人一样，都用谎言来哄你，哄到死为止？但你若是回答不了这个问题，对你来说婚姻就有问题，国家就有问题，法律就有问题。婚姻就会变得很脆弱，国家也会变得很脆弱。也许共产党还没有垮台，你已经离了三次婚了。或者反过来，人家结婚，你建国，人家都还没离婚呢，你的政权就垮掉了。“眼看他起高楼，眼看他楼垮了”。没有永恒，价值立足在哪里呢？

如果你来对比《圣经》以色列人的土地制度，看起来好像和我们差不多，因为上帝说，“地不可永卖，因为地是我的，你们在我面前是客旅，是寄居的”。原来以色列人也只有“土地使用权”，上帝赐给他们迦南的应许之地，好像也是一种“土地批租制度”呢。这个“土地批租制度”是发生在人和神的关系当中，也就是发生在今生与永恒的关系当中。但当我们的政府说，“地不可永卖，因为地是我的”。我们的国家到底在说什么呢？他在冒充上帝啊，他把自己摆在永恒的宝座上，成为人间最大的偶像。难道我们要在这样的世界观下去理解法律吗？

你到底怎么来理解婚姻和国家对于你的意义。一个短暂的法律体系，它凭什么给出一种关于权利的永恒的界定？回到法律为什么“除非被信仰，否则形同虚设”。这不是法律执行的效率问题。这是说一种带着强制力的人间秩序，你必须把它放在一个完整的世界图景当中去获得正当性。这个图景包括了从宇宙的起源，到世界的尽头。如果你认为人权是普遍价值，而且被法律清晰的界定下来了，这是对国家的一种根本性的限制，要么你也要把人权放在这个永恒的世界图景当中去审视，法律在其中必有一个位置，你在其中也必有一个位置。否则拿破仑就是对的，法律就等于香肠，马克思也是对的，法律就是统治阶级的意志。奥斯丁也是对的，法律就是主权者的命令。

自由主义者和基督徒有一个相同点，就是他们都拒绝这样的立场。他们知道这些观点是错误的，而且是傲慢的。但自由主义者之所以知道，是因为他相信自己，相信人的理性。基督徒之所以知道，是因为他相信上帝的话语。

第三，共产主义世界观的崩溃

刚才说，共产主义是对清教徒世界观的一次全面模仿。但它带出来的是一种截然相反的“国家主义”或说“国家崇拜”的政法模式。回到处理永恒的问题，它的回答就是国家与永恒有关系，国家与永恒必须有直接的关系。甚至国家就是永恒。这时你看见任何一种政体都不只是一种政治制度，政体一定与宇宙论有关系，与“世界的图景”有关系。

举第一个例子，你来比较中美的国旗。五星红旗是什么，就是一个缩小了的太阳系。它对应着一个太阳系的宇宙论，一个被简化了的太阳系的宇宙论。反过来说，宇宙论也从来不是单纯的宇宙论，宇宙论一定和价值观，甚至和政治哲学有关系。比如布鲁诺坚持哥白尼的日心说，现在大家以为这是一个科学问题。好像布鲁诺是为科学与宗教的冲突才受到迫害的。其实不完全是这么一回事。布鲁诺是从他的宇宙论，带出了他的宗教观，也是从他的宗教观带出了他的宇宙论。他仍然是一个有神论者，他提出的宇宙无限论，和他的上帝无限论是一致的。但对无限的片面强调就走向了一种泛神论，轻视了上帝的特殊启示。布鲁诺的太阳神崇拜和他的科学研究是一个完整的体系，布鲁诺和哥白尼一样，迷恋于古埃及人的太阳神和巫术崇拜，他认为日心说，就是太阳神崇拜将要复兴的标志。打个不恰当的比方，其实布鲁诺有点像今天的何祚庥，是自然科学界的一个党内理论权威。“红太阳”不只是红色的太阳而已，“红太阳”就是他的政治哲学。如哥白尼所说的，“太阳居于宝座上统治着它周围的星体家族”。这句话拿来解读五星红旗的宇宙论，再贴切不过了。罗马教会对布鲁诺的迫害当然是极其错误的，但你要知道，布鲁诺并不是为科学献身的，更不是为真理而献身。他是为着一种宗教价值观而被罗马教会判为异端的，这个价值观实际上和共产主义的世界观如出一辙，实际上是现代各种极权主义的政治哲学的宇宙论基础，在文艺复兴时期的一个先声。

然后你看美国的信条旗。很明显的也可以看到一个银河系的宇宙论。太阳系是什么，就是所有星体围着红太阳转。要知道太阳占据了太阳系全部质量的99％。这就是专制制度下的一个政治结构。光51％的控股都不行，你一旦大起来了，太阳的引力就不够了。那秩序就崩溃了。所以你告诉共产党，说你放开一点，没有危险。其实这话也不太真实。对共产党来讲，放开的确是有危险的。不是人民有危险，是他自己有危险。银河系就不一样了。没有中心。我曾借两句中国古代的话来解释宪政，一句是论语的“有朋自远方来，不亦悦乎”。一句是易经的“群龙无首，吉”。你看银河系就是群龙无首，这是他们难以理解的，没有元首怎么会不散伙呢？没有单一的中心怎么可能仍然有秩序呢？而且古人说这就叫大吉大利。如果你再将眼光放在一个更大的世界的图景中去，你看宇宙就更没有中心了，却更加有秩序。这个秩序是物理的，但也是超物理的，是物质的，但也是心灵的。这个秩序你根本想不通。专制主义就是一种日心说宇宙论下的政体，宪政就类似于银河宇宙论下的秩序。至于宇宙秩序，我们人是无法想象的。那是超越在世俗的国家和法律概念之上的，我们知道保持敬畏就好。

所以前段时间载人上天。我就想其实应该送谁上去最合适呢？其实该把九个常委射到天上去。他们上去一看，这个世界和我统治的那个不一样啊。这是什么秩序啊，怎么找不着开关在哪里啊。狗日的要怎么才能统治呢？他下来后就有两种可能，一是马上开始政体改革，把五星红旗砍了。第二就是集体自杀，因为想不通嘛。他的整个宇宙论和政体学说就一起崩溃了。

你再比较苏美两国宇航员的世界观也不一样。苏联的加加林第一个上天，他说我上去看了，没有上帝，人就是宇宙中最大的。上天一盘，使人变得更骄傲了。但美国的宇航员登上月亮后却不一样，他被宇宙震撼了，就背诵圣经中的《诗篇》第8篇，“我观看你指头所造的天，并你所陈设的月亮星宿，便说，人算什么，你竟顾念他。世人算什么，你竟眷顾他。你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物，就是一切的牛羊，田野的兽，空中的鸟，海里的鱼，凡经行海道的，都服在他的脚下”。

你就看到，政体和宇宙论有关系，而宇宙论一定是具有道德意义的。任何政体学说，一定是一种整全的“世界的场景”的一部分。

再举第二个例子，就是死刑。我前段时间在法国访问，见到前司法部长巴丹戴尔，在座应该有人知道他。因为他是全世界最著名的一个反对死刑的人权律师。曾经替6个舆论都认为必死的杀人犯辩护，以反对死刑的名义，把他们从绞刑架上救回来了。密特朗做总统时请他担任司法部长，废除了法国的死刑。我们谈话时他提出一个很诱人的建议，他说1936年柏林奥运会时，希特勒答应了那一年德国没有死刑。他说我要建议共产党2008年停止执行死刑一年。我说很好啊，中国古代一直都有赦免制度。《圣经》中说，每50年要有禧年，这一年要释放全地的人，给万物以自由。这个“禧年”就和刚才说的“地不可永卖”一样，表明无论是生命还是财产，一切都在上帝的主权之下，而这一位上帝是有怜悯、有恩典的，他要拯救万物，赦免一切的罪。你观察全世界任何一个国家的死刑制度，死刑制度里面一定包含了赦免制度——几乎只有1949年后的中国是一个例外。德里达曾说，欧洲的作家都反对死刑，比如雨果啊，加谬啊。但欧洲的哲学家都不反对死刑。为什么哲学家们不反对呢，因为杀人的权力也和永恒有关啊。杀人是什么，杀人就是永久性的剥夺人的肉体生命，就是game over。死刑处理的其实就是永恒的问题。在欧洲的哲学家所建构的那些国家学说、政法学说里面，你就会发现，一个不能杀人的国家，那还叫什么国家。如果你用革命的方法去建立一个国家，结果这个国家到头来却不能杀人。那岂不是很荒唐，革命就是杀人的批发啊，就变得很荒诞了。

所以你看死刑的存在，在政体的意义上意味着什么。在宇宙论的意义上又意味着什么。意味着国家在整个世界观的图景当中，居于中心的位置。意味着刚才说的共产主义的世界观对永恒问题的回答，“国家与永恒有关，国家就是永恒”。这就是国家主义崇拜的诞生。这就是为什么我们的宪法序言里面，一定要写上“马列主义、毛泽东思想，直到三个代表”。共产党的宪法体制，是共产党人的世界图景的一部分。不能不写，不写就要垮台。这不是一个统治的技术问题，这是因为共产主义是人类历史上第二种最完整的世界观，它是凭着这样一个对世界的场景的理解，来建立它的国家和学说的。所以它的宪法序言不能不讲宇宙论，不能不去描述一个整全的世界观，不能不去杜撰一个“创世记”。然后在这个图景中把国家、把政党摆在那个偶像的位置上。所以回到死刑问题，你看凡是中央集权程度最深的，凡是国家主义崇拜最浓的，主权者意识最强的国家，就很难废除死刑。法国在欧洲就是国家崇拜最浓厚的一个，所以它也是欧盟中最后一个废除死刑的国家。因为死刑不是一个治安问题，死刑是国家的本质的问题。

第三个例子看波普尔的《历史决定论的贫困》。我们开始都是自由主义者，我们都反对共产主义的世界观，我们否定它为历史架设的那种决定论和末世论。它也有它的末世论，就是历史必将终结于某种人为的社会形态。但波普尔在哲学上否定了共产主义对历史的看法。否定了它的末世论，也就是去掉了“时间”在共产主义世界观当中的政治哲学意义，这就将共产主义的世界图景釜底抽薪了。所以在波普尔之后，共产主义的政治学说就彻底失去了那个强大的世界观背景的依托，用儒家的话说，就是王道没有了，只剩下了霸气。

最后一个例子，再看近30年前的那一场讨论，“实践是检验真理的唯一标准”。当初邓小平这个讨论的意义，就是在世界观上公开认输啊。你看这句话，实践是真理的标准，就是承认共产主义理论不是普遍真理，进而宣称这个世界根本没有真理，也没有永恒。“实践是检验真理的唯一标准”，这句话翻译成文言文，就是“成王败寇”。没有一种价值是得胜有余的，是可以胜过时间、胜过一时一地的实践的。共产党杀了几千万人，然后说，对不起，我说谎了，其实这个世界根本没有超越于一切处境之上的普遍价值。

从此一个完整的、赝品的世界的图景就被切割了，这句话之后，对共产党人和主张自由民主的人们，同时都带来了幻灭。他们的世界观都不再是整全的和自洽的。对一个自由主义者来说，你可能在政治上反对共产党的一党专制，但你并不反对你在家里对妻儿的专制。你所理解的政治学说，跟你所理解的婚姻模式，是一个被割裂的、不同的世界场景里面的碎片。这就是后现代式的拼贴，你的世界是拼贴的，但你对国家却有一种貌似完整的、貌似真理在握的要求。你认为国家不应该拥有至高无上的主权，权力必须三权分立，但你却认为你就是你自己的最高统治者。你主张这个国家向着每一个人破碎它的主权，变成一个宪政民主国家。你却不希望破碎你自己的主权，不管是你的老婆孩子面前，还是在所有人的面前。你也反对独裁者的“自有永有”，你却坚持认为自己就是“自有永有”的。你把世界切割成两半，然后用双重标准去追求自由。你看今天的中国，89年的那种模糊的社会共识已经失去了，绝大部分人都活在各种残缺的世界观里，无法使自己的一切重新获得牢不可破的意义。每个知识分子都在忧国忧民，都想救世，却不知道怎么救自己。不知道怎么把自己从那个残缺的世界的图景中打捞上来，这就叫无力自拔。每个人的欲望都和你一样光芒万丈，甚至包括胡锦涛先生。为什么你的人权非要被摆在第一位，就“非如此不可”呢。你在共产主义世界观的那个废墟上，若是不能重新看见一个整全的世界的场景，那么你在你的要求面前，你仍然是一个共产党人。

第四，清教徒世界观与宪政主义

基督徒对永恒问题的回答很简单，国家和永恒没有对应关系，或者说永恒不在国家当中。这就引导出政教分离的原则。和永恒没关系，就是和灵魂没关系，和精神、和思想都没有关系。国家不能管灵魂，这就导致出古典的自由主义，人有信仰自由、有思想和表达自由，有出版自由。刚才说自由主义者和清教徒有一个相同点，他们都反对“国家与永恒有关系”，都反对地上的千年王国和地上的历史目的论。但新教改革中也有一种激进的再洗礼派，盼望地上的千禧年王国，后来引发德国宗教战争，要争取地上的“太平天国”。马丁·路德严厉谴责这些再洗礼派的信徒们，但以后的卡尔·马克思却对他们推崇备至。因为千禧年对共产主义的地上乌托邦有着直接影响，这是犹太人的弥赛亚主义的一种遗留。直到基督复活升天之前，他门徒中还有人持这种弥赛亚主义的情结，问他说，“你复兴以色列国，就在此时吗”。他们没看到天国已经在基督里降临，教会时代就是千禧年时代，无论洪水泛滥，还是物欲横流，基督都在和圣徒们一道作王。就像20世纪伟大的基督徒作家和思想家C·S·路易斯，他在二战时写的《纳尼亚传奇》，外面的纳粹已经攻占了半个地球。但路易斯告诉我们，在那个属灵的国度里面，爱和公义已经获胜。从此历史的目的，就是千年如一日，直到将这种获胜完全展现出来。另一位基督徒作家托尔金的《魔戒》也是这个主题。托尔金这部巨著从二战一直写到冷战。从纳粹的猖獗一直写到共产主义的猖獗。你可能说，这只是一种值得尊敬的理想主义，或者是一种伟大的精神激励。但对一个基督徒来说，这就是事实。

其实犹太人马克思的思想，本质上就是一种无神论版本的弥赛亚主义。所以前面说，共产主义是对清教徒世界观的全面模仿。但清教徒和二千年的基督教正统信仰，及奥古斯丁、路德和加尔文等人，都反对末世论上对千禧年的错误解经。但千禧年的观点，在二十世纪后半期共产主义退潮之后，又重新在教会中产生了巨大影响。

自由主义对千年王国的反对，是站在一个碎片式的世界观里的反对。他为什么认为国家与永恒无关呢，因为在他看根本就没有永恒，历史也根本没有目的。而基督徒之所以反对，是因为他知道有永恒，他也知道历史在永恒当中有目的。这就像一个做妻子的，指着一个男人说那不是我的丈夫，那是因为她自己有丈夫。而一个未婚女子说，那个男人不会是我的丈夫，那就说不定呢。就算你现在赌咒发誓，你也不敢说他一定不会是你的丈夫。有很多冤家到了后来，不都成了亲家吗？所以从逻辑上说，如果你不知道真理、你不相信真理，那么任何一种对真理的宣称，对你来说都可能是真的。你怎么敢肯定它是假的呢？除非你知道什么是真理。否则你的世界永远有一个空位，给各种专制主义和政治上的偶像崇拜留下了余地。因为不相信的人，时刻都准备着相信，时刻准备着修正自己的观点。所以自由主义的意思就是信仰上的未婚状态，自由主义的全部含义就是反对强奸，但它本身是一种未婚状态。你永远都在经受试探，全世界都在对你抛媚眼，令人迷恋于无穷的可能性。就像一个唐璜迷恋于动情和定情之间，结果终其一生，都不知道什么是美好的婚姻。

只有当你在信仰中委身于真理，你才知道除他以外都是偶像。就像只有当你在婚姻中委身于一个女人，你才能肯定除她之外，全世界的女人都不是你的妻子。

清教徒在他的世界图景中，把政治国家摆在边缘地位，国家与永恒无关的意思，就是承认宇宙中存在着两个国度，有一个灵魂的国度，永恒的国度，是高于一切政治国度之上的。这就是奥古斯丁在《上帝之城》中描述的那个基本的宇宙图景。罗马是一个地上的千年王国，从来没有一个帝国像它那样，雄霸在人类历史上800年之久。美国到现在也不过两百年多一点。但罗马却在一瞬间就被闪电一样的野蛮民族吞没了。说罗马被攻占之后的整个欧洲，都处在一种世界末日的幻灭和荒凉当中，也不会显得夸张。奥古斯丁正是在这样的时刻写下他的《上帝之城》，他凭借圣经中对属世和属灵的不同国度，基督和亚当的不同国度的启示，在人类历史上第一次描绘出一个整全的宇宙世界的图景。但奥古斯丁还是多少受到希腊二元论哲学的影响，所以在他的图景中，特别凸现了上帝之城与世界之城的对立，这也和罗马灭亡的末日气氛有关。但另一方面这两个国度同时也是重合的，上帝通过耶稣基督的道成肉身和十字架上的救赎，使永恒进入这个世界，人类历史和世俗国家的历史的确不等于永恒，但却被包含在永恒当中。换句话说，通过耶稣基督，永恒已经向着世界敞开。如果缺了这一层，这个宇宙图景仍然不够整全。这是奥古斯丁的一个缺陷。他的永恒观又被抽得太空，太希腊化，太形而上学。这个缺陷在后来的罗马天主教那里，变得越来越僵硬。在奥古斯丁那里，是希腊化的世界观被基督教化；但在13世纪的阿奎那之后，就反过来，是基督教的世界观被逐步希腊化，也就是被异教化。这是第一点。

第二点，到了新教改革之后，在加尔文那里，圣经中的那个整全的世界观得到了恢复，并在奥古斯丁的基础上得到更完整的修补。这种整全的世界观，从接受加尔文主义神学的清教徒传统，到20世纪的一些福音派基督徒那里，得到最清晰的表述和捍卫。因为他们在奥古斯丁的两个国度的对峙之上，加上了对上帝绝对主权的信靠。就像诗篇中说的，“地和其中所充满的，都属于耶和华”。这是指上帝的主权涵盖一切空间。“洪水泛滥时，耶和华坐着为王”，这是指上帝的主权涵盖一切处境。就算罗马被毁灭，就算纳粹占领了半个地球，就算共产党的幽灵满世界乱跑，上帝的指头依然托起这个世界。上帝所应许的依然不会落空。这就是清教徒和福音派基督徒的信仰。基督徒不仅仅是相信有一个上帝而已。他们还相信这一位上帝对人类历史有一个永恒的旨意。换句话说，基督徒相信上帝在永恒中决定了历史的目的，也决定了人与万物的开端和结局，并有能力“使万事相互效力”，让他自己的旨意在世界历史和每个人的生命中落实。换句话说，在基督徒的世界观里面，天上地下没有任何一件事是偶然的。因为偶然的意思，就是落在上帝的旨意之外。一条鱼可能从你的手中滑落，万事万物却不可能从上帝的手中滑落。

这被称为上帝的护理。近代科学和人文思想的发展，很大程度上是对上帝护理的一种世俗化的解释。如牛顿发现地心引力，看起来对托起这个世界的力量有了一种“科学”的解答，其实他证明的是一件更为根本的事，那就是原来真的有一种力量在托起这个世界，原来在一切的背后真的都有秩序。如果你对这一点很麻木，你的惊讶就全部放在“科学”解释本身上去了。但你也知道，科学只是规律和秩序的解释者，而不是它们的创造者。亚当·斯密发现的市场规律也一样，在规律的背后，他解释说有“一只看不见的手”，使得每个人追逐自身利益最大化的行为，合在一起导向最大多数人的利益最大化。我们对这个说法都很熟悉。如果我问，你相信市场那一只“看不见的手”吗？我想自由主义者几乎都会回答，我相信。但我问你相信上帝的存在吗，至少你们可能就会回答NO了。可那只手到底是谁的手啊，难道是亚当·斯密的手吗。

上帝托起这个世界，是为了他的永恒的计划。首先是神的创造，神按着自己的形象造人，是要将他的形象，也就是神的爱和公义，以及他的圣洁、荣耀和智慧，赐给人。然后神容许了人的堕落。然后颁布律法使人知罪。这很有意思，为什么上帝要容许人的堕落，以及颁布律法。你说亚当夏娃为什么吃那个果子，不是神故意下套吗，你知道亚当一定会忍不住的。那为什么要有行为之约呢，因为上帝如果不颁下约法，人就死不认帐。如果没有律法，人就没有罪，没有法就无所谓犯法。但为什么上帝要立法呢，上帝立法跟我们立法不一样。上帝立法不是让人去遵守的，因为神知道人一定守不住，那个标准太高了。他立法的目的是叫你认帐，叫你知罪，叫你承认自己做不到。如果亚当没有那个吃果子的禁令，上帝对他说，亚当，你将来一定会背叛我。亚当一定不服气，一定赌咒发誓说我绝对不会。你想你会承认吗？ 我想我是不会的。因为我也做过律师，律师的意思，就是哪怕你铁证如山，我也死不认帐，对不对？你看亚当犯罪之后，他对上帝提出了两个抗辩理由，第一他说，是那个女人叫我吃的。第二他说，那个女人是你给我的。你看，亚当不但是人类的祖先，还是在座各位的同行，亚当是人类历史上第一个辩护律师啊。我常常觉得学法律的，最容易接受基督教信仰。因为律师有罪啊，我们做律师的不承认自己是罪人，天下哪里还有罪人呢，天下就只剩下检察官和法官才是罪人了。所以就算你是人权律师，也千万不要在道德上把自己看得太高，一看得高就入魔了。

然后上帝立法的目的，也不是为着惩罚，而是为了救赎。上帝在基督里为那些承认自己守不住律法的人受苦。因为罪一定要付出代价，才有公义。十字架的道路，就是以耶稣基督为无辜的羔羊，去替世人赎罪。基督被称为上帝的独生子，他是神，却“道成肉身”，成为和我们一样的人。他出生的目的就是去死。这就是替罪羊的意思。在我们的法律里，“替罪羊”一定意味着冤案，而在上帝的计划里，“替罪羊”的意思就是福音，就是爱。《约翰福音》说，“神爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生”。上帝的计划，就是要利用一桩冤案去拯救罪人，他自己就是冤大头。

接下来的历史，就是救恩的落实。人若相信十字架上的救赎，耶稣基督就甘心作你的冤大头。人凭着信心就重生，就活在属灵的国度里，天国就在人心当中开始扩展。上帝的国度就在大地上与地上的国度重合，救赎的历史就在世界的历史当中展开。直到末日，进入这个世界的尽头。上帝也要在末日审判一切死不认帐的人，这对我们学法律的来说又是一种鼓舞，上帝也是我们的同行，上帝才是真正的法学家，真正的立法者，真正的宇宙中的最高大法官。圣经《以赛亚书》中说的一句话，“耶和华是给我们律法的，耶和华是我们的审判者，耶和华是我们的王”。你看地上是三权分立的，但宇宙是三权合一的。因为第一，如果有真理，真理不能自相矛盾。所以上帝一定是至高全能的，是独一的上帝，是三权合一的。第二，虽然有真理，但没有一个单独的人或机构可以在地上代表真理，所以地上必须分权。因为“全能”是神的属性，体育比赛有“十项全能”，那不是真正的全能。全权主义的政治就是冒充神。你不承认三权分立，就是把国家当偶像，就是国家崇拜，《圣经》中极其严厉的咒诅这种行为。

那什么是世界的尽头呢，世界的尽头原来就是一场终审判决。但审判不是为了审判，审判是为了救赎，惩戒不是为了惩戒，惩戒是为了赏赐。这是上帝的宇宙性的审判，与一切人间审判最大的不同。上帝的律法与恩典有关。我们的律法呢，我们长期以来，把法律理解为一种冷冰冰的的东西，把法律理解为恩典和慈爱的反义词，把审判理解为赦免的反义词。如果你来了解上帝的审判在基督徒世界观中的意义，你会重新思考到底什么是法律。

这个图景当然是一个神本主义的图景，有神论的图景。因为上帝的实在性，因为上帝大而可畏的主权。所以在这个图景中灵魂和身体都是真实的，人的概念在上帝面前是完整的，物理世界与逻辑世界也是一致的，永恒和时间也是有关系的。在这样一个世界观中，政治国家最多就是个弼马瘟，没有太高的位置。国家是什么意思呢，借用庄子的比喻，国家就是两条鱼上了岸，然后“相濡以沫”。庄子说，不如相忘于江湖，于是道家到最后就舍弃了政治学。而政治学是什么呢，政治学就是“相濡以沫”这四个字。但是历史和人的生命，在基督徒的这个世界观里，你会看见又有远远超过“相濡以沫”以上的意义。

对基督徒来说，这一世界观的存在，才是国家权力为什么必须被约束的前提。而不仅是一种技术主义的宪政观，因为权力要腐败，所以要限制。宪政主义不是单单认为政府必须被约束，换言之宪政主义不等于民主主义。那些齐心合力修筑巴别塔的民众，难道就不需要被约束吗。基督徒看宪政的实质，乃是人的意志和人的理性，必须在一个政治共同体和道德共同体当中被约束。在一个整全的世界场景中去看宪政，宪政的意思就是人类的政治和强权，包括立法者，包括政治学意义上的“人民”，都必须被那个普遍的、超验的价值所约束。所以基督徒认为，人民不是主权者，政府也不是主权者，世上的政权都是残缺的，宪政就是一种残缺的主权政治。台湾学者张颢以前提出一个概念，叫“幽黯意识”。他的幽黯意识和基督教的原罪有关，这一意识倾向于认为人性是恶的。人性深处的幽黯，不可能通过政治去化解，更不可能在政治中行出完美的公义，哪怕是民主政治。所以政治就必须以承认人心深处的幽黯为前提。所以政治就一定是残缺的。然后你想，一个不可能行出完美公义的国家，它又有什么资格要求一个完美的主权呢？因为人间的正义是残缺的，人间的主权也必须是残缺的。

所以人也不能把他的生命理想寄托在任何一种政治或国家的哲学之上，哪怕是自由主义的或宪政主义的政治哲学。否则《圣经》上说，一定“有墨黑的幽暗为他们永远存留”。基督徒认为唯有上帝和他所启示的道，才是个人、家庭、社会、国家以及宇宙的真正的主权者。

如果引入基督徒的末世观，基督徒把基督在十字架上受死、复活以后，到基督再来施行审判，终结地上的历史之前，都称为“末世”。在基督徒眼里，这个被罪所诅咒的大地上是永远不可能有盛世的。其实这也是自由主义的看法，自由主义认为世上只有“最不坏的制度”，没有最好的制度。但自由主义者往往把那个“最不坏的制度”又看得太沾沾自喜了。圣经《申命记》中说，“原来那地上的穷人永不断绝”，一句话，就把各种制度决定论、制度进步论和制度崇拜的幻影击碎了。你可以去改革制度，比如我们承认宪政民主是地球上最不坏的制度。但任何制度下都一定有罪恶，一定有不公义。所以这节经文的下半句是，“我吩咐你说，总要向你地上困苦穷乏的弟兄松开手”。在任何制度下，爱和宽恕都比制度本身更重要。共产党说现在是盛世，但是对不起，GDP再高也不是盛世。这样你就看到两种世界观的对立了，就是一个灵魂的国度，一个上帝之城，和地上之城的对立。如果共产党人的世界观是一个拒绝灵魂的世界观，是一种人定胜天的终末论。那么基督徒非要说这是“末世”的话，你就等于在统治的合法性上给了无神论政府一个耳光。所以在官方的“三自爱国教会”中，你几乎听不到牧师们宣讲末世论。因为让隔壁的宗教局听见就太刺耳了。

基督徒认为国家之上有普遍的价值，这些普遍的价值形成自然法，自然法来自上帝的启示，就是上帝刻在人心中的律法。从古典的自然法学家到独立宣言的起草者们，他们把上帝的位格（Person）淡化了，然后认为这些价值叫做“天赋人权”，叫做“不言而喻”的。到今天又有一些更经验主义的政治哲学，他们继续把这个非位格的“天”也去掉了。但最终，他是一定要承认有普遍价值，而且这个价值高于国家，先于国家。高于国家的意思就是说，人类历史一定有高于国家的意义。如果连这个都不承认，那就没有法律，也没有宪政了。法律就变成“统治阶级的意志”了。那不叫法律，那只是强盗逻辑。换句话说，法律的意思，就是不承认国家的强盗逻辑。

这就是政治学上称为统治合法性的问题。如果你到梁山去，李逵跳出来拿一把刀，说此山是我开，此树是我栽。要想过此路，留下买路钱。然后说，我是梁山地方税务局的局长。那么在人与人的关系中，到底把刀架在你脖子上问你要钱的那种权力，跟国家税收的那种权力，有什么根本的不同呢。李逵要钱，和宋徽宗收税，这个合法性的背景和差异到底是如何建立和被区别的呢。也就是说，在你所理解的那个世界里，你一定要在“成王败寇”之上，划出一个清晰的界限。这就是一个法律人最基本的信仰。当老子在一边冷言冷语的说，“窃钩者死，窃国者诸侯”。你可以有底气说，我所相信的是值得我相信的，我能分清楚什么是合法的国家权力，什么是犯罪。我能肯定我服务的对象是法律，而不是强盗。如果你有这个信念，你可以把你的职业放在一个整全的世界图景当中，去获得一种正当性。那么律师对你就是一份神圣的职业，而且和你的生命血肉相连。如果你没有办法把你的职业放回一个完整的价值世界当中去认识，那么对不起，律师就是这个世界上最无耻的一种职业。你也不可以说，我做一个案子就像人家做一根板凳。你心里很清楚，做案子和做板凳是不一样的，就像李逵和宋徽宗那么不一样。

在清教徒的世界观里面，是非常看重政治的。基督教甚至比一切的宗教都更看重政治，他的政治哲学是一切宗教里面最发达、最成熟的。为什么呢，因为基督教不是一种“私有化”的信仰，也不是一种精神家园式的信仰。基督教是一种完整的世界观，上帝是宇宙的主权者，是万物的立法者和大法官。它要处理那个“相濡以沫”的问题，处理永恒国度与地上国度的关系问题。但是基督徒的看重政治，却是把政治在整个宇宙世界的图景当中，摆在非常低的位置。在这样一个图景中去看限制政府权力，限权首先不是一个技术问题，是一个世界观问题。如果以基督徒在他的世界图景中给政治的这个位置为坐标，比这个位置更高的，就是专制。比这个更低的，就相忘于江湖了。可是你忘得了江湖，江湖不会忘记你啊。我就想起台湾的漫画家蔡志忠先生，曾经到成都见到老诗人流沙河先生。他们都写过庄子。蔡志忠就问，为什么大陆知识分子都这么爱谈论政治呢，台湾的知识分子就没这么爱谈政治。沙河先生就讲了一个庄子的故事，叫适足忘履。如果你穿的鞋子很合脚，很舒服，你一天在外根本就想不起来自己穿了鞋子。如果你的鞋子里有一粒沙子，那就每时每刻你都知道自己脚上有一双鞋子，鞋子里有一粒沙子。

这是第二点。第三点，回到刚才谈到的“国度”概念，清教徒的世界观是一个国度化的世界观，所谓国度，就是用一个属灵的眼界去看万事万物，然后看到了真正的主权所及。眼睛看得见的叫国家，眼睛看不见的叫国度。宇宙万物，都在两个国度里面，一个是亚当的国度，一个是基督的国度。有一位神学家说得好，在上帝眼里其实只有两个人，一个是亚当，一个是基督。全人类都悬挂在他们的腰间。有人以为基督信仰是一种个人主义精神，这是被世俗化的学术所误导的看法。基督教的人观，第一是整全的人观，就是身体灵魂同在一元的位格中。第二是群体的人观，地球上只有一个人类，而不是有60亿种人类。没有任何宗教像基督教这样，能够赋予人类一个完整的共同感。不错，在上帝眼里，每一个单独的人都是那么的独特。但在上帝眼里，所有人又都是同一个人。所以在圣经中，上帝称呼雅各为以色列，也称呼以色列民族为雅各。

这就是一个国度化的宇宙世界。一切犯罪的，都在亚当里不能自拔。一切基督的门徒都在基督里，成为他的身体。亚当的国度，就是被罪的权势所束缚的国度，所以也就是撒旦的国度。人类的历史，就是这两个国度的争战。这个争战因为基督在十字架上替我们死，又为我们活。圣经清楚的告诉我们已经“得胜有余”了。已经救拔了罪人，把他们从撒旦的国度迁到基督的国度里去了。但这个属灵国度中的胜利，要落实在我们的个人生命和历史处境当中，是需要每一个人以信心去回应，去领受，去经历的。所以对每个人而言，对世界的历史而言，这个争战仍然在继续当中。于是基督徒看十字架之后人类历史的意义，就是心灵与处境的对峙。

这时你看，基督徒对自由的理解就与自由主义者完全不一样了。自由主义说你必须给我划定一个个人权利的范围，就像孙悟空给唐僧画一个圈。里面的内容就叫做自由，“风能进，雨能进，国王不能进”，进来要先敲门。这叫做消极的自由。但保罗谈自由，是在一个灵魂的国度当中去看人的自由。首先他说，我们有犯罪的自由，却没有不犯罪的自由。他说自由不是你想做什么，就可以做什么。而是你想不做什么，就可以不做什么。但是保罗叹息自己没有这样的自由。我说明天早上起来戒烟，后天开始我不睡懒觉了，我要早上6点起来下去跑步，大后天开始任何人骂我，我都不记恨他。我要对每一个人微笑。结果第二天起来呢，你第一个就冲着老婆大吼大叫。你做不到。我也做不到。人的“自由意志”有能力让我们自由地犯罪，却没有能力让我们自由。所以路德说，人因为原罪而丧失了自由意志，我们的意志从此被罪所捆绑，想犯罪时我们的意志特别强大，想不犯罪时我们的意志就软弱无比。

然后保罗说，我的心里真是苦啊，“立志为善由得我，行出来由不得我”。保罗看到，这才是我们生命里头最根本的一种处境。而这个处境和制度没有关系。我知道有人被称为“民主斗士”，但在家里他一样打老婆。这笔帐你总不能算到共产党头上去吧。如果你的灵魂不自由，你的心中有罪孽、苦毒和怨恨，任何制度的转型也不能给你自由。仿照伯林的说法，想不做的恶，你避免不了，这叫做“消极的不自由”。想做到的善，你做不出来。这叫做“积极的不自由”。因为我们的心灵，无法胜过处境。你自以为自由，其实你的一举一动跟实验室里的小白鼠没什么差别。人家一对你好，你就笑。一对你不好，你就生气。你什么时候生气，什么时候笑，就跟条件反射式的，是由处境决定的，是由别人决定的。不是由你的心灵决定的。基督徒把这个叫做不自由。所以他的信仰，就是在耶稣基督里保守他的心，在基督里胜过这个世界，从此不再被处境所决定。基督徒把这个叫做“分别为圣”。分别为圣就是自由。

接着第四点，就是人在世界中的使命。基督教有一个很重要的观念，就是呼召（calling）。什么是呼召呢，圣经描写上帝创造万物时，说上帝“称光为昼”，称暗为夜”。这个“称”就是呼召，也是命名。原来万物都是上帝“呼召”出来的。你可以想到一个成语，叫“呼风唤雨”。人也是上帝“呼”出来的，是“呼召”出来的，不是“忽悠”出来的。上帝吹气给尘土所造的人，使人成为活人，成为有灵魂的人。所以创造和命名其实是一回事，创造和呼召也是一回事，创造就是为了呼召。所以人的被造，跟人在万物中的使命直接相关。什么使命呢，就是《创世记》所说的“修理看守”的使命。上帝创造亚当和夏娃之后，“就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物”。人是被造物中最高的，神造万物的目的，是为了把万物托付给人，治理、管理。这是基督徒世界观的一个重要方面，就是托管的原则。基督徒不但不承认政治国家有完整的主权，也不承认人间有完整的所有权。所以你学法律就知道，只有法国、德国这样骄傲的国家，才设计出“所有权”的概念。英美普通法里面，只有“财产权（property）”，没有“所有权”这种狂妄的概念。因为普通法是基督徒的法律传统。在他们眼里，我们不是万物的所有权人，但我们是万物的托管者。所以人被创造，就是从上帝那里领有使命，要爱惜这个地球，要治理这个世界。这叫作“管家神学”。人犯罪后，把这个使命搞砸了。但地球存在一天，这个使命就依然存在。救赎的目的不是取消这个使命，而是回到这个使命，在基督里成全这个使命。所以基督信仰是积极入世的信仰，而不是避世的宗教。避世是残缺的世界观的产物。

每个基督徒都是在呼召之下积极入世的。但天主教时代，把神俗之间过分对立起来，你做神职人员，就是领受呼召的，你如果卖猪肉，好像就说不上神圣了。新教改革澄清了这种二元论的世界观，认为人人是祭司，人人有呼召，基督徒的使命就是在世俗生活中把那个属灵国度中的荣耀彰显出来。这样就形成了清教徒的天职观。前面说到韦伯，他认为近代资本主义的精神，与清教徒（加尔文主义）视自己从事的工作为圣职的观念密不可分。这就是近代“职业”观的产生。“职业”这个词最早就是呼召的意思。而当我们今天说这个词，已完全是另外的味道了。比如你说，我做律师只不过把它当作一份职业，你想说的是我做这个不过是为了赚钱，养家糊口而已。我并没有在这上面寄存我太多的生命的理想和价值。或者用中国文化的概念说，只是“安身”而已，而不是“立命”。但放在两三百年前，一个清教徒说这是我的职业。他的意思是指向“立命”的，不是指向“安身”的。当你说这是你的职业，说明你是一个怀着很强使命感的人，哪怕你只是一个扫烟囱的，但用《圣经》的话说，就是“或吃或喝，都是为了神的荣耀”。

不过韦伯是从社会学和宗教学的角度去评价这一切，而不是把清教徒的天职观放回基督教的那个整全的世界观中去观察。他点出了重要的问题，但无法完整的阐释这一切。因为韦伯一生对基督教大公信仰困惑重重，尤其对加尔文主义所理解的那一位上帝，始终怀着怨恨和距离。而在当时，一个价值多元的世界已经轰轰烈烈的向着新世纪敞开了。于是面对奥林匹斯山上的“诸神”，韦伯开始把价值和事实分开，认为知识和学术可以离开价值立场，而且必须离开价值立场，却仍然具有客观性。这是对基督教世界观的一种背叛，也是对奥古斯丁说“除非相信，否则不能理解”的知识论传统的一种背叛。但韦伯由此开创了近代学术的传统。他的两篇演讲“以学术为业”和“以政治为业”，就是在离弃上帝“呼召”的背景下，对清教徒职业观的一种继承。今天中国的许多知识分子，对思想学术的某种准信仰的立场，就是从韦伯这里来的。当然还有一部分是士大夫精神的遗留。

18世纪英国福音大复兴的时期，有一位著名的牧师叫卫斯理。他有一句名言，概括了清教徒商人的职业精神。就是“拼命的赚钱，拼命的省钱，拼命的捐钱”。直到20世纪，你在英美的一大批企业家身上，还能看到这个影子。第一个亿万富翁摩根回答记者时说，我的成功得益于妈妈从小告诉我的三句话，第一是凡事谢恩，第二是有了钱就捐出去。第三是每周星期天早点去教会，坐第一排。韦伯在他的书中，也论证了这种清教徒精神是怎么让资本主义变得如饥似渴的。但今天，很多人有一种过于实证主义、过于经济学的观点，认为市场也好，民主也好，都是追逐利益的冲动在妥协下的产物。好像你只要足够爱钱，就能爱出一个资本主义来。甚至有人说，要“骗出一个体制”来。但是清教徒的历史，英美两国的历史也许可以让你看到相反的另一面。就是你足够爱上帝，爱真理，爱公义，你就能爱出一个宪政民主来。

这是我简单谈的基督徒的世界观，它的核心就是上帝的主权。它的两个关键词一是审判，二是救赎。这个完整的世界观在清教徒时代被表述得最完整。但我说得并不完整。我归纳一下上面的四点。第一，宇宙世界的本质是一场属灵的争战，灵魂世界决定物理世界，上帝之城高于地上之城。第二，历史是上帝永恒计划展开的舞台，上帝不但创造，而且护理着这个世界。这个永恒的计划就是人的被造，人的堕落，和人的被救赎。救赎的历史决定世界的历史。第三，宇宙是一个国度化的宇宙。只有亚当和基督两个国度，只有毁灭和救赎两个结果。宇宙没有第三条道路。第四，人活着就是为了领受上帝创造、拯救和呼召的使命，去托管宇宙，看顾万物，和彼此相爱。

最后一点，是末日论和最后审判，是基督教世界观下对审判权的理解，这和宪政民主学说有更密切的关系。这一点我单独谈，也就是今天的最后第5个部分。

五，以裁判权为中心的宪政国家

在清教徒世界观的尽头，是一场最后审判。宇宙在根本上是一个法庭，是造物主与被造物之间的一个审判的关系。尽管这是有恩典、有怜悯，也有赦免的审判，但仍然是一场审判。简单说基督教就是“来信耶稣真正好”，简单说“神就是爱”。这不是一个完整的基督信仰。因为“神爱世人”的那个爱，不是我们理解的卿卿我我的爱，也不是父母为儿女死都愿意的那个爱。而是上帝在他的创造、救赎和审判这一永恒的旨意当中的爱。是上帝从他的永恒意志中发出的，定意如此、非如此不可的爱。也是上帝将他所创造的人带入与他的圣约当中的爱。“神就是爱”的爱，是立约的爱，是意志的爱，也是公义的爱。这是圣经所启示的那个宇宙世界，即使没有十字架，上帝对人和万物的审判也是完全公义的。但上帝定意如此，他不在没有救赎的情形下施行审判，反过来，他也不在取消审判的情形下施行慈爱。

基督徒的审判观和他的国度观有关系。因为审判是主权的体现。谁对这个世界拥有主权，谁就有权力、也有责任审判这个世界。所以俄罗斯思想家别尔嘉耶夫说，这几百年来最大的一个政治神话就是国家主权的观念。主权是一个谎言，主权是催眠术，不管它的外观设计是哪一种政体，是君主制还是民主制，我们都在这一观念下成为国家的奴隶。它虚构了一个无罪的主权者，也虚构了一个公义的审判者。因而也彻底塑造了我们对审判和法律的看法。几百年来，我们没有被启蒙，而是被哲学家们拖入了更深的蒙昧当中。他们把“主权”这个概念擦得干干净净，擦得一尘不染，擦成一个形而上的偶像，好像这个世界不受罪的影响。但在基督徒看来，这个眼睛看得见的世界上，没有神圣的和完整的主权，只有在政治上被人拜来拜去的偶像。如果宇宙中没有一个真正的主权者，如果没有一场宇宙性的审判，能够将完全的爱和完全的公义成全在一起。那么大地上就没有审判，人也不能冒充自己是法官。

基督信仰让我们看到另一种审判观，就是救赎与审判一定有关系。就是赦免与惩戒一定有关系。什么是我作为一个基督徒的刑罚观，那就是，一种没有赦免制度的刑罚制度，一定是不公义的。你们能够同意吗？为什么1949年后的中国刑罚制度，是不公义的。意识形态的理由我已经谈过了，另一个理由，就是1949年以后，我们杀人杀得性起，革命革得坚决，就把任何赦免制度都废除了。但你看整部人类史，包括中国古代社会，一直有赦免制度。整个刑罚制度，尤其是死刑制度，一定是和赦免制度连在一起的。中国古代的刑事赦免非常多，因为古人还是敬天畏命的，古人的脑袋里还没有冒出“国家主权”这种政治偶像。所以在他们那个世界的场景里面，皇帝通常不是用杀人来获得政治合法性的，相反，皇帝是通过赦免来获得合法性的。为什么中国追求了一百年的现代化，到1949年以后，我们的国家哲学和政治哲学，反而变成了只能用杀人来论证合法性呢？

你看古代的皇帝在登基、大婚、立储或其他重要时刻，都会大赦天下。中国人把唐朝当作盛世，唐朝的刑事赦免是历史上最多的。你要和谐社会吗？对不起，“严打”是反和谐社会的，赦免才是社会和谐的道路。1949年后，共产党只用过一次政治性的赦免，他刚刚篡取政权之后，赦免了一批战犯，要显示出政权交接时候的稳定。但在普通刑事制度里面，没有了。其实这在人类几千年的刑罚史和政治史上，是一个耻辱。我们在座每一个法律人，到今天为止，都担当着这个耻辱。

上帝的公义和上帝的救赎。如果你了解基督信仰的这个审判观，你会重新来反思我们对人间法律的理解，好像法律就是强制力之下的主权者的意志和命令。我们有两个最粗暴的观念，可惜迄今为止在法学院里还在大规模的教育学生，一个是把法律看为主权者的意志，这是唯意志论的法律观。一个是把法律看作强制力的体现。这是一种唯暴力论的和残忍的法律观。这是两种与刚才我讲的国家主义崇拜，或对国家的偶像崇拜有直接联系的法律观。它也割裂了法律与道德价值乃至与文化的关系，“法不容情”成为一个被虚构出来的神话。法律是什么，不过变成了我们头脑里那个残缺的世界图景的一个片断。彻底的实证主义的法律观，其实是最形而上学的。当然他有一个好处，就是把法律人的良心一笔勾销，好让我们晚上能够睡得着。某种法律观的经济价值，就是可以节省很多安眠药。你看电影里面，监狱头都有牧师，警察局都有心理医生。其实法院、检察院和律师楼，是最应该聘请心理医生的了，当然有牧师更好。

于是我谈到最后一部分，我理解和坚持的宪政主义，是以裁判权为中心的宪政体制。我不用“审判权”，以免与在具体的司法制度当中被定义的那个“审判”的概念联系太紧了。我用“裁判权”。谈这个理论之前，我先讲在《圣经》里，最能体现基督徒对这个世界中的审判和国度的看法的，就是基督耶稣在罗马总督本丢·彼拉多面前所受的审判。这是地上的政权按照当时最先进的罗马法，对一位自称上帝独生儿子的人的审判。无论你是否相信耶稣是基督，这都是人类史上发生过的最重要的一次审判。耶稣在彼拉多讯问的时候，他们有一个著名的对话。这是耶稣对世俗国家及其审判权的一个根本的理解。

彼拉多说，你不对我说话吗？你岂不知我有权柄释放你，也有权柄把你钉十字架吗？

耶稣回答说，若不是从上头赐给你的，你就毫无权柄办我。所以把我交给你的那人，罪更重了。

首先，彼拉多直接向耶稣宣告一个世俗国家的审判权柄。耶稣的回答有两层意思，第一，他没有否认地上君王的审判权，他事实上接受这一场审判。而且他还遵循罗马法的诉讼原则，来为自己抗辩。耶稣拒绝回答“你是犹太人的王吗”这一提问，暗示指控方应该自己举证。第二，耶稣指出这个世界同时是天父的世界，地上的国度之上，有一个更高的国度。因此也有一个更高的审判者。

至于这场更高的审判与彼拉多的审判之间的关系，耶稣指出了三点。第一，地上的审判权柄，是从“天上”赐下的。人间没有主权，人间的一切权柄来自上帝的授权、委托和默许。第二，即使得到授权，地上的审判也不是独立的，依旧处在那更高的权柄之下。耶稣暗示彼拉多，这一场审判的结果，最终是掌握在耶和华神的手中，而不是掌握在他或凯撒的手中。这也是耶稣顺服地上审判权的原因。就像罗马书第13章说，基督徒要顺服在上掌权者，为什么呢，因为一切的权柄都是来自于神的。基督顺服彼拉多，不是因为惧怕彼拉多的权柄，而是因为顺服神的主权和旨意，刚才说神的主权，这是基督徒世界图景的核心。

所以耶稣说，“把我交给你的那人，罪更重了”。这话很有意思，如果实体上的审判权柄在彼拉多手中，如果地上的裁判就是最终意义上的裁判。那么在原告、被告和法官的三角形关系中，法官的罪显然要比出卖和控告耶稣的人的罪更大。因为他要为一个错误的判决背负最高和最后的责任。但耶稣这句话指出，其实还有另外一个法庭，另外一场审判，和另外一个三角形关系。在那个三角形关系中，在实体意义上为判决负责的，乃是上帝。彼拉多并不处在法官的那个位置上。耶稣说，在对我的审判中，你并不是你想象中的第一男主角。也幸好没有那么重要，所以在真正的审判者那里，出卖者和控告者的罪，反而比你的罪还要大。

拿撒勒人耶稣被钉死在十字架上。这个事实的背后其实有两重审判。第一重是看得见的那个审判，犹太人是原告，耶稣是被告，犹太人控告耶稣自称为神的儿子和弥赛亚。彼拉多是法官，他三次公开宣称按照罗马法，耶稣的罪名不能成立。但他仍然违心的屈从于犹太人的政治影响，将一个按世俗法律的标准无罪的人钉死在十字架上。第二个是看不见的审判，撒旦是原告，就像他曾经控告约伯一样。人类是被告，上帝是审判者。撒旦诱惑人犯罪，然后控告人类的全然败坏，指控他们背弃了神与人的约，没有一个人能行出神所喜悦的公义和良善。这个指控是成立的，上帝按他的公义作出判决，罪的代价就是死。

这时你就看见唯在审判中才显明出来的“神爱世人”。基督是三位一体的上帝的第二个位格，基督就是上帝。他道成肉身，和人类一样活在肉身之中，同样经历了撒旦的试探，但却保持了全然的公义和圣洁。上帝决意在基督里受难，以自己在十字架上的死，替那被判死刑的人类付出刑罚的代价。耶稣是真正的人，因此他能够代表我们，在十字架上经历真实的死亡。耶稣也是基督，是圣洁的神。因此一个义人的血可以满足公义，将一切不义之人的罪都担在他的身上。在这个看不见的审判中，基督是那一只献祭的替罪羊。相信耶稣是基督，是完全的人，也是完全的神。相信上帝借着他在审判中的拯救，在拯救中的审判。这就是一个基督徒最基本的信仰。

耶稣回答彼拉多的那句话，显得很温柔，也很坚决。他的意思是，我之所以死，不是因为你的这场审判，是因为你看不见的那一场审判。不是因为你有权柄刑罚我，是因为天父的旨意，要“借着不法之人的手”，来拯救罪人。只要一个人以信心来回应上帝在基督里的救恩，这人就是基督在十字架为他流血的人。

其实还有第三重审判，耶稣在受审之前对他的门徒说，“这世界的王要被赶出去”，“这世界的王受了审判”。这是指着基督的复活说的。基督以他的死为世人赎罪，勾销了撒旦的指控。基督又从死里复活，为这个被罪所辖制的世界带来了盼望。撒旦就是辖制这个世界的力量，圣经中称他是“这世界的王”。所以第三重的审判，就是在末日对撒旦和对这个世界的审判。你有没有发现，其实撒旦和我们的公安很像的。他先设一个套，向你买毒品，等你把毒品拿来了，就抓你，然后告你贩卖毒品。为什么那个买的人就没有罪呢？因为他是撒旦，你还没有堕落之前，他早就堕落了。如果有人像基督那样替这个卖毒品的去上十字架，那么最后上被告席的，就是这个警察。

我只是一个比喻。基督在末日与天父一道施行审判。但他在自己尚未被捕受审之前，就把自己复活之后的，那个永恒当中的终极审判，告诉了门徒。“现在这世界受审判。这世界的王要被赶出去”。

接下来我们看洛克的政府论。洛克是一个清教徒，他的国家学说就建立在这种整全的圣经世界观之上。洛克国家理论的核心，并不是契约论，而是裁判权。他把裁判权分为世俗国家的裁判权，和末世论意义上的上帝的裁判权。洛克说，什么是自然状态呢？所谓自然状态不是一个没有行政权的状态，而是一种缺乏裁判权的状态。每个人在一切冲突中都是他自身利益的最高大法官。我们知道英美普通法发展出来的一个原则，“一个人不能做他自己的法官”。这不是一个被简单化了的司法原则，而是国家的政治哲学当中的一个核心原则。所以洛克说，这样在自然状态下，一个人只能基于自己的良心，对自己的判决结果“在最后的审判日，向万民的最高审判者承担责任”。用我们的术语说，这就叫“眼睛看不见的公平”了。因此国家的本质，就是裁判权的建立。契约论的目的是建立人与人之间的裁判权，而不是建立人对自己的“主权”。这是他的契约论与卢梭契约论最大的不同。你对比洛克的国家理论，和耶稣对彼拉多的回答，你就能看出洛克在论述世俗国家的权柄时，他的世界的图景和耶稣是相同的。而你读卢梭的《社会契约论》，你也可以看出卢梭眼里的那个世界的图景，和本丢·彼拉多又是多么的相似。

主要是英美的基督徒们，在这个图景中去思考政府，就产生出我所理解的宪政主义。我所信奉的宪政主义，就是英美清教徒式的宪政主义，而不是欧陆的。如果没有英美这一枝，欧陆的极权主义倾向很难得到一个校正的机会。你就能看到二战的历史意义了。如果我说，要是没有二战，今天这个世界还不知道有多可怕。你会觉得这话耸人听闻吗。我真是这样认为的。

从卢梭到康德到黑尔格和马克思，他们带出来的国家学说，是以立法权为核心的一种政体。裁判权如果不是一种妨碍，也是一种附庸。而清教徒的世界观带出来的国家学说，是以裁判权为核心的政体。立法权的背后是“主权”的神话，显示出一种积极的国家观，好像我们可以通过国家去实现善的目标。而后者是一种消极的国家观，裁判权的意思是抑制罪的扩展，而不是达成善的目的。这才是真正的政教分离，宗教的功能是引导我们实现公共生活中的善，而政治的功能是在公共生活中抑制人类的恶。如果你认为国家有实现善的能力，有真理的教化功能，我就会说你是一个国家主义者，是一个国家崇拜的迷信者。不管你对宗教信仰的态度如何，你的立场在本质上就是政教合一。

一个以裁判权为中心的政体，是信奉超验价值的，而不是信奉“国家主权”的。是一个相信程序正义，而不是霸占实体正义的政体。但一些经验主义的学者说，我不相信什么超验价值，我只相信程序正义。这个立场实在是自相矛盾。如果你没有对超验价值的信奉，程序正义就变成皇帝的新衣了。法官相信自己只是坐在一个程序性的位置上，就像基督告诫彼拉多那样，你不是坐在一个实质性的位置上。这是出于对那个更高的实体价值的信心。对基督徒来说，这个信心指向上帝的主权和护理。仿照伯尔曼的话说，“程序正义除非被信仰，否则就是一个谎言”。

然后你来理解司法，在一个以裁判权为中心的，向着更高的国度和价值敞开的政体里面，司法首先不是一套技术手段，司法权也不仅仅是与其他国家权力平行的一种权柄。虽然我们很可怜，连平行都做不到。在清教徒的那个整全的世界观中看司法，司法权（裁判权）就是国家的本质。所以以色列人在没有王的时代，他们以耶和华神在他们中间亲自为王。他们的领袖被称为“士师”，中文用了《周礼》中的一个职官名来翻译，意思就是审判官。更早的时候，摩西在以色列人中选立长老，也是为了裁判民事纠纷。但基督教所讲的“民事”，是包括刑事在内的，意思是人与人之间的纠纷。而道德或“道德律”，涉及的则是人与神之间的关系。如果要为洛克的国家理论找一个最贴切的实证，就是以色列国家的形成了。以色列是典型的从裁判权开始形成国家的，他们有君王之前，先有裁判者，按着上帝的律法在国民中进行审判。当他们对上帝的律法不耐烦的时候，才吵吵嚷嚷的出现了君王。如果要找第二个最接近的例子呢，那就是英国了。虽然裁判权并不像以色列那样，是先于王权出现的。但在英国，王权的确立和裁判权的确立及普通法的形成几乎是一个同时的过程。所以在英国，法治的传统也和君王的传统几乎一样长。

这种宪政主义，就是通过司法，以更高的价值来审视和限制国家。他的潜台词，就是在国家之上，还有更美好的国度。国家不过是一个器皿，而不是一个偶像。而一切专制主义，却把国家看作世界图景的中心。所以你观察司法权在一个国家政法体系中的地位，就可以看出国家被偶像化的程度。司法权的地位越低，国家主义崇拜的程度越强。低到中国目前这个水平，国家就是法西斯，低到一个公安部长居然比最高法院院长的权力还大，低到公安局长当政法委书记，法院院长当副书记。有人说中国繁荣昌盛了，但你从这个指标看，今天的中国已处在人类政治史和法治史的最低点。我实在想不出更低的类型，难道让派出所去管大法官？中国有希望啊，有希望的意思就是筑底筑得差不多了，所以大家满怀信心的等着翻梢。

我忍不住要讲个故事。前次我到法国，去他们的司法部。法国司法部和中国有许多合作项目。我说了两个建议，第一，少培训一点法官，多培训一点律师。今天的大律师才是民主中国的大法官。第二，少跟最高法院合作，他们不管用。希拉克很快就下台了。维护法国的利益要把眼光放长点，不要老和中南海打交道，多些对民间力量的关注，比如和律师界的合作。法国人就很惊讶了，他们说你们的最高大法官很牛啊。去年肖扬访问法国，那个排场把他们都镇住了。第一，肖扬是“国家领导人”的待遇，是副总理级别，有礼炮的。第二，他们说在凡尔赛广场上，好多中国游客认出他，都抢着和他照相。司法部官员满脸的羡慕，好像说咱们的法官做梦都梦不到这么风光。我说在法国最风光的是不是电影明星啊，在中国也是，最风光的都是演员。最高大法官在中国，是仅次于人大委员长的国家二级演员。罗干你们知道吧，中共政法委书记，政治局常委。肖扬一个中央委员在他面前算什么呢。但罗干出访时却没有他风光。因为现在的常委人数太多，哪有那么多“国家领导人”的帽子给他呢。他出去就没有礼炮了，连警车开道都是中国使馆花钱租的。公安部长出去就更没级别了，不但没有炮仗，人家连报纸上都懒得报道。但周永康是政治局委员，书记处书记啊。肖扬至少排在二三十位，在他后面老远呢，要见上一面都很难，看人家心情好不好。我说，你们的司法部长没有炮仗，但不至于排到二三十位吧，宪法委员会主席可是排第5位的。

司法权的政治地位贬到这个份上，这样的政体不叫法西斯，我就不知道什么叫法西斯了。这样的国家不叫警察国家，我也不知道什么才叫警察国家了。

最后，思考以裁判权为中心的宪政体制在中国的可能性，我就谈自己对近期中国政体变迁的两点观察。就是今天的最高法院和全国人大，已经开始争夺未来政体转型之后的制度角色了。以及在这个争夺中，最高法院已经不堪一击。我把今日的政体，称为“一个恶汉三个帮”。恶汉是谁就不说了，是谁谁自己站起来。三个帮呢，一个人大，一个政府，一个法院。这三个就是宪政模式中的三权。共产党在技术上，必须借助这三权。尤其在文革之后，有一个逐步借助三权的的趋势，不得不如此。因为他的合法法面临崩溃。尤其在64之后和全面市场化之后，借助三权的趋势更加明显了。这个趋势一直持续到现在。我们一般把这个趋势叫法治化。中国人说话都很文雅，什么叫法治化，就是“三权起来，干掉党权”。共产党的“三个代表”理论，从政治哲学的角度去理解，他拐弯抹角想说的，就是让我来代表立法权、行政权和司法权吧。就像一个恶汉，养了三条狗，三根绳子都牵在自己手上，一根都不想放。想咬人的时候，就让三条狗相互配合，分工合作。

但最近十几年的社会进步，就是人大、政府和法院，这三家村都在茁壮成长。当然政府膨胀得最快，但政府的膨胀在观念上没有正当性。人们普遍的希望，是通过立法权的崛起，或者司法权的崛起，两头夹击，去限制政府权力，然后三权协作，或者等待地方和民间的势力，或者参与逼宫，最终在某个时候干掉党权。这就是未来政体转型的一个大概。这个大概一定会发生。但人大和法院，一旦当党权衰落了，谁才是老大呢？这才是中国未来政体转型中最关键的一个问题。

一种模式，就是法院的裁判权在三权分立中占据一个消极的但却是最高的位置，成为一切纠纷的最终裁判者。最高法院的意思，不是说在所有法院里他是最高的，而是说他在这个社会上是最高的。这是我推崇的美国的宪政模式。国家不要赶走了共产党，又走到另一条“人民主权”的偶像崇拜的路上去。这也是国内自由主义学者比较主流的一种倾向，我想这也是“法政系”的主流理想。另一种模式呢，就是立法权最大，人大开始来牵这个狗绳子，一个至高无上的议会，成为国家主义的继承人。这是很多体制内学者比较主流的一种倾向，比如蔡定剑他们，拼命要把人大变成另一个共产党。而在我看来，中国的宪政转型如果走到“人民主权”的落实即一种议会主义去，也是很可怕的。我坚持的宪政主义，只能是以裁判权为中心的，我叫做“司法宪政主义”。这与诸位的价值理想和职业立场也是一致的。

这十几年来，我们看到最高法院也在努力，他一直通过司法解释的技术，很小心的抢夺着法治化过程中的主导权，也积累未来从政治图景中的边缘地位向中心移动的政治合道性的资源。人大一个法律出来，也许200条，我一个司法解释出来，可能就有400条。现在管不管用不要紧，共产党垮的那一天管用就行了。法治化需要技术和权威的积累，总不能到了那一天才哗哗的出来吧。甚至有时一个法律在人大那里长期窝出不来，最高法院就干脆自己制定司法解释，替人大立法。

你可以说政体改革还没有开始，但最近几年也有两个很微妙的政体变迁的征兆。多数学者和评论家都比较忽略，或者故意不说。

第一个征兆是04年的宪法修正案，对“国家主席”条款的修订。当时几乎没有引起多少评论。只是给国家主席的职权加了6个字，“其他国事活动”。原先宪法中的国家主席，在理论上我们叫“虚位元首”。他的职权就是清清楚楚的列了那么几条，如根据人大决定宣布战争，和平，紧急状态，接受外国使节等。没有任何兜底的补充或一般性的定义。这是一个完全的“虚君”，理论上比英国女王虚得更彻底。因为女王还有许多习惯法上的权力，只有一直克制没有行使过罢了。但04年修宪开了一个口子，“其他国事活动”。这是什么意思啊，宪法上的“虚位元首”是不是要走向“实位元首”？这么严重的政体变革，瞒天过海就改成了。所有学者都装着不知道。你知道以前共产党的党魁，是不兼任国家主席的。那时的“国家主席”的确比较虚。但江泽民以后，因为权威不够，怕镇不住台面，就似乎形成这十几年来兼任国家主席的惯例了。那么现在胡锦涛是“国家主席”，你怎么评价他的地位？从宪法体制上讲，他是虚位元首。但他是共产党的总书记，所以他是不折不扣的实位元首。党国合一的好处，就是虚虚实实，你想看清楚，就看得你喷血。这就像武侠小说一样，把内功注到一个家伙身上去。共产党快要死了，就赶快把几十年的功力，注入到一个穴位里去。这个穴位就是“国家主席”。各地的党委书记纷纷兼人大主任，也是一个意思。共产党不是没有考虑后事的，凡是专制者都有一个特点，就是一定提前为自己修坟墓。共产党对政体变迁的想法是什么呢，至少胡锦涛的想法和台湾一样，想走法国的“超级总统制”的模式。就是不被嵌在三权分立当中的总统制，而是高于三权之上的总统制。这种总统制通常叫“半总统制”，但到最后一定是超级总统制。

这种政体的特点，就是不但不放弃一个完整的“人民主权”的国家崇拜，而且舍不得放弃一个完整的象征。我曾请教法国宪法委员会的一位委员，和曾经作过宪法委员会主席的巴丹戴尔。为什么法国不能接受对议会的“违宪审查”？为什么不把宪法委员会对法案的事先审查，改成可以针对法律的、可以由公民个人提起的事后审查？巴丹戴尔曾提过这样的议案，但没通过。他们的意见是，因为法国人还不能接受对“人民主权”的任何割裂和对完整性的否定。“超级总统制”也是一样，法国人的国家崇拜是近代以来的始作俑者，他们不希望像美国那样，找不到一个家伙，可以站在那里代表整个国家，成为国家主权的品牌代言人。胡锦涛的修宪，表明他的B计划可能就是走法国的路，这是我坚决反对的道路。

第二个，是人大忍了很多年，终于对最高法院动手了。他借着全社会都呼唤违宪审查的舆论，给了最高法院正面的回击。05年12月20日，大人常委会通过了一个《司法解释审查备案工作程序规定》，其中要求“对最高法院的司法解释进行备案和审查”。最高法院显然没有一点反弹力，所以06年紧接着又出台了《监督法》，正式确立了人大对最高法院司法解释的违宪审查权。换句话说，明早起来一旦没有了政治局，这个社会的最高裁判权已被议会抢到手中了。人大公开宣布三权之中我最大。等老头子死了，家产都是我的。这件事比前一桩更严重，因为换个国家，这已经导致宪法危机了。人大的意思，就是要求重新洗牌，当然这只是一个政治期权，老头子还没死呢。人大的意思，不是否定最高法院的违宪审查权而已，而是要从根本上否定司法权的性质。他的意思跟共产党一样，就是这个世界上没有一种叫做独立的司法权的玩意。

宪政和法治社会最起码的一点，就是承认法院的裁判权，法院有权在一个具体的法律争议中去理解、解释和适用法律，并且有权判断什么是法律争议。这是司法权的题中之义，不承认这个就等于不承认司法权。你可能说，目前宪法里规定全国人大有宪法解释权。就算是这样，但除非人大自己亲自去审理案件，否则他的一切立法（包括宪法）和一切解释（包括对宪法的解释），只是一个文本而已。一个法律文本仍然要在具体案件中，由法院去解释和适用。而不是说，法院的解释又要拿回人大去重新解释。那人大的新的解释文本，是不是又要在具体场合的适用中被法院再次解释呢？

结果就是，如果你要法院，你就必须承认，法院是这个社会最高的和最后的裁判者。这就是民主与宪政的差别。否则你干脆不要法院好了，你自己作法官好了。古希腊的民主制度就是这么干的，议会自己做法官。共产党也是这么干的，政治局就是最高大法官。多可怕的一个前景啊，就算我们等到共产党完蛋了，我们也可能退回到比古希腊还不如的政体中去。所以我说，扶持全国人大成为“最高权力机关”，就是扶持下一个共产党。“最高权力机关”，这个说法本身就是专制主义的，就是反法治的，在一个基督徒的立场看，就是对国家的偶像崇拜。

因此我主张的宪政主义，是“司法宪政主义”。如果议会成为最高的裁判者，裁判权就不再建立在人类的价值传统之上，而成了一件数人头的事情。民意只能成为民意代表的合法性来源，民意不能成为裁判权的来源。否则对基督徒来说，这就是对上帝的公开叛乱。对法律人来说，这就是造法治传统的反。对自由主义来说，这就是革自由主义的命。你也不能把英国的宪政模式简单理解为议会至上。你要放回它的整个政体图景当中去评价，君主制的传统，基督教会的传统，法治的传统。除了英国，谁能有这三个制衡议会主权的力量啊。宪政体制之所以是一种“最不坏的”政体，因为他是以价值来约束权力，以一个手无寸铁的机构，来约束身怀利器的机构。裁判权是一个堕落世界中的上帝律法和人类价值的守护者。这个制度上的消极的守护者只能是法院，不能是议会。一个脑筋急转弯的问题，你知道一些国家，在大法官的椅子背后刻着“十诫”。你知道有哪一个国家，在议会的椅子背后刻着“十诫”呢？为什么“十诫”总是刻在法院里，从来不刻在议会里呢？

一种答案是，因为刻在议会里，议员们就要失业了。另一种答案是，因为一个法官以他信奉的律法为神，而一个议会则以他自己为神。

可是今天的中国法官看起来，好像是这个社会中最不像价值的守护者的那一种人。那么律师的制度角色和社会使命就变得极为重要了。律师是未来宪政体制和“司法宪政主义”的重要力量。今天的一党专制，未来的议会主权，都是“司法宪政主义”的敌人。一个以裁判权为中心的宪政中国，要靠这一代的“政法系”去担当。我最后有三个建议给大家，第一，把司法权放在整个宪政框架中去观察，把宪政体制放在一个整全的世界观当中去观看。第二，也把你的律师角色，把你的职业和个人生活，都放在同一个完整的世界图景当中去理解。第三，既然“十诫”还没有被刻在中国的法庭上，那么，先在你律师事务所的墙上挂上“十诫”吧！

我讲得太多。谢谢大家。

（全文完，作者根据2006年11月于某“青年律师沙龙”的讲座整理修订，不具名的感谢几位邀请者和组织者。）

2007-04-07

推荐三本关于基督徒世界观的书籍：

1、北京大学出版社2006年的《世界观的历史》，这是国内第一本全面评介福音派基督徒的世界观和世界观概念在近代思想史上的演变的译著。

2、荷兰十九世纪的政治家、新教改革宗神学家凯波尔的著作。他的《加尔文主义系列讲座》，完整的阐释了改革宗神学的世界观，在国内2005年出版的《加尔文传》一书附录中有收录。

3、美国当代政治家、神学家寇尔森的《世界观的故事》，台湾校园出版社2006年1月。这本书生动描述了基督信仰不只是一个私人化的救赎，而是一种完整的世界观和生活方式，寇尔森详细阐述了这种圣经世界观与世俗文化的关系。


 国家只能是一条狗：电影《300》

国家只能是一条狗：电影《300》

王怡

是否可以称为“动漫史诗片”？无可否认这部电影的极度风格化，原著弗兰克·米勒黑色漫画的精髓，古典油画的气质，把剧情的一切单薄都厚厚地覆盖了。只是从斯巴达国王列奥尼达口中偶尔吐出“正义”或“自由”时，我就羞得恨不能钻下地去。

想弥尔顿在《失乐园》中，用尽一切华丽和明亮的词语，描写撒旦的诱惑与始祖的堕落。甚至《圣经》中，也几乎没用过一个贬义词来形容魔鬼。反称其为光明的天使，明亮的晨星。“丑恶”是一个被深深误解的词，真正的恶都以美的形式出现，真正的诱惑从来都是审美的诱惑。米勒说，他6岁和父亲一起去看1962年的《斯巴达三百壮士》，受到极大震撼。斯巴达人的头盔和红披风，在温泉关前，以300抗击10万，斯巴达人的每一个毛孔，都流淌着没有保质期的英雄主义。可惜米勒长大后，这个世界的审美观几乎只剩下一个字，就是“酷”。酷到死，酷到肉体的极致。连一个60岁的美国老太从影院出来，回答记者，也只有这个字，“太酷了”。

我也重看了1962年的版本。第二次希波战争中的斯巴达，被描写为希腊文明的守护者。当面对波斯奴隶帝国的进犯，斯巴达与雅典的差异被有意淡化了。捍卫家园和信守诺言，是列奥尼达的两个勇气来源。于是300壮士背靠希腊，在关前的豪迈就被政治正确化。画外音甚至点出，希腊是当时地球上唯一的自由世界，温泉关上，是抵御东方专制主义的前线。换言之，温泉关就是柏林墙。

而在一个冷战后的新纪元，好莱坞如何重述一个温泉关呢？导演忠实米勒的原著，把300壮士的故事，从希波战争的思想史背景中抽离出来，以后现代的方式，只渲染一种创始成终的血气，连电影名都只剩一个干脆的数字。这样也有一个好处，打破了老版本中的统一战线，把斯巴达与雅典的迥异显露出来。一旦打败波斯，雅典和斯巴达之战就不可避免。就像希特勒一被摧毁，才发现所谓盟军，既有罗斯福，也有斯大林。

看到影片中每一个被扔进山谷的婴孩，每个在丛林原则下被一路淘汰的斯巴达人，你又发现原来“以少胜多”只是一个假象。什么样的社会才能煅炼出抗击10万大军的300勇士呢，要在敌人没来之前，就去芜存菁，先把自己的孩子杀掉一半。你恍然大悟，原来这是人海战术的另外一种。波斯的人海战术，是把百姓开到战场上当炮灰。斯巴达呢，是上场之前就替对方把这个问题解决了。

这正是柏拉图在《王制》篇中忧心忡忡的问题。斯巴达代表着人类史上一种主流立场，就是以血气捍卫城邦和正义。人们凭着血气，去守卫自己的“应得之物”，从而“在人类事务中维持着一种微弱的稳定性”。用你我熟悉的一句话，叫“以革命的暴力对付反革命的暴力”。说这话的人组织起来，就自称为斯巴达团。但柏拉图提出他的疑问，“如果战士严酷而残暴的对待城邦的敌人，那么他们会不会也这样对待城邦的公民呢”？

答案是荒谬而肯定的，恰恰只有先对自己的公民“秋风扫落叶”，才能对自己的敌人“秋风扫落叶”。但柏拉图继续他的思考，问血气和温柔是否可以在一个城邦中完美的统一？他发现这两种天性只共存于一种动物身上，就是狗。国家不能是狮子，不然公民就受到威胁。国家也不能是兔子，不然容易被外敌倾覆。国家只能是一条狗，对外敌凶狠，对公民摇尾巴。柏拉图把这样的狗称为哲学狗，他提出一条在政治中节制血气的道路，就是哲学与血气的联盟。国家只能由“哲学狗”（或哲人王）来领导，就像在希波战争中那样，雅典的智慧，加斯巴达的血气。这就是1962年版本的格局。而在《300》中，列奥尼达这头狮子怎样嘲笑那只哲学狗呢，他说，如果连那些哲学家和恋童癖都有勇气拒绝薛西斯，何况我们斯巴达。说罢就一脚把波斯使者踹下井去。其实这话有一半美化了斯巴达。哲学对他们来说固然难了些，但当时同性恋之风弥漫整个希腊，包括斯巴达的军营。

无论斯巴达的君主制，还是雅典的民主制，无论自由的希腊还是专制的波斯。城邦或国家的荣耀都大过一切荣耀。无论是君主、僭主还是“哲学狗”，都渴望在国家之中建立一个至高的，叫人把生命委身于它的主权。别尔嘉耶夫探讨人的奴役时说，“人类历史中最强烈的诱惑莫过于王国”。人在历史中，不断寻求自己的王国，终其一生建立它，施行统治。“我来了，我看见，我征服”。征战的双方都将一个虚妄的主权看作绝对的偶像。300也好，10万也好，无论我们身处哪个阵营，我们都是国家之下的奴隶，我们对更高的国度失去了想象力，也失去委身的渴望。当列奥尼达这个从小以杀戮求生的人说出“自由”一词，当他的王后说“要不带着这面盾牌，要不躺在上面回来”。我就毛骨悚然，想起日本母亲在儿子出征前的“祈战死”。想起一位诗人在狱中的叫喊，“祖国啊，你这嫁不出去的东西”。

卡西尔所谓“国家的神话”，本质上是一个主权的神话。借着这一神话，国家成为历史的暴发户。奥古斯丁说得更坚决，国家就是罪恶和魔鬼的一件作品。别尔嘉耶夫说，能够拒斥“王国”神话的，只有旷野试探中的耶稣。魔鬼说伏在我的脚下，我就将世上的万国和一切荣耀都赐给你。从亚述、巴比伦、波斯、马其顿到罗马，从亚历山大、凯撒到拿破仑，从彼得大帝、希特勒，到列宁和斯大林们，无数的君王都在地下痛哭，当初为什么不来找我呢。电影中，幽灵一般的薛西斯也向列奥尼达提出这个诱惑，投降吧，我把整个欧洲都送给你的勇士们。在世俗的和属灵的两个国度之间，耶稣以十字架拒绝了撒旦。以他的血划出一道上帝之城与地上之城的停火线：“凯撒的归凯撒，上帝的归上帝”。而在地上，东方与欧洲两个世界之间，列奥尼达也以他狮子般的血气回绝了薛西斯。

希腊是一个没有确据的世界，连奥林匹斯山上的诸神，都在与命运搏斗。温泉关之战，是人与历史的搏斗，斯巴达人的血值得尊敬。但吊诡的是，这一场搏斗却构成了历史崇拜的一部分，勇士的骸骨不能复活，却成就了一个延续至今的神话。休谟评价伯罗奔尼撒战争中的斯巴达将领布拉西达斯，他以羡慕的口气说，“在希腊世界，所有城邦和殖民地的创建者都被人们推举到一个仅次于神的等级”。休谟甚至认为只有多神崇拜才能激发历史的活力。但别尔嘉耶夫评论法国的“德雷福斯案件”，他说一个仅次于神的国家，具有一种魔鬼般的诱惑，忍不住一次次把他的公民送上断头台，使基督在十字架上受刑的声音回响不绝。如果能增进法兰西国家和军队的利益，他们将毫不犹豫的处死一个无辜的人。

地上的万国就像诸神，明明高不过历史，偏要把自己想象为至高。冷战结束了，但文化的纠葛永不停歇。今天的伊朗以波斯帝国的继承人自居，这部电影刚刚公映，他们的总统顾问就公开抗议，指责好莱坞妖魔化了波斯文化。

怀念斯巴达，或怀念柏拉图那一只从未出现的哲学狗。面对波谲云诡的世界历史，你怀念的是什么？

2007-04-12


 严正学的《狱中画展》

严正学的《狱中画展》

王怡

我未曾谋面的朋友，自由作家、画家严正学，在昨天，因批评政府及其领导人的十余篇文章，以煽动罪被判三年徒刑。检方的指控中甚至还罗列了严君曾为刘宾雁先生募捐的罪状。在我的弟兄、李建强律师的辩护下，这一条法院倒没有采纳。鲁迅先生说，“出离愤怒”，这真是一个痛彻的表达。在这个时代，基本的公民政治权利和一般社会公义，不断跌入如此的境地。民法上的钉子户,还有可能挺身而出，一击不中，全身而退。但那些宪法上的钉子户，信仰上的钉子户，却无法避免束手就擒的、被拆迁的遭遇。“反右”运动已过去了50年，但右派们仍不能免于被关押和被压制的生存处境。这就是“反右”和文革的差别。“文革”可以说已经结束了，但“反右运动”什么时候结束过呢。全国不予改正的“右派”，中央颁布的名单有20几人，四川省一级颁布的名单有21人。以此估算，全国应有数百甚至到数千人之多。这些大多已死去的人，在当局的界定中至今仍然是右派。那一场“反右”，压根就没有结束过，一直持续到了严正学身上，并且还将持续下去。我支持那些被错误划为右派的大多数人，像重庆右派那样站出来向当局讨债。但我更支持那些真正的、没有被划错的右派们，也站出来宣称，我就是不折不扣的右派，如果这个社会仍然不给我当右派的权利，那就继续来反吧。

我在想，我能为严正学君做什么呢，也就是继续做一个坚决的右派，继续按严正学一案的司法标准，撰写批评政府及其领导人的文章，继续当一个宪法上的钉子户。我们不能凭着人力，去改变这个世代。但我们有机会选择，与这个时代一起担当苦难，与我们的弟兄一道受捆绑。如果我的神有一天要把这样的事放在我身上，我就默然不语，叫这样的旨意在我身上成全。在上掌权的人啊，你可以堵，但你不堵得慌吗；你可以抓，但你抓得过来吗？你甚至可以杀，但你的杀机，在你心头就是恶性肿瘤；你天真的以为，你的一切行为都没有今生和永恒的后果吗。

贴出严正学君《狱中画展》的几幅图片，表示我对他和他家人的敬意。

2007-04-14


 绿蚂蚁做梦的地方：电影《末代独裁》

绿蚂蚁做梦的地方：电影《末代独裁》

王怡

写下这个题目，想起德国电影大师赫尔佐格的同名电影。在澳洲广袤的内陆，土著中的钉子户，用一个美丽的传说对抗矿业公司的开发。他们说，脚下是绿蚂蚁做梦的地方，如果惊醒它们，铺天盖地的出来，就会毁掉这里的生活。你可以理解为一种革命理论的暗示。那些像绿蚂蚁一样比尘土更低的人们，不要过分的惊动。我见过重庆的钉子户，也在堪培拉见过支搭帐篷的土著上访户。这些被惊醒的绿蚂蚁们，在国会外的空地上安营扎寨，一住就是几十年。

《箴言书》说，“蚂蚁没有元帅，没有君王”，但不等于没有梦想。很多年前，我读到一位台湾诗人的《蚂蚁蚂蚁》，心中暗自喟叹。以后张楚将它大事宣扬地唱了出来。那时我就和《末代独裁》中的苏格兰医生尼古拉斯一样，刚从大学毕业，怀着蚂蚁的梦想，在街头和朋友一起唱这首歌。其实这部电影不是关于君王，而是关于蚂蚁。在某一类世界，你不是君王，就是蚁民。好像好莱坞的动画大片《蚁兵正传》，以蚂蚁的世界来表现对独裁的反抗。

苏格兰是长老教会根深蒂固的地方，今天的我会觉得，活在一个缺乏道德感的时代，是多么可怜。但对当时的尼古拉斯来说，一个循规蹈矩的世界，就等于对个人梦想的死刑宣判。影片开始，一群毕业男女一路狂奔，脱去毕业礼服，跳入水中。尼古拉斯和父母晚安后，躺在床上歇斯底里的叫喊。他起身转动地球仪，说转到哪里我就去哪里。结果转到加拿大。可如果能去加拿大，为什么不能待在苏格兰。尼古拉斯要的是另一个世界，另一个梦想。于是他继续转到他想要的地方，一个像乌托邦的地名，叫乌干达。

如果这部电影是描写乌干达军事独裁者阿明的，它远没有1974年那部纪录片精彩。我手里有欧洲标准公司几年前修复的版本。当时阿明邀请一位法国导演，希望向全世界展现他亲和力的一面。阿明耐心对着镜头解释军队的操练，颇浪漫的在自然保护区行舟，声称大象是自由的象征。甚至破例让导演拍摄一次完整的内阁会议。结果这位纪录片导演，我应该记下他的名字，巴贝特·施罗德，他以貌似顺从的态度配合阿明，却以新闻人的良知和智慧，剪出了一部电影史上罕见的独裁者自我扮演的纪录片。

阿明的扮演者惠特克说，他至少看这部纪录片不下一百遍。他的表演也为他赢得今科奥斯卡影帝的小金人。但和纪录片相比，我的沮丧还是难以言传。《末代独裁》中的阿明形象，鲜明但是刻意，复杂却嫌单薄。就像多年前面对电影画面，我对文字产生的无力感。我同意这句话，没有一位小说家的想象力，超过生活本身的残酷。我们没有摄像机，才被迫动笔，拍不了纪录片，才想办法编故事。当我们的世界被虚构文本所描叙时，我们就差不多活在另一个世界。这往往是我们想逃离的理由。也是尼古拉斯远离真实的苏格兰，向往虚拟的乌干达的渴望。

当他意外的成为独裁者的私人医生，坐上总统专车在乡间奔驰。乌干达的孩子们在后面一路奔跑，一路挥手。尼古拉斯从此进入一个人物扮演游戏，他忍不住想象自己是一个总统，向着窗外的蚂蚁们挥手。就像阿明，非要想象自己是苏格兰的国王。搞得这部电影的直译“最后一个苏格兰王”，很令人费解。

苏格兰的年轻人梦想乌干达，乌干达的独裁者梦想苏格兰。这部电影不仅关于政治，实在关于人类的梦想。前年我在重庆山区，还遇见这一幕的后现代版。盘山公路上的小学生一看见小汽车，就三五成行，退到路边鞠躬敬礼。我想，一定有一些渴望摇下玻璃向他们挥手的人，叫他们如此。也叫他们分辨公共汽车和小汽车。因为一些人的梦想就像小汽车，另一些人的梦想就像公共汽车。

电影中的阿明一身戎装。纪录片中的阿明却常常西服领带，他粗野、蛮横，却也幽默，甚至有几分腼腆。他一面是杀气，一面是傻气。一面精明，一面荒唐。在内阁会议上，他说，如果你去任何国家，都会发现每个人都爱他们的领袖。我们也要这样。他说，如果你去其他非洲国家，会发现他们的妇女每天早上五点就起来上班，我们也要这样。他批评外长的手腕太弱，几个星期后，人们在河里发现了外长的尸首。

阿明告诉人民以色列人会在河里下毒，在不结盟国家会议上，他引用希特勒的文件批评犹太人。他赶走所有亚洲人，没收他们的财产。他针对戈兰高地的军事演习就像一场过家家。阿明在电视上告诉人民，他的行为是上帝的旨意，反对他的人和事，上帝告诉他，他一般会在几天前就知道。这话令人想起纳粹的宗教事务部长汉斯·凯尔，他对主教们说，“国家社会主义是上帝的旨意，党就代表了真正的基督教”。

从这个人身上，你能窥见二十世纪某一类独裁者的性情，充满诗人或精神病人的狂想气质。看电影的，会想起韩国影片《孝子洞的理发师》，一个成为总统理发师的普通人，对国家的一切都充满了信任。一个温馨故事折射韩国数十年的政治变迁。读书的，就想起毛泽东私人医生李志绥的回忆录。这个比尼古拉斯幸运得多的同行，行文谨慎，却仍无法在领袖的巨大身影旁边，描绘出一个绿蚂蚁做梦的地方。

“伴君如伴虎”，或者是对这部电影的东方专制主义式的解读。但我始终认为，电影的真正主角是年轻的尼古拉斯，这部电影的真正悲剧从毕业生们脱光衣服、扔掉博士帽的那一刻就开始了。当尼古拉斯见识到阿明的残暴，决心逃离时，这部电影的主题，就是从虚拟的乌干达回到循规蹈矩的苏格兰。这部电影关于梦想，关于人的梦想是如何靠不住。当尼古拉斯的地球仪转到加拿大，他不甘心。转到乌干达，他就放下一切去了。

尽管不是每个人都有机会挨近君王的身边，但无数蚂蚁的梦想，从古至今，都和一个遥远的君王的意象有关。北师大附中的女校长卞仲耘，是文革中第一个被学生打死的老师。几十年后，一位当年的女生在另一部纪录片里，回忆毛泽东接见红卫兵的场面。她说，我一直在想，如果当时我上了天安门，我和领袖握了手。我会不会更积极的投入那一场运动，我可不可能参与对卞老师的殴打？

也是几十年后，北师大另一位女教师于丹，解释《论语》的“民信之矣”，她说“老百姓要对国家有信仰”。她也许不知道尼古拉斯，但她连卞仲耘都不知道吗。绿蚂蚁没有做梦的地方，它们一旦做梦，甚至和独裁者一样危险。尼古拉斯回去苏格兰，梦醒之后，我们回去哪里。

2007-04-25


 母腹中的微笑：《子宫日记》（修订版）

母腹中的微笑：《子宫日记》（修订版）

王怡

（按：这篇文章应何当弟兄之约，为《教会》杂志进行了修订扩写。在今年两会期间，二胎问题、安乐死问题乃至同性恋问题等，都有人开始提出讨论。基督徒如何去推动和参与这些即将来到的公共政策讨论，如何以自己的信仰为根基，向社会阐述和坚持一种道德观和价值观，并以和不同的意见人群的对话，去影响社会在公共政策方面的文化、道德和政治氛围。这是中国的基督徒，尤其是城市里的知识分子基督徒，所肩负的一个托付。我和余杰轮流主编的基督教文化刊物《橄榄枝》（原名《方舟》），准备陆续做一个公共政策辩论的专题。最近一期的专辑即是“堕胎与计划生育”。也在此向基督徒和非基督徒的朋友们约稿。）

在我妻子怀孕后，好几位朋友推荐我看《子宫日记》。我承认，从未有一部纪录片如此震动我的身体灵魂。我也不讳言，这篇文章的每个字，都为了向一切已做父母、将做父母和不打算做父母的人，推荐这部这部美国“国家地理频道”出品的片子。

犹太人和基督徒都认为生命是从母腹中开始的。胚胎是人，这一观念在《圣经》中最直接和生动的描述，是《诗篇》第139篇。我在孩子出生后，抓起笔来想要赞美，我就发现，世上已不可能有更美的文字，超过这样的诗句：

“我的肺腑是你所造的。

我在母腹中，你已覆庇我。

我要称谢你，因我受造，奇妙可畏。

你的作为奇妙，这是我心深知道的。

我在暗中受造，在地的深处被联络。

那时，我的形体并不向你隐藏。

我未成形的体质，你的眼早已看见了。

你所定的日子，我尚未度一日，

你都写在你的册上了”。

只是中国人这一百多年的经验，对于文学可以承载真理，早就伤透心了。尤其是诗歌，诗歌和真理怎么可能有关系呢。甚至一些基督徒对《圣经》也可能有一种实证主义倾向，下意识的认为叙事一定比抒情更接近真理。尽管预表基督最多的经文，并不在叙事体中，而是在诗歌里。宇宙中若没有真理，母腹中就没有生命。那么一切文字，连数学定理也是虚无的。休谟说，没有一个科学家可以从逻辑证实，明天的太阳一定会升起。也没有医生可以告诉你，母子一定平安。太阳升起，婴孩降世，哪怕一个科学主义的知识论也要承认，除非相信，不然没有确据。

反过来，宇宙间有一位神，一切文字就都是真理的载体，都被他使用，在历史中将他向人显明。但人总要软弱的，我没看《子宫日记》之前，常忍不住担心，孩子会健康吗，出生会顺利吗，妻子生产的苦楚她能经受吗？流产、难产、大出血、畸形、兔唇，唐氏综合症，天下的准爸爸都知道，这些词汇真的很难从你的脑海里被彻底交托出去。但我看见这部纪录片，我就像伸手探入主耶稣肋旁的使徒多马一样，知道《诗篇139篇》是又真又活的真理。我知道孩子在那里，万世之前在上帝的智慧中被创造的一个孩子，已经在那里。他进入这有限的时空，他有身体也有灵魂。他不是将来时的，而是和我一样的人。是天父的孩子，将要托付给他的父母。我再转回去读上面的诗句，我就得到医生不可能给出来的一种确据。世上没有更美的句子，可最重要的，是世上没有更真实的句子。

我就祷告，求神按他的旨意成全。孩子若降世，他的今生就托付给我和妻子，成为耶和华所赐的产业。孩子若死亡，他就越过尘世中与他父母的关系，尘土归于尘土，“灵仍归于赐灵的神”。从那一刻起，我满心欢喜的晓得，孩子已经在那里，而我已经爱他。我对妻子说，我已凭着信心成为父亲。因为胚胎是人，我和孩子的生命关系，我们做父母的爱，哪怕以出生为结束，仍要感谢主，因为不是以出生为开始。

但犹太－基督信仰以外的人，却会喃喃自语，说诗歌固然美好，现实却如此残酷。今天，全世界每年有大约6千万人次堕胎，还有无数新生儿在各种漠视生命的体制与文化下被杀害或遗弃。后现代的这一幕，与二千年前的希腊和罗马时代也惊人的相似。基督化之前的地中海哲学伟人们，面对胎儿和新生婴儿时，他们的良知与伦理观，就如石头一样刚硬。罗马杰出的法学家西塞罗，曾以《十二铜表法》为依据，来论证“杀死残疾婴儿”是正当的。古希腊神话中的英雄，几乎一半以上都是弃婴，如俄狄浦斯王和挑起特洛伊战争的帕里斯王子等。你甚至可以说，希腊文化就是一种弃婴文化。在他们的文学中，你也几乎看不见对杀婴、弃婴、婴儿献祭或堕胎有丝毫的愧疚感。所以柏拉图在他的《国家篇》中，第一个主张城邦有权强迫妇女堕胎，免得人口过多。斯巴达为了大国崛起，干脆将每一个婴孩从母亲身边夺走，把那些赢弱的孩子扔进山谷。亚里士多德也在《政治篇》中效法他的老师，他说，“让我们立一条法律，不许畸形的孩子活下来”。

从对人类新生命的爱的回应看，这些被万世敬仰的人物，这些古希腊、古罗马的伟大文明，也和最野蛮的土著无异。他们开出了人类史上另一种对待生命的传统。可我只想一个问题，当他们的妻子怀孕时，这些哲学家会怎样度过那些兴奋而忧虑、盼望而惊惶的整整十个月呢？孩子若是出生才能称为人，父亲就只有孩子出生才能称为父亲。你若读过《诗篇》139篇，或看过《子宫日记》，你就知道他们少掉了什么。他们少掉的不仅是十个月的做父亲的确据，他们少掉的乃是恩典。

恩格尔哈特在他的名著《生命伦理学基础》中，将那些持一种“没有恩典的道德观”的人，称之为“道德的异乡人”。尚未出生的孩子要么不是人，要么只是父母眼中的一个“异乡人”。可以擦肩而过，老死不相往来。这样一个欧洲，直到保罗将福音传至罗马，基督徒用了三百年的时间，一面争取自己的合法化，一面彻底改变了这一令人齿冷的“杀子文化”。犹太历史学家约瑟夫指出，摩西律法“禁止妇女堕胎和治死胎儿”。在新约中，耶稣的使徒们把使用药物等方式人工堕胎，称为“邪术”。初代教会的《十二使徒遗训》中也规定，“不可堕胎、杀孩童”。374年，罗马皇帝在一位大主教的深刻影响下，在欧洲史上第一次立法，全面禁止杀婴、弃婴和堕胎。从此近二千年间，胎儿是人，不但是西方世界的一个伦理共识，更是无数代人的生命体验。

直到二十世纪上半叶，达尔文主义、科学主义和社会主义把一个人间乌托邦的理想推到史上的最高峰。法西斯德国开始以优生学的名义，全面恢复希腊罗马时代对新生命的残酷筛选。这一做法甚至影响到了当时的英美等国。神学家和思想家朋霍费尔公开抨击法西斯的优生学，捍卫二千年的基督教伦理传统，他说，“摧毁母腹中的胎儿，就是侵犯上帝赐给这个刚成形生命的生存权利”。不久这位牧师参与反抗运动，终被希特勒处死。

半个多世纪了，围绕这一问题的立场，依然构成西方社会最尖锐的困境和公共政策辩论。尤其在美国，从1973年著名的“罗伊诉韦德”案以后，堕胎一直就是牵动道德、宗教和政治立场的一个核心议题。1973年之前，几乎所有州的法律都按清教徒的传统禁止堕胎。但最高法院的大法官布莱克曼在罗伊案判决书中说，以往禁止堕胎的主要理由有三个，一是清教徒时代人们对不正当性关系的普遍反对，二是出于对堕胎危险性的关注，三是“新生命开始于受孕之时”这一基督教立场。而清教徒时代已成为历史，医学也昌明了，所以他承认，关键在第三点。

布莱克曼以他专业性的推理，指出无论伦理上认为新生命起于何时，但根据宪法，未出生的胎儿很遗憾的没有被立宪者们视为宪法上所称的“公民”。这个推理很精彩，也站得住脚。接下来，他将母亲的堕胎选择视为包含在隐私权当中的一项宪法权利，这个推论却值得商榷。因为隐私是对一项合法的个人行为的资讯的保护，而不是对行为本身的界定。举例说，如果一个母亲作出堕胎选择，关于该选择的资讯就构成一项隐私。但堕胎本身的正当性，需要其他权利的支撑，不能单单由隐私权来界定。这个推论逻辑上很精巧，法理上却显得简单而粗暴。但布莱克曼出于道德上的谨慎，他又将“不是公民”的胎儿在法律上称为“潜在的生命”。可这就显得不够专业性了，逻辑上也前后冲突。前面按冷冰冰的法律思维，说一切事物分成两种，一种是人，一种是利益。人是主体，利益是客体。那么既然否定了胎儿是人，胎儿就只能是附属于某个主体的一件东西，一项利益。但到后面，布莱克曼却希望把“潜在的生命”定义在人与非人之间，成为温情脉脉的第三个选项。

于是布莱克曼做出了一个平衡的，却注定两边都不彻底、都不讨好的判决。他把怀孕周期的分类，即孕早期（头三个月）、孕中期（中间四个月）和孕晚期（7个月或28周以后）作为法律界定的依据。他说，在孕早期，母亲的选择权是压倒性的，政府不能干涉她和医生作出的选择。但在孕晚期，“潜在的生命”利益是压倒性的，政府可以因此限制和干预堕胎选择。这个自由主义的判决允许孕早期的自由堕胎，一举废除了35个州的法律。

这的确是一个极有创意的判决。如果要找一个更有创意的，就非韩国电影《孝子洞的理发师》莫属了。电影中的理发师用“四舍五入”的习惯法来评价堕胎，他说，就算5个月以前可以舍掉，5个月以后的总该留下吧。罗伊案的判决对美国社会影响之深，犹如第二次“内战”。美国人也从此被分成两类，一个叫“生命权利派”，支持胎儿的生命不可剥夺，犹太教、天主教和福音派基督徒构成反罗伊案联盟的中坚力量。一个叫“自由选择派”，支持母亲的自由选择，认为胎儿不是生命，只是母亲身上的一部分器官。自由主义和女权主义是最顽强的挺罗伊案的人群。1976年后，两党也逐步确立起针锋相对的政策，共和党支持宗教和道德立场，反对堕胎；民主党支持自由选择，反对保守主义的伦理立场。这个剑拔弩张的格局一旦形成，直到今天的每一次竞选，to be or not to be，依然泾渭分明。

在今年，这个题目离我如此之近，其实也离每个中国人如此近。可惜这些争论却离我们那样远。生命的一种可悲，就在于很多观念尚没有得到机会澄清、反思和争吵，就稀里糊涂成了人心中颠扑不破的东西。美国几十年的公共辩论如此激烈，所谓自由主义与保守主义之争，焦点只是“孕早期的自由堕胎”，孕中期自由堕胎是“自由选择派”的希望，但难以形成主流。孕晚期的自由堕胎，迄今没有成为公共辩论的焦点。因为孕晚期胎儿已完全成形，甚至已经不能叫“流产”，所以一种政治正确的说法应该是“部分性生产”。但在中国，孕晚期的引产，甚至强制性堕胎，乃至杀婴，依然是笼罩整个社会的一种普遍罪孽。而且罪孽深重到一个地步，使其一直难以成为公共辩论的议题。就如在强盗窝子，不可能举行“是否不可杀人”的辩论赛。“上环、结扎、流产、引产”，被称为计生工作的“四术”。尽管国家计生委主任张维庆，在今年1月答西方记者时说，“我想流产是各个国家普遍存在的问题，中国并不把人工流产作为计划生育的手段”。

回头看《子宫日记》，若不说这许多，就不晓得这部片子怎样宝贵。在中世纪，有许多画家试着描绘子宫内的世界。但人类花了足足四千年，才第一次亲眼看见《诗篇》139篇描写的母腹里的生命。才叫那信心不足的多马们，摸着造物主道成肉身的伤口。《子宫日记》记录了一位母亲从受孕到生产的全过程，以最先进的3D超声波和4D动态三维摄像机，将生命的形成首次以逼真的画面暴露在阳光下。

以前人们用一些冷漠的科学数据来评价胎儿的生命性质，如胎儿在第12周后才观测到脑波，24周以后才可能独自存活。但这是一部令人惊喜、也令人哭泣的电影。从来世上没有一个人知道，胎儿原来会在母腹中微笑，在母腹中打哈欠，用手玩鼻子，甚至还会做梦。第8周开始，他已具有人的形象和样式，第9周从静止状态中开始动作，小家伙把母亲的子宫壁当作跳床，作踢腿练习。16周后，他的动作开始由大脑控制，他第一次睁开眼睛，看那个幽暗的世界，觉察到周围的空间，甚至对母体外的一切刺激都会有反应。用哲学语言说，他有了主体意识。他兴致勃勃的吞羊水，尽管他并不需要。他玩耍脐带，用手把它缠绕在自己身上。

最近两年，整个世界都沉浸在3D和4D超声波技术所带来的惊奇中。连中央电视台不久前也播放了这部纪录片。去年德国出版了一本《请看，我在成长》的书，一位英国科学家斯图尔特·坎贝尔撰写了他的研究，附有很多子宫内的3D超声波彩色图片。《明镜》周刊以惊奇的眼光作了报道。今年1月18日，英国媒体也公布了一组令人震惊的4D技术的子宫内图片，你能清楚看到双胞胎和多胞胎怎样在腹中“玩耍”。其中一幅，一对双胞胎姐妹一个斜靠在另一个身上，还亲了一下对方的脸。《羊城晚报》第二天就用一个整版转载了这些图片。

也许，中国人比任何人都更应该看到这些画面。我的一位弟兄，在“基督教伦理学”的课堂上，也看到类似的纪录片。孕晚期的胎儿在引产手术中，不断地在子宫内躲避。你能看到的不再是仪器上的曲线，甚至是他惊惶的表情。你若看见了，你怎么可能不想哭。今天，在美国一些允许堕胎的州，法律要求医生告知病人堕胎以外的选择，或告知病人反对堕胎的理由和资料，或要求病人通知配偶或父母，或必须在24小时的冷静期后作出选择。这些法律有的得到了最高法院的支持，有的被判为违宪。在我们这里呢，感谢上帝，我们没有别的，但我们有诗篇139篇。

在希腊人亚里斯多德的伦理学中，“幸福”只是人与人的一种关系，这样的幸福就是善，而胎儿不是人。所以他毫不犹豫的支持强制性堕胎，这就是“道德异乡人”的生命伦理。而中世纪的阿奎那说，人最高的三种美德是“信、望、爱”，而不是肉身的人际关系。起初的生命，就是起初的爱。起点在哪里，不是时间问题，而是关乎恩典在哪里？甚至关乎苦难的意义。我的孩子顺利出生了，但他的生命有意义，不是因为他顺利出生。有一个比出生或流产更高的源头，使出生有意义的，也使流产有意义。使收取有意义的，也使赏赐有意义。所以我那位弟兄和他妻子打消了堕胎的念头，决意承担生活的艰辛，举目仰望那赐生命的上帝，凭着信心生下了第二个孩子。因为他们相信，奶粉不是他们挣来的，有奶粉可挣，那是孩子带给父母的祝福。

人去看这部片子，心就在人里面，作出它的回应。

2007-03-21，写于孩子出生第12天。

2007-04-27修订。

《子宫日记》》(In the Womb)，美国国家地理频道2005年10月7日首映。

《生物学与基督教伦理学》，(英)斯蒂芬·RL克拉克，北京大学出版社2006年11月。

《生命伦理学基础（第二版）》，（美）H·T·恩格尔哈特，北京大学出版社2006年8月


 我的神就是你的神，哪怕你不信神

我的神就是你的神，哪怕你不信神

王怡

今天在天涯对网友的一段回复，修订后转在这里：

谢谢大家的评论。问校友张晓虎兄好。

回刘支书，你对路德和因信称义的理解是错误的。如果你有兴趣，可以重点读新约的《罗马书》和《希伯来书》。你说为什么每篇文章都要讲上帝呢，难道那么不自信吗。我就问，你为什么要反复给中学生讲常识呢。为什么每篇文章都有自由、人权这些字眼呢。一个人为什么要天天对他的妻子说我爱你呢，为什么要把妻子的照片放在钱包里，随时拿出来给别人看。不是因为不自信，而是因为他爱自己的妻子，爱到这个地步。如果一个人从来不对自己的妻子说我爱你，也从来不会把她的照片放在口袋里。那么前面那个家伙，就会让他很不舒服。

感谢小兵甲的关注。我信主，就知道我的立场，与主流的差距将越来越大，也知道写作的边缘化。也有一些主内外的朋友说，要注意表达的策略，免得非信徒反感。但在汉语思想和文本里面，那种让人不反感的文化基督徒式的论述已经太多了。总要有保守的福音派基督徒的文字，以毫不妥协的信仰进入文化当中，留在汉语当中。对古老的汉语说，这就是我的立场，这就是我的信仰，而且我的信仰是完整的，是普遍的。我的神就是你的神，哪怕你不信神。这个时代需要基督徒们的各种表达，但我的使命不是策略，我的使命就是毫不妥协。求主怜悯我的软弱，但愿我能做得到。

也许我以前的文字可以影响1000个人，今天只能影响1000个中的一个。但那10亿人中的100万，就是我这辈子要以文字去委身的对象。我的上帝要我一生服侍他们。我写作，上帝预备我的读者。我们都被他使用，被他拯救。这就是我的梦想。知识分子写作，甚至一些基督徒传福音，都可能有一个误区，就是渴望影响更多的人，甚至是一切人。在神学上这是阿民念主义的影响。于是就在写作上妥协，在真道妥协，听者如云，却把其中上帝的羊失丧了。但我很清楚，我不为所有人写作，我只为人群中预定得永生的人写作。所以我一个字也不敢妥协。因为我若不敢得罪全世界，我就会得罪他们。因为上帝是全然公义的上帝，其余的人由他负责，不用我操心。唯有得罪了人群中的选民，才是得罪神。尽管我永远不知道谁是谁不是。所以我当每个人都是。但我相信，到了那一日，我会遇见他们，他们也会遇见我。

2007-04-30

我们的喉咙是敞开的坟墓——序《易大旗文集》

回复:

我是刘支书助理　回复日期：2007-4-26　23:03:22

很喜欢这样的世俗文章，不大喜欢言必谈圣经的文章。路德早就说过，内心信仰上帝即可得救。实在不必如此不自信。

楼里的小兵甲　回复日期：2007-4-27　22:20:07

06年王怡的文字里,个人觉得以这篇为最佳。以前最喜欢那篇《一个人的反对党》，她把个人主义的骄傲推到顶点。《我们的喉咙是敞开的坟墓》则是对其的反思和超越。可惜这样的状态太清苦了，如何还能争取梦想“分别为圣”的青年。如果之前没有看过《一个人的反对党》，我还会不会耐下性子来读《我们的喉咙是敞开的坟墓》，这是个问题。


 想起在我手上夭折的网站

想起在我手上夭折的网站

王怡

想起2001年，我先后在“关天茶舍”和“世纪沙龙”做过版主，结果一个辞职，一个被辞退。然后痛定思痛，决心离开官方网站，开始创办个人网站。先后办过“王怡论坛”、利用邮件组发行的“关天网刊”（不足半年被关闭），后受军宁先生所托，创办“宪政论衡”网站，从2002年到2005年，一共被有关部门关闭7次。我也在这个过程中，清晰了自己的宪政主义研究。另有宪政论衡的升级版“大觉中国论坛”（不足半年被关闭），“黑夜吧论坛”（不足5月被关闭）。2005年，我开始了个人博客“王怡的麦克风”，至今被有关部门关闭5次。另有两份胎死腹中的网刊。感谢博客行的弟兄姊妹，搬到这里已快到一年，小心谨慎，还没有出事。也要谢谢有关人士。今天，找到以前撰写的几篇网站开张词，节录在此，留作纪念。

“天行健，君子以自强不息”——写在“宪政论衡”开张之际

“宪政论衡”原名“宪政探讨在线”，由“宪政文本”网站和王怡个人网站“秋天的乌托邦”合作开办。旨在聚集和推动对宪政理论与中国宪政转型的研究及关注。并部分的出自对学院体制的官僚化、商业化和意识形态控制等问题的藐视，尤其希望推动来自民间和网络的学术与思想力量。论坛长期举办“宪政征文活动”，以会天下学子。不求一剑光寒，但愿座上客满。

论坛自2002年4月开办，短短不过半年，先后寄身于读书网站、莽昆仑论坛和中外法学评论等处，先后流离失所，实在可谓惶惶乎如丧家之犬。

蒙草庵居士的大力襄助，现在终于开通了独立的“宪政论衡”网站和论坛区，及永久性的域名www.xzlh.com。孔子曰危邦弗居，我们既选择从流浪到定居，显示出对网络世界依然抱有信心。

所谓千年暗室，一灯即明。有一明的信念，就当有千年的恒心。易经说，“天行健，君子以自强不息”。这是典型的中国传统的宇宙观与历史观，一种非目的论的根植于先验背景下的经验主义。我愿意将这句话看作现代宪政的精神。亦将中国近代以来一种目的论的先验主义的统治和对于社会的粗暴建构，看作是对这一传统的彻底背叛。

一位朋友说，“天行健，君子以自强不息”，不就是哈耶克的“自发演进秩序”吗。此言诚然。易经的精神尚有一种“天行健”的先验主义背景。但易经的经验主义性质就在于“天行健”是相当虚泛的，它构成一种背景但不构成一种教条。《易》的重点落在“君子以自强不息”的生生不息上。这种生生不息是非目的论的。而中国近当代的政治哲学教训是如果“天行健”一旦落实，君子就根本无法自强不息。

而哈耶克似乎是一种彻底的经验主义。这种彻底性在“除魅”的世界之中站稳脚根，在我看来需要一种存在主义式的勇气和一种文化保守主义者的矜持。但我们今天的问题是身在一种意识形态伪神学的治下，既没有矜持，又缺乏勇气。

“宪政论衡”继续开张

“宪政论衡”论坛的主旨，在对宪政理论和中国宪政转型的思想兴趣。此种理论与此种转型的战利品或许最终体现在一部精当并得到有效支撑的宪法上，但宪政研究并不等同于宪法研究。宪政转型也不单单倚靠在宪法修订上。因此我们主张多元化的和跨学科的宪政研究视野，欢迎与之相关的各种讨论。

尽管在公开媒体上，宪政仍然是一个偶尔闪烁其词却无法得到深入讨论的字眼。而在正规学术体制内，包括在法学界，出于各种因素，宪政亦很难成为一个公开的课题。部分的研究则躲在政治正确的“宪法学”的框架内有限的的进行。但近年来，宪政话题也日益受到了不同学科的和民间非体制学术力量的真诚关注，包括法学、政治学、政治哲学、历史学、社会学等众多学科的研究和讨论都在一个开阔的视野内频频触及了宪政理论与宪政转型的方方面面。

“宪政论衡”希望为关心宪政的各路朋友提供一个学科融合的平台，为不同学科、以及为学术体制内的“正规军”和体制外的民间力量提供一种交流和沟通。因此“宪政论衡”坚持理性和真诚的学术讨论立场，但反对囿于学科和学院体制的划地为牢。并出于对一个非宪政制度下的学术体制的部分和有限度的藐视和失望，而极力提倡宪政研究的多元化和民间性。

“宪政论衡”论坛长期举办“宪政征文活动”，第一期征文已从今年4月开始，截至在8月31日。论坛继续开张后，我们将按原计划尽快评出优秀征文。并筹划第二期征文的主题。

“宪政论衡”接受与宪政理论和中国宪政转型相关的和各种研究和理性的讨论，并提倡原创。不接受深入现实政治层面的时事评论，不接受任何新闻类的转贴。我们不奢望论坛一时之繁华，但希望“宪政论衡”和我们的思考会伴随中国宪政转型之艰难路途，而渐入佳境。我们不奢望民主宪政的立等可取，但始终抱有坛经所言“千年暗室，一灯即明”的坚定信念。

感谢大家的支持。

2002年9月12日

百年一觉宪政梦——“大觉中国”开坛辞

一直流传一个说法，拿破仑告诫欧洲，说千万不要让中国这头“睡狮”猛醒了。这话一直让我们很舒服。就像月球上能看见长城或无数西方科学家认定只有中土文化能救西方等惑众的妖言一般。可最近汉学家费约翰在《唤醒中国》一书中，仔细考察了关于“中国之觉醒”这一概念。他发现并无任何法文或英文资料显示波拿巴先生说过此话。最接近的、又在西方引起过强烈反响的话，是曾国藩之子曾纪泽1887年在《亚洲季刊》上发表的英文文章，叫《中国先睡后醒论》。

一百年来，西方的“启蒙”概念传入中国后，逐渐演变为一种以民族为本位的“觉醒”话语。如20世纪20年代，国共两党分别在天津和上海，创立了两份同名杂志——《觉悟》，当时的青年党则创办了刊物《醒狮》。在令人愤懑的焦虑与饥渴中，一种理性价值与个人自由的启蒙，被简单的描述和想象为兽一般的觉醒。兽的觉醒，这一民族主义与实用主义的话语，偏离了自由主义的启蒙，也偏离了中国传统中“觉悟”一词的涵义。

在兽的觉醒中，我们睁开眼，看不见自由，只看见利维坦一代、利维坦二代、利维坦三代，循环往复。

在兽的觉醒中，“觉”被当作了一种与沉睡相对应的生理状态。“觉”的智慧的光芒被收敛了，“觉”的灵魂的高贵被降格了。于是构建现代国家的历程，沦为一个彰显统治者肉体存在的历程。私人的肉体呢，私人的肉体就像私人的灵魂，被压缩在觉悟的革命者队列中，压缩在统治者浩瀚的罐头里。

庄子曰，道在瓦盆，道在屎溺。一百年来，我们活在利维坦的掩护和骚扰下，作为一个人的觉醒，也就是一匹瓦、一泡屎、一听罐头的觉醒。没有自觉，就没有人格。更没有一个自由人的联邦。在梵语中，佛的意思就是大觉者。所谓大觉，就是个体之理性与智慧的觉悟。是芦苇发现自己比践踏者更高贵、比主宰者更自在的觉醒。

在“千年暗室、一灯即明”的大觉大悟中，我们守人道，敬天道，在两者之间寻求自由的政道。这就是一百年来，宪政主义在中国的理想。

大觉中国，大觉天下。让我们在此，用键盘说出自己所觉所悟，说出自己内心的信念和构想，批判和褒扬，以及欲望和愤怒。

但以一种优美的理智，自由的思想，和适可而止的情绪。

由此，邀请你来。

“大觉中国”论坛

2005年2月28日。

黑夜吧论坛开张：黑夜给了我黑色的鸡毛

有一位电影大师说，为什么会选择电影呢，因为只有电影才能满足我们对于多种艺术形式的欲望。

我们三个人是以写作为生的，以语言叙事，以语言思考，甚至以语言恋爱。但在我大学时期看了上千部电影之后，我对文字几乎一度失去了信心。诚恳的说，这种信心到现在还没有彻底复原。在偶尔看见由名著改编的令人乏味的电影时，才有一种属于一个共同群体的快感。比如看曾获奥斯卡奖的《老人与海》。

这个论坛的缘起是在雷立刚的小酒吧里聊天，冉云飞2万余册的藏书，和我近500部DVD的收藏，令一些朋友暗起杀机。所以为安全计，我们商量了一个可以分享的法子，就是在莽昆仑流水兄提供的这个网上家园里，希望把朋友们对电影和藏书的欲望，和其中细微的把玩，在这里横陈出来，作为对世俗生活的一种暧昧拥抱或片刻的遗忘。

先锋戏剧家孟京辉今年拍了他的第一部电影，《像鸡毛一样飞》。描绘曾经的诗人和世俗的语镜之间的一场恋爱或者说偷情。“黑夜给了我黑色的鸡毛”就是里面一位前诗人为黑鸡养殖场改写的广告词。我觉得用在这里很合适。

读书吧，看电影吧，黑夜给了我们黑色的鸡毛，让我们像鸡毛一样飞。飞得不高，运气好的话，还可以落到阿甘的脚下。

胡说八道，但真心欢迎大家光临。一部电影，一本书，一个论坛，意味着什么，意味着独裁者没有必要。

王怡执笔。代表懒惰的雷立刚和迟到的冉云飞，以及自己（简称“三个代表”）。

2002.10.13

一份夭折刊物的发刊词：言论是一种呼吸

在一种全权主义的治下，每一年春天都会带来一些关于言论的希望。也许莺飞草长、万物复甦，正是言者无罪的信号。春天是这样的季节，是和一切独裁者和一言堂过不去的季节。因此全权主义的政治危机和自由精神的复甦总是发生在春天。布拉格的春天，北京的春天，1919，1968， 1976，1989。我们和春天的约会一次次落空，我们和独裁者同居一室，在反复的禁声之中，我们的牙齿一颗颗地凋落。这让我们恐惧，害怕在春天真正来临的时候，我们的牙床已经空空如洗，我们已不知道如何言论，亦不知道如何呼吸。

前几天看到女导演许鞍华拍摄于六四事件十周年之际的《千言万语》。这是一部令人震惊的香港电影。它在97之后香港电影对于政治话题部分失语的艰难处境中，坚持了对十年前那个春天的间接叙述。许鞍华的恐惧和我的恐惧是类似的，千言万语如果不能说出，最终的结果不是无言，而是窒息。出于这种恐惧，许鞍华企图为香港80年代左翼社会运动和一群在庸常的都市生活中为平凡人的权利而争斗的理想主义者立传。她在电影的英文名中称这些在街头、在立法局坚持言说的年轻人为“ordinary hero”。她历时六年为这部电影寻求投资，最终在失望中罄尽家产拍出了这部敏感题材的电影。

近年来的中国大陆，互联网终于为我们心中淤积的千言万语带来了言说的可能。部分的缓释了我们在全权主义语境下的深呼吸。在另一部德国电影《通往自由的地道》中，原东德一位自由泳冠军逃离铁幕之后，为救出他的亲人，历经磨难挖成一条穿过柏林墙的地道。我喜欢男主角在影片中自由泳冠军的身份。在小时候第一次听见自由泳这个名词时，我对其他的一切泳姿都充满了偏见和藐视。那长达145米弯弯曲曲的地道，是另一种自由泳。尽管网络的空间大象无形，但我宁愿将我们在网络上躲过管制、屏蔽、监控和封杀的千言万语，将我们对一个春天的呐喊、暗示和要约，比喻为一场自由泳。而将互联网看作是黑漆漆的“通往自由的地道”。

在地道中的言说，听众有限，空气也是有限的。因此言说的冲动根本上是呼吸的冲动。言说的价值似乎更多的是对遗忘的抗拒。正如每一次呼吸是对于死亡的抗拒。但也正因空间的狭小，我们能听见经久的回声。能听见遥远的回声。这回声令发言的人温暖，也令在黑暗中沉默的大多数意识到另一条道路的可能。人们在春天渴望歌唱，开始心疼自己掉落的牙齿。

在地道中发言的人会无故消失，像刘荻、像蔡陆军。但也会同时增加。消失一个就会增加一百个、一千个。因为防民之口，其难甚于防川。

在《厕所和床》中，张楚唱到：“我闭紧嘴唇，开始歌唱”。他指的是在互联网上的言说。他指的是我们内心的自由泳。

《千言万语》中的社区领袖邱明宽，他对言说的态度其实也就是许鞍华的态度，他说，“无知是一种罪，但知道了不说出来是罪加一等”。

什么是当真的知识分子。我的解释是一种怀有偏见的人，他认为必须在言说中呼吸，在言说中为自己作无罪的辩护。

这样的看法和冲动下，才有了这份存活于网络的刊物在又一个春天诞生。

王怡2003-3-18于成都。倒春寒。

2007-05-09


 集中营、疯人院或宗教裁判所：电影《戈雅之灵》

集中营、疯人院或宗教裁判所：电影《戈雅之灵》

王怡

捷克的米洛斯·福尔曼，波兰的基耶夫洛夫斯基，还有谁呢，社会主义国家献给全世界几个屈指可数的电影大师。在遥远的“布拉格之春”，身为“捷克新浪潮”代表人物的福尔曼，见势不妙，随着坦克的轰鸣逃往美国。

福尔曼的多数电影，构成了一个卡夫卡式的世界场景。他一生经历了三个世界。第一个是奥斯威辛集中营，他的犹太人父亲，和新教徒母亲死在那里。第二个是社会主义的布拉格，用他捷克时代的最后一部电影名，那是一场多么浩大而冗长的《消防队员的舞会》。第三个是沙漠中的好莱坞。1975年，他拍出电影史上最卡夫卡的一部经典《飞越疯人院》，囊括了奥斯卡5项大奖。社会主义说，你看福尔曼后悔了吧，他去的其实是一个“疯人院”。资本主义说，为福尔曼感谢上帝吧，他终于从一个“疯人院”里逃了出来。

几十年过去了，这个老家伙从不解释他的疯人院到底姓社姓资。但我一直认为，福尔曼的梦想，是要把那三个世界拍成同一个世界。这是一个怎样的世界呢，一间“集中营”加一间“疯人院”。然后在2006年，福尔曼这部自称萦绕他心间50年之久的电影中，给出了他关于世界的第三个意象，一间“宗教裁判所”。

福尔曼根据西班牙画家戈雅的几幅名画，《裸体哈玛》、《宗教裁判所》和《5月3日的枪杀》，杜撰出一个寓言。这三幅画也是三个世界，电影想说的，就是少女哈玛所代表的那个世界，怎样被后两个世界糟蹋。一个是天主教的世界，一个是大革命的世界。但在福尔曼看来，后两个其实就是一个。

1792年的洛伦佐神父，是臭名昭著的西班牙宗教裁判所的法官。洛伦佐逮捕了少女哈玛，哈玛的家族由犹太人改宗天主教。根据“密从”的举报，哈玛在一家餐馆拒绝吃猪肉，宗教法庭指控她仍秘密信奉犹太教。洛伦佐在狱中使用滑轮刑（这是宗教法庭的六种体刑之一），对赤裸的哈玛进行逼供，甚至强奸了她。哈玛的父亲透过皇家画师戈雅邀请洛伦佐过府。席间，戈雅说，“在肉体折磨之下，我会承认一切荒谬的指控，哪怕指控我是一只非洲大猩猩”。洛伦佐傲慢的说，如果一个人没有罪，上帝会保守他经受折磨。凡承认的一定是有罪的。这话激怒了主人。哈玛的父兄们翻脸、关门，以彼之道还施彼身，对洛伦佐进行私刑逼供。终于迫使他在一份自白书上签字，“我承认，其实我是一只非洲大猩猩，故意潜伏在教会中”。

所有关于逼供信的故事，这是我所见最精彩的篇章。哈玛的父亲将自白书提交国王，洛伦佐被迫逃亡。随后法国大革命爆发。就像舞台更换场景，世界也换了他的形象代言人。十几年后，拿破仑入侵西班牙，洛伦佐锦衣回乡，摇身变作人民法庭的检控官。他说，卢梭和伏尔泰已取代了耶稣和使徒。革命者砸毁教会，开枪打死作弥撒的神父。洛伦佐口若悬河地宣判红衣主教死刑。但真实的生活里，狱中的哈玛为他诞下的孩子却沦为妓女。自由、人权的信念，足以使洛伦佐转变为一个革命家，却不能使他转变为一个好男人。就像我所见的，高呼民主自由的人，回到家里一样打老婆。世界的更迭，并不能挽回哈玛母女被洛伦佐继续遗弃的命运。

法军溃败后，洛伦佐被捕，被红衣主教判为背教者。移交世俗法庭，处以绞刑。几位曾与洛伦佐共事，在革命中受他折磨的神父，举着十字架，苦苦哀求他的忏悔。但洛伦佐走过两个世界，或者说他的心刚硬到一个地步，如今只求一死。或者说他的心软弱到一个地步，已不相信宇宙间还有赦罪的可能。因此他甚至失去了再次背弃的勇气。永恒已不可求，但生命中仍有不可承受之轻。于是他推开十字架，带着绝望死在那个时代。死在一种历史主义给他的命名和捆绑当中。于是连他的死，都是一根稻草。连死亡，都成了大革命的偶像。

这部以戈雅为名的电影，只是借用了他画中的世界。西班牙的宗教裁判所，长期被公众视为黑暗中世纪的象征，就像巴士底狱被视为黑暗君主制的象征一样。福尔曼也借此表达他对这个世界的理解。一个少女哈玛可以安然居住的世界，到底在哪里？福尔曼说，既不在天主教的世界里，也不在革命者的世界里。因为这两个世界中的男人，都有一个相同的名字叫伪君子。于是，戈雅的画笔，和一个艺术家对少女的热爱，连同最后，精神分裂的哈玛跟在运送洛伦佐尸体的马车后面，失聪的戈雅也远远跟着她，他已听不见这个世界，就把它忘在后面。这一幕成了导演寄托希望的尾声。美，如何在历史中成为可能。大概这就是《戈雅之灵》这个片名的意味。这个意味以一种疲软的力量指向审美。福尔曼已75岁了，他失去了拍摄《莫扎特》时的激情，对未来却依然没有答案。

在历史学家那里，中世纪乃至宗教裁判所的黑暗，却是一个被偏见和无知过分扭曲的神话。当然，宗教裁判所从来不是慈爱和宽容的象征，教士们曾经滥用诉讼程序，制造了公众中的恐惧。宗教法庭对他们的敌人（早期的犹太人和后期的新教徒）既缺乏爱，也缺乏宽恕，并纵容了世俗君王的火刑柱。天主教会和世界一样，长期陷在以暴力对付灵魂的错误中，留下了罪恶的污点。但在另一方面，历史学家Madden仍然认为，“事实上，中世纪的宗教裁判所拯救了无数无辜的人，那些人本可能成为世俗领主或暴民统治的牺牲品”。如在巫术大恐慌时期，凡没有宗教裁判所的地方，世俗法庭上烧死了成千上万的女巫。而在有宗教裁判所的地方，被烧死的女巫与公众被误导的印象相比，少得令人诧异。

1998年，梵蒂冈曾向教会外的历史学家开放宗教法庭几百年间浩如烟海的档案。研究表明，逼供并不常见，即使以“最黑暗”的西班牙宗教裁判所为例，300年间他们一共审讯了15万人，罪名成立移交政府的只有3000人，被政府执行死刑的不到1％。欧洲任何一个世俗法庭，或中国史上的任何法庭，都不可能想象这个比例。教会法学者指出，与世俗法律相比，宗教裁判最大的特征，就是始终把爱和赦免看作审判的根本精神。教会法是西方宪政制度的一个重要渊源。从创始宗教裁判所的英诺森三世开始，天主教涌现出一大批“法学家教宗”。一个宗教法官除神学训练外，通常要在大学拿到法学博士。早期的第一批宗教法官，常受到死亡威胁，更有数人遇刺。他们中的大多数都以谨慎的良知审理案件，并非中国人想象中的趋炎附势、泯灭天良的来俊臣。在整个中世纪，宗教法庭的法治化程度，都远高于同时期的世俗法庭。英诺森三世开创的诉讼程序，后来逐渐被世俗法庭接纳，迄今仍然是大陆法系司法程序的基础。

然而，在大革命所代表的那个世界场景中，中世纪却被不负责任的启蒙主义者妖魔化了。启蒙运动和文学家们联手把它打扮成一个最丑陋的巫婆。甚至包括这部21世纪的电影，仍然是这种对历史的无知和妖魔化叙述的继续。事实上，布鲁诺不是因为宣扬日心说，而是宣扬一种巫术、星象学、太阳神崇拜的混合学说而被为异端的。事实上，伽利略从来就没有受过拷打、戴手铐或刺瞎双眼，也没有被长期关押过。事实上，一直都有许多刑事罪犯，故意作出亵渎言行，好使自己的案子脱离领主的裁判权，被移交到宗教法庭。在那里他们更可能得到一个相对公正和宽容的判决，不然也可以被关在条件较好的监狱里。

听起来显得荒诞。但人民和艺术家需要的，从来都不是事实，他们只要一个关于世界的象征。就算被人民攻占的巴士底狱，只关了7个犯人，其中一个精神病人，两个拖欠债务。但巴士底狱永远都是神话中的巴士底狱。尽管在大革命之前的50年中，西班牙宗教裁判所移交政府被处死的人，只有8个。但宗教裁判所也永远都是神话中的宗教裁判所。

一个理性主义的国家神话。去年，我曾和巴黎法官高等学院的院长，讨论天主教与国家的关系。与通常认为“革命是反宗教的”相反，他说，法国起源于大革命对宗教的模仿。人民相信国家，就像之前相信教会。无神论者模仿天主教建立了国家，因此天主教与法国的国家神圣性密不可分，人民不会接受一种国家与真理无关的学说。我们的公务员类似天主教的神父，是真理的象征。不像美国，国家与真理无关。他们的公务员类似新教的牧师，对会众没有太大的权柄。我们的法律也更接近于康德的绝对精神，所以很遗憾，法国人不太可能接受美国式的违宪审查。

我愿把这一独特的见解，看作对洛伦佐故事的一个注解。洛伦佐活在二千年未有之大变局中，但他却在两个世界之间蹉跎，将罪人的道貌岸然，一直持续到断头台上。连我们这些活在邪情私欲和肉体软弱中的人啊，什么样的时代才可以使我们刚强？但福尔曼说，不，历史不是一种信仰，时代不能拯救罪人，就像舞台不能拯救一个花旦。洛伦佐和哈玛，共同构成了这世界的悲剧。就像狱卒和囚犯，共同构成了国家的悲剧。一个时代的伟大，不是看洛伦佐变成了什么人，而是看美丽的哈玛过得怎么样。

洛伦佐的悲剧，是在一个魔鬼驱逐上帝的时代，卑微的人守不住他的位置。我们何尝幸免呢，时代性取代了救赎的可能。每一代人都被撕裂，被迫接受历史的车轮对我们全部激情的定义。洛伦佐带着又高又尖的帽子受审的一幕，是对戈雅画中场景的精心复原，也是对未来世代的预言。年龄大的中国观众就会说，原来真是的，连我们斗地主的高帽子也是拿来主义。

2007-05-12，痛风不止。


 1957年的基督徒右派分子们（一）

1957年的基督徒右派分子们（一）

王怡

（按：这篇长文，是我为民主中国网站“反右运动50周年征文”而写，尚在连载中。谨以此文，献给马礼逊来华200周年，及“反右运动”50周年。基督教来华的二百年，正是中国史上苦难深重的二百年。教会受逼迫及复兴的这50年，也是中国人在极权主义之下挣扎求生的50年。基督徒的知识分子，不但应看到教会的历史，也当看到整个族群的历史，既看到上帝在中国教会的手，也当看到上帝在中国的手。由此看见教会命运与国家命运的关系，是祝福还是诅咒？我躺在病床上差不多一个月，写下这篇文章，默想上述的视野。如果你不是基督徒，希望此文能帮助你了解那一段历史。如果你是一个基督徒，如果你读完这篇文章，和我有相同的看见：我们是蒙恩得救的人，正因为如此，我们在国人的面前罪孽深重。请你与我一道，为50年来殉道的圣徒感谢主，也为教会的罪，为1950年后中国基督徒的大规模背主给这个国家带来的咒诅，在上帝和我们同胞的面前忏悔。）

1957年的基督徒右派分子们（一）

就如经上所记，没有义人，连一个也没有。

——《新约·罗马书》3：10

作为人，我为自己的完整、正直而干净的生存权利而斗争那是永远无可非议的。作为基督徒，我的生命属于我的上帝，我的信仰。为着坚持我的道路，或者说我的路线，上帝仆人的路线！基督政治的路线！这个年轻人首先在自己的身心上付出了惨重的代价，这是为你们索取的，却又是为你们付出的。

——林昭狱中血书

基督徒右派李景沆，一个夹边沟的幸存者。天水市一中的数学教师。我们知道他，是因为在2002年春天，作家邢同义用掉12盘采访磁带，写出了《一个基督徒的右派生涯》。

基督徒右派俞以勒。我们知道她，因为她是林昭的狱友。1961年林昭入狱后，一度与俞以勒拘禁一室。她们不但成为难友，也成为在基督里的姊妹。林昭从起初一个毛泽东的信奉者，到一个不妥协的专制的批判者，最终回归基督信仰，成为一个对刽子手怀着怜悯的殉道士。近年来，她被自由知识分子们誉为中国的圣女贞德。

基督徒右派吴维尊，在个人思想改造报告中这样写道，“通过这次‘社会发展史’的学习，我认识到，这个‘从猿到人’，一直发展到‘共产主义社会’的发展史，是一篇大谎话”。他在1957年被下放改造，一直到文革前夕被捕，被判无期徒刑。入狱前他为自己定下一个原则，“不回答，不交代，不认罪，不悔改”。从此直到2002年12月离世，他用自己的大半生践履了这几个原则。

尽管吴维尊在狱中经受了一切肉体折磨，但他依然可算当时中国人中“唯一一个公开拒绝读毛主席语录的人”。直到70年代初，筋疲力尽的狱方给他提出两个简单要求，停止饭前祷告，诵读毛泽东语录，便可视为服从改造。但吴维尊一如既往的以死相抗。在他瘦弱的身体内，蕴含着中国知识分子难以想象的惊人力量。

1957年8月7日，正式成立三年的基督教（新教）“三自爱国会”，决议号召全国基督徒，积极参加“反右派斗争”。但在共产党政权下，宗教不过是愚昧和迷信的遗留，即使牧师和其他神职人员，也很难被当局和一般公众视为“知识分子”。更何况那些普通的信徒。因此教会内的反右斗争，比主流社会和主流知识界更加惨烈。只有极少数知识分子的基督徒，或因他们的双重身份而能被主流社会了解，但大批被迫害的基督徒，却难以被计入“右派知识分子”的群体。甚至迄今为止，基督徒右派分子们的遭遇，也难以得到主流社会的关注。

1972年6月1日，因反革命罪在1952年入狱的教会领袖倪柝声，在狱中离世。他离世后两周，《香港时报》发表文章，根据大陆156种报纸、57种杂志作出了一个确切的、但是不完全的统计。1950年—1953年的“三自更新运动”期间，被监禁的新教徒约6万人。其中被处决的共10，690人。而在1957年—1958年“三自爱国会”领导的反右斗争期间，被划为右派的新教徒不计其数，其中被处决的有2，230余人。

三自运动：信仰的沦陷

早在反右运动之前，中共借助“三自筹备会”及吴耀宗、丁光训等人，在反帝、爱国、拥护共产党的政治立场下，一统分散的基督教会。1949年9月，中共高层钦点了当时在教会内并无重要地位的吴耀宗、刘良模等5人，作为基督教代表，参加产生新政府的全国政治协商会议。中共精心培育他们的地位，让吴耀宗在会后率宗教界代表团进行全国巡访，在各地均受到党政首脑迎接。尝到甜果子后，周恩来在1950年5月短短一个月内，接连三次接见以吴耀宗为首的19位基督教领袖，开始摊牌。

第一次接见，周恩来以一句话为中国的基督教定下调子，即传教是与帝国主义侵略相联系的。由此他提出三项建议，第一，教会应当发起一场反帝爱国的运动，彻底清算与帝国主义的关系，清算教徒中的“帝国主义走狗”。第二，基督教在新中国要受约束，不要到街上去传教。第三，教会应该独立自主，切断与帝国主义的联系，建立“自治、自养、自传”的教会。这个讲话迄今为止，仍然是基督教“三自爱国会”的基调，也是官方宗教学界迄今为止理解近代教会史的一个基调。

第二次接见，周恩来开始语带威胁，说教会必须完成自己的“历史使命”，必须拥护《共同纲领》，使宗教活动有益于新民主主义社会。他再提出一个具体限制，教会不能再邀请外国传教士来华传教，也不能再向境外募捐。

第三次接见，主要关于政教关系。周恩来转而向教会示好，说政府的“统一战线”要扩大，能不能加入统一战线，关键不看唯心论还是唯物论，而是看“是否与帝国主义、封建主义和官僚资本主义切断了联系”。他进一步提出两个更加凶狠的威胁，一是重申要把宗教界的害群之马、极少数的走狗清除出去，这样广大的基督徒就不会因为少数坏人而受到歧视。二是要求教会内部开展自我批评，对自己进行检讨和整理。

周恩来这三次紧锣密鼓的讲话，仿佛魔鬼在旷野里的三次试探，瞬间便把教会领袖们逼上了一条绝路。紧接着，毛泽东在6月6日的中共中央全体会议上发言，宣布“帝国主义在我国设立的教会学校和宗教界的反动势力，都是我们的敌人，我们要同这些敌人作斗争”。一个号称新民主主义政权的信仰自由，就这样被葬送了。中国的基督徒和教会领袖们随后作出了他们的选择。要么妥协，走卖主的路。要么像旷野中的耶稣拒绝撒旦那样，拒绝共产党，走一条殉道和护教的路。在这两条路上，就分别产生出今天的“三自会”和“家庭教会”。

当时吴耀宗等人，在信仰上受自由派（现代派）神学影响。连他在内，三自阵营中几位主要角色，均曾在自由派的大本营——美国纽约的协和神学院进修。不可否认，他们的确也有一种真诚的爱国和反帝心理，和当时几乎所有自由知识分子一样，也对新政权和社会主义革命充满盼望。如在1948年，深受“社会福音”影响的新派神学家赵紫宸，以一种悲凉的语气写道，“大批不顾个人安危的年轻人站在了共产党人一边，他们根本不把拯救民族的希望寄托于教会。”

这些越来越倾向于左翼社会思想的基督教新派人物，开始围绕在吴耀宗的周围。1948年，吴耀宗曾写下《基督教的时代悲剧》一文，宣称基督教在华的实质就是资本主义与帝国主义。他说，“如果我们的思想与西方基督教的思想一样，我们实际上就变成了西方帝国主义侵略的无意识的工具。在求解放的广大民众眼里，我们不过是鸦片”。

这些新派的“基督徒”看到了社会参与的重要性，但因身受自由派神学的捆绑，无法回到基督教正统信仰的救恩论，去认识个人救恩与社会变革的关系。因此对他们来说，“基督的救赎与社会变革是一回事”。他们所谓的基督信仰，已和一个世俗的社会主义者相去不远。吴耀宗的儿子吴宗素，在2006年11月其父的遗体迁徙仪式上，在宗教局官员面前为其父辩护。仍苦口婆心的提及吴耀宗坚持认为“基督教和共产主义并无矛盾”。中国教会史专家、法国的沙百里神父在其著作中评论说，这正是“三自运动”从新教开端的原因，共产党显然注意到吴耀宗等人的思想，“他们对此相当重视并充分加以利用”。

尤其在韩战爆发之后，西方传教士加快了被逐出中国的速度，少数人被政府逮捕。国内民族主义情绪也高涨，对这些自由派的教会领袖触动更大。吴耀宗写下《共产党教育了我》，重庆神学院的院长陈崇桂写出《我政治思想转变的过程》，在随后的三自革新运动中，成为对广大基督徒进行思想改造的两篇范文。他们最后的结论都是，原来共产党的理论是正确的，“唯有共产主义才能救中国，才能救全世界”。他们承认，自己已从一个改良主义者变成了革命者。

而另一些教会领袖，则在政府首脑的三次接见后，感到山雨欲来风满楼，对自己所信的也丧失了信心。转而认为若不妥协，教会就会被彻底摧毁，于是怀着一种忍辱负重的想法接受对政治的依附。如上海灵修神学院的院长贾玉铭，曾公开宣称，“参加三自会是违背神旨意的”，但到1954年春天，几个宗教干部去他办公室密谈数小时之后，他参加了三自会，并当选为全国副主席。聚会处的领袖倪柝声，早期也公开反对三自，不久就改变态度，甚至为三自辩护，说教会是一个杯子，政府是一个盘子。杯子要放在盘子上，是理所应该的。可惜政府决意要拿他杀一儆百，1952年，他仍然因反革命罪在沈阳被捕。其他的人，则有出于恐惧而随波逐流的。也有极个别的鼓动者，是共产党建政之前就打入教会的秘密党员。如上海组建三自会的主要人物李储文“牧师”，1961年后任“三自爱国会”秘书长，后来在文革中经受不住红卫兵的殴打，亮出党员证求饶。身份暴露后，改任上海外事办主任，后任新华社驻香港分社副社长。

随后吴耀宗“根据周总理的指示”，很快拿出了一个表明基督教政治立场的宣言，《中国基督教在新中国建设中努力的途径》，以团结全国基督徒爱国、爱党，反帝、反美为宗旨。并根据政府授意，邀请到40名教会领袖联名发起。这个宣言的最后定稿经周恩来过目，政务院批准。宣言连同第一批1500余人的签名名单，全文刊登于9月23日的《人民日报》。9月26日，中共中央作出《关于在基督教、天主教中展开响应“基督教宣言”运动的指示》。随后在当局扶持下，开展了一场持续数年的签名运动。

当时全国约10，000间教会，8千传道人，84万基督徒，人人都必须过关，签名以自保。签，就是爱国，不签，就是反革命。到1951年4月，签名者达18万人，年底达到36万。到1954年“三自爱国会”正式成立时，亲手签下名字的基督徒达到41万6千余人。

至于中共在1949年后，为什么采用软硬兼施的办法控制教会，而没有直接用暴力消灭宗教。表面冠冕堂皇的说法是毛泽东的“人民内部矛盾说”。不过可以参考1956年11月，宗教事务局局长何成湘接见澳洲圣公会代表团时的讲话。他说到三个原因，第一，基督徒们大多有一技之长，可以改造他们为社会主义建设服务。第二，可以利用基督徒，和外国建立友好的关系。第三，政府不想制造殉道者，引起反抗。另外，中共负责宗教工作的李维汉，曾在1961年一次内部会议上，对党内极左派做过一次非常直率的解释。为什么帝国主义、地主、资本家我们都消灭了，却要留下宗教呢？李维汉说，容许宗教的继续存在，“更有利于‘促退’宗教信仰，而不是更有利于‘促进’宗教信仰”。他反对一些激进做法，如在信徒中开展无神论的教育和辩论。他说，宗教信仰自由政策是出于国内外的统战考虑，请大家一定要理解。但这种温和的倾向仅仅一年就消失了，李维汉被不点名批评，被视为修正主义和投降路线的典型。中共开始强制取消宗教。李维汉也开始搞“无宗教区”的实验，他派工作组到温州，彻底砸烂基督教会。但温州的地下教会反而越打越多，文革后成为基督教最兴盛的地方，甚至有“中国的耶路撒冷”之称。李维汉曾在80年代承认，直接消灭是一种彻底失败的政策。

可惜当时中国的精英知识分子们，尚沉浸在对新民主主义的浪漫设想，及20年代“非基运动”以来对基督教的偏见中。没有一个知识分子想去讨论共产主义与宗教自由的问题。也几乎没有人关注基督徒的政治命运。但基督徒在1950年至1956的遭遇，人人过关，思想改造，控诉大会，这一切都在1957年重演，成为一般知识分子的恶梦。当一个社会失去了宗教信仰的自由，就连一般的思想和言论自由也失去了。由周恩来一手导演的对基督徒的信仰禁锢与迫害，到1957年就变成了由毛泽东引蛇出洞的全面的思想禁锢与迫害。这令人不禁回想起纳粹时代尼莫拉牧师那一段椎心刺骨的忏悔：

起初，他们抓共产党员，我不说话，因为我不是工会会员；后来，他们抓犹太人，我不说话，因为我是亚利安人。后来他们抓天主教徒，我不说话，因为我是新教徒。最后他们来抓我，已经没人能为我说话了。

（待续）

2007-05-16


 行过死荫的幽谷：为“六四”18周年而作

行过死荫的幽谷：为“六四”18周年而作

王怡

今天，读到余杰兄的文章，谈到南非的图图大主教访问台湾，与林义雄父女会面的情形。想起我18年前与18年后的祖国，不住的喉咙发疼。在饭桌上仍在流泪。母亲说你怎么呢。我说为什么那个日子，偏要离母亲节这么近呢？

1980年，国民党在林义雄律师被羁押期间，雇凶手刃他全家，灭门惨案惊骇了全岛。林夫人不在，凶徒残忍地杀死了林奶奶，和两个七岁的双生女孩亮均、亭均。林家的另一个女儿唤均被砍中数刀，终于救回性命。唤均女士对图图大主教说，小时候我真的想报仇，一直叫爸爸要报仇。直到今天，每当我穿上泳装，那几道长长的刀痕，都会吓倒别人。但她说，我心里已经平静如水。我原本最不可能宽恕那些人，但上帝使一切成为了可能。

血案发生的当晚，长老教会的郑玉儿牧师和弟兄姊妹们赶去林家，陪伴林夫人。帮助他们，并恒切地为他们一家守望祷告。林夫人方素敏女士，最终也接受福音，成为了基督徒。第二年，林夫人全身素白，抱着女儿唤均走上街头，在政治高压下参加议员选举。她说，“我不要复仇，我要一个美丽的台湾。请与我一道，打一场母亲的圣战”。

这一场“圣战”，是以被害者的饶恕，去战胜加害者的残忍。以母亲的柔肠，去对付铁的拳头。十年之后，林唤均也在美国受洗，后与一位宣教士结婚，走上跟随基督的事奉之路。这一桩血案直到台湾民主化的今天，也没有凶手和直接责任人被交出来。林义雄出狱后，也写了一篇悼文，表示宽恕。他说，台湾的母亲啊，求你们眷顾这块土地上的子民，叫族群之间不再有对立争执，不再有仇恨与偏见。林家放弃对此案的追究，林义雄从民进党主席退下后，一直致力于社会慈善与福利事业。

后来林家将那栋房子奉献给神，建立了义光长老教会的礼拜堂。去年3月，我曾在那里参加主日崇拜，遇见方素敏女士。之后，她特意安排我第二天去参观林先生在故居建立的“台湾民主纪念馆”。那天的崇拜，从头至尾，我一个字也听不懂。因为他们使用闽南语的圣经。但在那里，我真感到上帝的同在。我知道自己站立的地方，是一间教会，也是一座凶宅。是一座凶宅，也是一间教会。我知道地板上的血已被水洗得干干净净，但人心中的怨恨和苦毒，是被十字架上那羔羊的血洗得干干净净了。我就开口唱一首诗歌，“我要在这里赞美，我要在那里赞美，我在任何地方都是要赞美”。

我是一个异议知识分子，我反对共产党的一党专制，反对马列主义的意识形态，反对共产党以无神论和唯物主义作为独裁的根基。反对一切对信仰、思想和表达自由的禁锢，反对他们对教育的垄断，对孩子们精神世界的摧残。我反对这个政府对私人财产和一切宪法权利粗暴的剥夺。反对18年前的那一场屠杀，和18年来每一次对历史的篡改，对公众的愚弄。我在屠杀之后活了整整18年，我在屠杀之后读了4年大学，又做了11年的大学教师。我一直看见他们对学生的一场精神大屠杀，在天安门以外的这块土地上，从来就没有中断过。

但多年以来，我脑子里冷静的自由主义信念，和我心里翻腾踊跃的怨恨，从来都那么的不般配。仅仅是我的国家，我的并不认识的同胞遭到杀戮，我的心就如此被捆绑在不自由的处境中。我的心就在每一年逼近这日子的时候杀气腾腾。我怎够去想象一场满门抄斩的个人惨剧呢。当我在义光教会开口赞美的时候，我终于看见一个愿景，不但关乎我个人的生命，也关乎我身处的历史和族群。

我看见的，就是原来这世上有无数种力量，都可以推翻国民党，也可以推翻共产党。但这世上只有一种力量，能够将凶杀现场变作一座赞美的圣殿。在那一场崇拜中，我确切的知道，我的一生，将要追随的是哪一种力量。在那一刻我看见一个国家的异象，就是旧约《历代志下》的一句话：

这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。

这个国家要被医治，屠杀者要被医治，受害者和他们的亲人也要被医治。专制者要被医治，受压迫的人也要被医治。也是在台北，龙应台基金会的外面，我在路的一边等王丹，看到他从另一边走过来。在红灯下停驻，从东张西望的人群中，神色淡然地向我走来。我站在咖啡馆门口，我们两个大陆人，一个89年的学生领袖，一个后天安门一代的青年知识分子，在匆匆忙忙的台湾人的身影中，脱颖而出。在一个又不是故乡、又不是异乡的地方，我仿佛看见一个时代向我走过来，看见一场苦难向我走过来，也看见一种挣扎和坚持向我走过来。在那一刻，王丹啊，我在天安门的弟兄，我们对这个国家的爱与恨，为什么都这么难？

在那一刻，王丹啊，我多希望你也是我在基督里的弟兄。在你越过马路，向我走来的那十几秒里，我真的忘记了中国。我对你的灵魂的关切，胜过了对一个地上国家的盼望，哪怕是一个我们都向往的民主的中国。

在美国时，张伯笠弟兄曾告诉我：每一回纪念“六四”时，我若在场，他们就说，伯笠啊，你来祷告吧。他们尽管不信，但那一刻的人心有多么柔软。唯有那一刻，对去者的怀念，胜过了对凶手的纠缠。平日，他们也许活在那一刻之外。但他们知道在那一刻，除了祷告，这世上没有第二种力量，可以亲自成为每个人的安慰。

屠杀。屠杀。一个多么尖锐和肮脏的字眼，一个连我们自己都被裹挟进去的旋涡。几年来，每一回我听廖亦武的《大屠杀》诗朗诵，我就陷在一种大悲哀中。因为我这位朋友，已不可避免地成为了大屠杀的一部分，不但是作为见证的一部分，也是作为后果的一部分。如果18年了，这个字眼在六四这一天，永远都是最显赫的那个字眼。我们就还在被屠杀。我们就仍然被共产党人的罪和自己的罪所牵制。图图大主教在与林义雄父女会面中，讲述了南非寻求“真相与和解”的经验。他说，“如果受害人坚持加害人必须先道歉，才愿意宽恕。就让自己成为了被宰制的一方；主动宽恕，意味着你是自由的”。

意味着我们不再是受制于加害者的客体，如果我们渴望自由，我们就有机会得到。一个专制者，一个凶手，一个受造之物，不可能成为我们与自由之间一种绝对性的障碍。是的，我恨恶共产党人在中国曾经犯下和还在犯下的一切罪行，我也恨恶在我里头的一切恶念和软弱。我要求一个真相，我要求一个屠杀民众的政府，去承担他应该承担的政治责任。这个政治责任不可能是别的，只能是下台鞠躬，结束一党专制。但我也相信一种更高的力量，这种力量让我们作为一个宽恕者和一个自由人去提出要求。我们的努力就是对他们的怜悯，是一种争取，而不是一种挣扎。

共产主义是邪恶的，共产党人却是活生生的人。哪怕是一个屠杀者，他也首先是我的弟兄，是一个失丧的灵魂。他若不悔改，他在末日的灾难，将是我今日苦痛的万倍。他的罪孽所带来的诅咒，将笼罩他的家族，自父及子，直到三四代。这不是出自人的诅咒，而是那一位公义的上帝所宣告的事实。我怎能不为他哀伤，不为他着急。作为公民，我要求一个公平的政治结果。作为一个基督徒，我如怜悯死难者一样，怜悯那些广场上的将士，也怜悯那些躲在中南海里面的人。但在今天的中国，我们有什么可以胜过独裁者呢。就是选择与丁子霖女士及“天安门母亲”们站在一起，“打一场母亲的圣战”。就是一场行过死荫幽谷的圣战，一场以爱去成全公义的圣战，一场以善胜恶的圣战。一场反对者在道德上更高尚、在人格上更高贵、在灵魂里更慈爱的圣战。当你决意站在这一场圣战中，你就知道，共产党人已经一败涂地。

我们不是作为臣民，不是作为奴隶，甚至不是作为一个反抗者，而是作为胜利者，带着我们对行将灭亡者的怜悯，用一生去参与将这一胜利呈现出来的历史。这就是我所看见一个国家的异象。我在异象中看见共产党人的墓碑，转而在历史中为他们祈祷。

碰巧今天，我也看到下面这一份名单。若在以前，这只是一份声讨与审判的名单。但今天基督的灵感动我，将它放在我心里，也成为一份代祷名单。他们杀人的罪，必要按着世上的公义受罚。但你却要为他们的灵魂祷告，因为基督是为他们死在十字架上，正如为你一样。

我就定意顺服，在今年六四纪念日到来之前的两周里，也第一次为他们提名祷告。为他们手下参与六四屠杀和各地武装镇压的所有解放军官兵祷告。祈求十字架上的那一位救主，施恩怜悯这些杀人者，在18年之后夺回他们的心意，叫他们能够悔改。赦免他们的罪，叫他们与那被杀的羔羊同在，得着永生的盼望。也叫他们的后代免于诅咒，叫这块流淌着血与泪的、一意孤行的大地得着医治。

我也恳求，看见一个相同异象的中国基督徒，一起来为他们祷告。我也为每一位读者祝福，叫我们怀念那个夜晚，毫无保留地声援“天安门母亲”，毫不妥协地指责共产党人的罪。但是唯独，不让一丝的怨恨和苦毒占据我们的心，轻易将我们击败。

我的代祷名单：

15军副军长左印生 ，1989年后任解放军空军第15空降军副军长，武警部队副司令员，济南军区空军副司令员，北京军区副司令员。

20军军长梁光烈 ，1989年后晋为上将，任陆军第54四集团军军长，1992年10月当选为中共十四届中央候补委员，1995年任北京军区副司令员，1997年9月当选为中共十五届中央委员，11月任沈阳军区司令员。1999年12月任南京军区司令员。

24军副军长刘书明，1989年后任陆军第39集团军副军长，辽宁省军区司令员，沈阳军区联勤部部长。

24军政委张传苗，1989年后任陆军第39集团军政治部主任，副政治委员，沈阳军区政治部副主任。

27军军长钱国梁，1989年后晋升上将。1992年10月当选中共十四届中央候补委员，1993年12月任济南军区参谋长，1996年11月任司令员。1997年9月当选中共十五届中央委员，1999年12月任沈阳军区司令员。

27军政委朱增泉，1989年后晋升中将。1994年12月任国防科工委政治部主任，副政治委员，1998年8月任总装备部副政治委员兼纪委书记，中共第十五届中央纪委委员，

65军军长臧文清，1989年后晋升中将，第63集团军军长，北京军区副参谋长，北京军区副司令员。

65军政委曹和庆，1989年后任北京军区副政委，二炮副政委。

38军军长张美远，1989年后任38军军长，中共第14届中央委员。

38军政委王福义，1989年后晋升中将，北京军区副政委兼军区纪委书记。

39军军长傅秉耀，1989年任新疆军区副司令员，兰州军区副司令员兼新疆军区司令。

40军军长吴家民，1989年后任沈阳军区参谋长。

54军军长朱超，1989年后任河南省军区司令员。

54军127师师长钟声琴，1989年后晋升中将，济南军区副司令员。

63军军长刁从洲，1989年后任内蒙古军区司令员。

63军政委曲继宁，1989年后任济南军区副政委，第九届政协委员。

北京军区政委张工，1989年后晋升上将。1990年4月任任军事科学院政委， 中共第十四、十五届中央委员，1992年11月任成都军区政委。

谨以此文，献给18年来要求真相的一百三十多位母亲和遗孀，献给那些温柔但是决绝的女性们，献给那些站出来为杀人者李鹏被剥夺出版自由而抗议的死难者家属。谢谢你们打破沉默，以自己承担苦难的方式，18年来，为这个国家播下未来和平的种子。也曾在一个青年知识分子的心中，播下对这个族群的委身。18年来，我未曾为你们作过什么。我以使徒保罗的话，为你们在上帝面前祷告：

我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证。我是大有忧愁，心里时常伤痛。为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。（罗马书9章1－3节）

2007-05-17于成都


 中国宗教自由状况简报（2007年第5号）

中国宗教自由状况简报（2007年第5号）

王怡

33、辽宁一基督徒向党员传福音，被劳教一年

2007 年3月 14日，辽宁省抚顺市清源满族自治县湾甸子镇七道河村，54岁、祖籍该村的基督徒顾常荣（女）到该村支部书记于明福家传福音。于明福打电话向派出所报案，举报顾常荣试图“拉共产党员下水”。湾甸子镇派出所拘留了顾常荣和她的丈夫江森山。在18天内，当地公安局一直拒绝给家属提供任何法律手续。据家属了解，公安局已把顾常荣送往沈阳马三家劳教所，对顾常荣以“利用邪教破坏法律实施”为由，处以一年劳教。

34、安徽警方抓捕两位基督教家庭教会领袖

对华援助协会在3月获悉，安徽马鞍山市一家庭教会的负责人陈连民牧师，因在春节期间带领多位学生学习圣经，于2月23日被拘留，电脑和教会的书籍亦被没收。陈连民牧师已于近日获释，但公安局拒绝归还被没收的物品。此外，安徽芜湖县九连商陈村家庭教会的负责人陈加锡牧师，因免费分发圣经等基督教印刷品，而于今年1月4日被拘留。陈加锡牧师曾于2006年10月15日以“非法聚会”的名义被拘留，超期羁押42天后，交纳罚款12000元后释放。

据自由亚洲电台4月1日报道，陈加锡牧师近日已因涉嫌“非法经营罪”被捕。这是自2005年蔡卓华案件以来，发生的第四起以“非法经营罪”打击印刷、散发圣经等宗教书籍的案件。

35、天主教会吴钦敬主教被警方和三自爱国会拘禁，下落不明

据罗马教廷的《亚洲新闻》报道，3月17日，中国大陆陕西省周至教区吴钦敬主教，从他所在圣堂被强行带走。从此下落不明。据悉他很可能被隔离在临潼或者西安的某地，并禁止他同教区的教友和神职人员接触。《亚洲新闻》说，38岁的吴主教一直在警方和三自爱国会手中。他的教友们证实，吴主教不断受到官方压力，迫使他放弃教区的牧职。一些曾与他会面的神父表示，政府强迫吴钦敬接受“学习”，并不停转换关押地点，避免消息外泄。

2005年，天主教三自教会的西安总主教区总主教李笃安，在临终前祝圣了吴主教，并获得梵蒂冈的任命。但一直不被爱国会承认。官方在3月9日公布的一份文件中说，“吴钦敬不得主管教会事务、不得干预教区的组织”。并指出，尽管从去年5月开始就对吴主教“进行教育”。但他“仍然一意孤行地继续从事非法宗教活动”。

另有一名周至教区的司铎，向《亚洲新闻》表示，复活节那天，该教区的各堂区都宣读了身陷囫囵的吴主教的来信。这位主教在信中要求“亲爱的教友们”为他能在纪念耶稣基督死亡与复活的时刻获得自由而祈祷。周至教区目前有二百所教堂、五十多位神父和二百名修女，教徒约六万人。

36、大陆基督徒导演，参赛香港电影节

据《基督新报》报道，大陆基督徒导演甘小二拍摄的第二部大陆农村基督教题材的影片，《举自尘土》（Raised from Dust ），参加了第31届香港国际电影节，引起关注。电影刻画了一位乡村教会唱诗班的成员林嫂的生活艰辛。最终她在生存压力下，拔去丈夫的输液管，将重病的丈夫运回家等待死亡。

甘小二接受采访说，影片拍摄的是“肉体的战栗，和灵魂的平安，这就是一个普通中国农民基督徒的生存状态”。电影中的林嫂放弃给丈夫治病，触犯了“十诫”不可杀人的道德律，但她对上帝的救恩却满怀信心。

电影海报有一句醒目的宣传语，“中国有八千万基督徒，但在中国电影中，他们在哪里”？甘小二的首部作品《山青水秀》，同样讲述中国农村基督徒在苦难中寻求救赎的故事。

37、广西基督徒被强行堕胎，引起国际关注

4月17日上午11点，广西百色市右江区人民医院妇产科39号床的产妇，基督徒韦琳荣，被强行注射催胎剂。她的丈夫梁雅各牧师告诉“对华援助协会”，韦琳荣于4月18日早晨6点，产下一个已被毒死的男婴。

另外37号床的农村妇女何才干也被强制堕胎，她怀的是第一个孩子，已经9个月，孩子随时可能出生。但百色的计划生育部门以她未满十八足岁、没领结婚证为由，对她进行了强制堕胎。

据“对华援助协会”报告，4月18日下午5点, 百色市计划生育委员会办公室，又向医院运送了两车共20多位产妇。据目击者说,半小时内就有10位产妇被强行注射催胎剂。通常，产妇会被强迫注射2至3针催胎和毒胎药物。在4月17日到18日这48个小时内,百色市的计划生育突击行动中，就有60多位产妇被强行注射催胎剂进行强制堕胎。

另据报道，山东省青岛莱州市土山镇方阳村一名叫徐慧的39岁基督徒，因意外怀上第二个孩子已六个月，也被计生部门强制堕胎。中国在计划生育政策下，长期以粗暴的方式，对妇女实行强制性的堕胎和人流。而许多基督徒因为相信胎儿是生命，不愿堕胎，而在生育问题上更容易与这一政策发生冲突。广西百色的这一次突击行动被“对华援助协会”披露后，使中国的强制性堕胎问题再次引起国际关注。

38、河南省修武县家庭教会，大批信徒被拘留和劳教

在2006年10月2日的灵修营会上，及2006年圣诞节的晚会上，河南省修武县一家庭教会有大批信徒被拘留及劳教。从2000年开始，这一家庭教会因为在聚会过程中常有人因悔改而哭泣，被当地政府定为邪教，称为“哭教”。从此，教会常有人被拘留，教会的全体成员也普遍受到牵连，孩子读书，当兵，找工作均受到限制，甚至办理证件都可能遭到拒绝，信徒的孩子参加儿童聚会，被学校责令写检查。

修武县家庭教会的信徒向外界表示：我们没有离开圣经的教导，我们只是在圣灵感动下，为自己的罪而哭，为社会的败坏而哭。我们反对任何违反《圣经》教导的异端邪说，我们只认主耶稣是我们的救主，承认《圣经》是我们唯一的信仰准则。我们的信仰是纯正的。我们迫切希望给予我们正常聚会的环境。

目前，北京亿嘉律师事务所的张凯律师，前往该地区为该教会的基督徒提供法律援助。

39、三名被拘留的基督徒提起行政诉讼

近日，曾被拘捕的“家庭教会联合会”的董全玉牧师和妻子李华阁，分别向南阳市人民法院递交了起诉书。要求南阳公安局宛城分局撤销违法的行政行为，返还被扣押的财产，并对非法拘留申请人给予国家赔偿。法院尚未表示受理此案。

董全玉牧师自2007年3月6日起被拘留10天，于3月16日被释放。李华阁于2007年3月19日被拘留，于2007年3月29日被释放。3月6日，警察在冲击家庭教会聚会时，并没收了教会的电脑、照相机、董全玉的手机、30－40箱圣经以及400元现金等。董全玉和李华阁获释后，曾向南阳政府提出行政复议申请，政府不予受理。

另外，内蒙古多伦县某家庭教会的郅瑞萍，也向法院提起对多伦县公安局的行政诉讼，要求撤销拘留原告的行政处罚，并要求公安局给予国家赔偿人民币1元。多伦法院已于4月12日正式受理了该案。

郅瑞萍是在2006年12月29日，因“非法组织圣诞聚会”，而被当地公安局处以行政拘留15日，于2007年1月13日获释。

40、新疆拘捕30名基督徒，其中包括4名美国基督徒

据《基督新报》报道，4月20日下午3时，新疆阿克苏市的一次基督徒聚会中，十多位便衣警察冲入聚会场所。将现场共30名基督徒，带到阿克苏市南城派出所接受讯问。其中包括4名来自美国的基督徒。

当天下午6时，8位基督徒被释放。第二天，至少有6位基督徒被刑事拘留，涉嫌罪名为“利用邪教破坏法律实施罪”。目前他们被关押在阿克苏市看守所。包括赵兴兰姊妹(50岁左右)、黄秀荣姊妹(50岁)、杨天录弟兄(41岁)、王超仡弟兄(41岁)、李翠玲姐妹(48岁)及何思君弟兄。他们都属于新疆维吾尔自治区阿克苏农艺师二团和五团。据被释放的目击者称，讯问期间有多人被殴打逼供，“杨天录弟兄的脸上满是血迹”。

4位来自美国的基督徒，有两位分别是美国某教会的主任牧师和副牧师，他们于4月17日抵达阿克苏市。据悉，当天他们与来自北京的翻译李劲鸿一道被押至某宾馆接受讯问。4月23日，警方到一接待家庭强行取走4位美国人的行李，至此这5人下落不明。在美国方面的紧急干预及国际媒体的压力下,4位美国人于4月29日被释放，安全返回美国。5月1日, 翻译李劲鸿也被释放，回到北京。

5月10日，参加该次聚会的张来宝牧师，被其单位新疆阿克苏地区实验林场保卫科罚款2000元, 理由为“非法传播邪教和与外国人一起讲经布道”。一位被释放的信徒接受自由亚洲电台访问时披露，接待美国人住宿的家庭，土地和房屋被没收，城市户口也被注销，并被警方罚钱三千元。

据对华援助协会的统计，这已是近半年来在新疆发生的第5起对基督徒的拘捕案件。

41、全国人大副委员长傅铁山去世

4月20日，全国人大副委员长傅铁山去世，他同时也是天主教三自爱国会的主席。新华社称傅铁山是“中国共产党的亲密朋友”，“杰出的爱国宗教领袖”和“著名的社会活动家”。但梵蒂冈发布新闻，形容傅铁山是一位反教宗和反人民的“悲剧性人物”，他的过世，“结束了中国天主教历史上令人最为痛心的一页”。梵蒂冈的《亚洲新闻》批评说，“绝大部分爱国会秘书长都是无神论者、是最激进的共产党员。他们进入教会的目的，是为了摧毁宗教”。

    梵蒂冈方面表示，将不会派任何代表出席傅铁山的葬礼。香港主教陈日君接受访问时也表示，即使接到大陆的邀请也不会参加。4月27日，傅铁山追悼会在北京八宝山革命公墓举行，国家领袖胡锦涛、温家宝、曾庆红、吴邦国等人均出席了追悼会。

《亚洲新闻》指出，1989年发生天安门事件时，傅铁山是唯一在电视上支持邓小平对学生动武的宗教界人士。 1999年，傅铁山积极指责法轮功为“邪教”，支持政府对法轮功人员的镇压。2000年，傅铁山在纽约出席世界宗教领导人千年峰会，指责达赖喇嘛意图分裂“国家主权”。 2000年10月，梵蒂冈封圣120位在中国殉道的外籍和本土信徒。傅铁山表示抗议，称前教宗保罗二世主持的这一封圣仪式“是无法容忍的”对中国主权的干预。

国家宗教事务局局长叶小文撰文，表达对傅铁山“爱国爱教一声浩然正气的无限敬仰”。文中披露，傅铁山去世前，还在积极呼吁5大宗教共同建立“中国和谐宗教”。叶文中还引用了傅铁山的一段文字：“我坚信只有社会主义制度才能使中国走向富强。中国天主教不为外国势力所左右，坚定地选择了社会主义制度，这是中国天主教在政治上独立自主的最集中的体现”。

42、著名传道人冯秉诚及助手在北京被驱逐出境

4月25日，来自北美华人基督教会的传道人冯秉承牧师，在北京举办神学培训时，受到警方骚扰。在场70多位基督徒受到警察盘问后被释放，培训会被强制取消。据目击者说，警方的态度比较温和，未发生任何冲突。但冯秉承牧师及其助手的护照被扣留，警方并取消了他们后来的日程，强迫他们提前离境。

冯秉承，笔名里程，生物学博士。他曾著有《游子吟——永恒在召唤》及《科学与信仰》（共15集）见证布道影碟，在大陆基督徒中有相当的影响力。评论家指出，因为即将来到的中共17大和奥运会，2007年以来，政府明显加强了对海外基督徒来华宣教、培训和其他活动的控制和打压。

43、美国发布2007年全球宗教自由报告，再将中国列为“特别关注国家”

5月2 号，美国国际宗教自由委员会发表2007年度的全球宗教自由报告。认为中国政府“是宗教自由的特别严重的侵犯者”，再次将中国列为“特别值得关注的国家”。

该委员会成员普罗德罗姆女士在新闻发布会上表示，过去一年中国政府继续“严重地、系统地侵犯宗教自由和信仰自由”。她说，自1999年以来，我们每年都把中国列为"特别关注国家"，美国国务院也一直认同我们的决定。我们这一决定的基础是，中国的每一个宗教人群都继续受到政府的严厉限制、控制和迫害。

《报告》说，过去一年中国加大了对一些独立宗教组织的打击力度，并继续发动所谓排除外国势力渗透的运动。那些试图和国外宗教组织或人士保持密切关系的宗教团体，往往就成为打击的重点目标。报告提到2006年1月中共中央政治局常委贾庆林的讲话。贾庆林说，“宗教团体必须继续警惕海外渗透势力”。报告也提到2006年8月，中共西藏党委书记张庆黎在接受德国杂志采访时声称，“达赖喇嘛是分裂主义者，是冒牌宗教领袖”，并表示，“达赖喇嘛的活动给西藏带来不稳定的局面”。

报告说，一年来中国政府也加强了对维护宗教信仰权利的律师和维权人士的镇压和骚扰。特别提到为法轮功学员辩护的高智晟律师被判刑的案子。及其他遭到骚扰，监禁，审讯和拘捕的人士郭飞雄、范亚峰、滕彪和李劲松等人。

5月8日，中国外交部发言人姜瑜回答记者提问，声称这份报告“对中国等一些发展中国家的宗教状况妄加评论。其涉华部分充满无知和偏见，歪曲和攻击中国的宗教和民族政策，中方对此表示强烈不满和坚决反对”。姜瑜并介绍中国的宗教信仰状况说，“中国政府依法保护公民宗教信仰自由，中国公民依法享有充分的宗教信仰自由，这是有目共睹的事实。我们奉劝上述委员会停止利用宗教问题干涉别国内政”。

44、上海昆山一家庭教会受到警方干扰，教会维权得到政府理性回应

4月29日（周日），上海昆山的一间家庭教会——“安提阿教会”，在主日崇拜时受到警察干扰，以“非法聚会”为名被强行停止聚会，并没收了教会财产。

20多位警察，查验了在场信徒的身份证，并对聚会场所进行了非法搜查。最后将电脑（手提）、投影机、DVD、功放器、麦克风、收录机、奉献箱、指挥架、圣经及资料全部扣押。直到两天后才出具了扣押清单。

两位基督徒崔成南和寇春阳，被带到派出所接受国保大队的讯问，要求交代与韩国教会及传道人的关系。该教会的9名基督徒崔成南、张忠强、游秀培、裴锦花、寇春阳、舒俊俊、张红晓、游洁、张桂英，联名向海外媒体和律师披露此事，表示将按法律途径维护公民权利。5月8日，崔成南和刘日国向政府提出复议申请，要求昆山政府确认昆山市公安局的行政强制措施违法，并返还所扣押的物品及奉献款。

5月11日，江苏省和昆山市公安局及宗教局的相关官员，分别找崔成南和刘日国谈话，希望理性解决问题。当天政府即返还了扣押的所有物品，并许诺会报销在4月29日冲击教会时毁坏的教会讲台和奉献金。崔成南和刘日国对政府的理性回应表示欢迎，决定撤回行政复议申请。

2007-05-17


 与“天路客”谈信仰（一）

与“天路客”谈信仰（一）

王怡

今天想，此后把我就信仰问题回复网友，或与师友通信，分享基督信仰之题目的零散文字，节录起来，好像网络灵修的一种方式。只是私人信函，则一律将名讳及问候隐去。化为一个虚拟的人物，称为Pilgrims（天路客）。因为在我看来，可以就信仰问题真诚对话的朋友，都是寻求真理的朝圣者。在上帝那里，一切都有定局。但在人眼里，只有两种人，already和not yet。就像神的国度在人间，充满迷人的张力。信仰不是一种方便的安慰，信仰有挣扎，甚至信仰就是一种挣扎。但记得一位牧师说，信仰最精彩的不就是在那里挣扎吗。好像鱼在案板上一动不动了，那就不叫基督教了。所以我们寻求，我们盼望，我们也挣扎，甚至在信心里挣扎。就像我把孩子放进水里游泳，他闹得要死，跟扳命似的。但他父亲知道，一切都没有问题。所以他只是旁观，一边看他挣扎，一边爱这个小傻瓜。

一、惩罚与饶恕

我刚为一个刊物写了一篇纪念64十八周年的文章。朋友来信问到惩罚与宽恕的问题，“有个问题请你想一想，基督徒相信有地狱，不相信地狱的人应当怎样思考惩罚和宽恕的问题呢？另外，基督徒应怎样思考现世的惩罚呢？”下面是我的回复：

Pilgrims，你好。地狱或天国，你可以看为基督信仰中对灵魂的永恒去处的一种信念。我想，和饶恕真正有关的，还不在是不是相信地狱，而在于是不是相信人有灵魂，是不是相信在肉体的世界之上，还有一个更高的价值的世界，是和灵魂有关的。只要一个人相信一种高于肉体世界之上的灵魂的、或价值的、或道德的世界是存在的，至少是有可能存在的——但不一定与基督徒的信仰一样，那么宽恕就是有可能的。譬如在佛教徒中，甚至在一些人主主义者那里，我们也能看到某种饶恕的力量。老实说，如果一个人彻底的不相信有一个高于肉体之上的世界或价值，那么饶恕的确就是不可能的。至少对我来说是这样，我在没有接受基督信仰的时候，我对共产党人就是绝对无法从心里宽恕，甚至从心里产生怜悯的。但对我的生命而言，真正的问题并不是我是否能宽恕那些专制者，而是说，饶恕对我来说一旦成为不可能，我心里的平安和宁静也就彻底成为不可能。我就觉得自己很可怜，甚至很卑贱。

我在文章中也说到，在肉体世界中的罪行，必须在肉体世界中受到符合公义标准的法律的惩罚。政府犯下屠杀的罪，必须付出政治上的责任，这个责任只能是下台，认错，结束罪恶的制度。圣经中曾经说到教会对犯罪而不悔改的基督徒的态度，就是把他赶出去，交给撒但去审判。意思是说，尽管他仍然可能是一个灵魂得救的人，但他在这个肉体世界中必受到这个世界的势力和原则的惩罚，上帝任凭他的肉体因自己的罪而受世间的罚。所以一个基督徒若杀人，一样要判刑，甚至可能被政府按着正当的方式处死。何况是不信的人呢。所以宽恕是指向人与人的一种灵魂的关系。与世上法律对人的行为的惩罚，没有矛盾。当然如果世间的法律制度，也可以体现出一定的宽恕精神，譬如减刑甚至赦免制度，甚至废除死刑。

布什在德州州长期间，就有过一个基督徒杀人犯在狱中悔改的动人故事。当他执行死刑时，除了一般反对死刑的人以外，一些基督徒也在外面抗议，说布什冷血，要杀死一个弟兄。但布什仍然没有特赦这位基督徒，还是被处死了。这既可以被理解为一个政教分离的例子，也可以被理解为一个饶恕与惩罚，灵魂的得救与世间的善恶报应的关系的例子。因为特赦或者反对死刑，必须基于一个对不同信仰的人的平等原则。

就我的心路历程来说，尽管共产党应当承担政治和法律的代价，它的制度也应当被终结。但我却不能接受一种使我如此卑微的关系，就是我的灵魂的平安，竟然会与共产党有关系，和一种人的制度有关系。我的肉体的遭遇，当然和世上的一切环境都有关系，但我的灵魂的自由与平安，我的生命是否有一种更高的可能性，这怎么可能与一个地上的专制制度有关系呢。在我看来，不能饶恕，其实是在宇宙论和世界观上，过分抬举了一桩罪行的地位。我想说的是，共产党应当付出代价，但共产党对这个世界而言，对我的世界和你的世界而言，真的没有那么重要。没有重要到可以支配我们心灵世界的程度。对我来说，如果我对世界的态度，取决于这个世界上最坏的那一部分，取决于这个世界上的恶人做了些什么。那这就是一种生命中无法承受的羞辱。老实说，我以前一直都活在这种羞辱里面。我没有较深的了解你的精神世界，但我几次在海外和你一道，看到我所尊敬的人，甚至一个曾构成我思想启蒙的一部分的知识分子，对这个国家的前途，对这个制度的忧愁，那么强烈，甚至那么无奈的写在你的脸上，就如我文章谈到王丹一样，我的心里很难受，甚至这种难受的程度，超过了为什么一党专制还没有结束。

也许说多了，我依然如此说，Pilgrims大哥，你在为一个民主中国而努力的时候，你和你家心中的纯然的喜乐，和灵魂的平安，因信仰而能饶恕，因饶恕而有慈爱，因慈爱而有自由。这一切在我所理解的那个世界中的重要性，超过了整个共产中国的前途，也超过了我的房子是否被政府拆迁。

王怡在成都问安

二、漂泊与委身

一位弟兄寄来在雪山上驱车的照片，谈及生命里的漂泊与流浪，是一种诱惑，是一种美，也是一种阴影。回复如下：

Pilgrims，一句经文与你分享。

【赛57:13】 你哀求的时候，让你所聚集的拯救你吧。风要把他们刮散。一口气要把他们都吹去。但那投靠我的必得地土，必承受我的圣山为业。

诗人说，耶和华啊，谁能寄居你的帐幕？谁能住在你的圣山？游牧或定居，地上的变动弗居，总是纠缠着我们。总要到向着天父一个委身，他要我住帐幕，我就住帐幕，他要我住别墅，我就住别墅。那雪山和草原在我眼里，就如我的心一样稳妥了。尽管每一秒的日子都那么难。可惜我还没有去过草原和雪山。昨天余杰说到去黄龙溪，我说我连黄龙溪也没去过。说到峨眉，可惜我连峨眉也没去过。我的审美就和高先生不一样了，对我来说，一个地方如果不住到三年以上，那个地方再美也和我没有关系。就像一个女人若不是与我成为一体的那一个，再美也和我没有关系，再美也是天父的女儿，别人的妻子。

我的上帝，我的妻子，我的城市，我的教会，我的族群。人要么委身，要么“受制”。又不想委身又不想受制的，就终于如风吹散，如火烧尽。

越说越远了，愿你平安。

三、信仰与一元化

关于我的长文《1957年的基督徒右派分子们》，一位师友在信中质疑基督信仰的一元化。他说到，“这个问题，我在你信主后的一系列文章中都能明显地感到：基督教提供的价值和信仰，是全部善的最高源泉，因而高于其他的价值和信仰；基督徒拥有最高的道德和最对的真理，因为基督徒是上帝的拣选。这种信仰的狂妄，与共产主义的狂妄，有异曲同工之嫌。马克思主义自封最科学最先进的真理，并把无产阶级封为最先进的阶级。几个月前，我们曾在电话中讨论过表达语言的问题，一个基督徒在基督教群体内的布道与面对世俗社会的发言，应该是两套不同的语言。但起码到目前为止，我看不出你的文字有这样的区别”。我的回复较简单，尚不足以完全回答他的问题，渴望有继续的讨论：

Pilgrims兄，我这里提到的所谓“护教士”，是指在迫害发生以后站出来公开为信仰辩护的人，你提到的知识分子精英其实大多是殉道者。文革和89，当然都有坚持信念的受难者和殉道者。但64那天之后，知识分子中的辩护士在哪里呢。反右开始之后，真正的右派在哪里呢。对一个基督徒来说，上帝当然是全部善的来源，一个人若不相信基督的价值高于一切其他的价值，那还叫什么基督徒。你说这话，就好像不知道我是基督徒一样。其实在这一点上，你的问题并不是针对我，而是针对基督信仰本身的。但是，当然不是“基督徒拥有最高的道德和最对的真理”，你若看完全文，我在文章中对基督徒的普遍背主的揭露和批评，并不比对他们中的殉道者的赞美更少。以前的如《十字架》等纪录片，还有谁的一些文章，我觉得都把49年后基督徒殉道的那一面太渲染了。所以我这篇文章的一个重点，就是是要讲基督徒如何背弃信仰的那一面。不过我仍然认为，和当年基督徒中的殉道者相比，中国知识分子的骨头和人格都显得那么可怜。

的确，对我来说，我不接受两套语言的区别，除非是在知识性的层面，面对公众避免过多的基督教语言，这是为着知识背景上的交流效果。但在观念的层面上，基督徒的信仰是对一个世界的完整的理解，信仰自由就是接受一种信仰以完整的方式进入社会，而不是一块划给印第安人的保留地。我的角色，就是以这种理解和话语方式进入汉语。这只是我坚持的立场，不代表我实际上做得好，实际上可能很不好，因为基本上还在尝试之中，所以很谢谢你的批评。

把基督信仰和共产主义相提，认为只要是宣称真理或宣扬一元化，就是狂妄或者导向专制的。老实说，这是自由主义者一种通常的见解。我想在这一点上，你对基督信仰仍有很大的误解。Pilgrims，我并不是一个接受自由派神学影响的基督徒，我是一个接受圣经权威性和历代教会的正统信仰的，最保守的基督徒。其实这真是很有趣的一件事，当这样的真正意义上的、当然你也可以说是原始意义上的一个宗教信仰者，开始出现在公共领域的时候，对我们经常说的信仰自由和思想的宽容来说，真正的考验才开始了。对基督徒知识分子来说，你所批评或怀疑的，对我们都是一种考验。而对不接受任何一种绝对性的宗教信仰的自由主义者来说，也是一种考验。一个完全不相信宗教的人，说我支持宗教信仰自由，这到底意味着什么？这句话到底开出了一张什么样的支票？其实真是很有趣的。从某个角度说，中国的汉语知识界，从来还没有经受过这种信与不信的人之间的、在私人交往和公共表达各个领域中的，一种真正的和尖锐的相互考验和相互尊重。说到这里，其实我还挺兴奋的。

2007-05-20节录


 1957年的基督徒右派分子们（二）

1957年的基督徒右派分子们（二）

王怡

殉道与护教：中国自由史的篇章

最讽刺的是，一个号称独立自主，“自治、自养、自传”的三自运动，却建立了一个二千年教会史上罕见的彻底依附于政府、放弃圣经真理而接受政府和现实政治目标控制的教会组织。用吴维尊的话说，“这个‘自’，实质上是中国党和政府对神在中国教会的绝对领导权，或绝对主权”。但对基督徒来说，这已不是基督的教会，也不是基督教的信仰。一些公开反对三自，捍卫基督信仰和良心自由的，恰恰是当时中国的一部分独立教会和本色化的教会。而三自运动的主要目的，就是要替当局消灭他们。

在极权主义的洪水猛兽前，人的尊严和良心的自由，如何可能站立得住。以此观察1949年后的中国，41万基督徒集体签名加入三自，是一件令人震惊的事。基督教在中国150年的宣教和扎根，当极权者来到的时候，却都如草木禾秸的工程，一瞬间就软弱跌倒了。但另一方面，到1957年以后，在中国扎根2000余年的儒家传统和士大夫精神又如何呢？难得发现一个顾准，发现一个遇罗克，王元化先生说，“我们知识分子终于没有全军覆没”。一位朋友曾当面毫不留情的说，就算顾准没有沦陷，和你老又有什么关系。

这话太尖锐，也太刻薄。但共产党的确让知识分子知道了一件事，就是他们的知识和信念，不足以支撑他们在独裁者面前的人格。他们的脊梁轻易就断了。而当时全国三分之二的新教徒，他们心中的上帝也没能扶持他们，他们轻易也跌倒了。就像旧约时代的以色列人，无数次全国性背道，无数次偏离他们的上帝。但就如圣经中所说，即使在全国性的背道中，上帝也总会“为自己留下七千人”，使神对亚伯拉罕的应许不会断绝。总有“七千人”不会向偶像屈服，不管这偶像是木头泥巴，还是政治国家。

中国自由史上最令人震惊的篇章，就是在“三自运动”中，上帝也在他黄皮肤的子民中为他“留下了七千人”。大约还有10万左右的独立教派的基督徒，从“三自运动”一开始，就以不合作、不服从的态度，走向家庭聚会，拒绝思想改造。开创了1949年后中国家庭教会的传统。也在中国史上第一次拓展出以非暴力方式，为着信仰抗拒专制的、一个活着的传统。他们中的多数人只是消极的不服从，保持秘密聚会。但也有的教会领袖，在政治高压下公开表态，公开聚会，公开辩护。这种在宗教迫害中公开为信仰辩护的人，在第一世纪的教会史上被称为“护教士”。在1957年，1966年，和1989年，知识分子们在政治逼迫中从来没有诞生过他们的“护教士”。但在50年代，中国基督教中出现了这样的护教士。

堪称中国基督教“护教士”的，是北京独立教会的领袖王明道。他从一开始就公开反对三自，成为三自会的眼中钉。1954年北京教会召开对王明道的批判会。他在这一年底发表《真理呢，毒素呢》一文，针对吴耀宗的立场，宣称“在圣经中，没有‘帝国主义的毒素’，只有上帝纯全的真理”。他告诫吴耀宗们说，

“你们不如爽爽快快说这种教训是‘耶稣和使徒播散的毒素’，还比较诚实一些。我只问你们，我上面所引的这些经文是不是‘帝国主义思想的毒素？’如果你们不敢说‘是’，就请你们快些收起这一套恐吓人的面具来。如果你们说‘是’，就请你们赶快脱去你们所披的羊皮，宣布与教会脱离关系，宣布你们不是基督徒，更不是教会的领袖。你们就爽快再组织一个‘反基督教大同盟’，再来一次‘反基督教运动’，至少你们所作的还比现在诚实一些。”

1955年，王明道再次发表长文《我们是为了信仰》，公开批评吴耀宗等三自领袖是“不信派”。反对与“不信派”结盟，反对与他们同工。宣称道不同不相为谋，“信与不信不能共负一轭”。王明道的立场在两个方面，一是政教关系上反对教会依附于政府，反对政府对教会的政治控制。二是反对三自领袖们的自由派神学，坚持圣经的权威性和基督信仰的基本要义。而他的后一个立场，正是前者的根基。

这两篇文章，不但是中国基督徒在20世纪持守信仰自由的经典文本，同样也应被视为中国人在20世纪持守良心自由的经典文本。尤其是《我们是为了信仰》一文，在教会内产生极大冲击，一些加入三自的基督徒，也受这篇文章所感，退了出来。事实上，在1949年后的政治迫害中，那些坚持信仰自由、走向家庭聚会的基督徒，大多是被称为“基要派”的基督徒。不持守圣经权威性的基督徒，在平日也可以做基督徒，但当国家的权威变得严厉和残暴时，他们心中就再也没有比国家更高的权威和信念。本着圣经相信基督的人，遇上谁，他相信的都是基督。相信自己的人，一遇上共产党，就连自己也不信了。

对上帝的信仰，成为这一批基督徒在极权主义面前勇气的来源。也在他们软弱跌倒之后，成为他们悔改和重新站立的源头。王明道发表《我们》一文后，当局决定逮捕他。1955年8月7日，他作了最后一次讲道，题为《人子被卖在罪人手里了》。当晚王明道夫妇二人及18名信徒一起被捕。10月29日，当局宣称一切三自以外的基督教活动，均属非法。从此，不加入三自，即已构成被捕的理由。随后三自会在各地发动大会声讨王明道，支持和同情他的信徒，在各地纷纷以“王明道分子”的罪名被捕，其中包括广州大马站教会的著名传道人林献羔。甚至一位上海的女信徒，因“为王明道祷告”，以反革命罪被处管制20余年。另一位信徒替厦门的信徒买王明道的书，也被归入“王明道反革命集团”，被判18年劳改。而王明道自己，在狱中经受14个月的折磨之后，最终支撑不住，于1956年9月签署了警方拟定的一份悔改书，获得释放。

只要写个检讨，承认错误，就可以过关。在反右、文革及历次运动中，无数知识分子都曾这么做，人们也都体谅他们的软弱，因为我们也一样软弱。直到今天，也很少有人为此忏悔，也不认为这是一种万劫不复的罪。如巴金一生，从未悔恨过自己的谎言和罪过，未说过关于文革灾难的一句真话。却以倡导说真话之名，至今赢得社会的尊敬。至于朱学勤先生忍不住说，巴老，你讲了那么久“说真话”，你就好歹说一两句真话吧。老作家邵燕祥先生前年出版《找灵魂》一书，将他历次运动的检讨书一一公开，表示悔意。这是一种真正值得尊敬的对失丧灵魂的寻找。而当年王明道出狱后，认为自己如彼得一样背主，自觉已在人前否认基督。经过一年多的休息和精神的恢复，他在一个早晨，和老伴手牵着手，走进北京市公安局。对每一个睁大眼睛的警察说，那份悔改书不代表我的信仰立场，我否认我的签名。王明道再次入狱，被判无期徒刑，他的妻子被判18年。

那一个清晨，那一对牵着手的老夫妻，是一个真正的基督徒对苦难的回答。也是当我想起1949年后这个国家的一切苦难时，心中微小但是坚定的温暖。这样的人物，从1950年到1958年，直到1979年，不是一个两个，而是从传道人到平信徒，从城市到乡村，就如星星一样闪耀，于数十年政治苦难中开创出家庭教会的传统。护教士的声音，和殉道者的血，从十字架一直流到中国家庭教会数千万信徒的身上。

与此同时，“三自运动”的政治狂飙也刮到了天主教会。天主教神父们受到新派神学的影响很小，他们的护教和殉道甚至比大部分新教徒来得更加坚决，毫不动摇。并得到罗马教庭的大力支持。教廷公使黎培理在致中国各主教的信中，反对三自运动。1951年9月5日，他被驱逐出境。1952年和1954年，教宗发出两份通谕，《劝勉中国被难教胞》和《致中国人民书》，批评三自运动是要“建立一个不再是天主教的民族主义教会，它否认了基督信仰的普世性”。教宗激励中国的天主教徒保持信仰的坚忍和忠诚。无数与王明道类似的中国神父，如张伯达、周济世、龚品梅、邓以明等，成为可称颂的真理的仆人和信仰的捍卫者。张伯达神父在压力下公开发表讲话，声称“天主教会在中国所作的一切，没有一件不是为了中国人民的益处，因此我绝不能在这个宣言上签字”。他随后被捕，三个月后在看守所被折磨致死。在重庆，一位年轻的神父董世祉，在一群高呼爱国口号的天主教徒面前，发表了一段尽管流传不广，但却堪与尼莫拉牧师前后辉映的动人演讲，

“今天，他们要我们攻击教宗在中国的代表——黎培理公使。明天，他们就会要我们攻击教宗——基督在世上的代表。后天，他们难道就不会要我们攻击我们的上主，至高的神——耶稣基督本身吗？”

许多人，包括一些知识分子，都对今天基督教在中国的广传难以理解，或心存怀疑，担心基督信仰与共产主义有相似的排他性。1949年以后，中国的基督徒和其他人群一样，都活在专制主义的苦难当中。但基督的教会在一样的苦难中，和普遍性的跌倒中，仍然活出了一个不一样的殉道与护教的传统，活出了一个尽管微弱但是坚决的良心自由的传统。到1979年，知识分子们纷纷平反，才发现这个以社会精英自居的群体，在他们中间找不到一个干净的人。找不到一个活着或死去的楷模，找不到一个可称颂的士大夫的脊梁，遑论保守一个传统。而中国的基督徒们，却在此时收获了他们的盼望。在此时看见了他们中间的圣徒。王明道、袁相忱、林献羔、谢模善，和被称为“中国的以巴弗”的吴维尊等一大批为义受苦的本土传道人，成为中国基督教持守信仰和良心自由的见证人，也成为中国基督徒在五星旗下与中国人民一道受难的见证人。在1979年，知识分子们巴不得平反，补发工资。一些老右派，用当初歌颂毛泽东的热情，转而歌颂胡耀邦和邓小平的拨乱反正。而王明道、吴维尊这样的传道人却出人意料的拒绝出狱。政府只好用各种欺骗手段，将他们连哄带骗，连拖到拉地扔出监狱，像当初把他们扔进监狱一样。

从50年代开始，吴维尊写出一封封“主内书信”，在家庭教会内流传。1987年5月28日，他被监狱哄骗出狱，写下一篇致法院的《出监日呈文》，声称1981年的减刑裁定是谎言，将他的“毫不悔改”说成“确已悔改”。这也许是1949年后中国自由史上最激动人心的文本，超过那个时代10万知识分子所写文字的总和：

在此，不得不冒着向政府和无产阶级专政示威的嫌疑，（我想，法院或许能谅解），对我自从1964年7月入监以来这二十几年中，的确始终毫不悔改的行动表现，具体地、简要地述说如下：1964年7月30日，我被天津市公安局传讯。在第一次预审开始起，除了姓名等以外，停止了一切甚至离题尚远的对预审员所询问的回答，实际上始终拒绝交代任何一点点罪行。……在服刑的二十多年至今期间，凡是与“认罪”或“犯罪本质改造”有关的，或有牵连可能性的事，我一概拒绝发言、拒绝书写、拒绝参与有份。服刑二十多年中，无数次的大会、小会、学习、讨论、座谈等，只要与改造有关的，没有发一次言、表一次态、谈一次认识、回答一次干部或其它犯人的有关询问；甚至谨慎小心到没有朗读一次文件、报纸、或语录，没有唱一次革命歌曲，等等；免得与“犯罪本质改造”相牵连。多少回每个犯人都必须写的保证书、改造规划、思想汇报、改造总结或小结，甚至是必须记的“改造日记”，都没有写过一次、一字；历次政治、时事、道德、法律等等学习的考试，我除写姓名外，总是白卷加零分。以上数不清的事实和行动表现（若法院作一点调查了解的话，就不难知道这些都是一贯的，无法否定的事实），都说明我丝毫也没有接受在服刑长期间所对我强迫进行的“犯罪思想和犯罪本质改造”。全部都拒绝净尽了。

从今天出到监狱墙外之日起，进一步采取下列两个方面的行动：一个方面，不使用释放证去办理释放后的任何手续，不回天津或进而回南方与亲友团聚，不享受从这张错误裁定书得来的自由和权利，不离开监狱而上任何地方、任何单位、去接受任何工作（包括作为一个留厂职工的工作）；因为我虽然无奈地（为了不抗拒监狱的执法职能）已经出到了监狱大墙外边，但认定我仍然是一个被判无期徒刑的犯人。（对这个被判无期徒刑，我即使在毫不认罪，绝不悔改的情况下，也一贯是以“心悦诚服”的态度对待的，今后仍将以此态度对待，甘心情愿）。另一个方面，从今日出监起，进行有限量的禁食。（只要不受到任何外来的干扰强迫，则将维持在这个限量以内，即维持生命的继续；若受干扰强迫，则另当别论）。我用这个禁食行动，专门表示着下列两个意义：（一）对于我的一切“罪行”，我没有丝毫悔改过。（二）因此，81年给我的那个裁定是错误的，名不符实。我拒绝这个错误裁定。……

从此吴维尊在监狱外面租房，禁足禁食，做一个监狱外的服刑人员。他将一种绝对的信仰和良心自由，及一种绝对的对于掌权者的顺服，以一种极其尖锐、决绝但却非暴力的方式结合在一起，直到他死。至少在他面前，没有一个右派可以说，你之所以没有屈服，是因为你受的苦还不够。我想也没有一个民主斗士或自由主义者可以说，基督徒右派吴维尊为中国人留下的，不构成自由概念的一部分。

（待续）

2007-05-21


 我们的无知如此重要：重读《哈耶克文选》

我们的无知如此重要：重读《哈耶克文选》

王怡

这样的书值得一版再版，因为一转眼孩子们又戴上了红领巾。有些书的再版速度如果低于教科书，社会的根基就开始摇晃。哈耶克的珍贵，不是他提供了一些被割裂在经济学、政治学乃至心理学中的智慧。而是说，他在一个二元论或多元化的哲学传统中，描绘出了一个整全的宇宙与社会的图画。在一种理性崇拜和国家崇拜的时代精神中，他的一切洞见，都建立在一个亘古而常青的反思上，就是我们的无知如此重要。

在哈耶克之前，欧洲大概有两种整全的世界观，一种以笛卡尔的唯理主义的和机械论的世界观为典范。一个最形象的对宇宙社会的譬喻，就是一台精密无比的钟表。笛卡尔说，连上帝的一切作为也必须符合人所认识的理性。听起来有些过河拆桥的意思。于是，自从有天地以来，一切的自由与秩序，都是人的理性设计与行动的产物。用斯宾诺莎的话说，“所谓自由人，就是完全遵循理性来生活的人”。依此类推，一个自由的国家，就是一种完全遵循理性去筹划的统治。

另一种世界观以加尔文的预定论为典范，相信宇宙与历史的背后，必有一种超越的、高于人的智慧的设计和护理。上帝预知并预定一切，然后透过人的理性、意志与情感，使一波三折的历史得以展开。

在哈耶克的时代，加尔文主义在西方几乎被抛弃，笛卡尔主义不可一世地笼罩着世界。从绝对的科学主义到绝对的法律实证主义，从绝对的个人主义到绝对的国家主义。从绝对的民主到绝对的极权。从砸烂旧世界的暴力革命，到筹划一切的计划经济。这些观念与实践，使20世纪成为一条激进的“通往奴役之路”。哈耶克并不相信一个至高全能的上帝，但他终其一生都反对一个至高的国家，一个全能的政府，和一个理性主义的人。哈耶克认为，“实际上还有第三种可能性”，人类大多数值得我们珍惜的秩序，都是“人之行动而非人之设计”的，一种“非意图的结果”。

举例说，我们知道汽车、电灯是谁发明的，但一些更重要的事物，如市场秩序、有限责任、保险制度、互联网和道德秩序，甚至国家的起源，民主的渊源，都不是人“发明”的。因为“发明”是一种理性的和预先的设计。这一切当然是人努力的结果，却不是人刻意筹划的成就。因此哈耶克坚决反对希腊和东方哲学中的二元论传统，即认为自然与社会、身体与灵魂是两个分裂的世界。按哈耶克的立场，如果我们找不出一个“互联网之父”或有限公司的发明人，我们就可以说这两样东西既是“人为”的，也是“自然”的。一旦否定了人的理性可以设计和预定一切，整个宇宙就成为了同一个世界。

如果把哈耶克的“非意图结果”，与亚当·斯密的“看不见的手”联系起来，就能看见哈耶克从上个世纪三十年代起，一直在阐述和捍卫的那个世界，以及他到底在反对什么。正是这一“自发演进秩序”，把哈耶克关于经济学、历史学、政治学、哲学及心理学的种种思考，组成了一幅完整的图画。也使这本文集是一本具有整全性视野的文集，而不是一个零散的选本。哈耶克的单本文集，大概有冯克利先生译的这本，及邓正来先生译的一本。对一般读者而言，冯本的篇章与篇幅也许是更为精当的。

在哈耶克看来，由于我们对人类社会的“非意图结果”的无知，因此经济学的意思不是为每个人安排幸福的生活，而是在一个非均衡的、边际的、动态的甚至心理的市场秩序中，去确保个人自由选择的边界。法律的意思也不是去设计一种完美的国家秩序，而是去发现、尊重和保守自由生长的规则。法律在某种程度上是否定性的，是对人性骄傲的抵抗。正如自由主义也是否定性的，自由的全部含义就是反对强奸，而不是定义一种自由生活的真实内涵。所以自由主义不是欧陆式的对世界的全面激情，而是英国式的受法治约束的，“一种更为明确的政治学说”。同样，政治学的意思是“对最高权力进行限制”，而不是为最高权力加冕，把任何个人、政党和国家送上一个至高全能的宝座。

在世界对他几乎充耳不闻的几十年中，哈耶克仍顽固地解构着那些受到理性主义支配的、充满“理性的僭妄”的历史神话，直到晚年声名远播。如“计划经济”的神话，“早期资本主义罪恶”的神话，“社会契约论”和“人民主权”的神话，“民主至上”的神话，“生育控制”的神话，及“社会正义”的神话等。

面对无知，人类可抓住的坐标大概有三个，一是因无知而谦卑，回到一个演进式的而非建构式的人的本分上。二是因无知而尊重传统，因为所谓传统，就是一切非意图结果的总和。三是因无知而信靠，即相信造物主的善和主权，对人类一切非意图结果的涵盖。哈耶克选择了前两个，尽管他说我不是你们理解的那种保守主义者，但他正是保守的自由主义的典范，我们可以质疑传统中的某一部分，但“我们决不能在同一时刻质疑和颠覆所有的传统”。

尤其是道德秩序的传统。哈耶克说，人们用“社会的”这一模糊不清的价值观，日益取代了“道德的”的价值观。这导致了最近一百年来人类在政治观念上极大的堕落。然而，不但建构的理性靠不住，演绎的智慧同样靠不住。当哈耶克年老的时候，有一位不知趣的记者问他，为什么当年狠下心来抛弃妻子，转而与初恋情人结婚。以致你最好的朋友都因此与你绝交。他沉默了很久，然后承认说，“我知道这样做不对，但我心里有一种强烈的冲动，一定要如此”。

这就是为什么我们的无知如此重要。人不能靠着理性生活，也无法按自己所说的那样去生活。哈耶克推崇的英国的普通法宪政主义，其实最了不起的，不是他们发现了自由的规则，而是他们竟然顺服于那些规则。哈耶克的立场只能解释前一个问题，不能解释后一个问题。就像他解释世界的时候令我们高山仰止，解释自己婚姻的时候却和我们一样忧伤。

哈耶克的“非意图的结果”，其实与加尔文的预定论只有一墙之隔。缺乏的只是克尔凯郭尔说的“信心的一跃”。但他的观念却是笛卡尔世界的最锋利的敌人，甚至仍然是我们大多数人的敌人。我想这是最好的理由，为什么这本书应该一版再版。

2007-05-22

《南方人物周刊》


 我们的父母不知道的国家：电影《Catch a Fire》

我们的父母不知道的国家：电影《Catch a Fire》

王怡



中文世界的几个译名都很糟糕，大陆的叫《揭竿而起》，等于对这部电影全部含义的否定。台湾的叫《恐怖攻击》，两个名字简直左右分明，不同戴天。香港的就叫《引火烧身》，意味又过于深长。如果高考出个题目，问这三个译名分别是中港台那一边的手笔，学生答不出来，说明教育者不及格。

电影点燃的“Fire”，是反种族隔离的黑人恐怖分子，爆炸南非最大的炼油厂的大火，同时也是种族隔离在黑人心中造就的仇恨，以及留在白人心中的恐惧，甚至也是人的肉体情欲之火。而导演渴望把这一切都抓在胶片里。老实说，我很怕又看到一部歌颂南非黑人的电影，或者一部被种族问题上的“政治正确”过于牵制的作品。包括我期待中的《曼德拉传》，据说曼德拉亲自点名，由我最佩服的黑人演员摩根·费曼主演。我却很怕电影把他拔高了。因为南非最伟大的，不是“Fire”，而是宽恕。我同情活在隔离制度下的黑人，但一个爆炸炼油厂的人，无论他是不是黑人，无论社会制度是否合理，他都是一个罪犯，一个恐怖主义者。他不该像主人公帕特里克一样，在1991年南非废除种族隔离制度之后走出监狱，遭到英雄般的欢呼。父亲欢天喜地拥在怀里的，是回头的浪子，不该是被篡改的英雄。

帕特里克是炼油厂的一个小工头。“非国大”的成员制造了一起爆炸案，他因为当天晚上行踪不明而被捕，受到反恐部门的逼供。之后电影最精彩的转折，就是那个晚上他到底去哪里了。帕特里克遍体鳞伤之后，承认他驾车去了情妇家，他流泪对反恐主管说，“我爱我的妻子”。

另一处的精彩，就是蒂姆·罗宾斯主演的这位反恐主管。他教导女儿开枪，女儿说，我讨厌和枪有关的事。母亲忽然严厉起来，说你爸爸这样的人，保护着这个国家的安全。我们家可能是恐怖分子的目标，你必须学会自卫。后来，女孩终于开枪，击毙了闯入家中的“非国大”的杀手。

故事里有两个对照，一个是帕特里克一家和罗宾斯一家，导演给了他们一个平行的叙述地位，和同情的理解。警察和疑犯，白人和黑人，三百万和三千万。电影没把他们的怨恨简单对立起来，因为加害者和受害者都被一种恐惧笼罩着，因此也不断转换着加害者和受害者的角色。歧视的背后有时是傲慢，但更多的时候是恐惧。政府恐惧人民，人民怨恨政府，此起彼伏，道高一尺，魔高一丈。正是我们太熟悉不过的历史。

另一个是家庭与国家的对照。帕特里克爱他的妻子，但他向妻子发誓悔改自己的婚外情，已经不下10次了。罗宾斯相信帕特里克不是恐怖分子，只是一个误入白虎节堂的偷情者。但帕特里克被释放后，得不到妻子的谅解。他黯然离开南非，成为“非国大”训练的4万名遣送回国执行任务的战士之一。他带着炸弹，再次潜入炼油厂，实施他曾被冤枉的爆破行为。罗宾斯将帕特里克的一组照片交给他的妻子，显示他在国外与一位怀孕的“女同志”在一起。他妻子陷入一种与国家无关的怨恨和误会，向警方举报了她情敌的住址，带着警察将逃亡中的帕特里克抓获。

这才是真实的苦难啊。歧视是不正义的，但受压迫也从来不是正义的温床。一场国家主义的战争，意外揪出一个偷情的男人。一个国家的歧视和一个绝望的妻子，共同碾碎了平静的生活，使一个老实巴交的帕特里克，在怨恨中成为一个真正的恐怖分子。

这才是真实的苦难啊。帕特里克爱自己的妻子，却忍不住一次次的背叛她。罗宾斯爱自己的国家，却忍不住把这个国家的三千万公民不当作公民。

电影中几首黑人歌曲都很感人，在训练营中，流亡的黑人战士们唱道，“再见吧，我们离开，寻求一个自由的国家，那是我们的父母不知道的国家”。然后曲调一转，他们一遍遍高呼通往那样一个国家的道路，“杀死隔离者，赶走白人，用AK47和手榴弹”。直到影片末尾，忽然提到了曼德拉的名言，“除非谅解，否则我们永远不自由”。一天，成了英雄的帕特里克在河边看见年老的罗宾斯，他悄悄的走到他背后。

这时影片忽然出现了真实的帕特里克，原来这是南非的一个真实人物。这个看起来胖得多的帕特里克，对着镜头说，“当时我心里说，杀了他，了结这一切恩怨。但我知道，如果这样，仇恨将一代又一代的持续下去”。

可惜电影对化解怨恨的转折，一笔带过了。我们竟不知道力量到底在哪里。不久前，我看见图图大主教在台湾，与林义雄父女会面的报道。当年“美丽岛”事件之后，国民党在林义雄被羁押期间，雇凶手刃他全家，灭门惨案惊骇岛内外。林夫人不在，凶徒残忍地杀死了林奶奶，和两个七岁的双生女孩亮均、亭均。林家第三个女儿唤均被砍中数刀，终于救回性命。唤均女士对图图大主教说，小时候我真想报仇，一直叫爸爸要报仇。今天每当我穿上泳装，那几道长长的刀痕，都会吓倒别人。但她说，我心里已平静如水。我原本最不可能宽恕那些人的，但上帝使一切成为了可能。

这一桩血案到今天也没有破。林义雄出狱后，也写了一篇悼文。他说台湾的母亲啊，求你们眷顾这块土地上的子民，叫族群之间不再有对立争执，不再有仇恨与偏见。林家主动放弃对此案的追究，林义雄也一直致力于社会慈善与福利事业。他们更将那座凶宅奉献出来，成为了一座教堂。图图大主教表示对他们的敬意，也讲述了南非“真相与和解委员会”的故事。他说那些愿意站出来承认自己罪行的人，是真正的英雄。但是“如果受害人坚持加害人必须先道歉，才愿意宽恕。就让自己成了被宰制的一方；主动宽恕，意味着你是自由的”。

看这个报道，使这部电影对我的意义更加完整。在前面，有一个我们的父母不知道的国家。通往这个国家，也有我们的父辈不愿意相信的道路。那就是以饶恕得到真相，以真相得到和解。就是爱的力量胜过恨，善的力量高过恶，非暴力的力量胜过AK47和坦克车。

我看完电影，天就快亮了，又一个六月即将来到。电影是人家的电影，六月是我们的六月。我们的父母不知道的国家，不是一个童话。

2007-05-23


 1957年的基督徒右派分子们（三）

1957年的基督徒右派分子们（三）

王怡

控诉运动：反右和文革的操练

50年代初期，“三自运动”将镇反中的控诉会、批斗会引入教会，成为以后在反右、文革等历次政治运动中，中共对付知识分子的一次思想改造的操练。

尽管周恩来的三次胁迫，要求基督教要展开自我批评，清除教会中的帝国主义走狗。但吴耀宗等现代派（自由派）领袖，在教会中的影响力还不够掀起一场大批判运动。“三自革新运动”亟需政府的直接推动。于是周恩来授意由郭沫若（时任副总理）出场，在1950年12月29日，在政务院作《关于处理接受美国津贴的文化教育救济机构及宗教团体的方针的报告》，政务院随即制定了相关条例。郭沫若在报告中称，“接受美国津贴之宗教团体，应使之改变为中国教徒完全自办的团体”，并对周恩来一手策划和授意的三自运动，欲盖弥彰的声称，“政府对于他们的自立自养自传运动应予以鼓励”。十几天后，吴耀宗率26位基督教领袖发表宣言，拥护政务院的方针，欢迎政府进驻教会。于是当局开始直接插手教会，短短两个月内，全国19所基督教大专院校、200多所教会中学、1700多所教会小学及基督教的医院、孤儿院等机构，全被政府接收。150年的基督教会，从此被赶出主流社会。《解放日报》发表评论，宣布“教会学校”这个名词被送进了历史博物馆。

1951年4月16日，由政务院宗教事务处（宗教事务局前身）在北京召集“处理接受美国津贴的基督教团体会议”，基督教各宗派、团体代表，包括与美国差会并无任何关系的独立教派领袖，如聚会处的倪柝声，山东“耶稣家庭”的敬奠瀛等，共154人，均在政治压力下出席政务院的会议。受邀请的教会领袖中，只有王明道一人，给政务院回信，声称“敝会堂从创立迄今, 向未接受外国津贴”，因此恕不参加。

吴耀宗在这次会上，对8个月以来的三自革新运动向政务院作了汇报，表示三自宣言的签名者已达全国基督徒的百分之十八。教会的讲台已开始宣讲爱国爱教的道理，在上海、南京、天津等各大城市，教会已悬挂了国旗和领袖画像，并组织信徒上街，参加反帝爱国的游行。然后他说，当然运动开展得还不够深入，很多人的签名“仅是为了敷衍”。

而陆定一代表政务院作主要讲话，传达出中共更为严厉的宗教政策，他宣布，这次会议的目的就是要彻底肃清一百多年来美帝国主义的文化侵略的影响。他提出三个强硬的要求，第一，基督徒必须向他们中间的“披着宗教外衣的美帝分子”展开一场斗争，第二，基督徒必须积极参加抗美援朝、土地改革、镇压反革命运动，第三，三自宣言的签名还要继续扩大。

在当局胁迫和“不信派”领袖的组织下，这154人在会上通过了《中国基督教各教会各团体代表联合宣言》。表示要“最后的、彻底的、永远地、全部地切断与美国差会及其他差会的一切关系，实现中国基督教的三自”。沙百里神父评论说，这意味着对基督信仰的普世性和超越性的彻底否认，从此教会的信仰“在民族主义理想的周围汇集起来”，而不再与“足够的基督教的基本要义”相关。《宣言》进一步提出，教会要“协助政府检举潜伏在基督教中的反革命分子和败类”，并在各地基督教教会及团体中“积极展开对帝国主义分子和反革命分子的控诉运动”。

从此，一场二千年基督教会史上罕见的卖主卖友的检举和控诉运动，在中国基督教内轰轰烈烈的展开。

为了让基督徒学习如何控诉自己的弟兄，会议特别举行了两天的“控诉大会”。18位与会代表粉墨登场，从第一位来华的传教士马礼逊起，从西方传教士一直控诉到自己本土的弟兄。在此，将这些在中共面前控诉弟兄的部分基督徒列举如下：

中华基督教会全国总干事崔宪详

中华基督教会总干事邵镜三

女青年会全国协会学生部主任施如璋

（以上三人控诉美南长老会宣教士毕范宇）

广东基督教协进会总干事胡翼云（控诉前任总干事骆爱华）

中华卫理公会的江长川（控诉其同工陈文渊）

青年会全国协进会副总干事江文汉（控诉前任总干事梁小切）

中华圣公会主教团主席陈见真（控诉该会云南主教朱友渔）

此外，陈崇桂带头作《我控诉美帝利用宗教侵略中国》的发言，从英国传教士马礼逊骂起。但身为神学院院长，竟漏洞百出，胡编乱造。譬如说马礼逊起草了南京条约，但马礼逊在此之前8年就已去世，事实是马礼逊的儿子马儒汉在中英谈判中担任过翻译。最触目惊心的，则是青岛基督教联合会的书记，可惜只知他姓王。他控诉当时已作为反革命分子被捕的青岛传道人顾仁恩。并声嘶力竭的问下面154位基督教领袖：“这样的人, 该杀不该杀？”

台下有人便喊:“该杀”。第二天《人民日报》发表消息，说“台下响起一片‘该杀、该杀’的怒吼”。

一个全国控诉运动的样板就这样诞生了。在大汗淋漓的控诉大会后，产生了一个假基督教会的领导机构，“三自革新运动筹备委员会”。吴耀宗当选为主席。他在后来成为三自机关刊物的《天风》上发表感想，说“基督教的团结不是一件容易的事。但现在, 在政府领导之下, 基督教的各个宗派、各个团体却在爱国主义的旗帜之下团结起来了”。代表们回去各地，传达大会的精神。三自筹备会召开第一次会议，通过了“普遍展开对潜伏在教会内部之帝国主义分子及败类之控诉运动”的决议。其中号召基督徒们“可以先在每个教堂内举行控诉会，然后举行全城教会的控诉大会”。并告诫各地教会要开会控诉会，就要“得到当地人民政府的指导与协助”。筹委会说，要“注意按照先紧张、后缓和、再紧张的程序”，才能开好控诉会，并要把控诉词记录下来，“交给当地报纸发表”。

王明道坚决反对控诉会，认为与圣经“不可论断人”的教训有违。他说，对有罪的弟兄，只能按着《马太福音》第十八章的原则进行，而不是通过控诉达到某种政治目的。但吴耀宗反驳说，“控诉完全符合耶稣的教训”。他解释《马太福音》第廿三章，说“这就是耶稣对文士和法利赛人的一篇最有力、最深刻的控诉”。筹备会成立短短两个月，全国已有63处举行了控诉大会，到了年底，123个城市的教会举行规模较大的控诉会228次。因为王明道的影响力，北京的控诉大会效果不好。于是“三自”选在上海举行了一次空前的控诉大会，竟有基督徒一万余人参加。吴耀宗在会上带头控诉，说，

“美帝国主义派传教士到中国来传教, 其目的就是把基督教当作它侵略中国的政治工具, 使中国变成美国的殖民地。他们派遣传教士到中国来, 走遍全中国, 伪装传扬福音, 实际上他们是在进行情报间谍活动”。

吴耀宗接着控诉“美帝国主义在基督教教会与团体中豢养的一批所谓教会领袖”。点了十余名本土传道人的名字。控诉大会结束前，全场欢呼：“中国共产党万岁! 毛主席万岁！”

为了消除部分信徒的心理障碍，一些牧师甚至站出来分享控诉中的“属灵快乐”，如崔宪详在大会上详细描述自己在控诉的前一夜如何因内心挣扎不能入睡，但经过“思想斗争的痛苦”，他最后得到了“事后的快乐”。崔宪详表示，他下了最大的决心，要号召他领导的中华基督教会2，000余所教堂的负责人，推行这样的爱国控诉大会。当选为三自筹委会秘书长的刘良模，甚至无耻的宣称，控诉之后“心里面的愉快是说不出来的。这就是我们基督教里面所说的‘重生’的经验”。

筹委会还将控诉运动的成绩，列为一个教会或团体建立三自分会的条件。甚至一个教会必须控诉最少4名会友，才能向政府申请免征房地产税。然而，就和后来的历次运动一样，一旦人心中的撒旦被释放出来，就连三自筹委会这个魔鬼代言人也无法控制控诉的浪潮。既连主都卖了，卖弟兄还有什么障碍。一些基督徒在一种绝望、恐惧和阴暗的复杂心理下，以撒旦的方式对付撒旦，开始把控诉的烈火烧向一部分支持三自的教会领袖。1951年9月，信徒翟美德在《天风》上发表《我控诉帝国主义走狗杨绍唐》，杨绍唐是筹委会的常委，后任三自会副秘书长。同月南京聚会处举行控诉会，控诉领袖倪柝声的美帝阴谋活动。接着，神学家赵紫宸被控诉有亲美思想，被撤销院长职务。如果说这些被动依附的三自运动的边缘人物被打倒，筹委会仍然乐见其成。但同年7月，三自的副主席陈崇桂在重庆神学院的控诉大会上，意外地受到控诉，控诉者几乎全是他的学生。这一幕使三自的教会领袖人人自危，于是一些人为避风险，站出来自我检讨。如贾玉铭主动揭露自己无意中与美帝国主义的联系。就连真耶稣教会的领袖魏以撒，和美国差会没有任何关联，也在《天风》上发表《我的检讨》一文，自污其面。

与此同时，“三自筹委会”也成为对文化界进行思想改造的试验田。从1951年11月开始，他们在教会中推行思想改造的政治学习，举行第一届基督教政治学习班。他们的经验被全国政协采纳，后者在第二年初通过了《关于展开各界人士思想改造的学习运动的决定》。但教会的思想改造运动在早期推广不力，仅在北京，就有11个独立教派的代表公开拒绝参加学习班，我在此写下他们的名字：

王明道、袁相忱、毕永琴、王镇、彭宏亮、吴慕迦、王伟明、张周新、陈善理、吴文静、刘秀颖。

一年后，华东局宗教事务处的处长在一次全国性基督教会议上批评“很多人学习不认真，参加秘密聚会的人越来越多”。1953年5月，筹委会要求任何教会都不得请王明道、王镇、袁相忱等人去讲道，意图迫使这11位教会领袖就范。从1953年8月起，除这11个基要派团体外，其他教会的所有牧师、传道人都必须参加教牧人员学习班。

到1952年底，控诉运动已进入尾声。至此中国基督教几乎尽数投入三自的势力范围，剩下一小批持守真道的基督徒，转入地下的秘密聚会。这一场三自运动，偏偏从现代派的新教徒开始，随后推行到中国的天主教和伊斯兰教中，甚至连佛教和道教也受到牵连。共产党以新教为突破口，在短短三五年间，成功地在每一种宗教中都建立起大一统的傀儡机构。

作为一个基督徒，我不能不承认，1949年后的中国新教徒是罪孽深重的。中国基督徒所信仰的那一位上帝，从此将他的咒诅临到了这个黄皮肤的族群。叫大厦倾覆，天地为之昏暗。中国人这50年的政治灾难，不但是因为共产党史无前例的倒行逆施而受到诅咒，也因为他们中间的基督徒普遍性地背主，而使他们的同胞受到诅咒。一方面，一部分持守信仰的基要派基督徒，选择了与这个国家一同受难，并以自己在一个残忍时代的信仰与良心自由，为中国带来了祝福。但另一方面，广大的基督徒或受新思潮的冲击，或为躲避苦难而选择了背弃信仰，这一选择使整个中国从此陷入更大的诅咒和苦难。他们不但将耶稣基督重钉十字架，而且将他们的基督徒弟兄、他们的天主教弟兄，甚至也将他们的全体同胞一起出卖了。

倒头来看，像王明道、吴维尊这样的基督徒，才是真正的爱国者。他们甘心委身于自己的族群，委身于那个时代。他们知道在一个黑暗的世代“爱自己的邻人”，在那个世代为信仰作美好的见证，只有一条路。就是在苦难来临时并不躲避，像十字架上的基督一样默然不语。今天的中国教会要争取自己的信仰自由，并希望得到主流社会的理解和支持。基督徒第一要做的，就是为教会在1950年后整体性地背主并依附共产党而忏悔，在上帝和中国人的面前认教会的罪。

但今天家庭教会的福音派基督徒，仍有一种狭隘的眼光，就是仅仅在基督教的内部强调与“三自”的对立，这是不错的。但是，如果一个基督徒相信“这是天父的世界”，相信历史的超越性，那么教会就不单是一个受害者。基督徒就必须把眼光放到教会的背主与国家命运之关系上看，把自己在1950年后所受的逼迫，和整个民族这50年来在镇反、反右、文革、民主墙、64屠杀中所受的苦难连在一起来看。在1950年，共产党选择了首先拿基督教（新教）来开刀，使教会幸运地站在了一个为他的同胞受苦挡灾的位置上，但教会却从这个位置上跌倒，在共产党对文化群体的第一波迫害前彻底丧失了“光和盐”的位分。接着，一场又一场更大规模的灾难就临到了整个国家。今天一个基督徒如看见这一点，就应为此而忏悔，替自己的弟兄认罪。如果没有“三自运动”中数十万基督徒的集体背主，如果在1950年，教会中有一万个王明道、一万个吴维尊，那么后来的反右运动和文革还可不可能发生？

尽管家庭教会活出了一个殉道和护教的传统，但“三自”从新教而起，及教会的普遍性背主，依然是每一个中国基督徒的耻辱。同样也是曾为这个民族带来诅咒的一部分。而以这个眼光来看教会与“三自”的关系，一个家庭教会的基督徒第一要做的，就是来到上帝和中国人的面前，替三自会的信徒认罪。

（待续）

2007-05-24


 1957年的基督徒右派分子们（四）

1957年的基督徒右派分子们（四）

王怡

教内反右：一个义人也没有

“三自运动”的本质是一场镇压基督教和信仰自由的运动。学者任不寐称为1949年后的“第一场文革”。共产党比1957年的知识分子们更清楚一件事，那就是摧毁言论自由的前提，是先要摧毁信仰自由。因此共产党在1950年后的国有化，显然按着这个顺序：第一先征收信徒们的宗教信仰，第二再征收资本家的手中财产，最后征收知识分子的言论。一无信仰、二无财产的知识分子被摆在最后，因为共产党知道，在前两轮的征收中，需要他们在一旁鼓掌，并摇笔为旗，出口成章。到今天，后两轮的征收已被彻底否定，但“第一场文革”的胜利果实，仍然构成当代中国文化的一部分。遗憾的是，大部分知识分子和一般公众，迄今为止，也并不在意这场针对宗教信仰的“文革”。

尽管在吴耀宗等伪基督徒眼里，基督信仰也等于地上的共产主义。但在1949年，面对共产党的国家主义偶像、民族主义偶像和历史主义偶像，在中国社会里面，与共产党的一切特性相距最远的、最具有异质化的文化力量，就是正统信仰中的基督教。在1948年，连储安平这样最彻底的自由主义知识分子，都不禁眺望一个由共产党带来的新中国，和一个古老民族的创世记。但基督教全国协进会面对即将到来的政治风暴，发表了《致全国信徒书》，宣称“教会不承认任何政治制度是绝对的和永不错误的”。

到1954年，知识分子们仍对几年后的狂风骤雨毫无察觉，仍对一个新民主主义乌托邦的雏形满怀激情，仍对那些愚昧的宗教信仰者的遭遇漠不关心。此时，中共以数十起间谍案，将几乎所有反三自的天主教神父们下狱。天主教的上海主教龚品梅神父，在此种处境下不但继续反对“三自”运动，进而坚决表达他对整个“新中国”的反对。他在《反对总路线》的发言中，宣称“政府号召总路线，建设一个社会主义的新中国，就是要建设一个人间天堂。这是不可能的，这是暂时的，社会主义是不会实现的，我们不能拥护总路线”。几个月后，他以反革命罪被捕。和王明道的被捕一样，随即在全国展开了一场揭发和控诉龚品梅的运动。

1954年8月，“三自爱国会”（基督教）最终成立。但在北京，以王明道为首的11个独立派教会仍然屹立不倒，拒不入会。一个月后，北京市政府直接出面，邀请这11个团体的100余人，到政府议事厅开会。了解到这些人强硬的反三自立场后，当局绕开软骨头的三自会，提出一个妥协之道。说你们不和他们在一起就算了，你们11个教派组织起来学习，由政府直接派人管理。这11个团体讨论后回覆说，如果政府要求，我们个人就以北京市民的身份参加学习，但不能以教会或信徒的名义。到1955年5月，中共对这些死硬派的转变彻底失去信心，由拉拢转为强制，开始对拒不参加“三自”的基督徒进行全国性大逮捕。

因此，在1957年反右风暴来到之前，基督教内排除异己的工作已差不多完成。一大批持守基督信仰、抗拒三自运动的基要派信徒，都以反革命、特务、坏分子等罪名被捕、判刑、流放或处决。被关押4年的倪柝声，在反右运动来到之前，被判15年徒刑。他和王明道的入狱，标志着“第一场文革”的大致结束。因此，基督教的反右运动，主要不是针对“三自”以外的基督徒。而是针对刚刚成立不久的“三自爱国会”。倪柝声的被捕，使已加入三自的聚会处信徒纷纷退出，王明道的被捕也激励了一大批爱主的基督徒，继续走十字架的道路。因此很多反三自的基督徒，在反右时期继续被捕或判刑，如广州的林献羔，在1958年11月24日被判20年徒刑。著名布道家宋尚节的女儿宋天婴，也于1958年被捕，以反革命罪被判18年。但这些依然是“第一场文革”的延续，而基本上与反右无关。

但也有一些尚未以“反革命”之名清除干净的独立教派领袖，在反右运动中被打成右派。其中最著名的是北京的袁相忱牧师。1957年的圣诞节刚过，北京宗教事务处组织教会领袖学习班，袁相忱参加了会议，但接连几天一言不发。最后处长李某点名要他发言。袁先生沉默良久，站起来说了两点：

第一点，“现行的宗教政策不合理，对各宗教有不平等的待遇。譬如对回教的政策很宽松，对基督教却很紧，基督教的信仰没有自由”。

第二点，“在三自队伍中有一些人可以说得上是三朝元老了，日本人来了就投靠日本人，美国人来了就领美国的津贴，现在共产党的天下，又摇身一变成为三自的人，其实他们是最不‘三自’ 的。他们只是基督徒队伍中混饭吃的人，也就是吃教者”。

据袁相忱的传记作家称，他发言结束，会场鸦雀无声，宗教事务处长也不敢贸然总结。他回家对妻子梁惠珍说：“从今天起，我是右派了。”

袁相忱做了半年多右派，到1958年4月20日以“反革命罪”被捕，半年后被判无期徒刑。

反右之前，三自会中或许没人会料想，等中共将最后一批死硬分子送入监狱后，斗争的矛头就将指向三自本身。大致来说，1957年前，共产党利用“三自运动”镇压了持正统信仰的基督徒。到1957年，则利用“反右运动”摧毁三自教会。那一场普遍性背主带来的诅咒是如此真实。在1952年背主卖友、把自己的弟兄控诉到监狱去的基督徒们，到1957年就纷纷被打成右派。在1957年助纣为虐、逃过劫难的基督徒们，到了文革又纷纷被批倒。无论三自会如何唾面自干、紧跟形势，还是逃不脱鸟尽弓藏的命运。1961年，主日学和团契被禁止，三自会宣布“儿童主日学”是帝国主义文化侵略的工具。1964年，全国展开社教运动和四清运动，重点之一是无神论教育和反宗教斗争。《天风》开始受到批判，各地开展“退教运动”，一批牧师宣布放弃信仰，与基督教决裂。1966年，始作俑者吴耀宗终被批斗，接受劳改，三自会也被解散。中国教会史翻到最悲惨的一页，在那一场更残酷的逼迫中，为信仰殉道的基督徒，和背主卖友的基督徒，都同样令人怵目惊心。不久之后，中国除了地下教会，地上已没有了基督教。

“三自”被造反派称为“刘少奇和吴耀宗的一个阴谋”。一份大批判文件如此评价这位否定基督神性和圣经权威性的“三自爱国会主席”：

“基督教头子吴耀宗思想反动，一贯来企图在全国范围内恢复宗教失去的阵地，到处叫嚣，到处放毒，胡说宗教仍有其真理，上帝与马列主义没有矛盾”。

如前述，三自领导层中有一批人，因其神学立场偏离真道，在大时代的冲击下，失去了一个清晰的历史观。因此他们一开始的软弱和依附中，也有一部分“真诚”的对信仰的失望，和对共产党和社会主义革命的浪漫憧憬。另外也有一些自义是为教会忍辱负重的领袖，以为作出如此惨痛的妥协后，共产党至少会给三自内部予信仰的自由。这两种人在1954年以后，就难免对政府步步进逼的宗教政策和社会局势深感失望。或者这种失望也会带来一些他们对教会的负罪感。因此在1957年鸣放期间，“三自”的各级教会领袖（其中许多人也是各级人大代表或政协委员）也冒出了大量批评共产党宗教政策的言论。列举如下：

郑州“三自会”副主席于沛苍。他说，“宗教爱国组织是我们自己的组织，现在却被领导代替，形同虚设。凡事都要向请示宗教事务处，信仰自由变成了领导的自由，以不信者的自由来衡量信者的自由。无神的人不应该管有神的人，信仰自由只是说说，要信教可真是没自由”。

三自副主席陈崇桂，在全国政协作《保护宗教自由，尊重宗教信仰》的发言。他引用一位高级干部的话，这位干部说，“你们信上帝的人，要把你们的上帝丢在粪坑里”。陈崇桂激烈的批评说，这不是批判宗教，而是毁谤、亵渎宗教。

上海“三自”以刘良模为首的7位基督徒人大代表，在人大会上作联合发言。批评政府对宗教信仰有成见，说一些部门的表格中把基督教并入“会道门和迷信团体”一栏。他们呼吁让基督徒在国家建设中发挥更积极的作用。

青岛基督徒人大代表张天人、杨光恩，在人大会议上发言，要求政府的宗教政策应当向基督徒透明和大力宣传，对政府占用教会用地、不尊重教会表示不满。

广州市基督徒人大代表王以敦，在人大会上发言，批评政府歧视基督徒团体，把“基督教青年团契”当作“三青团”审查。批评有些干部禁止信徒奉献，没收信徒的圣经、赞美诗，不准儿童进礼拜堂等。他也和刘量模等人一样，对政府利用三自把基督教“圈养”起来，隔离在主流社会以外很不满。因此大力呼吁要让基督徒发挥社会作用。

基督徒姜蒙光，在《天风》上批评政府出版大量从苏联翻译的批判宗教的书籍和小册子，其中对宗教采取粗暴轻蔑的态度。

哈尔滨的基督徒人大代表孙耀宗，在人大会上发言，也批评信徒在社会上受到歧视，基督徒虽然工作努力，但评先进和提升时就轮不到他们。在学校里受到讥笑，被称为落后分子。致使很多基督徒认为只有入党入团才算是进步。

如果和那些至今“不予改正”的右派知识分子言论比较，除了于沛苍的发言，包含了对共产党政教关系和三自运动的彻底否定。算是一个真右派。其余大多数意见对中共的本质及社会的制度性危机，并没有丝毫的反思和批判的勇气。而不过是三自中人对中共的一种怨妇式的情结和脾气罢了。其实这些人抱怨的事实，大多在今天也依然存在。对一个渴望在政权那里得到大红花的基督徒，永远都得不到他想要的大红花。对那些把信心扎根在圣经和教会所承传的真道上的基督徒来说，上述问题从来不是他们向政府抱怨的主要问题。那些在人格和良心上堪为1957年中国右派知识分子之楷模和先烈的基督徒，那些为着更重要的问题而殉道的基督徒们，此时基本上不是死了，就是在监狱里。而卖主依附的“三自会”，从革新到反右，始为淫妇，终为怨妇。

经过又一轮基督徒之间的相互揭发、批斗或自我检讨之后，一大批三自会的头面人物被打成右派，包括下列人士：

三自会副主席陈崇桂

三自会副主席贾玉铭

三自会副秘书长杨绍唐

华中师范学院院长韦卓民（曾任三自筹委会委员）

三自会全国常委、上海灵粮堂长老周福庆

上海三自会常委、牧师董鸿恩

上海三自会常委、聚会处牧师钱团运

上海三自会常委、聚会处长老李汉文

郑州三自会副主席于沛苍

沈阳三自会副主席孙鹏翕

甘肃三自会主席霍超然（判刑15年）

与此同时，三自会在反右斗争中，响应毛泽东的号召，提出教会要进行一场深刻的“社会主义教育运动”。并强调“务必在政府直接领导之下进行”。1957年10月底，三自会扩大会议决定，“向全国基督教工作人员进行社会主义教育”。从1958年1月起，学习班在各省分批举办。除“向党交心”和自我检讨外，进一步鼓励对“反社会主义”言行的相互揭发。

学习班的另一目标，是改造基督教中不符合社会主义的教制。各地的改制大致有以下方面：

1、撤销各教会的委员会、执事会等机构，统一由三自会领导；

2、对教会解经的书刊进行审阅，“有毒草”的一律剔除；

3、全国采用统一的诗歌，并一律剔除反革命传道人（如倪柝声的大量诗歌）的作品；

4、停止宣讲末世论等“消极悲观”的道理；

5、不强调信与不信的分别（如婚姻问题）；

6、禁止赶鬼医病和为病人祷告；

7、各堂奉献上交三自会，统筹统支；

8、在教堂之外，不举行任何宗教活动。在收获农忙等季节停止礼拜，以支持“社会主义建设”。

学习班结束后，一定比例的人就被戴上右派帽子，下放劳改。到了年底，吴耀宗在上海人大作“加强反帝爱国工作，清除残余反动分子”的汇报。他说，经过社会主义教育，我们明确了教牧人员属于不劳而获的“剥削阶级”，必须对他们进行劳动改造。从此，大批传道人离开教会，被送往劳改营。教会缺乏牧者，三自会又替共产党展开了一场轰轰烈烈的教会合并和联合崇拜运动，直到将全国2万间教会压缩到不足100间。

不是尾声

1957年的基督徒右派分子们，无论是三自的头面人物，还是独立教派的殉道士，他们都处在一个比他们个人遭遇更重要的悲剧当中。那就是基督教会在中国的荒凉。尽管基要派信徒们以他们的血，为信仰作了美好的见证，也将上帝对这个族群的诅咒，最终转而祝福。但另一方面，基督教会在共产党手下的真正悲剧，是在一个把人举得比巴别塔更高的时代，民族、国家的概念，其实是以不同的方式同时辖制了现代派和基要派。对现代派来说，就是转向对国家和民族的膜拜。吴耀宗的接班人丁光训在1984年有一段著名的话，解释三自的信仰。他说，“我的信仰不是一个圆，只有一个圆点。我的信仰是一个椭圆，有两个圆点，就是基督和国家”。这段话相信也是吴耀宗及多数三自领袖的“信仰告白”。

王明道称其为“不信派”，确实没有冤枉他们。真正的基督徒都会反对这种心怀二意，将福音与世界折衷的“一个椭圆”。但对吴耀宗来说，王明道的敬虔主义和倪柝声的属灵主义的信仰也无法说服他。国家、时代和民族的诉求，对基要派有一种反面的辖制，就是迫使他们成为“分离主义者”，从这个撒旦的世界离开，把信仰与世界的界限划得干干净净，一心传福音，等候基督再来。所以在1950年，王明道的教会反而是最“三自”、最本色化的教会，不管西方教会是不是帝国主义，都已把界限划得干干净净的。在民族主义的压力下，早在1949年前，中国教会就开始了一个与两千年普世教会的传承相割裂的倾向。几乎所有宗派都不同程度陷在这种倾向当中。基要派信仰最伟大的地方，就是时代越黑暗的时候，信仰越是站立得稳。但缺陷是时代越不黑暗的时候，就越无法完整地去回应一个时代，不能处理福音与社会、福音与文化、以及福音与政治的关系。当共产党进了村，一个基督徒要怎么去理解他眼前的这个世界？不信派的回答固然是背弃信仰，但基要派却无力回答这个问题。正是这一缺陷，使大多数基督徒在“三自运动”中，面对革命的金光大道和新思潮的诱惑，难免陷入普遍的信仰困惑之中。甚至连王明道的儿子，也对信仰产生怀疑，成为王先生晚年最心痛的一根刺。

“三自”的意思其实就是自闭。从现代派到基要派，其实都不同程度的以民族性割裂大公性，自闭在普世教会和教会史之外。由此可见在文化上，“帝国主义”和“社会主义”的确构成了那个时代最显赫的世界观。面对这个世界观，无论是抗拒还是妥协，教会的信仰都无法提供一个完整的回应。

而1950年代的北美，正是“福音派”从传统的基要派中脱离出来的年代。福音派一样坚决持守基要信仰，反对现代派。但他们也不满基要派将这个世界拱手相让。尤其是保守的福音派，回到新教改革的归正传统，强调基督徒的社会参加，在福音使命和文化使命的关系中，看见一个完整的信仰。福音派的信仰既不是一个椭圆，也不是一个圆，而是一系列围绕一个圆点的同心圆。福音派基督徒以一种完整的世界观去回应时代，促使教会发挥出整体性的见证，成为一个社会在道德、文化和政治方面重要的保守主义力量。

但在五十年代的中国基督教中，还看不见这样的信仰传统。现代派和基要派都将基督信仰理解为一种个人主义的，与文化无关的信仰。不过面对共产主义的凶恶时，基要派信仰仍是那个时代最伟大的信仰。现代派主动卖主，基要派退而防守，挥泪转入地下。苦难，使中国成为一座巨大的修道院；殉道者的血，亦成为家庭教会复兴的种子。

到了1958年底，中国基督徒的总量已迅速流失，大部分基督徒都不再去教堂，参加聚会的多为年老的信徒。“三自会”在文革之前的政治使命也已接近一个可悲的尾声。中国教会史专家赵天恩博士评论说，到1954，“中共透过三自会控制了全国绝大多数教会”。再到1958年，“中共透过三自会彻底摧毁了有组织的中国教会”。许多西方的教会史学者都在这里停下，写出相似的句子，“从此，全世界失去了中国基督徒的消息，基督的门徒们在那里苦苦等候教会复兴的一天”。

在基督徒看来，极权主义的实质，是对国家的偶像崇拜。从1950年到1958年，中国的基督徒在共产党的独裁之下，以和平的信仰抗拒国家的暴力。在他们中间既有可耻的失败，也有灵魂的得胜。他们中间无数的圣徒和殉道士，和其他社会阶层的精英一样，以“反革命”或“右派”的名义，构成了中国当代自由史的一部分。他们的苦难，也是中国的苦难的一部分。乃至他们的信仰，也因此成为中国本土精神的一部分。

中国基督教在极权主义下的这段历史，叫我作为一个基督徒，也从中看见两件事。第一件，是人的全然败坏。“就如经上所记，没有义人，连一个也没有”。第二件，是真信徒的坚忍。从这个坚忍中看见上帝的恩典。无论有多少人跌倒，总有人靠着这恩典，胜过了这个世界。或者说，我在1957年的片断中，看见人的两种无限性。一是人的堕落的无限性，一只狗不会堕落得比猪还不如，但人堕落到比狗还不如的地步，却还有堕落的余地。二是人被拯救的无限性。就算人堕落到比狗还不如，但保罗说，“罪在哪里显多，恩典就在那里显多”。

谨以此文献给反右运动50周年和马礼逊来华200周年。

2007-05-08写于成都，为殉难的信徒感谢神，为教会的罪而哀哭。

主要参考书籍：

赵天恩，庄婉芳，《当代中国基督教发展史（1949—1997）》，台湾中福出版公司。

梁家麟，《福临中华：中国近代教会史十讲》，香港天道公司1999年。

沙百里，《中国基督徒史》（全译本），台湾光启文化2005年。

苏文峰，《中国教会史》。

王明道，《又四十年》。

李迪亚，《活祭——袁相忱传》


 与“天路客”谈信仰（二）

与“天路客”谈信仰（二）

王怡

我的《集中营、疯人院或宗教裁判所——电影〈戈雅之灵〉》一文，在网上受到许多人的强烈质疑和反对。我以与天路客谈信仰的形式，继续这个话题。

Pilgrims，我这篇文章提到宗教裁判所，要澄清的是针对它的一个妖魔化的形象，而不是为中世纪教会以强制力对付思想异端这一错误进行辩护。如果连你都说，有些情形是第一次听说，感到很震惊。那么我们的确太需要去恰当地评价中世纪了。思想和宗教的宽容,只是人类最近这几百年的观念和文明。我当然同意，以强制力去对付信仰和思想的异端，哪怕只有一个受害者也是残暴的。但不要忘记了，2006年的中国，仍旧如此。所以这句话等于是说，宗教裁判所的罪恶程度，并不是遥远和难以想象的，而可能是与我们当前的这个社会旗鼓相当的。如果你承认这一点,就可以不带历史偏见的去批评中世纪和宗教裁判所的错误。

但妖魔化是什么意思呢，对历史的妖魔化就是对今天的美化。既使一场接一场的砸烂一切的革命显得理直气壮，更使今天的罪恶与"国情"，看起来更加容易令人接受。“消灭宗教裁判所，解放西班牙人民”，这正是拿破仑推销大革命的口号。然而革命法庭在西班牙的罪行，却远远超过了西班牙的宗教法庭。就像毛泽东时代的法庭——如果还有法庭的话，超过了中国史上任何一个法庭的野蛮程度。Pilgrims，我希望你对历史和现实的态度，能够保持逻辑和情感上的一致性。如果你对西班牙裁判所在一百年内判决8个人为异端，然后与政府同流合污，把他们送上火刑柱，感到怒不可遏，是可忍孰不可忍。甚至在这样的事实上，可以虚构出一个人类历史上最黑暗的时代。那么请问，对于中国最近的这一百年，你又当如何评价呢，如果你知道当前的中国，每年都仍然有远远超过8个以上的基督徒、***功学员及异议人士被关押，甚至连一场“宗教审判”的机会都没有。你要如何自圆其说地活在自己的幸福生活中呢？这个世界将要如何在你面前断裂？

其实在西方学术界，关于宗教裁判所已有很多研究，都逐渐澄清了启蒙运动以来，及新教改革以来宗教法庭被过分妖魔化和漫画化的历史。顺便说，参与妖魔化宗教法庭的主要角色之一，是受到其迫害的新教徒们。因为改教之后，天主教宗教法庭的一个迫害重点就是新教徒。但作为一个新教徒，我愿意给予宗教裁判所的罪恶一个恰如其分的评判，而不是与反基督教的人士一样，对其无限的妖魔化。你当然可以对西班牙裁判所在一百年内将8个人移送当局处死的事实，有不同的诠释。但这就是一个事实，而且是一个与大部分人的印象相差甚远的事实。你也可以对宗教裁判所和教会法的实践，与罗马法的复兴一道，奠定了大陆法系诉讼制度的基础这一事实，有不同的理解。但这也是一个事实。顺便说，异端分子可以被处死，这一立法首先出现在宗教裁判所之前几百年的罗马法中。在《查士丁尼法学大全》中已有记载。但今天却没有人会把罗马法视为黑暗中世纪的象征。阿拉贡国王立法烧死异端分子，也在罗马成立宗教裁判所成立之前。

为什么呢，因为将信仰和思想上的异端，看作对政权的一种威胁和颠覆力量，这是古今中外几乎一切统治者的共同思维，包括今天的中国共产党。这就是欧洲的宗教法庭所身处的那个世界。宗教裁判所的作为充满了错误和邪恶，但并不是全世界都很文明，唯独这个东西黑暗得一塌糊涂，把全世界的文明程度都拉低了。如果你印象中是类似的看法，那么这一看法的确是一个不折不扣被误导的历史神话。我甚至持这样的看法，罗马教会接近一千年的宗教裁判实践，在一定程度上，抑制了世俗政权中这种罪恶的蔓延。

举一个例子，孔飞力先生的汉学名著《叫魂》，描述了清代的一场巫术大恐慌。离我们今天的世界更近。官府镇压了很多被认为行巫术的人，就和历代的官府一样，也和江泽民和胡锦涛时代一样。但为什么我们从来没有一个关于中国的黑暗的“宗教裁判”的印象呢。那只是因为所有的迫害都发生在一个政教合一的世俗法庭之上。甚至，连一个法庭都没有。

Pilgrims，如果你接受这样的看法，你就能平静地看到宗教法庭兴起的原因之一。为什么教会要把关乎信仰思想的裁判权从君王的手中抢过来，说君王没有权力去判断一个人是否异端，灵魂的事情在君王的权势之外，换句话说这是一个“专业性”的问题，必须由教会来作“专家证人”。于是宗教法庭作出事实裁判，在当事人不愿悔改的情形下，再将他移交政府，尊重世俗法律的审判权柄。但在这个环节上，罗马教会显出了他的虚伪性。因为它面临的是一个几乎所有人都是基督徒的社会，它对政府的违背圣经原则的法律，本来有责任也有足够的影响力去反对。但罗马教会不但不反对，而且它纵容、鼓励甚至主张君王可以立法将异端分子处死。老实说，“宗教裁判”本身并没有罪，利用政教合一的体制，对异端施加身体强制，才是它的罪。

如果你以共产党的“双规”为例，就会看得很清楚。纪律委员会其实就是共产党的“宗教裁判所”。如果共产党只是一个多党制下的政党，他有权进行内部裁判，依据他的信仰标准，将不符合共产主义信仰的党员，依据党章给予直至开除的处分。这是正当的。在现代社会，任何一个社团都拥有这个内部裁判权。对于信仰团体而言，你就可以称之为“宗教裁判”或教会法庭。法律对宗教、政治或其他社团的内部裁判权，只应该有两个干预的标准，一是看是否侵犯了成员的宪法权利，二是看是否遵循了“正当程序”，换言之就是要有“专业性”。如在美国上个世纪20年代，自由派神学兴起的时候，几乎各大教会都处理过异端案件。一家神学院原本持守加尔文主义，他的校规要求每个教员必须签署一份信仰告白。后来教员们受自由派影响，开始反对这份信仰准则。学校解雇了其中一位。这是当时一个著名的宪法案件，后来州最高法院宣布解雇违宪。到了50年代福音派信仰兴起，开始反对自由派神学的时候，也有一个著名的教会裁判。就是普林斯顿神学院的梅钦，因为反对神学院的自由派倾向，带着一批福音派教授离开普林斯顿，创办了福音派运动中最著名的威斯敏斯特神学院。梅钦被带到长老教会的教会法庭接受裁判，然后被开除。随后这些保守的福音派离开长老教会，创办了保守派的长老会。这与1517年罗马教宗绝罚马丁路德的宗教裁判是非常类似的。

但因为共产党是一个政教合一的专制者，因此它对其成员的内部裁判，带有身体的强制性，如剥夺人身自由的“双规”，这就和罗马教会当初所犯的错误是一样的，而且显得更野蛮。因为教会至少与政府是二元对立的，甚至也有尖锐的冲突。而你一旦被共产党开除，任何中国人都知道，那绝不会只是一个“内部裁判”。你可能失去工作，被限制自由，甚至可能坐牢乃至丧命。

换句话说，罗马教会在宗教裁判所的问题上，曾经一度堕落到了与政府一样邪恶的地位上。堕落到与今日的共产党差不多的水平上。对教会来说，这是一个极大的羞耻。我想这就是一个恰如其分的评价。但另一方面，如果你同意在最近这几百年的自由宪政之前，全世界的公共权力都陷在这样一种罪恶当中。那么由一个政教合一的政府来决定什么样的思想是应该镇压的，还是由一个政府之外的权威来作这样的判断，从架构和制度的演进上说，哪一个更为合理呢？

这取决于你的历史观。对我来说，历史就是这样甚至在罪恶和堕落中挣扎着进步的。而中国从来没有这样的一种分离，因而也就到今天为止，白白受苦，却仍然没有进步。在某种意义上，我甚至希望在唐朝的时候，儒家就建立了一个裁判所，主张皇帝要对持任何思想的人进行镇压，必须先由他们来裁判。那么我相信，中国历史上也会出现一个裁判权被滥用的灾难时期，但到了一千年后的今天，从毛泽东到胡锦涛，也许就将没有任何机会住进中南海了。这只是对历史的一种假设，但荒谬的的是，今天的确有某些鼓吹建立儒教甚至国教的人，无视人类这一千年来的进步和苦难，竟然刻舟求地剑主张，要把中世纪的故事在中国重来一遍。

如果希望了解更多对历史心平气和的了解，推荐四本书，爱德华·彼得斯的《宗教裁判所》(Inquisition，1988)，亨利·凯门的《西班牙宗教裁判所》(The Spanish Inquisition，1997)。另外一本国内有中文译本出版的，爱德华伯曼的《宗教裁判所——异端之捶》。另外推荐国内学者在我看来迄今最好的一本书，彭小瑜的《教会法研究》，大概是北大出版社两年前的。

爱德华伯曼是一位很中立的学者，他不是基督徒，也对宗教裁判没有一丝所谓“同情之理解”。但他这本书中仍然讲述了很多与一般公众的印象差别很大的事实。西班牙在大革命之前一百年内的8例死刑，就出自这本书。伯曼引用的是另一位学者威廉蒙特对西班牙文献的最新研究，他个人很谨慎的认为这是一个“可靠的估测”。在宗教裁判所的初期，有一个极其泛滥和残酷的时期。当时对基督教几个异端的征服，甚至是一种军事镇压。而托尔克维马达，就是这个时期最臭名昭著的一个“宗教大法官”。就西班牙裁判所而言，另一位学者亨利凯曼则指出，起初残酷年代较多的火刑在启蒙运动与大革命之前的一百年间，已基本消失。如查尔斯三世和四世当政的29年内，只有4例。1570之后的近半个世纪，只有15例。接下来的近一个世纪只有8例。也许的确令你惊讶，因为两百多年加起来，不如半场反右运动。

所以爱德华伯曼也得出他的结论，“应该记住，西班牙宗教裁判所和当时其他国家的任何法庭相比——甚至包括英格兰，顶多只是一样的糟糕”。伯曼在书中还列出了17、18世纪的一大批对宗教裁判所进行“明显片面的记载”的书籍，正是这些书籍影响了启蒙运动以后的作家们，然后在历史上虚构出一个比真实情形恐怖得多的，关于宗教裁判所的神话。而我们大多数人，都是通过看这些文学作品或哲学家的描述，养成了对宗教裁判所的妖魔化印象。

伯曼指出这一切，并不意味着对真实的宗教裁判所的错误进行辩护。反而，我们才能更加准确的去了解这种错误。这也是我的目的。尽管对共产党国家出来的米洛斯·福尔曼来说，宗教裁判所是一个现成的集罪恶之大成的象征。但这部电影也没有对其完全的妖魔化，而是把宗教裁判所的罪恶，与大革命的罪恶并列在一起看。就像戈雅又画了宗教审判的场景，又画了大革命之后的侵略与屠杀一样。这也是我喜欢这部电影的地方之一。Pilgrims，如果你认为前者是人类最邪恶的象征，后者是现代人类文明的旗帜，我的文章希望为你提供一个视野，反思这两者的差距和相似性。

2007-05-24


 与“天路客”谈信仰（三）

与“天路客”谈信仰（三）

王怡

一、绝对性与宽容

Pilgrims，谢谢你的批评和理解，不过除非这世上没有真理，否则真理一定是排他性的。宗教宽容有两种，一种是自由主义式的，因为不承认有绝对真理，所以应该彼此宽容，谁也不好说谁错。这是一种虚伪的宗教宽容，也是一种无法贯彻到底的宗教宽容。如果不守住一个起码的价值界限，就会滑向虚无主义，但守住任何一个界限，都会被其他人质疑，被一种“不宽容”的政治正确的阴影所绑架。普兰丁格反对这种宽容，我也反对这种宽容。因为它的基础是无神论或不可知论。基督徒的宽容是另一种宽容，他们相信独一的真理，相信到一个地步，就如帕斯卡尔所说的，就算被世界踩在泥里，真理也会获胜，而且更重要的是，那十字架上的真理已经获胜。所以当然要宽容，这样的宽容是真信心的产物，全世界联合起来反对你，你也不会着急。这才是基督徒所理解和坚持的宗教与思想的宽容。

即便是一位非基督徒，只将耶稣当做一个了不起的人。我想你也会承认两点，第一，耶稣是历史上排他性最强的一个人，因为他竟然宣称自己就是真理，生命和道路。不和他聚集，就和他分散，信他的得生命，不信他的得不着生命。若论知识或价值的排他性，人类史上没有人比耶稣更加尖锐和鲜明，也更令人坐立不安。但是第二，我想你也会承认，耶稣对反对者和反对意见的宽容度，也是历史上没有一个人比得上的。因为他宽容到一个地步，竟然任凭意见不一致的人，将他钉死在十字架上，并在死前为他们祷告。

看起来这像一个悖论，对真理的绝对的、和排他性的宣告，带来对异议的最宽容的立场。两个极端都集中在耶稣身上。而这就是基督徒的信仰，也是普兰丁格的知识论立场，也是我的立场。当然，我不一定同意普兰丁格在这个问题上的全部论述。

再次谢谢你的批评。

二、批评与交流

在网上讨论中，一位朋友劝我不要与那些对信仰抱着偏见的“民主小资”多费口舌，我答复如下：

Pilgrims兄，你这番话很得我心。我喜欢交流，但不喜与人辩论。尤其是不能面对面的辩论，很容易陷入心中凶恶的试探。用基督徒的话说，就是缺乏“位格性的相交”。若对方表现出难以沟通时，我通常的做法就是闭嘴。不过另一方面，我所费的口舌，并不是给一个辩论对手的，而是爱惜读者中那些我所不知道的沉默的阅读者。我的信念是，我写文章，上帝预备我的读者。哪怕一百个人中只有一个，可以借着文字而有“位格性的相交”，那么我是为了他，而与另外那99个人对话。可我不知道谁是谁，所以我只能看每个人都平等，都是那一个人。

三、基督信仰与自由主义的中立

一位朋友问我，当基督教思想观念和某种非基督教思想观念起冲突的时候，基督徒要支持前者，自由主义者要保持中立，像你这样的“基督教自由主义者”站在什么立场？根据自由主义的观念，任何没有受到强制性的自觉自愿之选择，在价值判断和道德判断上都应该是“中立”的，也就是说，不能带有感情色彩，更不能说成是“罪”，由此看，你的观念已经和自由主义不相容了。我答复如下：

Pilgrims，我是一个基督徒，凡事都站在圣经的立场。当你称我是一个自由主义者时，那是说在政治学的范畴内，我的思想大致符合自由主义的思想脉络。但基督信仰即使与英国式的自由主义，也是有极大冲突的。你不妨举个例子，讨论起来比较有意思。我举个堕胎的例子。我和自由主义者可能相同的立场是，个人的选择不能被强迫。既不能强迫一个孕妇堕胎，也不能强迫她不堕胎。但差别在于，我相信胎儿是生命，坚持认为堕胎不是一种权利，而是一种道德上的罪。不管这个罪世俗的法律承不承认。而自由主义者则进而主张孕妇的自由选择是一种宪法权利。

不错，若是与我几年前的《绕开正义的柠檬》一文相比，我的观念更新很大。但我想你有两个误解，第一，自由主义从来就不是一种完整性的宇宙论与人生论，而是一种政治学。只有欧陆式的自由主义才自称为一种完整性的和浪漫主义的世界观。所以我常讲一个比喻，自由主义的全部含义就是反对强奸，而不是对婚姻实质的界定。所以我前面说，当你称我为自由主义者时，那是对我的政治学立场的一种界定。而不是对譬如我认为人从哪里来，宇宙是怎样产生的，以及人活着是为什么等世界观的界定。第二，自由主义从来就不是价值中立和道德中立的。自由主义建立在一些很确切的价值传统之上。更不用说保守的自由主义了。我未成为基督徒前，一直是保守主义的自由主义者，当我成为基督徒后，老实说我的保守主义倾向更强了。而所谓保守，就是价值和道德上的保守。

如果堕胎这个话题在我们之间有冲突。可以选一个也许大家都会同意的道德立场。譬如乱伦是不是一种宪法权利？对于不受强制的、自愿的乱伦，我的态度有三个，第一，不能把他们抓起来，不能使用强制力去改造他们的行为选择。这就是基于自由主义的一个政治学的立场，同时也符合基督徒的观念。第二，但我在道德上反对这种行为，我的是非褒贬非常清楚，决不中立。第三，当他们不但有私下的乱伦，而且进而宣称或争取人有乱伦的权利，并要求国家应当承认他们的关系可以“合法化”，甚至可以被称为“婚姻”时。我反对。

请问你是否会同意或理解这三个态度。或者这能否被称为是符合自由主义的呢？按你上面的逻辑，——“任何没有受到强制性的自觉自愿之选择，在价值判断和道德判断上都应该是“中立”的，也就是说，不能带有感情色彩，更不能说成是“罪”，因此你的结论难道是说，凡是不接受乱伦是一种公民权利的人，就“已经和自由主义不相容了”？老实说，这绝非我所了解的自由主义。

再补充一句，我从来没有自称过“基督教自由主义者”。我只说过，有两种自由主义者，一种是有神论的自由主义者，一种是无神论的。英国历史上的自由主义者，至少有一大半都是有神论者，尽管他们可能不是持正统信仰的基督徒。不能因为在中国，以前很少有有神论的知识分子。就把自由主义等同于无神论，或认为自由主义一定是无神论的。自由主义尽管不等于保守主义，但自由主义也决不等于多元主义和相对主义，这个世界从来就没有过价值中立和道德中立的自由主义。那只是最近几十年来一种叫做“政治正确”的意识形态。很多人都把这种左翼的和民主主义的意识形态误以为是自由主义。如果你去看英国史，自由主义尤其是它的右翼，常常都是“政治不正确”的。

四、“随处布道”与思想专制

一位网友举胡适、刘小枫等人的例子，反对我言说中的执著态度。认为随处布道只能令人反感。为什么呢，他说，“人当然要有思想、有信仰，但这是他自家的事儿，很个人，提高到一个国家生死存亡的高度去叫喊，除了传达出强烈的思想统一、信仰专制之外，别无善果”。并质疑我“为什么连这简单的道理都不懂呢”。他还引与我的朋友冉云飞的讨论，说“王怡当然可以有他的宗教信仰，但不宜也不必到处布道。因为争取言论、新闻及出版自由，才是刻下的当务之急，可作为最大的公约数”。并认为我现在三句话不离基督的根本问题，是“在学术和文章两方面都失去了自信”。我的答复如下：

Pilgrims，多谢你对我言说一贯的关注。你的观察也很准确，我与刘小枫、胡适这些先生的差异的确越来越远。他们都是太聪明的人。而我如保罗一样，只知道一件事，就是“耶稣基督并他钉十字架”。这件事的重要性胜过一切，并带来对我一切思想观念的更新。对于不相信有真理存在的知识分子而言，我的一切言说，哪怕仅仅只是一种言说，都会令人反感。但这种反感也是逻辑不自洽的。因为当我以前每篇文章中都提及“自由、宪政和权利”这些字眼的时候，今天反感我的人昨天可是都不反感。从中可以看见一种对宗教的偏见。为什么如果一个人相信宗教，他所信的就只是“他自家的事，他个人的事”。而一个人如果相信民主自由，他所信的就关乎天下苍生呢。Pilgrims，你说，到底是谁的傲慢，是基督徒的信仰傲慢呢，还是自由主义者的这种偏见傲慢呢？

Pilgrims，请你反思这种偏见，在不信的人眼里，所谓“宗教”就是对一种连简单的道理都不懂的弱智思想的一种定义，然后你愿意宽容他们，他们如果只在心里信，不要到处说，就可以接受。如果到处传扬，挑战这个社会主流的理性主义、科学主义和无神论思想，那就变得不可容忍了。可是如果“宗教”对你来说在本质上就是一个贬义词，或者信仰与思想简直就是一对反义词。那么“宗教自由”到底是什么意思？是对白痴的容忍吗。奇怪的是，尽管持这种想法的人可能都会反对共产党的思想专制和对宗教的不宽容，但为什么这种观念却与今天的宗教事务局和政府的宗教政策的倾向如出一辙呢？可我实在不知道，在今天的中国，除了理性主义、科学主义和无神论思想以外，还有什么是这个社会的“强烈的思想统一，和信仰专制”呢？

我并不奢望，我的文字可以使知识分子们成为基督徒。但我的言说是希望知识分子们能够摆脱上述对宗教的偏见，把别人的宗教信仰当作平等的、多元的思想体系之一去看待。基督徒也赞成民主自由，一些基督徒也会参与其中。但基督徒不认为这是最重要的事情，就像耶稣不认为赶走罗马人是他那个时代最重要的事情。换句话说，如果有人热情的宣扬自由民主，你不会反感；那么有人热情的宣扬基督的救赎，你也不应当反感。你应该表现得比共产党更理性，就是给有神论者和无神论者一个平等的思想文化的地位，和言论表达及社会参与的空间。这不妨碍你继续反对他们的观点。可是连你也知道，这一点甚至比政府保障基督徒的信仰自由还要难。

五、政教关系是两个国度的关系

一位网友说看了我博客贴出的所有文章,但是“对基督宪政如何过渡到政教分离宪政，多党制特别是世俗政党与基督宪政的关系还没有理清楚”。我答复如下：

Pilgrims，我从来没有说过什么“基督宪政”。宪政是一种世俗的政体制度，从历史上看，它的出现受制于以及受惠于基督教信仰所持守的基本价值。因此一个基督徒对宪政的理解，和无神论的自由主义或其他理论的理解是不一样的。宪政从来就是政教分离的。没有政教分离就不叫宪政。而连这一点，也正是基督教信仰的产物。在基督徒看来，政教分离的意思，是在宪政主义中，对两个国度之间的关系的一种描述。政教之所以要分离，不是因为政治太重要了，不能让宗教去染指（这是一种无神论下的政教分离观），而是因为信仰太重要了，灵魂的国度重要到一个地步，而必须拒绝政治的咸猪手。在其他所有的宗教或政治文化中，你看不到对“政教”所指代的两个国度的关系，有如此清晰和坚决的立场。人的态度，既入世又出世，神的存在，既超越又临在。因此政治的意义，是在被否定中的肯定。

2007-05-24节录


 与“天路客”谈信仰（四）

与“天路客”谈信仰（四）

王怡

（按：今天过节，又整理了一点，贴出来。关于我的《宗教裁判所》一文，最近在论坛上引起那么多争论，连不寐弟兄也越洋过来批评了。我多次说过，我不喜辩论。每个人都有太多的话要说，抓紧时间在死之前把不得不说的话说完，是我们的本分。但那些“非位格性相交”的辩论，只会引诱人说出太多本来可以不说的话。同时呢，我的确喜欢被批评，因为我相信批评对被批评者而言，一定是上帝的祝福。而对批评者来说就不一定了。所以除了面对面的交通和教牧的层面外，我不愿谈论一个人的信仰。更不会邀请不信的人作陪审员，在世界面前论断我弟兄姊妹的信仰。审判教外的人与我何干，教内的人不是由圣徒来审判吗。老实说这就是“宗教裁判”的来源，尽管这个词很不好听，而且被中世纪的罪恶所玷污。可是人心中都有一个诱惑，要到人最多的地方去施行审判。网络基督徒的言行，有许多值得我自己反思悔改的地方。但在我的看见里，网络基督徒们最大的一个问题，就是我们说话，就好像我们都没有各自所属的教会和牧者似的。所以我们把网络看作了一个不受马太福音第18章约束的地方，不受林前第6章约束的地方。我们表现得就像我们都是各自教会里的监督，在一起和不信的人召开各界代表大会似的。我个人所领受的呼召，是在知识分子中间，以一个基督徒的信仰来谈论万事。告诉别人，一个基督徒会怎么理解这件事，怎么看待政治、民主、国家、历史诸如此类的领域。对一些不接受以改革宗信仰来看待文化使命的弟兄姊妹来说，我并没有传福音。而对那些一听到我文章中有“上帝”的名就讨厌的非基督徒来说，我是三句话离不开本行，烦死了。老实说我很抱歉，如果真的烦，就不要再看我的文章了。我还是那句话，上帝预备我的读者，我只做我所领受的事。把我这辈子要说的话说完。这是天父的世界，除了担心我的本分，我不担心任何事。其他的事自有其他的人，因为耶和华的山上必有预备。）

一、关于《宪政主义与世界观》一文

Pilgrims兄，至于对中国现实的评价，我们的思想和经验都相差太大。你说“符合中国民族特性的‘宪政’”，或中国是“一个普遍信奉‘实质正义’的民族”，如何可能进入一种司法至上的政体。我只能说这些命题都是未经审视的。从理论到应用，还有很远的路。我在这里，不是以社会学的角度去体认现实，所以也不想把讨论引向这里。宪政是人类目前最不坏的制度，这个认识和一种制度决定论，也是两个相差太远的判断。你说到成都这十几年来惊人的变化，若单论经济与社会，以希特勒上台之后十年间为例，那的确是德国历史上最繁荣的时代。GDP增长比我们更惊人。社会福利也全面铺开。人们说，看看德国最近十几年的变化吧。

对我来说，哲学就是政治哲学，其余的属于宗教中的启示。还是讨论些具体问题吧，你说难道教会还成了分权的起源了，你说的是，中世纪的政治分权，的确是从教廷开始的。天主教会是古典宪政制度的一个重要源头，甚至比英国的古典立宪更早。当然它不是典型的“三权分立”，三权分立是孟德斯鸠对英国宪制的一个有误解的提炼。严格说，是一种分权与制衡体制。

关于中世纪教会的宪政，可参考我的一篇札记《中世纪的教会宪政——基督教政治哲学之六》。

其实普遍性或者相对主义的问题，就是一个完整或残缺的世界观的问题。如休谟问题。对我来说，如果不把休谟放在英国的保守主义传统、英国的普通法传统、英国的基督教传统，以及苏格兰道德哲学或启蒙运动当中去看，你就无法理解休谟的经验主义和怀疑论到底是什么意思？为什么哲学上的怀疑论，并不是导致反宗教的和相对主义的政治哲学，反而导致出一种信仰为根基的保守主义政治哲学，构成英国宪政主义的一个坚实基础？离开理性与启示、哲学与信仰这一对人类精神和制度史的分野，休谟问题不过是一个文字游戏而已。我并不是否定某种纯智识的讨论的价值。只不过一旦你不满足于纯智识的结论，而要从中引出一些对经验世界的见解时，就可能变得十分荒诞。

二、关于信仰与科学

一位网友质疑我关于基督教与科学产生的关系。并称“与基督教相比，儒家的道德原则更符合宪政精神”。我只有一个很简单的回复：

Pilgrims，是的，儒家的道德精神，如果放在一个宪政的平台下，的确也很符合宪政的精神。中国的文化，自然有它的意义。不过你说宋明理学可以开出那三个科学兴起的假设，我不知道朱子对着竹子的格物致知，怎么可以开出对规律的确定性，及科学的实证精神来。基督教在改教运动之前，深受希腊哲学影响，不断地过于形而上学。改教运动之后，回到“道成肉身”的传统，重新将永恒的超越与永恒的临在，以一种整全的方式连接起来。经验世界的意义在永恒的光照之下得到肯定。所以形而上的确定性，和形而下的实验精神，就在近代的教会科学家那里熔为一炉，这是科学产生的一个重要背景。我的一个简单理解，就是产生在“形而上学”与“道成肉身”之间。这方面，向你推荐一本最近江西人民版的《科学的灵魂》，副标题为“500来科学与信仰、哲学的互动史”。这是我读到最精彩的一本谈科学与信仰关系的书。基督徒并不是要争功，而是在科学主义的影响下，人们普遍将科学与信仰对立起来，甚至认为近代科学就是一个反宗教的，摆脱宗教愚昧的产物。基督徒只是想澄清这个偏见。希望你能看到，基督信仰和你所说的阿拉伯文明、印度文明，尤其是希腊文明一样，都是近代科学精神产生的背景。

三、福利制度与什一奉献

一位网友基于反对强制性福利的自由主义右翼立场，给基督徒提出了一个我觉得很精彩的问题。他设问说，“有个不信教的天涯网友在加拿大，他纳了很多税，可是他失业的邻居获得政府的补贴，而这个邻居还以他的补贴收入做什一奉献，请问你对此怎么看”？在接下来我们的讨论中，他反复强调，该基督徒的奉献是建立在一种对别人财产和意志的强制性福利之上的，因此怎么能够心安理得？很感谢他的设问，使我来思考这个问题。我参与编辑的基督徒文化刊物《橄榄枝》，正筹划一个公共政策讨论的系列。我下面尚不成熟的回答，促使我决定将“福利制度”列入这个系列当中。

Pilgrims，对我来说，这首先是一个简单的财产权问题，第一，一个人是否有权处分他自己的财产。第二，一个穷人所接受的政府补贴，是不是他的个人财产？如果你的两个回答都是肯定的，他把这个钱做什一奉献也好，给希望工程也好，甚至拿这个钱养情妇也好。和他的邻居有现实的法律关系吗？我想这里唯一的问题就是他的邻居心理有问题。纳税是一种公民责任。纳税多的人，并不能产生出一种比纳税少甚至不纳税的人的歧视、优越和干预。而且纳税不是光为别人纳的，也是为自己纳的。的确，你纳的每一分钱的确都可能用在别人身上，但当你走在大街上的时候，别人纳的每一分钱也的确都用在了你的身上。包括那个领取政府补贴的基督徒。因为另一个事实是，这个社会上没有一个人不是纳税人。即使不是直接纳税人，也必定是一个间接纳税人。而国家的原则是什么呢，就是它的公民以人人平等的原则，而不是以纳税比例的原则来决定其在公共生活中的权利。那是公司的原则和资本的原则。

如果要给出一个纯粹的自由主义式的回答呢，那就是一个人拿自己的钱做什么，与其他任何一个纳税人无关。在公共政策上，你当然可以因此主张政府应该减少税收，也减少对穷人的补贴。但你的邻居怎么花他领到的政府补贴，仍然不关你的事。如果你的重点是一种高税收的福利制度应不应该维持？那是另一个问题。自由主义者对国家福利往往都有很多的批评和质疑。我也不赞成过多的国家福利。这的确是自由主义的一个基本态度，不是福利不够好，而是政府不够好。不是善良不值得信赖，而是权力不值得信赖。

因此这和基督徒的奉献的正当性，其实并没有关系。如果你真是一个自由主义者，你眼里应该看不见一个基督徒在奉献，而只看见一个人在处分他自己的财产。但你的一切推理，却建立在一个荒唐的前提之上：就是一个基督徒奉献的，是一个非基督徒纳税人的钱。

我再推演一次基本的逻辑：

1、一个人有权处分他自己的财产。而接受政府补贴，同样是获得个人财产权的正当方式。（补充一点，接受补贴的条件也是平等的，换言之，一个基本的社会福利制度，同样也是为那个“很有钱的邻居”设立的。因为那个基督徒可能以前比他更有钱，也可能以后比他更有钱。“有钱人”并不是一种固定的身份）

2、一个人怎样化他的钱，当然取决于他的价值观、审美观、生活方式、政治立场及他的宗教信仰等。这些都在他自由选择的范围内，法律和他人不能针对其中的某一种影响因素进行歧视。对一个基督徒而言，他的一切合法收入，他都视为上帝的恩典和保守，他基于他的信仰来处分他的微薄的财产，把收入的首先一个十分之一，奉献给上帝，用作教会的事工。一个非基督徒当然有可能不希望看到一个拿补贴的基督徒去如此奉献。但我也可能不希望看到一个拿补贴的家伙居然还去嫖娼。我也看不惯一个拿补贴的家伙居然去买名牌服装，我更可能看不惯他居然捐钱给小布什竞选，因为我是民主党人。如果那个人是我的邻居，我也可能快要气死了。但结论仍然是，人家怎么处分他的钱，和你喜不喜欢没有关系。甚至这也不构成对国家税收的正当性的任何影响。

3、如果你反对高税收的福利，这也仅仅只涉及你与政府的关系。但是，只要你不彻底否定税收和国家的正当性，换句话说，你是一个尊重秩序的自由主义者，而不是一个无政府主义者。你就必须接受一个可能让你很不舒服的后果。就是你一旦纳税，政府怎么花钱就脱离了你的意志，它只需要一个民主程序下的正当性，而不需要某个纳税大户的同意。按你的逻辑推理，我是一个基督徒，政府拿我的钱去资助无神论的学术，我不喜欢。我是一个共和党人，我只喜欢政府拿我的钱去补贴共和党人的竞选，不喜欢政府拿我的钱去补贴共和党。我是一个四川人，我不喜欢政府拿我的钱去补贴广西人。我是一个环保主义者，我不喜欢政府拿我的钱去修水电厂，诸如此类。这些和你说的“那个网友是不信神的，他也不愿意自己的钱被用于教会。但他没有办法，因为税收是强制的。在一个民主国家，他似乎也没有办法获得足够民意改变这一点”，其实都是一样的。我们不喜欢，但我们仍要纳税。而一旦纳税，那个钱就不是我的钱，而是国家财产。国家怎样处分它的财政收入，不需要让每个人都喜欢。

4、国家通过福利制度，把一部分财产转移给个人以后，同样的道理，个人怎样花钱，又和国家无关了。国家只能根据一个与信仰、文化、审美、种族、性别都无关的平等原则，来决定给还是不给。国家只能看见一个低于基本收入线的公民，而不应看见他是一个基督徒、穆斯林还是共产党。国家不能附带条件，说你不能买肉吃，不能去旅游，也不能奉献给你的上帝，或者送给街上的乞讨者。

5，所以，那个作“什一奉献”的基督徒，和他那个自认为纳税很多的邻居之间，更加没有半点财产权意义上的关系。

如果你要讨论税收福利制度是否应该取消，或只能维持在一个什么水平，那是一个问题。我对福利的一个基本态度是，尽可能地通过一个成熟的公民社会去提供福利和慈善，能够不经过政府，最好就不要经过政府。通过强制性税收的国家福利，应当维持在一个最基本的和最少的水平上。而在那些社会性的福利中，基督教会理应成为一个重要的施予者而不是索取者，因为耶稣说，“施比受更为有福”。因此清教徒的观念就是“拼命的赚钱，拼命的捐钱”（卫斯理）。除有特殊原因外，一个基督徒理应自己做工，自己养活自己。这是圣经上很清楚的教导。虽然不能说领救济是不对的，但对一个有工作能力的基督徒来说，那的确会是一个不好的见证。

但你讨论的是，一个拿到失业补贴的基督徒的奉献，是不是正当的甚至是道德的？我只能说这就和讨论一个拿到救济金的人可不可以买酒喝一样，是一个彻头彻尾的伪问题。Pilgrims，不客气的说，我从中看到你对宗教的一种偏见。你所坚持的三个逻辑起点都是错的，第一，你的逻辑不是从质疑强制性的福利开始的，而是接近于从根本上反对税收合法性开始的。所以你坚持认为那个基督徒奉献的，是他的邻居的钱。可是只要你承认政府是有权从你那里收走哪怕一块钱的，你就必须容忍政府把这一块钱花到一个你不喜欢的地方去。这就叫税收。而且反过来，你也无法拒绝使用一切的公共设施，尽管那里一定包含了你不喜欢的、与你信仰不同的人的税收。每一条公路，每一座公厕，里面可同样都有基督徒、穆斯林或佛教徒所纳的税啊。

你的第二个逻辑起点，是倾向于把一个人当成天生的受委屈的纳税人，而把另一个人当成天生的不纳税只拿补贴的人。这是一种身份的凝固和歧视性的分别，你的设问巧妙的暗含了这样一种凝固的身份，“非基督徒”被偷换为有钱人，“基督徒”被偷换为没有纳税的穷人。如果反过来，在一个基督徒占多数的社会里，国家是否可以在一切公共物品上拒绝一个穆斯林或共产党人呢，说很抱歉，基督徒们不愿意把他们的钱用在你的身上，而基督徒是我们国家的纳税大户。这又涉及到你的第三个错误的逻辑起点，就是以公司的原则代替了国家的原则。

Pilgrims，我相信你本来的思路，如你所说是要分清“精神领域和世俗领域”。但这个例子的推导，恰恰违背了政教分离的原则。我列出很多类似的例子，都是要说明在一个持守政教分离原则的政府看来，一个基督徒基于他的信仰去处分他领到的救济金，和一个酒鬼基于他的酒瘾去处分他的政府补贴，或一个情夫基于他的婚外情去处分他的救济金，在法律上的意义都是一样的。政府不能对此区别对待。一个自由主义者也不应该对此进行区别。所以我反复说，对一个自由主义者来说，这只能是一个财产权问题。从经济学的概念说，你只能把影响人们财产处分的那些因素，其中包括信仰因素，一视同仁地视为“个人的消费偏见”。

否则，不是那个那个拿救济金作什一奉献的基督徒，而是他那个表示愤慨和反对的邻居，才违背了政教分离的公共精神。

至于追根究底的问，为什么一个基督徒会拿救济金去作什一奉献。他是怎么想的，他凭什么“心安理得”。除开公共政策上的讨论外，就需要你去了解基督徒的信仰。希望下次可以继续这个话题。

2007-06-01节录并修订


 六月是最残忍的月份：纪念“六四”屠杀18周年

六月是最残忍的月份：纪念“六四”屠杀18周年

王怡

1922年，第一次和第二次世界大战之间，也是共产党兴起和法西斯兴起之间。艾略特写下被誉为现代诗里程牌的长诗《荒原》。诗中采集欧洲文明的各种意象，来表达二十世纪初人类精神的幻灭与虚空。第一句就很有名，“四月是最残忍的月份，在死去的土地里，混合着记忆和欲望”。

全诗最惊心动魄的场景，是艾略特借用《旧约?以西结书》所记载的一个异象。当时以色列民族因他们的罪受到上帝的诅咒，先知以西结割下他的头发和胡须，三分之一在城中用火焚烧，预示以色列人将有三分之一死于灾荒；三分之一用刀砍碎，预示着另外三分之一将死于战火；三分之一随风飘散，预示最后三分之一的以色列人将流离失所，被掳他乡。

如此绝望的时代，先知以西结被耶和华的灵引导，被放在一个布满骸骨的平原上。先知说，“他使我从骸骨的四围经过，谁知在平原的骸骨甚多，而且极其枯干。他对我说，人子阿，这些骸骨能复活吗？我说，主耶和华阿，你是知道的”。

到此为止，即使我不是以色列人，而是一个中国人，我也不可能不哭。三年前第一次仔细读到这一段，我想到出生之前死在饥荒中的我奶奶，死在青海劳改营的我爷爷，我甚至迄今都不知道他的名字。我更加想到我的青春期，我在16岁那一年看见了“六四”屠杀。三个月后，是我的初恋。

好几年里，我曾被一个题目死死的吸引，就是“1989年的爱情”。我一直无法把我16岁的初恋，和一场屠杀分得清清楚楚。多少次我恨这个世界，为什么我的青春从一开始就显得那么卑微，甚至那么可耻。革命与爱情的相互纠缠，是我可以想象的。我从小就看这样的故事长大。小时候，我曾跟父亲一起去电影院看郑义编剧的电影《枫》。那一个恋人跳下楼去的镜头，很多年来都会进入我的噩梦。这世上有哪一个少男少女，曾经幻想自己初恋那一年，有一场现场直播的屠杀呢。这些年，有一些以六四为背景的作品，关锦鹏《蓝宇》中的北京故事，一对同性恋者的激情，屠杀不过被摆在一个冷漠的位置，甚至被可耻的摆在一个催情的位置。张艾嘉的电影《心动》中，两个香港中学生，在他们初恋的一个回合里，回家刚好看好六四屠杀的新闻。但和他们的爱情比起来，北京的任何事也遥远几乎得可以被忽略。

我想这两位香港导演，只是当“1989年的爱情”是擦肩而过的噱头，但他们无法真的理解这件事。不错，六四屠杀，被说出的真相至今远远不够。但在另一层面，“六四”更多地是被作为一个政治事件或历史事件被言说，却很少被作为一个精神事件被探讨。“六四”对整整几代人心灵的影响和精神的宰制，六四之后，多少人的灵魂就从此活在一个布满骸骨的荒原上。叫我18年来，常常想到自己的灵魂就哭泣，想到这个世界的虚假就痛恨。我读过许多关于“六四”的宏伟叙事，但我的确很少读到那些细微的、私人的精神创伤。近年来令我落泪的个体精神史，是一位基督徒作家施亮的小说《安魂曲》，和我的朋友汪建辉的小说《十七年》，尽管读过的人可能不多。

一位老诗人曾对我说，我们都是89一代。因为我尽管虚长几十岁，但我们一样是在共产党开枪之后，才开始彻底觉悟的。我很感谢这句话，但它依然指向的是政治层面上的一场精神地震，而不是生命意义上的个体苦难。老先生，不是的，在六四面前，我们不是一代人。直到今天，我丝毫不了解“六四”对于赵紫阳是一种怎样的苦难，对于李锐又如何？对于天安门前的大学生和流亡者们，那种种苦难又有什么迥异。甚至我的父亲，他的灵魂在那一年到底经历了什么？我也不知道。这几年我在海外，见到王丹、吾尔开西、封从德等流亡的学运领袖。我和他们有一个相同的梦想。但我却很清楚他们的89，和我的89是完全不一样的。作为一个“后天安门”的青年知识分子，我最想表达的，其实不是一种同仇敌忾的义愤，而是对一个当年的未成年人来说，屠杀到底意味着什么。

意味着这18年来纠缠不休的怨恨，不但针对共产党政权，也更加针对整个成年人的世界。从父亲，到老师；从校长，到县长；从统治者到反抗者，整个父权世界，在我面前所有道貌岸然的长辈。在那一场屠杀的前后，联合起来糟蹋了我的青春期。这就是六四屠杀之于我的个体磨难。

近年来，我在文字上仍尖锐地流露着这种怨恨。在我的文集《美得惊动了中央》的后记中，我这样写下：

“我之所以能成为一个知识分子，只因我在精神上是六四之子。有人说你才多大。我想说，我是谁啊，我是屠杀现场的一个未成年人。当初你们杀人，不能避着我这样的高中生吗。就像你们做爱时都避着我们一样。

没有。没有就要付出代价。”

大约两年前，我与89年的学生领袖任不寐有一场争论，在《一个人的反对党》中，以一种傲慢的语气写下：

在谈论1989的时候，有一个尖锐的、至今未被理解和区分的事实，那就是——我这一代人当时是未成年人。有人曾问我你当时不过是一个高一学生，六四和你有什么关系？六四给你的创伤到底在哪里？我说，如果有人当街杀人，围观者中既有成年人，也有小孩子。你说这件事跟小孩子有什么关系？大人津津乐道一天可能就把这事忘了，小孩子却要做一辈子噩梦。在1989年及其以后，整个社会没有人来顾及未成年人的精神史，没有人去考虑未成年人的灵魂。整个杀人现场没有把儿童清场。甚至整个社会合谋在整整一代孩子的面前作伪证。并用谎言一遍一遍地为我们洗脑。我花了多少年时间和整个青春期的流浪，来寻找正确的知识，来遗忘被强迫背诵的答案，来认识你们这一代被高举的苦难。所以当你说“我们”都应该忏悔，应该为十五年来的半吊子的言论而愧疚时，我想你说的“我们”是指89一代。我想你没有资格把我、把余杰、把这一代青年知识分子都囊括进来。你们在广场呐喊的时候，在屠杀之后无论选择的是谎言、沉默、转身或者流亡，你们都和共产党人一样，并没有对未成年人负责。就像吵架的父母，双方都没有残留对子女的责任心。因此我没有义务接受你的邀请与你一道忏悔，一道卑微。你的忏悔仅仅是你的，不是我的。我甚至也可激愤的借用你的口气，说在1989年，除了未成年人，没有人是无罪的。“连一个义人都没有”。

这就是我内心的一种情结，一种在屠杀面前对整个成年人世界的愤懑。而不仅仅是对共产党的仇恨。这是我的89情结与你不一般的部分。如在今年，我起草了那一封“六四”十五周年的公开信。但我内心极不愿意起草这份信。从三月份和余杰谈好由我执笔开始，我就一拖再拖，一直拖到五月中旬。不是我害怕，而是我内心的这种情结，强烈地盼望有当年的成年人、当年德高望重的知识分子，比以前更勇敢的站出来做这件事。可到5月中旬我仍没有看到丝毫动静。对我来说，动笔写这封公开信是我内心深处一次极度的失望和再次的受伤害。我愿意起草这份信，这是我自己89情结的一次舒解，也是在中共面前的一种尊严。但是在我内心，我一直对这件事是无法释怀的。因为我觉得这是一桩真正的耻辱。就是由一个当年十六岁的孩子，在十五年后执笔这封信，来邀请你们签名。对不起，这是你们的耻辱。不是我的。

1989年春天，我在四川的一个县城读高一。到4月份，街上出现了零散的游行队伍。师生们都兴奋的摆谈着国家的局势。我是班上一份油印《语文小报》的主编，我父亲是我的语文老师。那时候我读了点刘宾雁、苏晓康，一度想写报告文学。先写了一篇明查暗访学校食堂的，指名点姓骂了校长。我的英语老师偷偷对我说，骂得好，最好把报纸贴到办公室外面去。他的怂恿使我的胆子更大了。五四游行以后，我就开始筹划北京学生运动的专刊，准备采访校团委书记，其他老师和同学，让他们谈谈对反腐败、要民主的看法。我自己刻钢板，叽嘎叽嘎就干起来了。

那个晚上，父亲跟我谈话，要我停止那一期专刊。我不同意。他也许是第一次如此语重心长的，企图以一种平等的态度说服我，一直说到半夜一点。大意是我们过来人，知道政治的可怕，你不可能知道。我们不能让你这么小就被卷进去。卷进去一辈子就完了。

但我很倔。从小父亲对我实施棍棒式教育，成绩不够优秀，拿不到第一只有第二，都可能挨打。有一次家里买了苹果，放在床下。父亲说每天只能吃一个，不能偷吃。他们走后我就趴到床下，爱不释手的看啊，一会拿出来，一会又放回去。终于不敢吃。父亲回来后，叫我过去。问我是不是吃了苹果。我说没有。父亲不相信，因为他发现苹果被动过了。随后，他用一顿鸡毛掸子叫我开口承认自己偷吃，并写了三遍“我为什么要撒谎”的检讨书。这样的童年一直延续到初二，终于有一次我伸出手，把父亲的胳膊抓住，警告他不要再打我。从那之后，我对父辈及教育者的逆反一发不可收拾，父母也渐渐管不住我的言行。

所以1989年的那个春天，父亲已不可能说服我。最后只好强行没收了油印室的钥匙。那个春天是一个转折，因为一场屠杀，我对父亲的仇恨，变成了对国家的仇恨。因为邓小平和李鹏是四川人，好多年里我都对此感到羞耻。从心里觉得四川人是中国的败类。我甚至在那一年立下一个志愿，以后要洗刷四川人的耻辱。我对当时四川省委书记杨汝岱在“六四”之后批判赵紫阳的言论，更是感到无地自容。1989年6月，整个世界忽然在我眼前崩溃了。你所有的老师都在那一天之后，就变了一个人，变成了不要脸的说谎者。你所有的父辈都在那一天之后，就变成了只敢在厨房里发牢骚的胆小鬼。这是个什么世界啊。还值得长大吗，还值得高考吗。我在16岁之前被养成的价值和道德观，几乎没有什么剩了下来。

6月底放假，我去成都，在舅舅那里看见了一千多张成都、重庆等地民运和镇压的照片。舅舅是一位摄影师，他叫我和表哥拿着这些照片，到七楼顶上，统统烧掉。他说，不然要按着这个抓人。我被这些照片彻底震撼了，图片的尖锐和真实，超过了我在老家能看到的一切文字和画面。我悄悄的留了大约两百张，放在我的书包里。几天后我的外婆趁我不在，搜查我的行李，把这些照片找出来销毁了。当时我实在恨不能把她扔下楼去。这个怨恨甚至一直持续到两年前外婆去世。我刚刚信主，跪在地上祷告，说这件事我不再埋怨外婆了，如同我的父亲一样，其实她保护了我。他们在一个崩溃的世界里面，以一种世俗的智慧和家长的权柄，伤害了我，也保护了我。

但对当时的我，这一切都是成年人世界的合谋。他们不惜把从小教导我的那个世界撕碎了。那个夏天，我陷入了虚无主义，尽管我那时肯定不知道这是什么意思。9月开学后，我和一个外地转学来的女生开始了一场闪电般的早恋。就像邓小平说的，这一场风波迟早要来，晚来不如早来。长大后我常常反想，我的青春期的性冲突，和我对成年人世界的绝望与反叛，在我的初恋中到底占据着一个什么位置。也许我永远没有答案。我只知道在1989年，我16岁，就成了一个爱情至上主义者。除了爱情，这个世界在我眼里都是垃圾。所以我对学校和家长的藐视，也在那一场早恋中达到了极限。如果我必须忍受这些道貌岸然的家伙在课堂上唧唧歪歪，必须忍受在考试中一遍又一遍地背诵党的伟大决议，甚至考上大学后还必须接受军训，我谈个恋爱凭什么就不可以呢。

于是我谈恋爱了，我甚至不在任何同学和老师面前避讳我的恋爱。我爱那个女孩，胜过爱这个肮脏的世界，胜过爱我的父母。我甚至是为了反对“不准谈恋爱”而谈恋爱。直到她被父母带走另一个城市。那一年末尾，我听到了黑豹乐队的摇滚，“无地自容”。我就躺在床上哭得一塌糊涂。我觉得自己已经老了，我的生命无地自容，几个月前的事遥远的就像一场梦。连真实的记忆也无地自容。这个被谎言和鲜血所遮蔽的国家，就像一台庞大的机器，我身边的每个人，连我的父母都是那无情转动的齿轮。要杀死自己的孩子。大学以后，我看到弗洛伊德乐队的MTV专辑《迷墙》，我才知道，原来那就是我的1989年。

最近几年，我总要在课堂上给学生们看六四的纪录和图片。有一个报道说，有人拿着王维林站在坦克前的照片，给大学生们看，问你们知道这是什么吗。竟没有一个人知道了。有人回答，是行为艺术吧。前天，我给学生们讲到六四，才想起他们大多数是18岁，他们中的一大半都出生在屠杀之后。18年后，他们已经18岁了。18年后，我的第一个孩子也出生了。我每年接触这些学生，我很清楚“六四”对他们而言仍旧是一场苦难。就算对“六四”一无所知，这种一无所知也是他们的精神世界继续被“六四”主宰的一种方式。但我却越来越不了解，对他们这一代人来说，这到底是一种什么样的个人精神史？他们的荷尔蒙，和那一场18年前的屠杀和18年后的谎言，又有着怎样的牵连？

六月，仍旧是这个共和国最残忍的月份。“六四”不是历史，“六四”也不仅仅是一件国家罪行。“六四”是一场持续至今的全民族的精神创伤。今天，六四构成了统治的一部分，构成了怨恨的一部分，也构成了怯弱的一部分。两年前，我被一所大学申请调动。在所有手续中，有一个学校出具证明我“没有参加过六四，没有练过法轮功”的文件。我也的确这两样都没沾边。但当我拿着这张纸，我的屈辱就和18年前一样强烈。不同的是我已成年，不能再将怨恨单单发向一个大人的世界。可世俗的念头还是使我犹豫了，反正我又没有说谎，反正这个证明又不是我要求出的。我把它塞到文件里面，假装忘了它的存在。就像当年我痛恨的父母、老师和政府一样，假装忘了孩子们的鲜血。

后来，我的调动因为安全部门的干预没有成功。我心里非常庆幸，当我内心软弱，甘心接受一种屈辱的时候，警察竟然帮了我。这件事也叫我知道，我所怨恨的里面，明明包括了自己。我以自己是无辜的少年，看见长辈们背叛自己的良知和理想而绝望。除我之外，长胡子的人“连一个义人也没有”。从此18年的怨恨和重担，甚至一刻也没有真正在我里面消停过。然而其实我是谁呢，我并不是一个与屠杀无关的人。那个夜晚北京开枪的时候，我的确不在现场。但当那一纸证明递给我的时候，我却回到了现场。我瞧不起的人，我和他们一模一样。

在我里面若没有自由，每一刻我都可能活在当年的屠杀现场。我就是那临阵脱逃的人，就是那卖友和撒谎的人。就如每一个基督徒，都在两千年前基督被钉死的那一刻有份。我碰巧只有16岁，我有什么自夸的呢。因为先知以西结的时代，诗人艾略特的时代，以及我们的时代，其实是同一个时代。也都是同一个荒原，同样的布满了骸骨。《传道书》说，太阳底下无新事。人痛恨的是人行出来的种种恶行，但上帝痛恨的，永远都是人心里的恶，人心里对善的亏欠。

曾经在那片灵魂的荒原上，先知以西结对着骸骨发预言，叫他们复活。他说，“主对我说，人子阿，你要发预言，向风发预言，说主耶和华如此说，气息阿，要从四方而来，吹在这些被杀的人身上，使他们活了。于是我遵命说预言，气息就进入骸骨，骸骨便活了，并且站起来，成为极大的军队。主对我说，人子阿，这些骸骨就是以色列全家”。

先知的这一异象，在民族的灾难和诅咒中预言了将来的复兴。20世纪初的艾略特，却在诗中悲伤的回应说，“人子啊，你不能说，也不能猜。因为你仅仅知道一堆支离破碎的意象”。从异象到意象，就是从满有盼望的图画，到支离破碎的片段。当斯宾格勒写下《西方的没落》，艾略特回到古典时代，去寻找荒原的救赎。在这首长诗中，他将人类永恒的苦难，化成当下的灵魂处境。在诗的末尾，他引用《新约?腓力比书》一节著名的经文，反复诵唱：

“出人意外的平安，出人意外的平安，出人意外的平安”。

几年后，艾略特重返基督信仰，成为英国圣公会的一名基督徒。

今年，最残忍的月份还是六月。因为它一开始是儿童节，屠杀纪念日之后，又是连续三天的高考。我不知道这是否也是一个预言。关于怨恨和慈爱，关于少年人和成年人，关于谎言和记忆，关于骸骨的复活，荒原的拯救，和“出人意外的平安”。

两周前，我收到一封中学生的信，叫我想起18年前的自己。18年前的个体苦难，甚至在下一代人身上仍在继续。我将这封信摘录如下：

王老师,我是一名高二的辍学学生。初二的时候是我的启蒙期，那时候看翡翠台香港的新闻，发觉和大陆这边的的报导模式很不一样。就这样连续看了一个暑假，然后从各种渠道弄到了一些书.从此改变了认识事物的方法，知道了新闻自由，民主，看到了国内教育的动机。初三那年，我在试卷的作文题提到了“六四”，里面骂了共产党。试卷发下来后被学校开除了。那时我就在家里待了一学期。初三第二学期找了家学校参加了中考，上了高中以后听不下政治和历史课,一塌糊涂,整个高一和高二第一学期都在茫然中度过。高二第二学期就是年后，我就离家出走一个人跑去香港看了几天。回来后我又进去学校了,我不想回去，我在里面坐不下去,但是刚好这时喜欢上了一个女生,于是我立刻表白，被拒绝了,再看看教室里的学生,看看讲台上的教育者,我心灰意冷,把心一横,离开了学校，到现在差不多有两个月了。

在学校时很反感,离开这段时间整个人又不知去向,真的很茫然,昨天晚上看了你的文章《在作弊中慢慢成长》,我感受良多,如果我现在在学校，这篇文章一定能激起我的激情，但是离开学校后整个人没了底气，看到你这篇文章觉得字字珠玑,可就是"狂"不起来了。这些日子我自己有了更深的体会,我不是否定你们,我坚决拥护自由,民主,思想独立.但是以我现在的体会，在中国年纪越小的人，越早接触这些东西对他在这个社会的立足越不利啊。明白的越多,书越读不下，成绩越烂，上不了大学,或者干脆没读完高中,出来社会。这样的人在中国可有立足之地,如何挣钱,没有钱如何生活。矛盾,一百个矛盾,王老师你说你在大学启蒙,现在我自己意志消沉,总爱往偏处想,有时我多么希望自己也是上了大学以后才接触到这些东西，因为那时已有了资本。哈哈,我这人现在一摊泥.想不明白,确实很矛盾,我希望能得到你的指点。

最后我想说，我不后悔接触到这些真理。

这是我收到过最痛心、最沉重的一封信。老实说，这个世界我们负不了责。我们需要呼喊，也需要宽恕。需要被建立，也需要被医治。每一个人的“六四”都是一场个别的苦难，从垂垂老矣的流亡者，到这个辍学的高二孩子。但是人子阿，骸骨能复活吗，罪恶能被挽回吗，这个国家还要把多少人的青春期，拿来献给这个纪念日啊。

我说，主耶和华阿，你是知道的。

2007-06-03夜，为下一代的孩子们祷告。


 我曾是一篇童话的主人公：电影《自由作家》

我曾是一篇童话的主人公：电影《自由作家》

王怡

年轻的女教师艾恩·格鲁维尔，做了两份兼职，凑够了钱，把她的学生带去大屠杀纪念馆。电影里这一幕勾起我在六月里的记忆。我在华盛顿也参观过犹太人大屠杀纪念馆。每看完一个厅，就到角落里去祈祷。出来后翻看留言本，有一页只有一句话，“I never come here again（我再也不到这里来了）”，占满整个页面。我对着这页留言，心中悲叹，因为这也是我想说的。我的信心还是脆弱到一个地步，叫我不能将每一个厅、每一件具体的苦难都观摩一遍，而心里仍然有平安。我也留了言，说希望纪念馆能为不同宗教信仰的人设几间祷告室。此外，能不能再为无神论的参观者们，配备几个驻馆的心理医生呢。

那句留言，就像这部电影一样尖锐。60年前犹太人的那场苦难，至今捆绑着每一个来到大屠杀纪念馆的人。这世界的光景不过如此，人类有能力犯罪，却没能力担当他的罪。你到这里来，看见一些人所犯下的罪，而你同样也是人。你就忍不住掩面，甚至呕吐。我在那里买了两个徽章，一个是“remember（铭记）”，一个是“never again（永不再发生）”。每年儿童节一过，我就别在衬衣上。

每个族群都有自己的苦难，甚至也有自己的“大屠杀”。这部电影的背景，是美国史上最大一次种族骚乱之后的洛杉矶地区。1991年3月3日，白人警察在高速公路上拦下超速行驶的罗德尼·金，殴打这个34岁的黑人。碰巧有人拍下这段录像。1992年4月29日，陪审团认定4个白人警察无罪。第二天起，黑人爆发了大规模的骚乱。到5月1日被平息，竟有50多人丧生、2300多人受伤，约17000人被捕。

几年后，两届奥斯卡影后斯万里扮演的这位艾恩，来到洛杉矶附近一间聚集着非洲裔和亚洲裔学生的社区学校。她的话漂亮极了。她说，我父亲当年是民权运动的参与者，他一直希望我读法律。但我想，当我不得不站在法庭上为一个黑人辩护的时候，这场战争早已输了。真正的战场是在这里，所以我来应聘。

可惜我一辈子也没遇见过艾恩，尤其是在18年前。曾经有过像《死亡诗社》和几年前的《放牛班的春天》，这些关于教师的经典电影。但多少年来，艾恩是最令我感动的角色。因为这是我当年读完法律系，差不多同样的选择。但我从来没有她那样的勇气和耐心。学校把最差的一个班给了艾恩，几乎人人都是黑帮成员，人人都是种族暴力的受害者。对这些16岁的孩子来说，外面的世界就是一场战争。他们激愤地在课堂上嘲笑这位英文老师，不要给我们讲修辞，不要讲一切过于美好的东西。别以为这样可以帮助我们，别在我们面前扮演拯救者。我们一离开学校，就要活在一个你根本不了解的世界里。

当年我16岁，也一样对那些在课堂上唧唧歪歪、道貌岸然的教育者失去了信心。一个一个谎言，一遍一遍重复，那些自己都不相信的东西，他们也敢在课堂上讲。我的青春期和这些孩子一样，课堂的意义，就是一个沙场。甚至夸张的说，就是大屠杀的继续。所以这部电影，绝不是一个好老师如何搞定一群坏学生。而是教育者如何在孩子面前，替社会赎罪，洗刷了一个成年人世界的耻辱。重新将美好的种子，放在那些如此年幼、灵魂却已斑驳苍老的孩子们心里。叫他们长大后，不用像我一位狱中朋友那样，写出下面的诗句：

我曾是一篇童话剧的主人公

我曾挥舞着双手

教孩子们歌唱

但暴虐的真相轻易地就将我

击倒。我在充满谎言的铁盒子里

挣扎，我努力说服自己做一名安静的

病人，把一口恶气吞进祖国的心脏

对艾恩这些边缘学生来说，童话简直是一个可耻的词。他们怎能想象自己是王子公主，怎能相信《诗篇》说的，“他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人。使他们与王子同坐，就是与本国的王子同坐”。艾恩在课堂上发现一幅嘲笑黑人的漫画，她问大家，知不知道“大屠杀”。黑人的嘴唇很厚，犹太人的帽子很小。你们知不知道在大屠杀前的欧洲，也有很多挖苦犹太人的漫画？她的黑帮学生没有一个人知道。就像昨天我拿着一幅有坦克车的图片问我的学生，他们同样也没有一个人知道。有人回答，是不是行为艺术啊。

艾恩对她学生的态度得不到校方的支持，老师们反感这些学生，他们埋怨这种政治正确的教育政策，赶跑了好学生。艾恩开始兼职，自己赚钱给学生们买书，带他们去外地，了解一个更广阔的世界。艾恩推荐的《安妮日记》，震撼了这些孩子们。这个犹太小姑娘在二战流亡中的日记名著，让他们感同身受。她鼓励学生们像安妮一样写日记。一种真正的“自由写作”，开始释放了这些孩子们愤懑的心灵。

艾恩带他们去的那座大屠杀纪念馆，门票上有不同孩子的照片。参观者可以在电脑上查询那个孩子的资料，是死难者还是幸存者。历史的意义就是，下一代开始把自己的命运放在一个更长久的图画中去理解。原来我不是只活在1992年之后的那个世界，我也活在1939年之后的那个世界。

一个月后，那个读完《安妮日记》的女生跑来责骂艾恩，“你为什么不告诉我安妮最后还是死了，你为什么要给我们希望”？艾恩告诉学生们，那个曾经救过安妮的女士还活在，住在欧洲。孩子们兴奋起来，开始组织义工和募捐，要赚钱邀请那位女士访问他们学校。当这位老奶奶终于来到他们中间，一个从小活在种族暴力中的男孩说，你是我这辈子唯一亲眼见到的英雄。老奶奶说，我读完了你们的日记，你们才是真正的英雄。

孩子们永远是人类童话的主人公。可那些曾经参与摧毁他们世界和梦想的成年人，为什么至今也不忏悔。艾恩和她的学生，是一个真实的故事。1997年，他们自己的“安妮日记”——《自由作家》出版，也就是这部电影的原著。2002年，艾恩和她当年的学生，一起建立了“艾恩·格鲁维尔教育项目”(EGEP)，特别帮助全美那些活在种族歧视与暴力阴影下的青少年。

我能说什么呢，关于我们的艾恩，我们的童话，我们的大屠杀，我们的纪念馆，我们的课堂和我们的电影院。

2007-06-05


 与“天路客”谈信仰（五）

与“天路客”谈信仰（五）

王怡

一、同性恋：罪与权利

有人说，是不是反自由主义的、原教旨的基督徒，就是看他对同性恋的态度。一位网友也追着这个问题问我。我的一点思考如下：

Pilgrims，我当然是反对同性恋婚姻的。同性恋的行为，可以被认为是个人性的，基督徒根据《圣经》，认为同性恋与乱伦一样，是一种身体淫乱的“罪”。因为基督徒相信婚姻和性关系的价值，是在上帝与人的关系中被赋予和界定的。但同性恋如果只停留在一种个人行为上，基督徒并不会因此要求一种对道德行为的强制性矫正。更不会向着公共权力去如此要求。同时，当基督徒说同性恋是一种淫乱的罪时，他也承认自己同样有罪。耶稣说，看见妇人心里动邪念的，已经犯奸淫了。这不是一种儒家式的对外在行为的清规戒律，淫乱的反面就是圣洁。上帝的心意是叫人圣洁。所以圣经说，你要爱自己的妻子，就像爱自己的身子一样。所以我跟同性恋者一样，其实都是犯淫乱的人。只是我从来没有受到过同性恋这一种很特别的试探，因此我也不了解他们的忧伤和痛苦。所以我宁愿像基督徒文学家C·S·路易斯的态度一样，不在自己没受过试探的罪上去指责别人。不过我一样总是受过淫乱的试探，我从一般性的淫乱的罪上，也了解那种难以自拔的罪的捆绑和纠缠。所以当一个基督徒说同性恋是一种罪时，我想他是出于一种怜悯，而不是出于一种把自己撇清的厌恶。并不是同性恋者的存在，显出异性恋者的义来。

但是，“同性恋婚姻”就不是一桩道德性的个人行为了。无论你是否基督徒，我想你也能承认，婚姻是人类社会和人类历史上极少数普世性的价值、传统和基本的社会制度。也是政治国家对于一种个人行为的法律上的加冕和命名。我的意思是说，基督徒也不赞成对一个同性恋者的任何外在的行为强制，因为性关系是道德性的，不道德的性关系显出来的，是一个人的内心苦难，而不是对社会的外在损害。因此不应该是治安性的。但是当同性恋者进而要求这个社会将他们的关系“合法化”，要求他人在道德上和法律上将他们的同居关系称之为“婚姻”，也就是要求一个道德性的加冕的时候。我基于基督徒的立场，在公共政策上将坚决反对“同性恋婚姻”的任何可能性。我甚至认为这也是对我的一种观念强制。你可以将道德性与审美性做一个类比，因为它们都不具有治安性。就如一个长得很丑的人，我们同意他不应该受到歧视和强制。任何歧视和强制都会损害他的自由。但当他要求议会通过一项决议，称他为美人的时候，他的要求对大多数社会成员的审美观而言，其实也是一种强制，至少也是极为无理的。

正因为圣经认为同性恋是一种罪，所以在基督徒看来，“同性恋合法化”或“同性恋婚姻”，并不是解决他们痛苦的出路。基督徒反对同性恋婚姻，其实是反对一个同性恋的乌托邦。大多数人的婚姻观，就和大多数人的审美观一样，是一个事实。如果你支持同性恋者诉诸民意，去争取某种合法化。等于是你同意国家有权去裁判一个道德性的分歧。那么你的思维其实正是“政教合一”的思维。就如那个很丑的人去打官司，告那些认为她不美的人造谣诽谤，伤害了她的名誉权，这就等于她同意国家有权去裁判一个审美的分歧。那么她的思维我就称为一种“政美合一”的思维。那么她是否真的受到伤害了呢。的确是的。因为她真的认为自己很美。但问题是在法治原则上，没有人应当对她的伤害负责。她的痛苦需要的是在心灵上被医治，而不是在法律上被娇惯。

你说你也认为，“同性恋者最好寻求其他保护方式，比方说一系列的财产契约、继承契约等，法律应该会保护这些契约的”。这些我也同意。法律保护一份财产契约的时候，同性恋者当然不应该构成一个歧视的理由。我去法国，看见法国每年的初生婴儿，已经有一半以上是非婚子女。因为一半以上的法国人不选择婚姻，而以各种非婚协约，作为同居的法律基础，包括同性恋者。作为一个基督徒，我对这个国家在道德上的堕落感到痛心。但如果你只是选择避开婚姻，你的选择就是个人自由，我在道德上批评，但在法律上宽容。而如果你开始以自己的性道德，去挑战婚姻制度本身，那么基督徒就将全力反对，说，这就是我的立场，绝无一点妥协的余地。

Pilgrims，你也具体提到，“我知道的基督的教义，是应该要求干涉李银河所提到的一系列性行为的”。如果这里“干涉”的意思，是指任何强制性的介入，那么这并不符合基督教的教义。当然有一种情形下是可以强制性干预的，就是父母对未成年的子女。但这不是基督教特有的，这基本上是公共的和法律的一个普遍原则。

我们假设中国有信仰自由，那么基督的教会在公共生活中，一定会是一种道德性的保守主义力量。教会及其信徒，一定会基于圣经的世界观和道德观，公开批评和反对一些社会议题。但对于个人的道德性行为，要求政府的强制性干预，却是与基督的十字架道路相违背的。换言之，如果可以强制的话，耶稣就不用上十字架了。不过退一步说，即使一个意见群体要求对某种个人行为的限制，在一个民主社会，他的意见表达方式也会是非强制性的。如美国历史上曾有保守派的基督教游说团体，曾经成功地促成“禁酒令”的宪法修正案。我绝不同意他们的这一立法游说，但我也承认，以游说的方法去取得一项宪法修正案的成就，仍然是一个自由主义的体制可以接受的。如果你反对，你也只能用游说的方法去废除这个禁酒令。后来果然就被废除了。

教会除了在公共生活中，持一种保守的、但是非强制性的道德立场外。教会在内部对会众的惩戒，也是非强制性的。假设有一个基督徒是同性恋，或者有婚外情，教会一定会指出这是违背圣经教导的，教会不应该妥协说其实这也可以。其他的信徒会帮助他，希望他在上帝面前承认自己的罪，靠着上帝的恩典去改变自己，过圣洁的生活。最终，教会也会对不愿悔改的信徒施行惩戒。这个惩戒会依照圣经的原则，同时也受到一般公共准则的制约。因此也不会涉及对身体的强制，主要的惩戒有两种，一是停领圣餐，二是将其除名，不再看他是一个基督徒。这就和一般的社团内部处罚，分为警告或开除之类的一样。如果你把这个称之为“干预”的话，那么教会的确会“干预”一个信徒的道德生活。教会将很清楚地表达对一种不道德行为的反对，但目的也不是要显出自己的义来。而是要挽回和得着自己的弟兄。假如一间教会明知道信徒有违背十诫的行为，却装着不知道，也不指出。那就不是基督的教会，而是一个俱乐部了。

无论在公共生活中，还是在会众中，基督的教会都将彰显一种保守的道德立场，自然会对他人产生一种道德性的压力。但对自由主义而言，这种压力是完全正当的。任何人的观念和生活方式，对那些和自己不一样甚至针锋相对的人而言，都会构成这种压力。譬如一个不贪污的同事，一个不乱开处方的医生，都会让其他人活得不自在。可那又怎么样呢。我不会为了让你活得自在，就改变我的道德观。我不会为了你去撒谎。这才是真正的信仰与思想自由。一个人的信仰和思想自由，一定会产生出对别人的外在压力。但只要不是强制性的，就符合公共生活的自由主义的准则。而那种“政治正确”的意识形态，却越来越倾向于认为只要有外在压力，就是不宽容。最好世界上不要有基督徒，也不要有穆斯林，干脆不要有任何坚持一种特定的道德观的人群，那么社会就“和谐”在彻底的相对主义当中了。老实说，这种左翼的“政治正确”，跟共产党有什么区别？

最后你说，既然我反对强制，为什么又说堕胎、乱伦或同性恋不是一种宪法权利，岂不是自相矛盾？不错，我一直使用“宪法权利”这个概念。是否凡是法律不禁止的，都在宪法权利以内呢。老实说，“自由就是做法律没有禁止的一切事情”，其中的“自由”二字，有很浓的大陆理性主义与浪漫主义的痕迹。虽然这句话一直被当作自由主义对于个人自由的一句经典表达，其实等于是同义重复。我一直对此并不完全赞成。当“自由”被更换为“权利”一词的时候，你就会看出差异了。英国普通法中的“权利”观，是一种根植于传统当中的权利，而不只是一种逻辑推导出来的权利。因此，你看人可以做的事（也就是政府无权进行强制干预的事），多得不得了。但是公民的“宪法权利”，在世上任何一部宪法中也只有那么十几项。因为公民的宪法权利，是法律对那些历史上形成的、历史中生长出来的，值得人类去珍惜和捍卫的自由的一种法律化的和类型化的表达。而不是对任何想象出来、逻辑推导出来的，在公共生活中并没有根深蒂固的传统可言的“做任何事的自由”的，一种彻底的涵盖。

譬如说，乱伦显然不是一项宪法权利。如果是的话，婚姻法禁止三代以内血亲通婚，就是违宪的。同性恋婚姻也是如此。堕胎也一样，美国最高法院1972年在罗伊案中，认为堕胎的自由选择属于公民的隐私权，而隐私权则是在之前的一个判例中，从宪法修正案中引申而出的。但这几十年来，这个宪法权利的推导过程一直受到质疑，认为宪法依据不足。包括两年前去世的首席大法官奎伦斯特，也不同意当年这个推导。假设一个最高大法官以你的方式论证说，因为宪法中没有规定堕胎是非法的，因此堕胎当然就是一项宪法权利。那么这个论证，实在就是一个笑话。这是欧陆式的启蒙作家们的论证方式，不是一个英美法官的论证方式。当然也不是我作为一个法律学者，或作为一个基督徒的论证方式。

当李银河女士主张同性恋、以及各种自愿性行为的“非罪化”时，我是同意和支持的。我认为这符合圣经的立场。耶稣在那个妓女的故事里说，你们中间谁没有罪的，可以拿起第一块石头。基督并没有否认卖淫是在上帝面前的一种罪，反而以一种很特别的方式，再次肯定了卖淫的确是一种罪。但基督却同时质疑了我们的审判权。因为我们也是罪人，甚至像我前面说，我一样是犯淫乱的人。因此一个基督徒会坚持认为同性恋是一种罪，但也会坚持认为，一个同性恋者或一个妓女，应该免于被这世上的任何人扔石头。因此，什么是“同性恋者的权利”呢，就是被免于拘留、罚款、劳教或判刑的权利。这就是“非罪化”，或我的说法是“非治安化”。

这就涉及到“消极自由”和“积极自由”的概念。你可以说，我认同“同性恋者的权利”，是一种免于强制的消极的权利，但不是一种可以合法地排除阻碍而积极达成的权利。老实说，我对伯林的两种自由的划分也不是完全赞同的。因为公民的“宪法权利”从来就不是一种消极自由，而是一种可以积极达成的、可以拿着尚方宝剑排除一切阻碍的权利。以言论自由为例，并不是当政府主动立法来干预、限制或取消我的言论表达时，我的权利才被激活。而是当这个制度的任何一个层面，影响了我的言论表达的机会和效果时，我都可以要求排除这个障碍。我可以要求政府的一切行为，都必须受到一个公民的宪法权利的审查。

但李银河女士受人诟病，是因为她将一种道德行为（道德或不道德的行为）在公共生活中不被强制的正当性，过于夸大了。或者说，她过于暧昧地省略了她作为一个知识分子对各种非婚姻的性行为给出道德上的适当评价。“权利的正当性”，其实已构成了最近十几年来中国社会最强势的一种话语。当人们理直气壮的说，“我有权利如此这般”。这句话的社会氛围，甚至已经暗含了一种道德上的合法性。换言之，人们不知不觉开始把“权利”道德化了。“我有权利如此这般”，只是表明你的行为将不被公共权力强制，但不表明你的行为在道德上具有一种正当性，也不表明你的行为值得他人尊敬，更不表明你的行为可以免于社会舆论的抨击。而基督徒，就是在道德上对同性恋及偷情、乱伦、性交易、性聚会乃至一切婚外性行为，一定会进行批评和反对的一个意见人群。

乱伦或同性恋，显然不是这样一种宪法权利。不过Pilgrims，这是我最近才思考的问题，抱歉我只能作出上述概要的表达，尚不能给出更有力的论证。

二、关于异端裁判

在《宗教裁判所》一文的讨论中，我补充了下面一个看法，跟上面延伸的社团的内部惩戒的话题也有关。

Pilgrims，你知道对一个压根不相信有真理的知识分子来说，“异端”这个词本身就等于专制，判断一个人是否异端，在你看来也许这本身就是邪恶的，就是宗教裁判所一切罪恶的源头。杀人反倒在其次了。但对一个基督徒来说，有真理就一定有异端。异端从来都是一个内部概念。教会裁判教会内部的异端，不但在教义上理所当然，在公共政策上也符合一般社团的原则。譬如一个共产党员如果说，共产主义其实是不会实现的。那么他就是共产党的一个异端。共产党组织理应通过一个正当的程序，把他开除。

宗教裁判所的错到底在哪里呢，在于教会与世俗权力的合谋，以肉体强制来对付灵魂及教义问题。而不在教会的裁判权本身。任何一个教会，都应该按着圣经对信徒施行惩戒，直至“从你们中间赶出去”。而只要有惩戒，不管你是由长老会决定，还是由牧师决定，不管你非正式还是正式，事实上就是一个教会法庭（holy office）。从社会的角度看，这和任何一个社团基于契约自由的的内部裁判权都是一样的。譬如我所在的笔会最近讨论一个会员的问题，他可能发表了公开否定和反对笔会宗旨的文章。那么他继续留在这个组织中，就是不道德的。因为那个宗旨是他自己曾经亲笔同意的。任何社团都有权基于他的宪章（对宗教来说就是教义），对那些自愿加入的成员进行裁判。而法律只在两种情形下可能干预社团的内部裁判，一是社团的惩戒涉及到了对其成员宪法权利的侵害，一是社团的裁判没有一个基本的正当程序。

宗教裁判，是面对教会成员，而不是面对异教徒的，所以也叫“异端裁判”。这也是很多朋友常常误解的一点。当现代知识分子说“异端的权利”的时候，“异端”的意思已完全变了，变成了任何一种多元主义之下的思想观点。譬如，你可以称我是一个异议知识分子，但我不是一个共产党的异端。因为我压根就不是共产主义者。李慎之先生才是异端。因为李先生摆明就是反对共产党了，所以他才是真正的异端。共产党有权将他开除。而李先生自己没有退党，老实说这就是他个人的道德亏欠。李慎之先生作为一个公民，有言论、思想和信仰的自由。但李先生作为一个“党员”，他的确没有“异端的权利”可言。开除他是正当的，不开除才不正常。退党是道德的，不退党才不道德。

而中世纪教会的问题是，几乎全体社会成员都是教会的成员。同时因为婴儿洗礼的缘故，成员的自愿性也很难说符合现代社会的契约自由原则。于是教会的内部惩戒，就在很大程度上变成了社会性甚至政治性的惩戒。于是教会就陷入极大的试探和罪恶当中，开始对其成员使用身体的强制。这就是宗教裁判所的罪恶。一个基督徒看宗教裁判所的错到底在哪里，理当如此来看。而一些基督徒在讨论这个话题时，却很遗憾的对上述差别只字不提。对一般知识分子基于自由主义立场，而对“宗教裁判”本身的全盘否定，没有给予应有的澄清，和对基督徒立场的坚持。今天的任何一个基督徒，他的信仰都建立在“异端裁判”的基础上。没有教会的异端裁判，就没有两千年教会史上的那些信经信条。而没有这些信条，就没有基督信仰。

Pilgrims，希望我们的对话，可以帮助你理解这种差异。

2007-06-06节录及修订


 我们不是上帝的一个梦：读《科学的灵魂》

我们不是上帝的一个梦：读《科学的灵魂》

王怡

最近一期美国《时代》周刊，一篇纪念文章说，对爱因斯坦而言，不是神迹，而是“神迹的缺乏”，是上帝掌管这个世界的证据。读完这本被牛津大学生物学教授戴维夏敦称为“我们这个所谓科学时代最重要的书之一”的科学史著作，我才大致理解了这句对爱因斯坦的评论，放在“500年来科学与信仰、哲学的互动史”中，到底是什么意思。

第一作者兰西·佩尔斯，不但是科学史专家，也是一位对神学颇有造诣的基督徒。她以三种基督教化的世界观，即被阿奎那所吸纳的亚里士多德的世界观，被经院哲学化的新柏拉图主义的世界观，以及笛卡尔式的机械世界观，来诠释科学与信仰的互动。她的重点不是说科学家们发现了什么，而是以科学家的日记、手稿，来讨论他们的动机和精神世界。为什么伽利略要拿着十磅重和一磅重的两个球，爬上比萨斜塔，然后把它们扔下去。对我而言就是另一个问题，为什么从夏商周到元明清，从来没有一个中国人冒出过这种念头呢？

其实著名的李约瑟难题，已回答过这个问题。为什么中国人的聪明没有导致现代科学，李约瑟说，“他们没有信心接受自然定律的密码可以被解开，因为他们不能确定一位比人类更智慧的上帝是否设立了这些密码”。

原来在科学与宗教水火不容的历史神话下，一个被遮蔽的事实，就是500年来的科学史，同样是一个“以信求知”的历史。用怀特海的话说，“对科学可能发展的信心”，一定先于科学理论的发展。对上帝的信仰及其宇宙观，正是近代以来“科学的灵魂”。但就如本书开篇描述的，一个拥有硕士学位的美国女基督徒惊呼道，“牛顿是一个基督徒？学校从来没有这样教过我”。更何况我们这些中国的人文知识分子呢？

圣经的世界观为早期的欧洲科学家们，带来了先于一切科学假设的五重信心。第一是物质世界的真实性。在一个唯物主义泛滥的时代，这一点好像很平淡。然而至少在佛教、印度教和道家的世界观中，一个亦真亦幻的世界，是对万物及其价值的一种低估，大自然无法成为一个可被阐释的真实领域。而在各种民间宗教中，万物又被高估了。大自然被泛神化，这正是圣经极力反对的偶像崇拜。一个形象的例子是，在西罗马帝国灭亡后的蛮族时期，传教士曾提着一柄斧头，走进日耳曼人的森林，砍倒了他们膜拜的树神。很显然，只有当一棵树不再是膜拜对象时，它才可能是研究的对象。

从人类文明史看，科学的敌人恰恰不是一神论，而是各种偶像崇拜。而在基督教的创造论中，上帝，就是为一切受造物的真实性背书的那一位。造物主的真实性，给了受造物一个真实而恰当的位置。我们是上帝的创造，而不是上帝的一个梦，用中国文化的意象说，我们不是庄子梦中的蝴蝶，也不是蝴蝶梦中的庄子。这是除了有哲学之外，这世上还可能有科学的第一个预设。

第二是物质世界的价值。上帝的创造不但保障了真实性，也带来了目的和意义。《创世记》中对上帝创造万物的记载，不断重复一句话，“神看着是好的”。而古希腊哲学，以及东方的印度和中国哲学，都是一种非创造论的哲学，这种古典哲学的特点是二元主义的世界观。但除非有一位造物主，否则主体与客体一定是分离的，短暂的和永恒的也一定分离。精神被视为高贵和有价值的，肉体和物质的世界则被藐视。对物质世界的热爱至少是愚昧的。在这种二元主义的世界中，就算来了一个科学家，也差不多等于厨娘和泥水匠的同义词。除了哲学思考，一切都没有意义。

第三个随之而来的，是探求科学的动机与使命。作者引用一位英国科学哲学家的话说，“在希伯来和基督信仰传统中，从来没有物质邪恶或看破红尘的思想。物质的意义是被用来荣神益人”。尤其是新教改革，将“上帝的呼召”扩展到一切正当的职业，加尔文说，“我们需要技能和劳动，去认识天体的运作，它们在天空中的本位，和衡量它们的间距，在意它们的特性”。这使科学研究被视为敬拜和事奉上帝的神圣职业，成为基督徒“文化使命”的一部分。同时，如培根所说，人们透过对自然规律的认识在历史中的积累，可以缓解人因堕落而受到的痛苦，部分恢复“治理万物”的使命。如此信心，也不可能在任何轮回的或宿命论的世界观中被建立起来。

1654年，当一位清教徒牧师移居北美时，他写道，“研究大自然和一切神的工作，乃是上帝所厘定的责任”。天文学家开普勒，则在一百多年前的科学记录中写下他的祷告，“创造主和上帝，我以你手所造的为乐，看啊，我已完成你托付我的使命，我在这使命中已用尽了你借给我灵魂的才干”。

第四是对上帝设计的信心。即世界有完美的规律，并能被精确地表达。这是亚里士多德世界观的一个核心。从开普勒到笛卡尔，从牛顿到爱因斯坦，他们的一切研究都出于对此的深信不疑。有人说，开普勒的一生，“是对数学的精确性的委身”。因为在他之前人们都相信天体运行的圆形轨道。但开普勒的观察数据却与圆形轨道的计算结果有八分钟的差异。他花了多少年时间去研究这一差异，最终以椭圆轨道的假设颠覆了二千年之久的圆形轨道理论。这种对大自然精确性的信心，是古希腊和古罗马世界没有的。开普勒在他的笔记中以感恩的心写下，这八分钟的差异是“上帝的礼物”。

历史学家Collingwood指出，“数学在自然科学上的表达，乃是出于对基督教全能创造主的信念”。就如笛卡儿说，一个国王颁布法令管理它的国度，上帝也设立定律管理这个宇宙。后者就是数学家要寻找的东西。有一种误解，以为科学精神就是实证主义精神，甚至科学就是理性对神秘主义的克服。这极大地忽略了科学与信仰及形而上学的关系。哥白尼提出日心说时，几乎与当时人们一切的观感和实验证据都相反。他唯一的底气，就是数学上的精确和精简原则。对当时的人们来说，一个以太阳为中心的天体理论，与日常经验背道而驰，但在数学上却是更完美和更简洁的。哥白尼的革命性挑战，就是宇宙的基本结构究竟是不是数学化的？人们是否可以数学的推演和精简原则，来取舍我们对世界的解释？人们是否必须离开不可靠的观感，“而转向数学作为不可动摇的知识”？

在基督教文明以外，很难想象这种“以信求知”的传统。对此伽利略有一句名言，说上帝以数学的语言写下大自然这本书。一个有趣的悖论是，我们今天称之为“科学的”，对当时的人们而言却往往是“神秘的”。哥白尼的理论在当时就被视为一种神秘主义的解释，并得到宗教神秘派的支持。甚至牛顿的万有引力理论在当时引起的一种主要批评，来自笛卡尔的信徒们。他们说，这根本就是反理性的，是向着古老的神秘吸力的倒退。

爱因斯坦也曾说过，科学最不可思议的地方，就是逻辑世界与现实世界的一致性。如果一切都出于偶然，世界为什么必须是逻辑的。宇宙的运作，凭什么要与人以内在理性所推导的结果一致？科学是这种一致性的结果，科学家是揭示这种一致性的人。但科学本身无法解释这种一致性，科学反而建立在对这种一致性的信心与委身之上。如开普勒说，“上帝以他启示的几何来创造世界”，对他和几乎所有近代科学的巨人而言，全能的创造主，是数学知识的可靠性的唯一保障。宇宙是可理解的，这是因为“大自然的秩序和人的理性，都来自同一位道（Logos）”。

最后一重的信心所及，是上帝的主权和旨意。如果说亚里士多德世界中的上帝，是一位完美的逻辑学家。新柏拉图主义的上帝，就是一位完美的炼金术家。笛卡尔世界中的上帝呢，则是一位完美的钟表匠。佩尔斯以这三种神观的演变和互动，分别对生物学、数学、物理学及量子力学、基因工程的发展历程，作出了世界观层面上令人不忍释卷的描述。

1277年，巴黎主教将几种根据亚里士多德的系统得出的结论判为异端。这可被视为基督教世界观范式转变的一次事件。包括上帝不能容许圆形轨道以外的天体运作，上帝不能创造一个真空，上帝不能违背人的理性所发现的宇宙定律，以及上帝不能造出一块自己举不起来的石头等。阿奎那之后的基督教神学，有些过分地希腊化，亚里士多德的地位实在高过了保罗。于是上帝在万物中的临在被强调过头，就排斥了上帝的超越性。似乎人的理性可以发现上帝心中最终极的心意。既然亚里士多德已发现了上帝的逻辑和密码，“所以宇宙不能、也不准在人所发现的理性系统之外运作，连上帝本人也不能”。

很显然，在这种理念下，伽利略也不可能拿着那两个球跑上比萨斜塔。1277年之后，上帝的自由意志被更多地敬畏，人们认为自然规律不是“内在”于万物，而是上帝“外加”于万物的。另一个圣经真理被高举起来，就是上帝随己意创造万有。到了新教改革，上帝至高的主权和他白白的恩典，就成为改革宗信仰的两大根基。人不能单单凭逻辑就知道上帝的心意。人还要去观察上帝的作为。如牛顿所说，“这世界并非一定是必然的，因此它必定来自一个更高意志的自由决定”。一切被造物中“没有一丝逻辑必然性的影子”，所以“我们只能从观察和实验中去寻求真理”。

牛顿的世界是这三种世界观的一种平衡，尽管启蒙时代的作家和哲学家如伏尔泰、康德和霍布斯等人，非把要把牛顿打扮成一个机械的和唯物的世界观的劳模。但作者指出，牛顿的物理学其实受到新柏拉图主义很大的影响，强调万物中的主动原则，但他却反对柏拉图主义的泛神论倾向。他也反对亚里士多德的那个逻辑自洽的世界，和笛卡尔式的机械世界。因为后两个世界都是向着它们的造物主封闭的。他以那个著名的光谱实验，来反对笛卡尔的机械论。又以万有引力作为护教的工具。对牛顿来说，宇宙是一个生物，绝不是一部机器。他解释万有引力对物体的意义，“就像生物依靠内在的生命力呼吸一样，万物依靠上帝的临在而运作”。

到此可以说，科学史上一种最重要的张力形成了。一是形而上的确定性，一是形而下的实验精神。永恒的超越和永恒的临在，以一种整全的方式被连接起来。经验世界的规律和意义，也在信心的光照之下被肯定和发掘。于是科学既是理性主义的，也是经验主义的。什么时候科学偏向某一侧，就变成了以科学替代宗教、以自然反对启示的科学主义。

我这才了解，为什么对爱因斯坦来说，“神迹的缺乏”是上帝掌管这个世界的证据。他以光速的绝对性，取代了牛顿的时空的绝对性，但他同样以一个永恒不变的理念，构建出一个物理世界。这个世界是更接近于亚里士多德和笛卡尔的，而受柏拉图主义的影响很小。爱因斯坦也认为，“上帝不能采用任何一种与现存的科学定律不一样的机制来整理世界”。因此爱因斯坦其实是牛顿世界的最后一位科学伟人。直到量子力学出现，人们发现在原子的层面上，无法得到一个完美和确定的结构。科学主义的信条就面临崩溃了，于是新柏拉图主义和正统基督信仰的世界观，就是在一位智慧的设计者手中，一种“万事相互效力”的非永恒和非封闭的世界观，在许多当代科学家那里开始复兴。

这本书的最后几章，生动地描述了这种崩溃与复兴的场景。不相信基督教的哲学家罗素，沮丧地宣称，“如果个别的原子是没有规律的，为何在大量的原子堆里就会有规律呢？或然率的理论无论在逻辑上和数学上都不能说服我。我不相信任何炼金术，可以从大量和个别的混乱中产生出整体的规律”。换言之，一旦不相信一位造物主的“炼金术”，就连科学本身也不值得信赖。

作家萧伯纳也曾如此叹息，“牛顿的世界是一个理性决定的世界，每一事物都可被计算出来，每件事的发生都基于它的必然性（其实这不是牛顿本人的，而是被启蒙作家们歪曲了的牛顿世界）。这曾经是我的信条。我因此藐视和讥笑一切天主教徒和新教徒。——现在这信念还剩下什么，电子的轨道不跟随任何规律，它任意而行，看起来随意选择一个途径而抛弃其他的。一个可被计算的世界成了不可预算的了”。

到此为止，《审判达尔文》一书的作者詹腓力评论说，这本书终于告诉读者，在科学史上“无神论与科学的结盟并非一种常态，而基督信仰曾经是，也继续是科学研究的重要资源”。为中文版作序的科学史家刘孝廷先生也认为，尽管你不一定同意本书的结论。但“过去的一边倒至少也是不恰当的”。他说，书中对二十世纪科学与信仰关系的分析，“不免使国内的许多科学史工作者汗颜”。倘真如此的话，我们这些还活在中学教科书里面的人，能不拿起来读么。

2007-06-08

《科学的灵魂——500年科学与信仰、哲学的互动史(插图珍藏本)》，（美）兰西·佩尔斯 著，潘柏滔 译。江西人民出版社2006年12月。


 与“天路客”谈信仰（六）

与“天路客”谈信仰（六）

王怡

一、忏悔与祷告

Pilgrims，向你推荐王晓华兄的一篇文章，《为什么中国人大都缺少忏悔意识?》。他是一位我很喜欢的学者，不是基督徒。这篇文章论述中国人忏悔的缺乏，是因为忏悔的对象只能是一位无限者，而不可能是有限者。但还有一层，就是“无限者”的这个“者”，基督徒称为上帝的位格性。忏悔的对象只能是一个位格者，不可能是非位格的“天”或“天道”。你不能向着无限忏悔，你只能向着一位“无限者”忏悔。祷告也是如此。所以我提过，孔子在《论语》里说“丘之祷久矣”。当孔子对六合之外存而不存、不能确信的时候。他的祈祷并不是真正的祈祷，只是一种宗教仪式。用他的另一句话说，就是“祭神，如神在”。其实神并不在。但圣经说“以马内利”，意思就是“神同在”。这就是迷信与信仰的差异，信一位自己所不知道的神，这样的信就叫迷信。“祭神，如神在”的忏悔不是忏悔，祷告也不是祷告，祭祀也不是祭祀。孔子其实和拜送子观音的村妇一样，是向着一位自己所不知道的神祈求。这就叫偶像崇拜。偶像崇拜的意思，就是“如神在”，而信仰的意思，就是“神同在”。“如神在”就是“圣人以神道设教”。以想象的宗教来弥补一个残缺的世界观。“神同在”，就是一个有位格的无限者的启示，和人对启示的回应。

此外，当奥古斯丁使用“忏悔”一词时，里面包含着一个类似于法庭审判的场景。有三个因素，一是有审判者，他倾听、问责并施行赦免，二是这一场景的透明性，这也是为什么忏悔只能在无限者面前才有意义。因为在任何有限者面前的忏悔，都是不透明的。人可以审判人的行为，但人不知道人的心。圣经说，万物都向着耶和华赤露敞开。也只向着耶和华此露敞开。此外，哪怕是彼此相爱的丈夫和妻子，也不能成为彼此的透明者。中国人所谓“天知地知”，天不知地不知的忏悔，就不是忏悔。也就无法成为因着悔改而领受赦免的管道。第三个是公开性，即见证的意思。透明性是针对于宇宙万物而言的，公开性是针对他人而言的。换句话说，就是“在上帝和众人的面前”。很多人认为忏悔只是纯粹个人主义的，是个人独自与上帝的关系。就像他们认为信仰只是个人主义的，与公共领域无关一样。其实，缺乏任何意义上的见证，就没有真正的忏悔。基督徒相信悔改才能得救，知罪才能悔改。而悔改归信的方式，就是在上帝和众人的面前“口里承认，心里相信”。所以这个世界上没有秘密的忏悔，基督教也没有“秘密党员”。只有这三点，才构成了奥古斯丁的忏悔录，或者说构成了基督教意义上的忏悔。也是我所知道的唯一的一种忏悔。

其他的，人若是以自己为辩护律师，就是卢梭式的忏悔录。若是以自己为审判者，就是我们常说的“良心法庭”，那是自我谴责和自我归罪。值得尊敬，却是一种没有恩典的自怨、自艾、自怜和自责。因为恩典不可能来自那个坐在良心法庭上的自我。人若是以他人为审判者，就是巴金式的忏悔，在人的历史、文化、道德和数量面前的忏悔，也就是我们常说的“道德法庭”。有限者论断有限者，不但没有恩典，连公义的标准也会被民意所定义，被文化所遮蔽。这是一种无法清除偶像崇拜的自我审视，在巴金那里，最大的真话就是“毛主席伟大，但四人帮万恶”。这一种道德自省也值得尊敬，但形成一种舆论，就可能走向道德专制。

二、文化中的偶像

Pilgrims，你说今天这个世界轰轰烈烈的纪念着王小波的离世十周年。我在四年前曾写过一篇《王小波的文化神学意义》。当时我还不是基督徒，只是弥漫着一种审美式的宗教情结。这种知识分子的所谓宗教情结，现在看来其实就是一种文化中的偶像崇拜。文化本身，成为一张救赎的黄牛票。刘德华，或者王小波，最近两个轰轰烈烈的偶像，尽管文化含量可能相差很大，你会不高兴我把他们放在一起。但偶像就是偶像，偶像崇拜的意思就是相对主义，所以大狗小狗都要叫，一个偶像就是一个文化上的神话，一个“神话”就是一次堕落中的亢奋。不相信“道成了肉身”，那我们活着，就梦想着“肉身成道”。自己成不了，就妄想别人的肉身为我们成全一个神话。这就叫偶像化，这也是一种精神追求的物质化。对一些人来说，王小波不是死了，而是变成了舍利子。对另一些人来说，刘德华也不是一个人，根本是一个幻影。“十诫”中说，不要贪恋别人的妻子。王小波是别人的丈夫。但你看，今天这个世界贪恋一个寡妇的丈夫，贪恋到了什么程度。

也包括写那篇文章时的我。

三、人与真理的关系

一位网友问，“我想你是相信这个世界存在真理的，那么你觉得目前你是已经发现并掌握了真理呢，还是在找寻真理的精神跋涉中”？我的答复如下：

Pilgrims，谢谢你的提问。如果人可以发现和掌握真理，人就比真理更厉害。人才是真理或真理的标准。那人信的还是他自己。

有几种人，第一种人不相信宇宙世界当中有真理。但这种不相信却不能称之为一种“信”。不能说我“相信”没有真理。因为信心是有对象的，是要及物的，信心是一种委身，否则等于一无所有。不信就是虚无或在虚无的悬崖，像鲁迅说，于天上看见深渊。第一种人若是真诚的，就一定是痛苦的。鲁迅先生就是如此。他的痛苦的无限性，显示出他的虚无的无限性。而无限性本身，就是真理存在的一个反面证据。因此他的痛苦也值得尊敬。

第二种人，相信有真理，但认为真理不可能被人认识。因为真理无限，人却有限。真理纯全，人却污秽。这种人是在不可知的真理面前保持着一种谦卑的人。这种谦卑也值得尊敬。但前面说了，人的身上其实也有无限性，人的智慧不是无限的，但人的堕落却是无限的。狗不会堕落到比猪还不如。但人会堕落到比狗还不如。人的幸福不是无限的，但人的痛苦却是无限的。换句话说，真理的无限性是内容的无限，而人的无限只是可能性的无限。人无法“发现和掌握”那个内容的无限。就是圣洁、公义、慈爱与良善的无限。

第三种人，也相信有真理，并相信真理可以被人窥知。尽管对真理的确信和描述可能大相径庭。他们认为真理或弥漫在宇宙中，在万物里，或彰现在历史必然性中。道在瓦盆，道在屎溺。或者青青翠竹，都是真如，郁郁黄花，无非般若。因此人就可以或凭着理性，或凭着悟性去了解那个真理。这些人都是极聪明的人。佛家、道家、理性主义者，诺斯替派，共产党人，等等，看来针锋相对的人，其实都在一路。他们的聪明里面，也有一部分是值得尊敬的。

基督徒则是第四种人。他相信有真理，也相信人自己不能认识真理，因为人被罪所捆绑，在人的智慧与真理之间，有一个人自己搬不动的障碍，就是人心中的黑暗。但基督信仰最核心的，就是他相信真理的自我启示。人找神，找不到，找来找去都是“栩栩如神”。但基督徒相信神在找人。神就是宇宙之光，也是生命之光。他出于爱而启示他自己，直至“道成肉身“，并替我们死，替我们搬走自己搬不动的那个障碍，就是一切的罪咎和根深蒂固的罪性。

Pilgrims，其实我以前也曾经在第一种和第二种人之间。不过我几乎从来不曾是第三种人。因为我实在不够聪明。现在，我对真理的了解，就是我相信真理在我之外，并在圣经当中。我相信《圣经》的权威性，相信它是上帝在历史中的启示。上帝以人的语言，将他的无限介入人的有限，将他本性中的生命和永恒，透过基督耶稣打开的救赎管道，向着人开放。我相信耶稣说“我就是道路、真理和生命”。相信圣经说，除他之外，天上地下没有赐下别的名，叫我可以靠着得胜。也叫你可以靠着得胜。

真理向人敞开，但人却不能“掌握”。人只能顺服。当人说，我们走向真理，走向上帝。是说我们对启示的回应，我们愿意顺服。当人说，上帝走向我们，是说这一切出自救赎者白白的恩典，而不是我们的努力。若离开恩典，我们的一切努力就如溺水者的挣扎。没有一只手无中生有，就没有得救。

因而基督徒不但相信真理，他所信的真理，是一位又真又活的神，而不是柏拉图的抽象理念。这样的真理，甚至可以与每一个愿意回应的人，有一个个别的、生命的关系。圣经中说，这样的真理“就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内”。

所以我一生的功课就是学习顺服，活在上帝的圣言之下，并因此而喜乐。就如马丁路德说的，“我的灵魂是上帝话语的囚徒”。如果你问我，能不能顺服呢。我会说太难了。我的罪时刻在我里面，我的软弱就像一个出不来的噩梦。但我知道在我不能，我却相信在神凡事都能。我的一生与真理的关系，就是单单建立在这三个字之上：信、望、爱。

希望我的回答对你有所帮助。非常感谢你的提问。

四、痛风与祝福

Pilgrims，你好。最近我的通风发作，躺卧一个月了。在床上祷告时，不断默想身体疼痛的意义。我的病，源自我饮食和工作上的不节制，这种不节制要受到上帝命定之一般规律的约束。在这一般规律之上，基督徒称为上帝的普遍恩典。这个恩典平等地临到一切人，如经上说“日头照好人，也照歹人”。但上帝的救赎，却是随己意施恩于罪人的，是一个面向永恒的特殊恩典。

非基督徒的朋友，一般很难理解这个特殊恩典，也就是福音。他们说，有那么特殊吗。而一些基督徒呢，却很容易混淆特殊恩典与普遍恩典。这样就把自己蒙恩之后在世上的地位，拔高了。显得很骄傲。好像一个基督徒商人，不用早上五点起来上班，只要早上五点起来祷告，就会比隔壁那个商人更赚钱。这可能就把自己的信仰民间宗教化了。把信耶稣等同于拜观音，把归正的神学庸俗化为一种“成功神学”。昨天我看见一张成都三自教会的福音单张，上面用顺口溜说“来信耶稣十二好”，一好二好三好，好的不得了。就是没有一丝一毫“天国近了，你们要悔改”的信息。Pilgrims，希望这样的宣传不要令你误解，那不是一个真实的基督教，那只是中国人自古以来都很熟悉的民间宗教。

其实基督徒在世上可夸口的是什么呢。曾有人调查，有牧师搭乘的船只，遇难的概率，其实和没有牧师搭乘的船只是一样的。人们借此说，信徒并不特别受神的宠爱，由此来质疑信仰的真实性。其实这也是一种从民间宗教来的立场。但对基督徒的信仰却是一个极好的提醒。许多历代的圣徒，在世的寿命都很短。如果上帝许可，我希望我能活过加尔文的岁数。我常思想以色列的祖先雅各在埃及法老面前的那一幕。雅各说，“我平生的年日又少又苦，不及我列祖在世寄居的年日”。这话可以说得很苍凉，很怨恨的，也可能说得心静如水。但有谁能像雅各那样，在一个君王面前，把这句话说得如此有王的风采呢。说完这话，雅各就起身为法老祝福。在他看来这是多么自然的事，我在世上虽然一无所有，但我要为一个什么都有的君王祝福。我当为他祝福，这是我在世人面前的本分，也是我在上帝面前的特权。

我也一样，相信上帝护理着一切，连我此时身体的疼痛，在亘古之前已蒙这一位神的怜悯。所以这个月，我不曾为我病痛的康复祷告过。我只求我的神给我力量，叫我在病中不致软弱，帮助我在这次疼痛过去之后，向他归正，有敬虔的生活，凡事也有节制的恩赐。说这些，也是因为今天看见了我父亲的一篇文章，讲到他对死亡的思考，他还没有信主，只是希望以中国文化的淡泊精神去面对死生。我恳求上帝，使我能像雅各一样，在世人面前，就算平生的日子又苦又少，也是蒙了召，要随处举手为那些比我更健康、更年长、更聪明、更成功、更比我应有尽有的人们祝福，也为我尚未信靠上帝的父亲祝福。因为我虽是不配，但我是奉着基督耶稣的名为他们祝福。就像大卫来在巨人歌利亚面前，手上除了弹弓，什么都没有。但大卫说，你攻击我，有刀枪和铜戟，我攻击你，靠的是万军之耶和华的名。

所以Pilgrims，我在不在病中，我将来死得比你早，都不重要。重要的是我愿意跪在上帝面前，为你和你全家祝福。

2007-06-09节录和修订。


 谁的摄像机不撒谎：《台湾当代影像》及其他

谁的摄像机不撒谎：《台湾当代影像》及其他

王怡

想了很久，有些很难看到的影像，至少值得被提及。我对一种影像记录运动的关注，总是胜过了故事影片。也许这些片子，很少读者有机会成为观众。但一位读者来信，提到当年陈冲回国拍摄《天浴》。后来有记者问，一部片子被禁这么多年，懊悔吗？陈冲说，一点也不。因为“如果文革被淡忘，对全人类都是一个损失”。

如果失去了记忆，活在真实中，本身就是一句谎言。当年对犹太人的大屠杀，使全世界都成为影像记录的拥护者。法裔犹太人朗茨曼，从1977年开始，花了六年时间，拍摄出长达九个多小时的访谈《浩劫》，成为大屠杀影像纪录中的一部经典。这部传说中的纪录片，最近由欧洲著名的MOC（收藏大师）公司出品，央视的电影频道也曾播出。这家公司今年还推出了《卢米埃尔兄弟影像全集》，一共365段。无论你看过什么照片或文字，如果要亲眼触摸那个一百年多前的世界，人类已拿不出更好的资料了。

最令我惊喜的，是《台湾当代影像》系列，15张DVD，22部片子，从日据时代一直到21世纪。去年我应邀去东吴大学。媒体的朋友为我搜集了台湾民主化历程中的许多纪录片。关于林义雄案的《血宅》。关于1989年郑南榕先生抗拒逮捕、举火自焚的纪录片，如一句欧洲的谚语，“当哲学家被处死之时，山河都将落泪”。这一事件曾推动整整一代人走上街头，参与社会运动。还有记录国民党白色恐怖时期的口述影像系列，《青春祭》、《白色见证》等。

关于当代史，凤凰卫视的作品《1949：大迁徙》，最近也推出了DVD。叫我们看见1949年的另一重意义，国共之争以外，是中国史上绝无仅有的，一次数百万人的跨海大迁徙。台湾公视的两部作品，《世纪宋美龄》和《蒋氏父子的台湾岁月》，对两岸的中国人来说，也是一次碎片整理。这次的《台湾当代影像》也很奢侈。当年上海的“新感觉派”作家刘吶鸥，竟成为台湾影像运动的先驱。他在1933年的实验记录作品《持摄影机的男人》，模仿1929年纪录片史上的经典《持摄影机的人》，可以从中一睹当时文化圈的浮光掠影。《大迁徙》中曾提到国民党接收台湾时，满街都是日语、日式招牌和木拖鞋的叽嘎声。如果你看邓南光1937年的纪录片《台北幼稚园运动会》，感触就更直接了。孩子们穿着统一的日式服装，每人手中都是太阳旗，欢呼雀跃。接力赛，去把太阳旗插好，然后跑回来。台湾族群的百年情怀，在影像记录中如此栩栩如生。

戡乱年代，摄影家庄灵，拍摄的家庭影像《赤子》，纪录他的长女从出生到一岁半的种种。并以赤子的眼光去看台湾，对当时政治社会的氛围也有微妙的隐喻。80年代到90年代这一段，影像纪录运动成为投入社会运动的一种方式。好几部作品都受到极大关注。如著名的外籍人士丁松筠神父，策划制作了一部远赴泰缅边界，拍摄红色高棉难民营的作品《杀戮战场的边缘》。配搭罗大佑的歌曲《亚细亚的孤儿》，在台引起震动和捐输的热情。1991年，李道明的作品《人民的声音》，讲述了环保运动的四个案例。花莲的“渔权会”对中华纸浆厂、后劲的居民对中油五轻厂、台南的渔民对养猪场、以及全岛反“核四”的运动。母亲推着摇篮游行，标语说“我要孩子，不要核子”。吉他歌手唱到，“反核，反核，那个短命的台电，有三个老婆还不够，还要第四个”。从里面能够看出当时台湾民权运动的铺开，和民众的非暴力模式，以及环保团体、人权团体与国民政府的互动水准。这比我读过的所有论文都更鲜活，也更叫人看出不同社会的差距。

民主化以后，影像重心转入实验性质和人类学的性质。尤其是中研院的人类学学者胡台丽，她记录雅美族人生活的《兰屿观点》，使她成为台湾民族志纪录影像的第一人。我印象最深的，是片子开头她与几位雅美族的志愿者坐在海边，交流对影片的看法。一个人说，“我觉得学者们对原住民的研究越多，我们原住民受到的伤害就越大。因为你们只是把这件事当作得到一个社会位置的手段，而不是回馈你们的研究对象”。《兰屿观点》也是台湾第一部进入商业院线的纪录片，只是不知道是否因此帮助了那些雅美族人。

2000年的作品《谁来钓鱼》，则以一种后现代的技法，意图对钓鱼台的主权争执进行一次镜像的还原。其他还有几部女性主义的作品。不过我始终认为，在这个时代，真正的女性主义首先是一种民权主义。中山大学艾晓明主持的“性别教育论坛影像工作室”，近年来拍出了中国最好的女性主义纪录片，如追踪湖南女教师黄静受害案的《天堂花园》，和记录校园反对性别暴力的《白丝带》。

不过我们的影像记录，相对于这个时代和它的记忆，仍然显得苍白。尽管可能看到独立纪录片《早上八九点钟的太阳》，里面从高处的王光美、改名“尚武”的宋任穷的女儿宋彬彬、党内开明派的女儿李南央，到画家黄永玉，学者朱学勤，当年的红卫兵徐友渔等。每个人都在回忆中争夺着对那一场灾难的诠释，包括身陷其中者的自我辩护。以及《寻找林昭的灵魂》，这是胡杰花了六年时间，循着当年那个著名的“五分钱子弹费”的故事，讲述北大女学生右派林昭的生命历程。今年4月，云南的一个记录影像展，胡杰的新作《我虽死去》，追叙了文革中第一例红卫兵打死教师、北师大女附中校长卞仲耘的事件。

我们不是只有《大国崛起》和百家讲坛。我们也有NGO，也有影像记录运动，尽管知道的人太少。商场里也有好多的摄像机，尽管买得起的人也少。

2007-06-14


 你的弟兄亚伯在哪里：电影《该隐的记号》

你的弟兄亚伯在哪里：电影《该隐的记号》

王怡

伊拉克虐囚事件以后，好莱坞至少已有十部以上电影触及到这个伤疤。2007年，英国拍了第一部关于英军虐囚的电影《该隐的记号》。也是迄今最深入的一部。我看的时候，山西黑砖窑的事件刚刚曝光。开始五分钟，那位英国少校对士兵说，在这场战争中，不会有人因不轨的行为而受到惩戒，“因为我们身上有该隐的记号”。我的心就痛了，我努力想那些黑窑的工头——他们也许不懂这个圣经典故，那么汉语文化可以给他们提供什么不要脸的说法呢。“人不为己，天诛地灭”，大概最厉害的就是这句罢。

在《创世记》中，亚当和夏娃犯罪后被逐出伊甸，他们的儿子该隐，因为嫉妒弟弟亚伯的献祭更加讨神喜悦，便在田地杀他，偷偷掩埋了。这是人类的第一桩谋杀。在任何一个族群，杀人都不是从陌生人之间开始的，而是从亲人之间、家庭之内开始的。甚至直到今天，大多数国家的杀人案里，仍然有大约40％发生在亲友之间。亚当夏娃的罪，是行在上帝面前的。这罪只到了第二代，就行在了弟兄手足之间。

上帝问该隐，“你的兄弟亚伯在哪里”？他矢口否认，说我不知道，“我岂是看守我兄弟的吗”？上帝说，“你作了什么事呢？你兄弟的血，有声音从地里向我哀告”。

这句话，后来成了西方源远流长的“吸血鬼”传说的一个来源，在一部著名的吸血鬼小说中，该隐被视为第一个吸血鬼。因为他流了他弟兄的血。这只是一种文学手法，因为大洪水的审判已抹去了该隐一族。若在我小时候，说“你这个吸血鬼”，那么一定是指资本家或高利贷者。若在2007年这样说呢，就一定是指山西黑窑的人了。其实“吸血鬼”的传说，只是对人的罪的一种妖魔化的说法，而且有利于把自己撇清，说那些人根本就不是人，是一种异类。消灭了这些家伙，大概天下就美好了。

但出人意外的是，上帝迟延了他对该隐的审判。他只是将他放逐到伊甸以东的“挪得之地”。在希伯来文中，“挪得”的意思就是流浪。但该隐仍不满意，说以后家族的其他人会找他报复。因为该隐杀了他的亲人，他就想其他的亲人也不会再当他是亲人。这就是罪的第二个代价，一个罪不但会伤害一个生命，而且必将伤害所有人的关系。天下13亿人，都将为山西黑窑事件付出代价，谁也跑不掉。这就叫“罪从一人入了世界”。上帝再次宽待他，说“凡杀该隐的，必遭报七倍”。于是耶和华就给该隐立了一个记号，免得人遇见他就杀他。

有人说，这是一个耻辱的记号，看见这个记号就知道他是杀人者。也有人说，这是一个恩典的记号，显示上帝对该隐的忍耐，希望他仍能有悔改的一天。如果换成武侠小说，你一定会想到古龙小说里的“恶人谷”。只要犯罪的人逃到这个地方，就不能进去找他算帐了。“挪得”就是这样一个恶人谷，住在那里当然是一个耻辱，这个记号随时都表明你是一个罪人。但住在那里也是一项恩典。因为那里是一个避难所。后来以色列人出埃及，到了迦南地，上帝再次设立了一个“挪得之地”，就是大地上的六座“逃城”。人若误杀他人，逃到那里去，就不能再追究他。古龙的“恶人谷”就是从这里来的。

最近看到两个关于“该隐的记号”的故事。一个是这部电影，用这一典故来形容英军虐囚事件。另一个是诺贝尔文学奖得主、《铁皮鼓》的作者君特·格拉斯，他在去年公开披露自己是纳粹党卫队的成员。后来他写了一封《给犹太人民的一封信》，里面说，纳粹党卫队的缩写“SS”，从现在起，直到我入土，“将成为我的该隐的记号”。他说，我不向你们请求宽恕，我将和该隐一样，带着这个记号终生被放逐。

在电影中，有两位参与虐囚的英国军人马克和肖恩，也和格拉斯一样，对自己犯下的罪悔恨而绝望。这些年轻人走在伦敦街头，和所有人一模一样。但在伊拉克，英国军队在恐惧中陷入一种疯狂的、有组织的虐囚报复之中。马克和肖恩也和大家一样变成了野兽。回到伦敦，就像从一个“吸血鬼”的世界回到绅士的世界。当肖恩的女友发现他手机里对战俘进行性虐待的照片后，无法忍受，向媒体告发了他们两人。马克在他指挥官的背后学了几声凄惨的羊叫，说我知道我是你们的替罪羊。回家后，马克以各种虐囚的方式将自己折磨致死。临死前他给肖恩打电话，说“我们的罪永远也不可能被洗清”。

就如《哈姆雷特》中那个弑兄娶嫂的克劳狄斯，在花园里忏悔时说，我的灵魂上担着创世以来第一个杀人凶手该隐的诅咒。他也像马克一样哀号：

“难道天上所有的甘霖，都不能把它洗涤得像雪一样洁白吗”？

肖恩被马克的死震动了，决心在军事法庭上说出真相，将全体参与虐囚的官兵揭露了出来。电影的最后一个镜头，肖恩遭到军队报复，伤痕累累地被独自关押。他从门上的玻璃孔中望出来，从囚牢里望向不可见的天空，望着我们，仿佛从此被遗弃在另一个世界。

在创世记的故事里，该隐的后裔和他一样硬着心肠，“在地上罪恶很大，终日所思想的尽都是恶”。上帝的审判为着他们的悔改而迟延了几百年，最终在大洪水中将该隐一族灭绝净尽。

“该隐的记号”确是一项恩典，但人却看不见。虐囚的军人，纳粹的作家，以及山西黑窑的恶人们，并不是一种叫做“吸血鬼”的异类。或者说，其实每一个罪人都是吸血鬼，每个人都需要一座恶人谷和一座逃城。把他们放逐的，最终也把他们赎回。地上的公平和灵魂的救赎，是两个同时的机会。黑窑事件之于我们，就如虐囚事件之于他们。如果我是一个英国人，我就是马克和肖恩。但我是一个中国人，我是那被拐卖的，我也是那拐卖人的。先知说，“这地遍满流血的罪”。我们都是吸血鬼，自古以来手上就有弟兄的血。上帝问我，你的弟兄亚伯在哪里？我答不出来。

2007-06-23


 现在正是拯救的日子 电影《东京审判》和《日本沉没》

现在正是拯救的日子 电影《东京审判》和《日本沉没》

王怡

影片《东京审判》，视野狭窄得令人失望。甚至使我产生一个痛苦的念头，假如没有梅汝璈法官，东京审判或许也像纽伦堡审判一样，更加符合人类的自然正义。梅先生是法学界前辈，这部电影根据他在20世纪60年代的书稿和回忆录改编。彼时境况，就连回忆录也写不下去，只留下了半部。梅先生的笔下，带着一种不能不爱国、不得不爱国的时代笔调。无论在征服者的东京，还是文革前夜的北京，这几乎都是他唯一可抓住的稻草。电影一开始，梅汝璈不服合议庭庭长的决议，三番五次以拆台的方式要挟其他10位法官，争取中国法官的座次。人或以梅先生为民族英雄，我却为他丧尽一个法官的尊严而悲哀。在我看来，他自始便决意以民族立场牺牲法律立场。

可怜梅汝璈骨子里不是法律人，仍是一个士大夫。他在芝加哥大学法学院拿到法学博士，对英美法有较深了解。但他以一介书生去“审判”日本人，肩负的民族大义实在是难以承载的。中国自古就没有这样的事，放着那么多将相高官和各级法官，却不得不派遣一个教书的草民，去参与一场史无前例的、对敌国领袖的全球性审判。“审判”两个字，忽然显得那么陌生。到底什么叫审判？梅汝璈以教授的身份出任唯一的中国法官，举国上下少有人能意识到，一场两千年未有之政法传统的大变局，正在发生。也许梅先生是少数有能力理解这一伟大扭转的人，但在两千年的重负和四亿人的逼人眼光下，他令人遗憾地选择了失明。

国人的民族情绪，迄今也难以理解东京审判的意义。在朝在野，当时都以为审判不过是过场。自古以来，战败国就是战胜国的手上鱼肉。自古以来，败军之将都要折节受辱，以至斩首断头的。人们以为，“审判”不过是以一种摩登的方式，去为这种族群复仇凭添一层光环罢了。所以审判的头几个月，中方的检控工作一塌糊涂，只控诉不举证。一位副部长在法庭上慷慨激昂，宣称日本人“烧杀抢掠，无恶不作”，结果被轰下了证人席。到最后，梅汝璈甚至对合议庭以死相逼，萌生出若不判首要战犯死刑，就自杀以谢国人的念头。这或许在个人的担当上令人敬仰。但梅汝璈的形象显然已蜕变为中国古典式的使节，而不是一个现代法官。他把“审判”当作了持节出使。他甚至不是来审判日本人，而是来与其他10位法官为敌的。

他是合格的使节，却是耻辱的法官。在我看来，正是这位梅汝璈先生，否定了东京审判的意义。梅先生给了他的同胞们想要的东西，就是一个轻车熟路的“民族英雄”，而不是一场难以理解的“东京审判”。

当时“纽伦堡审判”已经结束，开创了人类史上依据普世的人权价值审判国家罪行的判例。苏联人曾建议无需审判，凡穿过纳粹军装的人直接枪毙就行了。人类一直就是这样干的，因循这个惯例，似乎也说不上更加堕落。但二战最伟大的不是军事胜利，而是以千万人的生命，换来了普世价值的被承认。二战留给人类两大道德遗产，一是沉淀了普世价值的《世界人权宣言》，二是凭着这一高于“民族国家”之上的价值，在国家与国家之间施行审判。胜利者和受害者甘愿刀枪入库，放弃了自古以来处置俘虏的一种“国家主义”特权，而给予加害者和战败者一个公正的受审机会。这两场世纪审判中，德国和日本战犯的辩护人都曾以两个理由来质疑法庭的正当性，一个说，那个古老的战胜国对战败国的复仇传统，不可能是公义的。因为普通法的基本精神是“任何人不得在自己的案子里担任法官”。二是以另一个“法无溯及力”的原则来抗辩，即一项事后的法律不能约束这之前的行为。但检察官们却以国际法中一贯包含着的自然法精神，来论证审判的正当性。40年前的美国电影《纽伦堡审判》中有这样一个镜头，美国法官杰克逊在纽伦堡预备用作法庭的正义宫中，发现德国人在法官椅的背后也镌刻着摩西十诫。他心中顿时踏实了，知道这场审判的确不是战胜国的舞台，也不是依据某个国家的制定法，而是依据那个高于一切人间法律的法则来进行的。正是对自然法的敬畏和顺从，使这一场战胜国对战败国的破天荒的审判，带来了二战后的第一次全球化，即法治与普世人权的全球化。

如果“审判”发生在“国家”之内，人们可能以为“国家”就是审判权的来源。但若发生在国家之间，“审判”就需要一个超国家的正当性。这个正当性若不存在，纽伦堡审判和东京审判就是不要脸的。“法官们”杀人，与法西斯杀人也没有本质上的差别。但这个正当性若存在，它就一定是“反国家主义”的。一旦承认东京审判是正义的，“民族国家”就不再是历史中的偶像。当东条英机和土肥原坐在被告席上，那是一个怎样的法庭啊。当这个法庭对一种国家行为和一个忠诚的军人提出指控时，它所指控和审判的、以及它决心要从被告和听众的心中摧毁的，除了“国家崇拜”，还会是什么呢。

11个国家的法官组成了一个合议庭，其中只有梅汝璈一人被他的同胞赞誉为民族英雄。悲哉啊，当一个法官被称为民族英雄时，他还有什么资格坐在这个人类有史以来最尊贵的审判席上？在日本的“靖国神社”里，有一座印度籍法官帕尔博士的铜像。这位梅汝璈的同事，在东京审判中撰写了60万字的审判意见，就“何谓侵略”、“何谓战犯”等命题提出异议。帕尔认为，东京审判是一场胜利者对失败者的报复，缺乏足够的正义性。

我极不愿意承认这一点，60年前的梅汝璈法官，和60年后的这部电影，使帕尔的意见看上去非常有说服力。日本的右翼和中国的左派，其实是同一枚硬币的两面，他们都诉诸于民族主义和国家崇拜，共同拆毁了东京审判之于远东的正义根基。

回到那个座次问题。在《远东国际军事法庭》的书稿中，梅先生仍情绪激昂地回顾当年的那一幕，他说中国受害最深，法官座次理应排在更前面。可怜“弱国无外交”，才需要他如此抗争。假如我是梅先生，我也可能提出这一商榷理由。但问题是，如果这个合议庭成立之后的第一个决定，即对法官座次的裁决，首先就遭到其中一名法官基于民族主义理由的、近乎耍赖的反对。那么这个合议庭对日本战犯作出的死刑判决，被日本人基于他们的民族主义理由反对，岂不是顺理成章的吗？梅汝璈屡次不服从合议庭的裁定，他的姿态其实就是日本右翼的源头和典范。因为他比日本人更热衷于颠覆这个法庭的正当性。假如我是帕尔法官，我的同事中有这样一位法律人。我会比帕尔更进一步，退出这个令正义蒙羞的法庭。

东京审判中的“座次”的确是一个问题。但绝不是为战胜国争面子的问题，而是“审判”一个国家的合法性到底被建立在哪里。比较关于座次的两个文本依据。澳大利亚法官、庭长韦伯依据的是《波茨坦公告》的签署顺序，即美、英、中、苏。梅汝璈的依据是《日本受降书》的签署顺序，中国在第一位。1945年7月26日的《波茨坦公告》，美、英、中三国（苏联后来加入）诉诸人类的普遍正义，公开敦促日本无条件投降，并永久地消除军国主义，将战犯交付审判。随后日本天皇接受这一公告，宣布无条件投降。盟军司令麦克阿瑟根据《波茨坦公告》宣布成立远东国际军事法庭，并发布《远东国际军事法庭宪章》。根据宪章，该法庭有权审判犯有三种罪行的日本甲级战犯，“破坏和平罪、普通战争罪和违反人道罪”。

这就是东京审判的法理依据。承认这一依据，法官座次就是美、英、中、苏。但美英为了进一步增添审判的程序正义，主动舍弃了他们的座次，改由四国以外的澳大利亚法官出任庭长。而梅汝璈要求以受降书为座次的依据，乃是从根本上颠覆这一场审判的意义，把审判的合法性建立在成王败寇的战争逻辑之上。也就是古往今来那个自我伸冤的原则——最大的受害者，就是最高的大法官。

梅汝璈的看法，也是多数中国人的看法。如果世上没有另一种对于“审判”的理解，这看法也就不能算错。但这世上的确还有另一种看法，正是这一看法才构成了纽伦堡审判和东京审判的正当性。

在《圣经》中，上帝对人间的至高权柄就是审判的权柄。“审判”也是一个位格的议题。“审判”成为可能，至少须有三个假设，即位格的主体性、律法的客观性和见证的公开性。审判的意思，是一个有位格的审判者向另一个有位格的被审判者，按着一个清楚的律法，在一个公开的场合来赏善罚恶。这一场景，就是位格上帝与中国“天道”思想及希腊的“逻各斯”理念的差别，也是基督教的自然法与理性主义的自然法的区分。任何一种形而上的道德观念，即使我们同意它可以成为判断人行为的标准，也不能产生符合正义的“审判”。因为罪与罚，只在一个有情感、有意志的审判者面前才能成立。就如C·S·路易斯说，一个小朋友的算术题做错了，他绝不会向着乘法口诀表忏悔祷告，求它的赦免。没有位格神就没有“审判”的场景，就算有也是“黑箱操作”，也是人文主义式的“替天行道”而已。没有位格神也没有程序正义，律法是不透明的，无论人怎样归纳自然法，无论孟子怎样说“人皆有是非之心”，但你的是非不是我的是非，你的自然法不是我的自然法。“天赋人权”的意思就好像一个乘法口诀表。即便它可以提供一个公义的准则，却不能提供一个公义的审判者，和一个宇宙性的见证。因此不能构成一个清晰的审判场景。

一个有位格的上帝，是宇宙中一切审判权的源泉。没有位格神就没有超验正义，也就没有了罪（sin）。而没有超验正义，国家之间的审判怎么成为可能呢。以色列人在没有王的时代，耶和华神在他们中间亲自为王，在他们中间兴起三种领袖，一种是先知，这是上帝话语的出口，把圣言带到人的面前去。一种是祭司，把有罪的人带到上帝面前去，透过献祭寻求赦免。第三种，中文合和本圣经则以《周礼》中的一个职官名来翻译，称为“士师”，意思就是审判官。更早的时候，摩西在以色列人中选立长老，也是为着裁判民事纠纷。但基督教所说的“民事”，是包括刑事在内的，意思是一切人与人之间的纠纷。而“道德律”涉及的是人与上帝的关系及其绝对的责任。上帝在以色列人中颁下“十诫”，作为道德律的一个永恒的表达，也是他施行审判的依据。

《罗马书》说：

神的事情，人所能知道的，原显明在人心里。因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。

又说：

没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。

这就是一种上帝之下的自然法观念，而不是哲学理念之下的自然法。如果这是真实的，日本战犯就应该被送到被告席上。若不是真的，印度法官帕尔就是对的。东京审判只是战胜国对战败国不公义的报复罢了。若没有上帝，东京审判就是一种霸权主义。受害人自己做法官，以一种被告从未承认过的法律为依据。这还能叫做审判吗。11个国家的法官中，只有帕尔和梅汝璈二人，不相信宇宙间有一位“三一上帝”。因此也只有他们二人否定审判的正当性。梅先生表面承认，却使劲的颠覆。帕尔比他有勇气，干脆不承认。

《旧约·利未记》第19章中，曾给出上帝设立人间裁判权的一个准则：

你们施行审判，不可行不义，不可偏护穷人，也不可看重有势力的人。只要按着公义审判你的邻舍。

这表明审判是基于公义的审判，而上帝的律法既是实体公义的源泉，同时也蕴含了“程序公义”的一面。如从旧约到新约，一直反复强调的二人以上的证据原则和“直接言辞”原则。《申命记》说，“人无论犯什么罪，作什么恶，不可凭一个人的口作见证，总要凭两三个人的口作见证才可定案”。这和基督在福音书中反对的“你们不要论断人”的原则也相一致。意味着非经一个正当的程序，个人对个人的裁断乃是不公正的。统治（治理）必然包含了审判（论断），因此一个程序正义的审判，就和个人的论断一样，都是对超验正义的僭越。

“程序正义”是上帝赐给人间的一种裁判权，上帝“伸冤在我，我必报应”的最高主权，使一个信徒能够接受程序正义，并得到实体上的安慰。在洛克的社会契约论中，这也是人间裁判能够被接纳的最终前提。即人们对自己的判决结果“在最后的审判日，向万民的最高审判者承担责任”。换言之，假如绝对公义是不存在的，“程序正义”就是一个必将不断遭到质疑的谎言。一个无神论的政法制度，必然会趋向两种极端，一是挣脱上帝所设定的程序枷锁，以人的良心为最高法庭，自我伸冤。二是以存在主义式的立场，接受一种有可能牺牲掉实体公义的审判方式，由此不断削弱审判的正义根基，沦陷在麻木不仁的法律实证主义之中。

此外，审判也是邻居之间的审判，这正是英国陪审团制度的一个起源。邻居之间的审判，意味着国家不是审判权的唯一来源。审判权存在于上帝与凯撒两个国度之间，这就使国家与国家之间的审判成为了可能。当日本被审判的时候，其他国家所组成的与其说是一个合议庭，不如说是一个陪审团。

60年后的导演高群书，以及千万的中国观众，似乎仍然不能接受，为什么不但允许战犯辩护，还怕律师不懂英美法，专门给每个被告配了一至二名美国律师。甚至对院线和观众来说，在银幕上重温这段历史，仍然是一个快意恩仇的节日。舆论说，“每一个爱国的中国人，都应该去看这部电影”。影院的宣传海报，也以一种公判大会的口气写道，“9月1日，绞杀日本战犯以谢天下”。成都的一家影院，甚至推出了一款“模拟绞杀日本战犯”的有奖游戏。60年前梅先生身受的压力可想而知。他的选择是悲剧性的，假设他是中国的帕尔呢，回国后恐怕就很难活得到文革前夕了。

梅先生得到一个千载难逢的机会，代表遭受侵略的中国置身于人类史上最伟大的一个法庭，尝试在国家之间“按着公义审判你的邻居”。他却最终选择了从人类回到中国，从正义回到苦难，顺服在由怨恨、苦毒、惩罚和复仇所组成的国家主义的法律观下。决意在国际法庭上作最后一名士大夫，而不是第一位法官。他对合议庭及庭长的每一次不顺从，都将审判的正当性从自然法立场下降为民族立场。更可悲的，是长达60年后，他的选择仍被渲染成一种民族气节。

几乎同时的一部日本电影《日本沉没》，导演站在一个战败者和被审判者的地位，反而显出了更宏大一些的视野。这是部翻拍片，最初曾在1973年轰动全日本，2006年又斥巨资翻拍，加上了阪神大地震、东南亚海啸等背景，在日本和东南亚成为最卖座影片。“日本沉没” 的预言一直是大和民族的一个噩梦。也是当初军国主义兴起、以武力扩展生存空间的一个民族文化心理。这个充满地震和火山的国家就像一座巨船。电影描写整个日本在地壳变动下沉入太平洋。几千万日本难民散落全世界，成为获救的余数，像犹太人一样“在万国中被抛来抛去”。

如南斯拉夫断裂的大地，地上没有不摇动的国。日本列岛不是挪亚方舟，活在上面的人心里焦虑，没有安息。所以他们梦想着登陆扩张，就如《诗篇》说，“有人靠车，有人靠马”。枪炮与杀戮靠不住的时候，他们就拍了这部电影来纪念民族的罪孽与悲情。70年代的那个版本中，对战争选择及人类的命运，有着令我很惊讶的反思。片子里的首相说，苦难中的死亡，是为了在爱中的复活。他领着日本政治家们跪在全世界面前，恳求接纳失去祖国的日本人。全世界的海军也在最后一刻全力投入了营救。电影中的中国也抛开仇怨，开始搜救日本难民。

这是一种隐晦的对世界的歉意，和对赦免的渴望。只是战后的一代容易忘却悔恨与伤痛，只对羞辱耿耿于怀。据说当时许多日本右翼青年看过这部电影，嚎啕大哭。《传道书》说，“杀戮有时，医治有时。拆毁有时，建造有时”。中国人与日本人，受害者与侵略者，谁可以审判谁，谁又可以赦免谁呢。如果真有天国，天国里绝不是谁受的苦最多，谁就站在最前面。

上帝审判人隐秘事的日子终会来到，但福音书说，“神差他的儿子降世，不是要审判世人，乃是要叫世人因他得救”。现在正是拯救的日子，现在正是悦纳的日子。那场东京审判无论令人愤怒，还是令人击节，人间的惩戒都已过去了60年。无论是他们的靖国神社，还是我们心里的恨意，谁抬头看见了真正的挪亚方舟，谁的悲情就先得医治。

王怡于2007年6月闭门修订。


 请假装你舍不得我：杨德昌电影周

请假装你舍不得我：杨德昌电影周

王怡

若在汉语导演里，找一位与基耶夫洛夫斯基或伯格曼相似气质的，除了杨德昌还有谁呢。若在汉语导演里，找一位弥漫着形而上的痛苦、乃至充满宗教感的，除了杨德昌还有谁呢。他的最后一部电影的最后一句台词，犹如一个电影世界中对我们的谢幕。7岁的洋洋在婆婆的葬礼上说，“你常说你老了，当我看见还没有名字的小表弟时，我想对你说，我也老了”。

60岁的杨先生就这样老了。去了。仿佛朴树怅然的歌声，“她们都老了吧，她们在哪里呀”。对洋洋来说，一个人有了太多的秘密，就成了大人，然后就慢慢老了。我把手边杨德昌的五部电影找出来，在我的卧室，这一周是他的电影周。尽管像《牯岭街少年杀人事件》，这些年我曾好几次翻出来，却没有勇气再看一遍。国内唯一的基督徒导演甘小二在访谈中说，在侯孝贤和杨德昌之间，他会选杨德昌。换我也一样，在杨德昌和李安之间，我也会选他。侯孝贤的片子陷于悲情，李安的过于幽默。两样都没法有真正的悲剧。杨德昌在他们中间，他知性的一面，使悲情与幽默都笼罩于形而上的关怀。

华人导演里，他的电影最令人不舒服。片子到了最后，一定有突忽其来的一枪，或一把刀刺过去。经营了两个或三个小时之后，整个世界，土崩瓦解。活得这么累，为什么还要看杨德昌。这是一个哈姆雷特式的问题。今年戛纳60周年，去年的影帝、《光荣岁月》的一位主角在台上说，“电影不是一次吃苞米花的机会”。年轻人坐在电影院，一边看电影，一边发手机短信。人们要的已不是电影，而是一次超级***。生活需要被拯救，下一次彩铃响起，你永远不知道那是一个什么样的数码式的呼召。

《一一》之后，杨德昌已没有作品，他甚至黯然离开了不需要他的台湾。台湾只需要奥斯卡金像奖，不需要一位戛纳的最佳导演。我们呢，多年来也只能在影碟和DVD中，一窥杨德昌的世界。那一部《牯岭街》，我从录像带、刻录碟到DVD，从青春期到结婚十年，花了多少努力，去接近、去还原那一个镜像的世界啊。小四最后一刀刺出，杀死了自己的女友。就如《一一》中洋洋说“我已经老了”，或者《恐怖分子》的末尾，李立中在水房开枪自杀，他妻子在另一个男人的床上醒来、呕吐，有了第一个孩子。如果电影不是吃苞米花，但为什么下班之后，还要在杨德昌的面前嚎啕大哭。

多少电影都有凶杀，有死亡，有失恋和婚姻的溃散。为什么他的最令人动心。因为所有的华人导演，几乎只有在杨德昌的电影里，杀人才是一件严重的事，杀人才是杀死一个世界。也只有在他的电影里，杀人才是一件需要被拯救的事。莎士比亚用杀人后永远洗不干净的手，来刺激我们。黑泽明用杀人者的气喘吁吁，来试探我们的灵魂。而杨德昌用杀人之前的整个世界，来为一个人陪葬。

我们每个人都是恐怖分子。我们活在他人的地狱里。我们的婚姻也如此不般配，我们的事业成为我们的偶像。我们的城市都是杨德昌的台北。这个导演花了他的半辈子，把人们不愿面对的生活摆在人们面前。叫我们已平静下来的心又烧了起来。他的电影那么冷静，他的叙事看似散乱。其实他的镜头模仿的正是我们。多少年来，我们不正是这样冷漠而散乱地看着别人和自己的生活吗。如我在十几年的时间里，断断续续地观察一位朋友。几周、几个月，他忽然进入你的生活，然后消失。你活你的，好像世界上没有他。某个时候他又钻出来了。我们看不见一个人的全貌，甚至是自己天天见面的亲人。几分钟、几个小时，她又钻出来了。之间，你仍然活在没有她的空白里。

洋洋对爸爸说，为什么每个人都看不见自己的背面。那我们不是永远有一半的事实不知道吗。于是他拿起相机，开始拍下每个人的背部，拿去给他们看。《一一》是杨德昌的绝唱，介于他一贯的道德焦虑与隐含的宗教感之间。这几乎也是华人导演从形上关怀走向救赎议题的一个极点了，尽管走了尚未到一半。直到近年甘小二的作品《山清水秀》和《举自尘土》，汉语电影才终于有了自己的救赎主题。

背面就是彼岸。生的背面是死，我的背面是你。肉体的背面是灵魂，人的背面是上帝。《一一》中最具宗教感的一个情节，是婆婆成了植物人，医生要全家人轮流和她说话。但是，和昏迷的婆婆“说话”却那么艰难和无以为继。洋洋的父亲说，这种说话就像是在“拜拜”。昏迷的婆婆成了一尊泥菩萨，给大家提供一个喃喃自语的机会。洋洋的叔叔在母亲面前手足无措，说不出什么话来。洋洋的母亲却如遭雷击，她对丈夫说，我每天的事情三五分钟就说完了，我的世界为这么小，为什么对着婆婆无话可说。

其实婆婆醒着的时候，大家都有话，有说不完的废话和唠叨。为什么当婆婆闭上眼睛睡在那里，我们的话语却变得如此艰难。洋洋的母亲离家出走，去了寺庙寻找答案，却又失望而归。最后，全家人开始轮流给婆婆读报纸。

当初，这个故事撩动了我心中的宗教情怀。我们在城市里穿行，在别人的生命缝隙里钻来钻去。有一种内心的焦虑、黑暗和无助，把我们引向各种偶像崇拜。但无论植物人的婆婆，还是庙里的菩萨。都不过是我自己的一个投射与反哺。生命还是自己在承担，那枪声、那刺出的一刀，仍然剜在我的心里。人若仍把希望放在人身上，人就如此循环，就像杨德昌的那些电影，看着世界在我们面前枯萎，或我们在世界面前凋零。

当年蔡琴为《恐怖分子》唱的主题曲，《请假装你舍不得我》。人与人的独立时代，就像一个恐怖分子与另一个恐怖分子，一座星球与另一座星球。杨德昌与蔡琴长达十年的“柏拉图式婚姻”，终在另一个幻像中破碎。他外遇、婚变、癌症、移民、直至壮年老去。一生就仿佛自己的电影。对我爱的导演，我能说什么呢。蔡琴婚变之后走向了信仰，她以《诗篇二十三篇》为前夫祷告，说感谢上帝，让他与我轰轰烈烈的爱过。求主为自己的名引导他走义路，让他行过死荫的幽谷，也不怕遭害。她说，“感谢主在他生命结束时，使他与最爱的人在一起”。

这祈祷使我流泪，但不是嚎啕大哭。我哭，因为在一个曾爱过他的人那里，杨德昌电影里的苦难，有了最好的结局。

2007-07-04


 像恶之花一样盛开：电影《波奇亚》

像恶之花一样盛开：电影《波奇亚》

王怡

文艺复兴是这样一个时代，每个人的欲望都光芒万丈，每个人的意志都摆在他自己的宝座上。人类成为宇宙的立法者，开始分不清伟大与邪恶的区别。城邦的荣耀、民族国家的偶像，一座座肉体的丰碑，使台伯河畔那个古老的帝国梦，从堕落的罗马教会中脱颖而出，像恶之花一样盛开。

关于文艺复兴时期那些“坏得不能再坏”的教皇，电影史上很少有他们的传记。只有1965年好莱坞的《痛苦与狂喜》，描写尤利乌斯二世，这个有三个私生子的教皇，邀请米开朗基罗创作了不朽的巨幅穹顶画《创世纪》和《最后审判》。新教改革前的罗马，仿佛回到了二千年前诸神狂欢的世代。一面是荒淫、堕落和层出不穷的阴谋，一面是散发着肉体气息的伟大艺术。教皇和红衣主教们，几乎人人都包养情妇，生养众多。在整个十五世纪，没有一个教皇不是通过买卖圣职贿选而来的。除了腐败的躯壳和堂皇的圣殿，基督信仰在意大利已荡然无存。一个文艺复兴的世界对主教们的淫乱和邪恶，怀着一种宽厚的、甚至如释重负的好感。而这一系列被称为“最文艺复兴”的教皇们，也无不是艺术的鉴赏者和最慷慨的赞助人。差不多一个世纪，主教们在两个世界之间犹豫不决，到底是成为凯撒的继承人，还是继续做使徒彼得的继承人？

直到1492年，罗德里格·博尔吉亚当选为教皇。这是出自西班牙裔的博尔吉亚（波奇亚）家族的第二位教皇。他贿赂每一位红衣主教的巨款，使这位罗马城最富有的人也差点破产。他以“亚历山大大帝”为名，称为亚历山大六世。他终其一生，扶持四个私生子建立了庞大的权势。其中一个，红衣主教凯撒·博尔吉亚，以他的野蛮、残忍和征战的天才，在28岁时就为他父亲打下了半个意大利，将一个教皇国的梦想献给他的家族。也成为意大利和罗马尼亚最令人生畏的统治者。这一对父子的名字，“亚历山大和凯撒”，仿佛一个咒语，预示着这个世界接下来一个几百年的噩梦——“凯撒的物归给凯撒，上帝的物也归给凯撒”。从此国家主义的光荣与梦想，一直持续到两次世界大战及1989年，才算告一段落。

从某个角度说，人类史上没有比亚历山大六世更邪恶的统治者。另一位比他好不到那里去的利奥十世，这样评价他的前任，“我们被世上最野蛮的恶狼抓住了，我们或者逃跑，或者被他生吞活剥”。这位教皇妄称上帝的名，以最圣洁的外貌施行最污秽的统治。去年以来，西班牙和好莱坞竟不约而同地，接连拍出两部关于这个家族的传记片。好莱坞的那部由柯林·法瑞尔主演，尚未公映。我看了西班牙的版本，生怕好莱坞也不会拍得更好了。看这部电影，你会更理解二十年后的新教改革，上帝在那个时代如何呼召他的门徒，扭转了一个彻底败坏的欧洲。你也会更加认同，马丁·路德对着圣彼得大教堂的那个宝座所发出的诅咒，一点也不恶毒，而是对事实的描述——坐在那上面的，是撒旦在人间的代表。

很遗憾的，是电影中没有出现两个应该出现的人，一个是画家达芬奇，他是凯撒军队的总工程师，为恺撒设计了可装载三百多士兵的攻城器械。一个是马基雅维利，他长期驻在博尔吉亚的宫廷里，在《君主论》里，他将这位被无数历史学家视为尼禄、卡里古拉一般的暴君的公爵，当作理想君主的典范。马基雅维利期望这对父子能够统一意大利，恢复亚历山大后裔的辉煌。他称这位不择手段的公爵是“全意大利最勇敢最聪明的人”。

一个教皇，一个公爵，如果再加一个艺术家和一个政治学者，一幅文艺复兴时期的图画就更加完整了。失去了与文艺复兴的联系，这些“文艺复兴教皇”的道德沦丧与政治权术，就被电影简化了，成了我们熟悉的宫廷血腥与厚黑学，只不过从我们熟悉的皇宫，换成了我们不熟悉的教廷。那个更尖锐的问题也就被忽略了，为什么伟大的艺术与腐败的政治、堕落的宗教结伴而行？人类到底在追求什么？当年，电影大师奥森·威尔逊在《第三个人》中，曾有一段令人难忘的台词：

在博尔吉亚家族统治的30年里，意大利人饱经了战乱、恐惧、谋杀、血腥和暴动，但米开朗基罗、达芬奇和伟大的文艺复兴也在此时诞生。而在瑞士，人人分享兄弟之爱，那里有500年的民主与和平，但瑞士人究竟为这个世界奉献了什么？只有布谷鸟钟。

这话就像一张网络上的裸体图片，充满了试探和诱惑。就是那个古老的罗马幽灵对人类的试探。今天，我早上7点起床，一天都很平淡。有家庭，有工作，有祷告，有忧伤，有没有完成的事，和大约一小时的怨恨和烦躁。我今天的世界到底受惠于瑞士更多呢，还是受惠于意大利更多？我的平安受惠于文艺复兴更多呢，还是受惠于宗教复兴更多？马基雅维利是最后一位古典时代的政治学家，对文艺复兴之后呼啸而来的国家主义激情，缺少一丝惊慌，也看不到神圣性在一切事物中撤离之后所产生的恶果。他不像开创了近代政治哲学的霍布斯，看到了一个飘荡着罗马幽灵的“利维坦”的崛起，就像海上升起的兽，又像一个被赶走的污鬼带着一群同乡，回到了打扫干净的房屋。

电影有节制地表现了历史对他们一切丑闻的记载，博尔吉亚家的妓女裸体聚会，父子俩与凯撒的妹妹卢克蕾齐亚的乱伦传闻，为了敛财而对红衣主教的毒害，或将卢克蕾齐亚作为筹码反复嫁入豪门，又反复夺走她的丈夫。不过电影对被称为教皇的“女儿、情人和儿媳”的卢克蕾齐亚，有极富同情心的描写。但最令人惊讶的，并不是这对父子的凶狠与无耻，而是诗人和作家们对他们旷世奇才的赞美直到今日仍回响不绝。伏尔泰曾这样描述穷途末路中的凯撒，“他仍然没有丧失的，是一种为恶人和伟人所共有的品质——勇敢”。

亚历山大为他儿子铸的剑上刻着一句话，“不为恺撒，宁为虚无”。当一个目中无神的教廷贪恋尘世的权柄，一个接一个目中无人的国家也开始粉墨登场。1503年，亚历山大六世中毒死去，威尼斯大使记载说，“那是人们见过的最丑陋、最怪异、最恐怖的尸体了，怎么看怎么不像人”。这话也是在说整个罗马教会。假如只有文艺复兴，没有博尔吉亚之后不久的新教改革，我难以想象这个世界会是什么样子。如果没有瑞士人的敬虔，因着持守安息日而造出地球上最精确的布谷鸟钟，没有从他们而来的联邦与立宪，和从他们而来的清教徒精神与工商业文明，一个像恶之花一样盛开的世界，今天会是什么样子。

写于2007-07-14，法国大革命受难日。


 与“天路客”谈信仰（八）

与“天路客”谈信仰（八）

——午后，对“六日创造”的沉思

王怡

推荐今天下午，因着默想“六日创造”的圣经启示，而成为一个美丽的下午。

时间是一个被造物，是一个线性逻辑的展开。如果不认识上帝，这一线性逻辑就会彻底主宰我们对因果关系的认识。但是神的创造，却超乎在这线性的时间逻辑之上。

圣经启示，天地和万有“各从其类”的被造。各从其类，意味着第一，时间是上帝的器皿，第二，时间是上帝完全随己意的器皿，第三，时间是上帝形成宇宙次序及其意义的器皿。第四，每一物种及其在时间中的次序，都直接来自上帝的旨意。

1、创造时，一切受造物并非在时间的意义上是“新的”，而是在被创造的意义上是“新”的。就如一个神话或童话里的魔法，变出一所房子，却不一定是变出一所“新房子”，里面所有的东西都一样“新”。这间房子在存在的意义上是“新”的，但它里面，却可能有一套时间意义上的老家具，或者根本就是一间布满蜘蛛网的房子。若非这样理解，我们就限制了创造主的大能。似乎他只能创造出一切“新崭崭”的东西，或一个暴发户式的宇宙。似乎连童话里的巫婆都不如了。当亚当被创造时，假如他手上有碳元素测试法，他去测天地间的事物。如果你说，他测出来的结果一定是万有的年龄都为零。那么，这不过是一种顽固的唯物主义和线性时间观的逻辑推理而已。似乎上帝不能为亚当创造出一座“原始森林”。似乎伊甸园里根本没有树木，最多只有头一天才埋在地上的种子。在这样的逻辑里，“创造”的意义及创造的丰盛性依然被低估了。再举一个不恰当的例子，我们构思一部小说，不一定所有人物都是从出生开始的，可能一出场就60岁了。我们笔下“创造”的那个世界，一样也是“各从其类”的，一样也是从落笔的起初，就是丰盛而完备的。有的人物刚出生，有的快要死了。各有各的历史，隐藏的历史唯在叙述中被展开，被它的创造者抚触。

时间的无穷性，有一个非时间意义上的起点。如果只在线性的时间上去考察，可能永远无法追溯至时间的尽头。我甚至有两个快乐的想象，一是当初亚当拿着碳元素去测试，他惊讶地发现，有的动物已有几百万年的渊源，有的树木显示出来，仿佛也呆在那里几万年了。于是他欢呼赞美耶和华神的名。二是当人类的科学观测不断更新，人们将不断推翻对地球和宇宙历史的估量，发现这个宇宙远比自己想象的更古老。如果人类一直这样悖逆下去，基督尚未再来，地球年龄可能会越来越古老，但人类却永远找不出那个时间意义上的起点，就像永远找不到宇宙的边界一样。

2、亚当犯罪时，大地和宇宙万有都受到上帝的诅咒，从此服在虚空之下，“一同叹息劳苦，直到如今”（罗马书8：22）。我们不知道这一原罪所带来的物理及时空上的影响如何。也举一个不恰当的例子，伍子胥、白毛女或白发魔女，都会因着内心的苦难而一夜白头。如果仅对头发进行观察，你会认为这个人应该有80岁，但若从其他器官考察，却可能只有30岁。碳元素或一切科学观察法，并不是绝对真理。它只有在否定一切属灵和超验事件的前提下，才构成一个完整的解释。

3、以及上帝以大洪水审判世界时，我们也不知道这一审判在物理的意义上给宇宙留下了什么痕迹。普世性的大洪水，是以可见的自然方式呈现的不可见的超自然力量的介入，即《创世记》所说的，“大渊的泉源都裂开了，天上的窗户也敞开了”。我们今日观测的世界，乃是大洪水之后的世界。

创造、罪的诅咒，及大洪水的审判，这三样对于挪亚的后裔而言，都是超越性的事件，是上帝创造时间并进入其间的坐标性事件。我们的理解力和想象力一定是残缺的，但我们依然可以预设一个理解空间，是比线性的时间逻辑及其因果解释上的霸权更加宽广的。可我们又无法真正进入这个空间，得到一种“真”的和完全的知识。因此我们的理解和想象力，仍只能以上帝的启示为限。上帝本身的“真”，是人所不知道的，甚至对我们来说也不重要。重要的是上帝愿意启示他自己的、愿意让我们知道的那个“真”是什么。他愿意，因为他爱。他愿意让我们知道的，就是我们可以知道的。他知道一切我们所知道的，他也最知道我们应该和可以知道的。

我们所知道的，唯有启示当中的“真”。这是我们对上帝、对自己、对关乎生命和救恩的“真”的知识，但却不是关于上帝对他自己的认识的“真”知识。换言之，上帝不是一个被认识的客体，而是一切认识的主体。因此除了启示以外，没有真的知识。也绝没有一种“真”知识是非道德性的，是所谓价值中立或所谓客观的。“因为父喜欢叫一切的丰盛，在他（基督）里面居住”（歌罗西书1：19）。基督以外没有“真”知识，如果只以人为观测的支点，那么这个宇宙的确可说是没有“客观真理”的。因为一切知识都跟我们与上帝的关系有关，这个关系一定是道德性的，或者顺服，或者悖逆。而“真”知识不在这种关系之外。科学不是真理本身，而是对知识的一种模仿和寻求。是借着上帝在万物中的普遍启示，和放在人心中的理性的一种模仿，一种相当有效的模仿，但却是注定要被不断颠覆和修正的模仿。

因此我相信“六日创造”，而无论昨天、今天和明天的科学观测和解释是什么。上帝如此启示，我也如此相信。我委身于这位赐生命的主的启示，而不是委身于任何一种线性逻辑的霸权。因为那逻辑归根到底，只是宇宙间的一个偶像。

并且，“六日”一定是时间意义上的、一天24小时的“六日”，而不是“一日等于几万年”的那个六日。因为圣经叙述的“六日创造”，是一个时间以内的创造。换言之，“创造”是上帝“道成肉身”的开始，是他的“道成时空”。上帝并非在时空以外创造了这个宇宙。当上帝说“要有光，就有了光”时，“道”，也就是创造论的基督，就在那一刻道成了时空。在创造的一刹那，上帝放弃了在永恒中的永恒，而委身进入了时间以内。如箴言书说，“那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃”。在这一委身之前，没有“六日”的概念；而这一委身之后，“六日”就只可能是时间之内、天体运作所带来的昼夜轮替的六日。六日的创造，是上帝向着我们的一个委身，他的爱与荣耀是我们所能了解的这一委身的部分原因，其余的部分不可知，也不可说。因为上帝没有说。这是一个不可舍弃的、不可修正的，领受恩典的起点。这一起点是超越的，但也是时间的。否定它的超越性，或否定它的时间性，都会构成对基督信仰的拆毁。

同时，这也是“三一上帝”与他的受造界之间，一个不可逾越的区分。唯有基督作为上帝的第二个位格，在永恒当中（万世以先）为父所生。而万有却在一个确定的时间的刻度之中被造。人与神一个永恒的差异就在这里。唯有“受生而非被造”的那一位，是在时间以外受生，出于神而为神、出于光而为光。而人与万物的地位，却只能在一个确定的时间刻度当中、在天体的昼夜循环当中获得应许、肯定和保障。任何对这一圣经所启示的时间刻度的精确性的抹煞，包括一日十万年说，或“二次创造说”等等，都意味着对人的地位的一种高举，和对上帝的爱与委身的一种轻看。以及。也容易引向某一种的自然神论或自然崇拜，包括对线性时间逻辑的偶像崇拜。

达尔文进化论的实质，就是盲目的力量，在万物中寻找着物种突变的代理人。《创世记》对“各从其类”的强调，显明了跨物种的演变必是一种错误的假说。

进化论的不可接受，首先不在证据上的种种不足。人是否猴子变的，这本身不是可以一个挑战上帝主权的问题。耶稣曾对犹太人说，“我告诉你们，神能从这些石头中，给亚伯拉罕兴起子孙来”。既如此，上帝难道就不能从猴子里给亚伯拉罕兴起子孙来吗？造物主当然可以将一切人能发现的规律与机制，放在它该在的地方。因此有基督徒自以为，可以接纳一种非盲目性的进化论，作为上帝创造的一种内在机制。就如上帝将繁衍的机制放在亚当夏娃里面一样。但问题在于，这种想当然的理解，将上帝随己意的主权，变成了人随己意的“思想无禁区”。使我们对圣经启示的领受，被迫接受一时一地科学假设的制衡。如果我们认为，一个真实的“几百万年”被圣经象征性地称之为“一天”，我们就羞辱了在圣经中说话的圣灵。为什么不是恰好相反呢，在那个我们预设其存在、却不能进入和了解的知识空间里，因着创造的大能与奥秘，以及闯入时间之内的超自然事件的影响，一个真实的“一天” 被人类今天的科学技术理解为“几百万年”？因为科学无法识别和剥离属灵力量的干预。不但在原子的层面上，物质是测不准的，甚至在宇宙的意义上，世界也是测不准的？

至少这也是一种逻辑的可能性。甚至可能有更多的可能，被一种线性的逻辑与因果崇拜遮蔽，根本不能跳入我们思维的范围。那么基督徒的知识论，难道可以与他的信仰割裂吗。可以如此说，进化论与有神论或智慧设计论的确没有冲突，意思是进化论即使成立，也无法排除一个至高意志的预先设计这一可能性。这个最低的立场对那些一昧陷在科学主义与逻辑崇拜中的人而言，是一个善意的提醒。但对一个相信“三一上帝”的基督徒来说，进化论与圣经启示不可能不冲突。或者是“六日创造”，或者是物种进化，对上帝至高主权的信靠，一个人不能心持两端。人间对知识的最高裁判，或者是在圣经中说话的圣灵，或者是人的理性与逻辑。作基督门徒的人，亦不可能东走西顾，心怀二意。

感谢上帝。当年美国的阿波罗八号登月，三位宇航员在月球上展开圣经，向全世界诵读《创世记》第一章，“起初，神创造天地”。这是圣经的启示，这也是我的信仰。我的信仰，就是我的知识论。我的知识论，就是我在人间的立场。圣言可畏亦可爱，圣道可信亦可亲。小子何德何能，而能立志一生爱慕他，持守他，传讲他，为他辩护。

如此，这个下午如此美丽。

2007-07-19午后


 1949年后的会道门·三台县

1949年后的会道门·三台县

王怡

2005年7月19日，我在天涯社区开了一个博客，后来被封了。下面是当时第一则博文。今天翻出来并略作修订，留作纪念：

进书店翻书，看到厚厚两册《中国会道门史料集成》。先看老家三台的页码。一看吓了一跳。1949年后的三台县，有所谓会道门信徒5万余人，其中一贯道信众约3万余，30年代随着东北大学的流亡传播而来。其余多为红莲教徒。1960年，我的祖母饿死在家门口。可怜我的故乡，当时有佛教徒三千余人，揭竿而起，称帝、封帅，建号“天朝佛国”。他们作民谣，攻打四处乡镇。民谣称，“天要干三年，人要死十分之八”。

这支暴动队伍兵分五路，打到县城之前被剿灭。为首8人被处死，余众四散。

在这套史料集成中，见到政府对基督教、天主教等宗教的打压实在还算轻微的。对那些被列入“封建迷信”的会道门，竟是一概的残酷镇压。四川是会道门与偶像崇拜最兴盛的地方之一，刘邓大军入川后，以武力取缔，三年间近4万人被捕，被枪毙或关押。但从50年代到80年代末，尤其是在镇反、反右、大饥荒、文革和严打中，四川的农民们，竟有1000余次揭竿而起，被称为“复辟案件”。其中有400多次改朝称帝、封帅、拜相。如我的朋友老廖曾在狱中，与“大有国”国王关在一起。此人在80来年代初领着全乡暴动，以“大有国国王”的名义致信“中共国国王”邓小平，宣布独立。

可怜历史被遮蔽到一个地步，见多识广的知识分子，也多以为老廖讲的故事，只是文学笔法。以1960年、三台县这一场饥民暴动为例，我甚至在父辈中，也从未听闻此事。莫说国家、民族这些吓死人不赔命的概念，就是小小一个县份，乡下人别无出路，只能以命抗命，以偶像敌偶像，以邪教对邪教。舍去许多性命。而我竟然40年后才第一次知道。打电话问我教书的爹，他也说，没有听说过啊。

可怜今天，仍有人传言毛时代如何和谐，农民如何“感恩”。我的乡民没有话语权，颂歌唱遍了天下，不幸却传不出几十里。冤枉，冤到了这个份上。

2007-07-24


 今年烟花特别多：电影《老港正传》

今年烟花特别多：电影《老港正传》

王怡

香港电影好，好就好在，连《阿甘正传》也可以拍成《焦裕禄》。

和1998年许鞍华导演的《千言万语》相比，这部电影就如一面飘摇的小白旗。叫我苦笑，十年了，香港终于有了主旋律。这两部描写“港左”的影片，都是黄秋生主演。黄秋生也出生在一个“港左”家庭，从小家里挂毛泽东像，听语录歌。当年许鞍华散尽家财，在回归之际拍出为香港左派民主运动立传的《千言万语》。黄秋生扮演在香港颇有名的意大利神甫甘浩望。当年文革爆发，自称“毛主义者”的甘神甫远赴香港，希望进入大陆。不料滞留港九数十年，成为本地社会运动的一员干将。这部难得的香港电影，当年横扫金像、金马各大奖项，并入围奥斯卡最佳外语片。只是黄秋生堪称一生中最精妙沉郁的表演，却莫名其妙地输给了刘德华。内地也对这部电影讳莫如深，一贯难以见到。不久前，香港纪念回归十周年，终将“香港特区十年电影”的最佳男演员奖，颁给了《千言万语》中的黄秋生。

可惜十年后的《老港正传》，千言万语都错过了，成为一地鸡毛。名曰为左派草根立传，实则撕裂历史，向国家献祭。黄秋生扮演一位香港左翼工会的电影放映员左向港，口里哼的《智取威虎山》，怀里揣着《毛选》，读的是《大公报》，放的是《小兵张嘎》。电影一开始，令我有些盼望，以为导演赵良骏会以他在《金鸡》中的反讽与戏仿手法，以小人物勾勒香港社会历史的变迁。左向港的人生理想，是有朝一日能去北京天安门广场拍照留念。1967年香港左派暴动，左向港也上街示威，受伤回家。四十年弹指一挥间，旁边的左派战友们发财的发财，移民的移民，大陆转眼成为香港草根阶层如饥似渴的淘金地。左家却一直住在布满电线的天台上，追想着天安门。以一种辛酸、挣扎和坚韧的方式，在电影里陪着香港度过了一些被裁减的片断，82年股灾，97年回归，98年金融风暴，03年的SARS等。

其实我很希望真有一部电影，向我们描述一幅真实的“港左”人物素描。大陆意义上的一小撮“左派”在香港的意义和处境，他们是怎么生活的？如何构成了拼贴图画的、怎样的一部分，港人如何观看他们，回归之于对“港左”的地位变迁，等等。

可惜这部瞄准内地市场的港产“献礼片”并无此意，只以主旋律的奋斗与温馨模式，简化了左向港一生困在意识形态当中的棋局。真正的苦难被涂脂抹粉，真正的辛酸加水又加冰。如果香港左派是一碗夹生饭，这部电影就是一碗过了夜的夹生饭。导演企图以一家人的生存挣扎，叫香港精神里面，混杂了对遥远北方的肉体与灵魂的双重谄媚。我悲哀的想，从来没有一部香港电影，自我审查到如此地步，几乎丧尽香港电影的精神。

想当年陈果的《香港三部曲》，是如何充满香港文化自觉性的作品。1998年，他的《去年烟花特别多》和《千言万语》一起，构成了香港电影人在回归之际令人尊敬的自我体认与期许。2000年的《榴莲飘飘》是陈果的一曲绝唱。从北方来的，有天安门和新华社，也有妓女和黑星手枪。只说一面固然都不完整。那部电影最怵目惊心的一个隐喻，是一个被砍断双手的家伙，一直在故事里跑来跑去，找医生给他接手。后来把左手接在了右手上，右手接在了左手上。这一意象，大概是对《老港正传》最切贴的形容了。“北妹”与“二奶”的景象，也超越艾敬《我的1997》一曲的肉体欲念层面，升腾为一个社会政治的譬喻。一国要两制，港人要二奶。政体之内的精神揉和，化作婚姻以外的肉体抚摸。

其实对“港左”而言，几个年份的冲击是至关重要的。1961年数万大陆人在罗湖闯关逃难，1967年的香港暴动，1979年和1989年的呼应，及2004年空前的民主浪潮。但电影一路埋头一路省略，只从1967年的几个镜头开始。伟大的社会理想从“上街”转个身就成了“赴京”。天安门的梦想也成了直通车，从67年的“毛主席”直接就跳到了08年的奥运会。

说到1967年5月，香港左派仿照文革，手持语录，高喊万岁。在北京支持下，游行示威演变成罢工、暴动和暗杀。“左向港”们以燃烧弹、土制炸弹和镪水袭击警署和公交车，并在电车、巴士、街道和大厦安放炸弹。炸弹行动激起港人极度反感。电台主持人林彬在节目中批评左派，随即在下班途中被伏击暗杀。当年的明报社长金庸也因收到恐吓信，匆忙离港避难。直到12月，周恩来向香港左派下令，停止一切炸弹及暴力行动。到此，共有51人死亡，其中11名警察，一名英军拆弹专家及一名消防员。受伤人数超过800，包括200名警察。英女王为表彰香港警察部队，特赐“皇家”头衔，从此直到1997年，称为“香港皇家警察”。

电影中，左向港受伤回家，和邻居陆佑有一场争吵。邻居说，你们是流氓；老左说，我们是爱国。两家人吃饭时，老左说“社会主义好啊”，老陆拍案而起，我是来吃饭的，谁谈主义我就走。影片企图以这两个人物、两个家庭一辈子的磕碰和纠缠，来表达姓社姓资、左派右派都在回归里成为“一家亲”了。可惜这一自我阉割的命题作文，叫老左身上的善良和盼望，不再是一个理想，反而是一个诅咒。

香港香港为什么那么香，老左的一生阴差阳错，去不去得成天安门，到头还是未知数。回归十年了，每年香港遣返的大陆偷渡客，已从数万人下降为去年的2476人。今年烟花也特别多，烟花是一个障眼法，电影是另外一个。人们南下北上，国家左右互搏。是描黑香港左派，还是唱衰香港电影。是上街游行还是赴京赶考，是天安门广场还是维多利亚公园？我只能记下几句话，注脚这部影片的浮夸风。黄秋生说，《老港正传》是他演过最好的一部影片。赵良骏说，这是一部爱国港人的“小人物史诗”。而最近在央视节目里，香港右翼导演张坚庭也说，“社会主义祖国伟大，北京就是我的家”。

影片末尾，老左的儿子和老陆的女儿在海边，一张纸落在他们脚下——这显然也模仿了那根飘落阿甘脚下的羽毛。他们捡来一看，上面写着《圣经》中一节经文，“你要保守你的心，胜过保守一切，因为一生的果效是由心发出”。这一幕，仿佛一个被绑架的人，悄悄在路上丢下一枚戒指。真正的家，总不能永远在天台上，但也不在国家的广场。

2007-07-24


 王怡的宪政主义

王怡的宪政主义

朴素

从海口搬到广州，别的没怎么去，中山大学附近的书店倒是逛得熟门熟路。知名的有学而优书店、博尔赫斯书店、文津阁书店。学而优书店以古典文学、艺术、历史、思想类书籍著称，三联版图书尤为齐全。博尔赫斯书店更是名声在外，但书店却很小，蜗居在一个平凡的街道边，人文书籍颇多，进去逛了一下，倒也有些好书，譬如王佐良、顾颉刚、伯林、柄谷行人等的著作，当然最引人注目的还是法国新小说的一些作品。遗憾的是没见到书店主人陈侗。陈侗作为出版策划人的名气显然要大于他的艺术家头衔，引进罗伯—格里耶及其它法国新小说，正是陈侗的得意之作。

昨天，在学而优书店里翻阅重新复刊的《书城》杂志，有刘苏里的“新书过眼对话录”一文，其中谈到王怡的新书《宪政主义：观念与制度的转捩》（山东人民出版社2006年4月第一版），刘苏里对此书大加赞赏，认为：“真正的才子之作。这本书的写作和论证堪称气势恢弘、一泻千里，关键处并不刻意拐弯抹角。”很高兴看到王怡新书有这样的评价，于是问学而优书店的服务生，有无王怡的《宪政主义：观念与制度的转捩》一书，在得到肯定的答复之后，买到了《宪政主义：观念与制度的转捩》。这本书是山东人民出版社的“法理文库”丛书之一，法理文库约收书七十余种。

当此心气浮躁的时代，执着的忧伤为世人所拒斥。王怡以才子般的敏感与激情重新书写宪政主义的前世今生，凝聚着他对人世的期望与祝福，字里行间流露出悲天悯人的救世情怀。然而人民需要拯救吗？正如刘小枫先生所言：“谁不知道任何‘教’都不能救中国。”宪政民主同样不能。近些年来，王怡“在学术上持自由主义和宪政主义立场的一些研究”，《宪政主义：观念与制度的转捩》是他目前的心血之作，不能等闲看之。

2007-08-03


 天堂沉默了半个小时：伯格曼的电影周

天堂沉默了半个小时：伯格曼的电影周

王怡

我一直琢磨这个话题，给人类的精神世界带来颠覆性影响的，有一群牧师的孩子。他们小时候跪在床边，为祖母的疾病、父母的离异或一个热切的愿望祷告。在得不到回应后，走往怀疑和悖逆的道路。他们的一生大多孤苦伶仃，总是孤独、傲慢和凄绝，尽管他们从未宣称自己的思想是一种福音，但奇怪的是，那些使他们一生飘零在劳苦愁烦中的声音，却仿佛另一种布道，深深打动了世界。直到怀疑成为怀疑者们的信仰，悖逆成为悖逆者们的偶像。

如奠基了国家主义哲学的牧师之子霍布斯；在俄罗斯大地播下革命种子的神甫之子车尔尼雪夫；创始了近代社会学的拉比之子涂尔干。创立实用主义哲学的牧师之子詹姆斯，和以泛神论与神秘主义著称的牧师之子、自己也作过牧师的爱默生。或者再算上牧师的孙子卢梭，牧师的弟弟伏尔泰，等等。

昨晚夜里，我楼下有人搭起帐幕，开始祭奠亲人。哀乐不断，叫人无法入睡。一早起来，知道两位欧洲电影大师也在同一日去世，瑞典的伯格曼和意大利的安东尼奥尼。在这个布满哀乐的日子，我想到另外两位牧师之子，一个是尼采，一个就是伯格曼。他们的父亲都是路德宗的牧师。二人的作品魅力、心灵的苦楚和糟糕得不能再糟糕的生活，都极为相似。这两个牧师的儿子，用了一辈子力气去怀疑和否定上帝，又用了一辈子力气去抗拒虚无。最后用了一辈子力气，把自己从尘世中放逐。

25年前，伯格曼把自己流放到了费罗岛，从此与世隔绝，与电影隔绝。瑞典是千岛之国，当年康有为流亡斯德哥尔摩，也曾买下一个孤零零的小岛，打算在此终老一生。几十年来，无数人将伯格曼当作大师中的大师顶礼膜拜，他却反复谈到自己一生“彻底的失败”。家庭、爱情和信仰，在他的电影里荒凉犹如“狼之时刻”。在自传《魔灯》中，他说，“我不信任何人，也不爱任何人，我只关心自己”。“我的罪恶多得数不清，我决定成为世界上最成功的人，来弥补人生的失败”。这个不爱任何人的导演，一生结婚五次。在60岁生日那天，他的第五任妻子邀请他的9个子女来家里。这是伯格曼第一次见到自己的全体子女，而他竟然大部分都不认识，弟兄姊妹们彼此也不相识。这位牧师的孩子对他的孩子们说，“对不起，我不是一个合格的父亲”。一个孩子反驳，“不合格的父亲？对不起，你根本就不是一个父亲”。

这一周，我重看了他的《第七封印》、《处女泉》和著名的《沉默三部曲》。伯格曼童年时，听见父亲在教堂大讲基督的爱，回到家里却闭口不言，一家人彼此仇恨。母亲的婚外恋拆毁了这个家庭，他的信仰就这样破灭了。18岁那年，哥哥自杀，妹妹堕胎，他煽了父亲一个耳光，离家出走。从此，爱对他来说成了一座奥斯维辛。直到晚年，伯格曼仍旧与他的哥哥妹妹充满敌意、怨恨和疏离。1957年拍摄《第七封印》时，他在怀疑中被信仰抓住，在信仰中被怀疑套牢。他说，“我夹在信靠和怀疑两种念头之间，进退不得”。正是这个进退不得，使《第七封印》成为电影史上探讨信仰的伟大作品。十四世纪布满瘟疫的欧洲大地，犹如二战后整个世界盼望重生。骑士布洛克与死神下棋，想在死亡之前，找到生命必有一死的意义。

《第七封印》的伯格曼，或许是他一生中最接近希望的时期。布洛克犹如伯格曼的化身，十字军东征与欧洲的骷髅遍地，几乎夺走他的信仰。他的仆人琼斯一路唱着类似“路边的野花你不要采，不采白不采”的小调。对他来说信仰破灭是一竿子到底的，他不能理解主人为什么那么痛苦。布洛克在教堂告解，说为什么上帝躲在无用的应许和看不见的神秘当中，为什么不以一种精确的方式显明，以面对面的方式说话呢？他说，“我不要信仰，我要知识，我不要猜测，我要事实”。布洛克说，我要相信，可我做不到。

理性主义的怀疑，只能在生命的活水里被释放。布洛克遇到了虔诚的信徒，到处流浪的马戏团小丑约瑟夫、玛丽亚和迈克一家。这显然是对逃往埃及途中的约瑟、玛丽亚和耶稣一家的隐喻。暗示着上帝的“道成肉身”仍在大地上继续。伯格曼以少见的温情镜头，描绘这一家人在颠沛流离中的喜乐。但约瑟夫的欢乐和琼斯不一样，不是投靠肉体的愉悦，而明明住在灵魂的安息与丰盛的生命里。一周前，研究东欧文学的朋友景凯旋对我说，没有喜乐，哪来的自由。贝多芬的《欢乐颂》就是自由颂，也唯有欢乐颂才是自由颂。我说是啊，可许多知识分子总是傲慢地以为，自由就是自由的痛苦，自由就是自由的怀疑。

布洛克和他们坐在草地上午餐，他看着自己的手，感到生命里的恩典从来没有离开过。他对玛丽亚说，“我的手它还能动，我的血液在里面流淌，太阳还在头顶。你在微笑，迈克已经睡着了，约瑟夫弹着自己创作的赞美诗，这一刻我永远不能忘记”。

我的伯格曼，难道你89年的生命，就不曾有过这样美好的、将一切怀疑都搂在怀里，就像父亲搂着孤儿的时刻吗。在《处女泉》中，三个流浪汉，摧毁了一个虔诚爱主的家庭。上帝在哪里？如果死亡之后，一如死亡。信与不信都是深渊。住在费罗岛，和住在斯德哥尔摩有什么分别。住在曼哈顿，跟住在夹边沟又有什么分别。当那位父亲抱起少女卡琳的尸体，从卡琳头下的地上冒出了一股活泉。他们流泪跪下，为这一辈子的生与死而感恩。

接着他在60年代拍了《沉默三部曲》，上帝的沉默是伯格曼反复的怨恨。其中《冬之光》是我最喜欢的一部。一个乡间教堂的主日崇拜，和接下来一天的故事。那个绝望的年轻人来找艾利克森牧师，也陷在信仰危机中的牧师却无法安慰他。出去后他在河边开枪自杀。他对上帝绝望的诱因，当年对我来说犹如一场地震，差点叫我从床上摔下来。他对牧师说，这些年中国越来越强大，很快就会有原子弹了。上帝到底在那里呢？

这故事以一种怪异的方式，使我第一次体认到人类的同根同源，和对世界的罪咎感。上帝沉默吗，当人的欲念呼啸而来，人在什么地方骄傲，上帝就在什么地方沉默。但对愿意倾听、顺服和悔改的人，圣言却从不沉默。三部曲之后，伯格曼离开了信仰的挣扎，他后半生的电影越来越冰冷，仿佛《婚姻生活》中的那句台词，“这世上有什么比夫妻相互憎恨更可怕的事”？

布洛克的妻子在晚餐前诵读《圣经·启示录》，说到世界末日，复活的羔羊展开第七封印，在末日审判之前，天堂沉默了约半个小时。但对马戏小丑约瑟夫来说，其实末日是好得无比的企盼。因为第七封印被展开之前的那一句经文说，“宝座中的羔羊必牧养他们，领他们到生命水的泉源；神也必擦去他们一切的眼泪”。

伯格曼死了。生前他说，“经由死亡，我即化为乌有，穿过黑暗之门。等着我的，全是我无法控制、预料和安排的东西，这对我来说，有如无底的恐惧深渊”。我们不信，因为我们信无能。穿过黑暗的玻璃，或者听见，或者一无所有。

最近，有无数影迷在赞美和消费这位大师，我却为他不朽的灵魂哭泣。

2007-08-04


 中国的七大违章建筑

中国的七大违章建筑

——兼致全国人大的举报信

王怡

有一种机械论的哲学观点，把社会意识形态及政法制度，称之为“上层建筑”，好像整个宇宙都是用水泥敷出来的。既有上层建筑，就有违章建筑。违章就是违宪。一天晚上和冉云飞聊天，说有人举报他的屋顶是违章建筑。我开玩笑说，文联和作协才是违章建筑呢。回家做了一个课题，略论当代中国上层建筑的违章情况。现向诸位公布我的初步报告，并向全国人大举报当前七大违章建筑，建议全国人大飞快设立“上层建筑拆迁办”，好生整顿。免得一旦坍塌了，老百姓海拔较低，难免死伤无数，何其冤枉。

这是继“如何识别一个专制政权”之后，我今年又一个自费课题。根据一份被称为《中华人民共和国宪法》的文件，上层建筑违章与否，一概以此为准。为持守学术独立，我本着六亲不认的姿态，谢绝任何党派、组织或个人登门求情或提供赞助。

七大违章建筑，分别如下：

一、政协

违章程度：★★★☆

全称为“中国人民政治协商会议”（以下简称政协）。我的研究有三，其一，《宪法》没有一个条文提及“政协”这一上层建筑，包括《宪法》第三章对“国家机构”的规定，也未见对这一大型建筑的审批。由此，第一个结论是，“政协不是国家机构”。

其二，这一上层建筑的成员自称“政协委员”，由各种政治、宗教和人民团体派人组成。这些团体均未在人民当中举行过任何选举；其余个人，根据《中国人民政治协商会议章程》，则由政协委员会出面邀请。这一会议不产生于任何选举，会议章程亦由与会的全体成员自行通过。由此推论，参加政协的团体和个人，除了代表他自己，法理上实在不能代表任何其他人。由此，第二个结论是，“政协不是民意机构”。但这一上层建筑自我授权，长期冠以“中国人民”的品牌，最低程度也有假冒商标的嫌疑。建议全国人大除对政协进行严肃整顿以外，尽快注册“中国人民”为政治类商标，提高品牌意识，免得不法者继续妄称“中国人民”这一具有全球巨大市场潜值的名称。

其三，《宪法》序言中唯有一次提及政协，说“中国人民政治协商会议是有广泛代表性的统一战线组织”，是“由中国共产党领导的，有各民主党派和各人民团体参加的”爱国统一战线。由此，第三个结论是，“政协是非政府组织”，是由中共领导的，具体说，是接受中共统战部领导的一个非政府组织。据根宪法序言的这一描述，借用古代的政治术语，政协在宪法上的地位就是共产党的一个幕府。尽管我极不喜欢这一定义，但本着中立的研究立场，我仍要承认，目前流行的这一份《宪法》，的确默认了中国共产党作为执政党，享有一种私辟幕府的特权。根据这一特权和中国古老的政治传统，政协委员的意思，就是中共的幕僚、师爷或食客，也就是有时叫唤“长铗归来兮，食无肉”的那种人。

据此，全国政协每年与全国人大同期召开会议，共享“中国人民”这一政体品牌，称之为“两会”，享有同尊同荣的地位，政协正副主席，也享受“国家领导人”之待遇，这些都是严重违背当前宪法的。与“一国两制”的错误一样，属于一种政体上的“包二奶”行为。《宪法》明确规定，共和国的“一切权力属于人民”，而全国人大是人民行使主权的唯一的“最高权力机关”。一个唯一的、名正言顺、明媒正娶的正室，不应长期容忍一个中共统战部的二奶登堂入室，从执政党的幕府，而僭越为国家的如夫人。

此外，共产党的食客，理应由共产党买单。尽管宪法序言默认了共产党自组幕府的特权，却并无宪法根据，要求全体纳税人负担这一上层建筑的花销。尽管如夫人的花销，通常会低于夫人。但目前仅市一级政协的专职委员或调研员，据称每人每年的办公经费就不少于5万元。这一违章建筑擅动国库，拿老百姓的血汗，为一小撮除了自己谁也不能代表的人买单。同时也长期陷他们的东家共产党于不义，对不起人民，也对不起领导，建立赶紧列入拆迁计划。

二、中共政法委

违章程度：★★★★★

如果说政协是私立幕府，政法委员会就是私设公堂。根据《宪法》第3条，审判机关“由人民代表大会产生，对它负责，受它监督”，第123条规定法院是“国家的审判机关”；第126条说，“法院依照法律规定独立行使审判权，不受行政机关、社会团体和个人的干涉”。由此可知，这份宪法把国家的审判权仅仅赋予了法院，若有任何机关宣称自己有权管理、干预和指导司法事务，一定是伪机关、是上层违章建筑无疑。

再看中共《党章》，其中也并未自我授权共产党有管理和领导司法工作的本事。这是颇令人欣慰的。接着，该党章在其机构设置上也不见“政法委员会”的名堂。换言之就是莫名堂。政法委是彻头彻尾的，一个莫名堂的违章建筑。全国人大长期以来容忍这一师出无名的党内机构，成为凌架于最高法院、最高检察院司法体制之上的违章建筑，公然藐视民意机关的颜面。譬如每年最高法院向全国人大全体代表汇报工作时，该违章建筑的负责人，却从不出面向国家的“最高权力机关”交代他们的作为，表示起码的尊重。以致国家的审判机关长期沦陷于一个宪法体制之外的伪机关之手。根据《宪法》第52条，公民有维护国家统一的义务，我的研究表明，中共政法委的存在，是一种分裂国家主权、破坏国家统一的严重行为，不得不向长期受辱的全国人大举报。盼望人大能够自尊自强，身残心不残，下决心对其进行拆迁。

三、中共军事委员会

违章程度：★★★★★

如果说“政法委”是私设公堂，那么中共的“军事委员会”就是私立军机，在中国的违章建筑中，情节最为恶劣，数额特别巨大，波及全国所有武装力量。

根据《宪法》，设立“中央军事委员会”为国家机构，接受全国人大的任命、监督和领导。第93条称，“中华人民共和国中央军事委员会领导全国武装力量”。由此可知，除了“中央军事委员会”，宪法未授权任何组织和机构干预国家武装力量。

第94条规定，“中央军事委员会主席对全国人民代表大会和全国人民代表大会常务委员会负责”。由此可知，全国武装力量的领导人，在宪法上也不向其他任何党派、机构和个人负责。

可惜中共的《党章》却公然违反宪法，赫然宣称要“坚持对人民解放军和其他人民武装力量的领导”，并另设军机，组建该党的“中央军事委员会”，公开颠覆全国人大“最高权力机关”的宪法地位，并一贯向军队派遣干部，控制全国武装力量。这些作法在宪法上均没有任何依据，也属于彻头彻尾莫名堂的违章建筑。

即使宪法序言默认了中共的领导地位，但也未授予中共有控制全国军事力量的特权。反而在序言结尾明确宣称，“一切国家机关和武装力量、各政党和各社会团体、各企业事业组织，都必须以宪法为根本的活动准则，并且负有维护宪法尊严、保证宪法实施的职责”。鉴于中共在宪法上的领导地位，就算国家的“军事委员会”成员，全部由中共党员出任，诚实地说，这也不能算作违宪。但是在党内私立军机，就是另外一回事了。这等于公然组建“影子政府”，完全视宪法为无物。

对一再被辱的全国人大难免同情有加，我见犹怜。但本着学者良知，我仍要继续举报这一违反宪法、并涉嫌颠覆国家政权的党派行为。人必自辱，而后人辱之。若不自强不息，怀着“道之所存，虽七千万人逆之，吾往矣”的精神，怎能叫公民们相信，人大能顶半边天呢。我也敦促一切国家机关和武装力量，负起你们“维护宪法尊严、保证宪法实施的职责”来，积极创造条件，配合上层违章建筑的拆迁工作。

四、中国人民解放军总政治部

违章程度：★★★★

这是上述第三栋违章建筑的一处裙楼。尽管中共私设的“中央军事委员会”，与国家的“中央军事委员会”长期在人员和组织上高度重合，混淆视听，令人很难区分。好在中共《党章》不打自招，承认解放军的“总政治部”为该党“中央军事委员会”的工作机构。由此可知，军中机构中，至少“总政”这一套系统是不向全国人大负责、也不是由国家的“中央军事委员会”设立的，而是中共为一党之私，非法渗透全国武装力量的一处大型违章建筑。

为节省国家预算，减轻纳税人负担，建议与第三项合并拆迁。

五、中共宣传部

违章程度：★★★★☆

关于这一违章建筑的危害程度，几年前焦国标先生的雄文已描述得很透彻。我只作两点法理上的补充。其一，除《宪法》35条规定公民有“言论、出版的自由”外，宪法未曾有第二处涉及对新闻、媒体、表达或所谓“宣传”的界定。即便序言也没有提及中共有领导新闻舆论的特权。其二，中共《党章》在论其对国家事务的控制和领导时，也不曾自我授权，将“新闻或言论”列入其内。其三，和“政法委”一样，该《党章》的机构设置中也找不到“宣传部”。

一个在法律上连门牌号码都没有的非法机构，却长期凌驾于国务院新闻办、全体公民、一切媒体乃至全国人大之上。变公众舆论为枕头风，视天下公器为一家之溺器。甚至陈仓暗渡，让纳税人也一直稀里糊涂地供奉着它们。我一个曾在宣传部呆过的朋友，辞职十年之久，家里的稿纸上仍然写着“中共四川省委宣传部”的朱红字体。不但公民的钱包被洗白了，连人大的预算，也沦为人家洗钱的工具。老百姓实在不算什么，可一个堂堂的“最高权力机关”，一个党打你的左脸，就把右脸也转过去由它打么。

我本一介公民，也实在看不下去。敬告全国人大三千代表，摸着良心，回到常识。再不发愤图强，加快拆迁步伐，任由“党天下”蔓延，使国家越发体无完肤，你又有何颜面坐专机、吃小灶，回头见江东父老。

六、人民团体

违章程度：★★★☆

人民团体，实在是一个暧昧的词汇，我老家的话，叫做“撩家”，成都话叫“对对糊”，难听点叫姘头，客观点叫托儿。“人民团体”不是一般社会团体，也不是一般NGO。因为根据《社会团体登记管理条例》的第3条第3款第（一）项，有权组成政治协商会议的“人民团体”，是不属于该条例登记范围的。如果称为政协中的“人民团伙”，就容易与那些非人民的社团区别了。中国一共有大约200个这样的团伙，都由国家财政拔款。譬如文联和作协，就属于19个由国务院中央机构编制管理部门直接确定编制的“人民团伙”。我老家的话，所谓“撩家”，“撩”就是姘的意思。和那个代表“人民”的家伙撩在一起的，就叫“人民团体”；没有被撩上的，就叫社会团体。

新华社网站是这样介绍“人民团体”的，“它们虽然是非政府性组织，但在很大程度上行使着部分政府职能”。但为什么一个非政府组织，国家却要逼着纳税人出钱养活呢。如果说政协是一个幕府，好比中央统战部包养的“二奶”。那么“人民团体”的意思，就是“通房丫鬟”。 一旦通了房，每个月的例钱自然和一般丫鬟不同。

以“基督教三自爱国会”为例，这个宗教团体也是有权参加政协、有权由国务院直接确定编制、有权不进行“社会团体”登记的通房丫鬟之一。和其他18个团体一样，都分配有一个“政协副主席”名额。目前这个团伙的名誉主席丁光训，占着全国政协副主席的位置不下来。它的现任主席季剑虹，尽管一开口就是“在邓小平理论和三个代表重要思想的指导下”，但暂时还只能在全国政协常委的板凳上等着斗换星移。

金陵有十二副钗，北平有19大通房丫鬟。一样的道理，谁通房谁买单，谁脱裤子谁拿钱。难道妄称一个“人民团体”，就成了全体人民的负担？全国人大，十三亿纳税人，我们只养政府，不养政府的情人。更没有义务养情人的情人。

建议“上层建筑拆迁办”一旦成立，先拿丫鬟开刀，把这些被“人民”了的团体一揽子拆迁了。让民间的回到民间，宗教的回到宗教，文学的也回到文学。然后国家财政若要扶持文化，就要一视同仁，天下社团雨露均占，而不是比赛谁的裤子脱得快。

七、中国少年先锋队

违章程度：★★★★

2005年的抽样调查显示，“少先队”堪称全国规模最大的一个国家财政扶持的上层违章建筑。共有1.3亿14周岁以下的儿童，被裹胁参加这个未在民政部门登记的非法社团。这一团伙自称中国儿童自发的群众组织，但其实从1949年前的中共苏区开始，就一直受制于“少共中央局”及后来的共青团组织。该组织并组建了“全国少工委”，负责对全国未成年人实施精神控制。现任国家主席胡锦涛，及明日之星李源潮、赵勇等人，曾先后担任过“少工委”主任。连少先队的《章程》，也是由共青团中央开会通过的。

《宪法》规定，公民有思想自由和宗教信仰自由。国际人权与政治权利公约明确规定，这一自由包括“父母”为未成年子女选择和进行信仰教育的权利。但“少先队”组织却利用政府教育系统，剥夺了父母对儿童的信仰教育。同时《未成年人保护法》规定，“任何组织或者个人不得招用未满十六周岁的未成年人”，该法说，保护未成年人的原则是“尊重未成年人的人格尊严；适应未成年人身心发展的规律和特点”。但“共青团”长期向少先队员有系统地灌输共产主义思想，对儿童进行军事化的编制和训练，诱使他们拿自己的生命宣誓入伙。我的研究表明，该组织不但属于违章建筑，而且大有煽动颠覆国家政权的嫌疑。

提请全国人大注意以下事实：

1、该组织有一套成熟的准军事化系统，分设大队、中队和小队，有统一的队旗、队服、队歌，有类似军衔的等级，有严格的纪律管理，有办公场所和经费。在成年人的指示下，定期学习暴力革命理论，弘扬和鼓励革命者的牺牲精神。并定期集会，进行军事化的集合列队操练。

2、该组织章程规定，其宗旨是培养成员成为“共产主义事业的接班人”。加入该组织的儿童，必须宣誓“为共产主义事业而奋斗”——其中年龄最低的受害者只有7岁。每次集会，该组织成员要向级别高的成员和辅导员行队礼。模仿法西斯军礼，右手五指并拢，高举头上。集会完毕，有一人带头高喊“准备着，为共产主义事业而奋斗”，全体儿童成员必须齐声高呼，“时刻准备着”。

3、尤其是没有宣誓加入这一团伙的儿童，在所在学校一般都会受到考试、考察、品德鉴定、座位安排、奖励评选、福利机会等方面的各种歧视和羞辱。已加入者如果退出，在受教育权方面则可能受到更大的不良影响。笔者调查发现，有大量受害家庭，甚至连续几代都曾在童年时被裹胁加入过这个组织。

在党和国家多次宣称“社会主义初级阶段”将长期存在，并倡言“和谐社会”的今天，一小撮保守的共青团人士，仍以阶级革命的理论长期控制和煽动全国的未成年人，并以“时刻准备着，为共产主义而奋斗”这一歇斯底里的、带有暴力色彩的口号，诱导未成年人进行与其行为能力明显不相符合的政治性宣誓。这与山西黑砖窑的童奴事件性质是一样的，都是一场宪法上的叛乱。由此我本着一线良知，提请全国人大，救救我们的孩子吧。

笔者建议，将上述七类长期非法运作，并侵吞大量国有资产的违章建筑，列入第一批拆迁名单。建议全国人大分别成立特别调查委员会，由“上层建筑拆迁办”全权负责协调国家机构，执行拆迁工作。并对类似的违章建筑如共青团、各民主党派、全国反邪（610）办、全国综治办等，以及一些所谓集体所有制的烂尾楼，进行调研，尽快拟定第二批拆迁名单。

我也知道拆迁难度之大，但仍希望被违章建筑包围的全国人大，能对一个公民的举报予以回应。告诉老百姓说，龟儿子骗你，我才是最高权力机关。

最后声明，上述研究结论完全以一份被称为《中华人民共和国宪法》的文件为依据，并不受本人政治、宗教和学术立场的影响。若以本人持守的具有普世性的宪政、民主与人权标准衡量，那么全国人大，你娃和共产党一样，也是先上车、后买票，难逃违章建筑之恶名。但仅以宪法本文论，我仍然尊重全国人大的权威和宪法地位，并顺服《宪法》第41条公民有批评、建议和检举、控告权利之规定。故仍然决定公开向其举报。

2007-08-04，写于成都大学“上层违章建筑”自费课题组。


 威伯福斯是谁：电影《奇异恩典》

威伯福斯是谁：电影《奇异恩典》

王怡

2007年是英国《废奴贸易法案》200周年、也是人类废除奴隶制度200周年纪念。为迎接这个年份，全世界动静不小。好莱坞拍了这部英国废奴运动的核心人物、清教徒威伯福斯的传记片《奇异恩典》。英美在教会推动下，也兴起一场白人信徒为祖先贩奴行为认罪、悔改，和向黑人道歉和赔偿的运动。

斯皮尔伯格曾有另一部电影《断锁怒潮》，一艘西班牙的奴隶船上，黑人暴动并杀死虐待他们的船员。但在返航途中被美国海军拘捕。这是美国史上一桩著名案件，73岁的前总统约翰·昆西·亚当斯，在最高法院为这些黑人辩护。他们最终被判无罪，获准选择居留或返回祖国。在司法进程之外，一群贵格派的基督徒恒久地为这些黑奴代祷。电影里，他们跪在监外的冰天雪地祈祷。铁栏内两个黑人同情地望着他们，说这些人死了亲人吗，为什么这么痛苦？接着信徒们也唱起了这首著名的《奇异恩典》。黑囚们彼此说，原来他们是歌唱家。开庭前，贵格派信徒将插图本的《圣经》递给了这些囚犯。在牢中他们连看带猜，竟然读出了整个福音的故事。在这片新大陆上，一个艰难的自由之旅和信仰之旅，大苦难与大盼望，同时临到了今天被称之为“非洲裔美国人”的族群。

今年，世界的另一个回应是对现代奴工的关注。联合国儿童基金会将2007年定为“世界消除童工年”；英国学者拿出了一份关于当代英国“奴工”与人口贩卖的报告。奴隶制或许消灭了，但一个人凡受他人的支配，其人身自由低于一份正当的雇佣关系的，都可称为现代意义上的“奴隶”。包括被贩卖的妇女、儿童，受到暴力约束的妓女，在某种管制下缺乏基本保障与人身自由的工人、被蛇头贩运的偷渡客、缺乏迁徙自由的公民，等等。美国也在今年发布了一项统计，全球每年仍有60万—80万人被贩卖。中国呢，则在今年向世界贡献了“山西奴工事件”，使这部电影、这首歌和这个人，之于我们的意义显得尤其吃紧。

威伯福斯，也许是历史上最伟大的清教徒政治家，也是普世废奴运动的象征人物。他和“克拉朋联盟”的7名基督徒一道，不费别人一枪一卒，只耗费自己45年的光阴，终于在1807年推动英国通过了《废奴贸易法案》。也正是这一年，“克拉朋联盟”发起成立的伦敦传教会，派往中国的第一个新教传教士马礼逊，于9月8日抵达广州。使今年也成为新教来华200周年的日子。

这部电影描写他的一生，为着人的“被造平等”而反对奴隶制。革命家的路数是“从奴隶到将军”，威伯福斯的盼望却是“从奴隶到弟兄”。启蒙者追求的平等，是一种打碎了人类整体性的、原子式的平等，平等就是平等得像两颗遥远的星球。威伯福斯们追求的平等，却根植于人类在上帝面前的一个整体性，平等就是平等得像弟兄和手足。普世的奴隶制已成历史，这一根植于基督信仰的爱的福音，却仍在不断地成为着历史。尽管当黑暗来袭的时候，我们依然掩面痛哭，如听见前往阿富汗的韩国基督徒被掳为人质。

《奇异恩典》的片名，准确勾画出废奴运动与福音复兴的关系。威伯福斯一生的废奴生涯得到福音派牧师的属灵支持。他刚信主时一度想放弃政治，电影中，他去见60岁的约翰·牛顿。牛顿与当时的福音派领袖沈美恩一样，都曾是奴隶贩子。他母亲数十年为他的悔改不断祈祷。牛顿在母亲去世后悔改信主，写下这首两百年来全世界流传最广的圣诗《奇异恩典》。电影里，牛顿牧师在教堂扫地板，他对威伯福斯说，去作你该做的事吧。在这里，三千个黑人的幽灵和我住在一起。

电影中那个年轻俊美的威伯福斯，21岁成为下议院最年轻的议员。他数十年在议会中慷慨陈词，几乎将一个复兴的时代推到观众眼前。当威伯福斯写下他第一篇废奴文章时，整个国会只有他一人相信“三位一体”的上帝。1789年他第一次提出废奴法案，所有议员都当他是一个不懂政治的唐·吉珂德。电影特别表现了他在议会内孤立无援、受尽嘲讽的处境。40年后，威伯福斯退出政治圈。此时英国上下两院信奉“三一上帝”的基督徒，超过了两百名。

1815年，英国打败欧洲。在威伯福斯坚持下，英国在维也纳和会上向各国提出的唯一要求，就是废除奴隶贸易。1833年，威伯福斯去世后第三天，英国通过了最后废奴法案，宣布奴隶制为非法，并以每人27英镑，共付2000万英镑的赎金，释放了大英帝国全境内的75万奴隶。1807年2月23日，《废奴贸易法案》通过的那一天，英国国会全场起立，向这位信心伟人鼓掌致敬，威伯福斯跪在议院角落里流泪祷告的一幕，将永远留在人类政治史上，闪耀一种罕见但却真实的信仰之光。

爱国、爱人民，爱非洲的儿童。这些表达何等熟悉，熟悉到不忍耳听的地步。哲人说，爱抽象的人容易，爱具体的人难。今天的奴隶在山西，今天的威伯福斯在哪里？今天全世界的童工超过了1.3亿人，今天一个时代的悔改和恩典又在哪里。在被奴役的孩子面前，我们人人都是魔鬼。威伯福斯是谁，谁翻转了他的生命，谁也将同样拯救我们的孩子。两千年的历史上，奴隶变成了教宗，奴隶主变成了牧师。听起来就像是童话。婴儿吃奶的时候，并不认识他的母亲。我们蒙恩也是如此。这世界到此为止没有毁灭，我们却问，上帝在哪里，公义在哪里？

作家托尔金和C·S·路易斯，曾不约而同谈到古典童话里的救赎含义。如《美女与野兽》中，一个美女嫁给了野兽，但她的一个吻，却使这只野兽慢慢变成了人。社会和历史，看起来就像野兽，因为我们是野兽。制度里的全部黑暗，还不及我内心的一半。我们是野兽，而谁是那道成肉身的一吻，不是叫我们进化，是叫我们重生。

威伯福斯的故事，与一切人道主义和人权主义的故事都是迥异的。在他那里，“神就是爱”。在人道主义者那里，却反过来，“爱就是神”。神的爱是从无限者的意志当中发出来的信实与盟约。“爱就是神”却是人间虚幻的偶像。叫我们听见爱就像听见一个赤字，听见被爱就像听见一笔奖金。

2007-08-14

《南方人物周刊》


 “王怡的麦克风”对回帖言论的立场

“王怡的麦克风”对回帖言论的立场

王怡

推荐一直想就我对博客的言论立场，做一个简单阐释。包括我删掉一些朋友的回帖所持守的原则。

我们的制度环境固然缺乏“言论自由”，但人们对“言论自由”的想象和理解，也有不少偏差。仅就某些方面而言，我们的言论自由度其实是很高的。譬如男人在饭桌上说黄色笑话的言论自由，就比英美各国都高。在我们这里，女性尚无法对这种言论提出法律上的抗议。所以准确地说，在公法领域内，中国人缺乏言论自由，在私法领域内，我们的言论自由却泛滥成灾。换句话说，中国人的言论自由，是一种欺软怕硬的言论自由。

除了一般性的理解外，我阐释我的几个看法：

1、言论自由是一种政治权利，它主要意味着在公法领域内对言论的强制性干预是非法的，主要针对的是公共权力的代理人。在私法范围内，在私人的人身与财产权范围内，个人选择所导致的对他人言论的筛选和排斥，通常情形下都与言论自由无关。举例说，你不能在他人的客厅里要求言论自由。一个人在家里邀请朋友开PARTY，他可以决定谁以及什么样的言论是他欢迎的，什么是他不欢迎并决定排斥的。你可以评论这个人缺乏风度，但你不能说他取消你的发言侵犯了你的言论自由。因为这是一个财产权问题，不是一个言论自由问题。又譬如你可以追着一个女孩发表你对爱情的看法，但她可以向法庭申请人身保护令，禁止你在距离她20米的范围内发表上述言论。因为这是一个人身权问题，也不是言论自由问题。

2、言论自由不是在任何地方说任何话的自由。其实这也和第一点有关。因为一般而言，只有来自公共权力的干预才可能损害一个人“在任何地方表达一种特定观点”的自由。而私人对言论的筛选，通常不会造成这种后果。因此左派的刊物不发表右派的文章，基督徒的网站不刊登介绍佛教的文章，共产党的《红旗》杂志不发表有神论的思想。这些都与言论自由原则无关。除非某些个、某些媒体或政党处在一个垄断者的地位，他对言论的筛选和拒绝，就不能被视为私人性的，而是公共性的。譬如《人民日报》和新华社是纳税人的钱办的，但被一党霸占了，在一种严格的新闻管制体系下，处在垄断地位的官方媒体对言论的筛选和排斥，就不仅是“在某个地方拒绝了一种特定的言论”，而是“在任何地方”都使得一种特定言论无法获得表达。那么这就侵害了言论自由。

3、顺理成章的一个推论是，在通常情形下，私人可以筛选和排斥特定的言论。如《南方都市报》可以不发表薛涌先生的文章，“王怡的麦克风”也可以禁止有人发表关于摩门教、安息日会或真耶稣会的信息。还是一样的，你可以评价别人的风度，但不能说侵犯了你的言论自由。你的自由就是另外办一个媒体，开一个博客，发表你自己的观点。如果政府限制了你开办媒体或网站的权利，那么问题就回来了，在99％的情形下，侵犯言论自由的都是政府，而不是私人。你不要欺软怕硬，直接告政府去。

4、私人筛选和排斥特定言论的权利，也要受到言论自由原则的制约。譬如私人开办的媒体，第一我们要尊重他的财产权原则，第二，因为他主动选择了将他的私人财产权置于一种公共状态，因此要受到言论自由原则及公众的知情权原则的适当约束。譬如违背新闻真实性，侵犯从业人员的新闻自由及公众的知情权。又如“新闻平衡”原则，当你的言论涉及对他人的批评甚至指控，而他人需要抗议和反驳时，英美的媒体法就会在此时限制媒体对言论的筛选，而要求它必须发表对方的反驳文字。再如“正当程序”的审查，如对言论的筛选侵犯平等权、公开以种族歧视为筛选标准等。

“王怡的麦克风”是一个发表我个人意见的博客，我的思想与立场决定这个博客的内容和倾向。但它也处在公共领域当中，并向读者们开放回帖与留言的言论空间。我有决定对这些回帖和留言是否保留的权利。但我需要尊重发言者的署名及内容的完整性。就算我将所有回帖和留言删除，也不涉及对读者言论自由的侵犯。但我愿意开放这一评论的言论空间，并将一视同仁地对待赞同或批评的言论。

而我愿意在此公布我的删贴原则，并以此与我的读者立约，我将依照下列原则，来决定是否保留或删除朋友们的评论或留言。

1、凡对我的文字的观点、思想进行批评的，无论持何种看法，除非触及法律对一般言论的限制如辱骂、造谣、诅咒等，我都将保留。不会删除。

2、凡针对他人的行为、道德及隐私进行指责或负面评论的，除非所论述的事情是众所周知的，否则我将一律删除。因为第一、我不接受一个人在匿名状态下对他人进行道德的指控。凡打算在我博客上具体指控他人的道德或披露他人非众所周知的信息的，请你首先公布你的真实姓名、身份和信息来源。第二，我无法判断对一个人的指控是否真实，譬如你说某某人曾经嫖娼被抓，我也一律删除。因为我开办博客不是为着发布此类信息。因此就算是真实的，也请到其他地方去说。

3、尤其针对基督徒朋友，对主内肢体的指控，除了适用上述原则外，只要你承认自己是基督徒，《圣经》就是我们之间的宪法。我更将敦请发言者依照《马太福音》第18章的原则，来处理与弟兄姊妹的矛盾和冲突。并遵照《林前》第6章的教导，不将弟兄告到不信主的人面前。我的博客不为任何论断弟兄的言论提供空间，也不敢有分于这样的言行。若不听劝诫，反复进行匿名指控的，我将敦请发言者留下你的真实姓名、身份和所在教会的联系方式，因为网络并非一个没有教会观的空间，我将提请你教会的长执对你的行为进行评判。若不愿提供真实信息的，我将取消你在我博客的发言权。

4、我是一个自由主义者，凡提倡或支持共产主义、一党独裁、暴力革命、阶级斗争、恐怖主义等思想的文字，我将一律删除。我尊重不同思想的人，但我无意于将这个博客作为与上述思想者的交流平台。所以，请持上述言论的朋友另设空间。

5、我是一个相信《圣经》权威性、相信三一上帝、并接受初代教会三大信经及改教时期的《海得堡要义问答》和《威斯敏斯特信条》的基督徒。我愿意与持不同信仰或哲学立场的朋友真诚交流、对话，这是我开办博客的目的之一。但我对非正统的基督教异端思想，即以基督徒自称、却挑战圣经的权威性、否认三位一体、质疑基督的神人二性、贬低十字架的救恩、否认唯独恩典、因信称义的立场，及普世教会所公认的异端派别，我的博客不准备为上述信息的传播提供平台。我也无意于在此与这些观点对话、交通，因此也将一概删除。若有持上述立场的朋友希望与我交流，请私下与我邮件联系。

6、张贴广告等商业性言论、或与本博客文字及主题无关的内容，前者也一概删除，后者我视其篇幅酌情而定，长篇累牍，影响版面及阅读、讨论的连续性，就动手删了。

7、其余未尽的情形，我与大家彼此尊重法律及惯例。

以上立场，请大家理解，也请朋友们监督这一份“王怡的麦克风”与你们关于回帖言论的立约。

谢谢大家。你们的阅读是对我的祝福。

2007-08-16


 中国及西方政治坐标系测试

中国及西方政治坐标系测试

王怡

今天看到一个非常有趣、也有价值的测试，是北大未名BBS读书版的网友们集体讨论制作的，模仿了著名的英文“政治指南针”测试体系。以50个问题来区别人们对当代中国的政治、经济、文化的评判与立场。 为了纪念“反右运动”50周年，建议每位朋友都动手测试一番，目的不是为确定自己一个简单的左右定位。而是这50个问题，的确包含了我们对这个世界、这个时代和这个族群的关切。

我的测试，结果如下。昨天听一位弟兄说，成都“三自”基督教会的一位牧师，不久前在主日讲道中，提到我名字，说四川有两个反动势力的代表，就是余王二人。此弟兄告知，牧师此言一出，令会众哗然。不过从这个测试看，我的确算是政治和经济方面的铁杆右派，及文化上的保守主义者，如果“反动”是“反者道之动”之意，那这位牧师说的也不算错。如果“反动”是反政府之意，就令人不安了。请弟兄姊妹们为我祷告，也为这位牧师和他牧养的羊群祷告。

（左翼<->右翼）1.7，经济立场坐标（左翼<->右翼）1.3，文化立场坐标（保守<->自由）-0.2

测试地址：http://blog.farmostwood.net/politics_bdwm

此外，我也作了“西方政治坐标系”的测试，结果经济右翼、政治自由，处在第四象限，和弗里德曼、哈耶克在一个象限中。这两个测试结果相近，看来北大未名版的设计，还是比较准确的。结果如下：

经济立场坐标（左翼<->右翼）4.13，政治立场坐标（专制<->自由）-1.27

测试地址：http://blog.farmostwood.net/politics

2007-08-18


 天上的天，天上的水：电影《吴清源》

天上的天，天上的水：电影《吴清源》

王怡

几年前有一回，国内古琴名家齐聚锦官城，我有幸听见李祥霆先生的《广陵散》，吴钊先生的《忆故人》，和龚一先生的《关山月》。旷古之音，远远近近。但朋友说，可惜仍然加快了，古人的琴更慢。

可慢不是一种技术，而是一种哲学。孔丘、伯牙、嵇康等士大夫的风范，已一去不返。抚琴的人已不在中文系。对新儒者来说，穿长衫易，而抚琴难。对琴师而言，技术上的保守主义也容易，但古琴境界已失去文化及生命的依托。

这也是被称为“昭和棋圣”的吴清源先生，与今日棋手的区别。当年我小学五年级，聂卫平在第一届中日围棋擂台赛上，以一胜五，在国内掀起围棋热。我也爱上围棋，买了不少书，装模作样地打谱。后来知道吴清源的名字，更加高山仰止，在我少年人心中，这是《逍遥游》里的人物，“肌肤若冰雪，绰约苦处子，不食五谷，吸风饮露”，应游乎四海之外，而不是这个时代配得的。后来知道他还在世，甚至有些失落。

导演田壮壮，为这位93岁高龄的老人立传。找阿城编剧，或许是因为当年那部《棋王》。这部片子很沉闷，不熟悉吴先生的观众，也许很难看得下去。而熟悉他的棋迷们，一定不满意那些传奇、那些荡气回肠的十番棋，被淡化到一个不过瘾的地步。尽管每个镜头都那么精致，白描式的叙述，情节被简化到极点。田壮壮刻意离开一个完整的故事，想拍出围棋的意境。并离开厮杀的棋盘，想逼近吴先生厮杀的内心。

我不敢说效果如何，但有几个镜头确实令我迷恋。一是吴清源与年轻的川端康成坐在半山坡的草阪，寥寥几语，说起天空与神仙。一是吴清源与木谷实的镰仓十番棋，隔着一张榧木棋盘，吴清源仰头望天，目光空无。木谷实鼻血横流，昏厥倒地。吴先生数十年的对弈，有这一场戏实在已经足够。

从吴清源到聂卫平，围棋一途，始终纠缠着两种与时代的冲突。一是琴棋书画的背后，古典文化的花果飘零。与古琴一样，在中国，围棋早已脱离文化，堕为一种技法。而在日本，围棋仍旧是古典精神的器物化。吴清源幼年丧父，11岁无敌于京师，进入段祺瑞府中，以棋艺养活全家。后来东渡日本，亦无人能敌。开创了一个“吴清源时代”，名符其实的东方不败。围棋之于吴清源，亦是一种古典哲学的器物化，用中国第一位九段棋手陈祖德的话说，“李昌镐与吴清源都是上帝派下来下棋的。他们对围棋心无旁骛，其它人都很难做到这样”。

当年的围棋擂台赛，聂卫平那么令我着迷，后来想起来，其实就是一把折扇。西装革履，配一把折扇。只是对日本围棋文化一个简单的模仿，让我第一次发现原来折扇这么有风范。原来棋盘上的争竞，并不只是一场脑力的田径赛。

第二个冲突，是中日民族的百年恩怨。吴清源身上有三个形象，一是“文化汉奸”。抗战中，他作为日本棋士到伪满州国劳军，与溥仪下棋。当时国人称他是数典忘祖的“文化奴”。第二个是“民族英雄”。吴清源以一人之力，打败全日本棋手。1952年他访问台湾，蒋介石政府赠他“大国手”称号，时人品论说，“中国抗战胜利，是因为得到了美国的帮助。真正战胜日本的，只有吴清源一人”。电影中，他与日本国手的对弈中，也因此不断收到日本右翼的死亡威胁。

第三个形象，就是我小时候高山仰止的，一个不食人间五谷的高人隐士，似乎将围棋升华为东方哲学的人生境界。许多文化名流，也对吴清源推崇倍至。金庸说，自己最佩服两人，“古人是范蠡，今人是吴清源”。余英时以八个字，称他“用志不分，乃凝于神”。沈君山则称誉他“匹夫而为异国师，一着而为天下法”。

但田壮壮这部电影，最精彩的，就是解构了这种东方式的和自我反哺式的浪漫想象。电影将重心放在两个地方，一是吴清源一生的挣扎和徘徊。在静若处子的围棋，与天下大坏的民族时代之间；在围棋与信仰之间；在生与死之间；在空与有之间。电影中，西园寺公毅劝他入日本籍，说，围棋是超越民族的。但吴清源站在桥上，不知何去何从。战后，吴清源叫住汽车，中途下去，在野地左右徘徊，也不知从哪里来，到哪里去。

吴先生第一次挣扎，先入日本籍，后在1949年国民党溃败前夕，入中华民国籍，再于70年代重入日本籍。直到数年前，台北授他荣誉市民，吴先生却拒绝了，经过百年沧桑，他淡淡地说，我是日本人。

第二个重心，更加出人意外地放在了他的宗教追求上。吴先生在自传《天外有天》中说，我一生有两个目标，一是真理，一是围棋。可惜棋迷们大多对前者不感兴趣。文化汉奸与抗日英雄之说，固然偏激与傲慢，但其中的张力，确实将吴先生的灵魂彻底撕裂。围棋一途，不但不能使他超越中日纠葛，反叫他深陷其中。他终其一生，信奉一个叫“红万字会”的宗教。尤其在战后，纹枰犹在，家国幻灭。吴先生一度舍弃围棋，加入红会中的邪教“玺宇教”。数年间，夫妇二人与教主一起颠沛流离。重返棋坛后不久，又遭遇车祸，棋力下降，结束了一个属于他的时代。

电影几乎以一半篇幅描述了这段宗教之迷途。我喜欢这部电影的，就是围棋没有被偶像化，吴清源也没有被名士化。有人一厢情愿地说，离开了围棋的吴清源，还有什么好拍的。但田壮壮让我们看见一个下棋的人，他的中和从容之下，一生的断裂，一生的沉默寡言。到最后，我看吴先生的传奇竟是一出悲剧。围棋不可能是宗教，吴清源活在围棋与宗教之间，活在围棋与中国之间，也活在围棋与自我之间。

天外有天，天道又在哪里。晚年的吴清源以“中的精神”归纳一生对真理的寻求。人生若没有意义，连十番棋也没有意义，连中国也没有意义。无论文化汉奸、抗日英雄还是高人隐士，都是世人对一个受苦灵魂的切割。感谢这部电影，叫我爱吴清源的灵魂，胜过爱他天才的棋艺。耶稣说过一个比喻，天国就像买卖人，去寻找好珠子，找到了，就变卖一切所有的，去换这颗珠子。而一个天才的灵魂，终其一生寻求的那颗珠子，跟世上最愚拙的人相比，也并没有不同。

2007-08-24


 与“天路客”谈信仰（七）

与“天路客”谈信仰（七）

——这样，世界被摔成了两半

王怡

一、

在一种“存天理、灭人欲”的世界观看来，人的情欲与眼目，确如洪水猛兽，一发不可收拾。凡出世的宗教，都会倾向某种禁欲主义，因为禁欲才是真的出世。旷野之中，深山古刹，若是一个人枯坐灯下，内心依旧“放纵情欲，滚沸如水”，那就算不得出世了。可如此一来，身体与世界的关系，就被简化成了一种精神性的超级链接。换言之，就如黑格尔说的，这个世界存不存在并不重要，连自己存不存在也不重要。仿佛这样一来，就不再沾染尘土；然而身体的意义，包括性的愉悦，也在宇宙论的层面上被否定了。人的身体来自尘土，成了一个很尴尬的事实。就像籍贯来自乡镇，也是一些人没面子、不愿提及的事。人就埋怨他的造物主，给我一个灵魂就好了，为什么要给我一个身体呢。

在一种身体与精神对立的二元主义里，肉身的世界被藐视。身体是客观的，也就是非道德的，甚至就是恶的；精神是主观的，也就是永恒的和善的。这样的观念从古希腊到古印度，也到儒道的哲学传统，差不多一致，构成了一类与圣经启示迥异的世界观。近代以来，从笛卡尔的“我思故我在”，到康德对现象界与本体界的两分，在哲学上复兴了这种希腊式的二元论。费希特说得最干脆，人是两个世界的成员，一个是因果律统治的物质世界，一个是人的主体性的精神世界。在后者那里，“我就是我自己的创造物”。到了萨特，就变成另一个著名的命题，“存在先于本质”。

这样，被造物的次序就发生了一个颠倒，仿佛灵界是比人间更高的，仿佛属灵的天使才是受造的顶端，有身体的人不过等而下之罢了。于是人的盼望，就成了各种将世界摔成两半之后的“属灵”化。但《创世记》说，唯有人是按着上帝的“形象和样式”所造。创造的使命，就是将这个世界，包括人的身体，也包括藏在身体里的性的愉悦与子孙的繁衍，都托付给了人：“神就赐福给他们，又对他们说，要生养众多，遍满地面，治理这地。也要管理海里的鱼，空中的鸟，和地上各样行动的活物。

论到天使的时候，《希伯来书》则说，“天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力吗”？

中国民间，也有一种对于身体的暧昧肯定，就是仙女下凡，思慕人间。但下凡的代价，却是对超越身体之上的价值世界的取消。一个人若相信某种灵与肉的二元论，他就不太可能既充分肯定身体的意义，又完全敬畏一个灵魂的世界。好莱坞的电影《天使之城》，是另一个基督教背景下的“天使下凡”故事。两个天使麦西杰和塞斯宁可从天上坠落，披上满身的血肉，而成为人。代价是暂时离开永恒而面对死亡。当成为人的塞斯问天使，上帝为什么要带走玛姬。天使回答，因为这就是“人”生。天使是柏拉图式的存在。但人却可以拥抱、抚摸、亲吻和做爱，可能饥饿、寒冷、痛苦和愤怒，也一定有生离死别。在“人”生里面，永恒不是一个看得见的事实，而只在你的信心里向你显现。

在基督诞生之前几百年，以色列先知曾预言说有童贞女怀孕生子，给他起名“以马内利”，意思就是“神同在”。而《论语》中记载，孔子有一个弟子生病，请老师为他祷告。孔子回答，“丘之祷久矣”。但是当孔子对六合之外存而不论、无法确信的时候，他的祈祷其实不是祈祷，只是一种宗教仪式而已。用《论语》的另一句话说，就是“祭神，如神在”。其实神并不在。一个“神同在”的世界，和一个“如神在”的世界，这就是基督信仰与一切二元论的差别，也是信仰与迷信的迥异。信自己所不知道的那个信，就是迷信。一个没有“神同在”的世界，人就吃吃喝喝吧，因为身体不过是过眼的云烟。

“祭神，如神在”的祭祀，并不是祭祀；祷告也不是祷告。孔子和拜送子观音的村妇一样，只是向着自己所不知道的祈求。“神同在”构成一个信仰；而“如神在”只是偶像崇拜。后者是“圣人以神道设教”，以想象的宗教去弥补一个残缺的世界，仿佛传说中的女娲补天。前者却是一位无限者俯身下来，以对他自己的启示，来抚摸历史的血肉。

但在一个二元论者看来，“神同在”是几乎不可能的，最多只能“如神在”。就如一位罗马学者曾致信奥古斯丁，说“神是唯一的，是不可理解的，不可言喻的”。但一个不可言喻的神，怎么可能成为生命中“又真又活”的神呢。对一位“不可理解和不可言喻”的神明的敬拜，依然还是“如神在”的偶像崇拜。

上帝若与我们无言，上帝就只是一个理念，甚至只是一个说法。我们渴望也是白白地渴望，我们忧伤也只能将忧伤进行到底。很久以前，我喜欢齐豫的一首歌，《有没有这种说法》，里面对“如神在”的绝望与荒凉，曾叫我的青春期布满了粉刺：

有没有这种说法 常常飞行的人 离天堂比较近

有没有这种说法 多喝几杯的咖啡 就能写出动人的文章

昨天 我企图和上帝打交道 请他修改我的命运

上帝保持一贯的沉默 就像他从不承诺

但基督信仰的核心，正是“道成肉身”这一神同在的最高启示。神的儿子“道成肉身”，这是人类史上唯一一次，对身体及其意义的最热烈和最高规格的肯定。那些泛滥情欲、并以此来反抗世界的作家和艺术家们，以一种憋急了的态度，自暴自弃的以为，对身体最高规格的肯定就是放荡。如果我的精神是“我思故我在”，那我的身体就是“我荡故我在”。但在圣经中，上帝先以他的创造肯定了肉体的意义，再以他的救赎，又一次肯定了血肉之体的被造的意义：

（神的）儿女既同有血肉之体，他也照样亲自成了血肉之体。特要借着死，败坏那掌死权的，就是魔鬼。并要释放那些一生因怕死而为奴仆的人。他并不救拔天使，乃是救拔亚伯拉罕的后裔。（希伯来书2:14）

任何一种二元主义，都刺破了上帝的信实，也是对人作为上帝艺术品的一种羞辱。二元论的逻辑，必是一个循环往复的宇宙观，任何一元的消失，都是宇宙模式的崩溃。这就褫夺了一位至高神随他己意的主权。也使一种线性的和目的论的历史观成为不可能。那么永恒就被取消了。肉体的情欲，和今生的骄傲，就成了不要白不要，要了也白要。

人对宇宙秩序，最多剩下一种西西弗式的信心，人的命运变成了一种道德主义的抉择。所谓“人心惟危，道心惟微”，既然善恶、阴阳都是宇宙的来源，身体的意义便无法获得一个完整的肯定。我们只是克服肉身，选择精神，克服恶念，选择向善而已。也就是儒家说的“惟精惟一，允执厥中”，这就把一个人的价值决断抬举成了宇宙的中心，使人的自由意志具有了宇宙论上的影响力。

宇宙原本是一元。当撒但说，你们吃吧吃吧，吃了就“如神能知道善恶”。这一句诱惑就是二元主义的诞生。一个真神，加一个假神；一个上帝，加一个撒旦。世界被砍为两段，二元论成为罪人躲避他的审判者的一个山寨。也叫我们的罪有了一个推诿。使徒保罗说，神的永能和我们的罪都是明明不能推诿的，但二元论却说，明明就是可以推诿的。我们对罪的敏感与悔恨，被阴阳或天人的合参之路阻挡了。二元论也导致了人们对罪的看法的一种泛灵化。如果罪是泛灵化的，罪就应该由冥冥中的力量去负责，而不是由我负责。所以就算一个人不相信上帝，二元论的世界观也会在他生命的某一刻，带来对造物主的怨恨。他说，老天你为什么不睁眼，上帝你为什么不管我。他说，天理何在，情何以堪？

如果二元论是真的，善恶一念之间，情欲铺天盖地。那么告诉我，我为什么不能选撒旦？为什么不能放荡情欲？为什么不能把骄傲进行到底？

二、

人的身体，神看着原是好的。甚至连基督也从大卫的后裔而出。圣经中说到肉体或身体，一种是中性的“身体”（flesh），与灵魂相对应。而以贬义说到人的肉体和情欲时，是指罪的权势对于全人的支配力。不是肉体（flesh）本身，而是罪的本性（Sinful nature或Sinful desires）。但中文和合本就都翻译为“肉体”。就像圣经以贬义说到金钱，也不是指财物本身，是指借着财物使人沦陷在贪婪中的罪的可怕权势。这权势弥漫在整个人的生命里头，包括肉体，也包括灵魂；包括了身、心、灵；包括了思想、情感和意志，也包括了理性与灵性。说一个人属乎“肉体”或“情欲”，这是圣经对一个在罪中无力自拔的生命的描述，并非汉语语境里那种狭窄的含义。如《加拉太书》所说，“情欲的事，都是显而易见的。就如奸淫，污秽，邪荡，拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端，嫉妒，凶杀，醉酒，荒宴等类，我从前告诉你们，现在又告诉你们，行这样事的人，必不能承受神的国”。

但在一种二元论的蒙蔽中，你可能会辩护说，我的精神是崇高的，只是我的肉体不争气。我的心管不住我的身体。多年前在一首诗中，我也曾流露这种二元论的人观，仿佛为自己内心的惊慌买一份保险：

水岸犹如女性的唇线

我站在上面

我的下身长满兽毛

但胸脯还是纯洁的

各种二元论就如“魔鬼的代言人”，它为人的罪所提供的辩护，甚至与那罪一样怵目。血淋淋的杀戮与放荡，在审美的和个人自由的名义下，仿佛电影世界里的狂欢。缺乏对身体的一个创造论上的肯定，对禁欲主义或道德专制的反抗，就只剩下另一个极端，就是对情欲与眼目的万般体贴。

三、

诺斯替主义是公元二、三世纪出现的一种宗教，受东方哲学和基督信仰的双重影响。它的根本思想即一种极端的二元论。道家的阴阳二元是非道德性的，所以阴阳之间可以参同。摩尼教的善恶二元论则认为世界有两个神，善恶相争，胜负未定。诺斯替主义呢，受到基督教一神论的影响，于是在一神之下发展出精神与物质、身体与灵魂的二元论。一位至高的神被无限的抽象化、神秘化，类似一个柏拉图式的最高理念，这样的“神”或真理怎么可能与污秽的肉体世界同在呢。最高的真理只能超乎宇宙之上，不会去从事创造宇宙这种体力活。于是物质世界只是一个精神实体的不断流溢与堕落的产物，仿佛鲜花放久了，就成了垃圾。于是这个世界也被诺斯替主义摔成了两半，人间彻底地不可救药。如果还有救赎之可能的话，也只能靠着超凡脱俗的方式和个人主义的方式，去了悟宇宙间隐秘的智慧。

于是人就被分成了两类，一是属灵的资产阶级，一是属灵的无产阶级。

今天人类所谓的“现代性”，其实在很大程度上是古代诺斯替主义的复兴。启蒙运动以后，当欧洲开始反叛基督信仰；黑格尔主义、尼采主义、共产主义、科学主义，存在主义，人的思潮彼此起伏，竟都与这种二元论的宇宙观有着隐秘的传承。诺斯替主义也深刻影响了心理学对于人与世界的解释，尤其是被誉为现代诺斯替主义的荣格心理学。以及也影响到最近二、三十年各种泛灵主义的“新纪元运动”，包括中国的气功运动。

二元论的宇宙，是对宇宙的断章取义，仿佛很多人对下面这句圣经经文的断章取义一样：

全世界都卧在那恶者手下。（约翰一书5:19）

可怜这是一种没有盼望的宇宙论。诺斯替宗教与一切东方奥秘思想一样，都无法将“世界”理解为一个完整的世界。他们不能在眼前这个令人沮丧的宇宙之上，相信一位至高者的主权，相信圣爱是创世的源泉。于是陷入在善恶对立、身体与灵魂对立、精神与物质对立、信仰与世界对立，甚至上帝与撒旦对立的各种二元论里。这就等于在宇宙论上抬举了恶的地位。哪怕是以一种憎恶、反抗甚至革命的方式，可你还是承认了恶的力量真的是“与至上者同等”的。承认生命的可能性及你对这世界的态度，都可能取决于这世上最坏的那一部分。这将是生命中一种什么样的羞辱啊，尽管我们也时常活在这羞辱里面。

四、

Pilgrims，这些是我近来对二元论与基督信仰的一些默想，也是我即将出版的新书的一些断章。我对中国及东方的哲学传统，如何影响了中国人对于基督信仰的阐释，极感兴趣。这并不表明，我自己就能摆脱此类影响。也没有预设，此类影响会一概导致对圣经真道的偏离。目前，对倪柝声弟兄的三元人论和他的属灵观的影响，华人教会中已有很多有分量的考察。指出其与佛道禅的传统及古代诺斯替主义的隐秘关联。及儒家“内圣外王”的成圣观，对中国基督徒的“成圣观”的误导。

中国儒道两家的阴阳二元论，希腊哲学的理念与物质的二元论、及以摩尼教为代表的善恶二元论之下的世界，都是忧伤而没有盼望的。接受基督信仰，就是把自己全然交给“在圣经中说话的圣灵”，以信求知，来更新自己的世界观。而不是靠着“人间的遗传和世上的小学”，去简化我们觉得难以领受的圣经启示。不是以中国文化去理解基督信仰，而是以基督信仰去观照中国文化对普遍启示的回应。以信仰之光，为中国文化重造一颗清洁的心。以一种二元论的文化背景去理解基督信仰，也许真会降低理解的难度，有一时的好处。但不出于神的好处，神也不会保守到底。

有二元，就会有三元，譬如倪柝声的三元人论。更会有四元，五元，因为老子说，“道生一，一生二，二生三，三生万物”。最后一定走向人本主义的属灵观，也就是某种泛灵论。如庄子或佛家的“道在万物，道在屎溺”，或“郁郁黄花，无非般若”。万有与空观形成一对张力，最终摧毁对上帝主权的信靠。又如约翰·卫斯理强调他个人“第二次洗”的悔改经历——感谢上帝，使用他的仆人，给了卫斯理如此美好的生命体验。但这以后，个人属灵体验被一些人不断高举，神的话语的主权就被轻视。于是演化成一种神学立场，认为一次重生得救不够，还要第二次受“圣灵的洗”，然后就有人说二次也不够，还要第三次，第四次。看起来，似乎将重生得救与成圣勾连了起来，其实恰恰在救恩论上将“圣灵”与“圣道”的工作割裂了，不过是贬低了基督宝血的遮盖。尽管没有拆毁对三一上帝作为创造之主的信心，但却损害了我们对“耶稣基督并他钉十字架”的信心，隐含对耶稣基督的唯一中保地位的摇晃。因为耶稣说，“成了”，不过成了一句不太可靠的话。恰恰因为对救恩的认识不完全，导致了对成圣路上的坚忍与永蒙保守的不确定，于是模糊了“称义”与“成圣”。这也将一个“天父的世界”摔成了两半。人一软弱，就要再“洗”一次。一天不说方言，得救就失去了确信。永远喝奶，就永远吃不了干粮。

没有对上帝主权的信靠，没有全然顺服，成为上帝话语的囚徒。就可能在生命中的某一刻，使我们的信心不能完全，我们的救恩归于无有。一旦人的行为在救恩上有份额，一旦有任何一件事可能落在上帝的预定之外，永生与救恩就不过是一种风险投资罢了。所谓信心，不过降低为一种西西弗斯式的信心。如里尔克说，“有何胜利可言，挺住，就意味着一切”。对基督徒来说，恰好相反，若不是看见了得胜的确据，挺住又有什么意义可言。看见人的“挺住”一文不值，才能看见基督得胜的荣耀。

自由派神学和存在主义神学之父，第一个把神学心理学化的马赫，恰恰出身于高举属灵体验的德国敬虔主义传统。这与倪柝声的心理学走向的属灵观与成圣观如出一辙。这是莫大的一个讽刺。高派的属灵观，与自由派神学看似截然对立，其实暗通款曲。

“在神没有惊奇”，所以在一个真正的敬虔之人，就是唯独爱慕与敬畏神的话语的人，也没有惊奇。在任何处境下，一定都有“WAY OUT”。所以我们尽管痛苦，却不白白痛苦。尽管沮丧，却不至绝望；尽管跌倒，却不至全身仆倒。因为不但自然是上帝的设计，连历史也是上帝的设计。我们凡事随自己的意志，却凡事都在上帝的智慧之中。这就是基督信仰。而任何一种二元论，都刺破了耶和华的信实，是对神的自我启示的羞辱。

如道家的阴阳二元，指向一种平衡的宇宙模型，怎么平衡？对抗不可能平衡，所以阴中必有一点为阳，阳中必有一点为阴。并且“万物负阴而抱阳，冲气以为和”，阴被视为阳的来源，生生不息，以为天下母。因此二元论的意思就是，任何一元的消失，都是宇宙论的崩溃。二元论的逻辑，从根本上否定了前面的永生和新天新地。是我们对上帝的存在主义式的信靠，进一步，变成一种道德主义的信靠。而道德主义的信靠，最终绕一个圈，从神本主义退回原点，仍旧回到人本主义。所以在二元论的世界观下，人总会受到否定耶稣神性、否定耶稣是基督、以及否定自己的重生得救的试探，于是不断追求灵恩，就成了一个汉语语境之下的“方便法门”。

诗篇说，“有人靠车，有人靠马”，但唯有神的话语使我们平安喜乐。惟有耶和华的名，使我们一生的苦难和盼望有意义。信仰，就是问你到底靠什么为生？你的身体，你的灵魂，你的君王是谁？

2007-08-28修订


 基督教在四川的历史要略

基督教在四川的历史要略

王怡整理

弟兄们，我不愿意你们不知道，我屡次定意往你们那里去，要在你们中间得些果子，如同在其余的外邦人中一样。只是到如今仍有阻隔。无论是希利尼人，化外人，聪明人，愚拙人，我都欠他们的债。【罗1:13－14】

第一个进入四川的传教士，是英国伦敦会的杨格非（Griffith John）和大英圣经公会的伟力（A.Wylie）。他们于1868年（同治七年）经湖北进入四川，遍游全省，对各城市进行考察，将沿途情形汇报到英国各差会本部及在华传教士。“这一次长途调查，行程九千里，走过西人从未走过的地方，为基督教进入四川打开了大门”。从此直到1949年12月为止，先后入川的传教士共计1808人，传教士人数在全国排位第四，其中来自英、美、加三国的传教士，占全体传教士的93％。

第一个进入藏区的传教士，是英国内地会的康慕伦，他于1876年12月开始，步行跋涉，经湖北进入四川，到达打箭炉（康定），考察藏区生活，后经理塘、巴塘，渡过金沙江，进入西藏。被称为“中国的李文斯顿”。

第一间教会，是英国内地会牧师麦卡悌，1877年5月在重庆九块桥租房，开设的全川第一个布道堂点。使重庆成为福音入川的基地。

第一间成都教会，1881年，内地会的英国传教士克纳克开始在成都租房传教，内地会的传教士侃莫和勒克，在成都正通顺街37号设立了第一间教会。

第一次公共崇拜，1884年，美以美会（卫斯理宗）在重庆举行公共敬拜，听者众多，不少人决志信主。

第一位进入四川的女传教士，是英国内地会的克拉克夫人，她与丈夫克拉克于1878年一道进入四川。

第一间藏区教堂，1897年，英国内地会传教士西瑟端纳和其他4位传教士一起，进入打箭炉，设堂布道，在藏族地区建立了第一间教会。

第一家诊所，1877年麦卡悌在重庆市中区设立，开创了在四川使用西医和西药的历史。

第一次反对缠足，19世纪80年代，美以美会（卫斯理宗）的女布道会传教士昊格矩，在重庆等地组织妇女读书会，提倡放脚，反对缠足。

第一所女子学校，是1887年美以美会的女传教士柯立亚，在重庆戴家巷开办的女子小学，后迁往成都陕西街，1908年更名为“华美女子中学”。1949年，教员53人中有基督徒31人，约占58.5％。1951年被政府接管，更名为成都市第十中学。到1907年，四川共有教会小学173所。到1920年，共有初小408所，高小59所。四川成为教会学校在校学生人数超过本省基督徒人数的唯一省份。也是在校女生比例最高的省份。

第一所成都女子学校，1896年，英美会的加拿大籍女传教士白宝玉，在成都方正东街72号，开办“华英女校”，起初只有小学，1914年创办中学。以音乐教育闻名。1952年被政府接管，更名为成都市第十一中学。

第一家医院，是美以美会的医生马嘉礼，于1892年10月，在重庆临江路戴家巷开办的宽仁医院。现为重庆医科大学附属第二医院。到1920年，四川有教会医院26家，诊所28间。

第一个育婴堂，1891年，英美会（卫斯理宗）的女医生福吉丽，到成都后，开始收养被遗弃的女婴。1895年，福吉丽医生在成都教案中受惊吓而离世。1896年，英美会为纪念她的工作，在成都四圣祠创办了第一家育婴堂。

第一所中学，美以美会的传教士鹿依士，于1894年在重庆创办求精中学，开西南各省的新学之端。著名国画家张大千就读于此校。到1949年底，教会在四川仍有中学23所。

第一所印刷厂，1897年，英美会传教士赫斐秋第二次来华，携带一台印字机入川，在嘉定府（乐山）开设全川第一家采用近代印刷技术的印字馆。1904年迁往成都，改为华英书局，1951年被政府接管，更名为成都印刷厂。

第一个足球场，1894年，曾是英国皇家足球队队员的公谊会传教士陶维义，携带第一只足球入川，在重庆创办广益中学。1900年，广益中学兴建了西南地区第一个足球场。1951年该校被政府接管，更名为重庆市第五中学。

第一所神学院，著名的“剑桥七杰”之一、卫斯理宗四川会督盖士利，于1898年在阆中创立“天道学校”，是基督教在四川的第一个神学院。1944年合并入重庆神学院。

第一家孤儿院，1904年，澳大利亚女传教士贝水光，在阆中千佛场一代传教，收养被遗弃的女童，兴办福音孤儿院，收养人数曾多达二百多人。

第一家幼稚园，是1905年，美国浸礼会的女传教士唐彼美，在宜宾鲁家园街创办的“司司里亚幼稚园”，首次在四川开展学龄前儿童教育，由美国哥伦比亚大学师范学院提供指导。到1949年，教会在四川开办幼儿园共28所。

第一位中国牧师，1906年，由圣公会四川会督（主教）盖士利——著名的“剑桥七杰”之一，按立阆中教会的古鹤龄为第一个四川牧师。1956年，80岁的古鹤龄牧师率15位四川基督教领袖，发起筹备四川省三自爱国委员会。1958年，担任第一届四川基督教三自爱国委员会主席。1970年在文革中离世。

第一所教会大学，1905年清廷废除科举，美以美会、英美会、公谊会等差会联合成立“华西教育会”，推动教会学校，筹办“华西协和大学”。1910年，华西协和大学正式成立，是成都周围方圆一千英里内的惟一一所教会大学。1950年初，全校有教师270人，其中基督徒109人，占全校教师的40.4％。全校学生1131人，其中基督徒301人，占学生人数的26.6％。从这所大学毕业的朱焕章创办了石门坎教会中学，这是苗族地区的第一所中学。另一位毕业生吴性纯创办了石门坎教会医院，这是苗族史上的第一家医院。

第一个牙科，1917年，华西协和大学设立牙科，成为我国最早设立牙科的学校。

第一所养老院，1917年，英国圣公会陈敬修（G.F.Denham）牧师夫妇在梁平县县城东门外，兴建一所养老院（孤儿院），收养当地无依靠的孤寡老人和孤儿。1918年改由任兴荣（T.E.Robinson）牧师接办。1925年任牧师在抢救孤儿时染病离世，根据他的遗嘱，其妻将他的全部遗产捐赠这所养老院（孤儿院）。

第一所盲哑学校，1918年，英国圣公会传教士裴成章，在绵阳黄家巷，开办了全川第一所盲哑人学校。1950年由政府接管，更名为成都市盲哑学校。

第一所藏区医院，1919年，美国基督会派遣医学博士史德文，在巴塘县建立了藏区的第一家新式医院。巴塘教会医院的影响，从雅安以西、遍及全藏。不少人从拉萨远道而来就医。

第一所培养接生人才的学校，1931年，美国卫理公会的女医生满秀实，深感中国的旧法接生，危险性过高。在成都文庙后街创办了第一所培养助产士的医学校，在四川推广新法接生和产妇及初生婴儿的护理。后迁往小天竺街，设附属产科医院。

第一个全国性学生福音团体，随着全国著名高校在抗战期间汇聚四川，在成都的华西坝和重庆的沙坪坝，出现了第一个大学生福音复兴运动。1944年，中国最有名的教会大学聚集在成都华西坝，在华西协和大学校区组成基督教联合大学，即华西协和大学、金陵大学、金陵女子大学、齐鲁大学、燕京大学（及东吴大学的生物系）。因受英国剑桥大学及美国学生福音运动的影响，这5所大学的基督徒成立了“华西坝基督徒学生联合会”，抗战结束后更名为“华大基督徒学生聚会”，后在成都南大街33号建立教堂。同年，赵君影在重庆沙坪坝的中央大学、重庆大学、复旦大学等国立大学，亦发起学生福音运动。1945年7月，全国41间大学的学生团契，在重庆南山成立“中国各大学基督徒学生联合会”（学联会）。这是第一个全国性学生福音组织，也是中国的第一次学生福音运动，和中国的第一个大专以上知识分子奉献传道的复兴运动。后学联会迁往南京，1947年，国际学生福音团契在波士顿成立时，中国学联会已是当时全世界最大的学生福音团体。同年，超过一百位大学生响应学联合往新疆宣教的呼召，组成“西北灵工团”。 1950年，学联会被迫解散，但这一学生福音运动，对迄今为止的港、台、东南亚各国和北美的华人教会，以及大陆的家庭教会，都产生了极其深远的影响。

第一次首倡家庭教会，1949年2月，路德宗在万县讨论《应变草案》，提出共产党入川后，礼拜堂若维持不下去，可分散到教友家中聚会。“若家庭礼拜也作不成，就到野外坟地中去”。1949年5月，四川基督教界在重庆举行应变会议，卫理公会华西会督（主教）陈文渊在会上作《动荡时期之基督化家庭观》演讲，并散发美国长老会传教士毕范宇编写的《基督化家庭手册》，倡导家庭崇拜。毕范宇主张对新政权作最坏的打算，提出应对危机的根本之途，是将教会中心转往农村，并利用家庭聚会这一基督教的传统敬拜方式，使教会生存下去。8月，在黄山举行西南各省第二次基督教应变会议，海珥玛、陈文渊、陈崇桂等人做专题演讲，要求各地基督徒组建家庭教会和农村教会，在思想上和行动上做好应变准备。随后四川部分教会在共产党入川前，开始推动家庭聚会。10月，卫斯理宗召开紧急年会，讨论基督徒对时局的态度。会议决定开展乡村教会，“加速推行基督化家庭运动，必要时，教会转入家庭”。1950年6月，家庭教会的倡导者陈文渊以反革命罪在重庆被捕，1968年在文革中安息主怀。毕范宇则成为被控诉的西方传教士的典型。另一位倡导者、重庆神学院院长陈崇桂受到周恩来接见，参与发起三自爱国运动，后担任重庆三自爱国会第一任主席。

2007-8-30，纪念马礼逊来华二百周年。


 一个宪政中国的伟大异象

一个宪政中国的伟大异象

王怡

最近有一件让人很挺生气的事。一个70岁的爱尔兰流浪汉哈洛斯，半辈子都以拣破烂为生。20年前，他在伦敦北部一个高级住宅区附近的树林里，盖了一间简陋的小屋，大约长12英尺、宽8英尺。有一家开发商，一直想把这个老家伙赶走。但按照英国的物权法，一个人无争议地占有一块无主土地，超过12年的最低年限，那块地就是他的。所以政府向哈洛斯颁发了一份地契所有权状，正式宣告这个流浪汉是在高尚社区拥有90平方英尺的小地主。据BBC报道，这块土地的市值大约是200万英镑。一夜之间，流浪汉就变成了“风能进、雨能进、开发商不能进”的百万富翁。

如果这是第一千零二夜的童话，中国的拆迁户们就不应该生气。就像七个小矮人身边的白雪公主，不该让我们转头看见自己的妻子，就愤愤不平。可这样的事发生在离我们乘飞机只要十个钟头的地方，你就难免要问，人家有物权法，我们也有物权法，人家有鼻子有眼，我们也有鼻子有眼，我们为什么不生气呢？

若一个人说，他在家里从来不生气。这个家也许已经岌岌可危了。心理学家说，维系家庭情感的一个好方法，就是直截了当的告诉对方，“我有点生气”，“你这样做让我很生气”。《南方人物周刊》的这个“中国人你为什么不生气”的专题，似乎有怂恿老百姓生气的嫌疑，其实在我看来，就是鼓励一个老百姓成为公民，鼓励我们把这个社会当作自家的客厅。

因为你不会对一个抢劫者说，“我真的生气了”。你对你的敌人愤怒，对自己的朋友生气。甚至在中文里，“生气”是一个很温和的词。你不能翻译成“angry”，否则怒气就不好对应了。它只是表明我不高兴，非常地不高兴。从政治学的思维说，臣民在官府面前是不会生气的，他们能忍就忍，忍不了就揭竿而起。一个社会常常有生气的人，恰恰是公民社会的一个标志，也是立宪政体的一个允诺。它的意思是一份政治上的信仰告白，我们从此告别革命。我们维护权利，可以和你纠缠不止，但刀枪已经入库。我们可以拍案而起，但是不掀桌子。我们可以上街，但是不砸玻璃。可以反对一届政府，但不需要改朝换代。可以一直吵架，但是永不离婚。

几乎每个中国人的生活，都充满了那些“中国人你为什么不生气”的细节。但这个专题不是像易卜生那样说，“这个世界翻了船了，我要做的就是把自己救出来”。也不是像哈姆雷特一样说，“这个世界脱了轨了，偏我有责任要把它修好”。而是像胡适那样认为，“为个人争人格吧，就是在为国家争国格”，而是像弗里德曼那样说，“不要问国家为你做了什么，也不要问你为国家做了什么，而是要问，我们可以通过国家做什么”。

我想这本书的一个回答是，我们可以通过国家去生气，从而使这个国家充满了生气。

德国的社会学家桑巴特，曾提过一个著名的设问，和龙应台女士的“中国人你为什么不生气”的设问一样著名。就是“为什么美国没有社会主义”？换句话说，为什么美国的工人阶级和底层市民，从来没有爆发过通过彻底的社会变革去维护自身权益的激进主义运动？桑巴特提出了六个回答，其中有三条在社会学上一直被奉为经典性的阐释。一是美国的立宪政体提供了最大的“公民整合度”，和一个民主化的公共生活方式。这使人们的利益要求可以被容纳，所以工人阶级喜欢这个体制，也喜欢在这个体制下发脾气。二是美国的两大党都不是意识形态政党，而是以个人权益为导向的政党，所以每当社会上有人生气了，他们在吸纳主流的改革意见方面毫无困难。这就使任何第三党都很难冒出头，任何激进主义的运动，都因为机会成本太高，无法从那些生气的人中间，结出愤怒的果实。于是就连种族问题，在最沉重的时代也只是社会学意义上的问题，而从来没有上升为一个激进政治的温床。第三点是美国式的市场经济，为社会底层提供了也许是人类史上最大可能的一种流动性。桑巴特说，一个美国工人比他的欧洲同行有更多的机会，成为一个小业主。所以革命不如上街，上街不如上法庭；打架不如骂人，骂人不如谈判。

换个方式回答桑巴特的设问。美国人为什么不革命呢，因为他们常常生气，因为国家鼓励他们生气。他们没有激进的社会主义运动，所以他们有民权运动，有平等权运动，也有消费者权益运动。如果再问，中国人为什么不生气？因为人们生气从来不是出于绝望，而是出于盼望。人们生气是因为人们知道生气可以帮助他们，得到更公平的机会，更廉价的商品，更廉洁的政府，更稳妥的生活。就像在家庭中，有盼头的人才唠叨个不停，绝望的人连腔都不开。如果我们生气，不是因为周围有值得我们生气的事，而是因为我们眼前有一幅未来的图画。

《圣经》中说，“没有异象，民就放肆”。这个异象（vision），指的是在上帝的启示中，人所看见的一幅关于世界的图画，一个宇宙的场景，以及上帝在历史中一个永恒的旨意。其实任何积极的社会运动，都是由异象去推动的。甚至任何有成就的个人，他的成就也一定来自于对他生命中一个异象的委身。但对于不相信上帝或上帝启示的人们来说，这个词可能不代表一个决定于时间之外的图画，而只是代表一幅历史主义和个人奋斗的图画。因此更多的人将这个词翻译为“愿景”。愿景并不等于我们常说的理想。因为“vision”的意思，是你所看见的，而不只是你所想到的。是一幅图画，而不是一套理论。你看见了你所思想的，就叫做“愿景”。我把它解释为一种有确据的梦想。

譬如“英特纳雄耐尔”，曾经是共产党人的异象。“英特尔纳特（Internet）”是全体互联网公司的异象，而一个环保主义者，一个女权主义者，一个民间维权人士，一定也都有他所看见的愿景。我生气可以没有理由，你不生气也可以没有理由，但当这个专题的呼唤，面向一个庞大人群的时候。“中国人为什么要生气”，一定要有一个共同的理由，才能带出一种编辑所盼望的共同的回应。这个理由就是关于公民社会的一幅生气勃勃的的图画。一个我们对未来二三十年间中国宪政转型的异象。我们说，应该如此。我们还说，可以如此。老实说，如果缺乏这样一个愿景，你遇见拆迁，遇见学校收一大笔赞助费，医生开一大叠检查单，遇见你的选举权或言论自由被剥夺，你不但生不出气来，甚至连喷嚏都打不出一个来。

有人说，中国人缺乏权利意识，他们不生气，是因为他们不懂得用法律手段保护自己。我不能同意这话。一定是有未来的愿景，才会有眼下的愿意。作为一个法律研究者，我不能不承认，在今天这个社会，许多时候一个人放弃维护自己的权利，才是他最理性、最符合利益原则的选择。我有一位很生气的农民朋友刘正有，为维护自己村民的土地权益，打了十几年的官司还在打，还在输。为什么要生气呢，他说，我非要把那些侵害老百姓的人，“钉在历史的耻辱柱上”。我就问，这只是一个比喻呢，还是你生命中一个真实的异象呢？历史的耻辱柱在哪里，六合之外呢还是末日审判呢。我尊重这位朋友，他对自己的一生有伟大的愿景。但显然这样的愿景并不能说服更多的人们，去调整他们在卑微生活中投入与产出的衡量。

我也见过一些维权农民和上访户，当他们和政府打交道时，你甚至会发现一个很荒诞的局面，就是这些权益受损的穷人，反而是天底下最不讲道理的人。第一，干部都会讲大道理，从国家、集体讲到和谐稳定，农民们都搭不上话，更没有胆量反对这些大道理。第二，干部都会讲法律，从公民的义务一直讲到红头文件第几条第几款。这时农民们倒有反对的胆量，却缺乏反对的能力。他们有气也生不出来，有道理也像茶壶里的汤圆。最后只有不讲道理了，说我啥子都不管，我就要拿回我的东西。

舒兹是美国一家民权组织的执行理事，他在评论甘地和马丁·路德·金的时候说，“在追求正义的民权活动中，愿景从来都极为罕见”。而20世纪的非暴力不服从运动，却拥有一个历史上最令人动心的愿景。它尊重法治的游戏规则，它一方面把自己的不满尖锐地表达出来，另一个方面，它又对政府和公众表示出极大的顺服。金博士的演讲《我有一个梦想》，描出了一幅整全的图画。这幅图画将一个心里生气的公民走路上班、不愿乘坐公车的个人行为，与千万人的梦想联系了起来。在这幅图画里，一个人的维权选择，和一个国家的美好未来之间，有了一种我们说不出来的、“万事相互效力”的关系。因为有这幅图画，一个人才不会沮丧地说，我生气有什么用？我一个人去投诉物管公司，对我有什么好处。

最近几年，中国社会的确出现了公民维权的趋势。人们不但作为一个消费者，而且开始作为一个公民，以一种温和的方式表达不满。人们开始关心环境，关心大坝的修建，关心艾滋病患者和公共卫生，关心乙肝病原携带者是否受到歧视，或者女性职工提前退休是否不公平。人们问机场凭什么收取建设费，医生写的字为什么我们看不懂？宣传部的电话为什么那么拽？在过去这一百年里，其实人们更多时候问的是，“中国人你为什么不愤怒”？相比之下，“中国人你为什么不生气”，其实是一个如此坚决而温柔的提问方式。传递着这个时代最令人心动的变化，不是GDP和摩天大厦——而是从市民到公民，从愤怒到生气，一个渐进改良的时代，正在替代暴风骤雨的时代。一个诉讼与司法抗争的时代，开始替代高歌猛进的立法时代。一个民权为本的时代，开始替代一个已失去方向的改革时代。

然而，目前民间的维权最缺乏的，并不是权利意识，甚至也不是旧制度的约束。我们最缺乏的，依然是一个活泼生动的愿景，一个可以被看见的伟大的异象。可以取代“改革”、也可以取代“民运”的，一个对未来中国的新的异象。未来应该是一个什么样的未来，宪政可以是一个什么样的宪政。其实这真是一个伟大的时代，不是因为那些让我们生气的事很伟大。而是我们活在其中的这个一点也不伟大的社会，却从来没有距离一个伟大的时代这么近过。就像那个流浪汉哈洛斯，虽然房子很破烂，却住在一个黄金地段的附近。

老实说，如果我们看不见一个宪政中国的伟大愿景，我们就算生气，也是有气无力。今天的问题是，“改革”已不再是这个社会共享的一个异象，它已经蜕变为一种不公平的利益调整和权益损害的同义词。但“民运”也不再是大多数受损害的中国公民心头的异象。人们看见一个为富人说话的经济学家，马上把他划到“改革”这一既得利益体制中去，其实这个经济学家是少数敢在“六四”公开信上签名的知识分子。人们看见一个抨击中共的异议知识分子，又马上把它划到“民主斗士”的集体合影中去。其实这个社会缺乏新的“大道理”，缺乏一幅争取更好的群体生活方式的图画。当生气的人们交头接耳时，他们不但缺乏公民的自由结盟，他们甚至也缺乏真正的“同一首歌”。因此今天没有一个专家，可以从技术上说服一个农民工，告诉他法律是他拿回自己薪水的最佳武器。也没有一个公共知识分子，有足够地底气呼吁，中国人你快生气吧，你不生气，这个社会就没有希望。因为在今天和明天之间，这个国家的未来场景变得越来越模糊。在个人和国家之间，我们对一个公民社会的想象力也如此贫乏。于是一个人站出来生气，一百个人就开始叹气。尽管一部分媒体和知识分子，一直在努力帮助这个社会形成一副图画，就是把一个人的利益和一个人的行为，与一个公共的政治理想联系起来，好像把每一台电脑接入互联网世界。

但以拆迁运动为例，人们看见它伤害了无数个人的财产权，却很难看到拆迁运动也在摧毁每一个城市的社区生活，正在割裂每一个拆迁户与他邻人的关系。一种超出人们交往速度的拆迁速度，就是公民社会的敌人，它破坏人们心中的愿景，正成为一种反社区和反结盟的力量。甚至在某种程度上，连公民的诉讼运动也在被迫成为一种反社区的回应方式。法庭成了最后一个怒火中烧的地方。人们不再相信社区，不愿把希望放在任何非国家的权威之上，不再对个人与国家之间的那个地带抱有幻想。于是个人被孤立了，被孤立成一个拆迁户，一个患者，一个消费者，一个乘客，和一个维权人士。然后就连反抗方式，也被迫强化着我们对这个国家的依靠。

联想公司的广告说，“失去联想，人类将会怎样”。我的回答是，人们一旦失去联想，就失去了生气的能力。人们一旦失去对一个公民社会的愿景，就算我们生气，我们也气不出一个宪政中国来。英国的哈洛斯在不属于他的土地上住了20年，摇身变成了一个大富翁。而我们的老百姓祖祖辈辈在一块土地上休养生息，却在时代的变迁中，反而沦为了最不讲道理的人，和一个漫天要价的刁民。面对个人生活中的不利不便和不公不义，我们凭什么要生气？其实从来都只有一个回答，因为“我有一个梦想”。尽管每个人的愿景可能各不相同，但在一幅关于宪政中国的整全的图画中，我的选择一定和我的孩子有关。我的孩子也一定和别人的孩子有关。明天的社会一定是我们自作自受的社会。不错，你不生气没有人替你生气。你不生气，这个社会就真的没有生气。但今天的民间社会，和中国的自由派，在“自由民主”的这一笼统诉求之下，显然已经同床异梦，对于未来二十年或三十年后的中国，已失去了一个共同的和伟大的异象。

以此观察最近茅于轼先生被“围剿”（笑蜀语）的事件，诸如此类的事件，近年来，三五个月一定会来一次，正是民间社会异象破碎的征兆。因为“没有异象，民就放肆”。今天中国最大的危机在哪里，我们都清楚。但未来中国最大的危机，其实就在这里。

一个宪政中国的伟大异象，你看见了吗？

2007-09-01修订于成都大学，原为《南方人物周刊》“中国人你为什么不生气”专题而作。

首发《民主中国》


 不以福音为耻：电影《全能者埃文》

不以福音为耻：电影《全能者埃文》

王怡

福音（Gospel）的中文意思，就是“好消息”。每一种信仰、主义，乃至一项新产品，都要宣讲自己的“好消息”。譬如电线杆上贴着“不孕症患者的福音”。在东方，至少有两个民族的祖先是不孕症患者。一个是以色列，《创世记》记载，亚伯拉罕的妻子撒拉不能生育，她九十岁时，耶和华神借着天使向他们显现，说“明年这时节”，撒拉必生儿子以撒。使你们的后裔就如海边的沙，多得不可胜数。

另一个不孕症患者是周人的先祖姜嫄，《诗经·生民》记载，姜嫄向上帝求告，而后感孕生下后稷。诗中说上帝保守母子平安，后稷也诸事顺利，成为汉人的源头。他和亚伯拉罕一样献上燔祭。“其香始升，上帝居歆”。就如挪亚在洪水之后走出方舟，为上帝筑坛献祭。《创世记》说，“耶和华闻那馨香之气”，就定意不再因人的罪而咒诅大地。《生民》篇末尾也说，“胡臭亶时？后稷肇祀，庶无罪悔，以迄于今”。这两个患上不孕症的民族，他们献祭、悔罪和感恩，都从一缕馨香之气开始。只是到今天，很多人却以为是从电线杆开始的。

这个过场暂且打住。今年的美国电影《全能者埃文》也译作《冒牌天神2》，虽然是喜剧，却和几年前讥讽上帝的第一集，有令人惊诧的差异。在圣经中，“耶和华”是上帝与希伯来民族立约的名字，等于“I AM WHO I AM”的意思。你可以理解为一个笔名。若上帝不曾以“立约”的方式进入历史，就不会有此笔名。因此在上帝与以色列立约之前，旧约中多称上帝为“至高神”或“全能神”（God Almighty）。这也是差不多是地上各族共有的一个信仰传承。这部电影则以主人公埃文的名字，替代上帝，变成了《Evan Almighty》。

埃文是一位新闻主播，他以“改变世界”为竞选纲目，成了国会议员。来到华盛顿的头一晚，他和妻子分别在床边祷告。妻子说，希望我们一家变得更亲密。丈夫说，希望上帝帮助我改变世界。第二天，上帝以黑人形象向埃文显现，就像在旧约中向亚伯拉罕显现一样。上帝说，你要告诉世界，洪水要来了，你要放下国会里一切议案，在你家附近造一艘方舟。

原来是一个“挪亚方舟”的信心寓言。怎么可能，在21世纪的华盛顿，西装革履的国会议员，宣称大洪水要来？恰恰是这个语境错置的荒诞感，使一个创世记的现代版，给后现代的观众带来冲击。反过来想象，在挪亚的时代，就有电视台，也有电线杆。你在那里造方舟，警醒世人。你前面是一排摄像头和麦克风，想象晚上的新闻联播，“本台消息，挪亚先生仍在继续他的事业。据气象局报告，未来一年内不可能有洪水天气。有知情人士披露，挪亚的妻子的父亲，在童年时曾患过精神疾病。今天，市政府向挪亚先生递交了限期拆除违章建筑的通知，尽管旅游局说，参观傻瓜挪亚的工地，已成为最具成长性的旅游新景点。但市长史密斯仍然表示，挪亚一家的行为，已严重影响了本市构建和谐社会的努力”。

大家安居乐业，你敢象施洗约翰一样，说末世就要来了。大家相信科学，你敢象诗经一样，诵读“其香始升，上帝居歆”。大家认定这个世界没有普适真理，你敢象孙海英一样，说“我认为同性恋是一种罪”？埃文认为这实在会毁掉他的政治生涯，他就像旧约中那个先知约拿一样，三番五次躲避这个倒霉的差事。但他的胡子却刮了又长，越来越长，形象越发酷似那个600岁的挪亚。他妻子带上几个孩子，也离开了这个从中世纪走出来的，“已被这个世界淘汰了”的人。

上帝在加拿大的一家餐馆，以侍应生的形象向埃文的妻子显现，说出了这部喜剧最深邃的台词：“当你祷告要改变世界时，你想上帝是直接把世界改变了呢，还是给你一个机会，让你参与这世界的改变？当你祷告让你的家人更亲密，你想上帝是直接就让你们更亲密呢，还是给你一个机会，使你们可以变得更加亲密？”

所有动物一对对聚集在埃文的工地上，所有邻居在下面嘲笑。埃文的妻儿也回来了。他们站在方舟上，活在这个时代，却又脱离了时代对于他们的种种定义。他们相信一个福音，就不以为耻。尽管看起来那么落伍、愚昧和迷信。直到最后一刻，他妻子还是有些动摇，说“也许洪水只是一个比喻，并不是真的有洪水要来”。这一招在圣经的释经学上被称之“灵意解经”，于丹女士解《论语》差不多也是这样。但埃文的信心已足够强大，最后，一座政治舞弊的豆腐渣大坝坍塌了，方舟救了在场所有的人，洪水一直把它冲到了国会山。

海报上，埃文和动物们一起站在方舟船头，背后是林肯纪念堂、国会山和华盛顿纪念碑。信仰主题与隐约的政治批判，躲在笑料背后。就如九十岁的撒拉听见怀孕生子的事，心里暗笑，却不承认，说我没有笑。那一位说，“不然，你实在笑了”。

看这部电影的人也笑了。因为不信，因为感恩，有各样的笑。短短几年，挖苦信仰的主流商业大片的续集，一反常态地承载了福音派信仰的内涵。难怪香港的教会要大力推荐信徒去观摩。所谓福音派，是指相信《圣经》权威性的基督徒，在美国约有七千万人。尤其集中在被称为“圣经带”的美国中南部各州。那里的人道德保守，婚姻稳定，与纽约为代表的自由主义文化格格不入，却活得津津有味。我去过位于“圣经带”中心的德州米德兰，小布什总统夫妇的故乡。那里，97％的人周日和周三都上教堂，人人出门带着圣经，10万人的小城，几乎没有恶性刑事案件，离婚率全美最低。最近三十年，从70年代的卡特，80年代的里根，到90年代的老布什，尤其到小布什的时代，福音派信仰在美国从被人嘲笑、被主流社会排斥，逐渐重新对社会文化产生影响力。看这部电影，也可一窥近年美国社会福音与文化的张力。

这是一个与“叶公好龙”相反的故事。但这个世上永远有不相信圣经的基督徒，不相信论语的儒家，不相信《金刚经》的佛教徒，或不相信《共产主义宣言》的党委书记。人人宣称一种“福音”，却不能不以福音为耻。两个人都活在自己的盼望里，但那盼望的福音若真的来到，一个人撒腿就跑，另一个人就如马丁·路德，说哪怕今天就是世界末日，我也要出去，亲手种下一棵小树苗。

2007-09-04

《南方人物周刊》


 与“天路客”谈信仰（九）

与“天路客”谈信仰（九）

——同性恋：罪与权利（定稿）

王怡

一、

Pilgrims，本来这个议题，是“与天路客谈信仰”系列中的一段，迄今我的思考大概尚未超出这段文字。后来在论坛上，作为对基督徒孙海英批评同性恋者这一公共事件的回应，希望有助于对此议题的不同意见人群对彼此道德观念的了解，这篇讨论就扩大到现在的样子。有人说，是不是反自由主义的、原教旨的基督徒，就看他对同性恋的态度。曾有网友也追着这个问题问我。我在归纳这些讨论之前，试图先提出四个命题：

我是反对同性恋婚姻或同性恋合法化的。我希望你了解，我的反对当然基于我作为一个福音派基督徒的圣经伦理观，但在这里，我并非想以圣经启示（特殊启示）来说服一个非基督徒，而是企图阐释基督徒的圣经伦理观在一个多元社会中，基于一般理性（基督徒称为普遍启示）可以推导出的、某种值得被了解和被尊重的公共价值。

孙海英基于《圣经》，认为同性恋与乱伦、婚外恋等一样，是一种身体淫乱的“罪”。这个“罪”是道德性的评价，而非法律的评价。对基督徒来说，“淫乱”首先不是被看作人与人之间的一种关系，如果你相信人类是被造、而非偶然进化的，那么道德的意思首先是造物主与被造物的关系。在圣经中，“淫乱”首先指向在神－人关系上人向着他的创造者的悖离和“花心”。所以对基督徒来说，道德的根基是上帝与他的被造物的关系。在这个议题上，你不需要是基督徒，你只要不是彻底的唯物主义者，即你相信宇宙间有某种高于人类肉体生命的力量和价值，尽管你不确定那是什么。我想你就可以接受这个命题：人类最大的不道德或最初的不道德，就是对那高于自己的价值和存在者的违背和否认。这是人与人之间一切“不道德”的起点。希望这是我们站在不同信仰中也可以对话的一个共识。即法律关心的，是一个肉体生命与其他肉体生命的行为界限。因此在法律的层面，我承认、尊重并支持同性恋者的某些“权利”，如他的人身权不能因他是同性恋者而受到区别对待。他也不应因一种“自愿的、不直接侵害第三者权益的”行为方式，而受到拘捕、罚款或任何政府强制力的干预。甚至包括他与同性伙伴缔结民事契约处理财产关系的权利等。但道德一定是关于灵魂的，一定是关于一个人与超验价值的关系。人的一切行为，都基于人在这一关系中的位置和对这一关系的评估。无论这个道德关系在你那里的呈现是什么方式，信仰、天地良心、最高理性、文化传承，或其他什么。换句话说，人若只有肉身，而没有灵魂。人间就根本无所谓道德。所以我希望指出的，也包括第二个命题，即若你不接受人有灵魂，不接受道德是关乎价值的，即道德的实质是人与他的造物主的关系。那你就无法从逻辑上摆脱道德虚无主义的陷阱。因为否认这一命题的终点，一定是彻底的道德虚无主义。假如在你这里暂时还不彻底，那我就要提出第三个命题，一个人若不承认第一个命题，也不承认第二个命题，那他的道德观一定是多重标准的，一定是破碎的，不能逻辑自洽的。

我并不想通过这个讨论，使你接受基督信仰，你是否基督徒，并不影响这个讨论在一般理性中的价值。我只盼望能使你承认一点，即当我论述同性恋的议题时，我的圣经道德观，是一个完整的世界观的一部分，具有在其他道德议题上的一致性。而一个彻底的道德虚无主义者，坚持这世界没有任何道德，人可以为所欲为，他只根据自我中心的功利原则，对法律进行选择性的规避。除此之外，如陀思妥耶夫斯基所说的，“没有一个上帝，一切事情都是可以做的”。那么我也在理性上承认，这个人的看法尽管我不同意，但他的看法的确不是混乱的，而是具有一致性的。那如果多数人的看法在这两者之间，譬如支持同性恋婚姻，却反对一夫多妻的婚姻，认为同性恋是正当的，卖淫不是正当的。认为同性恋是“真心相爱”，母子乱伦却一定不是“真心相爱”。不让同性恋者结婚，伤害了他们的人权，而不让一对表兄妹结婚，却没有伤害他们的人权。等等。我希望你能承认，这些道德观的混乱性和多重性。于是我想提出讨论开始前的第四个命题：“道德”一定是整全性的，是我们对人与最高价值、人与人、人与世界的一个完整的正当性评价系统。因此，凡是不整全的道德，就是不道德。

人类最近两百年的精神苦难，就是以一味的以为，若没有信仰，人就会更自由。若没有道德，人就会活得更快乐。但我在历史和人心中看见的，却恰恰相反。即使我们相信的出路可能不一样，但我不知道你所看见的真相又是什么。

二、

基督徒相信婚姻和性关系的价值，是在上帝与人的关系中被赋予和界定的。但同性恋如果只停留在一种个人行为上，基督徒不会因此要求政府对一种道德行为的强制性矫正。这是自由主义政治学的立场，也符合圣经的神学。同时，当一个基督徒说同性恋是一种淫乱的罪时，他一定承认自己同样有罪。耶稣说，看见妇人心里动邪念的，已经犯奸淫了。这并不是一种儒家式的对外在行为的清规戒律。淫乱的反面是圣洁，上帝的心意是叫人圣洁。换言之，爱是和圣洁连在一起的。所以圣经说，你要爱自己的妻子，就像爱自己的身子一样。若没有上帝，你心中动邪念，可以假装没有背叛你的妻子。但若有一位上帝，或中国的古话说，“天知地知、你知我知”，那么内心的邪念，不但已在上帝眼中犯了淫乱，也同样在妻子的生命里造成了伤害。那作在自己身子上的，就作在妻子的生命里，那作在自己灵魂里的，就作在上帝的面前。所以我和同性恋的朋友一样，都是犯淫乱的人。只是我从来没有受到同性恋这一种很特别的试探，因此我也不了解他们的忧伤和痛苦。我宁愿像基督徒文学家C·S·路易斯的态度一样，不在自己没受过试探的罪上去指责别人。不过我一样总是受过淫乱的试探，我从一般性的淫乱的罪上，也了解那种难以自拔的罪的捆绑和纠缠。所以当一个基督徒说同性恋是一种罪时，我想他是出于一种怜悯，而不是出于一种把自己撇清的厌恶。同性恋是一种罪，但并不是同性恋者的存在，就显出异性恋者的义来。

但是，“同性恋婚姻”却不是一桩道德性的个人行为了。无论是否基督徒，我想你也能承认，婚姻是人类社会和人类历史上极少数普世性的价值、传统和基本的社会制度之一。也是政治国家对一种个人行为在法律上的加冕和命名。我的意思说，基督徒也不赞成对一个同性恋者的外在的行为强制，因为性关系是道德性的，不道德的性关系显出来的，是对那位圣洁者的冒犯，及一个人自己的内心苦难，而不是对社会的一种外在损害。因此这个议题的确不应该是“治安性”的。但是，当同性恋者进而要求这个社会将他们的关系“合法化”，要求他人在道德上和法律上将他们的同居关系称之为“婚姻”，也就是要求来自社会的一个道德性的加冕和命名。这时我基于基督徒的伦理观，将在公共政策上坚持反对“同性恋婚姻”的任何可能性。有人说你认为同性恋不道德，就是一种观念强制。我恰恰认为，寻求同性恋关系合法化的努力，才是对我的一种观念强制。你可以将道德性与审美性做一个类比，因为它们都不具有治安性。就如一个长得很丑的人，我们同意他不应受到制度的歧视和强制。但我们有权在制度之外有自己的审美评价，如坚持认为他就是很丑。我的审美评判只是一种舆论，不是什么观念强制。任何人都不能免于被别人的审美观批评，更不能免于被他人的道德观批评。但当这位被批评者要求议会通过一项决议，称他为美人的时候，他的要求对大多数社会成员的审美观，就真的构成了一种强制。因为他试图将一个审美评判，转变为一个法律评判。将一个与国家无关的议题，带入一个可以使用强制力的范畴。

恰恰因为圣经认为同性恋是反道德的，所以在基督徒看来，“同性恋合法化”或“同性恋婚姻”，并不是解决他们痛苦的出路。换言之，“国家”和“法律”不是他们的救赎主。基督徒反对同性恋婚姻，其实是反对一个同性恋的乌托邦，和一个国家主义与立法主义的乌托邦。大多数人的婚姻观，就和大多数人的审美观一样，是一个社会和历史的事实。如果你支持同性恋者诉诸民意，去争取某种合法化。你就等于同意国家有权去裁判一个道德性的分歧。那么你的思维其实正是“政教合一”的思维。就如那个很丑的人去打官司，告那些认为她不美的人造谣诽谤，伤害了她的名誉权，就等于他同意国家有权去裁判一个审美性的分歧。那她的思维我就称之为“政美合一”。而她是否真的受到伤害了呢。的确是的。如果她真的认为自己很美的话。但问题是在法治原则上，没有人应对她的精神伤害负责。她的痛苦需要的是在心灵上被医治，而不是在法律上被娇惯。

你也认为，“同性恋者最好寻求其他保护方式，比方说一系列的财产契约、继承契约等，法律应该会保护这些契约的”。我也同意，法律保护一份财产契约时，同性恋者当然不应构成一个歧视的理由。我去法国，看见法国每年的初生婴儿，已有一半以上是非婚生子女。因为一半以上的法国人不选择婚姻，而以各种非婚协约，作为同居的法律基础，包括同性恋者。作为一个基督徒，我对这个国家在道德和信仰上的堕落感到痛心。但如果你只是选择避开婚姻，你的选择也是你的个人自由，我在道德上批评，但在法律上接受。但如果你以自己的性道德，去挑战“婚姻”本身的概念和价值，那一个相信圣经权威性的基督徒，就将全力反对，说，这就是我的立场，绝无妥协的余地。

Pilgrims，你也提到，“我知道的基督的教义，是应该要求干涉李银河所提到的一系列性行为的”。如果这里“干涉”的意思，是指任何强制性的介入，那么这并不符合基督教教义。当然有一种情形下可以强制性干预，就是父母对未成年的子女。但这不是基督教特有的，这是公共的和法律的一个普遍性原则。

假设中国有信仰自由，那么基督的教会在公共生活中，一定是一种道德性的保守主义力量。教会及其信徒，当基于圣经的世界观和道德观，公开批评和反对一些社会议题。但对个人的道德性行为，若寻求政府的强制性干预，却是与基督的十字架道路相悖离的。换言之，如果可以强制的话，基督耶稣就不用上十字架了。不过退一步说，即使一个意见群体要求对某种个人行为进行限制，在一个民主社会，他的意见表达方式也会是非强制性的。如美国历史上曾有保守派的基督教游说团体，曾经成功地促成“禁酒令”的宪法修正案。我不同意他们的这一立法游说，但我要承认，以游说方法去取得一项宪法修正案的成就，仍然是一个自由主义体制可以接受的。如果你反对，你也只能用游说的方法去废除这个禁酒令。后来果然也被废除了。所以尽管我持守并表达自己的立场，但若有一天，同性恋者的法案真的获得了未来议会中的多数票，我会尊重游戏规则，但我也会继续以和平的方式反对。

教会除在公共生活中，持一种保守的、但是非强制性的道德立场外。教会在内部对会众的惩戒，也是非强制性的。假设有一个基督徒是同性恋，或者有婚外情，一个忠实于上帝话语的教会，应该指出这是违背圣经教导的，教会不应妥协说其实这也可以——尽管目前越来越多的教会开始妥协。其他的信徒也会帮助他，希望他在上帝面前承认自己的罪、自己的无力，靠着上帝的恩典改变自己，回归圣洁和自由的生活（你会发现我们对自由的理解如何迥异）。最终，教会也应对不愿悔改的信徒施行惩戒。这个惩戒依照圣经的原则，同时也受到一般公共准则的制约。因此也不会涉及对身体的强制，主要的惩戒有两种，一是停领圣餐，二是将其除名，不再看他是一个基督徒。这就和一般的社团内部处罚，分为警告或开除之类的一样。如果你把这个称之为“干预”的话，那么教会的确会“干预”一个信徒的道德生活。教会应当很清楚地表达对一种不道德行为的反对，但目的也不是要显出自己的义来。而是要挽回和得着自己的弟兄。假如一间教会明知道信徒有违背上帝诫命的行为，却装着不知道，也不指出。那就不是基督的教会，而是一个人文主义的俱乐部。

无论在公共生活中，还是在会众中，基督的教会彰显出一种保守的道德立场，自然会对他人产生一种道德性的压力。但即使对自由主义而言，这种压力也是完全正当的。任何人的观念和生活方式，对那些和自己不一样甚至针锋相对的人而言，都会构成某种压力。譬如一个不贪污的同事，一个不乱开处方的医生，都会让其他人活得不自在。可那又怎么样呢。我不会为了让你活得自在，就改变我的道德观。我不会为了你去撒谎。这才是真正的信仰与思想自由。一个人的信仰和思想自由，一定会产生出对别人的外在压力。但只要这个压力不是强制性的，就符合公共生活的自由主义准则。而有一种“政治正确”的意识形态，却愈演愈烈的倾向于认为只要有外在压力，就是不宽容。只要批评，就是不宽容。只要不持一种多元主义的价值观，就是不宽容。最好世上不要有基督徒，也不要有穆斯林，干脆不要有任何坚持某种特定道德观念的人群，那么社会就“和谐”在彻底的相对主义当中了。老实说，这种左翼的“政治正确”观才是最大的不宽容，而且，跟共产党又有什么区别？

最后你说，既然我反对强制，为什么又说堕胎、乱伦或同性恋不是一种“宪法权利”，岂不是自相矛盾？不错，我一直使用“宪法权利”的概念。是否凡是法律不禁止的，都在宪法权利以内呢。老实说，“自由就是做法律没有禁止的一切事情”，其中的“自由”二字，带着很浓的大陆理性主义与浪漫主义的痕迹。虽然这句话一直被当作自由主义对于个人自由的一句经典表达，其实等于是同义重复。我一直对此并不完全赞成。当“自由”被更换为“权利”一词时，你就会看出差异了。英国普通法中的“权利”观，是一种根植于传统当中的权利，不只是一种逻辑推导出来的结果。因此，你看人可以做的事（也就是政府无权进行强制干预的事），多得不得了。但是公民的“宪法权利”，在世上任何一部宪法中也只有那么十几项。因为公民的宪法权利，是法律对那些历史上形成的、历史中生长出来的，值得人类去珍惜和捍卫的自由的一种法律化和类型化的表达。而不是对任何想象出来、逻辑推导出来的，在公共生活中并没有根深蒂固的传统可言的“做任何事的自由”的，一种彻底的涵盖。国家不能干预同性恋的性行为，是因为人人享受人身权，同时享有财产权。人身权和财产权这两项宪法权利构成了一道防线。使发生在私人产权领域内的任何成年人之间自愿的性行为（乱伦、群交、同性恋或其他），都无法受到强制力的审查。换言之，法律上当这些行为不存在，而不是说这些行为本身构成一项宪法权利。

譬如说，乱伦显然不是一项宪法权利。如果是，婚姻法禁止三代以内血亲通婚，就是违宪的。同性恋婚姻也是如此。堕胎也一样，美国最高法院1972年在罗伊案中，认为堕胎的自由选择属于公民的隐私权，而隐私权则是在之前的一个判例中，从宪法修正案中引申而出的。但这几十年来，这个宪法权利的推导过程一直受到质疑，认为宪法依据不足。包括两年前去世的首席大法官奎伦斯特，也不同意当年这个推导。假设一个最高大法官以你的方式论证说，因为宪法中没有规定堕胎是非法的，因此堕胎当然就是一项宪法权利。那这个论证实在是一个笑话。这是欧陆式的启蒙作家们的论证方式，不是一个英美法官的论证方式。当然也不是我作为一个法律学者，或作为一个基督徒的论证方式。

当李银河女士主张同性恋、以及各种自愿性行为的“非罪化”时，我同意并支持。当她的言论自由受到刁难、羞辱甚至压制时，我更支持她。这也符合圣经的立场。耶稣在那个妓女的故事里说，你们中间谁没有罪的，可以拿起第一块石头。基督并没否认卖淫是在上帝面前的一种罪，反而以一种很特别的方式，再次肯定了卖淫的确是一种罪。但基督却同时质疑我们的审判权。因为我们也是罪人，甚至像我前面说，一样是犯淫乱的人。因此一个基督徒会坚持认为同性恋是一种罪，但也会坚持认为，一个同性恋者或一个妓女，应该免于被这世上的任何人扔石头（是真的扔石头，不是在比喻的意义上扔石头。比喻上的“扔石头”是言论自由）。因此，“同性恋者的权利”，就是被免于拘留、罚款、劳教、判刑或其他制度歧视的权利。这就是“非罪化”，我的说法是“非治安化”。

这也可以借助“消极自由”和“积极自由”的概念。你可以说，我认同“同性恋者的权利”，是一种免于强制的消极的权利，但不是一种可以合法排除阻碍而积极达成的权利。老实说，我对伯林两种自由的划分也不是完全赞同的。因为公民的“宪法权利”从来就不是一种消极自由，而是一种可以积极达成的、可以拿着尚方宝剑排除阻碍的权利。以言论自由为例，不是当政府主动立法干预、限制或取消我的言论表达时，我的权利才被激活。而是当这个制度的任何一个层面，影响了我言论表达的机会和效果时，我都可以要求排除此类障碍。我可以要求政府的一切行为，都必须受到一个公民的宪法权利的审查。

但李银河女士受人诟病，是因为她将一种道德行为（道德或不道德的行为）在公共生活中不被强制的正当性，过于夸大了。或者说，她过于暧昧地省略了她作为一个知识分子对各种非婚性行为给出道德上的适当评价。“权利的正当性”，其实已构成了最近十几年来中国社会最强势的一种话语。当人们理直气壮的说，“我有权利如此这般”。这句话的社会氛围，甚至已暗含了一种道德上的合法性。换言之，人们不知不觉地开始把“权利”道德化了。“我有权利如此这般”，只是表明你的行为将不被公共权力强制，但不表明你的行为在道德上具有一种正当性，也不表明你的行为值得他人尊敬，更不表明你的行为可以免于社会舆论的抨击。而基督徒，就是在道德上对同性恋及偷情、乱伦、性交易、性聚会、婚前同居乃至一切婚外性行为，一定会进行批评和反对的一个意见人群。尽管我自己信主之前，一样有过婚前同居。但我承认这放肆的罪，并曾为此而哀哭。你若曾向上帝哀哭悔恨过，你就一定也尝过你的眼泪由咸转甜、那蒙恩赦免的喜乐。

乱伦或同性恋，显然不是一种宪法权利。不过Pilgrims，最后这一点是我最近思考的问题，抱歉我只能作出上述概要的表达，尚不能给出更有力的论证。

三、

Pilgrims，说到某种道德伦理的保守主义，的确是许多宗教和传统文化的共同倾向。《旧约》中对一夫一妻的婚姻和性关系的界定，也是犹太—基督－伊斯兰三大教共同遵循和领受的启示。如果你能在一个更广泛的保守主义的视野中，来观看基督徒的伦理观。我想你可以更加在公共的意义上，理解一种道德与文化的保守主义的价值。

圣经中，这个基本的界定就是，“人要离开父母，与妻子联合，二人成为一体”。离开、接纳、联合、成为一体。这就是圣经的婚姻观和对性的结合的立场。就圣经的观念而言，婚姻是上帝设计的，婚姻中的合一（包括性的愉悦）是上帝的应许，男女成为一体，是被造物的一个完美次序。而不是人的欲望的顺心所欲。随心所欲的结果一定是苦难而非自由。性的圣洁和美丽，唯有在这个关系里成为圣洁和美丽。

今天，无论一个人是否基督徒，他都面临一个时代的危机，即婚姻的神圣性到底存不存在，爱情与性到底是不是圣洁的？在道德上，唯有当你对此冷冰冰的否定，连自己初恋时对人类爱情的一种道德的和审美的憧憬，那起初的爱心所包含的值得珍惜的高于一切动物的梦想也冷酷的否定了。你才可能在道德上去完全肯定同性恋，说那是天经地义的。

在我看来，这种肯定其实恰是一种羞辱。换言之，当我们停留在法律和权利的层面上，讨论不要歧视一个同性恋者时，我们的讨论是出于对一个挣扎的灵魂的关切和尊重。而当我们在道德上也夸大这种正当性时，我们恰恰就在歧视一个灵魂。认为同性恋是一种灵魂的苦难，和道德上的罪的人，恰恰是把他们和自己看作是同样的人，有着同样的灵魂，同样的被一位上帝所创造，所关爱，所拯救。并且相信我们的爱不是由生物性所决定的。而那些明明是异性恋者，却又“政治正确”的宣称同性恋是正当生活方式的人，其实恰恰不把同性恋者当作同样的人，不尊重他们的灵魂，也不看他们是自己的弟兄和姊妹，把自己优越的撇开。一旦你承认自己是“正常”和“正当”的，而又承认有一种人是“天生的”另一种人。人人平等在你那里就是一个谎言。换言之，你的所谓宽容表面上“政治正确”，骨子里其实是一种“性的种族主义”。有一次我尖锐地问一位自称支持同性恋的女学者，如果今天你第一次知道了自己的女儿是同性恋，你会不会伤心？会不会难过？我们不要谈理论，就体会是不是会难过？她很诚实，想了想，承认说我会难过。我说，这就是孟子说人皆有恻隐之心、是非之心。当你说你支持同性恋是正当的时候，你并没有爱他们，没有真关心他们的灵魂，就像你爱你的女儿。你会为你儿女难过，你却被一种意识形态说服了，不为他们难过。

而作为一个基督徒，我坚持同性恋是一种罪，也是一种个体的苦难。因为我相信他们和我是一样的人。一样忧伤、一样有罪、一样不能自拔、不能自我救赎的人。因为这个世上本来就只有一种人，就是基督在十字架上为他们而死的那一种人。

我想对同性恋的朋友说，那些支持你们、尊重你们的选择的人，并不一定爱你们，或不知道怎么爱你们。他们可能真心想帮你们，但他们可能既不承认这世上有真理，也不承认你们有灵魂。而那些批评你们的人，也不一定不爱你们。他们爱的是你们的灵魂，尽管你们不一定认同。

四、

基于认同同性恋的几个常见思路，提供几个反驳：

1、“同性恋是天生的”，这个暧昧的命题，是一个知识论上的神话。而且这个神话并不能为同性恋的朋友真正提供安慰和勇气，反而加重了一些人的挣扎和内心苦难。换言之，这是一个不负责任的神话。同性恋有生物学和心理学上的因素，并不等于一个同性恋者就是“天生”的。强奸犯也有生物学上的基础，甚至生理上的某项指标，可能明显比一般人群高。但这并不能构成对强奸犯的一个轻罪辩护。以前的刑法理论有一种臭名昭著的生物学流派，是通过识别生物学上的特征来判断一个人是否更有可能犯罪，高概率的人群被称为“虞犯”。同性恋有生物学上的指标，因此同性恋在道德上是正当的。这一命题既否定了道德的本质，也与当年“虞犯”理论的逻辑如出一辙。男人偷情的生物学基础更明显。性心理学的研究表明，男人的性反应比女人快，更易引发，没有周期性，性反应和性心理特征集中于身体，不易受到干扰。这些生物学特征，是否能够直接转换为一个道德性的评价指数。意味着男人越轨是比女人更加值得原谅的？因为有生物学上的理由，这个理由就可以直接构成道德的理由？

“天生”是一个带着价值判断的概念。而“生物学的指标”，不能为道德的正当性提供当然论证。也许男人真的天生就好色，也许某个强奸犯的性欲真的超出常人，也许有人非要乱伦，才有性高潮。这些都可能是一个生物学上的事实。当然你会说强奸犯不同，他伤害了别人。而同性恋没有伤害其他人。这一点我会接着谈。但这里的逻辑是关乎“天生”或生物学指标是否具有道德正当性？我想你应该承认，这一“正当性”不能在一个整全的道德观中获得自洽。除非一个妻子当丈夫偷情时，心甘情愿的承认“他偷情比较道德，我偷情比较不道德”。其实在这一点上，基督徒应该是最有体会的。因为基督徒的信仰就是从悔改自己“天生”的罪开始的。是从承认“我在母腹中就有了罪”开始的。“天生”恰恰不是无罪的辩护，反是认罪的开始，当然也是挣扎的开始，和得到平安喜乐的开始。所以我想，在异性恋者当中，基督徒其实应该是最能理解同性恋者的一个群体。因为每个重生得救的基督徒，都是一个在上帝面前认自己的罪，包括淫乱的罪，并曾经为此痛苦和挣扎过的人。而且如有必要，也是愿意在众人面前为这罪及其悔改作见证的人。

在知识论上，我不相信生物学的特征，可以推导“同性恋是天生的”这一不负责任的道德正当性论证。这是我的认知和立场，但我并不是专家，所以我不打算在这一点上继续延伸。

2、“没有伤害别人的自愿行为”，这也不是道德正当性的论证。而只是“不被强制”的理由，是一个针对公共权力的、而不是针对道德观的禁止条件，即在这种情况下不允许政府的介入，而不是不允许在道德上被批评。今天，社会在这个议题上的最大误区，就是“权利上的正当性”被夸大和误会为“道德上的正当性”。事实上，除非你是彻底的道德虚无主义者，否则也不可能把“自愿的、没有直接伤害别人的行为都是道德的”这一命题贯彻到底。前文已举过乱伦的例子，Pilgrims，按你的逻辑，没有伤害别人，就不能说不道德。那你是否认为亲兄妹可以结婚、或母亲和儿子可以自愿相爱呢。你是否认为现在全世界的婚姻法，都侵犯了有恋母情结的人的人权呢？为什么亲兄妹不能结婚，即使作了绝育手术也不准他们结婚？自由主义者要回答这个问题，其实很困难的。因为对这一问题的回答，使一个诚实的人不得不在“道德是一种普世价值，道德一定有一个超越性的标准”的命题，与道德虚无主义之间做出选择。你若支持同性恋却反对乱伦，在逻辑上就是凌乱的。同性恋当然和乱伦不同，每一种处境都不同。问题是每一种论证，每一个自我道德观的命题，都应在一切处境下是一致的。假如一位同性恋朋友看见报纸上说，某地一对母子乱伦，甚至要求结婚，他的反应可能和我们一样，认为这是不可接受的。而假如他自己却主张同性恋者可以婚姻，那么我看见的，就是一个受苦的灵魂，因为没有勇气面对自己内心的苦难，而选择使自己活在一个断裂的世界里。我若看见这一点，却不敢讲说来，我才真的得罪了他们。

3、对我来说，同性恋的不道德，出于圣经的启示。基督徒相信婚姻及其道德，是上帝所定义的。这一定义不但在圣经中，而且也在人心和历史中被显明，因此今天地球上的民族和国家，无论是否受到圣经影响，“一夫一妻、一男一女，一生一世”，都是人类对婚姻和爱情的最主流的界定，也是这个世界亘古以来具有正当性的婚姻制度和婚姻理想。你说“我不相信圣经”，这并不重要，绝大多数非基督教国家一样活在这一人类婚姻的文化传承之中，而圣经的影响也是一个历史性的影响，而且是一个今天仍有20多亿人所坚持的伦理观的基础。对一个多元社会来说，不谈信仰，这个经验主义的正当性理由就已经足够了。

而在《圣经》启示中，婚姻是一男一女在上帝面前的盟约，是在圣爱之下的彼此委身，是从此向着一个人的生活死，向着两个人的生活活。性是这种合一与委身的最美丽的表达，是上帝之爱在一男一女中间行走的记号。中国古人则认为婚姻是父母之命，媒妁之言。但直到法国大革命之前，从没有一种婚姻观，认为婚姻及其正当性，是由国家和政府来定义的。但我们今天呢，大多数人在婚礼上，既不是以上帝或上天的名义宣告一个婚姻，也不是以父母之名宣告婚姻。而是——多么可耻啊——宣读结婚证书，以政府的名义宣布一个婚姻的正当性。其实前面说到，这个国家主义的偶像，与个体层面的生物学的道德论证，相互迎合，正是导致今天同性恋问题的一个根本困境。婚姻不但被世俗化，生物化，而且被国有化。

无论我们的道德观是否相同，我想你都会承认一件事，就是婚姻的意义和正当性，一定与国家无关。对基督徒来说，婚姻是被上帝定义的，你不认同也没关系，对一个非基督徒来说，婚姻可能是被人类历史文化的传承定义的。但无论如何，婚姻都不是由国家定义的。通过一次投票或修改法律，就可以决定什么叫“婚姻”，就可以赋予一种性行为以正当性的冠冕。我想一个自由主义者也不会同意这一点，这是多么荒唐和霸道的逻辑，干嘛不把《新华字典》也拿到全国人大上投票表决呢？

所以我说，基督徒反对“同性恋合法化”，乃是反对一个关于同性恋的乌托邦，和一个国家主义的道德乌托邦。这涉及一个政治哲学的命题，“婚姻”和“国家”，谁先谁后？显然未有国家之前，就有了婚姻。这既是一个历史事实，也是一个自由主义的政体逻辑。国家的婚姻法，就如整个民法，是对先于国家的个人自由的承认，而不是创造。国家不能反过来定义什么是“婚姻”。这不是一个可以落入“民意”或“立法权”范围内的事项。婚姻就是婚姻。婚姻在一切性行为中立起一道永远的界碑，什么是正当的，什么是不正当的。如果你相信人是猴子变的，我要说一句也许刻薄但却是将异议一方的经验主义论证贯彻到底的话，从历史的角度而非从信仰的角度说，“同性的婚姻”，只有一个逻辑上的机会，就是等待下一次进化。

不错，这是一个多元的社会，因此基督徒的立场是，根据圣经伦理观，认为同性恋的泛滥（包括对同性恋在道德上、而不只是在法律上的认同）显示出社会在道德上的堕落。中国的福音派基督徒，也许希望向社会表达一个看法，即将同性恋视为人类正当的和美好的性关系的一种，这对他们来说是不可接受的。但这是一个与国家无关的问题，是一个灵魂被罪所捆绑的苦难问题。因此，我认为基督徒第一应当反对的，是国家法律对同性恋者的任何强制性的治安处理，第二也反对同性恋者向国家争取“合法化”的任何立法努力，基督徒应当指出这是一条错误的道路。第三也应反对一些激进的基督徒向国家寻求法律干预的行为。尽管最后这一点对我们来说尚没有什么针对性。因为缺乏宗教自由，许多基督徒和同性恋者一样都是偷偷摸摸的。甚至仍有不少基督徒不敢或不愿意在同事、亲友面前承认自己的基督徒身份。在网络论坛上也可以看到，在今天的中国，做基督徒和做同性恋者一样，都可能承受超出一般争议的谩骂、侮辱和不友好的言论待遇。因此基督徒，应该更能体会同性恋群体在这个社会的痛苦和困境。

4、 我们讨论的重心，不是基督徒要求非信徒“都要按基督教信仰提倡的那样生活”，当然对基督徒来说，首先，上帝是所有人的上帝，不只是基督徒的上帝。这是我们的信仰。其次，基督徒相信基于圣经的婚姻道德观，是因为这是上帝的要求，不是一部分人对另一部分人的要求。第三，一个信徒自己很清楚的知道，违背上帝对于圣洁婚姻和性关系的要求，会带来怎么样的痛苦、挣扎和诅咒。因为我们自己经历过，知道这种诅咒和审判有多么真实。当同性恋者越过了一个性的诫命和边界时，在这种诅咒之下不可能有什么“在人间意义上纯洁的、感人的爱”，在基督徒看来，人间的爱是对上帝之爱的效法、领受和接近，爱一旦越过界限，有的只是苦毒。一个基督徒也知道他曾经历的赦免的真实。这是一个信徒向社会包括同性恋者表达道德立场的一个前提。我们不是向同性恋者表达一个可怕的定罪，而是表达一个真实的盼望。一切眼泪都会被擦去、一切苦毒都会被安慰，而我们无论如何不堪，无论处境如何，都可以重新活在平安喜乐当中的那个盼望。今年，中国的福音派基督徒需要在一个多元的社会里，清清楚楚地在公共领域表达出自己这一不可妥协的道德观。目的是让其他人群更加了解这个多元社会中的一元。彼此影响、彼此对话。尤其是当社会对此并不清楚的时候。这就是孙海英事件的意义。从李银河等人的反应看，这些“前卫”的中国人似乎却并不太了解他们身处的这个时代。我很奇怪的是，李银河女士不可能不了解在当代社会，尤其在美国，支持同性恋合法化与反对同性恋合法化，是两种如何尖锐并势均力敌的意见人群。但她的反应却好像孙海英真是从中世纪刚刚走出来的人似的。那些鼓吹同性恋合法化的人，给了许多中国人一个错误的认知，就是以为赞成同性恋是这个世界上最流行的、最进步的、最主流的趋势。谁不赞成谁就落伍了，就政治不正确了。他们一点都不谈，在这个世界所谓最文明、最西方的国家的首都华盛顿，至少有一半以上的人反对同性恋。在美国参议院里至少有70％的参议员反对同性恋合法化。在这个世界上，至少还有10亿以上的人（并非这个世界上受教育程度、财富程度、智商程度最低的10亿人），所持的基本立场都和孙海英差不多，也和我差不多。而在今天的中国，同样可能有数千万的福音派基督徒持类似的看法。其余佛家、儒家的信奉者中也一定有相当人群，持类似的道德保守主义立场。可Pilgrims，为什么连你也以为，说起反对同性恋，就是和中世纪或专制主义联系在一起的呢。这是对当下时代的道德观的格局，显然存在一种无知和误解。原因在于某种看法的普遍性和正当性被高估了，因此保守主义的道德观的表达，才变得这么奇怪。我在这里不是要高调的批评同性恋，而是首先希望你对这个时代的道德观的格局，有一个符合事实的了解。

5、至于有人辩称乱伦禁忌也是生物性的产物，尽管乱伦的确会带来生物学上的不利后果，但乱伦的禁忌从来都是道德性的，而不是生物性的。法律上的乱伦禁忌所指向的，自古从来都是一种道德性的和社会学意义上的“名分”，而不一定是真实的血缘联系。这就是“伦”的意思。可以把两者区分开来的例子，就是法律上称为的“拟制血亲”。大概有三种，一是姻亲，无论旧约的《利未记》，还是可兰经，还是古代罗马法，或者欧洲中世纪的法律，都一律禁止娶继母、继女为妻，也禁止娶岳母或儿媳为妻。在《新约》中，保罗曾要求教会把那个与继母结婚而不悔改的人，从教会中赶出去。二是收养，无论古希腊还是古罗马的法律都一概禁止养父母与养子女之间的婚姻，有意思的是，《旧约》反而没有这个限制。今天很多国家仍有这个禁忌。但罗马天主教却根据圣经，比较质疑这个婚姻障碍的正当性。第三种是宗教性的拟制，即教父母与教子女，或中国比较世俗化的“干妈干儿子”。在教会法中也是一直禁止的。全世界古人有相同的立法，不是因为他们都傻到以为“拟制血亲”之间结婚，也会生出畸形儿来。而是出于对道德价值相同的关切。

今天，法律上对“拟制血亲”的结婚禁忌，已逐渐取消了。这是自由主义的影响所致。法律不再施以强制性的禁忌，代表着法律的谦卑。而并非代表道德上的正当性。而目前，如果直系血亲或三代以内的旁系血亲自愿放弃生育能力，各国仍然都不允许他们的性关系被称为婚姻。你不可能同意同性恋，反而不同意一男一女之间的“真心相爱”？那么一个“真诚”的爱上自己继母的儿子，一个“爱上”岳母的男人，一个“真诚的爱上”自己堂兄的女子，假如社会不允许他们结婚，或舆论充满对他们的质疑和批评，难道不会给他们“造成心灵和肉体的苦难吗”？我想一定会的。问题到底什么才是出路呢？不但在法律上、而且在道德上慢慢允许一切人伦之间的“自愿的性关系”，可以解决这样的苦难吗，你不一定同意一个相信圣经的基督徒的观点，但我想表达的是，这不是真的出路。至于为什么不是，则和我的信仰有关。也和圣经对“爱”的理解有关。不过已超出这篇文章的论域，就此停住。

结束之前，我想向陷在同性恋中，甚至被某种不负责任的理论暗示自己是“天生的同性恋”的朋友说，我没有经历你们的挣扎，但我一样经历过性的挣扎和试探。无论是手淫、淫秽图片或心中对异性的邪念。当年一些理论告诉我，手淫有利于心理健康，是正当的，是天生的。我很喜欢这样的理论。但当我在整个青春期陷在反复挣扎和精神痛苦当中时，我产生了怨恨。我清楚地知道原来那些理论及其倡导者，根本不在乎我灵魂的苦难。他们恰恰是缺乏爱的、不负责任的理论。我的罪，即使是在“不可淫乱”这一基督徒所相信的上帝诫命当中，也一点不比你们任何人更高尚。但我直到有一天，完全承认这一点，不但在上帝面前悔恨，今天也在你们面前承认这一点时，我就得到真正的赦免和医治。不错，没有人可以赦免人，也没有人可以定罪人。所以当一个基督徒说同性恋是一种罪，他们不是在定罪你们，而是在诚实的传讲圣经中上帝的话语。将你领到上帝的话语面前，你自己去面对，你要否定，你也要亲自的去否定。但在一切人之上，赦免和定罪一样都是如此真实的。如果没有一个高于我们情欲的道德律，不管这社会的法律是如何规定的，我们的苦难都将是一种令人绝望的苦难。两个男人之间的性关系固然令人绝望，一男一女之间也一样如此。你们活在你们的苦难里，我们活在我们的苦难里。除非这世界没有救赎的可能，如果有，能拯救同性恋者的，就是能拯救异性恋者的。希望在你身边，有基督徒可以真正来关心你，帮助你认识那一位神。如果你在成都，我欢迎你随时来参加我所在教会的聚会。尽管我们的聚会有时会被警察干扰，但教会的门永远向愿意进来的人敞开。

你的弟兄，王怡

2007-09-04修订


 与“天路客”谈信仰（十）

与“天路客”谈信仰（十）

——反对同性恋婚姻违背“政教分离”吗

王怡

Pilgrims，不知你是弟兄还是姊妹，谢谢你对同性恋议题的关注，和对我提出的意见。从你的回复看，我们对圣经教导中的“政教观”和“圣俗观”有些不同的认识，我的委身是改革宗神学，我不是喜欢贴标签，而是当一个基督徒以信求知，清楚自己的信仰立场，甘心委身在正统信仰传承的一条道路里面的时候，第一，我们可能会免去一个试探，就是常把自己摆在不同信仰立场、宗派和神学传统之间，成为一个“与至上者同等”的裁判者，以自己的私意进行取舍。在我看来，凡不承认圣经最高权威的基督徒，和不承认普世教会中有一个纯正的信仰传承的基督徒，都难免以自己为神。权威要么在圣经，要么在你个人的理性、悟性和亮光，没有第三条路。因此我的立场是在圣经和传承之间，高举圣经；而在传承与我自己之间，则高举传承。若不如此，当你说高举圣经时，你高举的往往是自己而已。第二个好处，是只有当我们清楚了彼此的信仰立场，我们才能对一些议题，真正有在圣道与圣灵中的交通，就算意见不相同，也能相互理解对方的立场，并且知道这个立场是从哪里来的。来自于教会传承的哪一条脉络，而不是来自自己的“亮光”或恰好某个传道人的影响。所以不但一个有形教会要有自己的信仰告白，当我在公共领域，无论是针对基督徒还是非基督徒发言时，我也会清楚表明自己的信仰立场。我也会试图去了解对方的信仰立场。

所以当我与你分享这个议题之前，我也希望你了解我的信仰立场。第一，我相信圣经的权威性，相信圣经无误，所以我愿意称自己是“福音派基督徒”，且是保守的福音派基督徒。第二，我认信初代教会的四大信经，是对基要真理最准确的表述。我接受《威斯敏斯特信条》，是宗教改革回归圣经、对基督信仰最纯正、最完整的表述。我委身于使徒的传承、初代教会的传承，改革宗及清教徒的传承，所以我愿意称自己是改革宗信徒。虽然你也提到改革宗，但protestant应翻译为抗罗宗，或更正教。改革宗是Reform，是对宗教改革立场的最整全清晰的表达，从加尔文主义而来。第三，我相信圣经的启示是清楚明白的，所以我的释经法，是历史—文法视野下的“以经解经”。我相信教会正统的释经传承，相信圣灵对整个历史和历代圣徒的带领，胜过我个人的亮光。

迄今为止，当我无论在教会内外，意图解释圣经时，我很清楚，我从来没有过“亮光”。我从来都是对一个伟大的信仰传承、对那一次交付使徒的古旧的福音的领受。我没有一句话有勇气“私意解经”。使徒没有讲过，教父没有讲过，奥古斯丁没有讲过，加尔文没有讲过，凯波尔、司布真、钟马田、薛华没有讲过的，我就断不敢讲。因为我是一个平信徒，上帝给我的恩赐和呼召不是“解经”。尤其不是解别人解错了的经。这话听起来也许很不“属灵”，但我再说，当圣灵将上帝的话语放在我生命里，带来那些未曾盼望过的改变时，圣道的光就照亮我的灵魂。但是当我领受圣经中的信息时，除了基于一般理性的理解和对教会释经传统及教义神学的接纳，我的确从来没有过一丝一毫的“亮光”。在我的灵修中，圣灵对我最大的带领，就是谦卑、谦卑、再谦卑；顺服、顺服、再顺服。结果我所信的，就是历代圣徒所信的，就是圣灵在每一个时代的见证人所信的，就是清教徒所信的。历代圣徒蒙恩所得的“亮光”加起来，足够我做一辈子小学生。因此我这一生断不敢在教会所传承的信息之上，加一句“王怡到此一游”。在释经上，我既没有呼召，也不敢有“亮光”。我的呼召，是将我所领受的一个纯正的信仰传统，介入社会文化的各种议题，以彰显基督信仰作为一个整全的世界观，并促进文化语境的福音化。因此我所阐释的，都是对我所领受的信息的应用性阐释。

为什么我说这些，是因为对那些将圣经看为信仰与生活的最高准则的基督徒来说，他们的一切分歧，归根到底都是信仰立场与释经立场的分歧。从圣经启示到对生活中某一个议题的应用，若最后有分歧，一定在源头有差异。推而广之，一切人间的观念与意见冲突，最终都是人－神关系的冲突，即人与人在“神观”上的差异，如“有神”和“无神”这两种神观。关于你说，我反对“同性恋婚姻”是否违背了“政教分离”？建议你读《威斯敏斯特信条》关于国家与教会关系的章节，并以此查考圣经。我以下只针对你的看法，说几点简单意见：

1、你对“政教分离”或上帝之城与地上之城的边界的理解，其实更接近于一个非信徒的世界的看法。我知道这一看法也影响着很多的基督徒，尤其是分离主义倾向的教派。但是，第一，“政教分离”从来不是一个神学概念，也不是圣经概念。而是一个近代政治学的概念。政治学上对这一概念的阐释，并不完全符合圣经。第二，在美国宪法第一修正案中，“政教分离”的意思是“政府与教会分离”，即政府不管理人的灵魂，教会也不针对人的身体行使公共权力；而不是国家与信仰的分离。认为宗教信仰不能介入和影响社会、文化、政治和国家，这是一种无神论的和自由主义的意识形态，它的背后恰恰是一种“政教合一”的思维，即国家与无神论宗教的合一。如欧美国家不能在公立学校教授上帝创造论，或20世纪“非基运动”期间禁止教会办学的“收回教育权”。这恰恰意味着国家仍然把自己当作真理的裁判者，它其实是以无神论为“国教”，以此来决定什么理论正确，什么理论错误。在“政教分离”的口号下，现代国家已逐渐走向政教分离的反面，变成了无神论宗教支配下的“政教合一”国家。这种强大的意识形态，主宰着今天这个世界，甚至支配着很多基督徒对这一议题及相关圣经经文的理解。但这与圣经启示及改革宗神学传统是相违背的。第三，“政教分离”的第二个意思，是政教的互补。即承认国家和教会都应顺服在上帝的律法之下，上帝既是教会的王，也是国家的王。因为地上的一切权柄都是出于神的。国家和教会应该彼此尊重、彼此分离也彼此合作。打个比方，国家和教会是这世界的两个副董事长，分管两个部门。他们应该分离，是因为他们有一位共同的董事长。这是一种政教互补和承认上帝至高主权的“政教分离”观；而不是反宗教的、要把上帝从政治、文化和公共生活中赶出去的政教分离观。基督徒要接受的政教分离，应是前一种，而不是后一种。

第四，你引用路德的话，路德的意思是反强制和反暴力。这和我们讨论的议题没有关系。不管基督徒是否反对同性恋婚姻，这种反对都是言论的反对，用路德的话说，就是唯独相信上帝话语的力量。路德反对一切强制力，但恰恰强调基督徒的宣讲和写作，要“以你们的口为基督的口”。叫一切不义非因人手而灭亡，而是因上帝的道而灭亡。任何人群都可以表达它的立场，并试图影响社会的道德和法律。基督徒也一样。只要这种企图影响的方式不是借助强制力的，就与“政教分离”没关系。并且，“政教分离”这一政治学概念，并非路德宗的观念。恰恰相反，若以世俗的理论看，路德宗的“政教合一”色彩是非常明显的。北欧的几个路德宗国家，都是以路德宗为国教的。在今天的德国，扶持教会依然是国家的义务之一，牧师也领取国家的薪水。英国也一直以圣公会为国教，并且在国家元首和教会领袖这两个职分上也是“政教合一”的。但我想没人能否认英国是最自由的国家之一，是当今世界的宪政、法治和自由主义的源头，包括宗教自由。我提及这些事实，是希望你能以福音反思学术，而不是顺服于世俗学术去诠释福音。到加尔文之后，新教才形成了对国家与教会关系的一种完整的理解。但这种理解也从未在神学上被称为“政教分离”。我说过这是政治学的概念。基督徒当然也认同这个概念，但却不是以无神论时代的那种理解方式、不经圣经的光照而去全盘接受；结果变成对这个世界的放弃。

2、如果你查考圣经，并领受宗教改革以来的信仰传承，我想你会接受，在这个天父的世界中，从来没有什么只是“该撒的物”，而不是“上帝的物”。该撒和上帝不是一种二元主义的关系。我们对政府的顺服，只能在上帝至高主权、在一切权柄出于神的系统神学的框架下去接受，而不是在一种二元论的框架下去接受。当耶稣称钱币是该撒的物时，因为钱币上印着该撒的像。国家发行的钱币，在一定的意义上属于国家。体现国家从上帝而来的治理权柄。只是在这一委托的权柄之下，我们有纳税和其他顺服的义务。

3、圣经从来没有告诉我们，婚姻是“该撒的物”。相反，《创世记》清楚告诉我们，婚姻是上帝亲自设立的。这一设立发生在亚当堕落之前，直到挪亚之后，同样约束并祝福所有亚当的后裔，而不只是给亚伯拉罕的后裔。尽管远古的启示因着罪而模糊不清，但一男一女、一夫一妻，依然是地上万族最普遍的对于婚姻的认识，因为神把这样的认识与记忆放在人的灵魂里。最近三百年的哲学与学术史，受到各种无神论、进化论和多元主义世界观的支配性影响。尤其中国人对远古的认识在很大程度上受到马克思主义及其学术支撑系统的影响。如恩格斯在摩尔根的人类学研究之上，对于婚姻、家庭和国家起源的很多错误观念。韦斯特马克的巨著《人类婚姻史》，则有力反驳了摩尔根，否定了所谓人类先有过乱交或群婚阶段的知识神话。在学术上强有力地论证了一夫一妻制度的古老性和永恒性。人类从一开始，就是一夫一妻的家庭，构成最基本的、先于国家的社会单元。所以我说，婚姻的定义，不在国家的立法权之内。这不但符合圣经的启示，也是自由宪政的政治学理论的一个必然的逻辑结果。因此在法国大革命之前，也就是国家走上彻底反宗教的偶像崇拜道路之前，在欧洲，婚姻从来是由教会来见证的。在中国走上近代革命之前，婚姻也从来不是由国家来见证的。国家篡夺了定义和宣告婚姻的权柄，这只是最近二、三百年国家不断悖离上帝的结果，而不是圣经对于“该撒的物”和“上帝的物”的区分。反对“同性恋婚姻”，是反对国家继续在这条悖离的、自以为神的道路上一路狂奔。

4、反对“同性恋婚姻”并没有限制同性恋者的任何权利，所谓“合法化”就是还没有合法。也就是说在法律上，同性恋者有性交的权利，这是我们不能强制矫正的。但他们从来就没有过“结婚”的权利。换言之，同性恋者要求的，是他们从未有过的一样东西。不但在圣经中没有，在这个世界上从亚当夏娃以来的世俗历史中也从来没有过。今天，同性恋者的权利只是是呼吁和表达的权利，这个权利当然不能剥夺，也没有人要剥夺。基督徒反对的不是他们争取合法化的表达自由，而是那个“合法化”的结果。我们反对的，是这个国家陷入一个自始祖以来，尽管人类不断堕落，但也从来没有堕落到的一个地步，就是通过政治国家，向天使和世人宣布，将两个男人或两个女人的性关系称之为“婚姻”。这个口子一破，就没有理由不能宣布二男一女、三男两女、乱伦、人兽的各种性交都可以被称为“婚姻”。现在一些国家已开始这样做了，我不知道中国是否也会走上这样的道路。结果在上帝手中，审判也在上帝手上。“人群中预定得永生的人”，也必有蒙恩悔改的一天。但忠实地传讲神的话语，却是我们在这个世界的本分。若有一个字没有传，若有一个人没有对他讲。在基督的台前我们就交不了帐。“我反对”，在这个弯曲悖谬时代的许多公共议题上，都应是福音派基督徒清清楚楚的立场。当然不能只是反对，当然需要更多爱心，当然要更加谦卑柔和。但是，“我反对”，就是一个简简单单的本分。因为神甚至令人惊奇的，把他的话语托付给了他的教会。

在基督里问安。愿每一个基督徒，能以我们的口为基督的口。愿在圣经中说话的圣灵，引领这个国家。

你的弟兄王怡

2007-09-05

附：Pilgrims对我的回复

王怡兄，我读您的博客良久。虽然很少留言，但是很是喜爱您的文章，也常感谢神赐给中国基督徒如此的智慧。但是最近看到您对同性恋婚姻的一篇文章让我很是震惊。

我要解释的是，我对您的那篇文章99%的赞同；但是让我震惊的是您要求以“婚姻”（指世俗的法律，而非属灵的教会内婚姻）拒绝他们。在价值和伦理判断上，我完全同意您的观点。但是把道德判断的权利交给世俗的统治则是十分危险的。难道您放弃了马丁.路德曾坚决捍卫的改教原则---“教会与政权的分离”？ 论到这一点，马丁.路德曾经说“信心是一种自由的工作，无人能加以强迫。异端是属灵的事，不能已强迫加以制止。武力可以增强信心；也可以增强异端；或者用来粉碎正直，把一个传异端者变成一个心口不一的伪君子。所以宁可让他们犯错误，好过让他们撒谎”。

也许您会坚持说“不给他们结婚的权利，并不是强迫，而是拒绝道德上的承认”。而我要坚持，道德上的承认不是任何世俗统治的权柄；在地上，如使徒所说“有良知作我们的见证”；在天上，有洞察人心的基督为世人所预备的全然公义的审判。另一方面，世俗的婚姻制度，已经沦为一个经济契约。准许同性恋者结婚，只不是对他们经济利益的保护，而绝非道德上的“加冕”。总之，还是让“凯撒的归凯撒，上帝的归上帝”吧。

属灵的问题我们称为“sin”, 属肉体的问题我们称为“Crime“。 这个问题的底线是教会与政府的界限在哪里？改革宗（protestant）的信条是统治上帝之城的福音不应当用来统治地上之城。制度虽然是价值观的外延，但是只适用于处理实际的利害冲突，而非内心的罪与争战。而我看不到同性恋的婚姻会对其他人有什么直接的利害冲突。如果仅仅因为“道德”的原因而剥夺其权利，在我看来是迈向神权政治的危险的一步---这正是耶稣本人所反对的。况且不道德的异性关系绝对数量可能更大，其婚姻权利应当被剥夺吗？

回到最初，这个问题的底线不是道德问题；而是教会和国家，上帝之城和地上之城的边界问题。其实新教徒之所以被称为'protestant'， 是源于路德时期的新教徒在自己的领地内保护他们的敌人--天主教徒，除非他们确实做出了伤害的行为；而同时天主教徒对新教徒却没有同等的宽容。因此路德宗不断向罗马抗议，才有了protestant的名字。在我看来这是一个荣耀的名字，因为他彰显了基督徒在主耶稣中所保守的宽容和谦卑精神-----即绝不寻求任何强制的力量彰显福音的荣光。

愿主内的平安常与您和您的家人同在。