北极星书库-socratesIndex

回忆苏格拉底

〔古希腊〕色诺芬著

吴永泉译

第 一 卷 | 第 二 卷
第 三 卷 | 第 四 卷

北极星书库||http://www.ebook007.com


北极星书库-socrates01

第　一　 卷

第　一　章

    雅典人判处苏格拉底死刑的两个罪状，第１节。列举一

些论证驳斥第一个罪状：苏格拉底经常向诸神献祭，第２

节。苏格拉底占卜，他的守护神并非新神，第２—５节。他

劝人在困难中求告神，第６—９节；他没有犯不虔敬的罪，他

回避对神进行虚妄的推论，并说哲学的任务是研究德行，第

１０—１７节。他的一生符合于道德准则，第１８—２０节。

    我常常感到奇怪的是，那些控诉苏格拉底的检察官们究竟

用了一些什么论证说服了雅典人，使他们认为，他应该

由城邦判处死刑。他们对他的起诉书的大意是这样的：苏格拉

底的违犯律法在于他不尊敬城邦所尊敬的诸神而且还引进了

新的神；他的违法还在于他败坏了青年。

    首先，说他不尊敬城邦所尊敬的诸神，他们提出了什么

论据来呢？他常常在家中献祭，也常常在城邦的公共祭坛上献

祭，这是人们有目共睹的；他从事占卜，这也不是人们不知

道的；因为，“苏格拉底经常说神明指教了他”，这句话已经

成为人们常说的口头禅了；其实，他们指控他引进新神，主

要正是由于这种情况推想出来的。然而他并没有比那些从事

占卜，求教于征候、声音、异兆和祭祀的人们引进过什么更

新的神；这些人并不认为异鸟或那些遇到它们的人们，会知

道哪些事对于追求预兆的人有利，而是认为，神明借它们为

媒介，把那些预示吉凶的事显示出来；苏格拉底所怀抱的见

解也就是这样。大多数人表面上都说，他们之所以避开或趋向

某一件事情，是由于受到了异鸟或遇到它们的人们的启示，但

苏格拉底则照着心中的思想说话，因为他说，神明是他的劝

告者。他还时常劝告他的许多朋友做某些事情而不做另一些

事情，并且暗示这是神明预先警告他的；那些遵照他的指点

去做的人都得到了好处，而不理睬他的指示的人都后悔了。

    谁能不承认苏格拉底不愿在他的朋友面前显得是个愚人

或自夸者呢？但是，如果在他说自己是受到了神的指示之后，

却被证明是个说谎者，他就会显得既是愚人又是自夸者了。所

以，很显然，如果他不相信自己的话会被证实，他就不会预

先说出来了。但是，在这一类事上，除了信赖神以外，谁还会

信赖任何人呢？一个信赖神的人，怎么还会以为没有神呢？

他对待他的朋友，也是按照自己的信念行事，因为他总

是照着他所认为最好的办法，劝他们做那些必需而富有成效

的事情；至于那些结果如何尚难确定的事，他就打发他们去

占卜，以决定行止。他说，凡想把家庭或城邦治理好的人都需

要占卜；至于想要熟练于建筑、金工、农艺或人事管理工作，

或想在这一类艺术方面成为一个评鉴家，或者做一个精于推

理，善于持家的人，或者想要做一个有本领的将领，所有这

一类事情，他认为完全属于学习问题，是可以由人的智力来

掌握的。但他说，关于这一类事情的最重要的关键，神明都为

自己保留着，它们都是人所看不出来的；因为很显然，既不

是所有把田地耕作得很好的人都一定收获其果实，也不是所

有把房屋盖得很好的人都一定住在其中；善于将兵的人当起

将领来未必就对他本人有利；有政治才能的人当国家的领袖，

对他本人来说也不见得就好；娶美貌的妻子、想因她获得幸

福的人未必不因她受祸；借裙带关系攀附权贵的人不一定

不反而因之遭受流放。他把那些认为这些事并不随神意而转

移，而是一切都凭人的智力决定的人称为疯子，正如他把那

些对于神明已经准许人运用他们的才能可以发现的事情还要

求助于占兆的人称为疯子一样；例如，一个人求问：是用一

个知道怎样赶车的人做车夫好呢，还是用一个不知道怎样赶

车的人做车夫好呢？用一个知道怎样驶船的人去管船好呢，还

是用一个不知道怎样驶船的人去管船好呢？又如，对于那些可

以通过计算、测量、权衡弄清楚的事还要去求问神，也是如

此。苏格拉底认为，凡对于这一类事还要求问神的人就是犯了

不敬虔的罪。他说，人的本分就是去学习神明已经使他通过学

习可以学会的事情，同时试图通过占兆的方法求神明指示他

那些向人隐晦的事情，因为凡神明所宠眷的人，他总是会把

事情向他们指明的。

    苏格拉底常出现在公共场所。他在早晨总往那里去散步

并进行体育锻炼；当市场上人多起来的时候，总可以看到他

在那里；在别的时候，凡是有人多的地方，多半他也会在那

里；他常作演讲，凡喜欢的人都可自由地听他。但从来没有人

看见过苏格拉底做什么不敬虔的事，或者说什么亵渎神明的

话；因为他并不像其他大多数哲学家那样，辩论事物的本性，

推想智者们所称的宇宙是怎样产生的，天上所有的物体是通

过什么必然规律而形成的。相反，他总是力图证明那些宁愿思

考这类题目的人是愚妄的。首先，他常问他们，是不是因为他

们以为自己对于人类事务已经知道得足够了，因而就进一步

研究这一类的题目，还是因为尽管他们完全忽略了人类事务

而研究天上的事情，他们还以为自己做得很合适。更令他感到

惊异的是，他们竟不能看出，对于人类来说，不可能使自己

满足于这一类事情，因为即使那些以研究这些事为夸耀的人，

他们彼此的意见也互不一致，而是彼此如疯如狂地互相争执

着。因为对于疯狂的人来说，有的是对于应当惧怕的事毫不惧

怕，另一些则是惧怕那些不应当惧怕的事情；有的在人面前

无论做什么说什么都不觉羞耻，另一些则以为自己完全不应

当到人群中来；有的对于庙宇、祭坛或任何奉献给神的东西

都毫不尊重，另一些则敬拜石头，木头和野兽；因此，在那

些考虑宇宙的本性的人中，有的人就以为一切的存在就是一，

而另一些人则以为有无数的世界；有的人以为万物是在永远

运动着，另一些人则以为没有一样东西是动的；有的以为万

物是在发生着并腐朽着，另一些则以为没有什么东西是在发

生或腐朽。

    关于这一类的哲学家，他还会问，是不是像那些学会了

人们所运用的技艺的人们那样，他们希望为了他们自己，或

是为了他们所愿意的人们而把他们所学会的技艺付诸实践，

同样，那些研究天上事物的人，当他们发现万物是凭着什么

规律实现的以后，也希望能够制造出风、雨、不同的节令以

及他们自己可能想望的任何东西来，还是他们并没有这类的

希望，而是仅以知道这一类事物是怎样发生的为满足呢？这就

是他对于那些从事这一类研究的人所作的评论；至于说到他

本人，他时常就一些关于人类的问题作一些辩论，考究什么

事是敬虔的，什么事是不敬虔的；什么是适当的，什么是不

适当的；什么是正义的，什么是非正义的；什么是精神健全

的，什么是精神不健全的；什么是坚忍，什么是懦怯；什么

是国家，什么是政治家的风度；什么是统治人民的政府，以

及善于统治人民的人应当具有什么品格；还有一些别的问题，

他认为凡精通这些问题的人就是有价值配受尊重的人，至于

那些不懂这些问题的人，可以正当地把他们看为并不比奴隶

强多少。

    因此，关于苏格拉底没有表示过意见的那些问题，法官

们对他作了错误的判断是毫不足怪的，奇怪的是，他们竟没

有考虑一下那些人所共知的事情。当他还是议会的一个成员

的时候，他作为议员，曾经宣誓就职，在誓词里表示，他将

依法进行表决。当民众要求他只一次违法表决，处死塞拉苏洛

斯、艾拉西尼底斯和他们的同事的时候，他正是人民大会的

主席，尽管群众向他发怒，许多有权势的人发言恫吓他，要

他付诸表决，他还是拒绝了，他认为遵守誓词比违反正义以

满足群众的要求，或在威胁之下委曲求全更为重要。因他以为

神明看待人并不像有些人所想像的那样，他们以为神明知道

一些事，却不知道另一些事；而他却认为神明知道一切的事，

无论是说的、做的，或在静默中所想念的。神明是无所不在的，

并且把一切有关于人的事向人指明。

    因此，我很奇怪，雅典人怎么会认为，苏格拉底关于神

的见解是不健全的。他从来没有说过或做过对神不敬虔的事，

他关于神明所说和所做的事都是这样一些事情，如果有任何

别的人同样地说和做的话，他们就会被认为，而且的确曾经

被认为是非常虔敬的。

第　二　章

    答复对于苏格拉底的其他指控。他并没有败坏青年，因

为他的全部教训都是劝戒他们不要犯罪并勉励他们培养自

制和各种德行，第１—８节。他劝勉他们遵守法律，第９—１１

节。如果克里提阿斯和阿尔克比阿底斯听了他的教训之后

变坏了，其咎并不在于他，第１１—２８节。在他们离开他之前；

他曾力图挽救他们，其他一些完全听从他的教导的人，都成

了高尚有德之人，第２８—４８节。驳斥另一些琐碎的指控，第

４９—６０节。他的仁爱、无私和一般优点，第６１—６４节。

    我所认为奇怪的另一件事是任何人竟能相信苏格拉底败

坏了青年。除了我们在上面关于他所说的以外，苏格拉底不仅

是一个最能严格控制他的激情和嗜欲的人，而且也是一个最

能经得起冷、热和各种艰苦劳动的人；此外，他还是一个非

常惯于勤俭生活的人，尽管他所有的很微薄，但他却很容易

地使它应付裕如。他本人既然具有这样高尚的品格，他怎么倒

会使别人成为不敬虔、不法、奢侈、不能自制，或过于柔弱、

经不起辛劳呢？正好相反，他制止了许多人的犯罪行为，引导

他们热爱德行，给予他们希望，如果他们谨慎为人，他们就

会成为光荣可敬的人。当然，他并没有宣称自己是这样的一位

教师，但由于他显示了他自己就是这样的人，这就使那些和

他交游的人可以满怀希望，相信自己如果仿效他那样为人，

也可以成为像他那样的人。

    他从来不忽视身体健康，也没有称道过那些忽视身体健

康的人。他不赞成人吃得过饱之后，又去从事无节制的劳动，

但他建议人们借适度的劳动，把欢畅地吃下去的饮食尽量消

化掉；他说，这样的习惯是有利于健康的，而同时，对于照

顾心灵，也没有妨碍。他在衣服、鞋物、或其他生活习惯方面，

既不考究华丽，也不以外表为夸耀。然而，他并没有使那些和

他在一起的人变成贪爱钱财的人，因为不管是在这方面，或

在其他欲望方面，他都要他们有节制；对于那些渴望听他讲

学的人，他自己也没有索取过金钱的报酬。他认为，不取报酬

的人是考虑到自己的自由，而称那些为讲学而索取报酬的人

是迫使自己做奴隶，因为他们不得不和那些给予他报酬的人

进行讨论。他还感到惊异的是：任何自称为教导德行的人竟会

索取金钱为报酬，而不认为获得一个朋友这件事本身就已经

是最大的利益，反倒深怕那些由于他们的帮助而成为光荣可

敬的人们，不会对于他们的最大的恩人怀抱由衷的感激。的

确，苏格拉底并没有对任何人这样明白表示过，但他深信，凡

和他交游而又接受了他的意见的人们，必然会成为他自己和

别人的好朋友。具有这样高尚品格的人怎么会败坏青年；难道

培养德行本身就是败坏不成？

    指控他的人说：“但是，我敢指丢斯起誓，他的的确确使

得那些和他交往的人们轻视现行的律法，因为他说，‘用豆子

拈阄的办法来选举国家的领导人是非常愚蠢的，没有人愿意

用豆子拈阄的办法来雇用一个舵手、或建筑师、或奏笛子的

人、或任何其他行业的人，而在这些事上如果做错了的话，其

危害是要比在管理国务方面发生错误轻得多的’”；他们说，

“这一类言论激起了青年人对于现有的政府形式的不满，并使

他们趋向于采取暴力行为”。但我以为凡运用理智，并希望能

够为了同胞们的利益而对他们进行指导的青年，是决不会凭

借暴力行事的，因为他们知道，仇恨和危险常伴随暴力，而

利用善意说服的办法，就可以不冒危险取得同样的效果。凡被

我们强迫的人，会像我们强夺了他们东西似的那样仇恨我们，

而凡被我们说服的人，会像从我们受了什么恩惠似地那样爱

戴我们。因此，凡有运用理智的修养的人是不会使用暴力的，

因为只有那些具有蛮力而缺乏理智修养的人才会采取这样的

行径。此外，凡敢于使用暴力的人，一定需要不少的党羽，但

那些能够以说服取胜的人就不需要这些，因为即使单剩下他

一个人，他仍然会有说服的能力；这样的人是决不会流血的，

因为既然能够利用说服的办法使人活活地顺从，谁还会要把

人置于死地呢？

    指控者说：“但是，克里提阿斯和阿尔克比阿底斯在和苏

格拉底交游之后，使国家蒙受了大量的祸害；克里提阿斯是

组成寡头政治的成员中最贪婪和最强暴的人，而阿尔克比阿

底斯则是民主政治中最放纵、最傲慢、最强横的人。”关于这

两人对于国家所造成的祸害我并不要为他们辩解；我只要述

说一下他们和苏格拉底亲近的经过。这两个人生来就是所有

雅典人中最野心勃勃的人，总是希望一切事按照他们的办法

进行，使他们自己成为一切人当中最有名望的人。但是他们知

道，苏格拉底是一个能以微薄的收入而生活得最满意的人，他

对各种享乐都能下最克制的工夫，他能随心所欲地用他的论

证对待一切和他交谈的人。情况既然如此，而他们又是我在上

面所述的那样的人，谁又能够肯定，他们和苏格拉底交游的

动机，是为了想要度苏格拉底那样的生活并实践像他那样的

节制，而不是出于这样的愿望，即如果他们和他交游，他们

将会成为精于言谈和行动的人物呢？其实，我自己的意见是，

如果神明让他们在一辈子度苏格拉底那样的生活或死亡之间

作一抉择的话，他们是会宁愿选择死亡也不愿度苏格拉底那

样生活的。因为当他们一认为自己高过他们的同伴的时候，他

们就立刻离开苏格拉底，从事政治生活，实现他们和苏格拉

底结交的目的。

    也许在这里有人会说，苏格拉底在教授他的门人政治以

前，应当先教他们自制。对于这一说法我目前暂不作答复，但

据我看，所有的教师都是以他们自己实践他们的训言的程度

来做他们的学生的榜样，并通过告诫来激励他们的。我知道苏

格拉底是以自己的光荣的人格和高尚的品质做那些与他交游

之人的榜样的，他还就德行和与人类有关的其他题目进行了

可钦可佩的演讲。我也知道，这些人在和苏格拉底交游期间都

是实行自制的，并不是因为他们害怕受他的处罚或责打，而

是由于他们当时深信，这种行为是最好的行为。

    也许有许多自称为热爱知识的人会说，一个人一度是

公正的以后，不可能再变成不公正的；或者一度是谨慎的人

以后，不可能再度变成不谨慎的；任何人在受了教育获得知

识以后，不可能再变成无知的。但对于这一类的事我的意见并

非如此；照我看，凡不锻炼身体的人，就不能执行身体所应

执行的任务，同样，凡不锻炼心灵的人，也不可能执行心灵

所应执行的任务，这样的人既不能做他们所应当做的，也不

能抑制住自己不做他们所不应当做的。正因如此，尽管做儿子

的具有善良的品质，做父亲的还是制止他们与坏人交往，因

为他们深信，与善人交往是对于德行的一种操练，但与坏人

交往却会败坏德行。一位诗人也对这一真理作了见证，他说：

        跟好人在一起你会学会好的事情；但如与坏人厮混，

你就要丧失你的辩识力。

    另一位诗人还说：

        一个好人在一个时候是好而在另一个时候却是坏

的。

    我也同意他们的看法；因为照我看来，正如人们不反复

背诵就会把韵文忘掉一样，玩忽训言的人也会把他们所受的

教训忘却。当一个人忘掉道德的训诫的时候，他也就会忘掉心

灵在追求德行时候的感受；而当他忘掉了这一点的时候，他

忽略自制也就不足为奇了。我还看到，那些耽于饮酒和陷溺于

爱情中的人们，对于照料自己所应当做的事和约束自己不做

那些不当做的事就都不如从前了；有许多人在他们陷身爱情

中以前在开支方面很节俭，在他们陷溺爱情中以后就不能继

续这样了；当他们耗尽了他们的资财的时候，对于那些他们

从前由于认为不光彩因而不屑做的谋求财利的方法就再也不

能约束自己不去做了。因此，一个人一度能够自制，以后可以

丧失这种自制力，一度能够行正义，以后可以变得不能行正

义，怎么会是不可能的呢？依我看来，每一件光荣和善良的事

情都是靠操练而维持的，自制也并不例外；因为和人的灵魂

一起栽植在身体里的欲念，经常在刺激它，要它放弃自制，以

便尽早地在身体里满足欲念的要求。

    当克里提阿斯和阿尔克比阿底斯同苏格拉底交游的时

候，借助于苏格拉底的榜样，他们是能够控制住自己的不道

德的倾向的；但当他们离开了苏格拉底，克里提阿斯逃到赛

塔利阿，在那里和一些不行正义而一味欺诈的人结交；阿尔

克比阿底斯也由于他的美貌，受到许多妇女的追求，甚至是

一些门第高贵的妇女们的追求，又因他在城邦和同盟国中有

势力，还受到许多善于谄媚的人的勾引和败坏，再加上人民

都尊敬他，使他很容易在众人中取得优越的地位，正如体育

运动中那些摔跤的人，由于感到自己比别人相当强就疏忽了

锻炼一样，同样，他也忽略了自制。他们既然这样幸运，又有

高贵的出身可引以自豪，财富使他们洋洋得意，权力使他们

不可一世，许多不好的朋友败坏了他们的德行，这一切都使

他们在道德上破产，加以长时期不和苏格拉底在一起，他们

变得倔强任性又有什么可怪呢？如果他们做了错事，难道指控

者就应该责怪苏格拉底吗？当他们年轻，非常轻率而不受约束

的时候，苏格拉底使他们变得谨慎起来，这对指控者来说，难

道苏格拉底就丝毫也不值得称道吗？然而人们对于别样事情

并不是这样判断的；有哪一个奏笛者，或竖琴教师，或其他

老师，教出了有本领的学生以后，这些学生又转而跟其他老

师学习，以致在技巧方面变得不那么熟练，会因为这种退化

而受到责备呢？有哪一个父亲，会因为他的儿子在和一个人交

往而变成有德之人以后，又因跟另一个人交往而变成不道德

的人，反而责怪这两个人中的第一个人呢？难道他不是因为儿

子和第二个交往变坏了，反而更加称道第一个人吗？即使做父

母的本身，如果他们自己品行端正，他们的儿子和他们在一

起的时候做了什么坏事，他们也不会因此而受责备。以同样的

态度来判断苏格拉底才是正确的；如果他自己做了什么不道

德的事，把他认为坏人就是正当的；但如果他一贯遵行道德，

他又怎么能因别人的罪行而合理地负咎呢？

    或者虽然他自己没有做坏事，但当他看到别人做坏事的

时候他称道了他们，谴责他也就是正当的了。但当苏格拉底知

道了克里提阿斯迷恋尤苏戴莫斯，像那些为了淫荡目的而摧

残别人人身的人一样，为了贪图享受而追求和他在一起的时

候，苏格拉底劝戒他不可这样存心，他向他所钟爱的人哀哀

乞怜（他还指望受到这个人的崇敬），像一个乞丐那样恳切哀

求他的恩允，尤其是这样的恩允并不是为一个正当的目的，这

种行径是粗鄙的，是和一个有光荣和正义感的人不相称的。但

由于克里提阿斯不理睬这样的忠告，也不肯转离他追求的目

标，据说苏格拉底曾经当着尤苏戴莫斯和许多别的人的面说

了这样的话：在他看来，克里提阿斯的心情就和一只猪的心

情一样，他想和尤苏戴莫斯磨擦就像一只猪对着石头磨擦一

样，因此，克里提阿斯对苏格拉底非常怀恨，当他成了三十

僭主之一，和哈利克里斯一道被指定为立法者的时候，他回

想起这桩不愉快的事情，就在他的律法里加入了“不许任何

人讲授讲演术”一条，想对苏格拉底加以侮辱，但他并不知

道怎样可以特别加害于苏格拉底，只是把群众指责一般哲学

家的话归在苏格拉底的身上，借以在人民面前毁谤他；至少

这是我个人的看法，因为我并没有亲自听到苏格拉底说过这

样的话，也不记得听过别人说听他说过这样的话。但事实证明

了确实是这个情况：因为当三十僭主杀害了城中的许多人

（他们都不是下等人），并怂恿许多人干坏事的时候，苏格拉

底曾说过大致这样的话：他所感到惊异的是，当一个负责牧

养牲畜的人，他所牧养的牲畜越来越少，情况越来越坏的时

候，这个人毫不承认自己是个坏的牧者；更令他惊异的是，一

个人做了一城邦的首长，弄得人民越来越少，而且情况越来

越坏，这个人毫不自觉羞愧，认识到自己是一个坏的首长。这

一段话被传到三十僭主那里，克里提阿斯和哈利克里斯就把

苏格拉底召到他们跟前，把律法指给他看，禁止他和青年人

讲论。苏格拉底问他们是不是可以就他对禁令所不明白的事

向他们质问。他们准许了他。他说，“既然如此，我是准备遵守

律法的，但为了不使我由于无知，无意中触犯律法起见，我

希望能够清楚地知道，你们禁止讲演术是因为你们认为它是

被用来帮助人说正确的话的呢，还是你们认为它是被用来帮

助人说不正确的话的呢？因为如果它是用来帮助人说正确话

的，那就显而易见我们就必须不说正确话了；如果它是用来

帮助人说不正确话的，显而易见我们就应该努力说正确的

话”。

    哈利克里斯向他大发雷霆说道：“苏格拉底，你既然是无

知，我们就把一条容易懂的命令明白地告诉你，完全不许你

和青年人谈论”。

    苏格拉底说道：“既然这样，为了对我是否遵守律法不致

有任何疑问起见，就请你们给我规定一下，一个人到多大年

纪就可以算一个青年人吧！”

    哈利克里斯回答道：“只要他们还不能充当议员，只要他

们还未到解事年龄，只要他们还不到三十岁，你就不可和他

们谈论。”

    苏格拉底说，“如果我想买一件东西，一个不到三十岁的

人在卖这件东西，难道我不可以问他卖什么价钱吗？”

    哈利克里斯回答说，“这些问题可以问，但你常问的许多

问题是你明明知道事情是怎样的；因此，这样的问题是不许

问的。”

    苏格拉底说，“如果有一个青年人问我这样一些问题，例

如，‘哈利克里斯住在哪儿了’，或者，‘克里提阿斯在哪儿？’，

倘若我知道的话，难道我也不可以回答他吗？”

    哈利克里斯说，“你可以回答这一类的问题”。“但是”，克

里提阿斯补充道，“你一定不可以讲论那些鞋匠、木匠、铁匠

什么的，说实在的，因为你常常讲论他们，他们现在已经被

你说烂了”。

    苏格拉底说，“这样，我就不可以从这些人身上吸取教训

了，这就是说，不可从他们身上吸取关于正义、敬虔等教训

了。”

    “是的，我指丢斯起誓”，哈利克里斯反驳道，“你也不可

以从牧者身上吸取教训；否则的话，你得小心你自己也会使

牲畜变得少起来”。从这里可以清楚地看出来，他们对苏格拉

底生气是因为他所讲关于牲畜的那些话已经传到他们耳中。

    克里提阿斯怎样对待苏格拉底，他们彼此间的态度如何，

都已经讲过了。但我现在要指出的是：任何一个人，如果他不

喜欢他的教师的话，就不可能从他受到真正的教育。克里提阿

斯和阿尔克比阿底斯跟苏格拉底交游，在他们的交游期间，他

们并不喜欢他们的教师，而是从一开始起，他们就渴想在城

邦里居领导地位；因为，当他们还伴随着苏格拉底的时候，他

们就非常欢喜和那些管理政治事务的人们交谈，据说，阿尔

克比阿底斯在二十岁以前，就曾和他的监护人兼国家元首白

里克里斯就律法问题作如下的谈话。

    他说，“请问，白里克里斯，你能指教我什么叫做律法吗？”

“当然”，白里克里斯回答。

    阿尔克比阿底斯说道，“那么，奉众神的名，请你指教我

吧！我听有人因遵循律法而受到赞扬，但我以为若是一个人不

知道什么是律法，他就不可能公正地受到这样的赞扬”。

    “你要知道律法是什么，并不是一件很难的事”，白里克

里斯回答说，“凡是人民集会通过而制定的章程都是律法，它

们指导我们什么是应该做的和什么是不应该做的。”

    “它们指导我们应当做好事呢，还是应当做坏事呢？”

    “我对丢斯起誓，当然是好事，我的孩子”，他说，“决不

是坏事”。

    “如果聚集在一起制定我们应该做什么的并不是全体人

民，而是少数人，例如一个寡头政治，这样的条例是什么呢？”

“国家的最高权力为决定人民应当做的事而制定的一切

条例都是律法”，白里克里斯回答。

    “如果一个掌握国家政权的僭主，规定了人民所应该做的

事，这样的规定是不是律法呢？”

    “无论一个掌权的僭主所规定的是什么”，白里克里斯回

答道，“他所规定的也叫做律法”。

    阿尔克比阿底斯问道，“那末，白里克里斯，什么是暴力

和不法呢？当强者不是用说服的方法而是用强迫的方法威胁

弱者去做他所喜欢的事的时候，这岂不就是暴力和不法吗？”

白里克里斯回答道，“我看是这样”。

    “那末，一个僭主未经取得人民的同意就制定条例强迫人

民去做，这是不是就是不法的行为呢？”

    “是的”，白里克里斯说，“我看是这样，现在我把我所说

的僭主未经过说服给人民制定的条例就是律法那句话收回”。

     “但是，少数人未经取得多数人的同意，而凭借他们的优

越权力所制定的条例，这是暴力呢，还是不是暴力？”

    白里克里斯说，“照我看来，一个人未经另一个人的同意

而强制他去做的任何事情，不管他是否用明文制定出来，都

是暴力而不是律法”。

    “那末，当全体人民比富有阶级强大的时候，他们未经富

有阶级的同意而制定的条例，也都是暴力而不是律法？”

    “的确是这样，阿尔克比阿底斯”，白里克里斯说，“当我

像你这样大年纪的时候，对于这一类的讨论也很擅长，因为

我们像你现在一样，也研究并讨论这一类问题”。阿尔克比阿

底斯说道，“白里克里斯，要是我能够在你擅长这些问题的时

候和你讨论该是多么好啊！”

    所以，当阿尔克比阿底斯和克里提阿斯认为他们自己比

那些在国家里执政掌权的人还强的时候，他们立即不再到苏

格拉底那里去，（因为在其他方面他也不如他们的意，如果他

们到他那里去，他们常因为他们的过失受到苏格拉底的责备

而感到恼火），却去从事政治生活，因为原先他们和苏格拉底

交游正是为了这个目的。但克里同也是个听苏格拉底讲学

的人，其他还有哈赖丰、哈赖克拉泰斯、海尔莫盖尼斯、西

米阿斯、开贝斯和费东达斯等人，他们听苏格拉底讲学并不

是为了做雄辩家或律师，而是为了做光荣可尊敬的好人，能

够对他们的家庭、亲属、仆从、朋友以及他们的国家与同胞

行事端正、无可指责。这些人中没有一个、无论是在青年时期

或较老时期，做过坏事或受过人们的指责。指控者说，“但是

苏格拉底至少教导儿童轻视他们的父亲，使他的从者们相信，

他们比自己的父母更聪明，他说，按照律法，只要儿子能证

明父亲患有疯癫病，就可以把父亲拘禁起来，他利用这种情

况来论证一个比较无知的人受一个比较聪明的人拘禁是合法

的”。但苏格拉底所说的是，在他看来，为了无知而把别人拘

禁起来的人，也可以很正当地被那些知道他所不知道的人拘

禁起来，关于这一类事情，他常考虑无知与疯癫有什么不同；

在他看来，把患疯癫的人拘禁起来，对他们自己和他们的朋

友都有好处，但那些不知道应当知道的事情的人就应当好好

地跟那些知道的人学习。

    指控者接着又说，“但苏格拉底不仅使他的门人轻视他们

的父母，同时他也使他们轻看别的亲属，说亲属关系对于那

些有病的人或进行诉讼的人并没有益处，倒是医生对于前者

有帮助而律师对于后者有帮助”。指控者还断言，苏格拉底关

于朋友说过这样的话，除非朋友们能相互帮助，否则他们的

友谊是没有益处的；他还主张，只有那些知道什么事对别人

有好处而且能够使人们理解这一点的人才配受尊敬；这样，他

就使青年人相信他自己是人类中最聪明的人，并且也是最能

使别人聪明的人，他使他的门人对他具有这样的心情：别的

人和苏格拉底本人比较起来，他们看来都是没有价值的。的

确，我知道，关于父母、别的亲属和朋友，他曾经这样谈论

过；此外，他还常说，当灵魂（才智只存在于灵魂中）离开

人的身体的时候，人们就把他们最亲爱的亲人的身体送去殡

葬，使它尽快地离开自己眼前。他还常说，每一个人，当他活

着的时候，总是亲自把他所最爱的身体里的无用的和无益的

东西去掉，也让别人把它们去掉；人们总是亲自把身上的指

甲、毛发和茧皮去掉，并且忍受辛苦和疼痛让外科医生把它

们割下焚毁，人们还自以为有义务付给他们手术费；他又说，

人总是把口中的唾液向尽可能远的地方吐去，因为当唾液留

在口中的时候对他们并没有用处，倒很可能对他们有害处。但

苏格拉底说这些话，并不是要他的门人把自己的父亲活活地

埋葬掉，或者把自己的身体分成碎块，而是要向他们证明，凡

是无意识的东西就是无价值的，他劝勉各人要努力尽可能地

使自己成为聪明有用的人，无论他所希望的是否受到父亲兄

弟或别人的器重，他总不可因信赖亲属而忽略培养自己，而

是应当努力使自己对于那些他所希望器重的人有所裨益。

    指控者还说，苏格拉底挑选了著名诗人的最坏的诗句，用

它们作为证据，来教导他的门人做无赖汉和暴君，例如，赫

西阿德斯的诗句：

        “做工不是耻辱，闲懒才是耻辱。”

他们说他把这句诗解释成仿佛诗人是在劝导人们无论什么样

的事都可以做，不正义也没关系，不光彩也没关系，只要有

利可图就行。虽然苏格拉底完全同意，做一个忙碌的工人对人

来说，是一件有益处的好事，闲着什么事不做，对人来说，乃

是一桩有毒害的坏事——的确，做工就是善，闲懒就是恶

——；但他同时也说过，只有那些做好事情的人才是真正地

在工作，才是真正有用处的工人。他把那些从事赌博或做坏

的、有害的事的人称做闲懒的人；按这种意义来说，诗人的

诗句就无可非议了：

    “做工不是耻辱，闲懒才是耻辱。”

    指控者还说，荷马的一节诗也常被苏格拉底引用，这节

诗讲到俄底修斯怎样在

        “遇到一个王爷或知名人物的时候，他就彬彬有礼

地走到他跟前，站在旁边，劝阻他道：‘先生，对您像

对懦夫那样用威吓的口气是不妥当的。请您自己先坐下

来，然后再让别的老百姓也坐下来吧’。……但在另一方

面，当他见到一个普通人在吵嚷的时候，他就用杖打他

并大声申斥他说，‘你这个家伙，安安静静地坐下来，听

听别人的劝告吧，他们比你强多了，不像你这个懦夫和

弱者，无论是在战场作战，或是出谋献策，都不中用’”。

    指控者说，苏格拉底经常把这节诗解释成好像诗人的意

思是赞成责打普通人民和劳动者。但苏格拉底并没有说过这

样的话，因为如果那样，那他就是表示他自己应该挨打了。但

他所说的乃是那些既不能以言语又不能以行动对人有所裨益

的人、不能够在必要时为军队、国家或人民服务的人，如果

在无能之外，他们还傲慢不恭，就应当受到阻止，尽管他们

非常富有。但是，和控告者的指控相反，苏格拉底显然是普通

人民的朋友，而且是热爱人类的人；尽管他接待了许多希望

听他讲学的人，其中有本国公民也有外国人，但他从来没有

因为讲学而向任何人索取过报酬，而是以其丰富的学识毫不

吝惜地向所有的人施教。有些人不费分文，从他学得了一点皮

毛，竟以高价转而贩售给别人，并且不像他那样做普通人民

的朋友，而是对凡没有钱给他们的人，他们就拒绝与他们交

谈。但苏格拉底在其和别人的交往中对他本国所作出的贡献

比因其对拉开代莫尼人的贡献而享盛名的李哈斯要多得

多。的确，李哈斯在儿童欢舞节款待了那些到拉开代莫尼来

的外乡客旅，但苏格拉底则是耗尽了他毕生的精力最大限度

地嘉惠了那些愿意领受他的教益的人们，他使那些从他游学

的人在和他分手的时候都成了更好的人。

    因此，在我看来，像苏格拉底这样品格的人似乎应该受

到国家的尊崇而不应被处死；任何一个按律法考虑他的案情

的人一定会看出这种情况来：按照律法，很明显，被证明犯

偷窃、强盗、扒手、夜盗、绑架或盗窃神物的人才应受死刑

处分，对于这一切的罪，没有比苏格拉底更清白的人了。他从

来没有作过引起战争的祸首，使国家因他蒙受损失，也没有

犯过作乱、谋反的罪，在他和人的私人往来中也从来没有做

过损人利己或陷人于不义的事，在这一切罪中他连一点嫌疑

也没有沾着过。

    既然如此，他怎么会犯所指控的罪呢？他不仅没有像起诉

书所指控的不尊敬诸神，而且明显地比别人更崇敬诸神：不

仅没有像控告他的人所指责的那样败坏青年，还明明地诱导

了他的门人中那些有犯罪倾向的人停止了罪行，劝勉他们追

求那最光荣最美好的德行，正是借着这种德行，人们才能治

国齐家。遵循这样一种立身处世之道的人，难道不应受到城邦

的最大的尊敬吗？

第　三　章

    前两章所述苏格拉底的品格的确证：他敬拜诸神并劝

勉别人敬拜他们，第１节；他的关于应当如何祈求神的见解，

第２节；他的关于如何向神献祭才能蒙神悦纳的见解，第３

节；他重视预兆，第４节；他实践自制并劝勉别人实践，第

５—１５节。

    为了证明，在我看来，苏格拉底如何通过他自己的为人

以及他对那些和他交游的人们的谈话而使他们获得益处，我

将把我所记得的关于这方面的事情，尽量记录下来。

在他和神明的关系方面：他的言行显然是和在亚波罗神

庙的女祭司对那些求问应如何祭神以及如何敬拜祖先的人所

作的回答是完全符合一致的；因为女祭司的回答是：按照城

邦的风俗行事就是虔敬。苏格拉底不仅自己这样做了，而且还

劝导了别人也这样做；他认为，那些按照另一种方式做事的

人，都是轻举妄动，或者愚而自用。

    当他向神祈祷的时候，他只求神把好的东西赐给他，因

为什么东西是好的只有神知道得最清楚。他认为，那些向神

祈求金、银、统治权或任何一类东西的人，就和求神使他能够

掷骰子，打仗或其他任何结果如何尚未可知的事一样。

当他根据他的微薄的收入向神献上少量的祭物的时候，

他认为自己所献的，一点也不在那些由于收入丰富而向神献

上大量丰盛祭品的人之下。因他认为神不会只喜欢大的祭物

而不喜欢小的祭物；如果是这样的话，那末，恶人所献的就

倒会比善人所献的更蒙神悦纳了；如果恶人的祭物反倒比善

人所献的祭物更蒙神的悦纳，对人来说，人生就没有什么价

值了。他认为神所最喜欢的乃是最敬虔的人的祭物。他常以赞

许的心情引用如下的诗句：

    “按照自己的力量献祭给神圣的不朽的神明”。

    他还常说这句诗是对人的一个很好的忠告：无论是对朋友，对

客旅或在人生的其他关系上，都应量力行事。

    当他认为神明指示他做什么事的时候，正如他不会放下

明眼人和识路人的话不听而去让瞎子和不识路的人指引他一

样，他也决不会听从任何人的劝告而不顾神明所指示他的事

情。当别人因顾虑人的谴责而不照神所指示他们的去做的时

候，他总是斥责他们的愚昧。至于他自己，他认为所有人的意

见，和神的劝告比较起来，都是不值得重视的。

    他所采取的生活方式都是为了锻炼自己的心灵和身体，

使得在没有意外遭遇的情况下，能够愉快而安全地生活，而

且对于必要的开支不致匮乏。他生活得非常俭朴，我想，任何

人，不管他的工作多么少，他的收入也不会不够满足苏格拉

底的需要。他用食物也以自己能够愉快地欣赏的量为限，因而

当他准备好进餐的时候，他的食欲本身就成了最好的调味品。

任何一种饮料对他都合适，因为他只在渴的时候才进饮。当他

接受人的邀请赴宴会的时候，他能够很容易地谨防饮食过度，

这对大多数人来说是很难做到的事。对于那些不能够这样做

的人，他就劝他们在不饿的时候要慎戒勿吃，在不渴的时候

要慎戒勿喝，因为他说，这一类的事会使人的胃口、头脑和

心灵失常。他常开玩笑地说，他认为克尔凯正是借着大摆筵席

才把人变成为猪的，但俄底修斯由于听了赫尔米斯的忠告，

自我克制，不吃这类美食的缘故，他就没有被变成猪。关于这

一类事情，他总是这样边开玩笑边认真地说的。

    关于色情，他劝人要严格禁戒和容貌俊美的人暱；他说，

一旦和这样的人火热起来，再想严格控制住自己就很不容易

了。有一次他听到克里同的儿子克里托布洛斯吻了阿尔克比

阿底斯的美貌的儿子的时候，他就当克里托布洛斯的面，问

色诺芬道：“色诺芬，你不是认为克里托布洛斯是一个有节制

的人而不是一个卤莽的人，是一个谨慎的人而不是一个无知

轻率的人吗？”

    “当然”，色诺芬回答。

    “可是，现在你就得认他为一个卤莽灭裂、大胆妄为的人

了，一个甚至连刀剑也敢于闯入，连火坑也敢于跳进的人了。”

    “你究竟看见他做了什么事，竟对他抱有这样坏的意见

呢？”色诺芬问道。

    “怎么”，苏格拉底回答道，“难道他不是胆大妄为，竟敢

于向阿尔克比阿底斯的那个容貌极其俊美、正当青春力壮的

儿子接吻吗？”

    “可是”，色诺芬说道，“如果这样的行为也叫做大胆冒险

的话，那末，我想连我也可以冒险一下了”。

    “你这个可怜的人儿”，苏格拉底说道，“你知道和一个美

男子接吻会带来什么后果吗？难道不知道你会立刻丧失自由

而变成一个奴隶？会花费很多金钱在有害的娱乐上？会被许多

事所纠缠而不能把精力用在高尚和善良的事上？甚至还会追

求那些连疯子都不屑做的事？”

    “我的赫拉克雷士”，色诺芬喊道，“你把一吻说得有多

么可怕的力量啊！”

    “你以这为奇怪吗？”苏格拉底反问道，“难道你不知道毒

蜘蛛（φαGηγγια）虽然不到半寸大，只要它把嘴贴在人身上，

就会使人感到极大痛苦而失去知觉吗？”

    “当然”，色诺芬说道，“因为毒蜘蛛咬的时候把一种东西

注射到人体里面”。

    “你这个傻子”，苏格拉底说道，“难道你以为因为你没有

看见，美人儿在接吻的时候就没有把一种东西注射到人里面

去吗？难道你不知道人们所称之为“青春美貌”的这种动物比

毒蜘蛛还可怕得多？因为毒蜘蛛只是在接触的时候才把一种

东西注射到人体里来，但这种动物不需要接触，只要人看他

一眼，甚至从很远的地方看他一眼，他就会把一种使人如痴

如狂的东西注射到人里面来吗？人们把爱情称做射手，可能正

是因为这个缘故，美人儿可以从很远的地方使人受伤。但我劝

你，色诺芬，当你一看到一个美人儿的时候，赶快拚命跑开。

啊，克里托布洛斯，我劝你离开这里一年，在这一段期间也

许你的创伤可以获得痊愈，甚至能不能痊愈还不敢一定哩！”

就这样，在色欲的享受方面，他认为那些不能坚决控制

色欲的人应该把这一类欲望的满足只限于在身体迫切需要的

情况下心灵予以同意、而且这种需要也不致引起损害的时候。

至于他本人，他对于这一类事情是非常有操守的，即使对于

最青春貌美的人，他也能泰然自若，不为所动；而在别人，则

即使对于最丑陋、最其貌不扬的人，也难免有所动心。

这就是他对于饮食、色欲的感情状态；他相信自己由于

这样能自我节制，并不比那些费心劳力追求满足这些欲望的

人所享受得更少，而且还少受了许多焦思劳形之苦。

第　四　章

    苏格拉底不仅劝勉人们敦厚德行，而且还引导他们实

践德行；他和阿里斯托底莫斯的对话，第１、２节。为了一定

目的而制作出来的事物必不是偶然性的产物，而是理性的

产物，第３、４节。人的身体有一种非常美好的和它的目的极

相吻合的结构；因此，我们不得不认为人是神的预想的对

象，第５—７节。宇宙间事物的秩然有序，表明它是超自然造

化的产物，第８、９节。人对于较低级动物的优越性，证明人

是更为直接地在天上神明的照顾之下，第１０—１４节。神明还

教导人怎样为人，第１５节。从各种不同的考虑可以看出神明

既关心个人，也关怀人类集体，第１５、１６节。正如精神统治

着身体，同样，神明的造化也统治着宇宙，第１７节。因此，如

果人们正确地崇拜神明，他们就可以确信神明一定会乐于

帮助他们，第１８、１９节。

    但是，如果任何人认为，苏格拉底是像那些单凭肊测论

断他的人们所说的那样；虽然对指导人敦品笃行非常有本领，

但却不能带领他们在德行中前进，就让他们考虑一下，他驳

斥那些自以为知道一切的人所用的论证；他向他们提出来和

他们辩难的问题，以及他日常对那些和他交游的人们所作的

谈话吧，让他们决定一下他是否能够使那些和他交谈的人变

得更好一些。我首先要提一提我有一次亲自听到他对那绰号

小人物的阿里斯托底莫斯所讲关于神明的事。苏格拉底曾听

说阿里斯托底莫斯无论做什么事，既不向神明献祭，也不从

事占卜，反而讥笑那些做这类事情的人。苏格拉底对他说道：

“阿里斯托底莫斯，请告诉我，你是不是对任何有智慧的人都

钦佩他们呢？”

    “当然”，他回答说。

    v“那末，把他们的名字说给我们听听吧”，苏格拉底说道。

“在叙事诗方面，我最钦佩的是荷马；在颂赞诗方面，最

钦佩的是梅兰尼匹底斯；悲剧方面，是索弗克雷斯；雕刻

方面，是帕如克利托斯；在绘画方面，是琐克西斯。”

    “在你看来，是那些塑造没有感觉、不能行动的形象的人

更值得钦佩呢，还是那些塑造有感觉和有生命力的活物形象

的人更值得钦佩呢？”

    “我指宙斯神起誓，是那些塑造活物形象的人，因为活物

形象不是偶然造出来的，而是凭智力造出来的。”

    “关于那些不能确定为什么目的而存在的事物，和那些显

然为了有益的目的而存在的事物，你说哪一个是偶然造出来

的，哪一个是凭智力造出来的呢？”

    “毫无疑问，那些为了有益的目的而存在的事物必然是智

力的产物。”

    “那末，在你看来，最初造人的那位，岂不是为了有益的

目的而把那些使人认识不同事物的才能赋予人：赋予人以眼

睛，使他可以看到一切事物，赋予人以耳朵，使他可以听到

一切声音吗？如果没有给我们鼻子，气味有什么用处？如果不

是在嘴里造了一个可以知觉甜、苦和其他一切适口的滋味的

舌头，又怎能对这一切有所知觉呢？除了这些以外，由于眼睛

是柔弱的，还造了眼睑来保护它；眼睑就好象门户一样，当

需要看东西的时候就打开，睡觉的时候就关闭，你看这不是

好象有预见之明一样吗？造睫毛长起来象屏风一样，不让风来

损害它；在眼上边造眉毛当遮檐，不让汗珠从头上滴下来使

它感到难受；使耳朵能够接受各色各样的声音，但却不被它

们所充塞；使所有生物的门齿都适于咬嚼，然后臼齿又从它

们把食物接过来磨碎；把生物赖以取得它们所喜爱的食物的

嘴巴放在靠近眼和鼻子的地方；而由于所排泄出来的东西是

讨人厌的，就使肠道尽可能通向远离五官的地方——事物的

安排是如此显然地有预见性，它们是出于偶然或计划，你难

道还能有所怀疑吗？”

    “当然不能”，阿里斯托底莫斯回答道，“当我以这样的眼

光来观察它们的时候，它们的确很象是由一个聪明仁爱的创

造者造出来的”。

    “还有，把生育子女的自然愿望放在生物里面，使母亲有

哺育婴儿的愿望，使子女有极其强烈的求生的愿望和极其强

烈的怕死的心情，对于这些，你是怎样看的呢？”

    “毫无疑问，这些也象是由于一位愿意万物都生存下去的

所特意设计的结果。”

    “你想你自己也有一些智慧吗？”

    “你问吧，我会回答的。”

    “你能以为别处就没有智慧吗？你知道尘土是极多的，而

在你的身体里所有的只不过是一点，水是浩瀚的，而你的身

体里也只有一点，你的身体的构造也只能使你从其他无量数

的元素中每样接受一点，你能够以为自己非常幸运地把天下

的智慧尽皆攫为己有，而这个广漠无垠，无限无量的事物的

会合，竟是由于某种没有理智的东西维系着的吗？”

    “的确如此；因为我看不见这些事物的指挥者，但世上事

物的创造者我却是看得见的。”

    “可是，指挥你身体的灵魂，你也是看不见啊，依据同样

的推理，你也可以说，你做任何事都没有计划，一切完全出

于偶然了。”

    “但是，苏格拉底”，阿里斯托底莫斯说道，“我并不是轻

看神明，不过我以为它们都非常崇高，毋需我对之加以注意

罢了”。

    “不过”，苏格拉底说道，“既然它们肯垂顾你，那末，它

们越是崇高，就越应该受到你的尊重才是啊！”

    “请放心吧”，阿里斯托底莫斯答道，“如果我知道神明是

关怀人类的，我决不会轻视它们的”。

    “那末，你以为神明是不关怀人类的吗？首先，在所有生

物之中，它们使得惟有人能够直立，由于直立，就使得他能

够向前看到更远的距离，更好地注意上面的事情并且不容易

受到损害。其次，神明把只能够使身体移动的脚赋予其他匍

匐行走动物，却把双手赋予人类，由于有了手，人类就有了

更大的幸福。尽管所有的动物都有舌头，但神明却只把人的舌

头造得有时能和嘴的这一部分接触，有时和嘴的另一部分接

触，从而能够发出清晰的声音来，互相表达情意。还有，你岂

没有注意到，他们使得其他动物的性交都受到一定时令的限

制，惟有人类的性交一直可以继续到老年时期吗？而且神明并

不以仅仅照顾人的身体为满足，更要紧的，是他们在人里面

放置了一个灵魂，即他的最重要的部分。首先，有什么别的动

物的灵魂能够理解到有使万物秩然有序的神明存在着呢？除

了人以外，有什么其他动物向神明敬拜呢？有什么其他动物比

人有更好的灵魂能够预防饥渴、冷热、医疗疾病、增进健康；

勤苦学习，追求知识；或者能更好地把所听到、看到或学会

的东西记住呢？你岂不能很清楚地看出，人比其他动物，无论

在身体或灵魂方面，都生来就无比地高贵，生活得象神明一

样吗？因为一个生物，如果有牛的身体而没有人的判断力，它

就不能把它所愿望的付诸实践；如果只有手而没有理智也没

有用处；对你这样一个这两种美好的天赋都有的人来说，难

道竟会以为神明不看顾你吗？神明必须为你做什么事情，才能

使你认为他们是关怀着你呢？”

    “如果他们也给我差派顾问，象你所说他们差派给你的

那样，对你说，‘做这，不做那’，我就一定会这样想了。”

“当雅典人借占卜求问神明的时候，神明给他们进忠告，

难道你以为这些忠告不也是给你的吗？或者当神明把兆头给

予希腊人或者给全人类，警告他们的时候，他们是把你当作

唯一的例外，而全然忽视了你吗？你以为如果神明没有真的造

福于人或加害于人的能力，他们会在人的心中产生对他们的

这种信念吗？而且，如果人是这样永恒地受了欺骗，他们也总

不会觉察到吗？你难道看不出最古老的和最明智的人类社会，

最古老的和最明智的城市和国家都尊敬神明，人生中最聪明

的时期就是他们最敬畏神的时候吗？”“我的好朋友，你应该

懂得”，苏格拉底继续说道，“住在你身体里面的智力，既能

随意指挥你的身体；那末，你也就应当相信，充满宇宙的理

智，也可以随意指挥宇宙间的一切，而不应当认为，你的眼

睛能够看到许多斯达第昂远，而神明的眼睛却不能立刻看

到一切；或者你的灵魂能够想到在这里的事情，或者埃及或

西西里的事情，而神明却不能同时想到一切。如果你通过为人

服务，就会发现谁肯为你服务，通过你施惠于人，就会发现

谁肯施惠于你，通过向人征求意见，就会发现谁是聪明人，同

样，你也可用敬拜神明的方法来试试他们，看他们会不会把

那些向人隐藏着的事情告诉你，你就会发现，神明具有这样

的能力和这样的性情，能够同时看到一切的事情，同时听到

一切的事情，同时存在于各处，而且关怀万有。”

    由于发表了这样一些意见，我以为苏格拉底就使得那些

和他交游的人们不至于做出不敬虔、不公正和不光荣的事情，

不仅是当他们被人看到的时候，就是当他们独自在一个地方

的时候也是如此，因为他们会想到，凡他们所做的一切，没

有一样能够逃过神明的耳目。

第　五　章

    劝人自制：凡缺乏自制的人，无论对于自己或别人都没

有好处，或者说，都不适当，第１—４节。不能自制就不能学

会或做出任何有适当效果的事情来，第５节。苏格拉底不仅

教导人自制，而且以身作则，第６节。

    此外，如果自制是人的一个光荣而有价值的美德，我们

不妨回顾一下象以下的事情，看看苏格拉底究竟是不是把人

引上自制的道路：

    “我的朋友们，当我们面临战争，必须挑选一个人，借着

他的努力使我们自己得到保全并制胜敌人的时候，难道我们

会挑选一个我们明明知道他不能抵抗贪食、饮酒、肉欲、疲

倦或睡眠的试诱的人吗？我们怎能以为这样的人会为我们服

务或制胜我们的敌人呢？或者当我们临终的时候，想把我们的

儿子托付人照管，把我们未出嫁的女儿托付人看顾，或者托

人保管我们的财产，我们难道会以为一个没有自制能力的人

值得我们信任，托他给我们做这些事吗？我们会把我们的羊

群、我们的粮食仓库，或者照料我们农事的任务，交托给一

个放纵无度的奴仆吗？即使是白白送给我们，难道我们会接受

这样的一个奴仆做我们的管事或采购员吗？既然我们不愿意

有一个不能自制的奴仆，那末，我们自己谨慎不做这样的人

岂不是更重要了吗？因为一个不能自制的人并不是损害别人

而有利于自己，象一个贪得无厌的人，掠夺别人的财物来饱

足自己的私囊那样，而是对人既有损对己更有害，的确，最

大的害处是不仅毁坏自己的家庭，而且还毁坏自己的身体和

灵魂。就是在社会上，如果明知一个人贪好酒食甚于和朋友的

交谈，喜爱瞟娼亵妓甚于交友，谁又欢喜和这样的人交往呢？

每一个人的本分岂不就是把自制看作是一切德行的基础，首

先在自己心里树立起一种自制的美德来吗？有哪个不能自制

的人能学会任何的好事，或者把它充分地付诸实践呢？有哪个

做肉欲奴隶的人会不是在身体和灵魂双方面都处于同样恶劣

的情况呢？我敢指赫拉女神起誓，依我看来，一个自由人应当

向神明祈祷，使他永远不遇到这样的奴仆，而一个已经做了

肉欲的奴隶的人就应当求神明使他得到好心肠的主人；因为

只有这样，这一类的人才能得救。”

    以上是苏格拉底所说的话，但他的实际行动比他的言论

更好地表现了他是一个能自制的人。因为他不仅制服了身体

的私欲，而且也战胜了与金钱有关的一切事情。他认为一个从

任何人收取金钱的人就是给自己树立起一个主人而使自己处

于极其卑鄙的奴隶地位。

第　六　章

    苏格拉底和安提丰的三次对话：Ⅰ．安提丰讥笑苏格拉

底的贫穷和俭朴以及他不愿借教学而收取酬金，第１—３节。

苏格拉底答复说由于不收取酬金，他就可以自由选择听众，

第４—５节。说饮食清淡，服装朴素有很多好处，第６、７节。说

勤俭的人比纵欲的人的好处在于勤俭的人容易自我改进；

容易向国家尽忠职守；容易获得一般的幸福，第８—１０节。

Ⅱ．安提丰说苏格拉底由于不接受酬金可能是一个正义的

人，但决不是一个明智的人，第１１、１２节。苏格拉底说出卖

智慧就是贬低智慧；获得朋友比获得金钱的好处更多，第

１３—１４节。Ⅲ．安提丰质问苏格拉底，为什么他训导别人管

理政事而他自己却不参预政事；苏格拉底回答说训练许多

人治理国家比他一个人参预政治对于国家的贡献更大，第

１５节。

    为了公正地对待苏格拉底，我们也不可以不记下他和诡

辩家安提丰所作的对话。有一次安提丰为了想使和苏格拉底

交游的人都离开他起见，他就当着他们的面对苏格拉底说：

    “苏格拉底，我以为研究哲学的人应当比别人更为幸福才

是，但你从哲学所收获的果实，却似乎显然是属于相反的一

种。至少你所过的生活是一种使得奴隶都不会继续和他的主

人过下去的生活；你所吃喝的饮食是最粗陋的；你所着的衣

服不仅是褴褛不堪，而且没冬没夏都是一样；你一直是既无

鞋袜又无长衫；金钱这种东西，当人们在接受它的时候就会

感到高兴，有了它的时候就会生活得舒畅而愉快，你却分文

不取。既然传授其他职业的师傅们都是要他们的弟子们仿效

他们自己；如果你也是要和你交游的人也效法你的话，那你

就必须把自己当作是一个教授不幸的人了。”

    对于这些话苏格拉底答道：

    “安提丰，你似乎把我的生活看得是非常不幸，以致我想

你一定是宁死也不愿度象我这样生活的。就让我们来考虑一

下你所认为我的生活中令你感到不愉快的是些什么吧。是不

是因为别的收取金钱报酬的人必须为他们所取得的酬金而服

务，而我，由于我不取酬金，从而就没有向我所不喜欢的人

讲授的义务呢？是不是你以为我的饮食没有你的饮食那样合

乎卫生，或者没有你的饮食那样富于营养，你就认为不好呢？

还是因为我的饮食比你的更稀罕，更昂贵，比你的饮食更难

于取得呢？或者是因为你所取得的饮食对你来说更为可口，而

我为我自己所取得的食物对我来说没有那么可口呢？你难道

不知道，愈是能够欣赏食物的人就愈不需要调味品，愈是能

够欣赏饮料的人就愈不忙于寻求他所没有的饮料吗？你知道，

那些更换衣服的人是因为气候冷热不同才更换的，穿鞋子的

人是因为防止脚上疼痛不便行路才穿的，你什么时候看见过

我因为天气太冷而留在家里，或因天气过热而和人争着乘凉，

或者因为脚痛而步履艰难呢？你岂不知道，那些天生体质脆弱

的人，只要锻炼身体，就会在他所锻炼的方面强壮起来，比

那些忽略锻炼的人更能够轻而易举地经受住疲劳吗？你岂不

知道，象我这样经常锻炼身体，准备应付对于身体可能临到

的任何考验的人，能够比象你这样不进行身体锻炼的人，更

容易经受住一切考验吗？为了避做口腹之欲、睡眠或其他情欲

的奴隶，你想有什么比把精神专注在这些更有吸引力，不仅

在享用他们的当时使我心中感到愉快，还能使我希望它会永

远给我好处的事上，更为有效的方法吗？你也知道这一点，那

些自知一事无成的人是决不会很高兴的，但那些看到他们的

农业、他们的航海业、或者他们所从事的任何其他职业，进

行得对他们很有利的人，就会好象目前已经得到成功那样地

高兴。但是你想，从这些满足所得到的快乐，能够有意识到自

己在日益更好地成长起来，获得愈来愈多的有价值的朋友那

样快乐吗？这些就是我所经常意识到的快乐。

    “而且，一旦朋友或城邦需要帮助的时候，你想这两种人

中哪一种会更有时间提供帮助，是象我这样生活的人呢，还

是你所认为那种生活在幸福中的人呢？这两种人中哪一种人

会很愉快地奔赴战场，是那种不吃山珍海味就活不下去的人

呢，还是那种随遇而安，粗茶淡饭皆可果腹的人呢？当被围困

的时候，这两种人中哪一种人会更早地屈服，是那种需要很

难得到满足的人呢，还是那种需要极容易满足的人呢？

“安提丰，你好象认为，幸福就在于奢华宴乐；而我则以

为，能够一无所求才是象神仙一样，所需求的愈少也就会愈

接近于神仙；神性就是完善，愈接近于神性也就是愈接近于

完善。”

    另一次，安提丰在谈话中对苏格拉底说道：

    “苏格拉底，我认为你的确是个正义的人，但你决不是一

个明智的人；我以为连你自己也意识到这一点；你并不向和

你交游的人索取任何金钱的酬劳。然而，如果你认为你的一件

衣服，一所房子，或你所有的任何其他东西值钱的话，你就

不仅不会把它白白地给予别人，而且你所索取的代价还不会

比它所值的为少。所以很显然，如果你认为你的谈论有任何价

值的话，你就一定也会要求人们付予适当的代价。因此，尽管

你并不因有贪心而欺骗别人，从这一点来说你是一个正义的

人，但你决不能是一个明智的人，因为你的知识是分文不值

的。”

    对这，苏格拉底答道：

    “安提丰，我们大家都有共同的看法，对于美貌和智慧的

处理，既可能是光荣的，同样也可能是不光荣的。如果一个人

把他的美貌出卖给任何愿意购买的人，我们就称他为娈童；但

是，如果一个人和一个钦佩光荣和高尚事物的人做朋友我们

就说他是个有见识的人；同样，人们把一些为金钱而出卖他

们的智慧的人称做诡辩者，这也仿佛就是在说，智慧的出卖

者。但是，一个人如果和他所知道是有才德的人交朋友，把自

己所知道的好东西都教给他，我们就认为他所做的是不愧为

一个光荣而善良的公民。安提丰，正如别人所欢喜的是一起好

马，一条狗或一只鸟一样，在更大的程度上我所欢喜的乃是

有价值的朋友；而且，如果我知道什么好的事情，我就传授

给他们，并把他们介绍给我所认为会使他们在德行方面有所

增长的任何其他教师。贤明的古人在他们所著的书中遗留下

来的宝贵的遗产，我也和他们共同研讨探索，如果我们从古

人的书中发现什么好的东西，我们就把它摘录出来，我们把

能够这样彼此帮助看为是极大的收获。”

    对于一个听到他说了这些话的我来说，我认为苏格拉底

不仅他本人是幸福的，而且他也把那些听了他的话的人导向

了美好和光荣的大道上来。

    又一次，当安提丰问他，即使他懂得政治，但他自己既

然不参预政事，怎能想像他会使别人成为政治家的时候，苏

格拉底答道：

    “安提丰，是我独自一人参预政事，还是我专心致志培养

出尽可能多的人来参预政事，使我能够对政治起更大的作用

呢？”

第　七　章

    劝戒人不要夸耀，凡是想要有所表现的人，就应当努力

使自己真正成为他所想要表现的那样的人。一个人自己不

是那样的人而冒充为那样的人，一定会给自己引起麻烦和

讪笑，而且还可能给国家带来耻等和损害。

    让我们再考虑一下，由于苏格拉底劝戒他的门人不要夸

耀，是不是会激励他们追求德行。他常说：通向光荣的大道没

有比真正成为自己所希望表现的那样好人更好的了。为了证

明他所说的话正确，他采取了以下的论证方式：

    “让我们考虑一下”，他说，“一个本不善于吹笛的人，但

他却想表现出是一个善于吹笛的人，他必须怎么办。他岂不是

必须在这个艺术的外表方面模仿那些善于吹笛的人吗？首先，

由于吹笛的人都穿着华美的衣服，而且无论到什么地方都有

一大群人跟着他们，他就必须也这样做；由于善于吹笛的人

都有许多人为他们喝采，他就必须也找许多人来为他喝采；然

而他总不可以试行演奏，否则的话，他会立刻显出是一个非

常可笑的人，不仅是个恶劣的吹笛者，而且还是个狂妄的吹

牛家。这样，在花费了很大一笔资财之后，他不仅毫无收获，

而且还要给自己带来耻辱，使得自己的生活沉重、无用和可

笑。同样，一个人本不是个好的将领或好的领港员，却想要表

现为一个好将领或好领港员，让我们想一想会有怎样的情况。

章如果在他多方努力想表现出自己有这些能耐之后，他仍不能

使人信服，这种失败岂不会使他感到痛苦吗？如果他的努力幸

而成功了，这种成功岂不是会给他带来更大的不幸吗？因为很

显然，一个没有必要的知识的人而被任命去驾驶一条船或带

领一支军队，他只会给那些他所不愿毁灭的人带来毁灭，同

时使他自己蒙受羞辱和痛苦。”

    他还以同样的方式证明：一个本不是富有、勇敢或有力

量的人，而表现成是这样的人，是毫无用处的。他说，“人们

把他们所不能胜任的任务加在他们身上，当他们辜负了人们

的期望的时候，人们对他们是不会容情的”。他称那用说服的

方法向别人借得银钱或财物而不肯归还的人是个不小的骗子，

但他认为最大的骗子乃是那些本来没有资格，却用欺骗的方

法使人相信他们有治国才能的人。

    我以为通过这一类的谈论，苏格拉底就在他的门人中阻

止了夸耀的风气。

北极星书库||http://www.ebook007.com


北极星书库-socrates02

第　二　卷

第　一　章

    苏格拉底有点感觉到贪图逸乐的阿里斯提普斯正在想

在政府里谋得一席位置，就劝告他说，自制是做一个政治家

的必备的资格，第１—７节。但由于阿里斯提普斯说他只想度

一种悠闲恬静的享乐生活，苏格拉底就提出一个问题，是治

理人的人的生活更快乐呢，还是那些被治理的人的生活更

快乐？第８—１０节。阿里斯提普斯表示，他既不愿治理人，也

不愿被人治理，只想享受自由。苏格拉底告诉他，他所想得

到的这种自由是和人类社会性质相矛盾的，第１１—１３节。阿

里斯提普斯仍然坚持己见，并说他的志愿并不是想长久留

住在任何一个国家里，而是想访问旅居在许多国家里，于是

苏格拉底就向他指明这种生活方式的危险性，第１４—１６节。

但是，阿里斯提普斯却进一步指责那些宁愿度一种辛苦劳

碌的政治生活而不愿度一种舒适安逸的生活的人是愚不可

及，苏格拉底向他指明，自愿劳动的人和被迫劳动的人之间

的区别，并说必死的人所能享受的任何一种好处都不是不

经劳动就可以获得的，第１７—２０节。为了举例证明他的论

点，苏格拉底叙述了普拉迪克斯的寓言，赫拉克雷斯的选

择，第２１—２４节。

    从以下的谈话看来，我以为苏格拉底是劝勉那些和他交

游的人在饱食、性欲、睡眠、耐冷、耐热和劳动等方面都要

实践自制的。当他看到有一个和他交游的人在这些方面没有

节制的时候，他就对他说道：“请告诉我，阿里斯提普斯，如

果要求你负责教育我们中间的两个青年人，使一个成为有资

格统治人的人，另一个则成为决不愿意统治人的人，你将会

怎样教育每一个人呢？就让我们从最基本的食物问题谈起，好

不好？”

    “的确”，阿里斯提普斯回答道，“我认为食物是个很基本

的问题，因为一个人如果不进食物他就活不下去”。

    “那末，他们两人就都会在一定时间有进食的要求了？”

    “是的，这是很自然的事情”，阿里斯提普斯回答说。

    “那末，这两个人中哪一个人我们应该训练他，使他把处

理紧急事务看得比进食更要紧呢？”

    “毫无疑问，是那个被训练来统治人的人”，阿里斯提普

斯回答说，“否则的话，国家大事就会因他的玩忽而受到影

响”。

“当两个人都口渴的时候”，苏格拉底继续说道，“我们岂

不是也要训练这同一个人要有耐渴的能力吗？”

    “当然”，阿里斯提普斯回答道。

    “这两个人中哪一个我们应当使他有限制睡眠的能力，使

得他能够晚睡早起，而且如果需要的话，就不睡眠呢？”

    “毫无疑问”，阿里斯提普斯回答道，“也是同一个人”。

“这两个人中，我们应该要求哪一个人有控制性欲的能

力，使他不致因性欲的影响而妨碍执行必要的任务呢？”

    “也是同一个人”，阿里斯提普斯回答。

    “这两个人当中，我们应该训练哪一个人，使他不致躲避

劳动，而是很愉快地从事劳动呢？”

    “这也应该是那个受训练准备统治人的人”，阿里斯提普斯回答。

    “这两个人当中，哪一个需要有制胜敌人的知识呢？”

    “毫无疑问，当然也是那个受训练治理人的人非常需要这

种知识，因为如果没有这样的知识，其他一切资格都将毫无

用处”，阿里斯提普斯回答。

    “那末，在你看来，一个受了这样训练的人，不会像其他

动物那样容易出其不意地被敌人所制胜了？我们知道有些这

样的动物，由于贪婪而被捕；另一些，尽管很机灵，也由于

贪图吞饵而受诱；还有一些，由于滥饮而陷入罗网。”

    “这也是无可争辩的”，阿里斯提普斯回答。

    “岂不是还有一些，就如鹌鹑和鹧鸪，由于它们的性欲，

当它们听到雌鸟叫唤的声音时，因为贪图享乐就放松警惕，终

至于落入陷阱之中吗？”

    阿里斯提普斯对这也表示了同意。

    “那末，你想，一个人像那些最无知的禽兽那样，也陷于

同样的情况，岂不是很可耻吗？就如一个奸夫虽然明知一个犯

奸淫的人有受法律所要施加的刑罚和中人埋伏、被捉、受痛

打的危险，却仍然进入妇女的闺房中去；尽管有如此多的痛

苦和耻辱在等待着登徒子之流，但在另一方面也有许多方法

可以使他避免肉欲的危险，而他竟甘心自投罗网，你想这岂

不是有如恶鬼附身吗？”

    “我想是这样”，阿里斯提普斯回答道。

    “考虑到人生当中极大部分重大的实践、战争、农业和许

多的其他事情都是在露天中进行的，你想，竟有这么多的人

没有受过忍耐寒冷和炎热的训练，岂不是重大的疏忽吗？”

阿里斯提普斯对这也表示了同意。

    “你想我们岂不是应当把那准备统治人的人训练得能够

轻而易举地忍受这些不方便吗？”

    “当然应该如此”，阿里斯提普斯回答。

    “如果我们把那些能够忍受这些事的人列为‘适于统治’

的一类，那我们就岂不是应当把那些不能忍受这些事的人列

为甚至连要求统治的资格也没有的一类了吗？”

    阿里斯提普斯对这也表示了同意。

    “既然你知道这两类人各属于哪一类，那末，你是不是考

虑过应当把自己放在哪一类里呢？”

    “我的确已经考虑过了”，阿里斯提普斯说：“我从来也不

想把自己放在那些想要统治人的人一类；因为在我看来，为

自己准备必需品已经是件很大的难事，如果不以此为满足，还

想肩负起为全国人民提供一切必需品的重担，那真是太荒唐

了。自己所想要得到的许多东西尚且弄不到手，竟还要把自己

列于一个国家的领导地位，从而使自己如果不能为全国人民

提供必需品就要受到谴责，岂不是愚不可及吗？因为人民认

为他们有权处理他们的领袖，就像我认为有权处理我的奴仆

一样，我要求我的仆人给我提供丰盛的必需品，但却不许他

们染指；人民也认为国家的领导人应该为他们尽量提供各种

享受，却不愿领导人自己有任何享受，因此，任何愿意为自

己惹许多麻烦而同时又为别人找许多麻烦的人，我就这样训

练他们，把他们列于‘适于统治’的一类；但我把自己列于

那些愿尽量享受安逸和幸福的一类人之中”。

    于是苏格拉底问道：“让我们考虑一下是统治人的人生活

得更幸福还是被统治的人生活得更幸福，好吗？”

    “当然可以”，阿里斯提普斯回答道。

    “首先从我们所知道的民族说起。在亚洲的统治者是波斯

人；叙利亚人，弗吕吉亚人和吕底亚人，都是被统治者。在欧

洲的统治者是斯库泰人，被统治者是马俄太人；在非洲，统

治者是迦太基人，被统治者是利比亚人。你想这些人中哪些人

生活得更幸福呢？或者就拿以你自己为一分子的希腊人来说，

你想是统治集团的人生活更幸福呢，还是被统治的人生活得

更幸福呢？”

    “不过，我并不是一个拥护奴隶制的人”，阿里斯提督斯

回答道，“但我以为有一条我愿意走在其中的中庸大道，这条

道路既不通过统治，也不通过奴役，而是通过自由，这乃是

一条通向幸福的光明大道”。

    “不过”，苏格拉底说道，“如果你所说的既不通过统治也

不通过奴役的道路，也是不通过人间的道路的话，那末，你

所说的也许就值得考虑了。但是，你既然是生活在人间，而你

竟认为统治人和被统治都不适当，而且还不甘心尊敬掌权的

人，我想你一定会看到，强有力的人是有办法把弱者当着奴

隶来对待，叫他们无论在公共生活或私人生活中都自叹命苦

的。难道你能够不知道，有些人把别人所栽种和培植起来的庄

稼和树木砍伐下来，用各式各样的方法扰害那些不肯向他们

屈服的弱者，直到他们为了避免和强者的战争而不得不接受

他们的奴役？就是在私人生活中，难道你也没有看到，勇而强

者总是奴役那些怯而弱者并享受他们劳动的果实吗？”

    “但是，对我来说”，阿里斯提普斯回答道，“为了不遭受

这样的待遇，我并不打算把自己关闭起来做一个国家的公民，

而是要到处周游作客”。

    “现在你所说的倒的确是一个绝妙的计策”，苏格拉底说

道，“因为自从西尼斯、斯凯伦和帕拉克鲁斯推斯被杀以来，

是没有人会加害于旅客的！但是各国的执政者，现在都颁布了

保护他们自己不受损害的律法，除了那些必须听他们呼唤的

人以外，他们还结交了一些朋友，环绕他们的城市建筑堡垒，

配备武器防止敌人袭击，除了这一切以外，他们还在外国寻

求同盟者；但是，尽管采取了这些防御措施，他们还是遭到

了损害；而你，既没有这许多有利条件，花费许多时间奔走

在很多人遇害的公路上；当你进入一个城市的时候，你的力

量总是没有那个城市的居民那么强大，很容易成为歹徒们注

意而加以袭击的对象，难道你会认为由于自己是个客旅，就

可以避免受害了吗？有什么事使你这样自信呢？难道是这些城

市已经颁布了保护来往客旅的法令吗？还是你以为没有一个

奴隶主会把你当作是一个值得一顾的奴隶？因为谁愿意把一

个不爱劳动而只是一味贪图享受最优厚待遇的人留在家中

呢？”

    “但是，现在让我们考虑一下，奴隶主是怎样对待这类奴

隶的呢！难道他们不是用叫他们挨饿的办法来抑制他们的贪

食吗？用使他们无从接近的办法使他们没法下手偷窃吗？为了

防止他们逃跑，他们岂不是用锁链把他们锁起来吗？岂不是用

鞭挞的方法来赶走他们的懒惰吗？你自己是怎样做法来除掉

你的家奴的这一类的缺点的呢？”

    “我用各种方法惩罚他们”，阿里斯提普斯回答道，“一直

到使他们不得不服从我。但是，苏格拉底，你好像认为是幸福

的那些受了统治术的训练的人怎么样呢？他们和这些被强迫受

苦的人有什么不同，既然他们也得甘愿忍受同样的饥饿、寒

冷、不眠和其他许多苦楚？因为同一皮肤，不管是自愿或非自

愿，反正是受了鞭挞，或者简单地说，同一身体，不管是自

愿或非自愿，反正是受了这些苦楚，在我看来，除了自愿受

苦的人的愚不可及外，并没有任何区别。”

    “怎么，阿里斯提普斯”，苏格拉底问道，“难道你看不出

自愿受苦的人和非自愿受苦的人之间有这样的区别，即自愿

挨饿的人由于他挨饿是出于自己的选择，当他愿意的时候他

可以随意进食，自愿受渴的人由于他受渴是出于自己的选择，

当他愿意的时候就可以随意进饮，其他自愿受苦的事也是有

同样的情形，而被强迫受苦的人就没有随意终止受苦的自由？

此外，自愿的人在忍受苦楚的时候，受到美好希望的鼓舞，就

如打猎的人能欢欣愉快地忍受劳累，因为他有猎获野兽的希

望。的确，这类劳苦的报酬，其价值是很小的；至于那些为了

获得宝贵朋友而辛苦的人，或者是为了制胜仇敌而辛苦的人，

或者为了有健全的身体和充沛的精神可以把自己的家务治理

妥善，能够对朋友有好处，对国家有贡献而辛苦的人，难道

你能够不认为，他们是欢欣愉快地为这一切目标而辛劳，或

者他们是生活得很幸福，不仅自己心安理得，而且还受到别

人的赞扬和羡慕吗？况且，怠惰和眼前的享受，正如健康运动

训练员所告诉我们的，既不能使身体有健全的体质，也不能

使心灵获得任何有价值的知识，但不屈不挠的努力终会使人

建立起美好和高尚的业绩来，这是好人们所告诉我们的，赫

西阿德斯在某处也说过：

        ‘恶行充斥各处，俯拾即是：通向它的道路是平坦

的，它也离我们很近。但不朽的神明却把劳力流汗安放在

德行的宫殿之前：通向它的道路是漫长而险阻的，而且

在起头还很崎岖不平；但当你攀登到顶峰的时候，它就

会终于容易起来，尽管在起头它是难的。’艾皮哈莫斯

在下列诗句里也给我们作了见证：

    ‘神明要求我们把劳动作为获得一切美好事物的代

价’。

    在另一处他还说道：

    ‘无赖们，不要留恋轻松的事情，免得你得到的反

而是艰苦’。”

    “明智的普拉迪克斯在他的《论赫拉克雷斯》的论文里，

关于德行也表示了同样的意见。他曾把这篇论文向成群的听

众讲述，据我所记忆的，内容大致如下：

    ‘当赫拉克雷斯从儿童时代进入青年时代的时候，也就是

说，当幼年人变为成年人，可以独立自主，并开始考虑如何

走向生活，是通过德行的途径还是通过恶行的途径的时候，有

一次他走到一个平静的地方，坐下来思量在这两条道路中他

究竟应该走哪一条道路才好。这时有两个身材高大的妇女向

他走来。一个是面貌俊美，举止大方，肌肤晶莹，眼光正派，

形态安祥，穿着洁白的衣服；另一个是长得很肥胖又很娇嫩，

打扮得使她的脸色显得比她生来的颜貌更为皙白而红润，身

材也显得比真实情况更为高大，睁大眼睛东张西顾，穿着得

娇态毕露，如果说大部分时间她是在自顾自盼，她也时常在

窥觑着别人是不是在注视着她，她还经常地顾影自怜。’”当

她们走近赫拉克雷斯的时候，第一个仍然照着从前的步态悠

闲地走着，但另一个则急忙地要超过她，跑到赫拉克雷斯面

前喊道：“赫拉克雷斯，我看你正在踌蹰莫决，不知采取哪一

条道路走向生活才好；如果你跟我交朋友，我会领你走在最

快乐、最舒适的道路上，你将要尝到各式各样欢乐的滋味，一

辈子不会经历任何困难。首先，你不必担心战争和国家大事，

你可以经常地想想吃点什么佳餚，喝点什么美酒、看看或听

听什么赏心悦目的事情，闻闻香味或欣赏欣赏自己所爱好的

东西，和什么样的人交游最为称心如意，怎样睡得最舒适以

及怎样最不费力地获得这一切。万一你担心没办法得到这一

切的时候，你也不必害怕我会要你劳心费力地去获得它们。你

将会得到别人劳碌的果实，凡是对你有用的东西你尽可以毫

无顾忌地取来，因为凡是和我在一起的人我都给他们权力可

以从任何地方取得他们所要的东西。”

    当赫拉克雷斯听到这一番话的时候他问道，“女士，请问

你名叫什么？”

    “我的朋友把我叫做幸福”，她回答道，“但那些恨我的人

却给我起个绰号叫恶行”。

    “说话之间那一个女子也走近了，她说道，‘赫拉克雷斯，

我也来和你谈谈，我认识你的父母，也曾注意到你幼年时所

受的教育，我希望你会把你的脚步朝着我的住处走来，你将

会做出一切尊贵而高尚的事情，我也将因这些善行而显得更

为尊荣和显贵。但我不愿意先用一套好话来欺骗你：我要老老

实实地把神明所规定的事情告诉你。因为神明所赐予人的一

切美好的事物，没有一样是不需要辛苦努力就可以获得的。如

果你想获得神明的宠爱，你必须向神明礼拜；如果你希望得

到朋友的友爱，你就必须善待你的朋友；如果你想从一个城

市获得尊荣，你就必须支援这个城市；如果你希冀因你的德

行而获得全希腊的表扬，你就必须向全希腊做出有益的事情；

如果你要土地给你带来丰盛的果实，你就必须耕耘这块土地；

如果你决心想从羊群获得财富，你就必须好好照管羊群；如

果你想通过战争而壮大起来，取得力量来解放你的朋友并制

服你的敌人，你就必须向那些懂得战争的人学会战争的艺术

并在实践中对它们作正确的运用；如果你要使身体强健，你

就必须使身体成为心灵的仆人，用劳力出汗来训练它。”

    “按照普拉迪克斯所说的，这时恶行插进来说道：‘赫拉

克雷斯，你注意到这个女人向你所描绘的通向快乐的道路是

多么艰巨和漫长了吗？我会通过一条容易和抄近的道路把你

引向快乐。’”

    德行回答道，“你这个无耻的女人，你有什么好东西呢？

你既不肯辛劳努力去获得它，怎能体验到美好的事情呢？你连

等待对于美好事物发生欲望的耐心都没有，在还没有饿的时

候就去吃，还没有渴的时候就去喝，罗致厨师为的是使你可

以尝尽美味，沽来美酒，为的是使你可以开怀痛饮，还为了

使它变得凉爽些而在夏天奔波寻找冰雪来。为了睡得舒畅，你

不仅预备了柔软的被褥，还在床下安置了一个支座，因为你

之所以要睡眠并不是因为工作劳累而是由于无事可做，闲得

无聊。你在没有性欲要求的时候用各种方法引起淫欲，把男人

当做女人使用；你就是这样教导你的朋友们，使他们在夜间

放荡无度，而在白天则把最好的时光花在睡眠之中。你虽然是

不朽的，然而却是被神明所弃绝的，是善良的人们所不齿的。

一切声音中最美好的声音，赞美的声音，你听不到；一切景

致中最美好的景致你也看不到，因为你从来没有看到自己做

过什么美好的事情。谁会相信你所说的话呢？谁会把你所要求

的给你呢？有哪个神智清楚的人会敢于和你厮混呢？因为凡是

醉心于你的人在年轻的时候身体都脆弱不堪，在年老的时候

他们的心灵也没有智慧；在年轻的时候他们饱食终日、无所

用心，在年老的时候，他们都困顿潦倒，痛苦难言；他们过

去的行为给自己带来了耻辱，当前的行为给自己带来了烦恼。

青年时他们生活得无忧无虑，却为老来积累了困苦艰难。但我

做神明的侣伴，做善良的人的朋友；凡是神或人所做的美好

事情，没有一样不借助于我的：我受到神明的器重，受到那

些和我同心同德的人们的尊敬：我是工匠们所喜爱的同工，是

主人们的忠实的管家，是仆人们的仁爱的护卫者，是和平劳

动的热情的参与者，是战争行为的坚定的同盟者，是友谊的

最好的伙伴。我的朋友们都心情愉快、无忧无虑地享受饮食的

乐趣，因为他们总是等到食欲旺盛的时候才进饮食。他们比懒

惰的人睡得香甜：醒来的时候也没有烦恼，他们并不因睡眠

而轻忽自己的本分。青年人因获得老年人的夸奖而高兴；老年

人也因受到青年人的尊敬而喜乐；他们以欣悦的心情回顾自

己已往的成就，欢欣鼓舞地从事目前的工作。通过我，他们受

到神明的恩宠、朋友的爱戴，国人的器重。当大限来临的时候，

他们并不是躺在那里被人遗忘，无人尊敬，而是一直活下去，

永远受到人们的歌颂和纪念。赫拉克雷斯啊，你有很好的父

母，如果你肯这样认真努力，你一定会为自己争取得到最大

的幸福。”

    “普拉迪克斯关于赫拉克雷斯受到德行的训诲的故事大

致就是这样；只不过他所用的词藻比我适才所用的更为华丽

得多罢了。但是无论如何，阿里斯提普斯，你把这些事放在心

上，对你当前的生活好好地加以考虑，那是值得的。”

第　二　章

    苏格拉底和他的儿子朗普洛克莱之间关于子女对父

母的本分的对话，（朗普洛克莱曾表示了对于他母亲的不

满）。忘恩负义的人应该认为是不义的人，第１、２节。一个人

受到别人的好处愈大，如果他忘恩负义，他就是个更加不义

的人；人所受到的好处没有比子女从父母所受的好处更大

的了，第３—６节。因此，尽管母亲很严厉，做子女的也应尊

敬自己的母亲，因为知道她的严厉是出于仁爱的动机，第

７—１２节。不尽为子之道的罪过是多么大，可以从律法刑罚、

人类咒诅不孝之人这件事上看出来，第１３—１４节。

    有一天苏格拉底听到他的大儿子朗普洛克莱对他的母亲

发脾气。他就对他说道，“我儿，告诉我，你知道有些人被叫

做忘恩负义的人吗？”

    “当然”，少年人回答道。

    “你知道他们因为做了什么事才获得这种恶名吗？”

    “我知道”，朗普洛克莱回答道，“忘恩负义这个名字是人

们加给那些受了恩惠，自己有力报答，而却不报答的人的”。

    “那末，你以为，忘恩负义的人算是不义的人了？”

    “是的，我以为如此”，朗普洛克莱回答说。

    “那末，你考虑过没有，由于奴役朋友被认为是不义的，

而奴役敌人则被认为是义的，是不是对于朋友忘恩负义就是

不义的，而对于敌人忘恩负义则是义的呢？”

    “我的确考虑过，而且我认为不管是从朋友来的也好，是

从敌人来的也好，受人之惠而不知感恩图报，总是不义的。”

“既然如此，岂不是就必须把忘恩负义认为是不折不扣的

绝对不义的事了吗？”

    朗普洛克莱对这表示同意。

    “这么一来，受人之惠愈大，不感恩图报的不义也就愈大

了？”

    朗普洛克莱又表示同意。

    “我们看到有谁”，苏格拉底问道，“从别人所受的恩惠有

比子女从父母所受的恩惠更多呢？父母使子女从无而变为有，

使他们看到这么多美好的事物，分享到神明所赐予人的这么

多的福气；这些福气对我们来说都是非常宝贵的，我们无论

如何也不愿放弃这些福气。国家之所以对于这种最大的罪处

以死刑，就是因为他们相信，非借这种重大的刑罚不足以防

止这种不义。当然，你不会认为，人们生育子女只是为了满足

情欲，因为大街小巷满足情欲的娼寮妓院是很多的；我们所

考虑的显然是，什么样的女子能给我们生育最好的子女，从

而我们就和他们结婚生育子嗣。丈夫赡养妻子，并尽可能丰富

地为将要生下来的子女提供他所认为对抚养他们有用的东

西。妻子受孕，忍受怀胎的苦痛，不顾生命的危险，把自己的

营养分给胎儿，最后在怀胎足月分娩之后，尽管自己并没有

事先得到任何好处，还是哺育他，看顾他；但婴儿并不知道

抚养他的是谁，也不会向她表示自己的需要，只是做母亲的

揣测到什么对婴儿的营养有益，什么是他所喜欢的，力图满

足他的这些要求，长时期地抚养他，忍受日日夜夜的疲劳，一

点也不知道自己会得到什么酬劳。

    “父母并不以仅仅抚养子女为满足，而是在子女一开始能

够学习的时候，就把他们所知道对子女生活有用的东西教导

他们；如果他们知道有什么人能够比他们自己更好地传授什

么知识，他们就不惜花费资财把子女送到他们那里受教，总

是尽力使子女受到最好的教育。”

    对于这些话少年人回答道，“尽管她做了这一切而且做得

比这还多得多，但是，无论谁也忍受不了她的坏脾气。”

    “你想，”苏格拉底问道，“野兽的凶暴难以忍受呢，还是

母亲的坏脾气难以忍受，哪一个更难忍受些？”

    “我以为是母亲的坏脾气更难忍受”，朗普洛克莱回答道，

    “至少我的母亲是如此”。

    “那末，有许多人被野兽所咬伤或踢伤，是不是你的母亲

也这样咬过或踢过你呢？”

    “我指宙斯神起誓，没有”，朗普洛克莱回答道，“但她说

的话是人无论如何都不愿听的”。

    “你想一想，自从你是一个很小的小孩以来，日日夜夜，

你说过多少抱怨的话，做过多少顶撞的事，叫她心里难过呢？

当你生病的时候，又给她带来了多少痛苦呢？”

    “但我从来没有说过或做过什么叫她感到蒙羞的事情。”

    “难道你以为”，苏格拉底问道，“你听母亲说的话，比悲

剧演员在演剧中听到彼此互相对骂的话还更难受吗？”

    “但我想，演员们忍受这些对骂是很容易的，因为他们并

不以为说坏话的人真有侮辱他们的意思，或说恫吓话的人，真

的是在想恫吓他们。”

    “那末，你既然清楚地知道，母亲对你说话并没有什么恶

意；相反，她倒是愿意你比任何人更幸福，你又何必感到烦

恼呢？难道你以为你的母亲对你怀有恶意不成？”

    “不是的”，朗普洛克莱回答说，“我并不那么想”。

    苏格拉底反问道：“你的母亲这样仁慈地待你，当你有病

的时候尽力看顾你，使你可以恢复健康，使你所需要的一无

所缺，此外，她还为你向神求福，代你还愿，你还说这样的

母亲是一个严厉的母亲？在我看来，如果这样的母亲还使你忍

受不了，那你就是什么好事都忍受不了了”。“告诉我吧”，苏

格拉底接着说道，“还有什么别的人是你感到应该尊重的吗？

或者是你决心不求任何人的喜悦，无论是将军或任何其他首

领，你都不愿顺服呢？”

    “当然不是”，朗普洛克莱回答道。

    “那末你愿意使你的邻居对你有好感，在你需要的时候愿

意为你点火，在好事上帮助你，当你遭遇意外的时候乐意扶

助你吗？”

    “是的，我愿意”，朗普洛克莱回答。

    “当你在陆地或是在海上和一个人一同旅行的时候，或者

随便碰到任何人的时候，你以为你所遇到的人是仇敌或是朋

友没有关系吗？或者你以为你应当求得他们的好意呢？”

    “我想我应当求得他们的好意。”

    “你愿意求得这些人的好意，但对于比任何人更爱你的母

亲，你倒以为不应当尊重她？难道你不知道国家对于别种形式

的忘恩负义并不注意，既不对他们进行起诉，也不管一个人

受了别人的恩惠是否感激图报，但对于那些不尊重父母的人

却要处以重罚，不许他担任领导的责任，因为认为这样的人

不可能很敬虔地为国家献祭，也不会光荣而公正地尽他的其

他责任。不仅如此，如果任何人不好好地给他去世的父母修

墓，当他做公职候选人的时候，国家还要对这事进行调查呢。

所以，我儿，如果你是聪明人，你就应当求神明饶恕你过去

不尊重母亲的罪，免得神明把你当作一个忘恩负义的人而不

肯施恩于你。你也应当重视别人的意见，免得他们看到你不尽

子女的责任，大家都来谴责你，你就成为一个没有朋友的人

了；因为人们既然看到你对父母忘恩负义，他们就会这样想：

如果他们向你施恩，也一定不会得到你报答。”

第　三　章

    苏格拉底听到哈赖丰和哈赖克拉泰斯两兄弟争吵，就

用下列论证方式劝说哈赖克拉泰斯要有手足之情。应当把

弟兄当作一个朋友来看待，把他看得比财富更宝贵，第１节。

因为财富的持有者没有朋友，财富就是靠不住的东西，第２、

３节。兄弟友爱是自然所规定的：有兄弟的人比没有兄弟的

人更受人的尊敬，第４节。即使弟兄对我们有恶感，我们仍应

当努力同他和解，第５—９节。怎样能使这样的和解获得成

功，第１０—１４节。弟弟比哥哥更应努力和解，兄弟的品质愈

高贵，和他和解也就愈容易，第１５—１７节。弟兄应当彼此同

心协力，就象同一个身体的不同肢体一样，第１８、１９节。

    苏格拉底看到哈赖丰和哈赖克拉泰斯，他所熟悉的两兄

弟彼此不和。在遇到哈赖克拉泰斯的时候，苏格拉底就对他

说，“哈赖克拉泰斯，我想你一定不是一个把财富看得比弟兄

更宝贵的人吧？财富是没有知觉的东西，弟兄是有知觉的，财

富需要保护，弟兄能够提供保护，除此以外，财富是很多的，

但弟兄只有一个。奇怪的是，一个人竟会因不能得到弟兄的产

业而把弟兄看作是对自己有害的人，但他并不因为不能得到

同国人的产业而认为同国的人对他有害，而是处于后一种情

况下的时候他能够这样的推想：和许多人共同生活在一个社

会里，能够安全地享用小康的资财，比拥有全国人的财产而

独自生活于危险恐怖之中要好，可是对于弟兄，他们并不如

此想。还有，那些有力量的人还购买奴仆来和他们一同工作，

结交朋友以便在需要的时候能帮助他们，但却不重视自己的

弟兄，仿佛全国人都可以做朋友，惟独弟兄不可以似的，其

实，由同一父母所生，一起长大成人，应该更有利于发展友

谊，因为就连在共同哺育起来的禽兽之间，尚且有友爱之情。

除了这些考虑之外，对于有弟兄的人，人们总是更多地尊重，

而更少地侵害他们。”

哈赖克拉泰斯回答道，“苏格拉底，如果我们之间的分歧

不大，也许我就应该对我的弟兄有耐心，不让一些小事来使

我们分离；因为正如你所说的，弟兄是一份宝贵的产业，如

果做弟兄的所作所为，真正是这样的话。但如果一个弟兄的所

作所为并非如此，而是恰好相反，那又何必强求不可能的事

呢？”

    “哈赖克拉泰斯”，苏格拉底问道，“是不是每个人都像你

这样，认为哈赖丰是一个很讨厌的人呢？是不是有些人还认为

他很和蔼可亲呢？”

    “啊，苏格拉底”，哈赖克拉泰斯回答道，“我之所以恨他，

正是因为这个缘故：他对别人倒很友好，唯独对于我，每逢

他到我跟前的时候，无论是说话行事，总是没有帮助而只有

害处”。

    “那末，是不是有这样的情况呢？”苏格拉底对他说，“如

果你不知道应该怎样对待一匹马而去想驾御它，它就会加害

于你，一个弟兄也是如此。如果你不知道应该怎样对待一个弟

兄，他就会叫你感到受损害？”

    哈赖克拉泰斯回答道，“别人对我说好话，我知道怎样用

好话回答他，别人向我做一件好事，我知道怎么以好事回报

他，我怎么不知道怎样对自己的弟兄呢？但是对于一个只想用

言语和行动伤害我的人，我就不可能对他说好话，也不可能

好好地对待他，而且我也不会试图这样做的”。

    “哈赖克拉泰斯”，苏格拉底说道，“你说话真奇怪，你的

一只狗给你看羊，向你的牧人摇尾巴，但当你走近它的时候

它会狺狺地向你叫起来，但你并不会向它生气，而倒是用好

意来驯服它；至于你的弟兄，尽管你承认如果他尽他的本分，

会对你有很大的好处，尽管你承认你知道怎样用好的言语和

好的行为对待他，但你却连尝试一下，设法使他对你有最大

的好处都不肯”。

    哈赖克拉泰斯说道，“苏格拉底，我怕我没有那样的智慧，

可以使哈赖丰对我好起来”。

    “但我认为”，苏格拉底回答道，“并不需要用什么特别新

奇的方法来对待他，只要用你所已经知道的方法就可以赢得

他，使他对你有好感了”。

    “如果你看到我有什么魔力，是我自己所还不知道的，那

么就请你先告诉我吧！”哈赖克拉泰斯说。

    “那就请你告诉我吧”，苏格拉底说，“如果你要一个你所

认识的人在他献祭的时候，请你去吃饭，你应该怎么办？”

    “当然，我会在我献祭的时候，首先请他来吃饭。”

    “如果你想说服一个朋友，使他在你出门的时候代你照管

家务，你应该怎办？”

    “当然，我会首先在他出门的时候，代他照管他的家务。”

    “如果你想使一个外国朋友，在你访问他的国家的时候，

好好地款待你，你应该怎么办？”

    “很显然，当他来到雅典的时候，我首先会好好地款待他。

而且，如果我希望他热诚地帮我完成我到他的国家去所要办

的事情，我就应该首先同样地对待他。”

    “看来你是具有各式各样的魔力的，不过你一直把它藏着

罢了，是不是你害怕”，苏格拉底接下去说道，“如果你首先

向你的弟兄这样表示好意，就有失自己的身份呢？然而，人们

对于那些对敌人首先下手，对朋友首先施惠的人，都认为是

应受最大的称赞的，所以，如果我以为哈赖丰比你更能首先

表示这种心情的话，我就会说服他首先向你表示这种友爱之

情了，但是现在按情况看来，如果你首先带头，事情更有成

功的希望”。

    哈赖克拉泰斯说道，“苏格拉底，你说话真不讲情理，我

没有料到你竟会说这样的话；我是个弟弟，你却要我带头，一

般人的看法都和这正相反，无论说话行事，都应该由年长的

先带头。”

    “怎么”苏格拉底问道，“无论什么地方，难道一般的习

惯不都是当年轻人和年长的人在路上相遇的时候，年轻的人

总应该首先让路吗？难道不是年轻人应该向年长的人让座，把

软席让给年长的人，讲话时让年长的先开口？所以，我的好朋

友，不必犹疑了，努力和你的哥哥和解罢，他很快会听从你

的。你难道看不出他是一个非常爱好荣誉而且心地坦率的人

吗？卑鄙的人，你只要给他点什么，就可以博得他的欢心。但

对于一个体面的贤者，说服他的最好的办法就是以善意相

待”。

    “如果我照你的办法做，得不到好的效果怎么办？”哈赖

克拉泰斯问道。

    “如果是那样，你所冒的风险也不过是证明你是一个正直

而有兄弟之情的人，他是一个卑鄙而不配受尊重的人罢了，但

我深信不会有这样的结果的，因为我想，当他一发现你是在

这方面和他竞赛短长的时候，他一定会以极其争强的心情，在

言语和行为方面超过你的好意的。照目前的情况来说，你们两

人就仿佛像两只手一样，本来是神明造来互相帮助的，却忽

略了自己的本分而互相妨碍起来；又好像两只脚一样，本是

神意造出来互相合作的，却放弃了这种职守，而彼此别扭起

来了，把本来是为了我们的益处而造的东西用来加害我们自

己，岂不是很大的愚昧和不幸吗？其实，依我看来，神明造弟

兄彼此相助，比手、足、眼睛或其他成对的肢体对人的好处

要大多了；因为双手不能同时做相距一托长以外的事情；双

足不能同时跨在相距一托长的东西上；至于两只眼睛，虽然

似乎能看得很远，但如果两件东西虽然距离很近，一个在前，

一个在后，就不能同时看见了；惟独兄弟，只要他们彼此友

爱的话，不管距离多远，也能同心协力，互相帮助。”

第　四　章

    论友谊的价值。许多人想求得财富胜于想结交朋友，第

１—４节。但任何一种财富都不能比朋友更有价值、更持久、

更有用：列举朋友的品质，第５—７节。

    有一次我听到他作关于朋友的演讲，在我看来，这篇演

讲无论是在关于结交朋友方面或是在关于朋友的用处方面，

对人的帮助都很大。他说，他曾听许多人讲，一个真心忠实的

朋友比一切财富更宝贵，但他所看到的绝大多数人，都在结

交朋友一事上，非常不当心。他说，“我看到他们勤勤恳恳地

想方设法购买房屋、田地、奴隶、牛羊和家具；至于朋友，尽

管他们说是人的最大的福气，但大多数人既不关心怎样结交

新朋友，也不注意怎样保住他们所已有的朋友。他说，当朋友

和奴隶一同患病的时候，他所看到的是，人们总是请医生来

看他们的奴隶，想方设法使他们恢复健康，但他对于他们的

朋友却不闻不问；如果这两者都死亡的话，人们也只是为他

们的奴隶悲伤，认为自己蒙受了损失，至于损失朋友，却认

为算不了什么。他们的别的财物，没有一样他们不是好好看顾

照管的，但当他们的朋友需要看顾的时候，他们却一点也不

加过问。除此以外，他还说他看到大多数人，对于他们的其他

财富，尽管数目很大，也很熟悉，但对于朋友，尽管数目很

小，不仅不知道有多少，而且在有人问到他们，他们试图加

以计算的时候，还把从前认为朋友的人弃置不算，他们不把

朋友放在心上，从此可见一般。但如果把朋友和所有其他的财

富比较起来，一个好朋友岂不是更有价值得多吗？有什么马，

什么耕牛，能抵得上一个真正好的朋友那样有用呢？有什么奴

仆是像朋友那样的好心肠、或富于友爱呢？有什么其他的财富

是像朋友那样有益呢？因为一个好的朋友对于他的朋友，无论

是他个人的私务，或是他的公共职守方面，不管缺少什么都

很关心。当朋友需要照顾的时候，他总是提供自己的资财来帮

助他；当朋友受到威胁的时候，他总会加以救援并分担费用，

同心协力，帮助说服，甚至以强力压服对方。当朋友顺利的时

候他就鼓舞他，要跌倒的时候就扶持他。凡是一个人的手所能

操作的，眼睛所能预先看到的，耳朵所能听见的，脚所能完

成的，没有一件事他的朋友不会为他做好的；而且还经常有

这样的情况：一个人所没有为自己完成的，或者没有看到的，

或者没有听到的，或者没有完成的，他的朋友都为他做到

了。然而，尽管人们为了吃果子而栽种果树，绝大多数的人

对于他们所有的叫做朋友的最丰厚的财宝，却不知加以培植

和爱护。

第　五　章

    论对于不同的朋友应有的不同的评价。人们应当进行

自我检查，确定自己在朋友心目中应当得到什么样的评价。

    有一次我听到他的另一篇谈话，我以为这是他劝勉听者

进行自我检查，看看自己对于朋友究竟有多大价值。他注意到

了一个和他交游的人有一个朋友处境穷困，但这个人却不加

闻问，他就当着这个忽视朋友需要的人以及其他几个人的面

问安提斯泰尼斯道：“安提斯泰尼斯，朋友是不是也像奴隶一

样，有其固定的价值？因为有的朋友也许值两姆纳，另一个

却连半姆纳也不值，而另一个可能值五姆纳，另一个值十姆

纳。尼凯拉特斯的儿子尼克阿斯据说曾经为了购买一个给他

经管银矿的人付上了整整一塔连得的银子。所以让我们研

究一下，是不是正像奴隶有一定的价值一样，朋友也有其一

定的价值。

    “的确如此”，安提斯泰尼斯回答道，“至少就我来说，我

就宁愿得某一人为我的朋友而不愿得二姆纳；另一个人我可

能认为连半姆纳也不值；另一个人我可能认为比十姆纳更宝

贵；而另一个人我可能不惜牺牲一切金钱，费尽一切力量来

争取他为我的朋友”。

    “如果情况是这样的话，那么”，苏格拉底说道，“我们每

一个人就都值得检查一下，看看自己对于朋友具有怎样的价

值了。而且，每一个人都应当力图使自己对朋友有尽可能多的

价值，免得朋友把他抛弃了。因我常常听见有人说，他的朋友

把他抛弃了，也有人说，他所以为是他的朋友的人，竟为了

要得到一姆纳而不要他了。因此，对于这一切我是这样考虑

的，是不是正像一个人不管能得到多少钱都情愿把一个无用

的奴隶脱手一样，人们也同样容易在能够得到更多价值的时

候，把一个没有价值的朋友抛掉。我从来没有看到过人肯把一

个有用的奴隶卖掉，同样，好朋友也不会被人抛弃”。

第　六　章

    应当挑选什么样的人做朋友，第１—５节。在没有结交朋

友以前，如何确定人的品格，第６—７节。怎样联络朋友，第

８—１３节。友谊只能存在于善良而高尚的人们之间，第１４—

１９节。在这样的人之间尽管有意见的不同，友谊却仍能继续

存在下去，第１９—２８节。由上述言论所得到的推论，第２９—

３９节。

    我以为，由于在以下的谈话里，他劝人在结交朋友时要

试验这个人有什么值得结交的价值，他的言论是很足以发人

猛省的。

    “告诉我吧，克里托布洛斯”，他说，“如果我们需要一个

好朋友，我们应当怎样去找？首先，我们岂不是应当找一个能

够控制自己的口腹之欲、控制对于杯中之物的嗜好、色欲、睡

眠和贪懒的心情的人吗？因为凡受这一类事制服的人，无论对

自己或朋友，都不能尽当尽的责任”。

    “当然不能”，克里托布洛斯回答。

    “那末，你以为我们应该避免那些受制于这类嗜好的人

了？”

    “绝对应当避免”，克里托布洛斯回答。

    “那末，那些凡事浪费，漫无节制，不能自给，总是需要

邻居帮助的人，借了债不能还，借不到手就怨恨那些不肯借

给他的人，你想这样的人是不是危险的朋友呢？”

    “肯定是”，克里托布洛斯回答。

    “那末，我们必须避免这样的人了？”

    “的确必须避免。”

    “还有一种人，非常精于生意经，总是贪求多占便宜，因

此，很难共处，喜欢收进，而不愿意付出，这样的人怎么样

呢？”

    “在我看来，这样的人比前一种人更坏”，克里托布洛斯

回答。

    “另一种人怎样呢？他善于经营，甚至除了想到从哪里可

以得利以外，连别的闲暇工夫都没有。”

    “我想我们也必须避开他，因为和这样的人结交是没有好

处的。”

    “对于那爱好争吵，会动不动给朋友带来大量敌人的人应

当怎样呢？”

    “当然，我们也必须避开他。”

    “如果有这样一种人，他这些缺点全都没有，但只知接受

别人的恩惠，从来也不想回报，怎么样？”

    “结交这样的人也没有好处。但是，苏格拉底，我们应当

努力结交什么样的人呢？”

    “我想是和这些人正相反的那种人。他能控制自己的情

欲，和人打交道忠诚公正，受了人的恩惠一定要报恩，结交

这样的人是有好处的”。

    “苏格拉底，在我们没有和他结交以前，怎样试验他的这

些品格呢？”

    “我们试验一个雕刻家”，苏格拉底回答道，“并不是其他

的话来判断，而是根据他过去所雕塑的美好的人像，我们相

信，他以后所雕刻的也一定会是好的”。

    “那末，你的意思是说，对待过去的朋友好的人，显然也

会对待未来的朋友好？”

    “是的，因为我知道一个养马的人，如果对待过去的马是

好的，我想他以后对待别的马也一定会是好的。”

    “就算是这样吧”，克里托布洛斯说道，“但对于那看来值

得结交为朋友的人，我们怎样使他成为我们的朋友呢？”

    “首先”，苏格拉底回答道，“我们应当求问神，看神的意

思是不是劝我们和他交朋友”。

    “那末，请你告诉我”，克里托布洛斯问道，“我们所认为

可以结交而神明又不反对的人，怎样才能获得他的友谊呢？”

    “当然，获得友谊不可能像猎取兔子那样用穷追的办法，

也不可能像捕鸟那样用诱擒的办法，也不可能像对待敌人那

样使用暴力，违反一个人的意愿而想使他成为你的朋友是很

难的，你很难把一个朋友囚禁起来像一个奴隶那样，因为那

末一来，受这样待遇的人不会成为你的朋友而倒要成为你的

敌人了。”

    “那末，朋友是怎样得来的呢？”

    “据说，有种符咒，那些会念这些符咒的人，欢喜要谁做

他们的朋友就可以使谁做他们的朋友。还有种“爱药”（φι’

KAρα），那些会用这种药的人，随便把这种药用在谁的身上就

可以使谁爱上自己。”

    “我们怎能学会这些呢？”

    “你听说过荷马曾经讲过海妖唱了什么歌迷惑俄底修

斯的事吧。歌的起头是这样的：

    ‘来呀，到这里来呀，广受赞美的俄底修斯，亚该亚人的

伟大的光荣’。

    “女妖是不是也向别人唱同样的歌曲，苏格拉底，从而令

他们着迷不能离开她们呢？”

    “不，她们只向那些追求德行的光荣的人才这样唱。”

    “我想你的意思似乎是无论谁我们应该向他像念咒语一

样说这样一种夸奖他的话，使听的人觉得那向他说夸奖话的

人并不是在讥笑他，因为一个人如果自己是个矮小、丑陋、软

弱的人，你倒夸他是高大，俊美、强壮，这只能使他把你当

作仇敌而远远地躲开你罢了。”

    “但你是不是还知道什么别的咒语呢？”

    “不，但我听说白里克里斯知道得很多，他曾向国民念了

这些咒语，使他们都爱他。”

    “赛米斯托克勒斯是怎样使国民爱他的呢？”

    “我敢指宙斯神起誓，他决不是用念咒语的办法，而是向

国民行了对他们有好处的事情。”

    “苏格拉底，我想你的意思是，如果我们想得到好人做我

们的朋友，我们自己就必须在言语和行为两方面都要好。”

    “你以为”，苏格拉底说道，“一个坏人能得好人做自己的

朋友吗？”

    “我看见过”，克里托布洛斯回答道，“低能的演说家却和

好的演说家做了朋友，不好的战略家却成了有名的军事家的

    ”朋友”。

    “谈到我们现在讨论的这个题目，你是不是知道有什么无

用的人成了有用的人的朋友呢？”

    “我指宙斯神起誓，不知道”，克里托布洛斯回答说，“不

过，既然坏人不可能和好人交朋友，那末请你告诉我，是不

是高尚而善良的人就很容易和高尚而善良的人结交成朋友

呢？”

    “使你感到困惑的是，克里托布洛斯，你常常看到那些行

为高尚，不愿做可耻事情的人，彼此不但不能成为朋友，却

反倒互相争吵不休，他们彼此间的仇恨，甚至比那些下流的

人更甚。”

    “这样的事还不仅以个人为限”，克里托布洛斯说道，“甚

至整个的城邦，尽管他们都非常重视德行并憎恨可耻的事情，

但彼此之间却是互相仇恨着。当我想到这些事的时候，我就对

交朋友感到非常失望，因为我看坏人与坏人是不能成为朋友

的，因为那些忘恩负义、轻率鲁莽、自私自利、毫无信义、毫

无节制的人怎能彼此交成朋友呢？其实，在我看来，与其说坏

人和坏人能交成朋友，倒不如说他们是天生互相为敌的。其

次，正如你所说的，下流人和正直的人也是交不成朋友的，因

为经常做坏事的人怎能和那些憎恨这样事的人做朋友呢？还

有，就连那些有德行的人也因在社会国家里争夺领导地位而

互相仇恨，谁还能成为朋友、什么样的人中才能找到友爱和

信义呢？”

    “但是，克里托布洛斯”，苏格拉底说道，“这些事的情况

是很复杂的，人们天性有友爱的性情：他们彼此需要，彼此

同情，为共同的利益而通力合作，由于他们都意识到这种情

况，所以他们就有互相感激的心情；但人们也有一种敌对的

倾向。因为那些以同样对象为美好可喜的人们，会因此而竞争

起来，由于意见分歧就成了仇敌。分争和恼怒导向战争，贪得

无厌导向敌视，嫉妒导向仇恨。尽管有这么多的障碍，友谊仍

然能够迂回曲折地出现，把那些高尚善良的人们联系在一起；

因为这样的人是热爱德行的，他们认为享受一种没有竞争的

小康生活，比通过战争而称霸一切更好；他们情愿自己忍受

饥渴的苦痛，和别人分享面包和饮料；尽管他们也酷爱美色，

却能毅然控制住自己不去得罪那些他们所不应得罪的人。他

们屏除贪欲，不仅能以依法分给他们的产业为满足，而且还

能彼此帮助；他们能彼此排除分歧，不仅使彼此都不感到苦

痛，还能对彼此都有好处。他们能够防止怒气，不致因发怒而

产生后悔；他们也能完全排除嫉妒，认为自己的财产也就是

朋友的，而同时把朋友的财产认为也就是自己的。因此，高尚

而善良的人们共同享受政治上的荣誉，不仅彼此无损，而且

还对彼此都有好处，岂不就是很自然的事了吗？那些为了便于

盗窃公款、强暴待人，度一种安逸享乐的生活而贪图在城邦

里享受荣誉和占据高位的人，都是些不义和无耻之徒，是不

可能和别人和睦共处的。但是，如果一个人希望在城邦获得荣

誉，不仅是为了使自己不做不法行为的牺牲品，同时也是为

了在正义的事上对朋友有所帮助，并且使自己在执政期间能

够为祖国做一些有益的事情，他自己既然具有这样的心情，为

什么不可以和与自己有同样心情的人结交为亲密的朋友呢？

难道他和那些高尚而善良的人们结交会妨碍自己帮助自己的

朋友吗？或者是在得到了那些高尚而善良的人们的合作之后

反而会使自己对国家不能有所贡献吗？即使在公共竞技中，很

明显，如果让那些最强有力的人联合起来攻击比较软弱的人，

他们就会在一切竞赛中取得胜利而夺去所有的奖品；因此，在

这样的竞赛里人们是不容许这样做的；但是，在政治方面，高

尚而善良的人们是占着优势的，如果有人为了对国家有所贡

献而愿意和任何人联合起来，是不会有人加以阻止的；和最

好的人结交为朋友，以他们为在事业上的同志与同工，而不

是作为仇敌，怎能对于治理国家没有好处呢？而且，同样明显

的是，如果某人和某人作战，他就需要同盟者，如果他的对

手是高尚而善良的人，他还需要更多的同盟者；对于那些愿

意做他的同盟者的人，他必须优待他们，使他们甘心情愿地

奋发努力；优待那些人数较少的最有德行的人比优待那些人

数众多的下流人要好得多，因为下流人总是比正直的人要求

更多的优待的。”

    “但是”，苏格拉底接下去说道，“克里托布洛斯，你当鼓

足勇气，努力成为有德行的人，在你自己成了有德行的人之

后，还要尽力和那些高尚而有德行的人结交为朋友。由于我自

己热爱交朋友，也许我能在追求和高尚而有德行的人交友这

件事上对你有所帮助。因为对于我所爱中的人，不管是谁，我

总是尽我的全心热爱他们，并且非常渴望他们也以同样的热

爱回报我，我渴想他们，同时希望他们也同样渴想我，我渴

望和他们聚首一处，同时希望他们也同样渴望和我聚首一处。

我知道当你和任何人结交为朋友的时候，你必定也希望培养

这样的感情。所以，不要向我隐瞒你希望和谁交友，由于我对

于所有讨我喜欢的人，我总是想方设法讨他们的喜欢，因此，

我想我在和人交友这方面并不是没有经验的”。

    “的确，苏格拉底”，克里托布洛斯回答道，“我早就盼望

能够聆取像你这样的教诲了，尤其是如果这种知识会有助于

我结交那些心地善良而又容貌俊美的人们”。

    “但是，克里托布洛斯”，苏格拉底说道，“在我所传授的

本领里并不包含向那些容貌俊美的人动手，迫使他们顺服

这种本领，因为我相信人们之所以远避斯库拉，正是因为她

向他们动手，而人们却说，每个人都愿意听海妖们的歌声，而

且听着听着就着迷了，因为海妖们并不向人动手，而是从远

处向所有的人歌唱”。

    “我是不会向任何人动手的”，克里托布洛斯说道，“请你

把结交朋友的方法告诉我吧”。

    “你不会用嘴唇向他们接吻吗？”苏格拉底问道。

    “你放心吧”，克里托布洛斯回答道，“除非那个人容貌非

常俊美，否则我是不会向任何人接吻的”。

    “克里托布洛斯，这和你所说希望完成的目的恰好相反”，

苏格拉底说道，“因为容貌俊美的人是不会容许这样轻举妄动

的，只有那些容貌丑陋的人才会乐于顺从，他们以为人家这

样待他们是把他们内心之美算做容貌之美”。

    “我爱容貌俊美的人，但我更加倍地爱那内心俊美的人，

所以，请放心，把结交朋友的本领传授给我吧！”

    “好吧，克里托布洛斯”，苏格拉底道，“当你想和任何人

交朋友的时候，你是不是肯让我向他说，你很钦佩他，愿意

和他做朋友呢？”

    “你只管这样和他说”，克里托布洛斯回答道，“因为我从

来还不曾知道有什么人不喜欢人家夸奖他哩”。

    “如果我接着向他说，由于你钦佩他，所以你对他很有好

感，那末，你也不会以为我是在说你的坏话吧？”

    “绝对不会，当我认为别人对我怀好感时，我想他们也会

发生好感的”。

    苏格拉底说道：“那末，你是让我向你所愿意结交的朋友

说这样的话了。除此以外，如果你也让我告诉他们：你非常关

心你的朋友；没有什么比结交好朋友更使你高兴的；你以朋

友的美好成就为夸耀，就像是自己的成就一样；你以朋友的

好运气为喜悦，就像是自己的好运气一样；你总是不知疲倦

地为朋友的好处着想；你以为，善待朋友胜于朋友善待自己，

伤害敌人胜于敌人伤害自己，正是一个人的美德；我想我就

可以在结交好朋友这方面对你有所帮助了。”

    “但是”，克里托布洛斯问道，“你为什么向我说这样的话，

竟好像你没有随意谈论我的自由呢？”

    “我指宙斯神起誓”，苏格拉底回答道，“根据我有一次从

阿斯帕西亚斯所听来的一句话；这样的自由我是没有的，她

说：好的媒人按真实情况介绍双方的美好品德，对于引导双

方的结合会起很大的影响，但那些说谎话的媒人，他们所说

的称赞的话是不会有好处的，因为那些受了欺骗的人，不仅

彼此互相憎恨，而且也同样憎恨做媒的人。我认为这个意见是

正确的，因此，我想当我称赞你的时候，我不能说任何一句

不真实的话”。

    “我看你正是这样的一个朋友”，克里托布洛斯回答道，

    “如果我有结交朋友的资格，你就会帮助我，但是如果我没有

这种资格，那末，你是不会编造出什么话来帮助的”。

    “克里托布洛斯”，苏格拉底问道，“你想我怎样能对你帮

助得最好，是用虚伪的赞辞来夸奖你呢，或者是通过劝勉，使

你成为一个真正的好人呢？如果这一点对你还不清楚，那末就

请你根据以下的情况来考虑一下。如果我想使一位船主做你

的朋友，我就在他面前虚伪地夸奖你，说你是一个好的舵手，

而他，相信了我的话，就把他的船只交给你行驶，而其实你

并不会驶船，你想你能够有希望幸免于船破身亡吗？或者假设

我以欺骗的手段，公开说服城邦人民相信你是一个战略家、法

律家和政治家，以致他们把国家大事交在你的手里，你想城

邦和你自己会遭受怎样的祸害呢？或者，如果在私人交往中，

由于我的毫无根据的陈述，诱惑了一些公民把他们的财产交

托你看管，而当你应该证明自己的本领的时候，却被宣告犯

了欺诈的罪，岂不是使自己显得有害而且可笑吗？然而，克里

托布洛斯，如果你在什么事上希望人家认你为好，你就应当

努力在那桩事上真正是好，这才是最敏捷、最安全、最美好

的办法，任何人间所称为美德的东西，经过一番考虑你就会

看出，都是可以通过学习和实践来增进的。我以为，我们之所

以要努力获得朋友，正是以这些意见为根据；如果你知道还

有什么别的办法，那就请指教吧”。

    “哦，苏格拉底”，克里托布洛斯回答道，“如果对这样的

话还会提出什么反对的意见，那我真就要惭愧死了；因为那

样一来，我所说的就将是一些既不光荣也不诚实的话了”。

第　七　章

    苏格拉底努力教导和劝勉他的朋友们通过相互支援，

减轻朋友的需要。在这一章里特别指出，任何受过高等教育

的人，当他为贫乏所困的时候，都可以光荣地运用自己的才

能和成就而自力更生。

    他努力通过劝导来帮助他的朋友解决由于无知而产生的

困难；通过忠告他们根据自己的财力互相帮助来解决由于贫

乏而产生的困难。关于这一点，我将把我所知道他的事讲述出

来。

    有一次当他看到阿里斯托哈斯面带愁容的时候说道：

    “阿里斯托哈斯，看来你的心里似乎有什么心事，但是你把你

的负担告诉你的朋友们，也许我们可以设法给你减轻一些”。

    “的确，苏格拉底”，阿里斯托哈斯回答道，“我有很大的

困苦，自从城里发生革命以来，许多人都逃到裴拉伊阿去

了。我的幸存的姊妹、侄女、表兄弟等很多人都逃到我这里来

了，现在在我家里单是自由人就有十四个，同时，我们从田

地里毫无所得，因为都被敌人霸占去了。房子也拿不到租金，

因为城里的居民已寥寥无几了，没有人肯买我们的家具，任

何地方也借不到钱。真的，我以为一个人如果想要借钱，还不

如到马路上去抢倒更快一些呢。所以，让自己的亲人死去，对

我来说是很痛苦的，但在这种情形下，想要维持这么许多人

的生活，我又不可能”。

    当苏格拉底听到这话时就回答道：“你看那边的凯拉蒙，

虽然也有许多人要养活，怎么除了供给自己和他们的必需品

以外，还能积蓄更多的钱，使自己成为一个殷实的富户，而

你，也同样要养活许多人，却怕大家都一起饿死呢？”

    “当然”，阿里斯托哈斯回答道，“因为他所养活的是奴隶，

而我所要养活的却是自由人”。

    苏格拉底问道：“你想这两种人中哪一种更好，是你的自

由人呢，还是凯拉蒙的奴隶？”

    “我想是我的自由人更好”。

    “那末，和他在一起的比和你在一起的人不好反倒富有，

而你和你的更好的人反倒有困难，这岂不是很可耻的事吗？”

    “的确如此，但他所要养活的是些手艺人，而我所要养活

的却是些有教养的自由人。”

    “那末，手艺人就是一些知道怎样制造有用的东西的人

吧？”苏格拉底问道。

    “当然。”

    “大麦皮是有用的吗？”

    “非常有用。”

    “面包怎么样呢？”

    “用处也不小。”

    “男人和女人的上衣、衬衫、斗篷和背心怎么样呢？”

    “所有这一切东西也都非常有用。”

    “难道那些和你同居的人们连这些东西中的任何一样都

不会做吗？”

    “我相信所有这些东西他们都会做。”

    “难道你不知道那欧西库代司单凭做这些东西中的一种，

即大麦皮，就不仅维持了他自己和他的家属，而且还饲养了

一大群猪和牛，他所赚得的远超过他所需用的，从而使他能

够常常吃自己的饭替城邦干活，难道你不知道库瑞博斯单凭

做面包就养活了他的全家，而且生活得丰丰足足，卡鲁托斯

人，戴米阿斯凭着制造斗篷，梅农凭着制造绒线上衣，大

多数的梅格拉人凭着制造背心也都生活得很好么”。

    “的确，他们生活得很好；因为他们蓄养买来的洋奴，可

以任意强迫他们做他们所欢喜的事，而和我在一起的却是些

自由人和亲属。”

    “那末，因为他们是自由人而且是你的亲属，你以为他们

就应该无所事事而只是吃吃睡睡吗？你看到其他度这样生活

的自由人比那些从事他们知道对于生活有用的工艺的人们生

活得更愉快更幸福吗？你以为懒惰和粗心在帮助人学会他们

所应该知道的事并把他们所学得的记住，在保持身体健康结

实，在获致并保持对于生活有益的事物方面对于人类是有益

的，而勤劳和谨慎却是毫无用处吗？至于你说他们会做的那些

手艺，他们是把它们当作对于生活毫无用处的东西，而且从

来也不打算对任何一桩加以应用而学习的呢，还是他们有意

思从事这些工作，想借它们获得好处呢？哪一种情况会使人更

贤明，是饱食终日无所用心呢，还是从事有益的活动？哪一种

情况会使人更正直，是工作呢，还是游手好闲地一心贪图打

算购买生活必需品呢？照目前的情况看来，我想你既不爱你的

亲属，他们也不爱你；因为你觉得他们对于你是个重担，而

他们也感到你厌烦他们，危险在于这种情况可能越来越厉害，

以致从前的友爱之情逐渐减少；但如果你指挥他们，使他们

从事工作，那末，当你看到他们对你有好处的时候，你就会

喜欢他们，当他们看到你对他们满意的时候，他们也就会喜

欢你了。当你们都以欢乐的心情回忆过去的友谊时，由此而产

生的友爱就会更为增加，从而你们就会更加友好，更加和睦

相处了。当然，如果他们是去做不光荣的事情，那倒不如死了

更好，但事实是，他们所会做的事情看来乃是最光荣而又最

适于妇女们做的事情，凡是人们会做的事情，做起来总是最

容易，最迅速，最美好，而且最高兴。因此，不要再迟延了，

赶快叫他们去做这种对你和他们都极有益的事吧，他们一定

会以欢喜的心情依照你所指示的去做的。”

    阿里斯托哈斯说，“的确，苏格拉底，我看你的忠告非常

美好。过去我是不喜欢借钱的，因为知道当我把借来的钱花完

的时候，我将无法偿还人家，但现在为了获得必要的资金以

便开始工作起来，我想我是可以这样做的了”。

    结果，必要的资金凑足了，羊毛也买来了。妇女们吃午饭

的时候一边工作一边吃饭，只是在收工以后才吃晚饭。她们兴

致勃勃，脸上不再带愁容了，过去的互相嫉视变成笑脸相迎

了。她们热爱阿里斯托哈斯，把他当作自己的保护人，阿里斯

托哈斯也因为她们有用而很爱她们。阿里斯托哈斯终于来到

了苏格拉底跟前，把他家中的这种欢欣鼓舞的情况告诉了他。

并说，妇女们认为遗憾的事，就是唯有他自己还在吃白饭。

    “那末，为什么不把狗的故事讲给她们听呢？”苏格拉底

问道，“据说从前有一个时候兽类都会说话，一只羊对它的主

人说道：“你这个人做事真古怪，我们给你提供羊毛、羊羔和

奶酪，但除了我们从田里所得到的以外，你却什么都不给我

们，而狗呢，什么也不能给你提供，你却把自己的食物分给

它。”当狗听到这些话的时候说道：“我指宙斯起誓，的确如

此，难道不是我保护了你们免受盗贼的偷窃和豺狼的掠夺吗？

如果不是我在保护你们，恐怕你们由于生命朝不保夕将惴惴

不安地连饭也吃不成了”。据说，因此所有的羊就一致承认了

狗应享有优先权。同样，你也可以告诉你的亲眷们说，你所处

的就是狗的地位，是她们的监视者和保护人，正是由于有了

你，她们才能够平安无虑，毫无困难地进行工作”。

第　八　章

    苏格拉底劝说当雇工的犹泰鲁斯，要他找一种比较适

当的工作，因为他目前的工作对象他这样大年纪的人不合

适，并建议他到一个有钱的人家去做管家。犹泰鲁斯不同

意，说他不愿意向一个主人负责，苏格拉底对他加以反驳，

说世界上没有不负责任的工作。

    有一次苏格拉底看到一个多年未见的老朋友时说道：“犹

泰鲁斯，你是从那儿来的？”

    “苏格拉底，我是在战争结束后回家来的，现在我就住

在这儿”，犹泰鲁斯回答道。“自从我们的国外财产都丧失了

以后，我的父亲在亚底该又没有给我留下什么，我就不得不

亲手劳动来维持自己的生活，我想这样做比讨饭好些，尤其

是像我这样的人根本没有什么抵押品可以向人家借贷”。

    “你想你有气力来这样劳动，来维持自己的生活，还会有

多久呢？”

    “当然不会很久。”

“要知道，当你年纪大起来的时候你是必得花钱的，到那

时就没有人要你来工作给你报酬了。”

    “你说的是实情”，犹泰鲁斯回答。

    “那末”，苏格拉底接着说道，“你最好赶快去找一种工作，

使你老年时可以有所赡养；到一个需要助手的有钱的人家去，

做他的管事，帮助他收集谷物，照管他的财产，你帮他，让

他也来帮你”。

    “苏格拉底，我可不愿意做一个奴隶。”

    “不过，那些管理国家大事的人们，人们并不因此而把他

们看成奴隶，而倒是很尊敬他们啊！”

    “但是，苏格拉底，总而言之，我是不愿意向任何人负责

的。”

    “可是，犹泰鲁斯，找一个不负责任的事是不容易的啊，

无论一个人做什么，想不犯错误是很难的，即使是不犯错误，

想避免不公正的批评也是很难的。我想，就是在你现在所担任

的工作中，要想完全不受指责，恐怕也不容易吧！因此，你应

该竭力避免那些好苛求的主人，而去找那些体贴人的主人，做

你所能做的事，不做那些自己力量办不到的事。无论承担了什

么任务，总要尽心竭力而为，因为我想，如果你这样做，你

就可以避免受人家的指责，在困难时容易得到帮助，生活得

舒适而安全，到年老无力时得到丰富的赡养。”

第　九　章

    富有的克里同诉说他常为告密者所困扰。苏格拉底向他建议雇

用贫寒而熟悉律法的阿赫戴马斯来为他辩护；这个计划对

双方都有益处。阿赫戴马斯也帮助别人，并因此获得了名声

和酬金。

    我知道有一次他听到克里同说，一个安分守己的人生

活在雅典是很困难的。克里同还补充说，“现在就有人在对

我提起诉讼，并不是因为告诉人受了我的什么损害，而是因

为他们以为我会宁愿出钱了事而不愿引起麻烦”。

    “克里同，请告诉我”，苏格拉底说道，“你是不是饲养狗

来防止豺狼进到你的羊群来呢？”

    “当然饲养”，克里同回答道，“因为饲养狗比不饲养合

算”。

    “那末，为什么不养一个既甘心情愿而又有能力的人来防

御那些想侵害你的人呢？”苏格拉底问。

    “如果不是因为怕他会反过来害我，我倒是很愿意这样做

的”，克里同回答。

    “怎么？”苏格拉底问道，“难道你看不出一个人讨好像你

这样的人从而使自己获益，比得罪你会更为心情舒畅些吗？要

知道现在这里就有人把能够和你结交为朋友当作一件非常光

荣的事哩！”

    这次谈话以后，他们找到了阿赫戴马斯，一个非常善于

辞令而又有才干，然而却很贫穷的人；他不是那种不择手段，

唯利是图之辈，而是一个善良正直的人，他说，他能够从告

密者那里把赃物取回来。因此，每当克里同收获谷物、油、

酒、羊毛或任何其他农产品的时候，他总是拿出一部分来送

给阿赫戴马斯，每当他献祭的时候，他总是请阿赫戴马斯吃

饭，并且在各方面都照顾他。于是阿赫戴马斯也就把克里同的

家当作自己的避难所，对克里同倍加尊敬，并且不久他还发

现，那些控告克里同的人们，有许多不法的行为，而且还有

许多仇人。他检举了他们之中的一个，按照案情，这个人一定

要被判刑或处罚金。此人自知有罪，用尽各种方法想逃出阿

赫戴马斯的手，但阿赫戴马斯则一直等他撤回了对克里同的

起诉并赔偿了克里同的损失才放手。

    当阿赫戴马斯在这件事和其他一些类似的事上获得成

功以后，于是，正像任何一个牧人有了一条好狗，其他的牧

人都愿意把自己的羊群安置在他的羊群附近，以便得到他的

狗的看顾一样，同样，克里同的许多朋友也都请求克里同准

许他们也请阿赫戴马斯做他们的保护人。在这方面阿赫戴马

斯是乐意讨好克里同的，因此，不仅克里同本人获得了平安，

连他的朋友们也都获得了平安。如果有任何和阿赫戴马斯意

见不合的人指责他因受了克里同的恩惠而讨好他的时候，阿

赫戴马斯会这样回答他：“哪一样是可耻的？是接受正直人的

优待，并以善意报答他，从而和坏人失和呢，或者加害于高

尚善良的人，使他们成为你的仇敌，而和坏人同流合污结为

知己呢？”

    从此以后，阿赫戴马斯就成了克里同的一个朋友并受到

了克里同的其他朋友的尊敬。

第　十　章

    苏格拉底劝勉富人狄奥多鲁斯帮助他的在极端贫困中

的朋友海尔莫盖尼斯。人们对于一个奴仆的生命尚且知道

救护，就更应当努力来救济一个朋友，因为朋友总是会好好

地报答他的恩惠的。

    我知道他曾和他的一个从者狄奥多鲁斯作过如下的谈

话。

    “告诉我，狄奥多鲁斯”，苏格拉底问道，“如果你的一个

家奴跑掉了，你是不是要采取措施把他找回来呢？”

    “当然要的”，他回答，“我还会请别人帮助我，悬赏把他

找回来哩”。

    “如果你的一个仆人病了”，苏格拉底继续问道，“你是不

是要照顾他，并请医生来给他治病，使他不致丧命呢？”

    “当然”，他回答。

    “如果你的一个朋友，这人比你的仆人对你更为有用，因

贫乏而濒于死亡，难道你以为不值得采取措施来救他的性命

吗？你知道海尔莫盖尼斯是一个很耿直的人，如果他受到你的

恩惠而不感恩图报，他将会认为是非常可耻的事。其实，获得

像他这样的一个甘心乐意、性情和蔼、忠实可靠的助手，不

仅能够做你所吩咐他做的事情，而且还能不待吩咐，主动地

给你效力，出主意、做计划，我以为他的价值是相当于许多

仆人的。真正良好的管家说，当有价值的东西市价最贱的时候

就是买进的最好时刻；按情况来说，目前就是以最低的代价

获得良好朋友的最好时刻。”

    “你讲得很好，苏格拉底”，狄奥多鲁斯说道，“请你叫海

尔莫盖尼斯到我这里来吧！”

    “我决不这样做”，苏格拉底回答道，“照我看来，你请他

到你这里来和你自己到他那里去至少对你来说是同样的光

荣，因为这样做对他的好处并不比对你的好处更大”。

于是狄奥多鲁斯就起身到海尔莫盖尼斯那里去，这样，他

并没有花多大的代价就获得了一位朋友，这个朋友无论说话

行事，都考虑到狄奥多鲁斯的利益并求得他的欢心。

北极星书库||http://www.ebook007.com


北极星书库-socrates03

第　三　卷

第　一　章

    苏格拉底经常劝勉那些热望担任公职的人学习所要求

于他们的业务。军事统帅的任务及其责任，１—５节。除了战

术外他还必须知道许多事情，６—１１。

    我现在要证明苏格拉底对于那些期望获得光荣岗位的人

是有重大贡献的，因为他使他们注意到他们在所寻求的岗位

上所应负的责任。

    有一次他听说狄阿奴沙多鲁斯来到了城里，宣称要传

授做将领的艺术。苏格拉底注意到和他在一起的人中曾经有

一个人想在城邦中获得这个光荣的岗位。于是他对这个人说

道：“青年人，一个人想在城邦里担任将领的责任而忽略学习

业务的机会，实在是件可耻的事情，这样的人应该受到城邦

的惩罚，远比一个没有学过雕刻而竟想签订合同为城邦雕像

的人所应受的惩罚为多。因为在战争的危急时期，整个城邦都

被交在将领的手中，如果他成功，整个城邦将会获得很大益

处，如果他失败，整个城邦都将蒙受极大的损失。因此，一个

希望被选派担任这样职务的人，如果忽略学习有关的业务，又

怎能不受应得的惩罚呢？”

    这一番话引起了这个人前往学习的兴趣。当他学完回来

的时候，苏格拉底开玩笑地说道：“诸位，正像荷马称阿加美

农‘威风凛凛’一样，现在我们的朋友已经学会了将兵术，

难道你们不认为他也更加威风凛凛起来了吗？正如一个学会

了弹七弦琴的人，尽管他还没有使用这个乐器，就是一个七

弦琴师；一个学会了医疗术的人，尽管他还没有开业，就是

一个医生一样，尽管还没有人选举他率领军队，从今以后，这

个青年人也就是一个将领了。但对一个缺乏相当知识的人来

说，即使全世界的人都选举他，他也不能因此就是一个将领

或医生”。“但是”，苏格拉底继续说道，“为了使万一我们当

中有人在你统率下充当营、连长时能有更好的军事知识起见，

请你把他怎样开始给你讲将兵术的情况讲给我们听听吧”。

“他从头到尾，教给我的只是战术，除此以外再没有别的

了”，青年人回答。

    “但是”，苏格拉底说道，“这只是将兵术的一小部分罢了；

一个将领还必须能够为战争的必要事项进行准备，他必须能

够为部队取得粮秣，必须是一个足智多谋、精力旺盛、谨慎、

懂事、坚忍不拔而又精明强干的人；和蔼而又严峻；坦率而

又狡诈；善于警惕而又巧于偷袭，挥金如土而又贪得无厌；慷

慨大方而又锱铢必较；审慎周详而又大胆进取，有许多别的

品质，有的是天生的也有的是学习得来的，这些品质都是一

个想当将领的人所必须具备的。当然，懂得战术也是好的；因

为阵营严整的军队和乌合之众是大不相同的，正如石、砖、木、

瓦，如果乱扔在一起就毫无用处，但如果把那些不易腐朽的

材料，也就是说，把石头和瓦放在底层和上面，而把砖和木

放在中间，就能够建造起有极大价值的房子来”。

    “你比方得很对，苏格拉底”，青年人说道，“因为在战争

中必须把最精锐的部队布置在前线和后卫，而把最坏的部队

放在中间，使得他们可以被在他们前面的人带领着并被在他

们后面的人推动着前进”。

    苏格拉底说道：“如果他曾经教导你怎样分辩好和坏的部

队的话，那就很好，否则这些课程对你又有什么用处呢？因为

这就和他教你把最好的钱币放在最前和最后，把最坏的钱币

放在当中，却不教导你怎样分辩好钱币和坏钱币的方法，同

样的无用。”

    “说实在的”，青年人回答道，“他并没有教给我怎样分辩

好坏部队的方法，我们只能靠自己来判断谁是好的、谁是坏

的”。

    “那末，我们为什么不考虑一下怎样在这方面避免错误这

个问题呢？”苏格拉底问。

    “我很愿意这样”，青年人回答。

    “当我们必须夺取一笔款项的时候”，苏格拉底问道：“正

确的办法岂不是应该把最贪爱钱财的人放在最前列吗？”

    “我想是如此。”

    “我们对于那些即将面临危险的人怎么办呢？是不是应该

把最有荣誉感的人放在最前列？”

    “至少”，青年人答道，“他们才是那些为了荣誉而甘冒危

险的人；而且他们也并不难于发现，这样的人到处都很突出，

很容易把他们挑出来”。

    “但是”，苏格拉底问道，“他是只教你排列阵容呢，还是

也教你为什么目的以及怎样运用每一个队形呢？”

    “什么也没教。”

    “要知道在许多场合下，以同一方式排列阵营或带领队伍

是不合适的。”

    “说实话，他并没有对我作过这样的解说。”

    “那末你可以回去问一问他。如果他知道而且还有点廉耻

的话，他会因受了你的学费却没有把你教好就打发你回去而

感到惭愧的。”

第　二　章

    好的将领应为其军队的安全、维护和胜利采取措施；他

不应只顾到他本人的荣誉，也应顾及全军的荣誉。

    有一次他遇到一个被选当将领的人就问他道：“你想，荷

马称亚加美农为‘人民的牧者’是什么缘故呢？是不是因为正

如一个牧者必须照顾到羊群的安全，供给他们的饲料，从而

使饲养羊的目的得以完成，同样，一个将领也应顾及士兵的

安全，给他们提供粮秣，使养兵的目的得以完成呢？而且，这

样做的目的就是为了使他们在作战时可以制敌取胜，获得更

大的快乐。还有，荷马为什么称亚加美农为

    ‘一个良好的君王兼英勇的战士？’

    他的意思不是说，如果只是他一个人对敌勇敢作战，而

不能使全体士兵像自己同样的勇敢，他就不可能是一个“英

勇的战士”；如果他只顾自己生活得美好而不顾及他所统率的

人们的幸福，他就不可能是一个‘良好的君王’吗？人们推举

国王，不是为了使他把自己照顾得很好，而是为了借着他使

那些推举他的人得到好处；所有的人们之所以从事战争，都

是为了使自己能够度最美好的生活，他们推举将领，正是因

为认为他们可以领导自己达到这个目的。所以，一个指挥官的

责任就是准备执行那些选举他们为将领的人们的意见。没有

比发现自己能够作出这种努力更光荣或发现其反面更可耻的

事了”。

    就这样，当苏格拉底考虑一个好将领的优点的时候，他

不考虑他的其他一切品质，只是强调了这一点；一个好的将

领必须为他手下的人们的幸福着想。

第　三　章

    骑兵指挥官的责任有二：改善士兵和马的情况；不把照

料马的责任单单留给士兵，第１—４节。他应如何训练士兵，

并如何使自己取得这样的资格，第５—１０节。他应该培养演

说的能力，使自己能够鼓舞士气，激发他们的荣誉感，第

１１—１４节。

    我记得苏格拉底曾经和一个被选为骑兵指挥官的人作

了一次谈话，其大意如下：

    “青年人”，苏格拉底问道，“你能告诉我你渴望当骑兵指

挥官的目的是什么吗？我料想决不是为了在进攻时可以骑马

走在骑兵的前列吧，因为这种光荣是属于骑射手们的，他们

甚至骑马走在指挥官的前面”。

    “你说得对”，青年人回答。

    “也决不是为了惹人注目吧，因为连疯子也可以惹得每个

人注目的。”

    “你这样说得也对。”

    “那末，你是想在对骑兵进行一番训练以后，在他具备了

更好的战斗力的情况下把它交还给城邦，以便在城邦万一

需要骑兵的时候，你作为一个骑兵统帅，可以对城邦有所贡

献？”

    “的确如此”，他回答。

    “如果你能够做到这一点”，苏格拉底继续道，“这的确是

一件好事，但是，你被选担任的职务，是不是包括指挥马和

骑马的人在内？”

    “是这样”，青年人回答。

    “那末，请你过来先对我们讲一讲，你打算怎样使马匹有

所改善？”

    “但是”，青年人回答道，“我认为这并不是我的责任，因

为我以为每一个人应该当心他自己的马匹”。

    “不过”，苏格拉底说道，“如果有些士兵带上阵的马是脚

上有病的或是瘸腿的，或是身体瘦弱的，有一些人的马是饲

养得不好的不能跑路的，还有些人的马是桀傲不驯不服调度

的，还有一些人的马是非常恶劣完全不听指挥的，这样的骑

兵对你会有什么用处呢？率领这样的队伍能够对城邦有所贡

献吗？”

    “你所说的这番话很好，我将尽我力之所及把马匹照管

好”，青年人回答。

    “你是不是也想设法把人训练好呢？”苏格拉底问。

    “我一定这样做。”

    “那末，你首先要训练他们有更好的骑马技术？”

    “我必得这样做，使他们万一被摔下马来的时候，可以保

住自己的性命。”

    “当你不得不冒险作战的时候，你是设法把敌人引诱到你

自己练兵的沙地上来呢，还是你事先就针对敌人的形势，在

和敌人所占的地形相类似的地方练兵呢？”

    “后者是个比较好的办法”，青年人回答。

    “你是要设法使尽可能多的士兵能够从马上抛掷戈矛刺

杀敌人吗？”

    “当然，这也是更好的办法。”

    “你曾经考虑过如何砥砺骑兵的士气，激发他们同仇敌愾

的对敌斗争精神，使他们能够英勇杀敌吗？”

    “不管怎样，我现在就要试着这样做”，青年人回答。

    “你曾经考虑过，怎样说服士兵服从你的命令吗？不管是

马也好，是士兵也好，尽管他们士气旺盛，英勇百倍，如果

不服从命令，是一点用处也没有的。”

    “你所说的都是实情，但是，苏格拉底，有什么最好的方

法说服他们服从呢？”

    “我想，你知道在任何情况下，人们都是甘心服从他们所

认为最能指挥他们的人的。在病患中，人们服从他们所认为最

好的医生；在航海中，人们服从他们所认为最好的舵手；在

农业中，人们服从他们认为最好的农夫。”

    “的确如此”，青年人回答。

    “因此，很可能在马术方面，那些显得最懂得应当怎样做

的人，人们也就会最愿意服从他。”

    “那末，苏格拉底”，青年人问道，“如果我在他们中间显

得是个最好的骑手，单是这一点就足以使他们服从我了吗？”

    “是的，如果你除此而外，还能叫他们深信，服从你对他

们来说，是更好而且更安全。”

    “我怎能叫他们相信服从我是更好更安全呢？”

    “这比你叫他们相信坏事比好事更好，更有益处、容易得

多了。”

    “你的意思是说，一个骑兵将领，除了具备其他资格之外，

必须还是一个会演说的人？”

    “难道你以为，一个骑兵将领必将是一沉默寡言的人吗？

难道你没有想过，我们按照惯例所学得的最好的东西，也就

是说，我们所借以认识生活的一切事物，都是通过语言学来

的；我们所学得的其他一些有用的知识也都是通过语言学得

的；最好的教师是最会运用语言的人；懂得最重要道理的人

都是最会讲话的人吗？难道你没有想到过，任何时候，由我们

这个城邦所组织的歌舞团——就如派往德洛斯的歌舞团那

样——都是别的城邦的歌舞团所无法与之竞争的，而且别的

城邦也募集不出象我们这样的漂亮的人材来吗？”

    “你说的是实情”，青年人回答。

    “然而，雅典人胜过别人的地方并不在于声音婉转或身材

魁梧，而是在于有雄心壮志，雄心壮志是鼓舞人创立丰功伟

业的最大的刺激剂。”

    “你说的这话也是实情”，青年人回答。

    “难道你不认为”，苏格拉底问道，“如果有人研究改善这

里的骑兵，他们就会在装备、马匹、纪律和奋勇迎击方面大

大超过敌人吗（只要他们认为这样做可以获得赞扬和光荣）？”

    “这是非常可能的”，青年人回答。

    “那末，不要再迟疑了，要勉力以此激励士兵，这样，你

自己既可获得好处，全国同胞也可因你受益。”

“我一定要试着这样做”，青年人回答。

第　四　章

    尼各马希代斯埋怨雅典人，说自己虽然富有作战经验，

雅典人却没有选他为将领，反倒选了一个没有作战经验的

安提斯泰尼斯。苏格拉底向他说明安提斯泰尼斯虽然没有

率领过军队，却可能具备一个成功的将领所必备的资格。

    有一次当苏格拉底看见尼各马希代斯从选举回来的时候

就问他道，“尼各马希代斯，谁当选了将领？”

    “雅典人还不总是那个老样子，苏格拉底”，尼各马希代

斯回答道，“我自从被召服兵役以来，历尽艰辛，鞠躬尽瘁

地尽忠于排长和连长的职务，甚至还在战争中负了许多伤

（说着把伤疤露给苏格拉底看），他们却不选我，反倒选了一

个从来没有参加过重武器步兵作战，也没有在骑兵队伍中有

过任何值得注意的建树的安提斯泰尼斯，这个人什么也不懂，

只晓得要钱”。

    “这岂不也是一件好事吗？”苏格拉底问道，“这样，他就

有可能为士兵提供必需品”。

    “不过”，尼各马希代斯反驳道，“商人也知道怎样聚敛钱

财，但并不能因此说他们就善于带兵”。

    “但是”，苏格拉底说道，“安提斯泰尼斯有好胜心，这对

一个将领来说是很有用的。难道你不知道，每逢他担任歌舞团

长的时候，他的歌舞团总是获得优胜吗？”

    “这倒是事实”，尼各马希代斯回答道，“但是带领一个歌

舞团和带领军队并没有任何共同之处啊”。

    “然而”，苏格拉底说道，“尽管安提斯泰尼斯不懂音乐，

也不懂教练歌舞团的方法，他却能够发现在这两方面最有才

干的人材”。

    “那末”，尼各马希代斯说道，“在军队里他也可以找别人

来替他调配队伍，找别人来替他打仗！”

    “不过”，苏格拉底回答道，“如果他能够在军事上也象在

歌舞团那样，发现并提拔最好的人材，他就很可能在这方面

也取得优胜，而且很可能他为了使整个城邦在战争中取得胜

利，比为了他的家族在歌舞竞赛中取得优胜，更乐于花钱

哩”。

    “苏格拉底，你的意思是说，一个把歌舞团管好的人也就

可以把军队管好吗？”

    “我的意思是说，不管一个人领导什么，只要他知道自己

所要的是什么，而且能够达到这个要求，他就是一个好领导，

不管他所领导的是一个歌舞团也好，是一个家庭、城邦或军

队也好。”

    尼各马希代斯说道，“说实在的，我从来没有想到过会听

你讲到一个好的管事者也会成为一个好的将领”。

    “那末”，苏格拉底说道，“就让我们把双方的职务比较一

下，看看它们是相同还是相异吧。”

    “好极了。”

    “双方的责任岂不都是要使那些受他们领导的人甘心服

从他们的指挥吗？”

    “一点不错。”

    “双方的责任岂不都是指派每一个人去做他们最适称的

工作吗？”

    “是这样。”

    “我想，刑罚坏人，奖励好人，也是双方的责任吧。”

    “完全不错。”

    “双方都使那些受他们指挥的人对他们有好感不也是应

该的吗？”

    “当然。”

    “你想，双方是不是都应该争取同盟者和支援者呢？”

    “应该。”

    “双方难道不都是应该爱护自己的资财吗？”

    “那还用说。”

    “双方岂不都应该关心自己的业务并且孜孜不倦地工

作？”

    “所有这一切双方都是相同的，但作战却不然”。尼各马希

代斯回答道。

    “双方都有敌人吧？”苏格拉底反问。

    “肯定是有的。”

    “那末，战胜敌人，岂不是对双方都有好处吗”？

    “当然”，尼各马希代斯回答，“但这且不谈，作战既然是

必要的，请问善于管理家务对此会有什么帮助呢？”

    “帮助正在这里，而且很大”。苏格拉底回答，“因为一个

善于管理家务的人知道，没有比战胜敌人更有利更合算的事

了，也没有比吃败仗更有损失更不合算的事了，因此，他会

竭尽一切力量，想方设法，争取胜利，会谨慎小心地警戒并

提防失败，当他知道自己准备好，有取胜的可能的时候，他

就会以全副力量投入和敌人的战斗，尤其重要的是，当他知

道自己还未准备好的时候，他就会谨慎提防，避免和敌人交

锋。不要轻视善于管理家务的人，尼各马希代斯，因为管理个

人的事情和管理公众的事情只是在大小方面有差别，在其他

方面彼此是很相类似的；最重要的是两者都不是不用人就管

得好的，而且也并不是个人的事用一种人经管，公众的事用

另一种人经管；管理公众企业的人所用的人和管理私人企业

所用的并不是另一种人而是同样性情的人，凡是知道怎样用

人的人，无论是私人企业或公共企业都能管理好，而那些不

知道怎样用人的人在两方面都要失败。”

第　五　章

    苏格拉底和小白里克里斯谈论使雅典人恢复他们古代

精神和雄心壮志的方法。应该用他们先人的丰功伟业使他

们受到激励，第１—１２节。使他们知道懒惰是他们衰落的根

源，第１３节。应当恢复他们先人的制度，或仿效拉开代莫尼

人的做法，第１４节。并应对军事予以极大的重视，第１５—２５

节。怎样保卫雅典疆土不受敌人的侵犯，第２６—２８节。

    苏格拉底有一次在对大白里克里斯的儿子小白里克里

斯谈话的时候说道，“白里克里斯，我对你说，你现在既然

当了将领，我希望城邦在军事技术方面会更为强大，更为光

荣起来，战胜敌人”。

    白里克里斯回答道，“苏格拉底，我也希望能象你所说的

那样，但怎样能实现，我却不知道”。

    “你愿意和我讨论它们，并研究一下怎样能够使他们实现

吗？”苏格拉底问。

    “我很愿意”，小白里克里斯回答。

    “你知道从人数来说，雅典人并不少于波俄提亚人（βDιωADC

）吗？”苏格拉底问道。

    “我知道”，小白里克里斯回答。

    “你想，是能够从雅典人中或是从波俄提亚人中，选出更

多身强力壮的人来呢？”

    “我看在这一方面雅典人也不弱。”

    “你以为这两种人中哪一个团结得更好呢？”

    “我以为是雅典人，因为许多波俄提亚人由于赛比人的

贪得无厌对他们很仇恨，但在雅典，我却看不出这种情况来。”

    “而且雅典人是最爱好荣誉、最慷慨大度的人，这些美德

肯定会使他们为着荣誉和祖国甘冒一切危险而不辞。”

    “的确，雅典人民在这些方面是无可訾议的。”

    “没有一个民族能象雅典人那样为他们祖先的丰功伟业

而感到自豪；很多人受到激励和鼓舞，培养了刚毅果断的优

秀品质，成了勇武有名的人。”

    “苏格拉底，你所讲的这一切都是真的，但是，你看，自

从托尔米戴斯和一千战士在莱巴底亚以及希帕克拉退斯

在戴利昂惨遭挫败以来，雅典人对波俄提亚人的光荣已经丧

失了，而赛比人对雅典人的傲慢则滋长了；从前波俄提亚人

即使在自己的领土上，未得拉开代莫尼人和其他裴洛帕奈西

人（THKDπDJJησιωJ）的帮助，也不敢和雅典人迎战，现在单

是他们自己也敢威胁着要向亚底该入侵了，而从前曾蹂躏波

俄提亚的雅典人，现在倒害怕起波俄提亚人会把亚底该夷为

地了。”

    “这种情况我是知道的”，苏格拉底说，“但我以为对任何

一个好的将领来说，这个城邦的情况倒更为有利；因为自恃

会产生疏忽、怠惰和违抗命令，但惧怕则使人更加注意、服

从和谨守秩序。在这方面水手们的行动就是一个很好的例证。

当他们没有什么可怕的事情的时候，也许他们只是一群乌合

之众，但当他们遇到暴风雨临头或战争爆发的时候，不但吩

咐他们做什么他们就做什么，而且还会象一群歌舞演员那样，

鸦雀无声地静听领导者的指挥。”

    “既然他们愿意服从指挥”，白里克里斯说道，“那么，现

在就是应该讲一下，怎样说服他们努力恢复古代精神、荣誉

和幸福的时候了”。

    “如果我们要人们要求已被别人占有的产业”，苏格拉

底说道，“促使他们提出这种要求的最有效的方法莫过于向他

们证明，这份产业原为他们祖先所有，他们有合法的继承权；

既然我们希望他们有杰出的勇气，我们就应当向他们证明这

种杰出的勇气原是他们从古就有的，如果他们努力恢复这种

勇气，他们就会成为最英勇的人”。

    “我们怎能说服他们呢？”

    “我想只要我们提醒他们，我们知道，他们最早的祖先，

正象他们自己听说过的一样，都是最英勇的人”。

    “你是指凯克拉普斯和他们的同伴由于他们的英勇，在

神明之间所作的裁判而说的吗？”

    “是的，我说的正是这个意思，而且我还指艾锐赫修斯

的诞生和教养，他那时代和所有临近大陆的人民发生的战

争，以及在赫拉克雷代斯的子孙的领导下和裴洛帕奈西人的

战争以及在泰苏斯率领下所进行的一切战争而言。在所有这

些战争中他们都证明了自己是那时代的最英勇的人。而且，不

瞒你说，我还是指他们的子孙所做的而言。他们生活在我们以

前不久，他们不仅凭着自己的力量和整个亚西亚以及一直到

马其顿的欧罗巴霸主们进行了斗争（这些霸主们在继承了他

们祖先的大量的权力和资财以外，自己也建立了丰功伟业），

而且还和裴洛帕奈西人一道扬威于陆地和海上。人们都说他

们远远超过了他们同时代的人们。”

    “人们的确是这样说的”，白里克里斯回答。

    “因此，尽管希腊人迁出的很多，他们却仍然住在他们的

本土上：许多有权利争执的人都来求他们仲裁，许多受强暴

者欺侮的人们都来求他们的救援。”

    “苏格拉底，我真奇怪”，白里克里斯说道，“我们城邦的

威力怎么竟这样败落下来”。

    “我想”，苏格拉底回答道，“正如别的人由于过分超群

出众和成绩优异而疏忽大意以致落后一样，雅典人在取得卓

越成就之后，也是由于疏忽大意而变得落后了”。

    “那末，他们怎样才能恢复他们原有的威望呢？”

    “我看这并没有什么神秘之处”，苏格拉底回答道：“只要

他们能够发现他们的祖先是怎样行事为人的，而且自己也努

力照样去做，他们的威力就不会比他们祖先的差；或者，如

果不这样做，而能仿效那些现在占统治地位的人们，照着他

们的方式行事为人，以同样的细心对待自己的事业，他们的

成就就会同样地好，而且，如果他们更加勤奋，他们的成就

甚至还会更好”。

    “你的意思是说我们的城邦距离完善的程度还很远吧”，

白里克里斯说道，“究竟什么时候雅典人才能象拉开代莫尼人

那样尊重他们的前辈呢？他们从他们的父辈起就藐视年长的

人了。或者，什么时候他们才象拉开代莫尼人那样锻炼身体

呢？他们不仅自己不注重健康，而且还嘲笑那些注意健康的

人。什么时候他们才能象拉开代莫尼人那样服从领袖呢？他们

甚至还以藐视领袖为夸耀哩！什么时候他们才象拉开代莫尼

人那样同心同德呢？他们不仅不能互助合作以谋求互利，还互

相伤害，彼此嫉妒，比对世上其余的人更甚。他们无论在私人

或公众集会中都比任何人更爱争吵，他们最爱彼此控诉，宁

愿互相占便宜而不愿互助互利。他们看待公众事务就好象和

自己无干的别人事情一样，然而却彼此争吵着要管理这些事

务，甚至还以有力量能够这样争吵为乐。由于这种情况，许多

灾祸和罪恶就在城邦里滋长起来了，而大量的仇恨和怨气也

在人民中间发生了；因此，我经常怀着恐惧的心情，深怕有

忍受不了的灾祸降临城邦”。

    “哦，白里克里斯”，苏格拉底说道，“决不要以为雅典人

已经病入膏肓，不可救药了。你没有看到他们在海军的训练上

是怎样井然有序，在运动竞赛上怎样服从领导，在服从歌舞

团教练的指导上也决不亚于任何人吗？”

    “这的确是惊人的”，白里克里斯说道，“这一类的人倒

能服从那些在上面领导他们的人，而从人民中挑选出来的、理

当是品德优良的步兵和骑兵反倒是最桀傲不驯的人”。

    “阿莱阿斯V帕各斯的法院怎样呢？白里克里斯”，苏格

拉底问道，“难道他们不是由经过考验的人们所组成的吗？”

    “当然是”，白里克里斯回答。

    “你知道有谁判断案件和经办其他事务比他们更好、更合

法、更尊严、更公正吗？”

    “我找不出他们有什么毛病”，白里克里斯回答。

    “那末，我们对于雅典人的不遵守纪律，就不必抱失望的

心情了”，苏格拉底说。

    “可是”，白里克里斯说道，“就是在最需要慎重、纪律和

服从的军事上，他们对于这些竟也不加注意”。

    “这可能是由于那些指挥他们的人都是些最缺乏军事知

识的人”，苏格拉底说，“难道你没有注意到，对于竖琴演奏

者，合唱演员、舞蹈演员、摔跤家或角斗家，一个不具备必

要知识的人就不可以妄图指挥他们吗？凡能指挥这些人的人

都能够说出他们所擅长的这种技能是跟谁学来的；而我们的

大多数将领们却并没有经过事先的学习。不过我并不是说你

就是一个这样的人；因为我以为你能够说自己是从什么时候

学习将略的，就象你能够说出是什么时候学习摔跤的一样。而

且我还深信，你曾从你的父亲那里学会了并且记住了许多战

争原理，你也曾从自己所能学到的各方面搜集了许多对于将

领有用的东西。我相信你总是在努力不使自己在不知不觉中

错过任何对将领有用的东西，如果你发现自己在任何事上知

识不足，你会不吝惜厚聘恭恭敬敬地向那些知道的人求教，使

你能够从他们学到自己所不知道的东西，从而使他们对你有

所裨益。”

    “苏格拉底”，白里克里斯说道，“我看出你说这番话并不

是因你认为我已经认真地注意到这些事情，而是你想使我相

信，凡做将领的人必须注意研究这类事情；我完全同意你的

看法”。

    “白里克里斯，你曾注意过没有”，苏格拉底问道，“在我

们国家的边疆有大山在蜿蜒伸展着，一直到波俄提亚，从那

里有狭隘而险峻的峡谷通到内地，我们国家的中部有强固的

山脉好象带子一样环绕着？”

    “的确是这样。”

    “你还听到过没有”，苏格拉底问道，“米西亚人和皮西底

人占据着大君国土中的极其强固的地势，他们拥有轻骑装

备，能够侵袭大君的领土，肆意加以蹂躏，同时却能保持自

己不受损害？”

    “这我也听过的”，白里克里斯回答。

    “如果把雅典青年武装起来，使他们守卫防护着我们国土

的山区，你想他们不会使我们的敌人大受损害而成为我国人

民的坚强堡垒吗？”

    “苏格拉底”，白里克里斯说道，“我以为所有这些都是非

常有益的意见”。

    “既然你对这些意见感到满意，你就试着做吧，我的勇敢

的朋友；因为你在这方面所取得的任何成就都将会对你自己

有光荣，对城邦有好处；如果因为能力有所不及而失败，对

城邦既不会有损失，对你自己也不会有失体面。”

第　六　章

    苏格拉底用质问的方法引导非常想望获得政府职位的

青年格老孔承认自己完全没有担任所想望职位的必要知

识。接着苏格拉底说明，一个统治者对于国家事务如果没有

精确的知识，他就不可能对国家有好处，也不可能使自己有

光荣。

    阿里斯通的儿子格老孔还不到２０岁，由于一心想在城

邦政府中做一名领袖向群众演讲，他的亲友中没有一个人能

够制止他，从而使他免得闹出被人从讲坛上拖下来的笑话；只

有苏格拉底为了哈尔米戴斯和柏拉图的缘故善意地关怀、并

制止了他。

    有一次在偶然遇到他的时候，苏格拉底为了使格老孔乐

意听自己的话就拦住他，对他说：“喂，格老孔，你是立定志

向想做我们城邦的领袖吗？”

    “我的确是这样想，苏格拉底”，格老孔回答道。

    “那好极了，如果人间真有什么好事的话，这又是一桩好

事了。因为很显然，如果你的目的能实现，你想要什么就会得

到什么；你将能够帮助你的朋友；为你的家庭扬名，为你的

祖国增光；你的名声首先会传遍城邦，然后还会传遍希腊，你

也许还会像赛米斯托克勒斯那样，在异邦人中享盛名；你

将来无论到那里去，都会受到人们的敬仰。”

    格老孔听到这番话感到大为高兴，于是就欣然留下来了。

    苏格拉底接着说道：“看来很显然，格老孔，如果你想要

受到人们的尊敬，你就必须对城邦有所贡献？”

    “完全是这样”，格老孔回答。

    “我以神明的名义请求你，不要向我们隐瞒，而是要告诉

我们你打算怎样开始对城邦作出有益的事来”，苏格拉底说。

但是当格老孔由于考虑应当从哪儿开始而沉默不作声的

时候，苏格拉底接着又说道，“譬如，当你要促使一个朋友的

家庭兴旺的时候，你就会想方设法使它更加富裕起来，你是

不是也想方设法使城邦富裕起来呢？”

    “当然”，格老孔回答。

    “如果它的税收更加充足起来，是不是就会变得更加富裕

一些呢？”

    “很可能是这样。”

    “那末，请你告诉我”，苏格拉底说，“目前城邦的税收是

从哪些方面来的，总数共有多少？为了使不足的得以补足，使

缺少的可以得到新的来源的弥补，毫无疑问，你对这些问题

一定都考虑过了”。

    “说实在的，对于这些问题，我还没有考虑过”，格老孔

回答。

    “如果你在这方面疏忽了”，苏格拉底说道，“那末，请你

对我们讲一讲城邦的支出吧。因为很显然，你一定打算把那些

开支过大的项目加以削减”。

    “老实说”，格老孔回答道，“我还没来得及考虑这个问

题”。

    “那末”，苏格拉底说道，“我们只有把使城邦富裕的问题

暂时搁一搁了，因为连支出和收入都还不知道，又怎能把这

些事照管好呢？”

    “不过，苏格拉底”，格老孔说道，“我们可以牺牲敌人来

使城邦富裕起来”。

    “的确可能这样，如果我们比敌人强大的话；但是，如果

我们比敌人软弱，就会连自己所有的都丢光。”

    “你说的是实话”，格老孔回答。

    “因此”，苏格拉底说道，“凡考虑应当同谁作战的人，就

必须知道城邦的力量和对方的力量，如果城邦的力量大于敌

人，就可以建议她向敌人进攻，如果城邦的力量不及敌人，就

应当劝她谨慎从事”。

    “你说的对”，格老孔说。

    “那末”，苏格拉底说道，“就请你首先对我们讲一讲城邦

陆军和海军的力量，然后再讲一讲敌人的力量吧”。

    “不，我不能就这么单凭记忆地告诉你。”

    “那末”，苏格拉底说道，“如果你已经把它们记下来，就

请你把笔记带来吧，因为我很喜欢听一听”。

    “老实说，这是办不到的，因为我还没有记哩”，格老孔

回答。

    “那末”，苏格拉底说道，“我们就把关于考虑作战的事也

暂时搁一搁吧。也许由于这些问题的重大性，而且你又是刚刚

开始领导工作，还没来得及仔细研究它们。但是，关于国防的

问题，我想会是你目前所关心的问题，而且你也一定知道有

多少防御工事是布置的适当，有多少是不适当的，需要多少

防御兵才够，多少就不够，而且你也一定会建议，把那些布

置得适当的防御工事弄得更为强固些，把多余的拆除掉”。

    “那还用说”，格老孔回答道，“我建议把它们全部拆除

掉，因为他们防御得这样地糟，以致我们的财物都从国土上

被人私下偷走了”。

    “如果把防御工事拆除了”，苏格拉底问道，“你想，那不

就是授权给人们任意抢劫了吗？”接着又问道：“你究竟曾经

出去察看过没有呢？换句话说，你怎么知道防御得不好呢？”

    “凭猜想”，格老孔回答。

    “那末”，苏格拉底说道，“我们也把这个问题暂时搁一搁，

直到我们确实知道，而不是单凭猜想的时候再提建议好吗？”

    “也许那样更好”，格老孔回答。

    “至于银矿”，苏格拉底说道，“我相信你一定没有去过，

因而也就无法告诉我们银矿的税收现在比从前减少的原因是

在什么地方了”。

    “我的确没有到过那里”，格老孔说。

    “说实在的”，苏格拉底说道，“据说那里很不卫生，当有

必要讨论这个问题的时候，这一点就足以作为你的借口了”。

    “你简直是在开玩笑”，格老孔抗议道。

    “不过，我知道有一件事你一定没有忽略，而是认真地考

虑过，这就是：田里出产的粮食能够维持城邦居民多少时候

的食用？每年粮食的需要量有多大？从而使城邦不致由于你的

疏忽在任何时候遭到饥荒，反而由于你对生活必需品的情况

有所了解，你就可以给城邦出谋献策，帮助她，拯救她。”

    “你说的这个任务可也太大了，如果连这一类的事也必须

照管的话”，格老孔说。

    “不过”，苏格拉底说道，“除非一个人弄清楚了自己家庭

的一切需要，并且尽心竭力地加以满足，他就不可能把自己

的家治好，城邦的居民既然有一万多户，很难对这么多人的

需要同时都加以满足，为什么不试一试首先解决一家的需要，

这就是说，先从增进你叔父家的福利做起呢？而且他家也真有

这种需要啊！如果能够帮助一家，你就可以着手帮助更多的人

家；如果连一家还不能帮助，怎能帮助很多的人家呢？这就好

像一个人如果连一塔连得都拿不动，就不必让他试拿更重

的份量，这岂不是很明显的事吗？”

    “不过”，格老孔说道，“只要他肯听我的劝，我是能够对

叔父的家有所帮助的”。

    “怎么？”苏格拉底问道，“你连自己的叔父都劝不了，还

想希望包括你叔父在内的整个雅典人都听你的劝吗？”接着他

又说道，　　“格老孔，要当心，你一心想要出名，可不要弄得适

得其反啊！难道你看不出，去说或做自己还不懂得的事情是多

么危险吗？试想一想你所认识的许多别的具有这种性情的人

吧，他们明显的是在说或做自己还不懂得的事情，在你看来，

像这样的人，是受到赞扬的多呢还是遭到谴责的多呢？是被人

尊敬的多呢还是受人轻视的多呢？再想一想那些说自己所懂

得的事并做自己所懂得的事的人吧，我想，你会看出，在所

有的事上，凡受到尊敬和赞扬的人都是那些知识最广博的人，

而那些受人的谴责和轻视的人都是那些最无知的人。如果你

真想在城邦获得盛名并受刻人的赞扬，就应当努力对你所想

要做的事求得最广泛的知识，因为如果你能在这方面胜过别

人，那末，当你着手处理城邦事务的时候，你会很容易地获

得你所想望的就不足奇怪了”。

第　七　章

    苏格拉底劝勉有才干的、熟悉公共事务的哈尔米戴斯

参加政府工作，免得被人指责为游手好闲，第１—４节。哈尔

米戴斯不信自己有演说才能，苏格拉底用各种不同的话鼓

励他，第５—９节。

    当苏格拉底看到了可尊敬的、远比当时执政的人们更有

本领的格老孔的儿子哈尔米戴斯却迟疑不敢向百姓讲话而

且畏缩不愿管理城邦事务的时候，就对他说道，“喂，哈尔米

戴斯，请告诉我，如果有一个人，能够在竞赛中夺取冠冕，从

而使自己获得荣誉，使自己的出生地在希腊国土上更有光荣，

却拒绝参加竞赛，你以为这是一种什么样的人呢？”

    “我以为他一定是个胆小鬼和懦夫”，哈尔米戴斯说。

    “如果一个人”，苏格拉底继续说道，“能够管好城邦的事

务，增进城邦的福利，而且因此使自己受到尊敬，却畏缩而

不这样做，把他看做一个懦夫，难道不是很恰当的吗？”

    “也许是”，哈尔米戴斯回答道，“不过，你为什么这样问

我呢？”

    “因我以为”，苏格拉底回答道，“你所能够管好的事，你

却畏缩不做，而且这还是你作为一个公民所必须参与的事

哩”。

    “你从哪一桩事上彻底了解到我有这种能力，以致你竟这

样指责我呢？”哈尔米戴斯问。

    “在你和管理城邦事务的人们来往的那些社会交际中我

就了解到你有这种能力了”，苏格拉底回答，“因为人们无论

什么时候和你交谈，我看到你总是给予他们很好的忠告，而

当人们有错误的时候，你总是正确地指出了他们的错误”。

    “可是，苏格拉底”，哈尔米戴斯说道，“私人之间的谈话

和大庭广众之间的争论不是一回事情呵！”

    “不过，一个会数数的人，在大庭广众之间数和独自一个

人数都会同样的准确；那些独自儿弹琵琶弹得很好的人，在

大庭广众之间也会弹得同样的出色”，苏格拉底说。

    “但是，难道你看不出害羞和胆怯是人类的天性，当我们

在群众面前的时候他们对我们的影响比在私人谈话的时候大

得多吗？”

    “我正是要提醒你这件事”，苏格拉底说道，“在最有智慧

的人面前你并没有感到惭愧，在最强有力的人面前你也没有

感到害怕，而在最愚昧无知、最微不足道的人面前你倒害羞

得说不出话来了！这些人当中叫你害羞的是擀毡工人，还是补

鞋匠，还是铜匠，还是农民，还是批发商，还是在市场上斤

斤计较贱买贵卖的人们呢？因为整个国民议会都是由这些人

组成的。你怎么能以为自己所做的和那些训练有素的运动员

害怕毫未受过训练的门外汉，有任何的区别呢？因为你能够从

容不迫的和那些在城邦占领导地位的人们交谈，而这些人中

有些是瞧不起你的；你比那些管理城邦事务的人们在言谈方

面也强得多；然而对于那些从未考虑过管理政务、而且也从

来没有瞧不起你的人们，你竟因为怕他们的嘲笑就畏缩不敢

讲话！”

    “难道你看不出”，哈尔米戴斯问道，“国民议会里的人们，

甚至对于正确的言论也常常嘲笑吗？”

    “但是别的人也是这样呵！”苏格拉底说道，“所以，我

对你感到惊奇的是，你能够很容易地对付那些人，而对于这

些算不了什么的人们反倒以为自己无法应付。哦，我的好朋

友，不要不认识自己，不要犯大多数人所犯的错误；因为尽

管许多人急于察看别人的事情，对于他们自己的事情却不肯

加以仔细的察看。因此不要忽略这件事情，要努力更多地注意

到你自己；不要轻忽城邦的事务，只要力所能及，总要尽力

对它们加以改善；因为如果把城邦的事务弄好了，不仅对于

别的公民，至少对你的朋友和你自己也有很大的好处”。

第　八　章

    苏格拉底答复阿里斯提普斯关于辩析善和美的问题时

所运用的方式是，向他说明，任何事物的本身都无所谓善

恶，而只是在和其他事物联系起来时才有善恶可言，第１—

３节，任何事物在其本身也无所谓美丑，事物之美必须从其

用处方面加以考虑，第４—７节。他的有关房屋的言论也有同

样的意义，第８—１０节。

    当阿里斯提普斯试图像苏格拉底从前盘问他自己时那样

地盘问苏格拉底的时候，苏格拉底为了使那些和他在一起的

人们获得益处，在回答他的时候，没有像那些谨防自己的话

会被歪曲的人，而是像那些坚决相信，最低限度，自己应当

做得正确的人那样回答了他。

    阿里斯提普斯问苏格拉底，知道不知道什么东西是好的，

其用意是，如果苏格拉底说像饮食、金钱、健康、膂力、胆

略之类是好的话，他就可以向他证明，这些东西有时候却不

是好的。但是，苏格拉底知道，当有什么东西引起我们的痛苦

的时候，我们总需要用一些东西来制止它，因而就非常巧妙

地回答道：“你是问我，什么东西对热病是好的吗？”

    “不是”，阿里斯提普斯回答。

    “那末，什么东西对眼炎是好的吗？”

    “也不是。”

    “对饥饿是好的？”

    “也不是对饥饿是好的。”

    苏格拉底说道，“你问我知道不知道的，既不是对任何东

西是好的，那末，我只好说，不知道，而且也不想知道”。

阿里斯提普斯又问道，“你知道不知道什么东西是美的？”

苏格拉底回答道：“美的东西多得很”。

    “那末，他们都是彼此一样的吗？”阿里斯提普斯问。

    “不然，有些东西彼此极不一样”，苏格拉底回答。

    “可是，美的东西怎么能和美的东西不一样起来呢？”阿

里斯提普斯问。

    “自然咧”，苏格拉底回答道，“理由在于，美的摔跤者不

同于美的赛跑者；美的防御用的圆盾和美的便于猛力迅速投

掷的标枪也是极不一样的”，苏格拉底回答。

    “这和我问你，知道不知道什么东西是好的的时候，你所

给我的回答一点不同都没有”，阿里斯提普斯说道。

    “难道你以为”，苏格拉底回答道，“好是一回事，美是另

一回事吗？难道你不知道，对同一事物来说，所有的东西都是

既美又好的吗？首先，德行就不是对某一些东西来说是好的，

而对另一些东西来说才是美的。同样，对同一事物来说，人也

是既美又好的；人的身体，对同一事物来说，也是显得既美

而又好，而且，凡人所用的东西，对它们所适用的事物来说，

都是既美又好的”。

    “那末，一个粪筐也是美的了？”

    “当然咧，而且，即使是一个金盾牌也可能是丑的，如果

对于其各自的用处来说，前者做得好而后者做得不好的话。”

    “难道你是说，同一事物是既美而又丑的吗？”

    “的确，我是这么说——既好而又不好。因为一桩东西对

饥饿来说是好的，对热病来说可能就不好，对赛跑来说是美

的东西对摔跤来说，往往可能就是丑的，因为一切事物，对

它们所适合的东西来说，都是既美而又好的，而对于它们所

不适合的东西，则是既丑而又不好。”

    当苏格拉底说，同一所房子可能既美观而又适用的时候，

我以为，他就是在教导我们，应当建造什么样的房子。

他是这样考虑问题的：

    “难道一个想要有一所合适的房子的人不应当想方设法，

尽可能把它造得使人住在里面感到最舒畅而又最合用吗？”

这一点一旦被同意了，他就又问，“那末，把它造得夏天

凉爽，冬天暖和，岂不就会令人住在里面感到很舒畅了吗？”

当这一点也得到同意的时候，他就又说道，“在一所朝南

的房子里，太阳在冬天照进走廊里来，但在夏天，则照在我

们的头上，照在屋顶上，从而给我们提供了阴凉。如果这种办

法是很好的话，那末，我们在造房子的时候，就应当把朝南

的部分造得高些，使冬天的阳光不至被遮住，把朝北的部分

造得矮些，使它不至受到冷风的袭击；总而言之，一个人无

论什么时候都能极其愉快地住在里面，并在其中非常安全地

储藏自己的东西的房子就是最舒适最美好的房子。至于书画

和装饰品之类，它们给人提供的乐趣倒不如它们减少的

多”。

    苏格拉底说，庙宇和祭坛的最适当的位置是任何一个最

容易看得到、而又最平静的地方；因为在这样的光景中祈祷

是愉快的，怀着纯洁的心情走近这样的场所也是愉快的。

第　九　章

    苏格拉底给勇敢、明智、自制、疯狂、忌妒、懒惰、指

挥、幸福下了不同的定义。各人的勇敢并不一样；可以由运

用而增强，第１—３节。明智、自制彼此没有分别，第４节。正

义和其他的德行都是智慧，第５节。明智的对立面就是疯狂；

无知和疯狂不同，第６—７节。忌妒就是由于想到别人的幸福

而感到心中不好受，第８节。懒惰就是不愿从事有益的工作，

第９节。实际指挥的并不仅是那些拥有指挥之名的君王、首

长等人，而是那些知道怎样指挥的人，第１０—１３节。人生的

最良好的目的就是把事情做好；把事情做好和投机取巧的

区别，第１４、１５节。

    当他再一次被问勇敢是由教育得来的还是天生就有的时

候，苏格拉底回答：“我以为正如一个人的身体生来就比另一

个人的身体强壮，能够经得住劳苦一样，一个人的灵魂也可

能天生得比另一个人的灵魂在对付危险方面更为坚强；因为

我注意到：在同一种法律和习俗之下成长起来的人们，在胆

量方面是大不相同的。不过我以为，人的一切天生的品质，在

胆量方面，都是可以通过学习和锻炼而得到提高的。因为很显

然，斯库泰人和色雷斯人是不敢拿圆盾和标枪来和拉开代

莫人作战的；而拉开代莫尼人也一定不会愿意拿小盾牌和短

矛来和色雷斯人交锋，或拿弓箭和斯库泰人作战。我看在所有

其他方面，人和人之间也都同样天生就有所不同，而且也都

可以通过勤奋努力而得到很多改进。因此，很显然，无论是天

资比较聪明的人或是天资比较鲁钝的人，如果他们决心要得

到值得称道的成就，都必须勤学苦练才行。”

    苏格拉底对于智慧和明智并未加以区别，而是认为，凡

是知道并且实行美好的事情，懂得什么是丑恶的事情而且加

以谨慎防范的人，都是既智慧而又明智的人。当有人问他是不

是认为那些明知自己应当做什么而倒去做相反事情的人也是

既智慧而又能自制的人的时候，他回答道：“决不是，而是认

为这样的人是既不智慧而又不能自制的人，因我以为，所有

既智慧而又能自制的人都是宁愿尽可能地做对他们最有益的

事情，因此，做不义之事的人，我认为都是既无智慧也不明

智的人。”

    苏格拉底还说：正义和一切其他德行都是智慧。因为正义

的事和一切道德的行为都是美而好的；凡认识这些事的人决

不会愿意选择别的事情；凡不认识这些事的人也决不可能把

它们付诸实践；即使他们试着去做，也是要失败的。所以，智

慧的人总是做美而好的事情，愚昧的人则不可能做美而好的

事，即使他们试着去做，也是要失败的。既然正义的事和其他

美而好的事都是道德的行为，很显然，正义的事和其他一切

道德的行为，就都是智慧。

    苏格拉底说，疯狂就是智慧的对立面。但他并没有把无知

认为就是疯狂。不过，一个人如果不认识自己，把自己所不知

道的事倒以为，而且相信自己知道，他认为就是很接近于疯

狂了。他说，许多人并不把在大多数人所不知道的事上犯错误

的人称为疯狂的人，而是把那些在大多数人所知道的事上犯

了错误的人称为是疯狂的人。因为如果一个人以为自己非常

的高，以致他在经过城门的时候还要弯下腰来，或者以为自

己非常有力，以致他竟试着要把房子举起来，或者试图做任

何人都明知是不可能的其他事情，他们就称这样的人是疯狂

的人；但许多人并不把那些在小事上犯错误的人称做疯狂的

人。正如他们把强烈的欲望称做爱情，同样，他们也把重大的

智力错乱称作疯狂。

    在考虑到忌妒的时候，他发现忌妒是一种苦痛，但并不

是因朋友的不幸而感到的苦痛，也不是由于敌人的成功而产

生的苦痛；他说只有那些因朋友的成功而感到苦痛的人才

是好忌妒的人。当有人表示惊异，任何人对于自己所爱的人的

成功会感到苦痛的时候，他就提醒他们说，许多人对别人都

抱这样一种心情：当别人遭遇不幸的时候，他们是不能不加

闻问的，而总是要解救他们的不幸的，然而对于别人的成功

他们却可能感到不安。聪明的人虽然不会发生这种事情，但对

愚人来说，这种情况是经常有的现象。

    在考虑到懒惰这一问题的时候，苏格拉底说他发现几乎

所有的人都在做着某种的事情，因为连掷骰子的和小丑们也

是在做着某种的事情：但他认为所有这些人都是懒惰的，因

为他们都本可能去做一些更好的事情。可是，并没有人能说不

做较好的事去做较坏的事是懒惰，如果有人竟这样做的话，苏

格拉底认为不能说这是懒惰，只能说是做了一件很不好的事

情。

    苏格拉底说，君王和统治者并不是那些拥大权、持王笏

的人，也不是那些由群众选举出来的人，也不是那些中了签

的人，也不是那些用暴力或者凭欺骗手法取得政权的人，而

是那些懂得怎样统治的人。当有人承认统治者的职责在于发

号施令而被统治者的职责在于服从的时候，他就向他们说明，

在一只船上，懂得〔业务〕的人是统治者，而船主和所有其

他在船上的人都听命于这个懂得的人；在农业方面，农场主，

在疾病方面，有病的人，在体格锻炼方面，从事锻炼的人，以

及其他一切有事需要照管的人，如果他们以为自己懂得的话，

都是亲自照管，如果自己不懂，他们就不仅服从那些在场而

懂得的人，而且，如果懂得的人不在场，他们还会打发人去

请他们，以便自己服从他们的领导，做自己当做的事情。他还

说明，在纺织方面，妇女统治着男人，因为妇女懂得怎样纺

织，而男人则不懂。

    如果有任何人反对这些话说，一个暴君就可能拒绝服

从说正直话的〔臣民〕，他就会问道：“既然不服从忠告的人

要受到处罚，怎么能说他可能拒绝服从呢？因为如果有人不服

从忠告，他在不服从忠告的事上就一定要犯错误，犯错误就

要受处罚。”

    如果有人说，暴君可能把进忠告的人处死，苏格拉底就

反驳说，“难道你以为，把自己的最好的战友处死的人能够不

受处罚吗？或者，他所受的处罚会是轻微的吗？你以为做这样

事的人会是安然无恙，或者更可能的是，他会很快地遭到灭

亡呢？”

    当有人问，在他看来，一个人应当努力追求什么最好的

时候，苏格拉底答道，“应当努力追求把事情做好”。当再被问

道，在他看来，应不应当追求好运气的时候，他就说道，“至

少在我看来，运气和行为是完全相反的两件事情；因为我认

为不经追求就获得了所需要的东西这是好运气，而通过勤学

和苦练来做好一桩事情，这才是我所请的把事情做好，那些

努力这样做的人，在我看来，就是在把事情做好的人”。他又

说道，“最好而最为神所钟爱的人，在农业方面，是那些善于

种田的人；在医药方面，是那些精于医道的人；在政治方面，

是那些好的政治家们；至于那些不能把事情做好的人，既没

有任何用处，也不为神所钟爱”。

第　十　章

    苏格拉底希望通过对工匠们谈论他们的各种不同的工

艺而对他们有所裨益。论绘画，第１节。论表现完善的美，第

２节。论表现内心的感情，第３—５节。论雕塑，第６—８节。论胸

甲的优点，第９—１５节。

    每逢苏格拉底和那些有技术并且靠技术谋生的人们谈话

的时候，他对他们也很有用处。

    有一次当他进到绘画师帕拉西阿斯的家里和他谈话的

时候，他对他说道，“喂，帕拉西阿斯，难道绘画不是对于我

们所看到的事物的一种表现吗？无论如何，你们绘画师们总是

通过色彩来忠实地描绘那些低的和高的、暗的和明的、硬的

和软的、粗糙的和光滑的、新鲜的和古老的〔形形色色的事

物的〕。”

    “你说的对”，帕拉西阿斯回答。

    “还有，当你们描绘美的人物形象的时候，由于在一个人

的身上不容易在各方面都很完善，你们就从许多人物形象中

把那些最美的部分提炼出来，从而使所创造的整个形象显得

极其美丽。”

    “的确，我们正是这样做的”，帕拉西阿斯回答。

    “那末，你们是不是也描绘心灵的性格，即那种最扣人心

弦、最令人喜悦、最为人所憧憬的最可爱的性格呢？还是这种

性格是无法描绘的？”苏格拉底问。

    帕拉西阿斯回答道：“啊，苏格拉底，怎么能描绘这种既

不可度量，又没有色彩，也没有你刚才所说的任何一种性质，

而且还完全看不见的东西呢？”

    “那末，可不可以从一个人对于别人的眼色里看出他是喜

爱还是仇恨来呢？”苏格拉底问。

    “我想是可以的”，帕拉西阿斯回答。

    “那末，这种情况是不是可以在眼睛上描绘出来呢？”

    “当然可以”，帕拉西阿斯回答。

    “至于朋友们的好的或坏的情况，在那些关心他们的和不

关心他们的人的脸上，你想是不是都有同样的表情呢？”

    “当然不是”，帕拉西阿斯回答道，“因为他们都对朋友们

的好情况感到高兴，对于他们的坏情况感到忧愁”。

    “那末，能不能把这种情况表现出来呢？”

    “当然能够”，帕拉西阿斯回答。

    “而且，高尚和宽宏，卑鄙和褊狭，节制和清醒，傲慢和

无知，不管一个人是静止着，还是活动着，都会通过他们的

容貌和举止表现出来。”

    “你说得对”，帕拉西阿斯回答。

    “这样一来，这些也都是可以描绘的了？”

    “毫无疑问”，帕拉西阿斯回答。

    “那末，你认为人们更喜爱看的是反映美丽、善良和可爱

品格的绘画呢，还是那些表现丑陋、邪恶、可憎形象的绘画

呢？”

    “苏格拉底，这两者之间的确有很大的区别”，帕拉西阿

斯回答。

有一次苏格拉底访问雕塑家克雷同，在和他谈话的时候

对他说道，“克雷同，你所雕塑的赛跑家、摔跤家、拳击家和

格斗家的形象都很美妙，这是我所看得出来而且知道的，不

过，那种对观者来说，最引人入胜的、栩栩如生的神情你是

怎样创造出来的呢？”

    当克雷同踌躇不决，不能立刻回答的时候苏格拉底又进

一步问道，“是不是由于你使自己的作品酷肖生物的形象，它

们才显得更加生气勃勃呢？”

    “肯定是这样”，克雷同回答。

    “是不是由你随着身体的不同姿态而产生的各部位的下

垂或上举，挤拢或分开，紧张或松弛，都描绘得维妙维肖，才

使它形态逼真、令人深信不疑呢？”

    “完全不错”，克雷同回答。

    “对于正在以身体从事某种行动的人们的感情的忠实的

描绘，岂不是也会在观赏者心中产生某种的满足吗？”

    “这至少是很自然的”，克雷同回答。

    “这么一来，也就应该对于战斗者赫然逼人的目光加以描

绘并对于胜利者的喜悦的神情加以摹拟了？”

    “那是非常必要的”，克雷同回答。

    “既然如此”，苏格拉底说道，“一个雕塑家就应该通过形

式把内心的活动表现出来了”。

    有一次当苏格拉底访问胸甲制造者皮斯提阿斯的时候，

皮斯提阿斯把造得很好的胸甲指给苏格拉底看，苏格拉底说

道：“我指着赫拉女神说话，皮斯提阿斯，胸甲是个很巧妙

的发明，它把人身需要遮蔽的地方都遮蔽起来，但同时却不

妨碍手的运用”。“不过”，苏格拉底又补充说道，“皮斯提阿

斯，请告诉我，你的胸甲既不比别人造的更结实，也不比别

人造的需要花更多的费用，为什么你要卖得比别人的贵呢？”

    “啊，苏格拉底，这是因为我造的东西比别人的更为适

称”，皮斯提阿斯回答。

    “你怎么表现出它们的适称来呢，是在尺寸方面呢，还是

在重量方面，从而使你可以向人家索取更高的价钱呢？因为我

想，如果你把它们造得合用的话，你就不会把它们造得都完

全相等或完全一样。”

    “我当然把它们造得合用，因为一个胸甲要是不合用就一

点用处也没有了”，皮斯提阿斯说。

    “既然如此，人们的身体岂不是有的长得适称而有的不适

称吗？”

    “的确是这样”，皮斯提阿斯回答。

    “那末，你怎么能造出一个合用于身体长得不适称的人的

适称的胸甲来呢？”

    “总是要把它造得合用”，皮斯提阿斯说，“因为合用的东

西就是适称的”。

    “我想”，苏格拉底说道，“你所说的适称，不是就事物的

本身来说，而是就其和使用者的关系来说，正如你可以说一

个圆盾或一件短外衣，对于那些合用的人来说就是适称的一

样，并且按照你的说法，对于其他事物也有同样的情形。但是，

合用还可能有另外一些不小的好处”。

    “苏格拉变，如果你知道它还有什么好处，就请你指教指

教吧”，皮斯提阿斯说。

    “合用的胸甲尽管和不合用的胸甲是同样的重，也会显得

压力小一些；因为不合用的胸甲，完全沉沉地吊在肩上，其

压在身体的其它部分上，既很沉重，又非常难受；合用的胸

甲，它的重量均匀地分布在锁骨、肩膀、上臂、胸、背和腹

部，与其说是一个重担，倒不如说是一个自然的附加物。”

    “你说的正对”，皮斯提阿斯说道，“我之所以认为我的制

品有极大的价值就是因为这个缘故；可是，有些人却喜欢购

买带花式的和镀金的胸甲”。

    “但是”，苏格拉底说道，“如果因为这个缘故他们所买到

的竟是些不合用的东西，在我看来，他们就是买了一些带花

式的和镀金的祸害了。不过”，苏格拉底接着说道，“由于身体

并不总是只有一种姿势，而是有时弯曲，有时伸直，一个严

格精确的胸甲又怎能合用呢？”

    “那是不可能的”，皮斯提阿斯回答。

    “你的意思是说”，苏格拉底问道，“合用的并不是严格精

确的，而是使人用起来不感到难受的？”

    “你说得正对”，皮斯提阿斯回答，“苏格拉底，你理解得

完全正确”。

第十一章

    苏格拉底访问赛阿达泰并和她进行了谈话，第１—９

节。他告诉她，没有仁爱的和良好的感情流露是不会获得真

正朋友的，第９—１２节。他提醒她，在满足欲望的同时必须谨

防厌腻，第１３—１４节。告别时，苏格拉底的俏皮话，第１５—

１８节。

    当时在城里住着一个名叫赛阿达泰的女人，她是这样的

一个人，无论谁，只要赢得她的欢心，她都会和他发生关系。

和苏格拉底在一起的人中有一个人提到了她，说这个女人美

得简直无法用言语形容，并说画家们常去给她画像，只要是

在礼貌所容许的范围内，她总是尽量地把自己的身体显示给

他们看。苏格拉底说道，“我们必须去看她一眼，因为既然是

言语所无法形容的，就决不是单凭传闻就可以领会的”。

    提到这事的人说道，“那就紧紧跟着我来吧”。于是他们就

动身朝着赛阿达泰那里走去，正巧遇到她摆着姿态站在一位

画家面前，他们就观看了一会。

    画家画完之后，苏格拉底说道，“诸位，是我们应该因

赛阿达泰把自己的美显示给我们看而更为感激她呢，还是她

应该因我们观看了她而更为感激我们呢？这次展出是对她更

有好处，从而她应该感激我们呢，还是这次参观是对我们更

有好处，从而我们应该感激她呢？”

    有一个人表示，这话说得很有道理。于是苏格拉底继续说

道，“所以，在现在，她所获得的好处就是我们对她的赞扬，

而在以后，当我们把这事向许多人宣传开的时候，她还会获

得更多的好处；至于我们呢，在现在，我们已经渴想结识我

们所看到的〔美人儿〕了，我们将会心情激动地离去，等我

们走开之后，还不知会多么想念呢！这事的自然结果是，我

们将会成为她的崇拜者，而她则成为我们崇拜的对象”。

    “既然如此”，赛阿达泰说道，“当然是我应该因你们来看

我而感激你们了”。

    这时，苏格拉底注意到她穿戴着非常昂贵的服饰，和她

在一起的母亲穿戴得也很不平凡，还有许多打扮得不错的侍

妾，家中的其他摆设也非常富丽堂皇。

    “请告诉我，赛阿达泰，你有田产吗？”苏格拉底问道。

    “我可没有田产”，赛阿达泰回答。

    “也许有房子可以收租吧？”

    “也没有房子”，她回答。

    “那末，有会手艺的奴隶吧？”

    “也没有会手艺的奴隶。”

    “那末，从哪里来的生活需用呢？”

    “如果有人成了我的朋友，愿意做好事，他就是我的生活

倚仗”。

    “赛阿达泰”，苏格拉底说道，“我指赫拉女神对你说，这

种产业好极了，它比获得一群绵羊、山羊和公牛要强多了”。

    “不过”，苏格拉底又接着说道，“你是靠赖运气，仿佛朋友会

像苍蝇那样飞到你跟前来呢，还是用什么计策吸引他们呢？”

    “我怎么能想得出这样的一个计策来呢？”赛阿达泰问道。

    “当然有办法”，苏格拉底说道，“这比蜘蛛织网还要方便

得多，因为你知道，蜘蛛是怎样寻得养生资料的；它们织成

纤细的蛛网，把凡落在上面的当作自己的食物”。

    “难道你也建议我织一个网子不成？”赛阿达泰问道。

    “当然，不能认为，不用计谋就能猎获像朋友这样一个最

有价值的猎物，难道你没有注意到猎人为了猎获价值极微小

的野兔，还用许多计谋吗？由于野兔是在夜间出来找食，他们

就准备有夜间行猎本领的猎犬来追逐它们；由于野兔一到白

天就会逃跑躲藏起来，他们就准备另一种猎犬，这种猎犬能

够嗅出野兔从草地到兔穴所留下的气味而把它们找寻出来；

由于野兔脚步敏捷，很快就会跑得看不见了，他们就准备另

一批跑得非常快的猎犬，以便通过急追而捕获它们；由于有

些野兔甚至还会逃过这些猎犬，他们就在它们逃跑的路上撒

下罗网，使它们奔撞在这些罗网上，腿脚被缠住。”

    “我怎能用这一类的方法来猎获朋友呢？”赛阿达泰问道。

    “当然能够”，苏格拉底回答道，“只要你不是用猎犬而是

用一个人去给你寻找那些爱美而又富有的人们，找到之后，再

想方设法把他们赶进你的罗网中来”。

    “我，我哪里来的罗网呢？”赛阿达泰问。

    “当然你有一个咧，而且还很能够把人缠住哩，这罗网就

是你的身体；在身体里面你还有一个灵魂，它懂得怎样以目

示意，取悦于人，说什么话令人高兴，它也懂得应该如何高

高兴兴地款待那些殷勤求爱的人，也懂得怎样给纨袴子弟饷

以闭门羹；它细心照顾身体虚弱的朋友，向有美好成就的人

表示热情的祝贺，并全心全意地厚待那些热情关怀你的人。

至于相爱，我相信你是懂得的，它不仅需要有温柔，而且还需

要有一颗真诚善良的心。你的朋友之所以要讨你的欢心，我知

道这是因为你不仅用言语，而且还用行为，使他们对你深为

折服。”

    “的确”，赛阿达泰说道，“这些计谋我连一个都没有想到

过”。

    “所以”，苏格拉底接下去说道，“非常要紧的是，必须按

照一个人的性情运用正确的方法来对待他，因为你决不能通

过武力来猎获或保住一个朋友，因为朋友是这样一种动物，必

须善待他，使他感到愉快，他才能被你捉住并向你表示忠

诚”。

    “你说的是实话”，赛阿达泰说。

    苏格拉底接下去说道：“首先你只能要求那些求爱的人做

他们极不费力就可以做到的事情，然后你还要慷慨地还报他

们，这样他们就会向你由衷地表示忠诚，长久地爱你，并尽

量地善待你。但如果你等他们向你提出要求的时候才把你的

爱情给予他们，他们对你的感激心情就会最大。因为你看，即

使是最美味的食物，如果是在人还不想吃的时候就给他摆上，

也会觉得没有滋味，如果是在他吃饱的时候给他摆上，甚至

还会令他讨厌，但如果是在人们饥饿的时候给人们什么，那

末，即使是比较粗粝的食物，也会觉着很可口了”。

    “我怎能使人对我的爱情感到如饥如渴呢？”赛阿达泰问。

    “首先”，苏格拉底说道，“对于那些已经感到满足的人，

就不要再把你的爱情给他们，也不要使他们想起这件事来，直

到他们满足的心情已经消逝，再度感到有需要的时候，你就

以非常正经的谈吐和半推半就的姿态对付他们，使他们如饥

如渴的心情达于顶点，因为在这样一个时刻，同样的赐予比

在人还没有感到那么迫切需要的时候给他要强得多了”。

    “那末，苏格拉底”，赛阿达泰说道，“你为什么不和我一

道来猎取朋友呢？”

    “只要你能说服我，我就一定照办”，苏格拉底回答。

    “我怎么能说服你呢？”赛阿达泰问。

    “如果你真的需要我，你自己会找出办法来的”，苏格拉

底说。

    “那末，你常到我这儿来吧”，赛阿达泰说道。

苏格拉底拿自己的悠闲生活开玩笑地说道：“但是，赛阿

达泰，我可是个极不容易得到有闲工夫的人。因为有许多私事

和公事简直使我忙得不可开交。我有许多的女朋友，无论白

天黑夜，他们都不容许我离开她们。她们向我学习恋爱术和

符咒”。

    “啊，苏格拉底，你也懂得这些吗？”赛阿达泰问。

    “难道你以为阿帕拉多拉斯和安提斯泰尼斯一直不离

开我是为了什么别的缘故吗？凯贝塔和西米阿斯从赛比到

我这里是为了什么呢？你应该清楚地知道，如果没有大量的恋

爱术、符咒和魔轮，这样的事是不会发生的。”

    “那末，请把这个魔轮借给我吧”，赛阿达泰说道，“我要

首先转动它，把你吸引到我跟前来。”

    “哪里的话”，苏格拉底说，“我是不愿被你吸引的，你应

该到我这里来。”

    “我就到你跟前来”，赛阿达泰说，“可是你要让我进来

呀”。

    “只要没有比你更可爱的人和我在一起，我总会让你进来

的！”苏格拉底说。

第十二章

    苏格拉底指出，体育锻炼对于身体和精神都有好处，第

１—４节。健康和精力旺盛的优点，第５—８节。

    看到和他在一起的艾皮根奈斯年轻而身体很不好时，苏

格拉底说道：“艾皮根奈斯，你的身体多么缺乏锻炼啊！”

    “我本来就不是一个运动员啊”，艾皮根奈斯回答。

苏格拉底反驳道，“那些参加奥林比亚锦标争夺赛的人，

也不见得比你更是运动员啊！难道你以为雅典人随时可能决

定向敌人进行的生死存亡的斗争是一件小事吗？说实在的，有

不少人在战争的危险中，由于身体虚弱而死去，或者，可耻

地偷生，也有许多人为了同一原因而被人俘虏，而且一旦做

了俘虏，他们以后一辈子就要度最难忍受的奴隶生活（如果

这是他们的命运的话），或者被迫而陷于最惨重的痛苦之中，

为了赎身，付上全部所有还嫌不足，余下的生活就只好在匮

乏与贫困中度过；还有许多人，由于身体孱弱，给自己招来

耻辱，被人认为懦夫。你是对于因身体不好而带来的这些缺

点认为是微不足道呢，还是你以为它们是容易忍受呢？在我

看来，那些当心身体健康的人所必须忍受的，要比忍受这些

痛苦容易并轻松得多，难道你以为身体不好比身体健康更为

健全，更为有益吗？还是你轻看身体健康所带来的那些好处

呢？无论从哪方面来说，身体健全的人的成就和身体不好的人

的成就都是正相反的；身体健全的人健康而强有力，许多人

由于这个缘故在战争中光荣地保全了自己，避免了各种危险；

许多人救援了朋友，对祖国作出了贡献，并因此而得到了人

们应有的感激，获得了极大的荣誉和无比的尊重。因此，他们

能够在余下的一生中愉快地、光荣地生活，并把美好的产业

遗留给自己的子孙。

    “不要因为城邦没有正式规定军事训练，就自己也疏忽起

来，而是应该更加注意锻炼才是。应当明确知道，无论是任何

其他竞赛或任何事业，把身体锻炼好总不会吃亏的；因为人

们所做的一切事情都是需要用身体的，既然一切事都需要用

身体，那末，尽可能使身体保持最良好的状态，就是非常必

要的了。即使在你认为需用身体最少的思维活动中，谁不知道

有许多人由于健康不良而大大失败了呢？由于身体不好，健

忘、忧郁、易怒和疯狂就会经常猛烈袭击许多人的神智，以

致他们把已获得的知识全部丧失净尽。但那些身体健康的人

却有充分的保证，他们不会遭受由于身体不好而遭受的危险，

与此相反，由于身体健康倒很可能获致和身体衰弱完全相反

的有益效果。的确，一个有健全理智的人，为了获得和我上边

所说身体不好的人所遭受的完全相反的结果，还有什么不能

忍受的呢？”

    “何况，使得本来可以通过锻炼而变得极其美好和矫健的

身体竟因自己的疏忽而致孱弱衰老；这也是非常可耻的。但一

个疏忽怠惰的人是不会看到这一点的，因为健康的身体通常

是不会自发地产生的。”

第十三章

    苏格拉底的几篇简短的言论。不应因别人的举止粗鲁

而生气，正如不应因身体上有缺点而生气一样，第１节。禁食

是医治厌倦食物的良方，第２节。对饮食不应过分考究，第３

节。责罚奴隶的人应当想一想自己是不是应受同样的责罚，

第４节。对旅行者的劝告，第５节。受过体育锻炼的人还不如

一个奴隶能忍受劳苦是可耻的，第６节。

    有一次，当一个人因自己向别人敬礼而没有受到回礼而

生气的时候，苏格拉底说道：“这太奇怪了，如果你遇到一个

身体丑陋的人你是决不会生气的，但遇到一个性情比较粗鲁

的人你倒难受起来了！”

    另一个人说他吃东西没有味道。苏格拉底说道：“阿库梅

诺斯有一个治这病的好药方”。当被问道“是什么方子”的时

候，苏格拉底答道：“停止饮食，因为这么一来，你就会生活

得愉快些、节约些、身体还会好些”。

    又有一个人说，他在家里饮用的水是温的。苏格拉底说

道，“那末，当你想用温水沐浴的时候就很方便了”。

    “可是，用来沐浴又太凉了”，这个人回答。

    “那末”，苏格拉底问道，“当你的奴隶们拿它来饮用和沐

浴的时候，他们是不是感到不满意呢？”

    “一点也不”，这个人回答，“相反，我对他们为这两种目

的而用水的时候所表现的欢乐神情倒常感到非常的惊异”。

    “你家里的水和阿斯克雷皮阿斯

神庙的水哪一种喝起来更温些呢？”苏格拉底问。

    “是阿斯克雷皮阿斯神庙的水更温些”，这个人回答。

“你家里的水和阿姆非阿拉斯神庙的水，用来沐浴，哪

一种更凉些呢？”苏格拉底问。

    “阿姆非阿拉斯神庙的水更凉些”，这个人回答。

    “你在心里好好衡量一下吧”，苏格拉底说道，“看来你比

奴隶和病人还更难满意哩”。

    当一个人非常严厉地责罚他的侍从的时候，苏格拉底

问他为什么这样苛刻地对待他的仆人。

    “因为他既极好吃，又非常愚蠢，既很贪婪又非常懒惰”，

这个人回答。

    “你考没考虑过”〔苏格拉底问道〕，“谁应该多受责打，是

你呢，还是你的仆人？”

    有一个人很怕旅行到奥林比亚去。苏格拉底问道，“你为

什么怕旅行呢？你岂不是几乎整天地在家里走来走去吗？当你

动身往那儿去的时候，你可以先走一程，然后吃早饭，再走

一程，然后吃午饭，然后再休息休息。你岂不知道，如果你把

五六天的路程合并起来走，你就会很容易地从雅典走到奥林

比亚吗？但早走一天比晚走一天更惬意，因为被迫把旅程延长

是令人讨厌的，但在路上多花一天却是很容易的事，因此，在

一开始紧忙些比在路上紧忙强”。

    另一个人说，他由于长途旅行，劳顿得很，苏格拉底问

他背没背什么重担。

    “当然没有”，这个人回答，“我只拿着我的外衣”。

    “是你一个人走路呢，还是有一个侍从跟着你？”苏格拉

底问。

    “有一个侍从跟着我”，他回答。

    “他是空着手呢，还是拿着什么东西？”苏格拉底又问。

    “当然拿着被褥和其他行李”，这个人回答。

    “他走完路程时怎么样呢？”苏格拉底问。

    “我看他比我强”，那人回答。

    “如果你们俩换一下，你背其他的担子，你想你会怎样

呢？”苏格拉底问。

    “当然很不好，而且很可能我根本走不动”，那人回答。

    “所以，你应当想一想，一个受过教养的人做起事来怎么

能连一个奴仆都不如呢？”

第十四章

    苏格拉底在餐桌上推崇俭朴的谈话。在聚餐的时候，客

人和客人之间不应在提供的数量和质量方面进行竞赛，第１

节。净吃肉菜或很少吃主食的人可以称之为（老饕），肉食

者，第２—４节。凡一次吃很多道菜的人从各方面来说都是很

愚昧的，第５、６节。以清茶淡饭养生的人可以说是真正地吃

了酒席，第７节。

    当那些自备食物一同聚餐的人们所带的肉食有少有多的

时候，苏格拉底总是吩咐仆人们或者把这些少量肉食放在一

起或者平均分配给各人一份。因此，那些带得多的人既然不好

意思不从放在一起的菜中进食，也不好意思不依次把他们自

己所带的放在大家面前；他们只好把他们自己所带的也让大

家共同享用。当他们并不比那些带得少的人多所享用的时候，

他们也就不再花大价钱购买肉食了。

    当苏格拉底注意到那些聚餐的人中有一个人放着面包不

吃而单吃肉食的时候——这时人们正在讨论着事物的名称问

题，每一种名称都是由什么样的行动而引起的——苏格拉底

就问道：“诸位，我们能说出一个人被称作老饕是由什么样

的行动而引起的呢？因为所有的人当他们有面包的时候都是

把肉和面包一起吃的，但据我所知，并没有人因此而被称做

老饕”。

    “但是”，苏格拉底问道，“如果一个人并不是为了训练

的缘故，只是为了满足口腹之欲而单单吃肉，不吃面包，这

样的人是不是可以算是一个老饕呢？”

    “〔如果这样的人不是老饕〕，那就很难说什么别的人是

老饕了。”

    在座的另一个人问道，“那吃很少一点面包而大量吃肉的

人〔应该怎样称呼他〕呢？”

    “依我看来”，苏格拉底说道，“把这样的人称做老饕也是

公正的，而且，当别人向神祈求丰年的时候，他倒很可以求

神给予大量的肉食哩！”

    那个青年人看出了苏格拉底的这些话是指他说的，但

他并没有停止吃肉，而只是拿起一块面包伴着吃。当苏格拉底

看到这情况的时候，他说道，“你们坐在旁边的，注意这个人

了吧，他是拿面包就肉吃的呢，还是拿肉就面包吃呢？”

    苏格拉底看到同席中的另一个人拿一块面包和各种不同

的菜一同尝着吃的时候，说道：“有什么吃法比同时吃好多种

菜或同时把所有的调味品都塞进肚子里更为浪费或更足以破

坏菜味的吗？因为这既是把比厨师们所烹制得更多的菜品混

在一起，就使得菜价更为昂贵；而且，如果厨师们所做的是

对的话，把他们所没有放在一起烹制的东西混在一起，也是

破坏了烹调技术呵”。的确，一个人请来了会做菜的高明厨师，

而且，明知自己不懂烹调技术，却来〔任意〕改动他们所烹

制好的菜肴，这怎能不是可笑的事呢？那些习惯于同时吃多种

菜肴的人还有另一个坏处：“因为，当没有多种菜肴摆在面前

的时候，他就会因为缺少所惯有的花样而感到太简陋了，但

那习惯于用一种菜肴就着一种面包的人，即使没有多种菜肴

摆上，他也会丝毫不以为苦地安于一种菜肴的享用”。

    苏格拉底常说，HI’ωGHισθαι（吃得好）这个词在雅典人

的方言里只叫做H’σθιH’ιJ（吃），他认为加上个HI（好）乃是表

示我们只应吃那些不使心灵或身体感受痛苦的食物或者难于

获致的食物而已。因此，苏格拉底常把HI’ωGHισθαι这个词应

用于哪些生活得有规律的人们。

北极星书库||http://www.ebook007.com


北极星书库-socrates04

第　四　卷

第　一　章

    苏格拉底喜欢和青年人交往；他是怎样鉴别青年人的，

他希望青年人受到良好的教育，第１、２节。如果受的教育不

好，青年人的意志越坚强，就越容易犯罪，第３、４节。幸福

不在于财富，而在于知识，在于做对人类有贡献的人，并获

得人们的尊敬，第５节。

    苏格拉底无论做什么事情，或在什么情况下，对人都很

有帮助，以致对任何一个肯思考的人来说（即使他只有很平

凡的分辩能力），极其明显的是，没有什么比随时随地和苏格

拉底交往、言谈，更有益处的事了。当他不在我们当中的时候，

每逢回想到他，总给那些曾经和他在一起并敬仰他的人带来

不少的益处，因为无论他在轻松谈笑的时候，或是在严肃认

真的时候，都对人有帮助。

    苏格拉底常讲他热爱某某人，但显然他所爱的并不是那

些人的身体方面的年轻貌美，而是他们的心灵的倾慕美德。他

鉴别人的善良品质是通过他们学会他们所注意的事物的速

度，他们对于所学得的事物的记忆能力，以及他们对于学习

一切有助于管理好家务、庄园、城邦和成功地处理人类事务

的知识的渴慕程度；因他认为，这样的人在受了教育之后，不

仅他们本身会幸福，管好自己的家务，而且还能使别人和城

邦幸福。但苏格拉底对待人的方法并不都是一样的。那些自以

为禀赋好而轻视学习的人，他就教导他们：越是禀赋好的人

越需要受教育。他指出：烈性而桀傲不驯的良种马，如果在小

的时候加以驯服，就会成为最有用、最骁勇的千里马，但如

果不加以驯服，则始终是难以驾御的驽材而已。品种最优良

的、最经得住疲劳的、最善于袭击野物的猎犬，如果经过良

好的训练，就会最适于狩猎，而且最有用处，但如不经训练，

就会变得无用、狂暴、而且最不服使唤。同样，禀赋最优良的、

精力最旺盛的、最可能有所成就的人，如果经过教育而学会

了他们应当怎样做人的话，就能成为最优良、最有用的人，因

为他们能够做出极多、极大的业绩来；但如果没有受过教育

而不学无术的话，那他们就会成为最不好、最有害的人，因

为由于不知应该选择做什么，就往往会插手于一些罪恶的事

情，而且由于狂傲激烈、禀性倔强、难受约束、就会做出很

多很大的坏事来。

    对于那些以财富自夸，认为不需要受教育，财富会成就

他们的心愿，使他们受到人们的尊敬的人，他就教导他们说

道：“只有愚人才会自以为不用学习就能够分辩什么是有益的

和什么是有害的事情。也只有愚人才会认为，尽管不能分辩好

歹，单凭财富就可以取得自己所想望的并能做出对自己有利

的事情。只有呆子才会认为，尽管不能做出对自己有利的事

情，但这也就是做得不错了，而且也就是为自己的一生作了

美好的或充分的准备了。只有呆子才会认为，尽管自己一无所

知，但由于有财富就会被认为是个有才德的人，或者尽管没

有才德，却会受到人们的尊敬。”

第　二　章

    如果不受教育，好的禀赋是靠不住的。苏格拉底给自负

的青年尤苏戴莫斯指出，无论什么技艺都需要请教师傅，第

１—２节。苏格拉底给他指出，只有愚人才会自以为可以无师

自通，第３—５节。受教育对政治艺术的必要性，第６—７节。通

过一系列的质问，苏格拉底迫使尤苏戴莫斯承认自己的无

知和无能，第８—２３节。自我认识的价值，第２４—３０节。对尤

苏戴莫斯的进一步的教育、第３１—４０节。

    我现在要叙述一下苏格拉底如何对待那些自以为已经受

到了最好的教育并以智慧自夸的人。他听说绰号“美男子”的

尤苏戴莫斯搜集了最有名的诗人和诡辩家的大量的作品，并

自以为因此就有了超越同时代的人的才智，而且还深信自己

会在言谈和举止方面超过所有的人。苏格拉底听说他目前由

于年轻，还没有参加集市议会，每逢他想要有所行动的时

候，他总是去坐在靠近集市的一家马具铺里，因此，苏格拉

底就常带着几个门人到那里去。

    当苏格拉底第一次访问时有人问他道：“赛米斯托克勒

斯与一般国民如此大不相同，以致每当城邦需要伟大人物

时，人民总是仰望他，这是因为他和智者交往的缘故呢，还

是因为他的自然禀赋特别优异呢？”

    苏格拉底为了促使尤苏戴莫斯认真注意起见，说道：“如

果说，没有多大价值的工艺，不必经过有本领的师傅指导就

会自己精通这一见解是荒谬的，那末，把像治理城邦这样最

伟大的工作，认为人们会自然而然地做出来，那就更加荒谬

了”。

    又一次访问时，尤苏戴莫斯正在场，苏格拉底看出来他

为了避免被人认为自己是在羡慕苏格拉底的智慧，正在准备

从在座的人群中退出去，就说道：“诸位，从我们这位尤苏戴

莫斯所专心致意钻研的事情看来，很显然，当他长大成人的

时候，他对于城邦所提出来讨论的问题，是不会不出谋献策

的。我看他已经为他的演讲准备好了一篇很好的开场白。为了

不使人认为他曾从任何人学到过什么，这篇开场白一定会这

样开始：

    ‘雅典人啊，我从来没有向任何人学过什么，即使我听到

过什么人在言论和行动方面有所擅长，我也从未去找过他们

谈谈；我从来没有打算过从那些知识渊博的人们中间请谁来

做我的老师；恰恰相反，我一直是在避免向任何人学习，甚

至也避免给人以任何学习的印象。尽管如此，我却要按照我所

随便想到的，向你们提出忠告’。”

    “这篇开场白对于那些想要求城邦派他们担任医药工作

的人们倒很合适；他们可以用这样的词句来开始：

‘雅典人啊，我从来没有向任何人学过医术，也没有找过

任何医生做我的老师；因为我一直在避免向任何医生学习，甚

至也避免给人以一种学习的印象。尽管如此，我还是求你们派

给我一个医生的职务，因为我将试着在以你们为试验品的过

程中进行学习’。”

    这一开场白使得所有在座的人都哄笑了起来。

    当尤苏戴莫斯显然已经觉察到苏格拉底所说的，但却仍

闷声不响以为这样保持沉默，就可以给人以一种谦虚谨慎的

印象的时候，苏格拉底为了使他结束这种伪装，就说道：“奇

怪的是，那些想学竖琴、笛子、骑马，或熟练任何这一类的

事情的人们，对于他们所想学会的技艺，总是毫不间断地勤

学苦练，而且不是单凭自己，还要请教那些公认为最精于此

道的人们。他们千方百计，坚持不懈地刻苦钻研，无论做什么

事都要征求师傅的意见，以为非如此就不足以有可称道的成

就。然而，在那些立志做成功具有演讲和实践才能的政治家的

人们中间，却有些人以为不必经过准备和钻研，就可以自动

地忽然间取得这些成就。其实很显然，后者比前者更难成

功，因为尽管有许多人从事后一种工作，但成功的却很少。因

此很明显后者需要更为巨大的艰苦的努力。”

    在一开始，苏格拉底讲这些话的时候，尤苏戴莫斯只是

听着，但当苏格拉底发觉尤苏戴莫斯比较肯耐心而且比较认

真地听他讲话的时候，他就独自走进马具铺里去，可是，尤

苏戴莫斯也跟着在他旁边坐下了。于是苏格拉底对他说道：

    “尤苏戴莫斯，请告诉我，听说你收藏了一大批据说是智者所

写的书，是当真的吗？”

尤苏戴莫斯回答道，“苏格拉底，这一点也不假，而且我

正在继续收集着，使它尽可能地多起来哩”。

    “说实在的”，苏格拉底说道，“我非常钦佩你不选择金

银而宁愿珍藏智慧；因为很显然，你认为金银并不能使人变

得更好些，但智者的见解却能使它们的所有者在德行方面丰

富起来”。

    尤苏戴莫斯非常欢喜听这番话，因为他以为苏格拉底认

为他是在很正确地追求智慧。苏格拉底看出他对这种夸奖感

到很高兴，就接下去说道：“尤苏戴莫斯，你收藏这些书，是

想得到什么样的好处呢？”

    当尤苏戴莫斯由于考虑怎样回答这个问题而沉默不语的

时候，苏格拉底问道：“莫非你想当个医生吗？因为医生的著

作是很多的啊”。

    尤苏戴莫斯回答道：“不，这不是我干的事”。

    “那末，莫非你想做个建筑师？因为这一行也是需要有本

领的人啊。”

    “我可没有这个想法”，尤苏戴莫斯回答。

    “也许你非常想当个优良的量地师，象赛阿多拉斯那

样？”

    “我也不想当量地师”，尤苏戴莫斯回答。

    “也许你想当个天文学家”，苏格拉底问。

    但他对于这一点也否认了，“那末也许你想当个游吟诗

人？”苏格拉底问道，“听说你收藏了荷马的全部史诗”。

    “我可不想当游吟诗人”，尤苏戴莫斯回答道，“因为尽管

游吟诗人对史诗非常熟练，但我知道他们本人却是非常愚

蠢”。

    苏格拉底说道：“尤苏戴莫斯，也许你是希望得到一种治

国齐家的本领，既有资格当领导，又能使别人和自己都得好

处？”

    尤苏戴莫斯回答道：“苏格拉底，我非常希望得到这样的

本领”。

    苏格拉底说道，“你所希望得到的，的确是最美妙的本领

和最伟大的技能，这是属于帝王的，一般人称之为帝王之

才”。“不过”苏格拉底接下去说道，“你考虑过没有，一个非

正义的人能掌握这种才能吗？”

    “我考虑过了”，尤苏戴莫斯回答，“一个人如果是非正义

的，连一个良好的公民也做不了”。

    “那末，你是不是已经有了这种才能呢？”苏格拉底问。

    “苏格拉底”，尤苏戴莫斯回答道，“我想我的正义并不亚

于任何人”。

    “一个正义的人，是不是也象工匠一样，会有所作为呢？”

苏格拉底问。

    “当然有”，尤苏戴莫斯回答。

    “那末，正象一个工匠能够显示出他的作为一样，正义的

人们也能列举出他们的作为来吗？”

    “难道你以为我不能举出正义的作为来吗？——我当然能

够——，而且我也能举出非正义的作为来，因为我们每天都

可以看到并听到不少这一类的事情。”

    “那末，你愿意”，苏格拉底问道，“我们把δ写在这边，把α

写在那边，然后再把我们认为正义的作为写在δ的下边，把

我们认为非正义的作为写在α的下边好吗？”()δ是希腊文（正义）的

第一个字母，α是（非正义）的第一个字母。——译者)

    “如果你认为需要这些字母，你就这样做好了”，尤苏戴

莫斯回答。

    苏格拉底照他所建议的写完了以后，问道，“虚伪是人们

中间常有的事，是不是？”

    “当然是”，尤苏戴莫斯回答。

    “那末，我们把它放在两边的哪一边呢？”苏格拉底问。

    “显然应该放在非正义的一边。”

    “人们彼此之间也有欺骗，是不是？”苏格拉底问。

    “肯定有”，尤苏戴莫斯回答。

    “这应该放在两边的哪一边呢？”

    “当然是非正义的一边。”

    “是不是也有做坏事的？”

    “也有”，尤苏戴莫斯回答。

    “那末，奴役人怎么样呢？”

    “也有。”

    “尤苏戴莫斯，这些事都不能放在正义的一边了？”

    “如果把它们放在正义的一边那可就是怪事了。”

    “如果一个被推选当将领的人奴役一个非正义的敌国人

民，我们是不是也能说他是非正义呢？”

    “当然不能。”

    “那末我们得说他的行为是正义的了？”

    “当然。”

    “如果他在作战期间欺骗敌人，怎么样呢？”

    “这也是正义的”，尤苏戴莫斯回答。

    “如果他偷窃，抢劫他们的财物，他所做的不也是正义的

吗？”

    “当然是，不过，一起头我还以为你所问的都是关于我们

的朋友哩”，尤苏戴莫斯回答。

    “那末，所有我们放在非正义一边的事，也都可以放在正

义的一边了？”苏格拉底问。

    “好象是这样。”

    “既然我们已经这样放了，我们就应该再给它划个界线：

这一类的事做在敌人身上是正义的，但做在朋友身上，却是

非正义的，对待朋友必须绝对忠诚坦白，你同意吗？”苏格拉

底问。

    “完全同意，”尤苏戴莫斯回答。

苏格拉底接下去又问道：“如果一个将领看到他的军队士

齐消沉，就欺骗他们说，援军快要来了，因此，就制止了士

齐的消沉，我们应该把这种欺骗放在两边的哪一边呢？”

    “我看应该放在正义的一边”，尤苏戴莫斯回答。

    “又如一个儿子需要服药，却不肯服，父亲就骗他，把药

当饭给他吃，而由于用了这欺骗的方法竟使儿子恢复了健康，

这种欺骗的行为又应该放在哪一边呢？”

    “我看这也应该放在同一边”，尤苏戴莫斯回答。

    “又如，一个人因为朋友意气沮丧，怕他自杀，把他的剑

或其它这一类的东西偷去或拿去，这种行为应该放在哪一边

呢？”

    “当然，这也应该放在同一边”，尤苏戴莫斯回答。

苏格拉底又问道，“你是说，就连对于朋友也不是在无论

什么情况下都应该坦率行事的？”

    “的确不是”，尤苏戴莫斯回答，“如果你准许的话，我宁

愿收回我已经说过的”。

    “准许你这样做是完全必要的”，苏格拉底说，“因为这比

把行为放得不正确要好得多”。“至于那些为了损害朋友而欺

骗他们的人（这一点我们也不应弃置而不予以考虑），你想哪

一个是比较地更非正义，是那些有意的呢，还是无意的呢？”

    “苏格拉底，我对于我自己的回答再也没有信心了，因为

我先前所说的一切现在看起来都和我当时所想的不一样了。

尽管如此，我还要说，那有意说谎的比起无意说谎的人要更

非正义些”。

    “那末，你是不是认为有一种学习和认识正义的方法，正

象有一种学习和认识文字的方法呢？”

    “我想有。”

    “你想哪一个更有学问些，是那有意写得不正确并念得不

准确的人呢，还是那无意之中写得不正确、念得不准确的人

呢？”

    “我以为是那有意的人，因为，无论什么时候，只要他愿

意，他就能够做得正确。”

    “那末，那有意写得不正确的人可能是有学问的人，但那

无意写错的人则是没有学问的人？”

    “怎能是别样呢？”

    “是那有意说谎骗人的知道正义呢，还是那无意说谎、骗人的人呢？”

    “显然是那有意这样做的人。”

    “那末你是说，那知道怎样写和念的人比那不知道的人更

有学问？”

    “是的。”

    “那末，那知道正义的人也是比那不知道的更正义些了？”

    “似乎是这样；可是我好象不知道怎么说才好了。”

    “但是，一个想说实话而总是说不准的人，当他指路的时

候，时而说这条路是向东，时而又说它是向西；当他算账的

时候，时而算得是多，时而又算得是少，你以为这样的人怎

样呢？”

    “很显然，他以为自己知道的事，其实他并不知道。”

    “你知道有些人是叫作有奴性的人吗？”

    “知道。”

    “这是因为他们有知识呢，还是因为无知？”

    “显然是因为无知。”

    “他们得到这样的称号，是不是因为他们不知道怎样打铁

呢？”

    “当然不是”。

    “那末，也许是因为不知道怎样做木匠活？”

    “也不是因为那个缘故。”

    “那末，是因为不会做鞋吧？”

    “都不是，因为恰好相反，大多数会做这类手艺的人都是

些奴颜婢膝的人。”

    “那末，他们得到这种名称是不是因为他们对于美、善和

正义的无知呢？”

    “我想是这样。”

    “这样，我们就当用一切方法努力避免做奴颜婢膝的人

了。”

    “说实在的，苏格拉底，我曾非常自信自己是一个喜爱研

究学问的人，并且还希望，通过这种钻研，能够达到一个才

德兼备的人所应该具有的造诣；但现在你想想看，当我看到

自己费了这么多的辛苦，连一个最应该知道的问题都回答不

出的时候，我对自己该是多么失望啊！而且我连有什么别的方

法改善这种情况，都还不知道哩。”

苏格拉底说道：“尤苏戴莫斯，请告诉我，你曾经到过德

尔非没有？”

    “去过两次。”

    “你曾经看到在庙墙上刻的‘认识你自己’那几个字吗？”

    “看到过。”

    “对于这几个字你是没有思考过呢，还是你曾注意过，并

且察看过自己是怎样的人呢？”

    “我的确并没有想过，我以为对这一切我已经都知道了，

因为如果我还不认识自己，就很难说知道任何别的事了。”

    “但你以为一个人只知道自己的名字，就是认识了他自己

呢，还是象那些买马的人，在没有察看过马是驯服还是桀傲，

是强壮还是软弱，是快还是慢，以及骏马和驽马之间的其他

各方面的好坏情况以前，总不认为自己已经认识了所要认识

的马那样，必须先察看了自己对于作为人的用处如何，能力

如何，才能算是认识自己呢？”

    “这样看来，一个不知道自己能力的人，就是不认识自己

了。”

    “那末，岂不是很显然，人们由于认识了自己，就会获得

很多的好处，而由于自我欺骗，就要遭受很多的祸患吗？因为

那些认识自己的人，知道什么事对于自己合适，并且能够分

辩，自己能做什么，不能做什么，而且由于做自己所懂得的

事就得到了自己所需要的东西，从而繁荣昌盛，不做自己所

不懂的事就不至于犯错误，从而避免祸患。而且由于有这种自

知之明，他们还能够鉴别别人，通过和别人交往，获得幸福，

避免祸患。但那些不认识自己，对于自己的才能有错误估计的

人，对于别的人和别的人类事务也就会有同样的情况，他们

既不知道自己所需要的是什么，也不知自己所做的是什么，也

不知道他们所与之交往的人是怎样的人，由于他们对于这一

切都没有正确的认识，他们就不但得不到幸福，反而要陷于

祸患。但那些知道自己在做什么的人，就会在他们所做的事上

获得成功，受到人们的赞扬和尊敬。那些和他们有同样认识的

人都乐意和他们交往；而那些在实践中失败的人则渴望得到

他们的忠告，唯他们的马首是瞻；把自己对于良好事物的希

望寄托在他们身上，并且因为这一切而爱他们胜过其他的人。

但那些不知道自己做什么的人们，他们选择错误，所尝试的

事尽归失败，不仅在他们自己的事务中遭受损失和责难，而

且还因此名誉扫地、遭人嘲笑、过着一种受人蔑视和揶揄的

生活。

    “你看，凡是不自量力，去和一个较强的国民交战的城邦，

它们不是变成废墟，就是沦为奴隶。”

    “苏格拉底，你放心吧，我也认为认识自己是很好的事”，

尤苏戴莫斯回答道，“可是，认识自己，应该从哪里着手呢？

我希望你会愿意给我详细讲一讲。”

    “那末”，苏格拉底问道，“我想你一定知道什么东西是好

和什么东西是坏吧？”

    “当然”，尤苏戴莫斯回答，“如果我连这一点都不知道，

那我就简直连一个奴隶都不如了”。

    “好，那就请你对我讲一讲吧”，苏格拉底说。

    “这个不难”，尤苏戴莫斯答道，“首先，我认为健康是好

事，疾病是坏事。其次，饮食和生活习惯，作为导致这两者的

原因，凡能导致健康的就是好事，凡导致疾病的就是坏事”。

    “那末”，苏格拉底说，“健康和疾病本身，当它们是好事

的原因的时候就该是好事，而当它们是坏事的原因的时候就

该是坏事了？”

    “但是”，尤苏戴莫斯问道，“什么时候健康会成为坏事的

原因，疾病倒会成为好事的原因呢？”

    “当一部分人由于身体健康参加了远征，遭到惨败，或参

加海战，全军覆没而丧失生命，但另一部分人由于身体衰弱

被留下而得保全，以及其他许多诸如此类的事情，都属于这

种情况。”

    “你说得不错”，尤苏戴莫斯说道，“但是，你瞧，也有些

人由于身体健康而参加了有利的事业，而另一些人由于身体

衰弱而向隅的啊”。

    “那末，象这类有时有益，有时有害的事，到底是好事呢，

还是坏事呢？”

    “的确，单凭空论很难说准它们是好事或是坏事。可是，苏

格拉底，无可置辩智慧是一件好事；哪里有什么事，一个有

智慧的人不能比一个不学无术的人做得更好的呢？”

    “怎么”，苏格拉底问道，“你没有听过戴达洛斯如何由

于有智慧被米诺斯囚禁，被迫为奴，远离本土，丧失自由，当

他和他的儿子一起逃跑的时候，不但丧失了儿子，而且连自

救也不能，终于被带到野蛮人那里，再度沦为奴隶吗？”

    “的确有这种传说”，尤苏戴莫斯回答。

    “你没有听过帕拉梅代斯所受的苦难吗？人们经常传说

他如何由于有智慧而遭到俄底修斯的嫉恨并被害死。”

    “这种传说也是有的”，尤苏戴莫斯回答。

    “你知道有多少人由于有智慧而被带到大君面前，在那

儿过着奴隶的生活吗？”

    “苏格拉底”，尤苏戴莫斯说道，“毫无疑问，幸福要算是

桩好事了吧”。

    “幸福如果不是由有问题的好事构成的，就可以算做好事

了”，苏格拉底说。

    “构成幸福的事中，哪些是有问题的好事呢？”尤苏戴莫

斯问。

    “如果我们不把美貌、膂力、财富、光荣和诸如此类的事

包含在幸福之中，那就没有有问题的好事了”，苏格拉底回答。

    “但是”，尤苏戴莫斯说道，“当然我们要把它们包含在幸

福之中的，如果没有这些，还成什么幸福呢？”

    “那末”，苏格拉底说道，“我们就的确是把许多给人类带

来痛苦的事放在幸福之中了。因为有许多人由于美貌而被那

些见美倾心的人败坏了；许多人由于自信体力强大而去尝试

力所不逮的工作就遭到了不少的祸患；许多人由于财富而腐

化堕落，遭人阴谋暗算而毁灭了；许多人由于他们的荣誉和

政治能力而遭到了极大的灾难”。

    “既然我连称赞幸福也做得不对，那我就只好承认我真不

知道向神明求什么才好了。”

    “也许”，苏格拉底说道，“你由于过分自信已经知道这些

事，所以你并没有对他们作过充分的考虑。但是，你所准备领

导的城邦既然是个民主城邦，你总该知道民主（δημDπραAια）

是什么吧！”

    “我想，无论如何，这一点总是知道的”，尤苏戴莫斯回

答。

    “你想，不知道什么是民，能够知道什么是民主吗？”

    “当然不能。”

    “那末，你以为民是什么呢？”

    “我以为民就是国家里的穷人。”

    “那末，你知道谁是穷人吗？”

    “怎能不知道呢？”

    “那末，你也知道谁是富人吗？”

    “我知道谁是富人象我知道谁是穷人一样。”

    “那末，你称哪一类的人为穷人，哪一类的人为富人呢？”

    “凡所有不足以满足其需要的我认为就是穷人，凡所有不

仅足够而且有余的人都是富人。”

    “你曾经注意过没有，对于有些人来说，他们所有的虽然

很少，却不仅足够，而且还有富余，而对于另一些人，所有

的虽然很多，却仍不够？”

    “的确如此”，尤苏戴莫斯回答道，“你提醒得很对，我知

道甚至有些僭主，由于匮乏，而不得不象最穷苦的人一样，去

做违法乱纪的事”。

    “既然如此”，苏格拉底说道，“我们就应当把僭主放在人

民之中，而把那些尽管所有不多，但却善于经营管理的人置

于富人之列了”。

    尤苏戴莫斯回答道，“很明显，由于我自己的无知，我也

不得不同意这一点了；我想我最好是静默不语，因为我简直

什么都不知道”。于是尤苏戴莫斯垂头丧气地走开了，他很鄙

弃自己，认为自己实在是一个奴才。

    许多被苏格拉底这样对待的人都不再到他跟前来了；他

认为这些人都是些（不堪造就的）蠢材。但尤苏戴莫斯认为，

要想做一个值得称道的人，除了尽可能多和苏格拉底交游外，

没有别的办法。因此，如果不是万不得已，他总是不离开他。

    尤苏戴莫斯还模仿了苏格拉底的一些经常的举动。

    当苏格拉底看到尤苏戴莫斯有这种情形的时候，就很少

再使他感到狼狈，而总是以最简单、最明确的方式把自己认

为他最需要知道的和在实践方面最有益的事指教他。

第　三　章

    节制或自制以及对神有正确观念的必要性，第１—２节。

神明眷佑世人，第３—９节。其他动物都是神为人而造的，第

１０节。除了次等动物和人所共有的感官外，神明还赐给人以

理性和语言，第１１、１２节。我们虽然看不见神，凭他们所做

的工作就可以确信他们是存在的，第１３、１４节。因此，应该

按照我们的经济条件敬奉神，第１５、１８节。

    苏格拉底并不是急于要求他的从者口才流利，有办事能

力和心思巧妙，而是认为对他们来说，首先必需的是自制；

因他认为，如果只有这些才能而没有自制，那就只能多行不

义和多作恶事罢了。

    首先，苏格拉底努力使他的弟子们在神明面前保持自制。

当他对别人讲这事时和他在一起的人们有些已经描述过他的

谈话了，以下是他和尤苏戴莫斯谈论时我亲自听到的。

    “尤苏戴莫斯，请告诉我”，苏格拉底说道，“你曾经考虑

过神明是如何为供给人们的需要而操心吗？”

    “没有，我从来没有想到过”，尤苏戴莫斯回答。

    “但是”，苏格拉底说道，“你一定知道我们首先需要的光，

正是神明把它供给我们的吧？”

    “这当然知道，如果没有光，我们的眼睛就像瞎子一样

了”，尤苏戴莫斯回答。

    “在另一方面，由于我们还需要休息，神明就把最好的休

息时间黑夜供给我们。”

    “这的确也是值得我们感谢的”，尤苏戴莫斯回答。

    “白天由于太阳的光辉，我们可以分辩时辰并判明其他一

切事物；而黑夜由于昏暗，什么都分辩不清，神明岂不是使

星星在夜间照耀，使我们能分辩夜更时分，并因而能做许多

必要的事吗？”

    “是这样。”

    “还有，月亮不仅给我们划分了黑夜，而且还给我们划分

了月令。”

    “的确如此”，尤苏戴莫斯回答。

    “此外，由于我们需要粮食，神明就使田地给我们出产粮

食，并且给我们提供了适宜于生产粮食的季节，不仅使我们

所需要的得到丰富多采的供应，而且还使我们赏心悦目，你

对这一切是怎样看法呢？”

    “的确，这一切表现了对于人类的关怀”，尤苏戴莫斯回

答。

    “神明还把对我们极有价值的水供给我们，它和土地与季

节一起，使一切对我们有用的东西生长繁殖，给我们提供营

养，当水和我们的食物混和起来的时候，就使这些食物更容

易消化，更有益处并更为适口，而且，由于我们需用水很多，

神明就毫不吝惜地供给我们。〔你对这一切又是怎样看法

呢？〕”

    “这也表示了神明的先见之明”，尤苏戴莫斯回答。

    “神明还把火供给了我们，既使我们免于受冷，又使我们

免于黑暗，火对于一切工艺都有帮助，对于人类为自己所策

划的一切也都有益处。总而言之，人类为了保全生命所策划的

一切有益的事情，若不借助于火，就毫无价值可言。〔对于这，

你又是如何想法呢？〕”

    “这更进一步表现了对于人类的关怀”，尤苏戴莫斯回答。

〔“神明毫不吝惜地使空气到处环绕着我们，不仅保全和

维持了生命，而且我们还能借助于它漂洋渡海到别处去，在

外国购买货物，这岂不是难以言语形容的恩赐吗？”

    “的确是难以形容的恩赐。”〕

    “还有，当冬至以后，太阳转回的时候，随着它的接近，

使一些植物成熟，却使另一些成熟期已过的植物枯萎，在完

成了这些事以后，就不再向我们接近，而是掉转离开我们，仿

佛深怕向我们提供的热量超过了我们的需要会伤害我们似

的；在他再度远离我们的过程中，到了很明显，如果再远一

些我们就会因寒冷而冻僵的时候，他就会再度转向我们，接

近我们，它总是在天空中对我们最有益的部位旋转着，你对

于这种情况又是怎样看法呢？”

    “的确”，尤苏戴莫斯回答道，“这一切似乎都是为了人类

的缘故而发生的”。

    “还有，既然很明显，如果这种事突然出现，不论是热或

是冷我们一定都受不了，因此，太阳接近我们，总是逐渐的，

离开我们也是逐渐的，使我们不知不觉地就到了冷或热的顶

点，〔你对于这种情况又是怎样看法呢？〕”

    “我”，尤苏戴莫斯回答道，“怀疑神明除了为人类服务以

外，还做什么别的工作。惟一令我感到为难的一点是其他生物

也和人类共享这种好处”。

    苏格拉底回答道，“其他生物的成长也是为了人类，这一

点难道还不是很清楚吗？有什么其他生物像人这样从山羊、绵

羊、马、牛、驴和其他动物身上得到许多的好处呢？我以为，

人类从这些动物身上得到的好处要比从果皮上得到的多。至

少他从前者所得到的在营养和贸易方面的好处并不比后者

少。许多人都不是用田间出产的果皮当食物，而是靠从牲畜身

上得来的奶、干酪和肉类来维持生活；所有的人都驯服并饲

养有用的牲畜，用它们在战争和其他许多方面来为自己服

务”。

    “在这方面我也同意你所说的”，尤苏戴莫斯说道，“因为

我看到许多比我们强大的动物，对人竟如此地驯服，以致人

可以随意地使唤它们”。

    “还有，由于美好和有用的事物很多，而且它们都各不相

同，神明就赋予人以和各种事物相适应的感官，使得通过这

些感官，我们能够享受各种美好的东西；此外，神明又把推

理能力培植在我们心里，使我们通过这种推理能力对我们的

感觉对象进行推理并把它们记在心里，从而明确地知道每一

事物给我们提供些什么样的好处，并且想出许多方法来享受

那些美好的事物，避免那些不好的事物。此外，神明还把表述

能力赐予我们，通过这种表述能力我们可以用教导的方法，使

别人也和我们一同分享所有好的事物，制定法律、管理国家。

〔你对这一切又是怎样想法呢？〕”

    “苏格拉底，看来神明的确是为了关怀人类而做了许多工

作。”

    “由于我们不可能预先知道在将来什么事对我们有利，神

明就通过占卜术来协助我们，把事物的结局向求问的人宣示

明白，教导他们怎样做就会产生最好的效果。〔你对于这又是

怎样看法呢？〕”

    “苏格拉底”，尤苏戴莫斯说道，“看来神明对你比对别人

更为友好，因为他们不待求问就把你应当做什么和不应当做

什么预先告诉你”。

    “如果你不是期待看到神的形象，而是以看到神的作为就

敬畏和尊崇他们为满足，你就会知道我所说的都是真话。要想

一想，神明自己已经把这一点指示我们了。因为别的神在把

好东西赐给我们的时候都不是以明显可见的方式把它们赐给

我们的，惟有那位安排和维系着整个宇宙的神（一切美好善

良的东西都在这个宇宙里头），他使宇宙永远保持完整无损、

纯洁无疵、永不衰老、适于为人类服务，宇宙服从着神比思

想还快，而且毫无误失。这位神本身是由于他的伟大作为而显

示出来的，但他管理宇宙的形象却是我们看不到的。还要想一

想，即使对于众人都极其明显的太阳，也是不让人对它本身

作精确的窥视的。如果有人轻率地去凝视它，它就会使他丧失

视力，还有，神的仆役们也是看不见的。闪电从天上发出来是

看得见的，它落在所有他所打击的人身上，但它的来到，打

击和离去都是看不见的。风本身是看不见的，但它的作为对我

们却是显然的，它的来临，我们也觉察得出来。尤其是人的灵

魂，比人的其他一切更具有神性，灵魂在我们里面统治着一

切是显然的，但它本身却是看不见的。”

    “考虑到这一切，我们就不应当轻看那些看不见的事物，

而是应当从它们的表现上体会出它们的能力来，从而对神

明存敬畏的心。”

    “苏格拉底”，尤苏戴莫斯说道，“我的确知道，对于神明

我是丝毫也不敢怠慢的，但当我一想到没有人能够对于神明

的恩惠作出足够的报答的时候，我就泄气了”。

    “尤苏戴莫斯，不要泄气”，苏格拉底说道，“你知道住在

德尔非的神对于人们向他提出的‘怎样讨神的喜悦？’这个问

题的答复是：是遵从城邦的风俗。但我想，一切地方的风俗都

是：按照自己的能力向神明献上和解的祭品。所以，有什么比

按照他们自己所吩咐的做，能够更好地并更虔诚地表示对于

神明的尊重呢？不过，重要的是，所献的不应当低于自己的能

力。因为任何人如果这样做，那就是很明显地不尊重神明了。

凡是尽力尊重神的人都要高兴振奋起来，等待神最大的祝福，

除了等待那最能帮助我们的神，我们还能等待什么别的人赐

予我们更大的祝福呢？除了讨神的喜悦，再也没有别的办法

了。除了最大限度地服从神，还有什么更能讨他们喜悦的事

呢？”

    就这样，苏格拉底通过自己的言论和行为，使那些和他

在一起的人生活得更为虔诚，更有节制。

第　四　章

    苏格拉底谆谆教导门徒要热爱正义。他以自己的行为

给他们留下了坚持正义的榜样，第１—４节。他和一个智者希

皮阿斯谈话，第４—９节。空谈正义不如躬行正义，第１０、１１

节。服从法律是正义的一部分；法律是什么？第１２—１４节。谁

是国家的最好的长官，第１５节。普遍地遵守法律就能维持和

谐一致，第１６—１８节。有些不成文法，如果违犯了就不能不

受惩罚，第１９—２４节。遵守神的律法就是正义，第２５节。

    关于正义，苏格拉底并不隐瞒自己的看法，而总是通过

他的行为把自己的心意显示出来。在他的私人生活方面，他严

格遵守法律并热情帮助别人；在公众生活方面，在法律所规

定的一切事上他都服从首长的领导，无论是在国内或是从军

远征，他都以严格遵守纪律而显著地高出于别人之上。当他做

议会主席的时候，他不让群众作出违反法律的决议来，为了

维护法律，他抵抗了别人所无法忍受的来自群众的攻击。当三

十僭主命令他做违背法律的事的时候，他曾拒绝服从他们。当

他们禁止他同青年人谈话并吩咐他和另外一些公民把一个人

带去处死的时候，只有他一个人因这个命令与法律不合而拒

绝执行。当他因米利托斯的指控而受审的时候，别的被告

都习惯于在庭上说讨好法官的话，违法地去谄媚他们、祈求

他们，许多人常常由于这种做法而获得了法官的释放，但苏

格拉底在受审的时候却决不肯做任何违法的事情，尽管如果

他稍微适当地从俗一点，就可以被法官释放，但他却宁愿守

法而死，也不愿违法偷生。

    当他和别人谈话的时候他就是常常这样说的，我知道有

一次他和艾利斯人希皮阿斯谈论正义的时候就是这样。当

希皮阿斯在离开雅典一个时期以后又回来的时候，他碰到苏

格拉底正在对人讲论着：如果一个人要某人去学鞋匠、或木

匠、或铜匠、或骑马，毫无问题，他知道应当派他到什么地

方去学；〔甚至有人还说，如果有任何人要使他的马和牛受到

正确的训练的话〕会训练的人也到处皆是。奇怪的是，当一

个人自己或使他的儿子或家奴去学习正义的时候，却不知道

到哪里去学。

    当希皮阿斯听到这话的时候，就似乎开玩笑地说道：“苏

格拉底，你还是在讲我老早以前就听过的那老一套吗？”

    苏格拉底回答道，“是的，希皮阿斯，我讲的不仅是老一

套，比这更奇怪的是，我还是讲的同一个题目哩！但也许由于

你是见多识广的人，你是不会对同一题目作同样讲述的”。

    “的确”，希皮阿斯回答，“我总是企图讲点新鲜的东西”。

    “是不是对于你所确实知道的事情，例如，关于字母，如

果有人问你（苏格拉底）这个词里有多少和哪些字母，你现

在的回答也是和从前不一样呢？或者关于算术，如果有人问你

二五是否得十，你现在的回答也和从前不一样吗？”

    “苏格拉底”，希皮阿斯回答道，“关于这些，我也和你一

样，总是讲一样的话，但是关于正义，我准知道我现在所能

说的是你或任何别的人所无法反驳的”。

    “的确”，苏格拉底说道，“你所发现的是一件很大的好事，

这么一来，法官们再也不会作出相反的判断，公民们再也不

会争执什么是正义，也不会打官司，不会争吵了，国与国之

间再也不会为权利而引起纠纷并进行战争了；在我还未听到

你这么一个伟大的发明之前，我真不知道怎么能够和你分

手”。

    “可是，我说老实话”，希皮阿斯说道，“在你没有把自己

对于正义的看法讲出之前，你是听不到的；你总是在嘲笑着

别人，质问、驳斥着每一个人，这已经够了，而你自己却不

肯把理由告诉任何人，无论关于什么事都不肯把自己的意见

说出来”。

    “怎么？希皮阿斯！”苏格拉底说道，“我从来也没有停止

表示过我自己对于正义的看法，难道你没有觉察到吗？”

    “你这算是什么一种理由呢？”

    “如果说”，苏格拉底回答道，“我没有借着言论，至少我

已借着行为把我的看法表示出来了，难道你不认为，行为比

言论更有凭信的价值吗？”

    “当然行为比言论更可凭信得多”，希皮阿斯回答，“因为

有许多讲论正义的人，所做的却是非正义的事；而一个躬行

正义的人则决不可能是个不义的人”。

    “那末，你在任何时候觉察到我做过假见证、或诽谤过什

么人，或在朋友或同胞之间挑起争论，或做过任何其他不义

的事吗？”

    “没有”，希皮阿斯回答。

    “难道你不认为，不行不义就是正义吗？”

    “很显然，苏格拉底”，希皮阿斯说道，“就连现在，你仍

在规避着把自己对于正义的看法表示出来；因为你所说的，并

不是正义的人做什么，而是他们不做什么”。

苏格拉底回答道，“我认为，不愿行不义的事就足以证明

其为正义。不过，如果你认为这还不够，那末，看看下面所说

的是不是会使你更满意些：我说守法就是正义”。

    “苏格拉底，你的意思是说，守法与正义是同一回事吗？”

    “我是这个意思”，苏格拉底回答。

    “我不懂你所说的守法是什么意思，也不懂你所说的正

义是什么意思。”

    “你知道‘城邦的律法’吗？”苏格拉底问。

    “我知道”，希皮阿斯回答。

    “你认为它们有什么意义呢？”

    “它们是公民们一致制定的协议，规定他们应该做什么和

不应该做什么”。

    “那末”，苏格拉底说道，“那些按照这些律法行事为人的

人品不就是守法的，而那些不按照这些律法做的人就是违法

的吗？”

    “完全正确”，希皮阿斯回答。

    “那末，守法的人岂不就是行正义，而违法的人岂不就是

行不义吗？”

    “的确是这样。”

    “那末，这岂不是行正义的人就是正义，行不义的人就是

不义吗？”

    “怎么能不是这样呢？”

    “这样看来，守法的人就是正义，而违法的人就是不义

了。”

    “但是，苏格拉底”，希皮阿斯反问道，“既然制定这些法

律的人们自身就常常废弃或修改法律，人们又怎能把这些法

律或把遵守这些法律看得具有真正的重要性呢？”

    “可是”，苏格拉底说道，“城邦在进行战争之后，也是常

常讲和的啊！”

    “那当然”，希皮阿斯回答。

    “既然如此，那末，因法律可能被废弃而轻看那些遵守法

律的人和因和平可能恢复而责怪那些英勇作战的人，你以为

这两者之间有什么不同吗？难道你当真想谴责那些为支援祖

国而投身于战斗中的人们吗？”

    “当然不是”，希皮阿斯回答。

    “你考虑过没有”，苏格拉底问道，“拉开代莫尼人卢库格

斯如果不是在斯巴达最牢固地建立了守法精神，他就不可

能使斯巴达和别的城邦有什么不同吗？你难道不知道，那些最

能使人民守法的城邦领导人是最好的领导人，那些拥有最守

法的人民的城邦，在和平时期生活得最幸福，在战争时期是

不可抵抗的吗？而且，对城邦来说，同心协力是最大的幸福！

这样的城邦的议会和首长们经常劝导他们的人民要同心协

力。在希腊到处都有要求人民立誓同心协力的律法，而到处人

们也都在立誓这样做。但我认为，其所以这样做的原因，既不

是为了让人民选择同一歌咏队，也不是为了让他们赞赏同一

个笛子吹奏者，也不是为了使他们都欢喜同一个诗人，也不

是为了使他们都欣赏同一种事物，而是为了使他们都遵守律

法；因为凡人民遵守律法的城邦就最强大，最幸福，但如果

没有同心协力，任何城邦也治理不好，任何家庭也管理不好。

作为一个人民，除了遵守律法，还有什么方法能够使自己少

受城邦的惩罚、多得到国人的尊敬呢？还有什么方法能够使自

己在法庭上少遭失败、多获得胜利呢？人们愿意信任并把自己

的钱财或子女托付给谁呢？除了按法律行事的人以外，全城邦

的人还能认谁是更值得信任的呢？父母、亲属、家奴、朋友、

同胞或异乡人能够从谁的手里更可靠地得到公正的待遇呢？

敌人在停战、缔约或和谈时宁愿信任谁呢？除了遵守律法的人

以外，人们会愿意做谁的同盟者呢？同盟者又宁愿信任谁为领

袖、为要塞或城镇的统帅呢？除了遵守律法的人以外，人们还

能指望谁更会受恩必报呢？除了那些被认为会报恩的人以外，

人们又宁愿向谁施恩呢？除了这样的人以外，人们还宁愿做谁

的朋友，不做谁的敌人呢？除了自己所渴望缔交、避免结仇和

那些极大多数人都愿做他的朋友和同盟者，只有极少数反对

者和敌人以外，人们还能更不愿对谁作战呢？

    “因此，希皮阿斯，我说守法和正义是同一回事；如果你

有什么相反的意见，那就请指教吧！”

    “说实话，苏格拉底”，希皮阿斯回答道，“对你所谈关于

正义的话，我并没有什么相反的意见”。

    “希皮阿斯”，苏格拉底问道，“你知道什么是不成文法

吗？”

    “那是到处都一致遵守的律法。”

    “那末”，苏格拉底问道，“你能说这些律法是人类为自己

制定的吗？”

    “那怎么能呢？”希皮阿斯回答道，“因为人类是不可能都

聚集到一起的，而且也不是都说同一种语言啊”。

    “那末，你想这些律法是谁制定的呢？”苏格拉底问。

    “我想”，希皮阿斯回答道，“这些律法是神明为人类制定

的，因为所有的人类都以敬畏神为第一条律法”。

    “到处岂不是也有一条孝敬父母的律法吗？”

    “是这样。”

    “父母不可与子女结婚，子女也不可与父母结婚岂不也是

一条吗？”

    “苏格拉底”，希皮阿斯回答道，“我还看不出这是神所制

定的一条律法”。

    “为什么呢？”苏格拉底问。

    “因为我注意到有些人违犯了这条律法”，希皮阿斯回答。

    “他们还违犯许多别的律法哩”，苏格拉底说，“不过，违

犯神所制定的律法的人是无法逃避刑罚的；不像有些人违背

了人所制定的律法，却能利用藏躲或暴力，逃避刑罚”。

    “但是，苏格拉底”，希皮阿斯问道，“父母与子女，子女

与父母结婚，所不能逃避的是什么样的刑罚呢？”

    “当然是最大的刑罚了”，苏格拉底回答，“因为对生育子

女的人来说，有什么刑罚比生育不好的子女更大呢？”

    “他们为什么必然生不好的子女呢？”希皮阿斯问道，“如

果任何阻碍没有——他们自己是好人，生子女的对方也是好

人？”

    “因为”，苏格拉底回答道，“不仅生子女的双方都须是好

人，他们还必须都是体力旺盛的人；难道你以为体力旺盛的

人的子孙和那些还未到体力旺盛年龄或者已经过了体力旺盛

年龄的人的子孙都是一样的吗？”

    “当然不会是一样的”，希皮阿斯回答。

    “那末，哪一个是更好呢？”苏格拉底问。

    “显然是体力旺盛的人的子女”，希皮阿斯回答。

    “那末，体力不旺盛的人的子女精神一定不会饱满了？”

    “的确，大有可能”，希皮阿斯回答。

    “那末，这样的人是不应该有子女的了？”

    “是不应该”，希皮阿斯回答。

    “那末，这样生出的子女是他们不应该生的了？”

    “我看是这样”，希皮阿斯回答。

    “既然如此，如果不是这些人有不好的子女，还会是什么

别人呢？”

    “在这一点上我也同意你的意见”，希皮阿斯说。

    “还有，以德报德，岂不也是到处都承认的一条律法吗？”

    “是的，不过这条律法人们也违犯了”，希皮阿斯说。

    “那些违犯这条律法的人，岂不是遭受丧失好的朋友和不

得不求告那些恨自己的人的刑罚吗？那些善待熟人的人岂不

就是好的朋友、那些受恩不报的人岂不是因为忘恩负义而被

人所恨吗？但是，由于和善待自己的人结交对他们有极大的好

处，他们岂不是仍然会竭尽全力追求这样的人吗？”

    “的确，苏格拉底”，希皮阿斯说道，“所有这一切似乎都

是由神来的，因为在我看来，凡是其本身就给违犯的人带来

刑罚的律法，一定是由比人更好的立法者所制定的”。

    “那末，希皮阿斯，你以为正义的律法和非正义的律法哪

一个是由神所制定的呢？”

    “非正义的律法当然不是由神所制定的”，希皮阿斯回答，

    “因为如果神不制定正义的律法就很难有什么别的人制定这

样的律法”。

    “这样看来，神也是喜欢把正义和守法看为是同一回事

了。”

    就是这样，通过言论和实践，苏格拉底使得那些到他跟

前的人成了比较正义的人。

第　五　章

    苏格拉底使他的门人更有实践能力。自制的必要性，第

１、２节。不自制的坏处，第３—７节。自制的好处，第８—１０节。

自制的人的行为，第１１、１２节。

    我现在要进一步叙述苏格拉底如何使那些和他交游的人

更有实践能力。他认为，对于任何希望有高尚成就的人来说，

自制都是必要的，因此，首先他使那些和他交游的人清楚地

看出，在一切人当中，他自己对这方面是躬行实践的。然后，

他又借着他的言论劝勉他的门人，要他们把自制看得比什么

都更重要。他既经常不断地把那些有助于德行的事记在自

己心中，又以此提醒他的一切门人。我知道有一次他曾和尤苏

戴莫斯作过关于自制的如下的谈话：

    “尤苏戴莫斯，请告诉我”，苏格拉底说道，“你以为自由

对于个人和城邦都是高贵而且美好的财产吗？”

    “我以为确实是这样”，尤苏戴莫斯回答。

    “那末，你以为那受身体的情欲支配，因而不能做那最好

的事情的人是自由的人吗？”

    “决不是”，尤苏戴莫斯回答。

    “也许，在你看来，能够做最好的事情就是自由，从而受

到阻碍，不能去做这类事情，就是没有自由了？”

    “的确是这样”，尤苏戴莫斯回答。

    “那末，在你看来，凡不能自制的人，的确就是没有自由

的吗？”

    “自然如此。”

    “可是，你以为，那些不能自制的人是仅仅受阻挡不去做

最好的事呢，还是也被迫去做那些最无耻的事呢？”

    “在我看来”，尤苏戴莫斯回答道，“他们既受阻不去做最

好的事，也被迫去做那些最无耻的事”。

    “你以为，那阻挡人去做最好的事，同时还强迫人去做最

坏的事的是什么样的主人呢？”

    “当然是最坏的主人了”，尤苏戴莫斯回答。

    “你以为什么样的奴隶是最坏的奴隶呢？”

    “我以为那些受制于最坏的主人的人就是最坏的奴隶”，

尤苏戴莫斯说。

    “这样看来，那不能自制的人就是最坏的奴隶了？”

    “我想是如此”，尤苏戴莫斯回答。

    “智慧就是最大的善，你岂不认为，不能自制就使智慧和

人远离，并驱使人走向其相反的方向吗？你岂不认为，由于不

能自制使人对于快乐留连忘返，常常使那些本来能分辩好坏

的人感觉迟钝，以致他们不但不去选择较好的事，反而选择

较坏的事，从而就阻碍了人们对于有用事物的注意和学习

吗？”

    “是有这样的情况”，尤苏戴莫斯回答。

    “尤苏戴莫斯，我们试想一想，有什么比不能自制的人对

于健全理智更不相称的呢？因我以为健全理智和不能自制两

者的行为是恰好相反的。”

    “这我也同意”，尤苏戴莫斯回答。

    “你想还有什么比不能自制更能拦阻人对于正当事物的

注意呢？”

    “我想没有了”，尤苏戴莫斯回答。

    “令人宁愿选择有害的事而不愿选择有益的事，宁愿忽略

有益的事反而注意有害的事，并且还迫使人去做和健全理智

相违反的事，你想有什么比这对人更不好的事吗？”

    “没有”，尤苏戴莫斯回答。

    “自制给人产生的效果和不自制的效果正相反，岂不是很

自然的事吗？”

    “当然是这样”，尤苏戴莫斯回答。

    “那末，产生这种相反效果的原因，对人来说，就是一大

好事了？”

    “确是如此”，尤苏戴莫斯回答。

    “这样看来，尤苏戴莫斯，自制对于人就是一件大好事

了？”

    “很可以这样说，苏格拉底”，尤苏戴莫斯回答。

    “尤苏戴莫斯，你曾经考虑过没有……？”

    “考虑什么？”

    “就是，尽管人们认为，不自制给人带来的唯一东西就是

快乐，其实，它并不能做到这一点，惟有自制才能给人带来

最大的快乐。”

    “这是怎么讲呢？”尤苏戴莫斯问。

    “因为，不能自制就不能忍饥、耐渴、克制情欲、忍受瞌

睡，而这一切正是吃、喝、性交、休息，睡眠之所以有乐趣

的原因；在经过了一段期待和克制之后，这些事才能给人以

最大的快乐，而不能自制则恰恰阻碍了人们对于这种值得称

道的最必要和最经常的乐趣的享受。惟有自制能使人忍受我

所讲的这一切，因此，惟有自制才能使人享受我所提到的这

些值得称道的快乐。”

    “你说的这一切都是实话”，尤苏戴莫斯说。

    “在另一方面，学习高尚和美好的事情，研究那些能以使

人维护好自己的身体、治理好自己的家庭、有益于朋友和城

邦，并且有制服敌人的本领——这一切不仅有益，而且还能

产生最大的快乐——能自制的人在实践这一切的同时，也就

享受了其中的乐趣，但不能自制的人却什么也分享不着。我们

试想一想，有谁会比那些由于一心一意追求眼前的快乐，因

而最少把这些付诸实践的人，更不适于享受它们呢？”

    “苏格拉底”，尤苏戴莫斯说道，“我以为你好象在说，那

些贪图身体的快乐的人，对于任何德行都是无分的”。

    “尤苏戴莫斯”，苏格拉底回答道，“一个不能自制的人和

最愚蠢的牲畜有什么分别呢？那不重视最美好的事情，只是竭

尽全力追求最大快感的人，和最蠢笨的牲畜有什么不同呢？只

有能自制的人才会重视实际生活中最美好的事情，对事物进

行甄别，并且通过言语和行为，选择好的，避免坏的”。

    苏格拉底说，必须这样，才能成为最高尚的、最幸福的

和最有推理能力的人。他还说，διαKH’[HDθαι（推理）这个词就

是由于人们聚在一起，共同讨论，按着事物的性质进行διαKH’

[αJAαι（甄别）而得来的。因此，有必要作最大的努力使自己

准备好，对这进行充分的研究；因为这会使人成为最高尚的、

最能领导人的和最能推理的人。

第　六　章

    熟练论证和定义的价值，第１节。虔诚的定义，第２—４

节。正义的定义，第５、６节。智慧的定义，第７节。善与美的定

义，第８、９节。勇敢的定义，第１０、１１节。几个其它的定义，

第１２节。对苏格拉底论证方法的评述，第１３—１５节。

    苏格拉底如何使他的门人更善于推理，我将试图加以论

述。苏格拉底认为，凡懂得各种事物的不同性质的人，一定也

能够把它们向别人说明。至于那些不懂得事物的不同性质的

人，他认为这些人自己失败，并且使别人失败都是不足怪的。

因此，他总是永不止息地和他的门人一同考察事物的不同性

质。

    详细论述他所下的一切定义工作量太大了，我将把我所

认为足以说明他考虑事情的方法的事例尽量加以阐述。

首先，关于虔诚（HI’σHβHι’α），他的看法大致如下：

    “尤苏戴莫斯”，他说，“请告诉我，你以为虔诚是一种什

么样的事情呢？”

    “当然是最美好的事情”，尤苏戴莫斯回答。

    “你能说出什么样的人是虔诚的人吗？”

    “我以为”，尤苏戴莫斯回答道，“就是那敬神的人”。

    “人可以按照自己的意愿随便敬神吗？”

    “不可以，必须按照一定的律法来敬神。”

    “那末，那些知道这些律法的人就知道怎样敬神了？”

    “我想是这样”，尤苏戴莫斯回答。

    “那末，那些知道应当怎样敬神的人，岂不是也知道他不

应当以不同于自己所知道的方法来敬神吗？”

    “当然他知道不应当这样”，尤苏戴莫斯回答。

    “但是，是不是有人以不同于他自己所知道应该的方式敬

神呢？”

    “我想没有”，尤苏戴莫斯回答。

    “那末，知道什么对于神是合法的人，是不是按合法的方

式敬神呢？”

    “当然。”

    “那末，按照合法的方式敬神的人就是按照应该的方式敬

神了？”

    “怎能不是这样呢？”

    “按照应该的方式敬神的人就是虔诚的人？”

    “当然。”

    “那末，我们可以把虔诚的人正确地定义为凡知道什么对

于神是合法的人了？”

    “我想是这样”，尤苏戴莫斯回答。

    “在对待人这一方面，是不是可以随着自己所愿意的那样

做呢？”

    “不可以，因为在这方面也有合法（与否）的问题。”

    “那末，那些按照律法彼此对待的人，是不是就是按照他

们应该做的做了呢？”

    “怎能不是呢？”

    “按照应该做的去做的人岂不是做得好吗？”

    “当然是做得好”，尤苏戴莫斯回答。

    “那些在对待别人方面做得好的人，岂不是在人类事务方

面也做得好吗？”

    “大概会如此”，尤苏戴莫斯回答。

    “那些遵守律法的人所做的事岂不是正义的吗？”

    “当然”，尤苏戴莫斯回答。

    “什么性质的事情叫做正义，你知道吗？”苏格拉底问。

    “律法所吩咐的事情”，尤苏戴莫斯回答。

    “那末，那些遵行律法的吩咐的人所做的就是正义的和应

该的了？”

    “怎能不是这样呢？”

    “那些行正义之事的人难道不就是正义的人吗？”

    “我想是如此”，尤苏戴莫斯回答。

    “你想有什么遵守律法的人却不知道律法所吩咐的是什

么吗？”

    “我想没有”，尤苏戴莫斯回答。

    “你想那些明知应该做什么的人，却会认为不应该做那些

事吗？”

    “我想不会这样”，尤苏戴莫斯回答。

    “你知道有什么人不做他们明知应该做的事，反倒去做别

的事吗？”

    “我不知道”，尤苏戴莫斯回答。

    “那末，那些知道对于人什么是合法的人，所做的一定是

正义的了？”

    “当然”，尤苏戴莫斯回答。

    “那样，做正义之事的人岂不就是正义的人吗？”

    “还有什么别的人会是正义的人呢？”尤苏戴莫斯反问道。

    “那末，我们把那些知道对于人什么是合法的人，定义为

正义的人，岂不就是个正确的定义了吗？”

    “我想是这样”，尤苏戴莫斯回答。

    “我们试想一想，智慧是什么呢？请告诉我，你以为人们

有智慧是因为他们知道事情呢，还是因为他们不知道呢？”

    “显然是因为他们知道事情”，尤苏戴莫斯回答，“因为不

知道事情的人怎么能算是有智慧呢？”

    “那末，人之所以有智慧，是因为他们有知识了？”

    “人有智慧如果不是因有知识，还能因为什么别的呢？”尤

苏戴莫斯回答。

    “你以为除了使人智慧的事以外，智慧还会是什么别的

吗？”

    “我以为不会是什么别的。”

    “那末，知识就是智慧了？”

    “我想是这样。”

    “不过，你以为一个人能知道所有的事情吗？”

    “当然不能，连一极小的部分都做不到。”

    “这样看来，对凡事都有智慧的人是没有了？”

    “当然没有”，尤苏戴莫斯回答。

    “这样看来，每一个人只是在其有知识的事上才是有智慧

了？”

    “我想是这样。”

    “尤苏戴莫斯，用这样的方法来研究善是不是可以呢？”

    “怎样研究呀？”尤苏戴莫斯问。

    “你以为同一样东西对所有的人都是有用的吗？”

    “我看不是。”

    “你是不是以为：对某些人有益的东西有时候对另一些人

却是有害呢？”

    “的确如此”，尤苏戴莫斯回答。

    “除了有益的东西以外，你是不是也把另一些东西叫做善

呢？”

    “不”，尤苏戴莫斯回答。

    “这样看来，对于任何人有益的东西，对他来说，就是善

了？”

    “我想如此”，尤苏戴莫斯回答。

    “再拿美来说，我们还能按什么别的方法来下定义吗？难

道我们能把一个身体、工具或你所知道的任何其他东西，因

其对于一切都是美好的才称它为美吗？”

    “当然不能”，尤苏戴莫斯回答。

    “那末，任何一件事物，它对于什么有用处，就把它用在

什么上，那就是美了？”

    “的确是这样”，尤苏戴莫斯回答。

    “任何一件事物，如果把它用在它所对之有用的事以外的

什么别的事上，它还会是美的吗？”

    “对于任何一件别的事都不能是美”，尤苏戴莫斯回答。

    “那末，有用的东西，对于它所有用的任何事来说，就是

美的了？”

    “我以为是这样”，尤苏戴莫斯回答。

    “再说勇敢，尤苏戴莫斯，你以为它也是美好的事物之一

吗？”

    “我以为它是最美好的事物之一”，尤苏戴莫斯回答。

    “那末，你以为勇敢是对最微不足道的事有用吗？”

    “当然不是，而是对重大的事有用”，尤苏戴莫斯回答。

    “那末，你以为处于可怕和危险的事物之前毫无知觉，这

是有用吗？”

    “决不是”，尤苏戴莫斯回答。

    “这样看来，那些由于对于这一类事物性质的无知而不害

怕的人，就不是勇敢的人了？”

    “当然不是，因为如果是的话，许多疯子和懦夫就都是勇

敢的人了。”

    “那些对于本不可怕的事物反而害怕的人怎么样呢？”

    “那就更不是勇敢的人了”，尤苏戴莫斯回答。

    “那末，你以为那些在可怕和危险的事物面前能够临危不

惧的人就是勇敢的人，而那些惊慌失措的人就是懦夫了？”

    “的确是这样”，尤苏戴莫斯回答。

    “你以为在大难临头的情况下，除了那些善于应付的人以

外，还有什么别的人能够临危不惧吗？”

    “除了这些人以外没有别人”，尤苏戴莫斯回答。

    “除了那些不善于应付的人以外，还有什么别的人会惊慌

失措呢？”

    “还有什么别的人呢？”尤苏戴莫斯回答。

    “那末，双方岂不都是按照自己所认为应该的那样应付了

吗？”

    “怎能是别样呢？”尤苏戴莫斯回答。

    “那末，那些不善于应付的人是不是知道他们应该怎样应

付呢？”

    “毫无疑问不知道”，尤苏戴莫斯回答。

    “那末，那些知道应该怎样应付的人，只是那些能够应付

的人了？”

    “只是他们”，尤苏戴莫斯回答。

    “那些并非完全错误的人怎样呢，难道他们在这种情况下

也惊慌失措吗？”

    “我想不是”，尤苏戴莫斯回答。

    “这样看来，那些惊慌失措的人都是完全错误的人了？”

    “很可能是这样”，尤苏戴莫斯说。

    “这样看来，那些知道怎样应付可怕和危险情况的人就是

勇敢的人，而那些完全错误的人都是懦夫了？”

    “我看是这样”，尤苏戴莫斯回答。

在苏格拉底看来，君主制和僭主制是两种政体，但它们

彼此很不相同。征得人民同意并按照城邦律法而治理城邦，他

认为这是君主制；违反人民意志且不按照律法，而只是根据

统治者的意愿治理城邦，是僭主制。凡官吏是从合乎法律规定

的人们中间选出来的地方，他认为是贵族政治；凡是根据财

产价值而指派官吏的地方，是富豪政治；凡是所有的人都有

资格被选为官吏的地方，是民主政治。

当有人在某一点上和苏格拉底有争论，但不能把自己的

意思说明白，只是断言，他所说的某人，（比苏格拉底所说

的）更聪明，更有政治才能，更勇敢，等等，却拿不出证明

的时候，苏格拉底就会按照以下方式，把整个讨论，引回到

原则性问题上去：

    “你是说你所推崇的人比我所推崇的，是更好的公民吗？”

    “我是这么说。”

    “那样，我们为什么不首先考虑一下，一个好公民的本分

是什么呢？”

    “我们就这样做好了。”

    “从财政方面来说，岂不是那能使城邦更富裕的人是更好

的公民吗？”

    “当然。”

    “从战争方面来说，岂不是那能使城邦比敌人更强大的人

是更好的公民吗？”

    “怎能不是呢？”

    “作为一个使节，岂不是那能化敌为友的人是更好的公民

吗？”

    “大概是。”

    “在议会发言方面，岂不是那能止息纷争，创造和谐的人

是更好的公民吗？”

    “我想是。”

    通过这种把讨论引回到原则性问题上去的办法，他就使

那些和他争论的人清楚地看到了真理。

    当他和人讨论某一问题已有所进展的时候，他总是从

已取得一致同意的论点逐步前进，认为这是讨论问题的一个

可靠的方法；因此，每当他发表言论的时候，在我所知道的

人中，他是最容易获得听众同意的人。他说，荷马称俄底修斯

为“稳健的雄辩家”，就是因为他能够把议论从人们公认的

论点向前引进。

第　七　章

    苏格拉底如何使他的门人有独创精神，适于管理事务；

他的坦率和真挚，第１节。他认为应把量地学学到什么程度，

第２、３节。他建议把天文学学到什么程度，第４—７节。应避免

虚有其表的研究，第８节。应注意健康，第９节。向神求问，第

１０节。

    从我以上所说的可以明显地看出，苏格拉底总是把自己

的心意真诚地向他的门人表示出来的，现在我还要说一说他

如何关心他们在其所适合的工作中有独立自主的工作能力。

在我所认识的一切人中，他是一个最渴望发现他的门人们知

道些什么的人。凡是一个善良和高尚的人所应该知道的事，只

要他自己知道，他总是非常乐意地教导他们；如果他自己不

熟悉的话，他就把他们带到那些知道的人那里去。他还教导他

们，一个受了良好教育的人对于各门实际学问应该熟悉到什

么程度。

    例如，他说，一个人学习量地学，只须学到在必要时、能

够对于买进、让出或分配的土地进行正确的丈量、或者对于

劳动量进行正确的计算，这是很容易学会的。任何专心研究过

测量学的人，都会知道一块地有多大以及它是怎样测量出来

的。他不赞成为了研究复杂难解的图形而学习量地学；因他看

不出这样做有什么用处，尽管他自己并非不懂这一套。他认为

这样做会使人把毕生的精力都消耗在上面，以致许多别的有

用的东西都无法学习了。

    他也劝人要熟习天文学，但这只是为了能够知道夜间的

时辰、月份节令、为了作水陆旅行、值夜班和其他必须按节

令、月份或夜间工作的方便，以便利用征象来分辩上述时间。

他认为这一切知识也是很容易从那些在夜间行猎、掌舵和许

多其他职业上有必要知道这些事的人那里学到的。至于为了

分辩那些不在同一轨道上旋转的天体、行星和彗星、为了计

算它们和大地的距离、他们旋转的周期和原因而消耗精力，这

一切他都非常不赞成，他说，他看不出这样做有什么用处。其

实他自己对于这些并非不懂，不过他认为这样做会消耗人的

毕生精力，以致不能够学习许多别的有用的东西。

    关于天空的事情，一般说来，他劝人不必去探究神明是

怎样操纵每一个天体的：他认为这些都是人所不能发现的，并

且认为，那些求神喜欢的人不应该去探究神所不愿意显明的

事情。他还说，那些胆敢探究这些事的人，和阿拿萨哥拉斯一

样，都有丧失神智的危险；阿拿萨哥拉斯以能解释神明的造

化而夸耀，因而丧失了神智。

    当阿拿萨哥拉斯说火和太阳是同一个东西的时候，他没

有想到人们很容易看火，却不能凝视太阳，太阳光一晒，人

的皮肤就发黑，被火光照皮肤却不会发黑；他也没有想到，没

有太阳光的照耀，地里所出产的一切不能生长得好，但经火

一烤，一切就都枯萎了。当他说太阳是块火热的石头的时候，

他也没有想到这一事实；如果把石头放在火里，它既不会发

光也不能长久抵抗火的威力，但太阳却永远是个最辉煌的天

体。

    苏格拉底也劝人学习算术，但对于这，也像对于其他事

情一样，他劝人避免作无意义的劳动。无论什么有用处的事，

他总是亲自和他的门人一同研究，一同进行考察。

    苏格拉底竭力劝勉他的门人，要注意身体健康。一方面要

尽量向那些知道怎样保持健康的人学习，另一方面各人自己

也要一生一世注意：什么食物、什么饮料和什么样的运动对

自己有益处，以及怎样利用他们自己获得最好的健康。他说，

一个这样关心自己健康的人将会发现，关于对健康有利的事

情，他所晓得的比一个医生所晓得的还要多。

    当任何人希望获得人类智慧所不能提供的帮助时，苏格

拉底就劝他去研究占卜术，因为他说，那些知道神明如何通

过朕兆把事情显示出来的人，任何时候都不会缺少神明的指

点。

第　八　章

    苏格拉底虽被处死刑，但这并不证明他的守护神是假

的。他决心一死。他的无辜，鼓舞了他的勇气。他认为死了反

有好处，因为他可以避免老年的痛苦。本书论证的总结。

    如果有人认为，尽管苏格拉底曾说他的守护神预先提醒

他什么事该做，什么事不该做，但他既被法官判处死刑，这

就证明他所说关于守护神的事是假的，这样的人首先应该考

虑的是：当时苏格拉底年事已高，即使那时不死，以后不久，

他的生命仍然是要了结的；其次，他所失掉的只是所有的人

都感到智力衰退的人生中最累赘的一段时期，而他所获得的

则是：他显示了自己的精神力量；而且胜似任何人，他通过

对于自己的案件所作的最真诚，最坦率和最正直的申诉赢得

了光荣；并且最镇定、最勇敢地忍受了所判处的死刑。人们一

致承认，直到目前为止，还想不起有任何比他更好地忍受了

死的人。由于那个月正逢德利阿节，按法律规定，在朝圣团

未从德拉斯回来之前，不得处死犯人，苏格拉底就不得不在

判刑以后又活了三十天。在这一段时期中，所有和他在一起的

人都清楚地看出，苏格拉底生活得和以前的时候没有一点两

样，其实，在这以前，人们对于他比任何人都生活得愉快而

恬静就已经非常赞叹了。任何人怎么能死得比这更好？有什么

样的死比这样最英勇地死去更高尚呢？有什么样的死比这样

最英勇地死去更幸福呢？有什么样的死比最幸福的死更为神

所喜爱呢？

    我还要把我从希帕尼卡斯的儿子海尔莫盖尼斯听到的关

于他的事说一说。海尔莫盖尼斯说，米利托斯缮就了控诉状控

诉苏格拉底以后，他听苏格拉底还是讲到很多事情，但却没

有提到他被控诉这件事，他对苏格拉底说，应该考虑一下怎

样辩护了。但苏格拉底的第一句话却是，“难道你不认为我一

辈子就在进行着这件事吗？”当海尔莫盖尼斯问他怎样进行的

时候，苏格拉底说他一辈子除了考虑什么是正义，什么是非

正义，并且实行正义和避免非正义以外，任何别的事都没有

做，他认为这就是他为自己所作的最好的辩护。但海尔莫盖尼

斯又说道：“苏格拉底，你难道看不出雅典法官们由于受到言

辞的影响已经把许多无辜的人判处死刑，但同时却把许多有

罪的人释放了吗？”“可是，海尔莫盖尼斯”，苏格拉底回答道，

“我本想考虑一下我在法官前的申辩辞的，但（我的）守护神

却不许”。海尔莫盖尼斯说道：“你的话真怪”。“如果神明以为

最好我现在就了结此生，你以为奇怪吗？”苏格拉底问道，

“难道你不知道，到目前为止，我不承认有任何人生活得比我

更好或更幸福吗？因我认为，生活得最好的人是那些最好地努

力研究如何能生活得最好的人；最幸福的人是那些最意识到

自己是在越过越好的人。到目前为止，我觉得我自己的情况正

是这样，当我和别人在一起并把自己和别人比较的时候，对

于我自己我也一直是这样看法；不仅我自己是这样，我的朋

友们对我也一直抱有这样的看法，这并不是由于他们爱我

（因为那些爱别人的人对于他们所爱的人是会有这样看法

的），而是因为他们知道，如果他们常和我在一起，他们自己

也会成为很好的人。但如果我活得更长久一些，很可能我就不

得不忍受老年的痛苦，目力减退哪，听觉不灵哪，思想迟钝

哪，学习越来越缓慢哪，记忆力越来越衰退哪，以致那些我

曾经比别人强的事情，反倒变得不如别人了。如果我不感觉到

这些，生活就毫无价值，如果我感觉到的话，生活岂不就必

然越来越坏而且越来越不幸了吗？”

    “但如果我不义地死去，这乃是那些不义地处死我的人的

耻辱，因为，不义既是可耻的，不义地做任何事岂不都是可

耻的吗？但对我来说，别人对我不能作正义的判决或行为，

有什么可耻呢？我看，后人对前人的看法，是随着他们生前受

不义的待遇或者行不义的事而不同的。我也知道，如果我现在

死去，人们对我的看法，也会和他们对那些处死我的人的看

法不同，我知道他们会永远给我作证，我从来没有不义地待

过任何人或者使任何人变坏，而总是在努力使那些和我在一

起的人变得好些。”

    苏格拉底就是这样和海尔莫盖尼斯以及其他的人谈话

的。那些知道苏格拉底为人并羡慕德行的人们，直到今天，仍

然在胜似怀念任何人地怀念着他，把他看作是对于培养德行

最有帮助的人。对我来说，他就是像我在上面所描述的，是那

样地虔诚，以致在没有得到神明的意见以前，什么事都不做；

是那样地正义，即使在很微小的事上，也不会伤害任何人，反

而将最大的帮助给予那些和他交往的人们；是那样地自制，以

致任何时候他都不会宁愿选择快乐而不要德行，是那样地智

慧，以致在分辩好歹上从来没有错误过，而且不需要别人的

忠告，单凭自己就能分辩它们；是那样地有才干，能够说明

并决定这一类事情；是那样地有才干，能够考验别人，指出

他们的错误，劝勉他们追求德行和善良高尚的事情。在我看

来，一个最善良、最快乐的人应该怎样，他就是那样的人。如

果有任何人对这些描述还感到不满，那就让他把别人的品格

和这些来比较一下，并加以判断吧。

苏格拉底在法官前的申辩

苏格拉底在被起诉以后，他关于自己的申辩和生命的终

结所作的考虑，我以为都是值得回忆的。虽然别人已经论述了

这些事，而且都不谋而合地提到了他的崇高的言论（这说明

了苏格拉底的确是这样说的），不过，至于苏格拉底这时已经

认为，对他来说，死比生更为可取，这一点他们并没有说明，

因此，他的这些崇高的言论就显得是没有意义的了。但希帕尼

卡斯的儿子海尔莫盖尼斯是他的亲密朋友，他曾作过这样的

报导，显示了苏格拉底的这些崇高的言论和他当时的心情是

正相符合的。海尔莫盖尼斯说，他看到苏格拉底当时什么事都

讲到了，可是没有提到自己将要受审的事，他就问他：“苏格

拉底，难道不需要为自己的申辩考虑一下吗？”对此，苏格拉

底首先的答复是：“难道你不认为我一辈子都是在申辩着吗？”

海尔莫盖尼斯问道，“你是怎样申辩的呢？”“我一生一世没有

做过不义的事，我以为这或许就是最好的申辩了”。海尔莫盖

尼斯又对他说道：“难道你看不出雅典人的法庭由于受到言辞

的影响常常把无辜的人处死，而在另一方面，由于言辞所引

起的恻隐之心或由于申辩的人话说得中听，也常把有罪的人

释放了吗？”苏格拉底回答道：“的确是这样；我曾有两次想

着手考虑关于申辩的事，但我的守护神一直反对我这样做。”

海尔莫盖尼斯对他说道：“你讲话很奇怪”。苏格拉底说道，

“难道你以为，即使在神明看来，我现在死去更好，也是奇怪

的事吗？难道你不知道，到目前为止，我不承认有任何人比我

生活得更好吗？我以为，那意识到自己一辈子度着虔诚和正义

生活的人就是最幸福的人，因而，当我发现自己是这样的时

候，我对于自己是感到非常快慰的，而且那些和我在一起的

人对于我也是抱有同样的意见。现在，如果我还继续活下去，

我知道龙钟老态就是不可避免的：目力变坏了；听觉减弱了；

学习也越来越困难了；而且学过的东西也记不住了。当我感觉

到自己精力不逮而怨天尤人的时候，怎么还能说我是在幸福

地生活着呢？”“因此，也许”，苏格拉底继续说道，“正是由

于神明恩待我，照顾我，他才不仅使我在适当的年龄死去，而

且还是用最容易的方法。因为，如果我现在被判罪，很明显，

那些判处我的人会让我考虑一种最容易的、使朋友最少感受

痛苦、使死者最多被怀念的方式来结束我的生命。当一个人不

给朋友的心上留下任何可耻和不愉快的回忆、身体还保持着

健康、心灵还能表现友爱的时候就安静地死去，这样的人又

怎能不被怀念呢？当我们认为务必用一切方法寻找理由来逃

避一死的时候，神明反对我们完全是正当的，因为很明显，这

种方法如果成功了，就不仅不能像现在这样结束生命，反而

要准备饱尝疾病痛苦、在充满着各种不堪忍受的灾难而且毫

无乐趣的晚年中死去”。“海尔莫盖尼斯”，苏格拉底继续说

道，“无论如何我是不愿意这样死去的。但如果因为我阐述我

从神和人所受的恩遇以及我对于我自己的看法而激惹了法官

们，那我将宁愿选择死也不愿奴颜卑膝地祈求比死还坏得多

的苟且偷生”。

    海尔莫盖尼斯接着说，苏格拉底既然这样下了决心，在

对方指控他不尊重城邦所尊重的神、反而引进另一些神和败

坏青年以后，他就进前说道：“诸位，我首先感到惊奇的是，

米利托斯怎么能说我不尊重城邦所尊重的神。因为其他凡是

碰巧在场的人——连米利托斯本人，如果他愿意的话——都

曾看见了我在公共节日在民众祭坛上献过祭。至于说到新神，

我只是说神明的声音向我显明，指示我应该做的事罢了，这

怎么能说是引进新神呢？而且，那些根据飞鸟的鸣声和人们的

语言来求得神的启示的人，毫无疑问，也都是凭声音来判断

的呀。难道还有人会争论打雷是否发出响声或者它是否最大

的预兆吗？难道守候在三足鼎旁的普骚女祭司本人不也是

通过声音来传达神明旨意的吗？此外，神明预知未来的事，并

把它指示给他所愿意指示的人，肯定也是如此；我所说的和

众人所说、所想，完全一样。只是他们把那预示未来的事物叫

做灵鸟、神谕、兆头、先知，而我则是把它叫做守护神罢了。

我以为我这样称呼比那些把神的权力归之于鸟类的人更为真

实也更为虔敬。至于我在这件事上并未说谎得罪神，有以下的

事足以证明：尽管我多次把神指示我的事告诉我的朋友们，从

来没有一次证明过我所说的是假的。

    法官们听了这些话就吵嚷起来，有的不相信苏格拉底所

说的，有的则因苏格拉底从神那里受到比他们更大的恩典而

起了嫉妒的心，苏格拉底接着又说道：“好吧，现在你们再听

一些别的，你们当中那些不愿相信的人将会更加不信神是怎

样重看我了。哈赖丰有一回在德尔非当着许多人的面向神求

问关于我的事的时候，阿波罗的回答是：没有比我更自由、更

正义、更能自制的人了。

    法官们听了这些话，很自然地吵嚷得更加厉害起来，苏

格拉底进一步说道：“诸君，神明在关于拉开代莫尼人立法者

卢库格斯的神谕中论到他的话比论到我的还要伟大呢！因为

据说，当卢库格斯跨进神庙的时候神明对他说：“我正在考虑

着该把你称做神还是称做人”。阿波罗并没有把我和神相比，

但他的确认为我比别人强得多。然而，在这方面你们也不应当

盲目地相信神，而是应当把神所说的话仔细地加以研究。你们

知道有谁比我更少受情欲的奴役呢？有谁比我更自由——从

来不接受任何人的礼物或酬劳呢？你们能够合理地把谁看为

比那安于自己的所有、不向任何别人有所求的人更正义呢？怎

能不合理地把那自从懂话以来，就不止息地尽力寻求学习善

的人不称之为聪明人呢？难道你们不认为，许多追求德行的本

国同胞和从各处来的外国人，都宁愿和我交游，这就是我的

劳苦没有白费的证明吗？尽管明知我是个不能用金钱回报他

们的人，许多人还是渴想对我有所馈赠，我们应该说这是由

于什么原因呢？为什么没有一个人要求我向他报恩，反倒有许

多人异口同声地说他们欠我的恩情呢？为什么当围城的时

候，别人都自叹命苦，而我却能毫无困难地和城市最兴旺的

时候同样地生活呢？为什么别人的享受是从市场上花大量金

钱买来的，而我却能不用花钱，从自己的心灵里获得更甜蜜

的享受呢？既然没有人能够证明我所说关于自己的话是假的，

我受到神明和人们的赞扬岂不就是很合理了吗？然而，米利托

斯，我这样地追求德行，你倒说我是败坏青年吗？我想我们一

定懂得败坏青年是怎么一回事，你说一说你知道究竟有谁由

于受到我的影响从虔诚变成邪恶、从自制变成放肆、从节俭

变成浪费、从节酒变成狂饮、从爱劳动变成贪玩耍或者变成

贪图其他罪恶的享受呢？”

    “但我确实知道”，米利托斯回答道，“你已经引诱了许多

人服从你而不服从自己的父母”。

    “在教育问题上”，苏格拉底回答道，“我承认这一点，因

为人们都知道这是我关心的对象。在健康问题上，人们都宁愿

听从医生而不听从父母；而且毫无疑问，所有的雅典人，在

立法会议上，都是听从那些最明智的发言者而不是听从他们

自己的亲戚，在选择将领的时候，你们难道不是选择那些最

精通军事的人，而不是选择自己的父母、兄弟或者甚至自己

本人吗？

    “苏格拉底”，米利托斯回答道，“这是因为这样做有好处，

而且这也是一般的做法”。

    “因此”，苏格拉底反问道，“在别的事上人们这样做，不

仅受到一般的待遇，而且还受到极大的尊敬，而我，因为被

有些人认为在对于人类有最大好处的教育方面很精通，反而

被你们判处死刑，你难道不以为这是件奇怪的事吗？”

    很显然，苏格拉底本人和那些为他申辩的朋友们所说的

话要比我所记述的多得多，但我并不打算讲述他的全部受审

经过，而是认为只指出这一点就够了；苏格拉底的用意只是

要证明他所做的一切，既没有对神不虔敬，也没有对人不正

义；他不但不想祈求免死，反而认为自己现在死去，正是时

候。他的这种想法，在他被判刑以后，就越发清楚了。首先，当

法官们吩咐他提出自己所认为的合适的刑罚时，他不但自

己不提，还不让他的朋友们代提。他说，提出这样的处刑就是

承认自己有罪。后来，当他的同伴们想把他偷偷带出监牢时他

也不肯跟他们走，反而似乎开玩笑地问他们是不是知道在亚

底该以外，有什么死亡不会临到的地方。

    当审问完结的时候苏格拉底说道：“诸位，那些教唆见证

人作假见证诬陷我的人和那些被他们说服而听从他们的话的

人总会感觉到自己是多么不虔诚和不正义的；至于我，既然

没有人能证明我犯了所指控的罪，我又怎能认为自己现在比

我被判罪以前有什么不如呢？因为并没有人能指出我不向宙

斯、赫拉以及他们一夥的神献祭而反倒向新神献祭，也没有

人能指出我指着什么别的神起誓或提到什么别的神的名字。

我一直是在劝导青年要坚忍不拔，朴素节约，难道这能说是

败坏青年吗？至于那些按法律规定应处死刑的罪过——抢劫

庙宇、挖墙偷盗、卖人为奴、背叛祖国，连那些控告我的人

也没有说我犯过这些罪。因此，你们怎么能够竟然认为我应被

判处死刑。这是我大惑不解的”。

    “不过，无论如何，别人不义地把我处死，我自己是没有

理由因此而自惭形秽的。因为不光彩的不是我，而是那些定我

罪的人。在这方面，那和我处于仿佛情况而被处死的帕拉梅代

斯也鼓舞了我。直到现在，帕拉梅代斯所提供给我们的美妙

颂歌的题材也不是比那不义地处死他的俄底修斯所提供的要

多得多。我知道，未来的时候，将如在过去的时候一样，证明

我从未损害过任何人或者使任何人变得坏些，与此相反，我

总是使那些和我交谈的人得到好处，尽我所能地把好的事情

白白地教给他们”。

    苏格拉底讲了这些话以后就离开了，他的眼光、容貌和

姿态，都表现出非常快乐的样子，和他所说的话完全符合一

致。当他觉察出跟随他的人们在哭泣的时候，就问道：“这是

怎么一回事呢？难道现在就哭起来了吗？你们岂不知道我从一

生下来按本性老早就注定是要死的吗？的确，如果当百般福

气正在倾注在我身上的时候而我突然死去，很显然这对于我自

己和那些祝愿我幸福的人都是必然会带来痛苦的，但如果当

难以忍受的祸患快要来到时而能了此一生，我以为这对于我

既然是一件好事，你们大家也就应该高兴才是”。

    这时在场的阿帕拉多拉斯是一个非常热爱苏格拉底的

人，但在其他方面头脑却很简单，就说道：“可是，苏格拉底，

看到他们这样不公正地把你处死，这是令我最难忍受的”。据

说苏格拉底用手抚摸着他的头，同时微笑地问道：“亲爱的阿

帕拉多拉斯，难道你希望看到我公正地而不是不公正地被处

死吗？”

    据说，当苏格拉底看到安奴托斯走过时说道：“这是一

个非常自负的人；我因看到城邦给予他一些很高的职位，曾

对他说，‘不必再使你的儿子学做硝皮匠了’，就因为这个缘

故，他竟以为如果把我处死，就是做了一件伟大而高尚的事

情”。“看来这个恶棍并不知道”，苏格拉底接下去说道，“我

们两人中谁做出了在永恒意义上的更有益、更高尚的事情，谁

才是真正的胜利者”。苏格拉底接下去又说道，“荷马曾把预知

未来的能力归之于那些快要死的人，我现在也想预言一点未

来的事情。我曾有一度和安奴托斯的儿子在一起，看出他并不

是一个缺乏精力的人。因此，我说他一定不会长久把时光消磨

在他父亲给他准备的那样卑屈的职业上。但因为没有人认真

照顾他的缘故，他就难免会染上某种可耻的嗜好而深深地陷

在罪恶之中”。

    苏格拉底这话并没有说错。这个青年人酷爱喝酒，他无论

白天或黑夜总是在不停地饮酒，结果把自己弄得无论对城邦、

对朋友或对自己都毫无价值。安奴托斯由于没有把自己的儿

子教育好，同时也由于他的狂妄无耻，尽管自己已经死去，仍

然留着恶名。

    另一方面，由于苏格拉底在法庭上高抬自己，也招惹了

法官们对他的忌恨，并使他们越发想要定他的罪，但我以为，

苏格拉底所遭遇的，正是神所钟爱之人的命运：他避免了人

生的最难忍受的部分，而且他的死法，也是一种最容易的死

法。他表现了英勇不屈的精神；因为自从他认定了，对他来说，

死比继续活下去更好以来，他就一直坚定不移地面向着死亡

迎上前去，即使是对别的美好的事情也没有这样坚定，他从

来没有对于死亡表示过任何软弱，而是极其高兴地、耐心地

等待着，终于献出了自己的生命。

    当我考虑到这个人的智慧和高尚品格的时候，我就不能

不想念他，而在想念他的同时，更不能不赞扬他。如果在那些

追求德行的人们中间有谁会遇到比苏格拉底更有益的人，我

认为这个人就是最幸福的人了。

北极星书库||http://www.ebook007.com